SEC.1 ALTERACIONES DE LA NUTRICIÓN

INDICE DE CAPITULOS DE LA SECCION Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 1
« Manual MERCK, 10ªed., edición del centenario.
» SEC.1 ALTERACIONES DE LA NUTRICIÓN
SEC.1 ALTERACIONES DE LA NUTRICIÓN
Comenzar capítulo: 1 | Ir a: CAPITULO 1
› Cap. 1 NUTRICIÓN: CONSIDERACIONES GENERALES
› Cap. 2 MALNUTRICIÓN
› Cap. 3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
› Cap. 4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
› Cap. 5 OBESIDAD

Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.
(c) 1999 Ediciones Harcourt, S.A.


NUTRICIÓN: CONSIDERACIONES GENERALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN Ir a: Macronutrientes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 1. NUTRICIÓN: CONSIDERACIONES GENERALES
1 / NUTRICIÓN: CONSIDERACIONES GENERALES

La nutrición es la ciencia de los alimentos y de su relación con la salud.

Las ciencias de la nutrición tratan de la naturaleza y la distribución de los nutrientes en los alimentos, de sus efectos metabólicos y de las consecuencias de la ingesta insuficiente de alimentos. Los nutrientes son compuestos químicos contenidos en los alimentos que se absorben y utilizan para mantener la salud. Algunos nutrientes son esenciales porque el organismo no puede sintetizarlos y por ello tienen que ser obtenidos de la dieta. Entre los nutrientes esenciales hay vitaminas, elementos, aminoácidos, ácidos grasos y cierta cantidad de hidratos de carbono como fuentes de energía. Los nutrientes no esenciales son aquellos que el organismo puede sintetizar a partir de otros compuestos, aunque también pueden obtenerse de la dieta. Los nutrientes se dividen generalmente en macronutrientes y micronutrientes.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Macronutrientes | Ir a: Macronutrientes
› Macronutrientes
› Micronutrientes
› Otras sustancias dietéticas
› Necesidades nutricionales
› Información nutricional para el público
› NUTRICIÓN EN MEDICINA CLÍNICA
› VALORACIÓN DEL ESTADO NUTRICIONAL
- Historia
- Exploración física
- Determinaciones antropométricas
- Procedimientos de imagen y pruebas de laboratorio
› SOPORTE NUTRICIONAL
› NUTRICIÓN ENTERAL
› NUTRICIÓN PARENTERAL
› Nutrición parenteral total NPT
› INTERACCIONES DE NUTRIENTES Y FÁRMACOS
› ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS

Inicio de: SEC.1 ALTERACIONES DE LA NUTRICIÓN | Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN


Macronutrientes

Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: Micronutrientes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» Macronutrientes
Macronutrientes

Los macronutrientes constituyen la mayor parte de la dieta y suministran energía, así como los nutrientes esenciales imprescindibles para el crecimiento, el sostenimiento y la actividad. Son macronutrientes los hidratos de carbono, las grasas (incluidos los ácidos grasos esenciales), las proteínas, los macroelementos y el agua. Los hidratos de carbono son convertidos a glucosa y otros monosacáridos, las grasas a ácidos grasos y glicerol y las proteínas a péptidos y aminoácidos. Estos macronutrientes son intercambiables como fuentes de energía; las grasas proporcionan 9 kcal/g; las proteínas y los hidratos de carbono, 4 kcal/g. El etanol, que no suele considerarse un nutriente, proporciona 7 kcal/g.

Los hidratos de carbono y las grasas ahorran proteínas tisulares. Si no se dispone de suficientes calorías no proteicas, sea procedentes de la dieta o de las reservas tisulares (particularmente de la grasa), las proteínas no pueden utilizarse con eficiencia para el mantenimiento, la reposición o el crecimiento de los tejidos, y se necesitan cantidades considerablemente mayores de proteínas en la dieta para que haya un balance nitrogenado positivo.

Aminoácidos esenciales (AAE). Son componentes de las proteínas que resultan ser esenciales en la dieta. De los 20 aminoácidos de las proteínas, 9 son esenciales, es decir, necesarios en la dieta porque no pueden sintetizarse en el organismo. Ocho AAE son necesarios para todos los seres humanos. Los lactantes necesitan uno más, la histidina.

Las cantidades dietéticas recomendadas (CDR) para las proteínas disminuyen desde 2,2 g/kg en lactantes de 3 meses de edad hasta 1,2 g/kg en niños de 5 años y a 0,8 g/kg en adultos. Las necesidades de proteínas dietéticas están correlacionadas con la tasa de crecimiento, la cual varía en épocas distintas del ciclo vital. Las diferentes necesidades de proteínas se reflejan en las necesidades de AAE (v. tabla 1-1 [image] ). La cantidad total de AAE necesaria para los lactantes (715 mg/kg/día) representa el 32% de sus necesidades de proteínas totales; los 231 mg/kg/día necesarios para los niños de 10 a 12 años representan un 20%, y los 86 mg/kg/día necesarios para los adultos representan un 11%, respectivamente.

La composición de aminoácidos de las proteínas varía considerablemente. La medida en que una proteína coincide con la composición de aminoácidos de los tejidos animales determina su valor biológico (VB). Una coincidencia perfecta la posee la ovoalbúmina, con un valor biológico de 100. Las proteínas de origen animal en la leche y la carne tienen un alto VB (~90), mientras que las proteínas de cereales y verduras tienen un VB más bajo (~40), y algunas proteínas derivadas, como la gelatina, que carece de triptófano y de valina, tiene un VB igual a cero. La complementación entre diferentes proteínas en la dieta determina el VB global de la dieta. Las CDR para proteínas parten de la suposición de que una dieta mixta promedia tiene un VB de 70.

Los ácidos grasos esenciales (AGE) se necesitan en cantidades equivalentes a 6-10% de la ingesta de grasa (equivalente a 5-10 g/día). Incluyen los ácidos grasos w-6 (n-6) –ácido linoleico (ácido cis-9, 12-octadecadienoico) y el ácido araquidónico (ácido cis-5, 8, 11, 14-eicosatetraenoico–, y los ácidos grasos w-6 (n-3) –ácido linolénico (cis-9, 12, 15-octadecatrienoico), ácido cis-5, 8, 11, 14, 17-eicosapentaenoico y el ácido cis-4, 7, 10, 13, 16, 19-docosahexaenoico. Los AGE tienen que ser proporcionados por la dieta: los aceites vegetales contienen ácido linoleico y ácido linolénico, y los aceites de pescado marino, ácido eicosapentaenoico y ácido docosahexaenoico. No obstante, algunos AGE pueden producirse a partir de otros. Por ejemplo, el organismo puede producir ácido araquidónico a partir del ácido linoleico, y los ácidos eicosapentaenoico y docosahexanoico pueden sintetizarse en parte a partir del ácido linolénico, aunque el aceite de pescado es una fuente más eficiente. Los AGE se necesitan para la formación de diversos eicosanoides, entre ellos prostaglandinas, tromboxanos, prostaciclinas y leucotrienos (v. también Deficiencia de ácidos grasos esenciales, cap. 2 [image] ). Los ácidos grasos w-3 parecen representar un papel en la reducción del riesgo de arteriopatía coronaria (v. Modificación dietética, cap. 202 [image] ). Todos los AGE son ácidos grasos poliinsaturados (AGPI), pero no todos los AGPI son AGE.

El ser humano necesita los macroelementos –sodio, cloro, potasio, calcio, fósforo y magnesio– en cantidades de unos gramos por día (v. tabla 1-2 [image] ). El agua también es considerada como un macronutriente, puesto que se necesita en cantidades de 1 ml/kcal de energía consumida, o alrededor de 2.500 ml/día (v. Metabolismo de agua y sodio, cap. 12 [image] ).

Siguiente: Micronutrientes | Ir a: Micronutrientes
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


Micronutrientes

Ir a: Macronutrientes Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: Otras sustancias dietéticas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» Micronutrientes
Micronutrientes

Las vitaminas, que se clasifican en liposolubles o hidrosolubles, y los oligoelementos son micronutrientes (v. tabla 1-2 [image] ). Las vitaminas hidrosolubles son la vitamina C (ácido ascórbico) y los ocho miembros del complejo de la vitamina B: tiamina (vitamina B1), riboflavina (vitamina B2), niacina, piridoxina (vitamina B6), ácido fólico, cobalamina (vitamina B12), biotina y ácido pantoténico. Las vitaminas liposolubles son: retinol (vitamina A), colecalciferol y ergocalciferol (vitamina D), a-tocoferol (vitamina E) y filoquinona y menaquinona (vitamina K). Sólo las vitaminas A, E y B12 se almacenan en una medida significativa en el organismo.

Los oligoelementos esenciales son hierro, yodo, flúor, cinc, cromo, selenio, manganeso, molibdeno y cobre. A excepción de flúor y cromo, cada uno de esos elementos está incorporado en enzimas u hormonas necesarias en el metabolismo. El flúor forma un compuesto con el calcio (CaF2) que estabiliza la matriz mineral en huesos y dientes y evita la caída de éstos. A excepción del hierro y el cinc, las deficiencias de los microelementos son raras en la práctica clínica en los países industrializados (v. caps. 3 [image] y 4 [image] ).

En el caso de otros oligoelementos implicados en la nutrición animal (p. ej., aluminio, arsénico, boro, cobalto, níquel, silicio y vanadio) no se ha establecido que sean necesarios para los seres humanos. Todos los oligoelementos son tóxicos en grandes cantidades, y algunos (arsénico, níquel y cromo) han sido implicados como causas de cáncer. En el organismo son tóxicos plomo, cadmio, bario y estroncio, pero el oro y la plata son inertes como componentes de los dientes.

Siguiente: Otras sustancias dietéticas | Ir a: Otras sustancias dietéticas
Anterior: Macronutrientes | Ir a: Macronutrientes
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


Otras sustancias dietéticas

Ir a: Micronutrientes Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: Necesidades nutricionales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» Otras sustancias dietéticas
Otras sustancias dietéticas

La dieta humana diaria contiene unas 100.000 sustancias químicas (p. ej., una taza de café contiene 1.000). De ellas, sólo 300 se clasifican como nutrientes, y 45 como nutrientes esenciales. Sin embargo, muchas de las demás sustancias son útiles. Por ejemplo, los aditivos alimentarios (p. ej., conservantes, emulsionantes, antioxidantes y estabilizadores) mejoran la producción, el procesamiento, el almacenamiento y el envasado de los alimentos. Componentes minoritarios (como especias, aromas, olores, colorantes, productos fitoquímicos y muchos productos naturales) mejoran el aspecto, el sabor y la estabilidad de los alimentos.

La fibra, presente en varias formas (p. ej., celulosa, hemicelulosa, pectinas y gomas), también resulta útil. Los diferentes componentes de la fibra dietética actúan de diversas formas según su estructura y su solubilidad. La fibra estimula la motilidad del tracto GI y contribuye a la prevención del estreñimiento y al tratamiento de la enfermedad diverticular (v. caps. 27 [image] y 33 [image] ). Los alimentos ricos en fibra soluble reducen el ascenso posprandial de la glucemia y forman parte a veces del tratamiento de la diabetes mellitus (v. cap. 13 [image] ). Las frutas y los vegetales ricos en gomas guar y pectinas tienden a reducir el colesterol plasmático mediante el aumento de la conversión del colesterol a ácidos biliares. Se cree que la fibra aumenta la eliminación de sustancias cancerígenas producidas por las bacterias en el intestino grueso. Los hallazgos epidemiológicos apoyan fuertemente una asociación entre el cáncer de colon y una ingesta pobre de fibra y un efecto beneficioso de la fibra en trastornos intestinales funcionales, apendicitis, enfermedad de Crohn, obesidad, venas varicosas y hemorroides, pero el mecanismo no está claro.

La dieta occidental típica es pobre en fibra (unos 12 g/día) debido a la elevada ingesta de harina de trigo muy refinada y al escaso consumo de frutas y verduras. Se recomienda por lo general un aumento de la ingesta de fibra a unos 30 g/día mediante el consumo de más cereales, verduras y frutas.

Siguiente: Necesidades nutricionales | Ir a: Necesidades nutricionales
Anterior: Micronutrientes | Ir a: Micronutrientes
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


Necesidades nutricionales

Ir a: Otras sustancias dietéticas Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: Información nutricional para el público
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» Necesidades nutricionales
Necesidades nutricionales

El objetivo de una dieta adecuada es lograr y mantener una composición corporal deseable y un potencial alto de trabajo físico y mental. Las necesidades dietéticas diarias en nutrientes esenciales, incluidas las fuentes de energía, dependen de la edad, el sexo, la estatura, el peso corporal y la actividad metabólica y física. El Food and Nutrition Board de la National Academy of Sciencies/National Research Council y el US Department of Agriculture (USDA) revisan periódicamente la literatura científica sobre necesidades humanas para 45 nutrientes esenciales. El Food and Nutrition Board publica cada 5 años las cantidades dietéticas recomendadas (CDR), las cuales se calculan para satisfacer las necesidades de todas las personas sanas, con un factor de seguridad significativo (v. tabla 1-3 [image] ). Para las vitaminas y los elementos, sobre los cuales se tiene menos información, se han estimado las ingestas dietéticas diarias suficientes y seguras (v. tabla 1-4 [image] ).

Para conservar una buena salud, la composición del organismo tiene que mantenerse dentro de unos límites razonables. Esto exige equilibrar el aporte de energía con el gasto energético. Si el aporte de energía supera al gasto, o éste disminuye, el peso corporal aumenta, con resultado de obesidad (v. cap. 5 [image] ). Recíprocamente, si el aporte de energía es menor que el gasto, se pierde peso. Como guías para una composición corporal deseable se emplean los estándares de peso corporal corregidos para la estatura (v. tabla 1-5 [image] ) y el índice de masa corporal, que es igual al peso (en kg) dividido por el cuadrado de la estatura (en metros) (v. más adelante).

Las dietas para mujeres embarazadas se estudian en Cuidados prenatales (cap. 249 [image] ), y las dietas para lactantes en Nutrición infantil (cap. 256 [image] ).

Siguiente: Información nutricional para el público | Ir a: Información nutricional para el público
Anterior: Otras sustancias dietéticas | Ir a: Otras sustancias dietéticas
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


Información nutricional para el público

Ir a: Necesidades nutricionales Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: NUTRICIÓN EN MEDICINA CLÍNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» Información nutricional para el público
Información nutricional para el público

Como guía para una dieta equilibrada, el USDA sugirió inicialmente los cuatro grupos de alimentos básicos (productos lácteos, carnes y vegetales ricos en proteínas, cereales y panes, frutas y verduras). En 1992, el USDA propuso la pirámide-guía de los alimentos (v. fig. 1-1 [image] ) como una guía mejor. En la pirámide se aumentó la ingesta de cereales (desde 4 raciones a 6-11 raciones), las frutas y verduras se dividieron en 2 grupos (con 2 a 4 y 3 a 5 raciones, respectivamente), la ingesta de productos lácteos y carne se mantuvo (de 2 a 3 raciones), y se creó un grupo de grasas, aceites y dulces (a utilizar "frugalmente"). El número de raciones recomendadas varía en función de las necesidades energéticas de la persona, las cuales pueden oscilar desde 1.600 a >2.400 calorías/día.

La nueva guía de alimentación recomienda reducir la ingesta de grasa hasta aproximadamente un 30% de las calorías y aumentar la ingesta de frutas, verduras y cereales. Su finalidad es aportar nutrientes esenciales como parte de una dieta sana. Con este fin, el Department of Health and Human Science del USDA ha elaborado directrices nutricionales generales que complementan la pirámide-guía de la alimentación.

Siguiente: NUTRICIÓN EN MEDICINA CLÍNICA | Ir a: NUTRICIÓN EN MEDICINA CLÍNICA
Anterior: Necesidades nutricionales | Ir a: Necesidades nutricionales
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


NUTRICIÓN EN MEDICINA CLÍNICA

Ir a: Información nutricional para el público Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» NUTRICIÓN EN MEDICINA CLÍNICA
NUTRICIÓN EN MEDICINA CLÍNICA

La nutrición influye sobre la práctica clínica en todas las ramas de la medicina y es importante en todas las etapas de la vida. La nutrición clínica es la aplicación de los principios de la ciencia de la nutrición y la práctica médica al diagnóstico, el tratamiento y la prevención de la enfermedad humana causada por deficiencia, exceso o desequilibrio metabólico de nutrientes.

La malnutrición y otros estados carenciales, como marasmo, kwashiorkor, xeroftalmía y raquitismo, son causas importantes de morbididad y mortalidad no sólo en países en curso de desarrollo sino también en países industrializados en condiciones de escasez (v. cap. 2 [image] ). La malnutrición se presenta en la adicción al alcohol y las drogas, en enfermedades prolongadas de diversas etiologías y como complicación de algunos procedimientos quirúrgicos y médicos.

La nutrición está comprometida en muchas enfermedades sistémicas, a veces con efectos graves sobre el pronóstico para la curación. Muchos centros médicos han establecido por ello equipos de apoyo de la nutrición multidisciplinares con médicos, cirujanos, enfermeras, dietistas, farmacéuticos y técnicos de laboratorio. Un equipo de esa clase identifica a los pacientes que necesitan apoyo nutricional, determina su estado de nutrición, recomienda dietas terapéuticas y proporciona seguimiento a largo plazo. Si no es posible mantener una ingesta suficiente por vía oral, se administra la nutrición enteral o parenteral que sea precisa.

Los factores nutricionales también pueden representar un papel en la etiología de varias enfermedades degenerativas crónicas, como cáncer, hipertensión y arteriopatía coronaria. En el tratamiento de muchos trastornos metabólicos congénitos, como la galactosemia y la fenilcetonuria, es importante el uso de dietas especiales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL
› VALORACIÓN DEL ESTADO NUTRICIONAL
- Historia
- Exploración física
- Determinaciones antropométricas
- Procedimientos de imagen y pruebas de laboratorio

Anterior: Información nutricional para el público | Ir a: Información nutricional para el público
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


VALORACIÓN DEL ESTADO NUTRICIONAL

Ir a: NUTRICIÓN EN MEDICINA CLÍNICA Ir a: Historia
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° NUTRICIÓN EN MEDICINA CLÍNICA
» VALORACIÓN DEL ESTADO NUTRICIONAL
VALORACIÓN DEL ESTADO NUTRICIONAL

La valoración del estado nutricional debería formar parte de cualquier evaluación general de la salud, incluyendo historia, exploración física y pruebas de laboratorio seleccionadas (v. también cap. 2 [image] ). Los aspectos pertinentes pueden ser la tasa de crecimiento y desarrollo en lactantes y niños, la composición corporal en niños y adultos o la presencia de carencias y excesos específicos de nutrientes esenciales en cualquier paciente.

Siguiente: Historia | Ir a: Historia
- Historia
- Exploración física
- Determinaciones antropométricas
- Procedimientos de imagen y pruebas de laboratorio

Inicio de: NUTRICIÓN EN MEDICINA CLÍNICA | Ir a: NUTRICIÓN EN MEDICINA CLÍNICA


VALORACIÓN DEL ESTADO NUTRICIONAL, Historia

Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° NUTRICIÓN EN MEDICINA CLÍNICA
» VALORACIÓN DEL ESTADO NUTRICIONAL
Historia Exploración física Determinaciones antropométricas Procedimientos de imagen y pruebas de laboratorio
Historia

La historia nutricional está entremezclada inevitablemente con la historia médica, lo cual suele proporcionar indicios de la naturaleza de la enfermedad nutricional. Por ejemplo, una historia de hemorragia GI puede explicar la presencia de una anemia ferropénica; el tratamiento del acné con vitamina A puede conducir a toxicidad por vitamina A manifestada por cefalea, náuseas y diplopía, y una glándula tiroides aumentada de tamaño puede deberse a deficiencia de yodo. Afecciones que predisponen a enfermedad nutricional son: delgadez intensa, sobrepeso marcado, pérdida de peso reciente, alcoholismo, malabsorción, hipertiroidismo, fiebre prolongada, sepsis, dietas caprichosas, consumo de fármacos y trastornos psiquiátricos.

La historia dietética debe incluir una relación de los alimentos consumidos en las últimas 24 horas, así como un cuestionario sobre la frecuencia de las comidas que interrogue sobre cuáles son los alimentos o los grupos de alimentos consumidos habitualmente. Puede obtenerse información más detallada a partir de un diario de alimentación, en el cual el paciente registre lo que ha comido durante un período de 3 días, o una dieta ad libitum equilibrada, en la que el alimento es elegido por el paciente y pesado cada día durante 3 días a la semana. Este último método es el más exacto y suele reservarse para la investigación clínica.

Siguiente: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL
Inicio de: VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL


VALORACIÓN DEL ESTADO NUTRICIONAL, Exploración física

Ir a: Historia en VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° NUTRICIÓN EN MEDICINA CLÍNICA
» VALORACIÓN DEL ESTADO NUTRICIONAL
Historia Exploración física Determinaciones antropométricas Procedimientos de imagen y pruebas de laboratorio
Exploración física

La exploración física puede proporcionar indicios de la enfermedad nutricional. Cualquier sistema corporal puede verse afectado por una enfermedad nutricional. Por ejemplo, el SNC se ve afectado en la pelagra, el beriberi, la carencia o el exceso de piridoxina y la deficiencia de vitamina B12. El gusto y el olfato se ven afectados en la deficiencia de cinc. La hipertensión, la diabetes y la arteriopatía coronaria se asocian con la obesidad. El aparato GI puede lesionarse por malnutrición y alcoholismo. La cavidad bucal (labios, lengua, dientes, encías y mucosa bucal) se ve afectada en la deficiencia vitamínica del complejo B y en el escorbuto. Los efectos de la malnutrición sobre la piel pueden incluir erupciones, hemorragias petequiales, equimosis, pigmentación, edema y sequedad. Los huesos y las articulaciones están enfermos en el raquitismo, la osteomalacia, la osteoporosis y el escorbuto.

Siguiente: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL
Anterior: Historia en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Historia en VALORACIÓN DEL ESTADO NUTRICIONAL
Inicio de: VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL


VALORACIÓN DEL ESTADO NUTRICIONAL, Determinaciones antropométricas

Ir a: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° NUTRICIÓN EN MEDICINA CLÍNICA
» VALORACIÓN DEL ESTADO NUTRICIONAL
Historia Exploración física Determinaciones antropométricas Procedimientos de imagen y pruebas de laboratorio
Determinaciones antropométricas

Estatura y peso se miden generalmente como parte de la exploración física. Otras determinaciones antropométricas son el grosor del pliegue cutáneo y la circunferencia en la mitad del brazo.

Estatura y peso son imprescindibles para el cálculo del peso deseable y de las proporciones corporales. Los intervalos de los pesos deseables, que son aproximadamente iguales a los pesos habituales a la edad de 25 años, se muestran en la tabla 1-5 [image] . Esta tabla incluye también el peso por encima del cual una persona es considerada obesa. El índice de masa corporal (IMC) –peso (kg)/estatura (m2)– es una guía de la composición corporal deseable. Valores >27 = obeso; 25 a 27 = sobrepeso; 20 a 25 = normal; 18 a 20 = delgado, y <18 = hiponutrido. Valores <12 son incompatibles con la vida. El intervalo del IMC normal generalmente aceptado corresponde al intervalo de pesos deseables de la tabla 1-5 [image] . Los estándares para el crecimiento y la ganancia de peso de lactantes, niños y adolescentes se tratan en Crecimiento y desarrollo físico (cap. 256 [image] ) y en Crecimiento y desarrollo normal (cap. 275 [image] ).

La distribución de la grasa corporal también es importante. En hombres y mujeres, la grasa distribuida predominantemente en la parte superior del cuerpo (abdomen y hombros) está más estrechamente asociada con enfermedad cardiovascular y cerebrovascular, hipertensión y diabetes mellitus que la grasa de la parte inferior del cuerpo (caderas y piernas).

El pliegue cutáneo del tríceps (PCT) proporciona una estimación de los depósitos de grasa. Alrededor de un 50% del tejido adiposo de una persona media está debajo de la piel. El pliegue cutáneo, que consiste en una doble capa de piel y grasa subcutánea, se mide con un calibrador especial de pliegue cutáneo en varios lugares. Pueden utilizarse las localizaciones subescapular, torácica inferior, iliaca y abdominal, pero el tríceps deltoideo se usa con mayor frecuencia porque es fácilmente accesible y suele estar exento de edema. El PCT varía desde 0,5 a 2,5 cm (media, 1,2 cm) en varones adultos normales y desde 1,2 a 3,4 cm (media, 2,0 cm) en mujeres adultas normales. Se considera que un paciente cuyo PCT es <50% del estándar I y II de NHANES (National Health and Nutrition Examination Surveys) tiene deplecionados sus depósitos de grasa corporal; se considera obeso a aquel cuyo PCT está un 100% por encima del estándar.

El área muscular de la mitad superior del brazo se emplea para valorar la masa muscular corporal magra. Se obtiene a partir del PCT y la circunferencia de la mitad del brazo, la cual se mide en el mismo lugar que el PCT, con el brazo derecho del paciente en una posición relajada. La circunferencia de la mitad del brazo es en promedio unos 32 ± 5 cm en varones y 28 ± 6 cm en mujeres. La fórmula para calcular el área muscular de la mitad superior del brazo en cm2 es

Esta fórmula corrige el área de la parte superior del brazo para grasa y hueso. Los valores medios para el área muscular en la mitad del brazo son 54 ± 11 cm2 para los varones y 30 ± 7 cm2 para las mujeres. Un valor 35% por debajo de este estándar (según la edad) indica una depleción de masa corporal magra (v. tabla 2-4 [image] ).

Siguiente: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL
Anterior: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Exploración física en VALORACIÓN DEL ESTADO NUTRICIONAL
Inicio de: VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL


VALORACIÓN DEL ESTADO NUTRICIONAL, Procedimientos de imagen y pruebas de laboratorio

Ir a: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: SOPORTE NUTRICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° NUTRICIÓN EN MEDICINA CLÍNICA
» VALORACIÓN DEL ESTADO NUTRICIONAL
Historia Exploración física Determinaciones antropométricas Procedimientos de imagen y pruebas de laboratorio
Procedimientos de imagen y pruebas de laboratorio

Los procedimientos y las pruebas del laboratorio bioquímico son útiles en la valoración del estado nutricional. Las radiografías del tórax y del esqueleto se emplean para determinar la función cardiopulmonar y la densidad ósea. Las perturbaciones GI secundarias a la malnutrición se pueden estudiar radiográficamente con medios de contraste. La TC y la RM son útiles para visualizar los tejidos blandos.

La instrumentación analítica moderna con cromatografía líquida de alta resolución, el radioinmunoensayo de enzimas o la fotometría de llama han mejorado considerablemente la sensibilidad y la especificidad de las pruebas bioquímicas del estado nutricional. Medir los niveles plasmáticos o la excreción urinaria de proteínas, lípidos, electrólitos, oligoelementos y vitaminas puede suministrar información sobre los depósitos corporales de esos nutrientes. Las pruebas enzimáticas dependientes de nutrientes pueden aplicarse tanto a eritrocitos como a leucocitos sanguíneos, y el estado inmunológico puede valorarse mediante la determinación de recuentos linfocitarios, niveles de inmunoglobulinas y la respuesta de los linfocitos a mitógenos, y mediante la realización de pruebas cutáneas (v. tabla 1-6 [image] ). Los valores usados comúnmente para clasificar el estado nutricional de los pacientes se muestran en la tabla 1-7 [image] .

Siguiente: SOPORTE NUTRICIONAL | Ir a: SOPORTE NUTRICIONAL
Anterior: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Determinaciones antropométricas en VALORACIÓN DEL ESTADO NUTRICIONAL
Inicio de: VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: VALORACIÓN DEL ESTADO NUTRICIONAL


SOPORTE NUTRICIONAL

Ir a: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: NUTRICIÓN ENTERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» SOPORTE NUTRICIONAL
SOPORTE NUTRICIONAL

El suplemento oral con alimentos energéticos y ricos en proteínas está indicado en los pacientes con dietas modificadas persistentemente, en los pacientes con enfermedades crónicas y anorexia o en los que padecen enfermedades inflamatorias crónicas o procesos malignos. En la práctica, los productos comerciales constituyen un método más fiable y aceptable de suplemento que los alimentos normales (tabla 1-8 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: NUTRICIÓN ENTERAL | Ir a: NUTRICIÓN ENTERAL
› NUTRICIÓN ENTERAL
› NUTRICIÓN PARENTERAL
› Nutrición parenteral total NPT

Anterior: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL | Ir a: Procedimientos de imagen y pruebas de laboratorio en VALORACIÓN DEL ESTADO NUTRICIONAL
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


NUTRICIÓN ENTERAL

Ir a: SOPORTE NUTRICIONAL Ir a: NUTRICIÓN PARENTERAL
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° SOPORTE NUTRICIONAL
» NUTRICIÓN ENTERAL
NUTRICIÓN ENTERAL

La alimentación por sonda enteral puede utilizarse en pacientes con un tracto GI funcional para suplementar la alimentación oral o reemplazarla del todo. Esto último está indicado en pacientes que necesitan un aporte proteico y calórico intenso o en quienes no pueden o no quieren tomar el suplemento oral. La nutrición enteral es más segura y barata que la nutrición parenteral total y es la vía preferida cuando la integridad del tracto GI está conservada. Las indicaciones generales comprenden la anorexia prolongada, la malnutrición proteicoenergética grave, el traumatismo craneal y cervical o los trastornos neurológicos que impiden una alimentación oral satisfactoria, el coma o el estado mental deprimido, la insuficiencia hepática y las afecciones graves (p. ej., quemaduras) en las cuales las necesidades metabólicas son elevadas. Indicaciones específicas pueden ser la preparación del intestino para la cirugía en pacientes en estado grave o malnutridos, el cierre de fístulas enterocutáneas, la adaptación del intestino delgado tras una resección intestinal masiva y los trastornos asociados con malabsorción, como la enfermedad de Crohn.

La mezcla de nutrientes se instila directamente en el extremo proximal del intestino delgado o inmediatamente proximal al mismo a través de una sonda nasogástrica o nasoduodenal, o con menor frecuencia a través de un estoma (gastrostomía o yeyunostomía). La elección de la vía depende de las circunstancias individuales, pero la disponibilidad de diversas sondas blandas de pequeño calibre para la alimentación nasogástrica y nasoduodenal ha determinado la preferencia por estas vías.

Además de los suplementos de alto valor energético y proteico, las dietas elementales (definidas químicamente) suelen administrarse por esta vía enteral. Éstas suministran nutrientes esenciales en una forma de fácil asimilación, exigen una digestión activa escasa o nula y tienen un residuo mínimo. Los componentes de algunas dietas elementales se indican en la tabla 1-8 [image] .

La alimentación nasogástrica o nasoduodenal suele iniciarse con una solución al 25% peso/volumen; se administra 1 kcal/ml a una velocidad de 50 ml/h y se aumenta en fracciones de 25 ml/h hasta un total de 125 ml/h (3.000 kcal/24 h). La alimentación por yeyunostomía se inicia con una solución al 10% peso/volumen con 50 ml/h y se aumenta en fracciones de 25 ml/h hasta alcanzar las necesidades diarias de líquido. Después la concentración se aumenta en un 5% peso/volumen/día hasta alcanzar la tolerancia máxima (por lo general, 20% peso/volumen; 0,8 kcal/ml a 125 ml/h para 2.400 kcal/día).

Las complicaciones de la alimentación enteral no suelen ser ni frecuentes ni graves y pueden evitarse con una monitorización cuidadosa. Hasta un 20% de los pacientes pueden tener diarrea y molestias GI debido a intolerancia del intestino a un componente nutriente principal o a la carga líquida osmótica de la fórmula. La esofagitis es rara con las sondas blandas de pequeño calibre; la aspiración traqueal, una complicación grave, puede evitarse prestando atención a los detalles de la técnica. Los trastornos electrolíticos, la sobrecarga de la volemia y el síndrome de hiperosmolaridad deben vigilarse con la monitorización diaria del equilibrio de agua, electrólitos, osmolalidad y urea en sangre.

Siguiente: NUTRICIÓN PARENTERAL | Ir a: NUTRICIÓN PARENTERAL
Inicio de: SOPORTE NUTRICIONAL | Ir a: SOPORTE NUTRICIONAL


NUTRICIÓN PARENTERAL

Ir a: NUTRICIÓN ENTERAL Ir a: SOPORTE NUTRICIONAL Ir a: Nutrición parenteral total NPT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° SOPORTE NUTRICIONAL
» NUTRICIÓN PARENTERAL
NUTRICIÓN PARENTERAL

La nutrición parenteral es la administrada por vía i.v. La nutrición parenteral parcial proporciona sólo una parte de las necesidades nutricionales diarias, suplementando la ingesta oral. Muchos pacientes hospitalizados reciben soluciones de dextrosa o aminoácidos por este método como parte de su cuidado de rutina.

Siguiente: Nutrición parenteral total NPT | Ir a: Nutrición parenteral total NPT
› Nutrición parenteral total NPT

Anterior: NUTRICIÓN ENTERAL | Ir a: NUTRICIÓN ENTERAL
Inicio de: SOPORTE NUTRICIONAL | Ir a: SOPORTE NUTRICIONAL


Nutrición parenteral total NPT

Ir a: NUTRICIÓN PARENTERAL Ir a: INTERACCIONES DE NUTRIENTES Y FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
° SOPORTE NUTRICIONAL
° NUTRICIÓN PARENTERAL
» Nutrición parenteral total NPT

Puntos clave:
[- Indicaciones -- Necesidades básicas -- Procedimiento -- Precauciones durante la administración -- Fórmulas -- Control -- Complicaciones -]
Nutrición parenteral total (NPT)

La NPT suministra la totalidad de las necesidades nutricionales diarias del paciente. Puede utilizarse una vena periférica para períodos cortos, pero los períodos más prolongados con soluciones concentradas pueden producir fácilmente la trombosis. Por tanto, suele ser necesaria una vía de acceso venosa central. La NPT se emplea tanto en el hospital como en el domicilio (NPD), haciendo posible a muchas personas que han perdido la función del intestino delgado llevar una vida útil en su casa.

Volver a puntos clave Indicaciones: Los pacientes con malnutrición grave que están en preparación para cirugía, radioterapia o quimioterapia por cáncer pueden recibir NPT antes del tratamiento y después, para mejorar y mantener su estado nutricional. En cirugía mayor, quemaduras graves, fracturas múltiples, la NPT reduce la morbididad y la mortalidad subsiguientes, estimula la reparación tisular y potencia la respuesta inmunológica. El coma y la anorexia prolongada suelen requerir NPT tras la alimentación enteral intensiva en las primeras etapas. Las patologías que exigen reposo intestinal completo (p. ej., algunas etapas de la enfermedad de Crohn, colitis ulcerosa, pancreatitis grave) y los trastornos GI pediátricos (p. ej., anomalías congénitas, diarrea inespecífica prolongada) frecuentemente responden bien a la NPT.

Volver a puntos clave Necesidades básicas: La NPT requiere agua (30 a 40 ml/kg/día) y energía (30 a 60 kcal/kg/ día), en función del gasto energético, y aminoácidos (1 a 3 g/kg/día), en función del grado de catabolismo. Estas necesidades, y las de vitaminas y elementos para pacientes adultos, se resumen en la tabla 1-9 [image] .

Las soluciones básicas para NPT suelen prepararse en lotes de un litro según fórmulas estándar o modificadas. Un paciente sin hipermetabolismo o enfermedad crónica grave necesita 2 litros de fórmula estándar por día o cantidades diferentes de una fórmula modificada. Las emulsiones de lípidos que aportan ácidos grasos esenciales y triglicéridos (v. tabla 1-10 [image] ) pueden utilizarse además de una solución básica.

Volver a puntos clave Procedimiento: Las soluciones deben prepararse en condiciones asépticas bajo una campana de flujo laminar con filtro de aire. La inserción de un catéter venoso central nunca se lleva a cabo como procedimiento de urgencia y requiere condiciones asépticas totales y una asistencia suficiente. La colocación de un catéter en la subclavia es una técnica estándar, que utiliza un catéter de Broviac o de Hickman. Se elige un punto inmediatamente por dentro y por debajo del punto medio de la clavícula, y la aguja se introduce a través del músculo pectoral en la vena subclavia y después hacia la vena cava superior. Siempre se obtiene una radiografía del tórax después de la inserción del catéter o, si se cambia de posición, para confirmar la localización de la punta. La línea de NPT no debe utilizarse para ningún otro fin. El tubo externo debe cambiarse cada 24 h con la primera bolsa del día. No se recomiendan los filtros en la línea. Los apósitos oclusivos especiales son una parte esencial del mantenimiento del catéter y suelen cambiarse cada 48 h con precauciones asépticas y estériles totales.

Volver a puntos clave Precauciones durante la administración: Se inicia la infusión de la solución con lentitud al 50% de las necesidades calculadas para el paciente, y se completa el equilibrio de líquidos con dextrosa al 5%. Deben administrarse simultáneamente las fuentes de energía y de nitrógeno. La cantidad de insulina normal administrada (añadida directamente a la solución de NPT) depende de las cifras de la glucemia; si la glucemia es normal (en ayunas 70 a 110 mg/dl [3,89 a 6,10 mmol/ l]), la dosis inicial habitual es de 5 a 10 U insulina normal/l de líquido NPT que contiene dextrosa al 25% en la concentración final. Deben adoptarse medidas para evitar la hipoglucemia de rebote después de interrumpir las altas concentraciones de dextrosa.

Volver a puntos clave Fórmulas: Existe una gran variedad en el uso común. Se puede elegir una solución lipídica y adaptar el patrón exacto de los electrólitos añadidos para satisfacer las necesidades del paciente.

Los pacientes con insuficiencia de algún órgano necesitan fórmulas modificadas especialmente. Los pacientes con insuficiencia renal o hepática requieren fórmulas con un contenido de aminoácidos reducido, los que tienen insuficiencia cardíaca necesitan que se limite la ingesta de volumen (líquido) y los que tienen insuficiencia respiratoria requieren que la mayor parte de las calorías no proteicas se suministren mediante una emulsión de lípidos para evitar el aumento de producción de CO2. Los niños que necesitan NPT tienen también requerimientos nutricionales especiales.

Volver a puntos clave Control: Diariamente se debe controlar lo siguiente: peso, urea y glucosa en plasma (varias veces al día hasta que sea estable), hemograma completo, gasometría, balance de líquidos exacto, orina de 24 h y electrólitos. Cuando el paciente se haya estabilizado, la frecuencia de las pruebas puede reducirse en gran parte. Deben realizarse pruebas de función hepática, y dos veces a la semana deben medirse proteínas plasmáticas, tiempo de protrombina, osmolalidad en plasma y orina y calcio, magnesio y fosfato (no durante la infusión de glucosa). La evolución debe seguirse en un gráfico. La valoración nutricional y la fracción C3 del complemento deben repetirse cada 2 semanas.

Volver a puntos clave Complicaciones: El mayor impedimento para el uso de la NPT es la existencia de una o más complicaciones. En los servicios donde se ha adoptado el trabajo en equipo, las complicaciones se redujeron a <5%. Las complicaciones pueden ser metabólicas (relativas a la fórmula nutricional) o no metabólicas (debidas a fallos en las técnicas de administración).

Son complicaciones metabólicas la hiperglucemia y la hiperosmolalidad, que deberían evitarse con un control cuidadoso y mediante la administración de insulina. La hipoglucemia se desencadena con la interrupción brusca de la constante infusión de dextrosa concentrada. El tratamiento consiste en la infusión periférica de dextrosa al 5 o al 10% durante 24 h antes de reanudar la alimentación por la vía central. Las anomalías de los electrólitos y los elementos séricos deben detectarse mediante su control antes que aparezcan signos o síntomas. El tratamiento implica modificaciones adecuadas de las infusiones siguientes o, si la corrección se necesita con urgencia, infusiones venosas periféricas adecuadas. Las deficiencias de vitaminas o de elementos se presentan con mayor probabilidad durante una NPT prolongada (v. caps. 3 [image] y 4 [image] ). No es rara la elevación del BUN durante la NPT, que puede ser consecuencia de una deshidratación hiperosmolar, que es posible corregir administrando agua libre en forma de solución de dextrosa al 5% en una vena periférica. La hiperamoniemia no constituye un problema en los adultos con las soluciones de aminoácidos disponibles actualmente. En los lactantes, los signos son letargia, sacudidas musculares y convulsiones generalizadas: la corrección consiste en suplementos de arginina a un total de 0,5 a 1,0 mmol/ kg/día. La enfermedad ósea metabólica, que produce intensos dolores periarticulares, en las extremidades inferiores y en la espalda en algunos pacientes que reciben NPT prolongada, se asocia con bajas concentraciones séricas de 1,25 (OH)2D3 (calcitriol). La interrupción temporal o permanente de la NPT es el único tratamiento conocido. La disfunción hepática, manifestada por elevaciones de transaminasas, bilirrubina y fosfatasa alcalina, es frecuente al iniciar la NPT, pero esas elevaciones suelen ser transitorias (v. también cap. 37 [image] ). Se detectan con el control regular. Las elevaciones tardías o persistentes pueden tener relación con la infusión de aminoácidos, y debe reducirse en tal caso el suministro de proteínas. Una hepatomegalia dolorosa indica acumulación de grasa, y debe reducirse la cantidad de hidratos de carbono. Las reacciones adversas a las emulsiones lipídicas (p. ej., disnea, manifestaciones alérgicas cutáneas, náuseas, cefalea, dolor de espalda, sudoración y mareos) son raras, pero pueden presentarse tempranamente. Puede aparecer hiperlipidemia pasajera y es especialmente frecuente en la insuficiencia renal y hepática. Las reacciones adversas tardías a las emulsiones lipídicas son hepatomegalia, elevación leve de las enzimas hepáticas, trombocitopenia, leucopenia y alteraciones en los estudios de la función pulmonar, especialmente en lactantes prematuros con síndrome de sufrimiento respiratorio. Puede estar indicada la interrupción temporal o permanente de la infusión de emulsión lipídica.

Entre las complicaciones no metabólicas, el neumotórax y la formación de hematomas son las más comunes, pero también se ha descrito lesión de otras estructuras y embolia gaseosa. La colocación correcta del extremo del catéter en la vena cava superior tiene que confirmarse siempre mediante radiografía torácica antes de la infusión del líquido de la NPT. Las complicaciones relacionadas con la colocación del catéter central deberían ser <5%. Las complicaciones más graves del tratamiento con NPT son el tromboembolismo y la sepsis relacionada con el catéter. Son microorganismos frecuentes: Staphylococcus aureus, Candida sp., Klebsiella pneumoniae, Pseudomonas aeruginosa, S. albus y Enterobacter sp. La fiebre durante la NPT debería ser investigada. Si no se encuentra la causa y la temperatura permanece elevada más de 24-48 horas, debe interrumpirse la infusión con catéter central. Antes de retirar el catéter, se debe extraer sangre para cultivo directamente del catéter central y del lugar de infusión. Tras la retirada se deben cortar 5 a 8 cm de la punta del catéter con bisturí o tijeras estériles, se colocan en un tubo seco para cultivo y se remiten para cultivo bacteriano y fúngico. Puede presentarse sobrecarga de la volemia cuando las necesidades energéticas diarias son altas y exigen grandes volúmenes de líquido. Debe determinarse el peso diariamente; una ganancia >1 kg/día indica sobrecarga de la volemia, en cuyo caso debe reducirse la administración diaria de líquido.

Siguiente: INTERACCIONES DE NUTRIENTES Y FÁRMACOS | Ir a: INTERACCIONES DE NUTRIENTES Y FÁRMACOS
Inicio de: NUTRICIÓN PARENTERAL | Ir a: NUTRICIÓN PARENTERAL


INTERACCIONES DE NUTRIENTES Y FÁRMACOS

Ir a: Nutrición parenteral total NPT Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» INTERACCIONES DE NUTRIENTES Y FÁRMACOS
INTERACCIONES DE NUTRIENTES Y FÁRMACOS

Las interacciones importantes entre nutrientes y fármacos son los efectos de la dieta sobre la biodisponibilidad de fármacos, la farmacocinética alterada en las deficiencias nutricionales, los cambios de apetito inducidos por medicamentos y la malnutrición inducida por fármacos (v. cap. 301 [image] ).

Los componentes individuales de los alimentos pueden potenciar, retardar o reducir la absorción de fármacos. Por ejemplo, la tiramina, un componente del queso y un vasoconstrictor potente, puede llevar a crisis hipertensivas en algunos pacientes que toman inhibidores de monoaminooxidasa y comen queso. Las dietas ricas en proteínas pueden potenciar parcialmente la velocidad del metabolismo de fármacos al estimular la inducción del citocromo P-450. Las dietas que alteran la flora bacteriana pueden afectar notablemente el metabolismo global de ciertos fármacos.

La deficiencia de nutrientes, como calcio, magnesio o cinc, puede hacer más difícil el metabolismo de los fármacos. Las deficiencias de energía y proteínas reducen los niveles tisulares de enzimas y pueden dificultar la respuesta a los fármacos al reducir la absorción y causar disfunción hepática. La respuesta farmacológica también puede afectarse por el deterioro de la absorción debido a cambios en el tracto GI. La deficiencia de vitamina C se asocia con disminución de la actividad de enzimas metabolizadoras de fármacos. La frecuencia de reacciones farmacológicas adversas en los ancianos puede estar relacionada con una situación de hipovitaminosis C.

Muchos fármacos afectan al apetito, la absorción y el metabolismo tisular (v. tabla 1-11 [image] ).

Ciertos fármacos afectan al metabolismo mineral. Los diuréticos, en especial las tiacidas y los corticosteroides, pueden causar depleción de potasio, lo que incrementa el riesgo de arritmias cardíacas inducidas por la digital. El uso habitual de purgantes también puede conducir a depleción de potasio. El cortisol, la desoxicorticosterona y la aldosterona causan una intensa retención de sodio y agua, al menos pasajera; la retención es mucho menor con la prednisona, la prednisolona y los análogos de corticosteroides más recientes. La retención de sodio y agua también se produce con los anticonceptivos orales estrógenos-progestágenos y con la fenilbutazona. Las sulfonilureas, la fenilbutazona, el cobalto y el litio pueden dificultar la captación o la liberación de yodo por el tiroides; los anticonceptivos orales pueden rebajar el cinc y elevar el cobre en el plasma, y el uso prolongado de corticosteroides puede producir osteoporosis.

El metabolismo de las vitaminas se ve afectado por algunos fármacos. El etanol retarda la absorción de tiamina, y la isoniazida es un antagonista de la niacina y la piridoxina. El etanol y los anticonceptivos orales inhiben la absorción del ácido fólico. La mayoría de los pacientes que reciben difenilhidantoína, fenobarbital, primidona o fenotiazinas en el tratamiento anticonvulsivo prolongado desarrollan niveles bajos de folato sérico y eritrocitario y a veces anemia megaloblástica, probablemente porque se afectan las enzimas metabolizadoras de fármacos de los microsomas hepáticos. Los suplementos de ácido fólico pueden interferir con la acción de los fármacos anticonvulsivos, pero los suplementos de tabletas de levaduras parecen elevar los niveles de folato sin tener ese efecto. La deficiencia de vitamina D inducida por los anticonvulsivos está bien identificada. Se ha descrito malabsorción de vitamina B12 con ácido aminosalicílico, yoduro potásico de liberación lenta, colchicina, trifluoperacina, etanol y anticonceptivos orales.

Puede presentarse depresión en mujeres que toman anticonceptivos orales, casi siempre con los de alto contenido en progestágenos. Se piensa que el mecanismo puede ser una inducción de la triptófano pirrolasa, lo que conduce a una desviación de la piridoxina para la síntesis de niacina a expensas de la formación del neurotransmisor 5-hidroxitriptamina. Estas pacientes suelen responder con 25 mg de piridoxina 3 veces al día.

El metabolismo de un nutriente puede verse afectado por otros nutrientes. Por ejemplo, algunas sustancias dietéticas dificultan o facilitan la absorción de hierro no hémico (v. Anemias causadas por deficiencia eritropoyética, cap. 127 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS | Ir a: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS
Anterior: Nutrición parenteral total NPT | Ir a: Nutrición parenteral total NPT
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS

Ir a: INTERACCIONES DE NUTRIENTES Y FÁRMACOS Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES Ir a: CAPITULO 2
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.1 NUTRICIÓN: CONSIDERACIONES GENERALES
» ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS
ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS

La adición de productos químicos a los alimentos para facilitar su elaboración y conservación, mejorar sus propiedades organolépticas y controlar los contaminantes naturales está regulada legalmente de manera muy estricta. Sólo se permiten aditivos alimentarios seguros a niveles de acción especificados después de superar exigentes pruebas de laboratorio. Los problemas de salud descritos como sospechosos de ser causados por aditivos alimentarios han sido triviales y en gran parte anecdóticos. No se han establecido los efectos adversos a largo plazo sobre la salud en el caso de los aditivos y los contaminantes aprobados.

Las ventajas de los aditivos, incluida la reducción del deterioro de los alimentos y la presentación al público de una variedad mayor de alimentos atractivos que de otro modo sería imposible, tienen que ser ponderadas frente a los riesgos conocidos. Los problemas concomitantes suelen ser complicados. Un ejemplo es el uso de los nitritos en las carnes curadas. Los nitritos inhiben el crecimiento de Clostridium botulinum y confieren a las carnes conservadas el sabor deseado. Sin embargo, está demostrado que los nitritos se convierten en el organismo en nitrosaminas, que son conocidos carcinógenos en los animales. Por otra parte, la cantidad de nitrito añadida a la carne curada es pequeña comparada con la cantidad de nitratos presente de forma natural en los alimentos que se convierte a nitritos por la acción de las glándulas salivares. Además, la vitamina C de la dieta puede reducir la formación de nitritos en el tracto GI. Es motivo de preocupación el informe de hipersensibilidad (alergia) en algunas personas susceptibles a algunos aditivos, especialmente a agentes colorantes. No obstante, la mayoría de esas reacciones las causan alimentos ordinarios (v. Alergia e intolerancia a alimentos, cap. 148 [image] ).

Los niveles de contaminantes venenosos o perjudiciales, como los residuos de pesticidas, también están regulados estrictamente. Los contaminantes no pueden eliminarse del todo de ciertos alimentos sin dañarlos. Se han establecido niveles considerados inocuos por la FDA (niveles de tolerancia) para diversos alimentos. Por ejemplo, el nivel de tolerancia residual de la aflatoxina (un producto de origen fúngico que se encuentra principalmente en los cacahuetes, sobre todo si no son frescos, y que es un conocido carcinógeno en animales) es de 20 ppb para cacahuetes y productos derivados de ellos, pero 0,5 ppb para la leche. El nivel de tolerancia es de 0,5 ppb para el plomo de la leche evaporada y de 1,0 ppm para el mercurio en el pescado, ostras, almejas, mejillones y trigo. Por lo general esos niveles no han causado enfermedad o efectos adversos en seres humanos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 2 | Ir a: CAPITULO 2
Anterior: INTERACCIONES DE NUTRIENTES Y FÁRMACOS | Ir a: INTERACCIONES DE NUTRIENTES Y FÁRMACOS
Inicio de: NUTRICIÓN: CONSIDERACIONES GENERALES | Ir a: NUTRICIÓN: CONSIDERACIONES GENERALES


MALNUTRICIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS en CAPITULO 1 Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN Ir a: Detección temprana
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 2. MALNUTRICIÓN
2 / MALNUTRICIÓN

La malnutrición es el resultado del desequilibrio entre las necesidades del organismo y la ingesta de nutrientes, lo que puede conducir a síndromes de deficiencia, dependencia, toxicidad u obesidad. La malnutrición comprende la hiponutrición, en la que los nutrientes se aportan escasamente, y la hipernutrición, en la cual los nutrientes se ofertan con exceso. La hiponutrición puede ser resultado de ingesta insuficiente, malabsorción, pérdida sistémica anormal de nutrientes debida a diarrea, hemorragia, insuficiencia renal o sudoración excesiva, infección o adicción a fármacos. La hipernutrición puede ser consecuencia de comer en exceso, insuficiencia de ejercicio, prescripción excesiva de dietas terapéuticas, incluida la nutrición parenteral, ingesta excesiva de vitaminas, en particular piridoxina (vitamina B6), niacina y vitaminas A y D e ingesta excesiva de oligoelementos. Véanse también los comentarios sobre obesidad en el capítulo 5 [image] ; deficiencia y toxicidad vitamínica y mineral en los caps. 3 [image] y 4 [image] , y las alteraciones del apetito en el capítulo 196 [image] .

La malnutrición (hiponutrición e hipernutrición) se desarrolla en etapas, lo cual suele requerir mucho tiempo. En primer lugar se alteran los niveles de nutrientes en sangre y/o tejidos, seguido por cambios intracelulares en las funciones y la estructura bioquímicas. Con el tiempo se presentan signos y síntomas; puede producirse morbididad y mortalidad (v. fig. 2-1 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Detección temprana | Ir a: Detección temprana
- Detección temprana
- Diagnóstico
› INANICIÓN
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› MALNUTRICIÓN PROTEICOENERGÉTICA
- Clasificación y etiología
- Epidemiología
- Fisiopatología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento
- Pronóstico
› DEFICIENCIA DE CARNITINA
› DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES

Anterior: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS en CAPITULO 1 | Ir a: ADITIVOS Y CONTAMINANTES DE LOS ALIMENTOS en CAPITULO 1
Inicio de: SEC.1 ALTERACIONES DE LA NUTRICIÓN | Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN


INANICIÓN

Ir a: Diagnóstico en MALNUTRICIÓN Ir a: MALNUTRICIÓN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» INANICIÓN
INANICIÓN

Modificaciones estructurales y funcionales debidas a una ausencia total de ingestión de fuentes energéticas y nutrientes esenciales.

La inanición es la forma más grave de malnutrición. Puede ser el resultado de ayuno, hambruna, anorexia nerviosa y enfermedad grave del tracto GI, ictus o coma. La respuesta metabólica principal a la inanición es la conservación de la energía y los tejidos corporales. No obstante, el organismo movilizará sus propios tejidos como fuente de energía, lo cual conduce a la destrucción de órganos viscerales y músculos y a una reducción extrema del tejido adiposo. La inanición total es mortal en 8 a 12 semanas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Anterior: Diagnóstico en MALNUTRICIÓN | Ir a: Diagnóstico en MALNUTRICIÓN
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


INANICIÓN, Síntomas y signos

Ir a: INANICIÓN Ir a: Datos de laboratorio en INANICIÓN
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» INANICIÓN
Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

En adultos voluntarios que ayunaron durante 30 a 40 días, la pérdida de peso fue intensa (25% del peso inicial), la velocidad del metabolismo disminuyó y la velocidad y la cantidad de degradación de proteínas tisulares se redujo en un 30%. En una inanición más prolongada, la pérdida de peso puede llegar a un 50% en adultos e incluso más en niños. La pérdida de peso de los órganos es máxima en hígado e intestino, moderada en corazón y riñones, y mínima en el sistema nervioso. La emaciación es más evidente en los lugares donde existen normalmente los depósitos de grasa más notables. La masa muscular se reduce y se destacan los huesos. La piel se vuelve delgada, seca, sin elasticidad, pálida y fría. El cabello es seco y escaso y cae con facilidad.

Están afectados la mayoría de los sistemas del organismo. Son frecuentes la aclorhidria y la diarrea. El tamaño del corazón y el gasto cardíaco se reducen, el pulso es más lento y la tensión arterial cae. La frecuencia respiratoria y la capacidad vital disminuyen. El principal trastorno endocrino es la atrofia gonadal con pérdida de la libido en hombres y mujeres y amenorrea en éstas. La inteligencia se conserva clara, pero son constantes la apatía y la irritabilidad. El paciente se siente agotado. La capacidad de trabajo está disminuida por la destrucción muscular y, con el tiempo, empeora por insuficiencia cardiorrespiratoria. La anemia suele ser leve, normocrómica o normocítica. La disminución de la temperatura corporal contribuye frecuentemente a la muerte. En el edema de la hambruna, las proteínas séricas suelen ser normales, pero la pérdida de grasa y músculo produce aumento del agua extracelular, tensión tisular baja y pérdida de elasticidad de la piel. La inmunidad mediada por células está comprometida y la cicatrización de las heridas, perturbada (v. Inmunodeficiencia relacionada con la malnutrición, cap. 147 [image] ).

Siguiente: Datos de laboratorio en INANICIÓN | Ir a: Datos de laboratorio en INANICIÓN
Inicio de: INANICIÓN | Ir a: INANICIÓN


INANICIÓN, Datos de laboratorio

Ir a: Síntomas y signos en INANICIÓN Ir a: INANICIÓN Ir a: Tratamiento en INANICIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» INANICIÓN
Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

Los niveles de ácidos grasos libres ascienden cuando se libera grasa del tejido adiposo para proporcionar energía. La glucemia desciende y se mantiene en un nivel más bajo por la síntesis de glucosa en el hígado a partir de los aminoácidos liberados en el músculo. Los niveles plasmáticos de aminoácidos aumentan al principio cuando el músculo es degradado, pero después caen cuando avanza la inanición, disminuyendo más los aminoácidos esenciales que los no esenciales. La insulina plasmática está baja, y el glucagón plasmático es alto; la albúmina sérica está casi normal mientras existe degradación muscular para suministrar aminoácidos para la síntesis de proteínas en el hígado. En términos generales, el catabolismo proteico disminuye durante la inanición, lo que se refleja en una reducción de la urea y el nitrógeno urinario total.

Siguiente: Tratamiento en INANICIÓN | Ir a: Tratamiento en INANICIÓN
Anterior: Síntomas y signos en INANICIÓN | Ir a: Síntomas y signos en INANICIÓN
Inicio de: INANICIÓN | Ir a: INANICIÓN


INANICIÓN, Tratamiento

Ir a: Datos de laboratorio en INANICIÓN Ir a: INANICIÓN Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» INANICIÓN
Síntomas y signos Datos de laboratorio Tratamiento
Tratamiento

Inicialmente la ingesta de alimentos debe limitarse hasta que esté restablecida la función GI. En adultos, la alimentación debe ser blanda, y las tomas de líquido deben limitarse al principio a unos 100 ml para evitar la diarrea. Se recomienda una fórmula que consiste en 42% de leche descremada en polvo, 32% de aceite comestible y 25% de sacarosa más electrólitos, minerales y suplementos vitamínicos. En ausencia de signos de deficiencia de micronutrientes específicos, éstos deben suministrarse en cantidades aproximadamente dobles de las cantidades dietéticas recomendadas (CDR), enumeradas en la tabla 1-3 [image] . Para el tratamiento de deficiencias específicas, véanse los capítulos 3 [image] y 4 [image] . La ingesta de alimento se aumenta gradualmente hasta alcanzar unas 5.000 kcal/día y una ganancia de peso semanal de 1,5 a 2,0 kg.

Si la diarrea persiste en ausencia de infección, se puede sospechar una intolerancia a la lactosa. El yogur, en el que la lactosa está parcialmente hidrolizada a glucosa y galactosa, se tolera bien. Los pacientes que no responden pueden necesitar alimentación por sonda nasogástrica, y la nutrición parenteral está indicada si la malabsorción es intensa (v. Nutrición parenteral, cap. 1 [image] ).

Para corregir las deficiencias, que suelen ser múltiples, es precisa una instrucción dietética detallada, y no solamente la prescripción de una dieta equilibrada. A medida que el paciente recupera peso, los desequilibrios de la ingesta de vitaminas y oligoelementos pueden conducir a síntomas clínicos de una enfermedad carencial. Para evitar esos problemas, el paciente debería continuar tomando micronutrientes en cantidades aproximadamente dobles de las CDR hasta que la recuperación sea completa.

Siguiente: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Datos de laboratorio en INANICIÓN | Ir a: Datos de laboratorio en INANICIÓN
Inicio de: INANICIÓN | Ir a: INANICIÓN


MALNUTRICIÓN PROTEICOENERGÉTICA

Ir a: Tratamiento en INANICIÓN Ir a: MALNUTRICIÓN Ir a: Clasificación y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
MALNUTRICIÓN PROTEICOENERGÉTICA

Síndrome de deficiencia causado por una ingesta insuficiente de macronutrientes.

La malnutrición proteicoenergética (MPE), o malnutrición proteicocalórica, se caracteriza no sólo por un déficit de energía debido a la reducción de todos los macronutrientes, sino también por un déficit de muchos micronutrientes. Este síndrome es un ejemplo de los diversos niveles de ingesta proteica y/o energética insuficiente entre la inanición (ingestión nula de alimentos) y la alimentación suficiente. Aunque los lactantes y los niños de algunas naciones en vías de desarrollo ejemplifican dramáticamente este tipo de malnutrición, puede ocurrir en personas de todas las edades en cualquier país.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y etiología | Ir a: Clasificación y etiología
- Clasificación y etiología
- Epidemiología
- Fisiopatología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento
- Pronóstico

Anterior: Tratamiento en INANICIÓN | Ir a: Tratamiento en INANICIÓN
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


MALNUTRICIÓN PROTEICOENERGÉTICA, Clasificación y etiología

Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Clasificación y etiología

La malnutrición proteicoenergética (MPE) tiene tres formas en la clínica: seca (delgada, deshidratada), húmeda (edematosa, hinchada) y una forma combinada entre los dos extremos. La forma clínica depende del equilibrio de fuentes de energía no proteicas y proteicas. Cada una de las tres formas puede graduarse como leve, moderada o grave. El grado se determina calculando el peso como porcentaje del peso esperado para la estatura usando estándares internacionales (normal, 90 a 110%; MPE leve, 85 a 90%; moderada, 75 a 85%; grave, <75%).

La forma seca, el marasmo, es el resultado de una inanición casi total con deficiencia de nutrientes proteicos y no proteicos. El niño marásmico consume muy poco alimento –a menudo porque su madre no puede criarlo con lactancia natural– y está muy delgado por la pérdida de músculo y grasa corporal.

La forma húmeda se denomina kwashiorkor, una palabra africana que significa "primer hijo-segundo hijo". Describe la observación de que el primer hijo desarrolla MPE cuando el segundo hijo nace y reemplaza al primero en el pecho. El niño destetado es alimentado con unas gachas diluidas de baja calidad nutricional (comparadas con la leche materna) y deja de desarrollarse. La deficiencia proteica suele ser más marcada que la deficiencia energética, y se produce edema. Los niños con kwashiorkor tienden a tener mayor edad que los que padecen marasmo y suelen desarrollar la enfermedad después del destete.

La forma combinada de MPE se denomina kwashiorkor marásmico. Los niños con esta forma clínica tienen algo más de edema y de grasa corporal que los que padecen marasmo.

Siguiente: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Epidemiología

Ir a: Clasificación y etiología en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Epidemiología

El marasmo es la forma predominante de MPE en la mayoría de los países en vías de desarrollo. Se asocia al abandono temprano o al fracaso de la lactancia materna y a las consiguientes infecciones, muy en especial a las que causan gastroenteritis infantil. Estas infecciones se producen debido a la falta de higiene e información sobre alimentación de lactantes.

El kwashiorkor es menos común y suele manifestarse como kwashiorkor marásmico. Tiende a estar confinado a zonas del mundo (África rural, islas del Caribe y el Pacífico) donde los alimentos básicos y los que se usan en el destete, como batata, mandioca, patata dulce y banana verde, son deficientes en proteínas y excesivamente ricos en almidón.

Siguiente: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Clasificación y etiología en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Clasificación y etiología en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Fisiopatología

Ir a: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Fisiopatología

En el marasmo, la ingesta energética es insuficiente para las necesidades corporales y el organismo las cubre con sus propias reservas. El glucógeno hepático se agota en pocas horas, y las proteínas del músculo esquelético se usan a continuación en la vía de la gluconeogénesis para mantener una glucosa plasmática suficiente. Al mismo tiempo, los triglicéridos de los depósitos grasos son degradados a ácidos grasos, lo cual proporciona alguna energía para la mayoría de los tejidos, pero no al sistema nervioso. Cuando el estado de inanición casi total se prolonga, los ácidos grasos se oxidan incompletamente a cuerpos cetónicos, que pueden ser utilizados por el cerebro y otros órganos para obtener energía. Por ello, en la intensa deficiencia energética del marasmo, la adaptación es facilitada por los niveles altos de cortisol y hormona de crecimiento y por la depresión de insulina y hormonas tiroideas. Al movilizarse los aminoácidos a partir del músculo para proveer al hígado de sustratos para la síntesis proteica, los niveles plasmáticos de proteínas disminuyen menos en el marasmo que en el kwashiorkor.

En el kwashiorkor, la elevada ingesta relativa de hidratos de carbono con una ingesta proteica reducida conduce a una disminución de la síntesis de proteínas por las vísceras. La hipoalbuminemia resultante causa edema en partes declives, y el deterioro de la síntesis de ß-lipoproteínas origina esteatosis hepática. La secreción de insulina está estimulada al principio pero se reduce después en la enfermedad. La movilización de grasas y la liberación de aminoácidos a partir del músculo se reducen, por lo que el hígado dispone de menos sustrato de aminoácidos. En el marasmo y en el kwashiorkor, la respuesta insulínica a la carga de glucosa es escasa, posiblemente a causa de una deficiencia de cromo (v. Cromo, cap. 4 [image] ).

La síntesis proteica total del organismo es de unos 300 g/día o 5 g/kg/día en el varón adulto medio. La pérdida obligada diaria es sólo de unos 60 a 75 g (9 a 12 g de nitrógeno), porque del 75 al 80% se reutiliza. La CDR de proteínas en el adulto es de unos 0,8 g/kg; lactantes y niños necesitan 1 a 2 g/kg/día (v. tabla 1-3 [image] ). Así pues, los lactantes necesitan una proporción de aminoácidos esenciales en su dieta mayor que los adultos (v. tabla 1-1 [image] ).

En la deficiencia proteica ocurren cambios enzimáticos adaptativos, las aminoácido-sintetasas aumentan y la formación de urea disminuye, conservando así el nitrógeno y reduciendo su pérdida en orina. Los mecanismos homeostáticos actúan inicialmente manteniendo el nivel de albúmina plasmática y otras proteínas transportadoras. La tasa de síntesis de albúmina disminuye finalmente, y los niveles plasmáticos descienden produciendo reducción de la presión oncótica y edema. En la deficiencia proteica grave se altera el crecimiento, la respuesta inmunitaria, la reparación tisular y la producción de algunas enzimas y hormonas.

Siguiente: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Epidemiología en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Síntomas y signos

Ir a: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Síntomas y signos

Los lactantes marásmicos tienen hambre, una importante pérdida de peso, retraso del crecimiento y atrofia de la grasa subcutánea y de los músculos. El kwashiorkor se caracteriza por edema generalizado; dermatosis "escamosa"; adelgazamiento, decoloración y enrojecimiento del cabello; hígado graso agrandado, y apatía irritable además de retraso del crecimiento. Los episodios alternantes de hiponutrición y alimentación suficiente pueden causar que el cabello tenga un espectacular aspecto de "bandera en franjas". Casi invariablemente se presentan infecciones en todas las formas de MPE, con diversas bacterias productoras de neumonía, diarrea, otitis media, enfermedad genitourinaria y sepsis. La infección se presenta a causa de una inmunidad deprimida que se parece en parte al SIDA, debido a la infección por el VIH. Sin embargo, a diferencia del defecto inmunitario del SIDA, el defecto en la malnutrición primaria puede revertirse con el tratamiento nutricional.

Siguiente: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Fisiopatología en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Datos de laboratorio

Ir a: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Datos de laboratorio

La MPE leve o moderadamente grave puede causar una ligera depresión de la albúmina plasmática y una menor excreción urinaria de urea, debida a la disminución de la ingesta proteica, y de la hidroxiprolina, lo que refleja un deterioro del crecimiento. El aumento de 3-metilhistidina urinaria refleja la degradación muscular. En el marasmo y el kwashiorkor, los porcentajes de agua corporal y de agua extracelular están aumentados. Los electrólitos, en especial potasio y magnesio, están deplecionados, los niveles de algunas enzimas y lípidos circulantes son bajos, y la urea sanguínea disminuye. También existe anemia, que suele deberse a deficiencia de hierro, y acidosis metabólica. Es común la diarrea, a veces agravada por deficiencia de disacaridasas intestinales, en especial lactasa.

El kwashiorkor se caracteriza por niveles bajos de albúmina plasmática (10 a 25 g/l), transferrina, aminoácidos esenciales (especialmente los de cadena ramificada), ß-lipoproteínas y glucosa. Los niveles plasmáticos de cortisol y hormona de crecimiento son altos, pero la secreción de insulina y el factor de crecimiento análogo a la insulina están disminuidos. Como ejemplo se muestran en la tabla 2-5 [image] los datos bioquímicos en niños sanos del norte de Tailandia y en niños con MPE.

Siguiente: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Síntomas y signos en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Diagnóstico

Ir a: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Diagnóstico

El diagnóstico diferencial incluye la consideración del fracaso del crecimiento secundario a malabsorción, defectos congénitos, insuficiencia renal, enfermedad endocrina o privación emocional. Los cambios cutáneos en el kwashiorkor difieren de los de la pelagra, en la cual aparecen en la piel expuesta a la luz y son simétricos. El edema de la nefritis, la nefrosis y la insuficiencia cardíaca va acompañado con otros rasgos de estas enfermedades y responden al tratamiento específico. Puede diferenciarse la hepatomegalia por trastornos del metabolismo del glucógeno y la fibrosis quística.

Siguiente: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Datos de laboratorio en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Tratamiento

Ir a: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico

Puntos clave:
[- Tratamiento con líquidos y electrólitos -- Tratamiento dietético -]
Tratamiento

En niños y adultos con MPE grave, el primer paso es corregir las anomalías de líquidos y electrólitos y tratar las infecciones con antibióticos. Las anomalías electrolíticas más comunes son la hipopotasemia, la hipocalcemia, la hipofosfatemia y la hipomagnesemia. El segundo paso, que puede retrasarse de 24 a 48 horas en los niños (para evitar el empeoramiento de la diarrea), es proporcionar macronutrientes como tratamiento dietético. Las fórmulas basadas en la leche son el tratamiento de elección. La cantidad se aumenta gradualmente durante la primera semana; tras una semana se puede administrar la dieta completa de 175 kcal/g y 4 g de proteína/kg para los niños y 60 kcal/kg y 2 g de proteína/kg para los adultos.

Volver a puntos clave Tratamiento con líquidos y electrólitos: Al principio, los niños con MPE deben ser tratados con líquidos i.v. Aunque el agua corporal total está aumentada, suelen existir pruebas de deshidratación intravascular, especialmente en niños con historia de diarrea intensa. El líquido de rehidratación inicial es la solución de Darrow, que contiene 1:2:3 partes por volumen de lactato 0,17 M: solución salina fisiológica: glucosa 5%, a la cual se añaden 50 ml de solución de dextrosa al 50% por cada 500 ml. Esta solución aporta 78 mEq/l de sodio y 55 mM/l de glucosa. El déficit de agua debe reemplazarse a lo largo de las primeras 8 a 12 horas de tratamiento. Por ejemplo, un niño de 5 kg con una deshidratación del 10% debería recibir un total de 500 ml de líquido a lo largo de 12 h.

Pasadas las primeras 12 h, puede añadirse potasio a la infusión hasta alcanzar una concentración de 20 mM/l. Un niño gravemente deshidratado puede recibir hasta 20 ml/kg de la solución i.v. inicial (2% del peso corporal) durante la primera hora de tratamiento para aumentar el volumen intravascular y por tanto el flujo sanguíneo renal y la diuresis. Al segundo día, si el niño no puede ser alimentado por vía oral, o tiene diarrea persistente, se administra por vía i.v. solución de lactato: solución salina fisiológica: glucosa en proporción 1:2:6 que contiene 20 mEq/l de potasio a una tasa de 10 ml/kg/h hasta que inicie el tratamiento oral, habitualmente al tercer día. Por vía i.m. se administra un suplemento de magnesio de 0,4 mEq/kg/día durante 7 días. En los 3 primeros días se administran vitaminas del complejo B por vía parenteral a dos veces la CDR (v. tabla 1-3 [image] ).

Para la rehidratación oral en los adultos es satisfactoria la solución de la Organización Mundial de la Salud que contiene 90 mEq/l de sodio, 20 mEq/l de potasio, 80 mEq/l de cloruro, 30 mEq/l de bicarbonato y 111 mM/l de glucosa, administrada en dosis repartidas a lo largo de 24 h.

Volver a puntos clave Tratamiento dietético: Cuando la diarrea es grave, se puede mantener al paciente en dieta absoluta (nada por vía oral) hasta 48 h. Cuando la diarrea remite (habitualmente durante las primeras 48 h), la vía intravenosa se suspende y se empieza la alimentación oral.

En las etapas tempranas de la MPE, es más fácil administrar las calorías y proteínas necesarias con una fórmula basada en la leche, que puede administrarse por sonda si es imprescindible. Un producto de leche entera en polvo puede enriquecerse con aceite de germen de trigo y maltodextrina de modo que contenga 100 kcal, 4 g de proteínas, 5,5 g de grasas y 8,2 g de hidratos de carbono por cada 100 ml. La distribución de la energía entre los macronutrientes es de 16% de proteínas, 50% de grasa y 34% de hidratos de carbono. Esta fórmula suministra también 2,7 mEq/kg de sodio, 5 mEq/kg de potasio, 7,3 mEq/kg de calcio, 6,2 mEq/kg de fósforo y 1,4 mEq/kg de magnesio por día. Es enriquecido para satisfacer las necesidades del niño de cinc, manganeso, cobre, yodo, flúor, molibdeno y selenio. Tras 4 semanas, la fórmula puede reemplazarse por leche completa más alimentos sólidos, incluidos huevos, fruta, carnes, aceite de hígado de pescado y levadura.

Un grupo de niños tailandeses con MPE fueron alimentados ad libitum durante un período de 12 semanas. Alcanzaron su ingesta máxima de 165 kcal/kg y 6 g de proteínas/kg y su máxima tasa de crecimiento después de 3 semanas de tratamiento. Su ingesta decreció después lentamente a 125 kcal/kg y 4 g de proteínas/kg a las 12 semanas. En ese momento habían alcanzado el 90% del peso esperado según la estatura.

El hierro es importante en el tratamiento de los niños con MPE. La mayoría tienen reducidos sus depósitos de hierro en la médula ósea al ingreso, y, si no se administra un suplemento de hierro, todo el contenido en la médula ósea desaparece en 4 a 6 semanas. Dado que la absorción oral de hierro es escasa en la MPE, debe considerarse el uso i.m. o de altas dosis de hierro oral (100 a 200 mg/día de hierro elemento). El hierro i.m. incrementa inmediatamente los depósitos de hierro en la médula ósea. En los adultos con MPE, la anemia leve puede tratarse con hierro oral.

La mayoría de los adultos con MPE pueden tomar la fórmula por boca desde el principio. Para tratar la repleción se puede utilizar una fórmula comercial para la alimentación oral (v. tabla 1-8 [image] ).

Siguiente: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
Anterior: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Diagnóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


MALNUTRICIÓN PROTEICOENERGÉTICA, Pronóstico

Ir a: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: DEFICIENCIA DE CARNITINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» MALNUTRICIÓN PROTEICOENERGÉTICA
Clasificación y etiología Epidemiología Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento Pronóstico
Pronóstico

La mortalidad varía en los niños entre el 5 y el 40%. Las tasas de mortalidad más bajas se observan en niños que recibieron asistencia intensiva. La muerte en los primeros días de tratamiento suele deberse a desequilibrio electrolítico, infección con sepsis, hipotermia o insuficiencia cardíaca. El estupor, la ictericia, las petequias, los niveles de sodio bajos y la diarrea persistente son signos desfavorables. La desaparición de la apatía, el edema y la anorexia es un signo favorable. La recuperación es más rápida en el kwashiorkor que en el marasmo.

No están documentados del todo los efectos a largo plazo de la malnutrición en la infancia. Cuando el tratamiento es suficiente, el hígado se recupera completamente sin cirrosis subsiguiente. En algunos niños persiste la malabsorción y la deficiencia pancreática. La inmunidad humoral está deteriorada de un modo variable y la inmunocompetencia mediada por células está notablemente comprometida, pero ambas vuelven a la normalidad tras el tratamiento. El grado de deterioro mental es proporcional a la duración, la gravedad y la edad de comienzo de la malnutrición. Algunos estudios prospectivos señalan que puede persistir un grado relativamente leve de retraso mental hasta la edad escolar.

En los adultos, la MPE no tratada puede producir morbididad y alguna mortalidad, pero los datos de mortalidad son escasos. Excepto cuando se produce fracaso de órganos, el tratamiento es siempre exitoso.

Siguiente: DEFICIENCIA DE CARNITINA | Ir a: DEFICIENCIA DE CARNITINA
Anterior: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Tratamiento en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: MALNUTRICIÓN PROTEICOENERGÉTICA


DEFICIENCIA DE CARNITINA

Ir a: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA Ir a: MALNUTRICIÓN Ir a: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» DEFICIENCIA DE CARNITINA
DEFICIENCIA DE CARNITINA

El aminoácido carnitina es un derivado metilado y después modificado de la lisina; es necesario para el transporte de los acilésteres de ácidos grasos de cadena larga con la coenzima A (CoA) al interior de las mitocondrias. La carnitina palmitoiltransferasa cataliza la transesterificación del grupo acilo graso desde la CoA hacia la carnitina, la cual es transportada después a través de la membrana interna de la mitocondria. Una segunda transesterificación dentro de la mitocondria regenera el acilo graso de la CoA para la ß-oxidación.

Los alimentos de origen animal son ricos en carnitina porque las células animales pueden sintetizarla. Los requerimientos humanos de carnitina se satisfacen por tanto mediante una combinación de biosíntesis endógena e ingesta dietética. Una dieta ordinaria aporta alrededor de 100 a 300 mg/día, y la biosíntesis contribuye con 300 a 600 mg/día. La deficiencia de carnitina puede causar necrosis muscular, mioglobinuria, miopatía por almacenamiento de lípidos, hipoglucemia, hígado graso e hiperamoniemia con molestias musculares, fatiga y confusión.

La deficiencia de carnitina puede ser el resultado de una capacidad reducida para su síntesis; niveles de carnitina palmitoiltransferasa inferiores a los normales; alteración de los mecanismos celulares para el transporte de carnitina; exceso de pérdida de carnitina debido a diarrea, diuresis o hemodiálisis; aumento de las necesidades de carnitina en estados de cetosis y alta demanda de ß-oxidación, e ingesta insuficiente en la NPT. Algunas deficiencias son resultado de mutaciones en las enzimas necesarias para la biosíntesis, el transporte o el metabolismo de la carnitina (p. ej., deficiencia de carnitina palmitoiltransferasa, aciduria metilmalónica, acidemia propiónica y acidemia isovalérica), y pueden corregirse administrando L-carnitina, 25 mg/kg v.o. cada 6 horas. La disminución de la síntesis causada por una hepatopatía grave puede reducir los niveles de carnitina en el organismo, también lo puede hacer la pérdida excesiva debida a diálisis en la insuficiencia renal crónica. El tratamiento con carnitina revierte la hipoglucemia y la debilidad del músculo esquelético, asociadas con la evidencia bioquímica de deficiencia de carnitina durante la NPT prolongada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES | Ir a: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES
Anterior: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA | Ir a: Pronóstico en MALNUTRICIÓN PROTEICOENERGÉTICA
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES

Ir a: DEFICIENCIA DE CARNITINA Ir a: MALNUTRICIÓN Ir a: CAPITULO 3
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.2 MALNUTRICIÓN
» DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES
DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES

Son ácidos grasos esenciales (AGE) los ácidos linoleico y araquidónico, que son ácidos grasos w-6 (n-6), y el ácido linolénico, el ácido eicosapentaenoico y el ácido docosahexaenoico, que son ácidos grasos w-3 (n-3) (v. también cap. 1 [image] ). En el organismo, el ácido araquidónico puede producirse a partir de ácido linoleico, y los ácidos eicosapentaenoico y docosahexaenoico pueden producirse a partir de ácido linolénico. Los aceites vegetales, como aceite de trigo, aceite de semilla de algodón y aceite de haba de soja, son fuentes de los ácidos linoleico y linolénico; los aceites de pescado son fuentes de los ácidos eicosapentaenoico y docosahexaenoico. Las necesidades de AGE son del 1 al 2% de las calorías dietéticas para los adultos y del 3% para los lactantes, proponiéndose una proporción de 10:1 para los ácidos grasos w-6:w-3.

Los AGE son imprescindibles para muchos procesos fisiológicos, entre ellos mantener la integridad de la piel y la estructura de las membranas celulares y sintetizar prostaglandinas y leucotrienos. Los ácidos eicosapentaenoico y docosahexaenoico son importantes componentes del encéfalo y la retina.

Los recién nacidos alimentados con fórmulas de leche descremada pobres en ácido linoleico pueden tener retraso del crecimiento, trombocitopenia, alopecia y una dermatitis descamativa que se parece a la ictiosis congénita, con aumento de pérdida de agua por la piel. Este síndrome se revierte mediante el suplemento de ácido linoleico. Es improbable que la deficiencia se presente con dietas equilibradas, aunque la leche de vaca tiene sólo alrededor del 25% de la cantidad de ácido linoleico presente en la leche humana. Aunque la ingesta grasa total en muchos países en desarrollo es muy baja, la mayor parte de la grasa es de origen vegetal y es rica en ácido linoleico con algo de ácido linolénico.

La deficiencia de AGE representa un peligro en la NPT prolongada libre de grasas, pero las emulsiones grasas que actualmente se usan de modo generalizado la evitan (v. Nutrición parenteral, cap. 1 [image] ). Un ejemplo es la emulsión de aceite de soja al 10% que contiene unos 56 g/l de ácido linoleico y 8 g/l de ácido linolénico. Se ha comunicado un solo caso de deficiencia de ácido linolénico, caracterizada por una neuropatía periférica y visión borrosa en una niña de 6 años de edad con síndrome de intestino corto después de 9 meses de tratamiento con una preparación i.v. de lípidos que contenía 77 g de linoleato y sólo 0,1 g de ácido linolénico/l. Los síntomas y signos se corrigieron mediante suplementos de ácido linolénico.

En la deficiencia de AGE temprana, los niveles plasmáticos de los ácidos linoleico y araquidónico son bajos, y está presente el ácido 5,8,11-eicosatrienoico, un subproducto anormal de la desaturación del ácido oleico. Se ha propuesto un límite normal superior de 0,2 para el cociente entre ácido eicosatrienoico y ácido eicosatetraenoico (araquidónico) en el plasma. La demostración de la deficiencia de AGE basada en este cociente se ha observado en pacientes con malabsorción de grasas, traumatismos graves y quemaduras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 3 | Ir a: CAPITULO 3
Anterior: DEFICIENCIA DE CARNITINA | Ir a: DEFICIENCIA DE CARNITINA
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES en CAPITULO 2 Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN Ir a: DEFICIENCIA DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 3. DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
3 / DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS

En las sociedades tecnológicamente avanzadas, la deficiencia de vitaminas es consecuencia sobre todo de pobreza, alimentación caprichosa, uso incorrecto de fármacos (v. Interacciones de los fármacos con los nutrientes, cap. 1 [image] ), alcoholismo crónico o alimentación parenteral prolongada.

La dependencia de las vitaminas es consecuencia de un defecto genético en el metabolismo de la vitamina o en la unión de la coenzima relacionada con la vitamina a su apoenzima. En algunos casos, dosis de vitaminas tan elevadas como 1.000 veces las cantidades dietéticas recomendadas (CDR) mejoran la función de la vía metabólica alterada. Se han identificado personas con dependencia vitamínica para vitamina D, tiamina, niacina, vitamina B6, biotina y vitamina B12 (v. tabla 1-2 [image] ). La deficiencia de vitamina B12 y la deficiencia de ácido fólico se exponen en Anemias macrocíticas megaloblásticas, cap. 127 [image] .

El tratamiento con altas dosis de vitaminas es una causa de toxicidad vitamínica (hipervitaminosis) para las vitaminas A, D, E, C y B6, para la niacina y para el ácido fólico (folato).

Las fuentes, las dosis terapéuticas habituales y las necesidades dietéticas se enumeran en las tablas 1-2 [image] , 1-3 [image] y 1-4 [image] .

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A
› DEFICIENCIA DE VITAMINA A
- Etiología
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento
› TOXICIDAD DE VITAMINA A
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Profilaxis
- Tratamiento
› RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D
› TOXICIDAD DE VITAMINA D
› DEFICIENCIA DE VITAMINA E
- Etiología
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento
› TOXICIDAD DE VITAMINA E
› DEFICIENCIA DE VITAMINA K
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Profilaxis
- Tratamiento
› TOXICIDAD DE VITAMINA K
› DEFICIENCIA Y DEPENDENCIA DE TIAMINA
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento
› DEFICIENCIA DE RIBOFLAVINA
- Síntomas, signos y datos de laboratorio
- Diagnóstico y tratamiento
› DEFICIENCIA DE NIACINA
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento
› TOXICIDAD DE VITAMINA B6
› DEFICIENCIA Y DEPENDENCIA DE BIOTINA
› DEFICIENCIA DE ÁCIDO PANTOTÉNICO
› DEFICIENCIA DE VITAMINA C
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis y tratamiento

Anterior: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES en CAPITULO 2 | Ir a: DEFICIENCIA DE ÁCIDOS GRASOS ESENCIALES en CAPITULO 2
Inicio de: SEC.1 ALTERACIONES DE LA NUTRICIÓN | Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN


DEFICIENCIA DE VITAMINA A

Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
DEFICIENCIA DE VITAMINA A

La vitamina A (retinol) es liposoluble y se encuentra principalmente en aceites de hígado de pescado, hígado, yemas de huevo, mantequilla y nata. Las verduras de hojas verdes y las hortalizas amarillas contienen ß-caroteno y otros carotenoides provitamínicos que se convierten en retinal en las células mucosas del intestino delgado. El retinal es reducido a retinil y posteriormente esterificado. La mayor parte de la vitamina A del organismo se almacena en el hígado en forma de retinilpalmitato. Se libera a la circulación en forma de retinol unido a una proteína fijadora de retinol y a la prealbúmina (transtiretina). El isómero 11-cis del retinal (aldehído de la vitamina A) se combina con la opsina para formar rodopsina, el grupo prostético de los pigmentos fotorreceptores en la retina. En las células somáticas, el retinol es convertido a ácido retinoico, que se combina con receptores que se unen al ADN y regulan la expresión de los genes que mantienen los tejidos epiteliales y guían la diferenciación de otros diversos tejidos.

Las equivalencias biológicas para dietas con diferentes proporciones de retinol y ß-caroteno son las siguientes: 1 USP equivale a 1 UI; 1 UI equivale a 0,3 mg de retinol; 1 mg de ß-caroteno equivale a 0,167 mg de retinol. Otros carotenoides provitamínicos tienen la mitad de actividad del ß-caroteno.

Los análogos vitamínicos sintéticos (retinoides) se emplean cada vez más en dermatología. Se está investigando el posible papel protector del ß-caroteno, el retinol y los retinoides contra algunos cánceres epiteliales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento

Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA A, Etiología

Ir a: DEFICIENCIA DE VITAMINA A Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Etiología

La deficiencia primaria de vitamina A suele ser causada por privación dietética prolongada. Es endémica en áreas, como el sur y el este de Asia, donde el arroz, que carece de caroteno, es la dieta básica.

La deficiencia secundaria de vitamina A puede deberse a insuficiencia de conversión de caroteno en vitamina A o a interferencia en la absorción, el almacenamiento o el transporte de vitamina A. La interferencia con la absorción o el almacenamiento es probable en la enfermedad celíaca, el esprúe, la fibrosis quística, las pancreatopatías, la derivación duodenal, la obstrucción parcial congénita del yeyuno, la obstrucción de las vías biliares, la giardiasis y la cirrosis. La deficiencia de vitamina A es común en la malnutrición proteicoenergética (marasmo o kwashiorkor), principalmente porque la dieta es deficiente, pero también porque el almacenamiento y el transporte de vitamina A son defectuosos.

Siguiente: Síntomas y signos en DEFICIENCIA DE VITAMINA A | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A


DEFICIENCIA DE VITAMINA A, Síntomas y signos

Ir a: Etiología en DEFICIENCIA DE VITAMINA A Ir a: DEFICIENCIA DE VITAMINA A Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Síntomas y signos

La gravedad de los efectos de la deficiencia de vitamina A es inversamente proporcional a la edad. El retraso del crecimiento es un signo habitual en los niños. La ingesta o la utilización insuficientes de vitamina A pueden causar disminución de la adaptación a la oscuridad y ceguera nocturna; xerosis de la conjuntiva y la córnea; xeroftalmía y queratomalacia; queratinización de pulmón, tracto GI y epitelios del tracto urinario; aumento de la susceptibilidad a las infecciones, y a veces la muerte. Es frecuente la hiperqueratosis folicular de la piel.

Los cambios patognomónicos se limitan al ojo (v. Queratomalacia, cap. 96 [image] ). El cambio más temprano, la disfunción de bastones, se puede detectar en la adaptometría a la oscuridad, la escotometría de bastones o la electrorretinografía (estas pruebas requieren sujetos cooperadores). La disfunción de la retina va seguida por cambios en la estructura y la función de las células epiteliales. La xerosis de la conjuntiva bulbar consiste en sequedad, engrosamiento, formación de arrugas y pigmentación turbia; la córnea se vuelve xerótica, infiltrada y turbia en una etapa temprana. Rápidamente sobreviene queratomalacia con licuefacción de parte de la córnea, o de toda ella, lo que conduce a rotura, con extrusión del contenido del ojo y retracción consecutiva del globo ocular (phthisis bulbi), o a abultamiento anterior (ectasia corneal y estafiloma anterior) y a ceguera. En la deficiencia avanzada se presentan las manchas de Bitot (placas espumosas superficiales compuestas por residuos epiteliales y secreciones en la conjuntiva bulbar expuesta); se deben muy probablemente a deficiencia de vitamina A cuando se presentan en niños pequeños que tienen otras indicaciones de deficiencia de vitamina A. En la deficiencia grave de vitamina A en los niños la mortalidad puede ser del 50% o más.

Siguiente: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A
Anterior: Etiología en DEFICIENCIA DE VITAMINA A | Ir a: Etiología en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A


DEFICIENCIA DE VITAMINA A, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA A Ir a: DEFICIENCIA DE VITAMINA A Ir a: Profilaxis en DEFICIENCIA DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Datos de laboratorio y diagnóstico

La evidencia de una depleción de vitamina A no puede obtenerse en la etapa preclínica, excepto si existe una historia de ingesta insuficiente. Los niveles plasmáticos de retinol caen tras el agotamiento de los depósitos hepáticos. El rango normal es de 20 a 80 mg/dl (0,7 a 2,8 mmol/l); 10 a 19 mg/dl (0,35 a 0,66 mmol/l) es bajo, y <10 mg/dl (<0,35 mmol/l) es deficiente. La media de la proteína fijadora de retinol (PFR) en plasma es 47 mg/ml en varones adultos y 42 mg/ml en mujeres adultas. Hasta la edad de 10 años, el rango es de 20 a 30 mg/ml. Los niveles plasmáticos de vitamina A y PFR descienden en los estados de deficiencia y en las infecciones agudas. Deben excluirse otras causas de ceguera nocturna. La infección secundaria puede complicar las alteraciones corneales. El ensayo con dosis terapéuticas de vitamina contribuye a hacer el diagnóstico.

Siguiente: Profilaxis en DEFICIENCIA DE VITAMINA A | Ir a: Profilaxis en DEFICIENCIA DE VITAMINA A
Anterior: Síntomas y signos en DEFICIENCIA DE VITAMINA A | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A


DEFICIENCIA DE VITAMINA A, Profilaxis

Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A Ir a: DEFICIENCIA DE VITAMINA A Ir a: Tratamiento en DEFICIENCIA DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Profilaxis

La xeroftalmía es la principal causa de ceguera en los niños pequeños en la mayoría de los países en vías de desarrollo, donde se aconsejan dosis profilácticas de 66.000 mg (200.000 UI) de palmitato de vitamina A en aceite por vía oral una vez cada 3 a 6 meses para todos los niños de 1 a 4 años de edad; la dosis se reduce a la mitad para los niños menores de un año. La dieta debe incluir hortalizas de hojas verdes y frutos amarillos, como el mango y la papaya. Pan, azúcar y glutamato monosódico se enriquecen con vitamina A. Para la deficiencia secundaria deben administrarse rutinariamente suplementos de vitamina A. A los lactantes sospechosos de alergia a la leche se les debe administrar suficiente vitamina A en la fórmula sustitutiva.

Siguiente: Tratamiento en DEFICIENCIA DE VITAMINA A | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA A
Anterior: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A


DEFICIENCIA DE VITAMINA A, Tratamiento

Ir a: Profilaxis en DEFICIENCIA DE VITAMINA A Ir a: DEFICIENCIA DE VITAMINA A Ir a: TOXICIDAD DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA A
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Tratamiento

Se debe corregir la causa y administrar vitamina A en dosis terapéuticas inmediatamente. Suele ser eficaz el palmitato de vitamina A en aceite por vía oral en dosis de 20.000 mg (60.000 UI) al día durante 2 días, y una vez antes del alta del hospital a los 7 a 10 días. En presencia de vómitos o malabsorción, debe administrarse vitamina A hidrosoluble i.m. (las preparaciones oleosas no se usan por vía i.m.). Posteriormente, se administra de 3.200 a 8.000 mg (10.000 a 25.000 UI)/día por vía oral, repartidos en tres dosis, en forma de aceite de hígado de bacalao, aceite de palma roja u otro concentrado. Debe evitarse la administración diaria de grandes dosis, especialmente en los lactantes, porque pueden resultar tóxicas.

En el embarazo y la lactancia, las dosis profilácticas o terapéuticas no deben exceder el doble de las CDR, para evitar posibles daños al feto.

Siguiente: TOXICIDAD DE VITAMINA A | Ir a: TOXICIDAD DE VITAMINA A
Anterior: Profilaxis en DEFICIENCIA DE VITAMINA A | Ir a: Profilaxis en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA DE VITAMINA A | Ir a: DEFICIENCIA DE VITAMINA A


TOXICIDAD DE VITAMINA A

Ir a: Tratamiento en DEFICIENCIA DE VITAMINA A Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA A
TOXICIDAD DE VITAMINA A

La ingesta excesiva de vitamina A puede causar toxicidad aguda o crónica. La toxicidad aguda en los niños puede producirse por tomar grandes dosis (>100.000 mg o 300.000 UI); se manifiesta con aumento de la presión intracraneal y vómitos, que pueden llevar a la muerte si no se interrumpe la ingestión. Tras la interrupción, la recuperación es espontánea, sin daño residual; sólo se han descrito dos casos mortales. A las pocas horas de ingerir varios millones de unidades de vitamina A comiendo hígado de oso o de foca polar, los exploradores del Ártico experimentaron somnolencia, irritabilidad, cefalea y vómitos, con descamación posterior de la piel. Las tabletas que contienen dosis masivas de vitamina A han inducido a veces toxicidad aguda al ingerirse durante mucho tiempo.

La intoxicación crónica en niños mayores y adultos suele aparecer tras dosis >33.000 mg (100.000 UI)/día tomadas durante meses. En lactantes a los que se administran 6.000 a 20.000 mg (20.000 a 60.000 UI)/día de vitamina A hidrosoluble, la evidencia de toxicidad puede aparecer en pocas semanas. Se han descrito defectos congénitos en hijos de mujeres que recibían ácido 13-cis-retinoico (isotretinoína) para ciertas enfermedades de la piel durante la gestación (v. Fármacos durante el embarazo, cap. 249 [image] ).

Dosis masivas (50.000 a 120.000 mg o 150.000 a 350.000 UI) de vitamina A o sus metabolitos se administran diariamente a personas con acné globular. Aunque el tratamiento es eficaz, pone al paciente en riesgo de toxicidad por vitamina A.

Aunque el caroteno se metaboliza en el organismo a vitamina A con una velocidad lenta, la ingestión excesiva de caroteno no causa intoxicación por vitamina A, pero produce carotinemia (niveles sanguíneos de caroteno >250 mg/dl [>4,65 mmol/l]). Esta situación suele ser asintomática, pero puede conducir a carotenosis, en la cual la piel (pero no la esclerótica) adquiere un color amarillo intenso, especialmente en las palmas de las manos y en la planta de los pies. La carotenosis también puede presentarse en la diabetes mellitus, el mixedema y la anorexia nerviosa, posiblemente por una nueva reducción de la tasa de conversión de caroteno a vitamina A.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en DEFICIENCIA DE VITAMINA A | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA A
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


TOXICIDAD DE VITAMINA A, Síntomas, signos y diagnóstico

Ir a: TOXICIDAD DE VITAMINA A Ir a: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA A
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los signos tempranos son cabello grueso y escaso, alopecia de las cejas, piel áspera y seca y labios agrietados. Más tarde destacan la cefalea intensa, el seudotumor cerebral y la debilidad generalizada. La hiperostosis cortical y la artralgia son frecuentes, especialmente en los niños. Puede haber hepatomegalia y esplenomegalia.

Los niveles de retinol plasmático normal en ayunas oscilan desde 20 a 80 mg/dl (0,7 a 2,8 mmol/l). En la hipervitaminosis A, los niveles plasmáticos en ayunas pueden superar los 100 mg/dl (3,49 mmol/l) y a veces hasta los 2.000 mg/ml (69,8 mmol/l). El diagnóstico diferencial puede ser difícil, porque los síntomas son variados y abigarrados, pero entre ellos suele haber cefalea y eritema.

Siguiente: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A | Ir a: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A
Inicio de: TOXICIDAD DE VITAMINA A | Ir a: TOXICIDAD DE VITAMINA A


TOXICIDAD DE VITAMINA A, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en TOXICIDAD DE VITAMINA A Ir a: TOXICIDAD DE VITAMINA A Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA A
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es excelente en adultos y niños. Los síntomas y los signos suelen desaparecer en 1 a 4 semanas tras suspender la ingestión. No obstante, el pronóstico para el feto de una madre que toma dosis masivas de vitamina A es reservado.

Siguiente: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Síntomas, signos y diagnóstico en TOXICIDAD DE VITAMINA A | Ir a: Síntomas, signos y diagnóstico en TOXICIDAD DE VITAMINA A
Inicio de: TOXICIDAD DE VITAMINA A | Ir a: TOXICIDAD DE VITAMINA A


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D

Ir a: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
DEFICIENCIA Y DEPENDENCIA DE VITAMINA D

Esta vitamina liposoluble existe principalmente en dos formas: ergocalciferol (ergosterol activado, vitamina D2), que se encuentra en la levadura irradiada, y colecalciferol (7-deshidrocolesterol activado, vitamina D3), que se forma en la piel humana por exposición a la luz solar (radiación ultravioleta) y se encuentra principalmente en aceites de hígado de pescado y yemas de huevo. La leche se enriquece con ambas formas. La síntesis en la piel es normalmente la fuente principal. Un microgramo de vitamina D equivale a 40 UI.

La vitamina D es una prohormona con varios metabolitos activos que se comportan como hormonas. La provitamina D3 se sintetiza fotoquímicamente en la piel a partir de 7-deshidrocolesterol y se isomeriza lentamente a vitamina D3, la cual es transportada por la proteína fijadora de vitamina D. En el hígado, la vitamina D3 es convertida a 25(OH)D3, la principal forma circulante. Ésta pasa a la circulación enterohepática y es reabsorbible en el intestino. Después es hidroxilada de nuevo, sobre todo en los riñones, a la forma mucho más activa metabólicamente, 1,25(OH)2D3 (1,25-dihidroxicolecalciferol, calcitriol, vitamina D hormonal). La principal función de la vitamina D hormonal es aumentar la absorción de calcio en el intestino y promover la formación y la mineralización del hueso. Estas funciones están mediadas por un receptor de vitamina D que es un factor de transcripción, el cual a su vez es el instrumento para poner en actividad un conjunto de genes que expresan la actividad biológica de la vitamina D hormonal. La 1-hidroxilación crítica del 25(OH)D3 está fuertemente estimulada por la hormona paratiroidea (PTH) y, con independencia de ésta, por la hipofosfatemia. Las acciones de la vitamina D y sus metabolitos se resumen en la tabla 3-1 [image] .

La vitamina D se emplea para tratar la osteodistrofia renal causada por la insuficiencia renal crónica (v. cap. 222 [image] ).

La enfermedad ósea metabólica resultante de la deficiencia de vitamina D se denomina raquitismo en los niños y osteomalacia en los adultos. Estas enfermedades se producen por factores patogénicos comunes, pero son distintas en su expresión clínica y patológica a causa de las diferencias entre los huesos en crecimiento y los huesos maduros.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Profilaxis
- Tratamiento
› RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D

Anterior: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A | Ir a: Pronóstico y tratamiento en TOXICIDAD DE VITAMINA A
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D

Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: TOXICIDAD DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
° DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
» RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D
RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D

El tipo I (seudodeficiencia de vitamina D) es un síndrome autosómico recesivo caracterizado por un raquitismo grave, niveles plasmáticos normales de 25(OH)D3 y bajos de 1,25(OH)2D3, calcio sérico bajo o normal, hipofosfatemia y aminoaciduria generalizada. Este trastorno es consecuencia de 1a-hidroxilasa ausente o defectuosa en los riñones y responde a cantidades fisiológicas de 1,25(OH)2D3 (1 a 25 mg/día) i.v. u oral.

El tipo II existe en varias formas y se debe a mutaciones en el receptor de 1,25(OH)2D3. Este receptor, que es un factor de transcripción para 1,25(OH)2D3, causa la expresión de diversos genes que controlan el metabolismo de intestino, riñón, hueso y otras células. La ausencia de un receptor funcional produce un nivel alto pero ineficaz de 1,25(OH)2D3. Algunos pacientes responden a dosis muy altas de 1,25(OH)2D3 (10 a 40 mg/día); otros no responden en absoluto.

Siguiente: TOXICIDAD DE VITAMINA D | Ir a: TOXICIDAD DE VITAMINA D
Anterior: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


TOXICIDAD DE VITAMINA D

Ir a: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA DE VITAMINA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA D
TOXICIDAD DE VITAMINA D

Dosis de vitamina D de 1.000 mg (40.000 UI)/ día producen toxicidad en 1 a 4 meses en los lactantes, y dosis tan pequeñas como 75 mg (3.000 UI)/día pueden causar toxicidad con el transcurso de los años. Se han producido efectos tóxicos en adultos que recibían 2.500 mg (100.000 UI)/día durante varios meses. Elevados niveles de calcio sérico de 12 a 16 mg/dl (3 a 4 mmol/l) son un hallazgo constante cuando aparecen síntomas tóxicos; los niveles normales son de 8,5 a 10,5 mg/dl (2,12 a 2,62 mmol/l). En todos los pacientes que reciben grandes dosis de vitamina D se debería medir el calcio sérico con frecuencia (al principio semanalmente, después mensualmente).

Los primeros síntomas son anorexia, náuseas y vómitos, seguidos de poliuria, polidipsia, debilidad, nerviosismo y prurito. La función renal se deteriora, como evidencian la baja densidad urinaria, la proteinuria, los cilindros y la azotemia. Pueden presentarse calcificaciones metastásicas, particularmente en los riñones. Los niveles plasmáticos de 25(OH)D3 están elevados hasta quince veces en la toxicidad por la vitamina D, mientras que los de 1,25(OH)2D3 suelen estar dentro del rango normal.

Una historia de ingesta excesiva de vitamina D es crítica para diferenciar esta patología de todos los demás estados hipercalcémicos. La toxicidad por vitamina D se produce comúnmente durante el tratamiento del hipoparatiroidismo (v. Hipocalcemia en Alteraciones del metabolismo del calcio, cap. 12 [image] ) y con el uso equivocado de dosis masivas de vitaminas. En Gran Bretaña se ha observado la llamada hipercalcemia de la infancia con falta de crecimiento con una ingesta diaria de vitamina D de 50 a 75 mg (2.000 a 3.000 UI). El síndrome de Williams consiste en hipercalcemia transitoria en la infancia con la tríada de estenosis aórtica supravalvular, retraso mental y facies de duendecillo. Los niveles de 1,25(OH)2D3 durante la fase de hipercalcemia son de 8 a 10 veces los normales. La mayoría de los casos se deben a un defecto no identificado en el metabolismo de la vitamina D más que a una ingesta excesiva.

La 1,25(OH)2D3 es 100 veces más potente que la vitamina D3. Cuando se emplea para tratar diversas enfermedades, es preciso vigilar los posibles efectos tóxicos del tratamiento prolongado.

El tratamiento consiste en suspender la vitamina, proporcionar una dieta pobre en calcio, mantener la orina ácida y administrar corticosteroides. Si se han producido lesión renal o calcificaciones metastásicas renales, éstas pueden ser irreversibles. Los diuréticos y la administración forzada de líquidos no tienen utilidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE VITAMINA E | Ir a: DEFICIENCIA DE VITAMINA E
Anterior: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D | Ir a: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA E

Ir a: TOXICIDAD DE VITAMINA D Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA E
DEFICIENCIA DE VITAMINA E

Vitamina E es un término genérico para designar compuestos que tienen un anillo 6-cromanol, una cadena lateral isoprenoide y la actividad biológica del a-tocoferol. El grupo de la vitamina E incluye a los tocoferoles a, ß, g y a los d-tocoferoles, los cuales varían en la medida en que el anillo del cromanol está metilado. El d-a-tocoferol es el único esteroisómero presente en la naturaleza y el más potente en los ensayos biológicos (1,49 UI/mg); el dl-a-tocoferol, totalmente sintético, está racemizado completamente y tiene menos actividad biológica (1,1 UI/mg) que el d-a-tocoferol. El estándar internacional es el acetato de dl-a-tocoferol (1,0 UI/mg). En general, los tocoferoles actúan como antioxidantes, evitando la peroxidación de los lípidos con ácidos grasos poliinsaturados en las membranas celulares. La actividad antioxidante del a-tocoferol es similar a la de la glutatión peroxidasa, que contiene selenio (v. Selenio, cap. 4 [image] ). Los niveles de tocoferol plasmáticos varían en los seres humanos con los niveles de lípidos plasmáticos totales, lo cual afecta a la partición entre el plasma y el tejido adiposo, el principal depósito de reserva para los tocoferoles. El nivel plasmático normal de a-tocoferol es de 5 a 10 mg/ml (11,6 a 23,2 mmol/l).

Las enfermedades causadas por la deficiencia de vitamina E varían considerablemente según las especies. La deficiencia puede causar alteraciones de la reproducción, anomalías de músculo, hígado, médula ósea y función cerebral, hemólisis de eritrocitos, embriogénesis defectuosa y diátesis exudativa, un trastorno de la permeabilidad capilar. Puede presentarse distrofia de músculo esquelético y, en ciertas especies, se acompaña de miocardiopatía.

En seres humanos, las principales manifestaciones de la deficiencia de vitamina E son: 1) anemia hemolítica leve asociada con aumento de hemólisis eritrocitaria y 2) enfermedad espinocerebelosa (v. en Trastornos cerebelosos y espinocerebelosos, cap. 179 [image] ), la cual aparece sobre todo en niños que tienen malabsorción de grasas debida a abetalipoproteinemia, enfermedad hepatobiliar colestática crónica, enfermedad celíaca o una anomalía congénita en el metabolismo de la vitamina E.

La retinopatía de la prematuridad, también llamada fibroplasia retrolental (v. Retinopatía de la prematuridad, cap. 260 [image] ), puede mejorar con el tratamiento con vitamina E, al igual que algunos casos de hemorragia intraventricular y subependimaria en el recién nacido.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento

Anterior: TOXICIDAD DE VITAMINA D | Ir a: TOXICIDAD DE VITAMINA D
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA E, Etiología

Ir a: DEFICIENCIA DE VITAMINA E Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA E
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Etiología

Los lactantes nacen en un estado de relativa deficiencia de vitamina E, con niveles plasmáticos de a-tocoferol inferiores a 5 mg/ml (11,6 mmol/l). El grado de deficiencia es tanto mayor cuanto más pequeño y más prematuro sea el lactante. La deficiencia de vitamina E en los lactantes prematuros persiste durante las primeras semanas de vida y puede atribuirse a transferencia placentaria limitada de vitamina E, bajos niveles tisulares al nacimiento, deficiencia dietética relativa en la infancia, malabsorción intestinal y crecimiento rápido. A medida que madura el aparato digestivo, la absorción de vitamina E mejora y los niveles de vitamina E en sangre aumentan.

La malabsorción subyace por lo general a la deficiencia de vitamina E en niños y adultos. También puede representar un papel una anomalía genética en el transporte de vitamina E.

Siguiente: Síntomas y signos en DEFICIENCIA DE VITAMINA E | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA E
Inicio de: DEFICIENCIA DE VITAMINA E | Ir a: DEFICIENCIA DE VITAMINA E


DEFICIENCIA DE VITAMINA E, Síntomas y signos

Ir a: Etiología en DEFICIENCIA DE VITAMINA E Ir a: DEFICIENCIA DE VITAMINA E Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA E
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Síntomas y signos

La anemia hemolítica en lactantes prematuros puede ser una manifestación de la deficiencia de vitamina E. En ese caso un lactante tiene niveles de hemoglobina de 7 a 9 g/dl, niveles bajos de vitamina E, reticulosis e hiperbilirrubinemia.

La abetalipoproteinemia (síndrome de Bassen-Kornzweig), debida a ausencia genética de apolipoproteína B, causa una intensa malabsorción de grasa y esteatorrea, con neuropatía progresiva y retinopatía en las primeras dos décadas de la vida (v. Abetalipoproteinemia, cap. 16 [image] ). Los niveles de vitamina E suelen ser indetectables.

Los niños con enfermedad hepatobiliar colestática o fibrosis quística manifiestan el síndrome neurológico de deficiencia de vitamina E. Sus signos son ataxia espinocerebelosa con pérdida de reflejos tendinosos profundos, ataxia de tronco y extremidades, pérdida del sentido de la vibración y la postura, oftalmoplejía, debilidad muscular, ptosis palpebral y disartria. En adultos con malabsorción, la ataxia espinocerebelosa debida a deficiencia de vitamina E es sumamente rara, sin duda porque los adultos tienen grandes reservas de vitamina E en el tejido adiposo. Los rasgos clínicos de la deficiencia de vitamina E se enumeran en la tabla 3-3 [image] .

En una rara forma genética de deficiencia de vitamina E sin malabsorción de grasas, el hígado parece carecer de una proteína que normalmente transfiere d-a-tocoferol desde los hepatocitos a las lipoproteínas de muy baja densidad. Por ello no pueden mantenerse los niveles plasmáticos normales de a-tocoferol.

Siguiente: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E
Anterior: Etiología en DEFICIENCIA DE VITAMINA E | Ir a: Etiología en DEFICIENCIA DE VITAMINA E
Inicio de: DEFICIENCIA DE VITAMINA E | Ir a: DEFICIENCIA DE VITAMINA E


DEFICIENCIA DE VITAMINA E, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA E Ir a: DEFICIENCIA DE VITAMINA E Ir a: Tratamiento en DEFICIENCIA DE VITAMINA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA E
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Datos de laboratorio y diagnóstico

Los lactantes prematuros deficientes en vitamina E tienen debilidad muscular, creatinuria y pigmentación ceroide con necrosis en las biopsias musculares. También se observa un aumento de hemólisis con el peróxido de hidrógeno. Los niveles plasmáticos de tocoferol son <4 mg/ml (<9,28 mmol/l). En los adultos, debe considerarse una deficiencia de vitamina E cuando el nivel plasmático de tocoferol es <5 mg/ml (<11,6 mmol/l) con un aumento de susceptibilidad de los eritrocitos al peróxido de hidrógeno. Si existe hiperlipidemia, el nivel de a-tocoferol está elevado, y la deficiencia se diagnostica cuando el nivel de tocoferol es <0,7 mg/g (<1,6 mmol/g) de grasa plasmática, lo cual corresponde a <5 mg/ml (<11,6 mmol/l) en una persona normolipémica.

En personas con deficiencia de vitamina E que toman una dieta exenta de creatina puede haber creatinuria excesiva y aumento de los niveles plasmáticos de creatinfosfocinasa. Pueden perderse los axones mielínicos de gran diámetro en la periferia, y los cordones posteriores de la médula espinal pueden degenerar en personas con enfermedad espinocerebelosa.

Siguiente: Tratamiento en DEFICIENCIA DE VITAMINA E | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA E
Anterior: Síntomas y signos en DEFICIENCIA DE VITAMINA E | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA E
Inicio de: DEFICIENCIA DE VITAMINA E | Ir a: DEFICIENCIA DE VITAMINA E


DEFICIENCIA DE VITAMINA E, Tratamiento

Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E Ir a: DEFICIENCIA DE VITAMINA E Ir a: TOXICIDAD DE VITAMINA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA E
Etiología Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Tratamiento

La dosis profiláctica de a-tocoferol es de 0,5 mg/kg para lactantes nacidos a término y de 5 a 10 mg/kg para los lactantes prematuros.

En la malabsorción que causa deficiencia manifiesta, deben administrarse de 15 a 25 mg/kg/ día de a-tocoferol por v.o. en forma de d-a-tocoferilacetato hidrosoluble (1 mg = 1,4 UI).

Se necesitan dosis mucho mayores (hasta 100 mg/kg/día v.o. en dosis repartidas) para el tratamiento temprano de la neuropatía o para superar el defecto de absorción y transporte en la abetalipoproteinemia. Este tratamiento ha aliviado los síntomas en pacientes jóvenes y ha detenido la neuropatía en pacientes mayores.

En la forma genética de la deficiencia de vitamina E sin malabsorción de grasas, las dosis masivas de a-tocoferol (100 a 200 UI/día) mejoran la deficiencia y evitan las secuelas neurológicas.

Siguiente: TOXICIDAD DE VITAMINA E | Ir a: TOXICIDAD DE VITAMINA E
Anterior: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA E
Inicio de: DEFICIENCIA DE VITAMINA E | Ir a: DEFICIENCIA DE VITAMINA E


TOXICIDAD DE VITAMINA E

Ir a: Tratamiento en DEFICIENCIA DE VITAMINA E Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA E
TOXICIDAD DE VITAMINA E

Personas adultas han tomado cantidades relativamente grandes de vitamina E (400 a 800 mg/ día de d-a-tocoferol) durante meses o años sin ningún daño aparente. A veces se ha presentado debilidad muscular, fatiga, náuseas y diarrea en personas que toman de 800 a 3.200 mg/día. El efecto tóxico más importante de la vitamina E a dosis >1.000 mg/día es el antagonismo de la acción de la vitamina K y la potenciación del efecto de anticoagulantes cumarínicos orales, lo que puede conducir a hemorragia manifiesta.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K
Anterior: Tratamiento en DEFICIENCIA DE VITAMINA E | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA E
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA K

Ir a: TOXICIDAD DE VITAMINA E Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
DEFICIENCIA DE VITAMINA K

Vitamina K es un término genérico para los derivados de la 2-metil-1,4-naftoquinona que tienen actividad en la coagulación sanguínea. Las formas naturales están sustituidas en posición 3 con una cadena lateral alquílica. La vitamina K1 (filoquinona) tiene una cadena lateral de fitilo en posición 3 y es el único homólogo de la vitamina K que se encuentra en las plantas. La vitamina K2 designa a una familia de homólogos con 2-metil-1,4-naftoquinona sustituida en posición 3 con cadenas laterales de isoprenilo que contienen de 4 a 13 unidades de isopreno. Éstas se denominan menaquinonas; un sufijo (-n) indica el número de unidades de isopreno en la cadena lateral. Las menaquinonas son sintetizadas por bacterias en el tracto intestinal y pueden aportar una parte de las necesidades de vitamina K. La vitamina K es esencial porque el núcleo de la 1,4-naftoquinona no puede ser sintetizado en el organismo.

La vitamina K controla la formación en el hígado de los factores de la coagulación II (protrombina), VII (proconvertina), IX (factor Christmas, componente tromboplastínico del plasma) y X (factor Stuart). Otros factores de la coagulación dependientes de la vitamina K son la proteína C, la proteína S y la proteína Z; las proteínas C y S son anticoagulantes. Dos proteínas de la matriz ósea imprescindibles para el metabolismo óseo normal dependen de la vitamina K. Todas estas proteínas dependientes de la vitamina K contienen el aminoácido g-carboxiglutámico y todas ellas participan en reacciones que requieren calcio. La vitamina K participa en la conversión de 10-12 residuos de ácido glutámico en proteínas precursoras de la coagulación (p. ej., el precursor de la protrombina) a sus formas activas (p. ej., protrombina) mediante adición de dióxido de carbono (carboxilación; v. fig. 3-2 [image] ). Esta adición incrementa la afinidad de los residuos de ácido glutámico por el calcio, lo que es esencial para la coagulación y para la modulación de la captación de calcio en el hueso.

La figura 3-3 [image] representa la reacción de carboxilación y el ciclo de la vitamina K, el cual es la vía de recuperación de la vitamina K. El epóxido de la vitamina K, el producto de vitamina K en la reacción de carboxilación del glutamilo, es reciclado a vitamina K hidroquinona mediante reducción enzimática. Los anticoagulantes cumarínicos no bloquean la reacción de carboxilación; en lugar de ello, inhiben a las dos reductasas que regeneran la vitamina K hidroquinona a partir del epóxido de vitamina K. La carboxilación está inhibida porque la vitamina K hidroquinona, un sustrato esencial para la g-glutamilcarboxilasa, no se ha formado. Las dosis grandes de vitamina K (1 a 10 mg) pueden superar el bloqueo cumarínico haciendo uso de otra reductasa en el hígado para regenerar la vitamina K hidroquinona.

Las necesidades diarias de vitamina K son alrededor de 1 mg/kg. La deficiencia de vitamina K causa hipoprotrombinemia y un descenso de la concentración de los demás factores de la coagulación dependientes de la vitamina K, y se manifiesta con coagulación defectuosa y hemorragia.

En los recién nacidos, el aporte nutricio de vitamina K no está asegurado porque: 1) la placenta transfiere los lípidos con relativa escasez; 2) el hígado del neonato es inmaduro con respecto a la síntesis de protrombina; 3) la leche materna es pobre en vitamina K, con un contenido de sólo 1 a 3 mg/l (la leche de vaca contiene 5 a 10 mg/l), y 4) el intestino del neonato es estéril durante los primeros días de vida. La enfermedad hemorrágica del recién nacido, causada por una deficiencia de vitamina K, ocurre generalmente de 1 a 7 días después del parto y puede manifestarse por hemorragia cutánea, GI, intratorácica o, en los casos peores, intracraneal. La enfermedad hemorrágica tardía, que tiene las mismas manifestaciones clínicas, ocurre de 1 a 3 meses después del parto. Suele asociarse con malabsorción o hepatopatía. Si la madre ha tomado anticonvulsivos, antibióticos cefalosporínicos o anticoagulantes cumarínicos, el riesgo de ambos tipos de enfermedad hemorrágica aumenta. La deficiencia de vitamina K en lactantes criados al pecho sigue siendo por ello una importante causa de morbididad y mortalidad en todo el mundo.

La deficiencia primaria de vitamina K es rara en los adultos sanos. Los adultos están protegidos frente a la carencia de vitamina K porque ésta está ampliamente distribuida en los tejidos de plantas y animales, el ciclo de la vitamina K conserva la vitamina y la flora microbiana del intestino normal sintetiza menaquinonas. Sin embargo, la deficiencia de vitamina K puede presentarse en adultos con una ingesta dietética marginal si experimentan traumatismos, cirugía extensa o nutrición parenteral con o sin tratamiento con antibióticos de amplio espectro. Las personas con obstrucción biliar, malabsorción o hepatopatía parenquimatosa también tienen un riesgo más elevado de deficiencia de vitamina K; son vulnerables a la enfermedad hemorrágica relacionada con la vitamina K los que toman ciertos fármacos, entre ellos anticonvulsivos, anticoagulantes, ciertos antibióticos (en especial las cefalosporinas), salicilatos y dosis masivas de vitamina A o E. Las personas que reciben warfarina deben intentar mantener constante la ingesta de vitamina K para evitar la fluctuación de los niveles de protrombina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: TOXICIDAD DE VITAMINA E | Ir a: TOXICIDAD DE VITAMINA E
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA K, Síntomas y signos

Ir a: DEFICIENCIA DE VITAMINA K Ir a: Datos de laboratorio en DEFICIENCIA DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Los síntomas y signos son causados por la hipoprotrombinemia y la depresión asociada de otros factores de la coagulación dependientes de vitamina K. El sangrado es la principal manifestación si la causa es una ingesta dietética insuficiente o un antagonismo de la vitamina K por fármacos. En la deficiencia de vitamina K se presenta una fácil formación de equimosis, sangrado de mucosas (especialmente epistaxis), hemorragia GI, menorragia y hematuria. Después de traumatismos puede rezumar sangre de los lugares de punción o las incisiones quirúrgicas, y en los lactantes puede presentarse una hemorragia intracraneal con amenaza de la vida. En la ictericia obstructiva, la hemorragia –cuando se produce– suele comenzar después del cuarto o quinto día. Puede iniciarse en forma de un lento rezumamiento de una herida quirúrgica, las encías, la nariz o la mucosa GI, o ser una hemorragia masiva en el tracto GI.

Siguiente: Datos de laboratorio en DEFICIENCIA DE VITAMINA K | Ir a: Datos de laboratorio en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K


DEFICIENCIA DE VITAMINA K, Datos de laboratorio

Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA K Ir a: DEFICIENCIA DE VITAMINA K Ir a: Diagnóstico en DEFICIENCIA DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Datos de laboratorio

Una reducción en la actividad de la protrombina y otros factores de la coagulación dependientes de la vitamina K indica deficiencia o antagonismo de la vitamina K. El tiempo de protrombina (TP) y el tiempo de tromboplastina parcial activada (TTPa) suelen estar prolongados. El nivel de fibrinógeno, el tiempo de trombina, el recuento de plaquetas y el tiempo de hemorragia están en el intervalo normal. El nivel plasmático de filoquinona oscila entre 0,2 y 1,0 ng/ml en sujetos normales que consumen de 50 a 150 mg de filoquinona por día. La restricción de la ingesta de vitamina K a <50 mg/día rebaja el nivel plasmático. Sin embargo, medir los niveles plasmáticos sin conocer la ingesta de vitamina K no tiene utilidad en la detección selectiva de la deficiencia.

El indicador más sensible de la deficiencia de vitamina K es la presencia de des-g-carboxiprotrombina (DCP) en plasma. La DCP, también conocida como PIVKA (Protein Induced in Vitamin K Absence or Antagonism) (proteínas inducidas en ausencia o antagonismo de la vitamina K), puede medirse con los anticuerpos adecuados. Está ausente en el plasma de las personas sanas.

Siguiente: Diagnóstico en DEFICIENCIA DE VITAMINA K | Ir a: Diagnóstico en DEFICIENCIA DE VITAMINA K
Anterior: Síntomas y signos en DEFICIENCIA DE VITAMINA K | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K


DEFICIENCIA DE VITAMINA K, Diagnóstico

Ir a: Datos de laboratorio en DEFICIENCIA DE VITAMINA K Ir a: DEFICIENCIA DE VITAMINA K Ir a: Profilaxis en DEFICIENCIA DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico se sospecha ante la presencia de los síntomas y los signos y una historia indicativa de la posibilidad de deficiencia de vitamina K, y se confirma cuando el TP y el TTPa están prolongados. Un ensayo terapéutico puede ayudar a excluir la patología hepática. Si se administra 1 mg de filoquinona solubilizada con ácidos grasos polioxietilados por vía i.v. (también conocida como filoquinona inyectable), y los niveles de protrombina aumentan significativamente en 2 a 6 horas, la hepatopatía es improbable. (Fitonadiona es el nombre genérico USP para las preparaciones de filoquinona utilizadas como fármaco, tanto inyectable como oral.) Otras enfermedades –como escorbuto, púrpura alérgica, leucemia y trombocitopenia, que pueden producir síntomas hemorrágicos– no se caracterizan por hipoprotrombinemia.

Siguiente: Profilaxis en DEFICIENCIA DE VITAMINA K | Ir a: Profilaxis en DEFICIENCIA DE VITAMINA K
Anterior: Datos de laboratorio en DEFICIENCIA DE VITAMINA K | Ir a: Datos de laboratorio en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K


DEFICIENCIA DE VITAMINA K, Profilaxis

Ir a: Diagnóstico en DEFICIENCIA DE VITAMINA K Ir a: DEFICIENCIA DE VITAMINA K Ir a: Tratamiento en DEFICIENCIA DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Profilaxis

Para los recién nacidos se recomienda rutinariamente de 0,5 a 1 mg i.m. para prevenir la hipoprotrombinemia y reducir la incidencia de hemorragia intracraneal por el traumatismo del parto. También se emplea profilácticamente cuando se contempla la posibilidad de una intervención quirúrgica. Otras alternativas son administrar fitonadiona a la madre en dosis profilácticas (2 a 5 mg/día v.o.) durante 1 semana antes de la fecha esperada del parto o solución de fitonadiona (2 a 5 mg i.m.) de 6 a 24 horas antes del parto. Las mujeres embarazadas que toman anticonvulsivos deben recibir fitonadiona a dosis de 20 mg/día v.o. 2 semanas antes del parto para evitar la hemorragia fetal. El bajo contenido de filoquinona en la leche materna no se debe a un consumo deficiente y no puede restablecerse comiendo diariamente vegetales frescos de hojas verdes.

Siguiente: Tratamiento en DEFICIENCIA DE VITAMINA K | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA K
Anterior: Diagnóstico en DEFICIENCIA DE VITAMINA K | Ir a: Diagnóstico en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K


DEFICIENCIA DE VITAMINA K, Tratamiento

Ir a: Profilaxis en DEFICIENCIA DE VITAMINA K Ir a: DEFICIENCIA DE VITAMINA K Ir a: TOXICIDAD DE VITAMINA K
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA K
Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Tratamiento

La filoquinona es el preparado de elección y se comercializa bajo el nombre genérico de fitonadiona. Puede utilizarse para tratar la hipoprotrombinemia, en particular la causada por los anticoagulantes derivados de la cumarina o la indanediona. El bisulfito sódico de menadiona es ineficaz contra estos antagonistas porque su conversión a 4-menaquinona es muy ineficiente (1%). Siempre que sea posible, la fitonadiona se debe administrar por vía s.c. o i.m. La dosis habitual en el adulto es de 10 mg i.m. En situaciones de urgencia, se deben administrar de 10 a 20 mg de fitonadiona inyectable disueltos en dextrosa al 5% o cloruro sódico al 0,9% por vía i.v. a una velocidad que no exceda 1 mg/min. (Aun cuando la fitonadiona esté correctamente diluida y se administre con lentitud, han ocurrido raras veces reacciones graves semejantes a la hipersensibilidad o a la anafilaxia, incluido el shock o la parada respiratoria.) Se puede repetir la dosis 6 a 8 horas después si el TP no se ha acortado de forma satisfactoria. La respuesta suele ser detectable en 1 o 2 horas, y en la mayoría de los casos este tratamiento es eficaz en 3 a 6 horas. La fitonadiona a dosis de 5 a 20 mg está indicada para el control de la hipoprotrombinemia en casos no urgentes en pacientes que toman anticoagulantes. Los efectos beneficiosos suelen ser evidentes en 6 a 10 horas.

Siguiente: TOXICIDAD DE VITAMINA K | Ir a: TOXICIDAD DE VITAMINA K
Anterior: Profilaxis en DEFICIENCIA DE VITAMINA K | Ir a: Profilaxis en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA DE VITAMINA K | Ir a: DEFICIENCIA DE VITAMINA K


TOXICIDAD DE VITAMINA K

Ir a: Tratamiento en DEFICIENCIA DE VITAMINA K Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA K
TOXICIDAD DE VITAMINA K

La filoquinona (vitamina K1) no es tóxica a dosis 500 veces superiores a las CDR (0,5 mg/kg/ día). Pero la menadiona, un precursor de la vitamina K, tiene toxicidad mensurable resultante de su reacción con los grupos sulfhidrilo; puede causar anemia hemolítica, hiperbilirrubinemia y kernicterus en los lactantes. La menadiona no debe usarse para tratar la deficiencia de vitamina K.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Anterior: Tratamiento en DEFICIENCIA DE VITAMINA K | Ir a: Tratamiento en DEFICIENCIA DE VITAMINA K
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA Y DEPENDENCIA DE TIAMINA

Ir a: TOXICIDAD DE VITAMINA K Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
DEFICIENCIA Y DEPENDENCIA DE TIAMINA

La coenzima pirofosfato de tiamina, la forma activa de la tiamina (vitamina B1), participa en el metabolismo de los hidratos de carbono a través de la decarboxilación de los a-cetoácidos. La tiamina también actúa como coenzima de la apoenzima transcetolasa en la vía de los monofosfatos de pentosa para la glucosa. La deficiencia produce el beriberi, que cursa con manifestaciones neurológicas periféricas, cerebrales, cardiovasculares y gastrointestinales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento

Anterior: TOXICIDAD DE VITAMINA K | Ir a: TOXICIDAD DE VITAMINA K
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Etiología

Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Etiología

La deficiencia primaria de tiamina se produce por una ingesta insuficiente de tiamina, particularmente en personas que se alimentan de arroz muy refinado. Al moler el arroz se quita la cáscara, que contiene la mayor parte de la tiamina, pero la ebullición antes de quitar la cáscara dispersa la vitamina por todo el grano, evitando así que se pierda.

La deficiencia secundaria de tiamina se produce por aumento de las necesidades, como en el hipertiroidismo, la gestación, la lactancia y la fiebre; alteración de la absorción, como en las diarreas prolongadas, y alteración de la utilización, como en la hepatopatía grave. En el alcoholismo se produce una combinación de disminución de ingesta, alteración de la absorción y la utilización, mayores necesidades y, posiblemente, una deficiencia de apoenzima. Las infusiones de dextrosa frecuentes, prolongadas o muy concentradas, junto con una ingesta baja de tiamina, pueden desencadenar una deficiencia de esta última.

Siguiente: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Anatomía patológica

Ir a: Etiología en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Anatomía patológica

Las alteraciones neurales más avanzadas se producen en los nervios periféricos, particularmente en las piernas. De modo característico se afectan primero y más gravemente los segmentos distales. Puede producirse degeneración de la vaina medular en todos los tractos de la médula espinal, especialmente en los cordones posteriores y en las raíces nerviosas anteriores y posteriores. También se producen cambios en el asta anterior y en las células ganglionares posteriores. Cuando la deficiencia es grave se presentan lesiones de polioencefalitis hemorrágica.

El corazón está dilatado y aumentado de tamaño; las fibras musculares hinchadas, fragmentadas y vacuolizadas, con espacios intersticiales dilatados por acumulación de líquido. Se produce vasodilatación y puede conducir a una pequeña cantidad de edema antes de llegar a la insuficiencia cardíaca con gran volumen de eyección.

Siguiente: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Anterior: Etiología en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Etiología en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Síntomas y signos

Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Síntomas y signos

La deficiencia en una etapa temprana produce fatiga, irritabilidad, pérdida de la memoria, alteraciones del sueño, dolor precordial, anorexia, malestar abdominal y estreñimiento.

El síndrome de alteraciones neurológicas periféricas debido a deficiencia de tiamina se llama beriberi seco. Esas alteraciones son bilaterales y simétricas, predominan en las extremidades inferiores y se inician con parestesias de los dedos de los pies, sensación de quemazón en los pies (particularmente importante durante la noche), calambres musculares en las pantorrillas y dolores en las piernas. El dolorimiento de los músculos de la pantorrilla, la dificultad para ponerse de pie desde la posición en cuclillas, una disminución de la sensación vibratoria en los dedos de los pies y la disestesia plantar son signos tempranos. Puede establecerse el diagnóstico de neuropatía periférica leve cuando los reflejos aquíleos están ausentes. La deficiencia continuada produce abolición del reflejo rotuliano, pérdida de la sensación vibratoria y posicional de los dedos de los pies, atrofia de los músculos de la pantorrilla y del muslo, y finalmente pie y dedos péndulos. Una vez que los signos de las piernas están bien establecidos pueden afectarse los brazos.

El beriberi cerebral (síndrome de Wernicke-Korsakoff) se produce por una deficiencia aguda grave superpuesta a la deficiencia crónica (v. Amnesias, cap. 169 [image] ). La etapa inicial, llamada síndrome de Korsakoff, se caracteriza por confusión mental, afonía y confabulación. El flujo sanguíneo cerebral está notablemente disminuido y la resistencia vascular aumentada. La encefalopatía de Wernicke consiste en nistagmo, oftalmoplejía total, coma y muerte en los casos no tratados.

El beriberi cardiovascular (húmedo) (beriberi Shoshin) se presenta en la deficiencia de tiamina cuando destaca la enfermedad miocárdica. Ésta origina un gasto cardíaco elevado con vasodilatación y extremidades calientes. Antes de que se produzca la insuficiencia cardíaca, aparece taquicardia, presión del pulso amplia, sudoración y piel caliente, y se desarrolla acidosis láctica. Con el fallo cardíaco se presentan ortopnea y edema pulmonar y periférico; y la vasodilatación continúa, llegando a veces al shock.

El beriberi infantil se produce en lactantes (habitualmente entre el segundo y cuarto mes de vida) que son alimentados con lactancia natural por madres con deficiencia de tiamina. Son características la insuficiencia cardíaca, la afonía y la ausencia de reflejos tendinosos profundos.

Siguiente: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Anterior: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Datos de laboratorio

Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Datos de laboratorio

El aumento de piruvato y lactato en sangre y la disminución de la excreción urinaria de tiamina (<50 mg/día) son compatibles con el diagnóstico de deficiencia de tiamina. La actividad de la transcetolasa eritrocitaria es menor antes y mayor tras la administración de pirofosfato de tiamina (efecto PPT) y es un indicador sensible de reservas tisulares. Las variaciones de niveles de apoenzimas en algunos casos pueden complicar la interpretación de la prueba.

Siguiente: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Anterior: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Diagnóstico

Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Diagnóstico

En la diabetes mellitus no controlada o de larga duración y en el alcoholismo se produce una forma de polineuropatía que no responde a la tiamina y que es clínicamente similar a la de su deficiencia. Otras formas de polineuropatía simétrica bilateral de comienzo en las piernas son raras. Es poco probable que se deban a la deficiencia de tiamina las mononeuritis (mononeuropatías), como la ciática, y las polineuropatías que se inician en otras partes del cuerpo.

El diagnóstico del beriberi cardiovascular es difícil cuando la deficiencia de tiamina está complicada por cardiopatía hipertensiva o degenerativa, miocardiopatía viral o fiebre reumática. La respuesta terapéutica a la tiamina puede ser útil para establecer el diagnóstico.

Siguiente: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Anterior: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA Y DEPENDENCIA DE TIAMINA, Tratamiento

Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA DE RIBOFLAVINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Tratamiento

En la polineuropatía leve se administran de 10 a 20 mg/día de tiamina en dosis fraccionadas durante 2 semanas, seguidas de una dieta nutritiva. La dosificación es de 20 a 30 mg/día en la neuropatía moderada o avanzada y debe continuar durante varias semanas tras la desaparición de los síntomas. El edema y la congestión del beriberi Shoshin responden en pocas horas a 100 mg/día de tiamina i.v., lo que debe continuar durante varios días, además del reposo en cama. La insuficiencia cardíaca debida al beriberi responde escasamente a la digital y a los diuréticos.

En el síndrome de Wernicke-Korsakoff suele ser preciso administrar de 50 a 100 mg de tiamina i.m. o i.v. dos veces al día durante varios días, seguidos por 10 a 20 mg diarios hasta que se obtenga una respuesta terapéutica. Son raras las reacciones anafilácticas a la tiamina i.v. y no tienen relación con la dosis.

La deficiencia de tiamina no se asocia en general a otras deficiencias de complejo B, y suele ser aconsejable el tratamiento con múltiples vitaminas hidrosolubles a dosis 5 a 10 veces superiores a las CDR en varias semanas. Este régimen debe ir seguido indefinidamente por una dieta nutritiva que aporte dosis de una a dos veces las CDR.

El magnesio, un cofactor de la transcetolasa, debe administrarse en forma de sulfato de magnesio (1 a 2 ml i.m. de una solución al 50%) con tiamina para corregir la resistencia a ésta y la hipomagnesemia que la acompaña con frecuencia. La hiponatremia (cap. 12 [image] ) debe corregirse lentamente, porque una corrección rápida puede causar mielinólisis pontina central. La recuperación de los problemas neurológicos suele ser incompleta en el beriberi. En el beriberi cerebral, la mielinólisis pontina central puede ser residual.

Volver a puntos clave Dependencia de tiamina: Varios defectos congénitos del metabolismo responden a dosis farmacológicas de tiamina (5 a 20 mg/día). Incluyen una anemia megaloblástica de origen desconocido, la acidosis láctica debida a baja actividad de la piruvato deshidrogenasa hepática y la cetoaciduria debida a baja actividad de las deshidrogenasas de los cetoácidos ramificados.

Siguiente: DEFICIENCIA DE RIBOFLAVINA | Ir a: DEFICIENCIA DE RIBOFLAVINA
Anterior: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE TIAMINA


DEFICIENCIA DE RIBOFLAVINA

Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Síntomas, signos y datos de laboratorio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE RIBOFLAVINA
DEFICIENCIA DE RIBOFLAVINA

La riboflavina (vitamina B2), en forma de flavina mononucleótido o de flavina adenina dinucleótido, actúa como una coenzima esencial en muchas reacciones de oxidación-reducción involucradas en el metabolismo de los hidratos de carbono. La deficiencia conduce a lesiones orales, oculares, cutáneas y genitales.

La deficiencia primaria de riboflavina está asociada con el consumo insuficiente de leche y otros productos animales. Las deficiencias secundarias son más comunes en diarreas crónicas, hepatopatías, alcoholismo crónico y situaciones postoperatorias en las cuales las infusiones de nutrientes carecen de vitaminas suplementarias o síntomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y datos de laboratorio | Ir a: Síntomas, signos y datos de laboratorio
- Síntomas, signos y datos de laboratorio
- Diagnóstico y tratamiento

Anterior: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE TIAMINA
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE RIBOFLAVINA, Síntomas, signos y datos de laboratorio

Ir a: DEFICIENCIA DE RIBOFLAVINA Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE RIBOFLAVINA
Síntomas, signos y datos de laboratorio Diagnóstico y tratamiento
Síntomas, signos y datos de laboratorio

Los signos más frecuentes son palidez y maceración de la mucosa en las comisuras de la boca (estomatitis angular) y las superficies rojas de los labios (queilosis), seguida de fisuras lineales superficiales que pueden dejar cicatrices al curar. Cuando esas lesiones se infectan con Candida albicans, se producen lesiones exuberantes de color blanco grisáceo (boqueras). La lengua puede tener un aspecto violáceo. Las lesiones cutáneas suelen afectar a los pliegues nasolabiales, las alas de la nariz, las orejas, los párpados, el escroto y los labios mayores. Estas áreas se vuelven rojas, escamosas y grasientas, y se acumula material sebáceo en los folículos pilosos, produciendo seborrea o piel de tiburón. Raras veces aparece neovascularización de la córnea y queratitis epitelial, con lagrimeo y fotofobia. La ambliopía funcional puede responder a la riboflavina.

Una excreción urinaria <30 mg de riboflavina/g de creatinina se asocia con signos clínicos de deficiencia de riboflavina. El aumento de activación de la glutatión reductasa eritrocitaria por la riboflavina es un signo temprano de deficiencia.

Siguiente: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA | Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA
Inicio de: DEFICIENCIA DE RIBOFLAVINA | Ir a: DEFICIENCIA DE RIBOFLAVINA


DEFICIENCIA DE RIBOFLAVINA, Diagnóstico y tratamiento

Ir a: Síntomas, signos y datos de laboratorio en DEFICIENCIA DE RIBOFLAVINA Ir a: DEFICIENCIA DE RIBOFLAVINA Ir a: DEFICIENCIA DE NIACINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE RIBOFLAVINA
Síntomas, signos y datos de laboratorio Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las lesiones descritas no se presentan solamente en la deficiencia de riboflavina. La queilosis puede ser consecuencia de deficiencia de vitamina B6, ausencia de dientes o dentaduras mal ajustadas. La dermatitis seborreica y las lesiones oculares pueden producirse en diversas patologías. Por tanto, el diagnóstico de la deficiencia de riboflavina no puede depender sólo de la historia y la presencia de lesiones sospechosas. Pueden ser necesarias pruebas de laboratorio, la eliminación de otras causas y un ensayo terapéutico.

Se administran de 10 a 30 mg/d v.o. de riboflavina en dosis fraccionadas hasta que se observa una respuesta, y después de 2 a 4 mg/d hasta la recuperación. La riboflavina se puede administrar por vía i.m. a razón de 5 a 20 mg/d en dosis única o fraccionada.

Siguiente: DEFICIENCIA DE NIACINA | Ir a: DEFICIENCIA DE NIACINA
Anterior: Síntomas, signos y datos de laboratorio en DEFICIENCIA DE RIBOFLAVINA | Ir a: Síntomas, signos y datos de laboratorio en DEFICIENCIA DE RIBOFLAVINA
Inicio de: DEFICIENCIA DE RIBOFLAVINA | Ir a: DEFICIENCIA DE RIBOFLAVINA


DEFICIENCIA DE NIACINA

Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE NIACINA
DEFICIENCIA DE NIACINA

Los derivados de la niacina (ácido nicotínico) son el nicotinamida-adenina dinucleótido (NAD, coenzima I) y el nicotinamida-adenina dinucleótido fosfato (NADP, coenzima II), que son coenzimas en reacciones de oxidación-reducción. Son vitales en el metabolismo celular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA | Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE RIBOFLAVINA
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE NIACINA, Etiología

Ir a: DEFICIENCIA DE NIACINA Ir a: Síntomas y signos en DEFICIENCIA DE NIACINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE NIACINA
Etiología Síntomas y signos Diagnóstico y tratamiento
Etiología

Deficiencias graves de niacina y triptófano, un precursor a partir del cual el organismo puede sintetizar niacina, son las principales causas de la pelagra. La deficiencia primaria suele presentarse en áreas geográficas donde el maíz constituye la parte principal de la dieta. La niacina ligada, que se encuentra en el maíz, no se asimila en el tracto intestinal a menos que haya sido tratada previamente con álcalis, como en la preparación de tortitas. La proteína del trigo también es deficiente en triptófano. La deficiencia puede contribuir además al desequilibrio de los aminoácidos, puesto que la pelagra es frecuente en la India entre las personas que comen un mijo con un contenido alto de leucina.

La deficiencia secundaria se observa en diarreas, cirrosis y alcoholismo y asimismo tras el uso postoperatorio amplio de infusiones de nutrientes que carecen de vitaminas. La pelagra puede aparecer durante el tratamiento prolongado con isoniazida (el fármaco reemplaza a la niacinamida en el NAD), en el tumor carcinoide maligno (el triptófano es desviado para formar 5-hidroxitriptamina) y en la enfermedad de Hartnup (v. Anomalías del transporte renal, cap. 261 [image] ).

Siguiente: Síntomas y signos en DEFICIENCIA DE NIACINA | Ir a: Síntomas y signos en DEFICIENCIA DE NIACINA
Inicio de: DEFICIENCIA DE NIACINA | Ir a: DEFICIENCIA DE NIACINA


DEFICIENCIA DE NIACINA, Síntomas y signos

Ir a: Etiología en DEFICIENCIA DE NIACINA Ir a: DEFICIENCIA DE NIACINA Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE NIACINA
Etiología Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La pelagra se caracteriza por síntomas cutáneos, de las membranas mucosas, del SNC y GI. El síndrome completo de deficiencia avanzada incluye erupción fotosensitiva simétrica, estomatitis escarlata, glositis, diarrea y alteraciones mentales. Los síntomas pueden presentarse solos o combinados.

Se han identificado cuatro tipos de lesiones cutáneas, generalmente bilaterales y simétricas:

* Lesiones agudas que consisten en eritema seguido de vesiculación, ampollas, costras y descamación; la infección secundaria es frecuente, sobre todo tras la exposición a la luz solar (traumatismo actínico).

* Intértrigo, también agudo, caracterizado por enrojecimiento, maceración, abrasión e infección secundaria en las áreas intertriginosas.

* Hipertrofia crónica, en la cual la piel está engrosada, sin elasticidad, fisurada e intensamente pigmentada sobre los puntos de presión; con frecuencia se presenta infección secundaria, y la lesión tiene un borde perlado netamente definido de epitelio en regeneración cuando se inicia la curación.

* Lesiones atróficas crónicas, con piel seca, descamativa, sin elasticidad y demasiado grande para la parte que cubre (lo que se observa en las pelagras de los ancianos).

La distribución de las lesiones, en los puntos con traumatismos, es más característica que su forma. La luz solar origina el collar de Casal y las lesiones de la cara en forma de mariposa.

Los síntomas de las membranas mucosas afectan principalmente a la boca, pero también pueden implicar a la vagina y la uretra. La glositis y la estomatitis escarlata son características de la deficiencia aguda. La punta y los bordes de la lengua y la mucosa que rodea el conducto de Stenon se afectan en primer lugar. A medida que la lesión progresa, la totalidad de la lengua y las mucosas orales adquieren un color escarlata brillante, seguido de dolor bucal, aumento de salivación y edema de la lengua. Pueden aparecer ulceraciones bajo la lengua, sobre la mucosa del labio inferior y frente a los molares. Suelen estar cubiertas con un esfacelo grisáceo que contiene microorganismos de Vincent.

Entre los síntomas GI, que son imprecisos en los casos tempranos, hay sensación de quemazón en la boca, la faringe y el esófago y molestias y distensión abdominales. Más tarde pueden presentarse naúseas, vómitos y diarrea. La diarrea, frecuentemente sanguinolenta por la hiperemia del tracto GI y por la ulceración, es grave.

Los síntomas del SNC incluyen: 1) psicosis orgánica, caracterizada por deterioro de la memoria, desorientación, confusión y confabulación (excitación, depresión, manía y delirio predominan en algunos pacientes; en otros, la reacción es paranoide), y 2) síndrome encefalopático, caracterizado por obnubilación de la conciencia, rigidez en rueda dentada de las extremidades y reflejos de succión y de prensión incontrolables. Es difícil diferenciar estas alteraciones del SNC de las de la deficiencia de tiamina.

Siguiente: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA | Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA
Anterior: Etiología en DEFICIENCIA DE NIACINA | Ir a: Etiología en DEFICIENCIA DE NIACINA
Inicio de: DEFICIENCIA DE NIACINA | Ir a: DEFICIENCIA DE NIACINA


DEFICIENCIA DE NIACINA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en DEFICIENCIA DE NIACINA Ir a: DEFICIENCIA DE NIACINA Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE NIACINA
Etiología Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Es preciso distinguir la deficiencia de niacina de las demás causas de estomatitis, glositis, diarrea y demencia. El diagnóstico es fácil cuando los hallazgos clínicos comprenden lesiones de la piel y la boca, diarrea, delirio y demencia. Lo más frecuente es que el trastorno no esté plenamente desarrollado, y tiene importancia una historia de dieta carente de niacina y triptófano. La excreción urinaria de N'-metilnicotinamida (NMN) y de su piridona está disminuida. Una excreción de NMN <0,8 mg/día indica una deficiencia de niacina.

Las deficiencias múltiples de vitaminas B y proteínas suelen presentarse juntas; por ello es necesaria una dieta equilibrada. Los suplementos de niacina, de 300 a 1.000 mg/día, deben administrarse por v.o. en dosis fraccionadas. En la mayoría de los casos es suficiente con 300 a 500 mg. Para tratar los estados de deficiencia se usa generalmente la niacinamida, porque la niacina puede causar enrojecimiento, prurito, ardor o sensaciones de hormigueo, lo que no ocurre con la niacinamida; sin embargo, la niacinamida no posee las propiedades hipolipemiantes o vasodilatadoras de la niacina. Cuando hay que evitar el tratamiento oral debido a diarrea o falta de cooperación del paciente, deben inyectarse de 100 a 250 mg s.c. dos o tres veces al día. En los estados encefalopáticos se recomiendan 1.000 mg v.o. más 100 a 250 mg i.m. También deben administrarse otras vitaminas del complejo B en dosis terapéuticas.

Siguiente: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Anterior: Síntomas y signos en DEFICIENCIA DE NIACINA | Ir a: Síntomas y signos en DEFICIENCIA DE NIACINA
Inicio de: DEFICIENCIA DE NIACINA | Ir a: DEFICIENCIA DE NIACINA


DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6

Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6

La vitamina B6 constituye un grupo de compuestos estrechamente emparentados: piridoxina, piridoxal y piridoxamina. Son metabolizados y fosforilados en el organismo a fosfato de piridoxal, el cual actúa como coenzima en muchas reacciones, incluidas la decarboxilación y la transaminación de aminoácidos, la desaminación de hidroxiaminoácidos y de cisteína, la conversión de triptófano a niacina y el metabolismo de los ácidos grasos. En consecuencia, el grupo de la vitamina B6 es importante en la sangre, el SNC y el metabolismo de la piel. La vitamina B6 es importante en la eritropoyesis porque el fosfato de piridoxal es imprescindible en la formación de ácido d-aminolevulínico, el paso limitante en la biosíntesis del hemo.

La deficiencia primaria es rara, porque la mayoría de los alimentos contienen vitamina B6. A pesar de todo, se ha observado un brote de convulsiones en lactantes consecutivo a la destrucción involuntaria de vitamina B6 en las fórmulas de leche artificial. La deficiencia secundaria puede ser consecuencia de malabsorción, alcoholismo, uso de anticonceptivos orales, inactivación química de fármacos (p. ej., hidracida del ácido isonicotínico, cicloserina, hidralazina, penicilamina), pérdida excesiva y aumento de la actividad metabólica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA | Ir a: Diagnóstico y tratamiento en DEFICIENCIA DE NIACINA
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6, Síntomas y signos

Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento

Puntos clave:
[- Deficiencia -- Dependencia -]
Síntomas y signos

Volver a puntos clave Deficiencia: El antagonista de la vitamina B6, la desoxipiridoxina, produce dermatitis seborreica, glositis, queilosis, neuropatía periférica y linfopenia. La deficiencia de vitamina B6 puede causar convulsiones en los lactantes y anemia en los adultos (generalmente normocítica pero a veces microcítica).

Volver a puntos clave Dependencia: Varios estados recesivos ligados al cromosoma X afectan a diferentes apoenzimas de la vitamina B6, y producen síntomas como convulsiones, deficiencia mental, cistationinuria, anemia sideroblástica (por sobrecarga de hierro), urticaria, asma y aciduria xanturénica.

Siguiente: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6


DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Datos de laboratorio y diagnóstico

Hasta el momento no existe una prueba generalmente aceptada del estado de la vitamina B6. El nivel de fosfato de piridoxal en sangre total es un indicador mejor que el nivel plasmático. Las actividades de las transaminasas glutámico-pirúvica y glutámico-oxalacética eritrocitarias están disminuidas en la deficiencia de vitamina B6, pero estos cambios no son diagnósticos a causa del amplio rango de valores en personas sanas.

Siguiente: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Anterior: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6


DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6, Tratamiento

Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: TOXICIDAD DE VITAMINA B6
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Tratamiento

Deben corregirse las causas subyacentes, como el uso de fármacos inactivadores de la piridoxina (anticonvulsivos, corticosteroides, estrógenos, isoniazida, penicilamina e hidralazina) o la malabsorción. Para la dependencia en los lactantes, las necesidades diarias (normalmente 0,4 mg) están aumentadas muchas veces (hasta 10 mg). En caso de convulsiones dependientes de piridoxina, la dosis inicial es de 50 a 100 mg i.m. o i.v. diariamente en 1 semana seguida de dosis orales que se disminuyen progresivamente hasta 25 mg durante 1 semana. La deficiencia en los adultos suele responder a la piridoxina en dosis de 50 a 100 mg/día v.o. Las enfermedades que aumentan la demanda metabólica, como hipertiroidismo y diabetes, exigen cantidades mayores que las recomendadas. En la deficiencia de piridoxina asociada con fármacos como la isoniazida pueden necesitarse 100 mg/día. Para la dependencia en los adultos, pueden ser imprescindibles cantidades diarias tan grandes como 200 a 600 mg de piridoxina.

Siguiente: TOXICIDAD DE VITAMINA B6 | Ir a: TOXICIDAD DE VITAMINA B6
Anterior: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6


TOXICIDAD DE VITAMINA B6

Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA Y DEPENDENCIA DE BIOTINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» TOXICIDAD DE VITAMINA B6
TOXICIDAD DE VITAMINA B6

La ingestión de dosis masivas (2 a 6 g/día durante 2 a 40 meses) de piridoxina, tomadas erróneamente para la tensión premenstrual, puede causar ataxia sensitiva progresiva y alteración del sentido de la posición y las vibraciones en las extremidades inferiores. Los sentidos del tacto, la temperatura y el dolor están menos afectados. No se deteriora el sistema motor ni el sistema nervioso central. La recuperación es lenta y, en algunos pacientes, sólo es parcial tras la supresión de la ingestión de piridoxina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA Y DEPENDENCIA DE BIOTINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE BIOTINA
Anterior: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6 | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA B6
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA Y DEPENDENCIA DE BIOTINA

Ir a: TOXICIDAD DE VITAMINA B6 Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA DE ÁCIDO PANTOTÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE BIOTINA

Puntos clave:
[- Deficiencia -- Dependencia -]
DEFICIENCIA Y DEPENDENCIA DE BIOTINA

La biotina actúa como coenzima en la transferencia de dióxido de carbono y, por tanto, es esencial para el metabolismo de las grasas y los hidratos de carbono. Una enzima específica une la biotina a sus apoenzimas.

Volver a puntos clave Deficiencia: La clara de huevo cruda contiene un antagonista de la biotina, la avidina. El consumo prolongado de claras de huevo crudas puede conducir a dermatitis y glositis, que responden con rapidez a la administración diaria de 150 a 300 mg de biotina. La deficiencia se ha presentado también en la NPT prolongada sin suplementos de biotina.

Volver a puntos clave Dependencia: Se han descrito retraso del desarrollo físico y mental, alopecia, queratoconjuntivitis y defectos en la inmunidad por células T y células B en niños con deficiencias múltiples de carboxilasas dependientes de biotina. Las deficiencias pueden ser consecuencia de mutaciones en la holocarboxilasa sintetasa (enzima necesaria para unir la biotina a las cuatro carboxilasas imprescindibles para el metabolismo) o en la biotinidasa (enzima necesaria para separar la biotina de las mismas enzimas en el catabolismo). La excreción urinaria de varios ácidos orgánicos ayuda al diagnóstico. Los niños con anomalías de holocarboxilasa sintetasa y biotinidasa responden bien a grandes dosis de biotina (5 a 20 mg) diarias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE ÁCIDO PANTOTÉNICO | Ir a: DEFICIENCIA DE ÁCIDO PANTOTÉNICO
Anterior: TOXICIDAD DE VITAMINA B6 | Ir a: TOXICIDAD DE VITAMINA B6
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE ÁCIDO PANTOTÉNICO

Ir a: DEFICIENCIA Y DEPENDENCIA DE BIOTINA Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: DEFICIENCIA DE VITAMINA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE ÁCIDO PANTOTÉNICO
DEFICIENCIA DE ÁCIDO PANTOTÉNICO

El ácido pantoténico es una vitamina ampliamente distribuida en los alimentos y es un componente esencial de la coenzima A, que actúa como cofactor en la transferencia de acilos para muchas reacciones enzimáticas. Los adultos necesitan probablemente unos 4 a 7 mg/día, que corresponden a un nivel en sangre de 100 a 180 mg/dl (4,56 a 8,21 mmol/l), pero no se han establecido las CRD. La deficiencia de ácido pantoténico se observa rara vez en seres humanos.

Adultos voluntarios sometidos a una dieta deficiente experimentaron malestar, molestias abdominales y quemazón en los pies asociada con parestesias, que respondieron al ácido pantoténico. Pero estos síntomas inespecíficos responden raras veces en la práctica clínica a la vitamina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C
Anterior: DEFICIENCIA Y DEPENDENCIA DE BIOTINA | Ir a: DEFICIENCIA Y DEPENDENCIA DE BIOTINA
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA C

Ir a: DEFICIENCIA DE ÁCIDO PANTOTÉNICO Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
DEFICIENCIA DE VITAMINA C

La vitamina C (ácido ascórbico) es esencial para la formación de colágeno y ayuda a mantener la integridad de las sustancias de origen mesenquimatoso, como el tejido conjuntivo, el osteoide tisular y la dentina. Es esencial para la cicatrización de las heridas y facilita la recuperación de las quemaduras. Esta vitamina es un potente agente reductor y es oxidada y reducida reversiblemente en el organismo, funcionando como un sistema redox en la célula. Está implicada en el metabolismo de la fenilalanina y la tirosina. Como agente reductor (con el oxígeno, el ion ferroso y un 2-cetoácido), la vitamina C activa las enzimas que hidroxilan la prolina y la lisina del procolágeno a hidroxiprolina e hidroxilisina del protocolágeno. En los animales escorbúticos, la elastina se hace cada vez más deficiente en hidroxiprolina. La vitamina C protege a la reductasa del ácido fólico, que convierte el ácido fólico a ácido folínico, y puede ayudar a la liberación de ácido fólico libre a partir de sus formas conjugadas en los alimentos. La vitamina C facilita la absorción de hierro. La deficiencia grave produce el escorbuto, una enfermedad crónica con manifestaciones hemorrágicas y formación de osteoide y dentina anormales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis y tratamiento

Anterior: DEFICIENCIA DE ÁCIDO PANTOTÉNICO | Ir a: DEFICIENCIA DE ÁCIDO PANTOTÉNICO
Inicio de: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS | Ir a: DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS


DEFICIENCIA DE VITAMINA C, Etiología

Ir a: DEFICIENCIA DE VITAMINA C Ir a: Anatomía patológica en DEFICIENCIA DE VITAMINA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis y tratamiento
Etiología

En adultos, la deficiencia primaria suele deberse a idiosincrasias alimentarias o a dietas inadecuadas. Las deficiencias se presentan en las enfermedades GI, en especial cuando el paciente está a "régimen de úlcera". Embarazo, lactancia y tirotoxicosis aumentan las necesidades de vitamina C; las enfermedades inflamatorias agudas y crónicas, la cirugía y las quemaduras aumentan las necesidades de manera importante. La diarrea incrementa las pérdidas fecales y la aclorhidria reduce la cantidad absorbida. El estrés por frío o calor aumenta la excreción urinaria de vitamina C. El calor (p. ej., esterilización de fórmulas de alimentación artificial, cocinado) puede destruir la vitamina C de los alimentos.

Siguiente: Anatomía patológica en DEFICIENCIA DE VITAMINA C | Ir a: Anatomía patológica en DEFICIENCIA DE VITAMINA C
Inicio de: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C


DEFICIENCIA DE VITAMINA C, Anatomía patológica

Ir a: Etiología en DEFICIENCIA DE VITAMINA C Ir a: DEFICIENCIA DE VITAMINA C Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis y tratamiento
Anatomía patológica

La formación de las sustancias del cemento intercelular en los tejidos conjuntivos, el hueso y la dentina es defectuosa, lo que origina capilares debilitados y subsiguiente hemorragia y defectos en el hueso y estructuras relacionadas. Las hemorragias están organizadas de forma avascular, de modo que las heridas cicatrizan mal y se abren con facilidad. El crecimiento endocondral se detiene porque los osteoblastos dejan de formar tejido osteoide, y se producen lesiones óseas. En su lugar se forma una unión fibrosa entre diáfisis y epífisis, y las uniones costocondrales aumentan de tamaño. En este tejido fibroso están englobados fragmentos de cartílago densamente calcificados. Las pequeñas hemorragias equimóticas que se producen dentro del hueso o a lo largo del mismo, o las grandes hemorragias subperiósticas debidas a pequeñas fracturas inmediatas a la línea blanca en dirección a la diáfisis, complican estas lesiones.

Siguiente: Síntomas y signos en DEFICIENCIA DE VITAMINA C | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA C
Anterior: Etiología en DEFICIENCIA DE VITAMINA C | Ir a: Etiología en DEFICIENCIA DE VITAMINA C
Inicio de: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C


DEFICIENCIA DE VITAMINA C, Síntomas y signos

Ir a: Anatomía patológica en DEFICIENCIA DE VITAMINA C Ir a: DEFICIENCIA DE VITAMINA C Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis y tratamiento
Síntomas y signos

En los adultos, el escorbuto permanece latente durante 3 a 6 meses tras la reducción de la vitamina C en la dieta a <10 mg/día. El escorbuto manifiesto va precedido por lasitud, debilidad, irritabilidad, pérdida de peso y vagas mialgias y artralgias. Las múltiples hemorragias subungueales pueden formar una media luna cerca del extremo distal de la uña y son más extensas que las de la endocarditis bacteriana. Las encías se vuelven hinchadas, de color púrpura, esponjosas y friables; en la deficiencia extrema sangran con facilidad. Con el tiempo se producen infecciones secundarias, gangrena y aflojamiento de los dientes. Estas alteraciones afectan solamente a la encía que rodea los dientes naturales o a los que tienen raíces ocultas. Las cicatrices antiguas se abren, las heridas nuevas no cicatrizan y pueden producirse hemorragias en cualquier parte del cuerpo, especialmente en forma de petequias perifoliculares y equimosis en la piel de los miembros inferiores. (En ancianos, estas alteraciones no son necesariamente escorbúticas.) En los adultos no se producen lesiones óseas, a excepción de la hemorragia subperióstica.

Otros síntomas y signos de escorbuto son la hemorragia de la conjuntiva bulbar, la neuropatía femoral por hemorragia en las vainas femorales, la oliguria, el edema de las extremidades inferiores, el deterioro de la reactividad vascular y la artritis parecida a la AR. Las encías sangrantes no son el rasgo más característico del escorbuto. El folículo piloso hiperqueratósico con hiperemia o hemorragia circundante es casi patognomónico.

Siguiente: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C
Anterior: Anatomía patológica en DEFICIENCIA DE VITAMINA C | Ir a: Anatomía patológica en DEFICIENCIA DE VITAMINA C
Inicio de: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C


DEFICIENCIA DE VITAMINA C, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA C Ir a: DEFICIENCIA DE VITAMINA C Ir a: Profilaxis y tratamiento en DEFICIENCIA DE VITAMINA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis y tratamiento
Datos de laboratorio y diagnóstico

El ácido ascórbico plasmático cae desde el intervalo normal de 0,6 a 1,4 mg/dl (34 a 79 mmol/l) a <0,2 mg/dl (<11 mmol/l), a veces casi a cero. Los niveles de ácido ascórbico en la capa leucoplaquetaria de la sangre centrifugada son más significativos; los niveles normales >16 mg/108 células (>91 nmol/108 células) se reducen a <2,0 mg/108 células (<11,4 nmol/108 células). Cuando las reservas de vitamina C están agotadas, aparece poca cantidad en la orina tras una dosis de prueba de vitamina C. Una prueba de fragilidad capilar positiva es un hallazgo casi constante, y la anemia es frecuente. Los tiempos de hemorragia, coagulación y protrombina son normales.

En los adultos es preciso diferenciar el escorbuto de la artritis, las enfermedades hemorrágicas y la gingivitis. Los síntomas articulares se deben a sangrado alrededor de la articulación o en su interior. La presencia de hemorragias petequiales además de los estudios sanguíneos ayudan en el diagnóstico.

Siguiente: Profilaxis y tratamiento en DEFICIENCIA DE VITAMINA C | Ir a: Profilaxis y tratamiento en DEFICIENCIA DE VITAMINA C
Anterior: Síntomas y signos en DEFICIENCIA DE VITAMINA C | Ir a: Síntomas y signos en DEFICIENCIA DE VITAMINA C
Inicio de: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C


DEFICIENCIA DE VITAMINA C, Profilaxis y tratamiento

Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C Ir a: DEFICIENCIA DE VITAMINA C Ir a: CAPITULO 4
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA DE VITAMINA C
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Una dosis de vitamina C de 60 mg/día v.o. es completamente protectora. La mayoría de los especialistas en nutrición creen que las dosis enormes de vitamina C (unos 10 g/día) no reducen la incidencia o la gravedad del resfriado común (v. Enfermedades virales respiratorias, cap. 162 [image] ) ni influyen sobre la evolución de una enfermedad maligna o la arteriosclerosis. Estas dosis masivas acidifican la orina, pueden causar diarrea por los efectos osmóticos, predisponen a los cálculos urinarios de oxalato y promueven la sobrecarga de hierro.

Para el escorbuto en los adultos, se administran 100 mg de ácido ascórbico v.o. tres veces al día durante un período de 1 a 2 semanas, hasta la desaparición de los síntomas, seguidos por una dieta nutritiva que aporte una a dos veces la CDR. Después pueden administrarse las dosis de mantenimiento habituales. En los pacientes escorbúticos, las dosis terapéuticas de ácido ascórbico restablecen las funciones de la vitamina C en pocos días. Los signos y los síntomas suelen desaparecer en 1 a 2 semanas. La gingivitis crónica con hemorragia subcutánea extensa puede tardar algo más en curar.

Siguiente: CAPITULO 4 | Ir a: CAPITULO 4
Anterior: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C | Ir a: Datos de laboratorio y diagnóstico en DEFICIENCIA DE VITAMINA C
Inicio de: DEFICIENCIA DE VITAMINA C | Ir a: DEFICIENCIA DE VITAMINA C


DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 3 Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN Ir a: HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 4. DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
4 / DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS

Seis macroelementos son necesarios para seres humanos en cantidades que varían desde 0,3 a 2,0 g/día (v. cap. 14 [image] ). Cuatro de ellos (sodio, potasio, calcio y magnesio) son cationes, y dos (fosfato y cloruro) son los aniones acompañantes.

Nueve oligoelementos (microelementos) son necesarios para los seres humanos en pequeñas cantidades (microgramos a miligramos por día): hierro, yodo, flúor, cinc, cromo, selenio, manganeso, molibdeno y cobre. (Para las fuentes y las necesidades dietéticas, v. tablas 1-2 [image] , 1-3 [image] y 1-4 [image] .) Con excepción del flúor y el cromo, cada uno de esos elementos es un componente de una enzima o un sistema endocrino. Todos los oligoelementos son tóxicos a niveles altos, y se ha descubierto que algunos (arsénico, níquel y cromo) están implicados en la carcinogénesis.

Con la excepción de los déficit de hierro, cinc y yodo, las deficiencias de elementos no suelen presentarse espontáneamente en los adultos que consumen dietas ordinarias; sin embargo, los lactantes son más vulnerables por su rápido crecimiento y para la variación en la ingesta. El uso de dietas sintéticas para el tratamiento de errores congénitos del metabolismo, y el desarrollo de la nutrición parenteral y la diálisis renal, todos los cuales presentan riesgos yatrogénicos, demuestran la importancia nutricional de los oligoelementos. Puede presentarse toxicidad por un exceso de ingesta de oligoelementos, por ejemplo, en "alimentos sanos" anunciados como fuente de protección contra enfermedades crónicas. La deficiencia o la toxicidad de los oligoelementos es causada a veces por enfermedades hereditarias.

Mostrar/Ocultar APARTADOS Siguiente: HIERRO | Ir a: HIERRO
› HIERRO
› YODO
› FLÚOR
› CINC
› CROMO
› SELENIO
› MANGANESO
› MOLIBDENO
› COBRE
› DEFICIENCIA ADQUIRIDA DE COBRE
› DEFICIENCIA HEREDADA DE COBRE
› TOXICOSIS POR COBRE
› Enfermedad de Wilson
- Patogenia e historia natural
- Diagnóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en CAPITULO 3 | Ir a: Profilaxis y tratamiento en CAPITULO 3
Inicio de: SEC.1 ALTERACIONES DE LA NUTRICIÓN | Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN


HIERRO

Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: YODO
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» HIERRO

Puntos clave:
[- Deficiencia -- Toxicidad -]
HIERRO

El hierro (Fe) es un componente de la hemoglobina, la mioglobina, y de muchas enzimas en el organismo. El hierro del hemo, que se encuentra sobre todo en productos de origen animal, se absorbe mucho mejor que el hierro no hémico, que constituye más del 85% del hierro en una dieta media. Por otra parte, la absorción de hierro no hemo aumenta cuando se consume con proteínas animales y vitamina C.

Las necesidades de hierro, el metabolismo del hierro y la anemia por deficiencia de hierro se exponen en Anemias causadas por deficiencia de la eritropoyesis, capítulo 127 [image] . La enfermedad por sobrecarga de hierro se expone en el capítulo 128 [image] .

Volver a puntos clave Deficiencia: La deficiencia de hierro, que puede causar anemia, es la deficiencia nutricional más frecuente en el mundo. Puede ser consecuencia de una ingesta insuficiente de hierro en lactantes, niñas adolescentes y mujeres embarazadas. La pérdida de sangre puede producir una deficiencia de hierro en cualquier persona. Todas las personas que la padecen necesitan un suplemento de hierro.

Volver a puntos clave Toxicidad: El exceso de hierro es tóxico, y causa vómitos, diarrea y lesión del intestino. El hierro puede acumularse en el organismo cuando se administra un tratamiento de hierro a una persona en cantidades excesivas o durante mucho tiempo, cuando una persona recibe transfusiones de sangre repetidas o tiene alcoholismo crónico. La enfermedad por sobrecarga de hierro (hemocromatosis) es un trastorno hereditario potencialmente mortal, aunque susceptible de tratamiento, en el cual se absorbe demasiado hierro; afecta a más de un millón de estadounidenses.

Mostrar/Ocultar SUBAPARTADOS Siguiente: YODO | Ir a: YODO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


YODO

Ir a: HIERRO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: FLÚOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» YODO

Puntos clave:
[- Deficiencia -- Toxicidad -]
YODO

La función primaria del yodo (I) en el organismo es proporcionar un sustrato para la síntesis de las hormonas tiroideas, tiroxina y triyodotironina, que son cruciales para el crecimiento y el desarrollo. La glándula tiroides, que pesa de 15 a 20 g, contiene el 80% de la reserva de yodo del organismo, unos 15 mg en los adultos. El yoduro, la forma iónica del yodo, se absorbe rápidamente a partir del tracto GI y se distribuye en el agua extracelular. Las concentraciones plasmáticas de yodo en ayunas son aproximadamente de 1 mg/l (7,88 nmol/l). En los adultos, alrededor del 80% del yodo ingerido es captado por la glándula tiroides por medio de una bomba de yoduro dependiente de ATP (v. Síntesis y liberación de hormonas tiroideas, cap. 8 [image] ).

El yoduro está presente en el suelo y el agua del mar y es oxidado por la luz solar a yodo, que se evapora hacia el aire. La concentración de yoduro es de 50 a 60 mg/l (394 a 473 nmol/l) en el agua del mar y 0,7 mg/m3 (5,51 nmol/l) en el aire. Parte de este yoduro es devuelto al suelo y por la lluvia, pero gran parte se pierde en la estratosfera. Estos procesos explican la continua depleción de yodo en el suelo, su ausencia de captura por las plantas y la deficiencia continuada de yodo en los seres humanos, en particular en las altitudes más elevadas en países donde la sal no es enriquecida con yoduro. En áreas deficientes en yodo, la concentración de yoduro en el agua potable es <2 mg/l (<15,8 nmol/l), mientras que en las áreas próximas al mar el agua potable contiene de 4 a 10 mg/l (31,5 a 78,8 nmol/l). La ingesta habitual de yoduro en personas sanas es de 100 a 200 mg/día, la mayor parte procedente de la sal yodada (70 mg/g).

Volver a puntos clave Deficiencia: La deficiencia de yodo aparece cuando la ingesta de yoduro es <20 mg/día. En la deficiencia moderada de yodo, la glándula tiroides, bajo la influencia de la hormona estimulante del tiroides, se hipertrofia para concentrar el yoduro en la propia glándula, con resultado de un bocio coloide. La mayoría de estos casos siguen siendo eutiroideos.

La deficiencia grave de yodo puede conducir al mixedema endémico en los adultos y al cretinismo endémico en los lactantes. Varias perturbaciones metabólicas en la síntesis de hormona tiroidea causan hipotiroidismo tanto en adultos como en niños. Pero a escala mundial, la deficiencia endémica de yodo sigue siendo todavía la principal causa de hipotiroidismo. La deficiencia de yodo materna grave retrasa el crecimiento fetal y el desarrollo cerebral. El cretinismo endémico puede presentarse en forma neurológica o en forma mixedematosa, según la interacción entre la deficiencia de yodo y la genética.

A los lactantes con deficiencia de yodo se les administra tiroxina (3 mg/kg/día) durante una semana más 50 mg de yoduro para restablecer con rapidez una situación eutiroidea. La suplementación de yoduro es continuada. Se monitorizan los niveles de hormona estimulante del tiroides hasta que están en el intervalo normal, o sea <5 mUI/ml. Los adultos con deficiencia reciben yoduro a una dosis de 1.500 mg/día –unas 10 veces la cantidad diaria recomendada– en varias semanas, para restablecer el contenido de yodo de la glándula exhausta y hacer posible la síntesis de tiroxina.

Volver a puntos clave Toxicidad: La toxicidad crónica por el yodo aparece cuando la ingesta de yoduro es 20 veces más que las necesidades diarias, que es de 2 mg/ día. En algunas áreas, en particular en Japón, los habitantes consumen incluso hasta 50 a 80 mg/ día, produciéndose elevados niveles plasmáticos. Algunas de estas personas padecen bocios, pero la mayoría siguen siendo eutiroideas. Otras presentan mixedema, y algunas desarrollan paradójicamente hipertiroidismo (fenómeno de Basedow por yodo). El aumento de captación de yodo por el tiroides puede llevar a una inhibición de la síntesis de hormona tiroidea (efecto Wolff-Chaikoff) y con el tiempo causa bocio o mixedema por yoduro. Con dosis de yoduro muy altas, puede presentarse sabor metálico, aumento de salivación, irritación gástrica y lesiones cutáneas acneiformes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FLÚOR | Ir a: FLÚOR
Anterior: HIERRO | Ir a: HIERRO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


FLÚOR

Ir a: YODO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: CINC
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» FLÚOR

Puntos clave:
[- Deficiencia -- Toxicidad -]
FLÚOR

El fluoruro es la forma iónica del flúor (F), que se encuentra ampliamente difundido en la naturaleza. Los huesos y los dientes contienen la mayor parte del flúor del organismo. El pescado de agua salada y el té son fuentes ricas, pero la principal fuente es el agua potable.

Volver a puntos clave Deficiencia: Algunos autores no consideran que el flúor sea un elemento esencial porque no se ha podido inducir un estado de deficiencia reversible por el elemento solo. No obstante, el Food and Nutrition Board of the Academy of Sciences- National Research Council (NAS/NRC) considera al flúor esencial para la prevención de la caries dental y posiblemente de la osteoporosis. La fluoración del agua que contenga menos del nivel ideal de 1 ppm reduce significativamente la incidencia de caries dental.

Volver a puntos clave Toxicidad: La acumulación de flúor en exceso (fluorosis) se produce en los dientes y los huesos proporcionalmente al nivel y la duración de la ingesta de flúor. Con frecuencia se ven afectadas las comunidades con agua potable que contiene >10 ppm. La fluorosis es más evidente en los dientes permanentes que se desarrollan durante la ingesta elevada de flúor. Los dientes de leche se afectan sólo cuando la ingesta es muy alta. Los cambios más tempranos son manchas de color blanco calizo irregularmente distribuidas sobre la superficie del esmalte; estas manchas acaban tiñéndose de color amarillo o pardo, produciéndose el característico aspecto moteado. La fluorosis grave debilita el esmalte y produce un punteado sobre su superficie. Los cambios óseos, caracterizados por osteoporosis, exostosis de la columna vertebral y genu valgum, suelen observarse sólo tras períodos prolongados de alta ingesta de flúor.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CINC | Ir a: CINC
Anterior: YODO | Ir a: YODO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


CINC

Ir a: FLÚOR Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: CROMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» CINC

Puntos clave:
[- Deficiencia -- Toxicidad -]
CINC

El organismo contiene de 2 a 3 g de cinc (Zn), que se encuentra principalmente en huesos, dientes, cabello, piel, hígado, músculo, leucocitos y testículos. Un tercio de los 100 mg/dl (15,3 mmol/l) de Zn se encuentra en el plasma unido débilmente a la albúmina, y unos 2/3 fijados firmemente a las globulinas. Existen más de 100 metaloenzimas que contienen cinc, entre ellas un gran número de deshidrogenasas con nicotinamida adenina dinucleótido (NADH), ARN y ADN polimerasas y factores de transcripción del ADN, así como fosfatasa alcalina, superóxido dismutasa y anhidrasa carbónica. La ingesta dietética de cinc por los adultos sanos varía desde 6 a 15 mg/día, y la absorción está alrededor de un 20%. Son buenas fuentes la carne, el hígado, los huevos y los mariscos (especialmente las ostras). La CDR es de 0,2 mg/kg/día en los adultos.

Volver a puntos clave Deficiencia: Los signos y los síntomas de la deficiencia de cinc incluyen anorexia, retraso del crecimiento, maduración sexual retrasada, hipogonadismo e hipospermia, alopecia, trastornos inmunológicos, dermatitis, ceguera nocturna, alteración del gusto (hipogeusia) y deterioro de la cicatrización de las heridas. Los primeros signos de deficiencia de cinc en niños con alimentación deficiente son crecimiento inferior al óptimo, anorexia y alteración del gusto. Las manifestaciones más graves de la deficiencia de cinc han sido descritas en enanos iraníes. Estos niños adolescentes, que consumían grandes cantidades de tiza, sufrían retraso del crecimiento y la maduración sexual y tenían anemia, hipogonadismo, hepatoesplenomegalia, piel áspera y letargo mental. Tras el tratamiento con una dieta bien equilibrada que contenía cantidades suficientes de cinc durante 1 año, apareció el vello púbico, los órganos sexuales aumentaron de tamaño, se reanudó el crecimiento lineal y se normalizó la piel. La anemia respondió a los suplementos de hierro. Apareció deficiencia de cinc en algunos pacientes con cirrosis, porque la capacidad para retener el cinc se pierde.

Signos bioquímicos asociados con la deficiencia de cinc son niveles disminuidos de cinc plasmático (<70 mg/dl [<10,7 mmol/l]), fosfatasa alcalina, alcohol deshidrogenasa en la retina (lo que explica la ceguera nocturna), y testosterona plasmática, así como deterioro de la función de los linfocitos T, reducción de la síntesis de colágeno (que produce mala cicatrización de las heridas) y disminución de actividad de la ARN polimerasa en varios tejidos.

La valoración clínica de una deficiencia de cinc leve es difícil porque muchos signos y síntomas son inespecíficos. No obstante, si una persona mal nutrida tiene un nivel plasmático de cinc en el límite inferior o bajo, subsiste con una dieta alta en fibra y en fitato que contiene pan integral (que reduce la absorción de cinc), y tiene una sensación del gusto reducida, una respuesta linfocítica a los mitógenos alterada y una función hormonal gonadal reducida, entonces se debe sospechar una deficiencia de cinc y se debe ensayar el tratamiento con suplementos de cinc (15 a 25 mg/día).

Una deficiencia de cinc en la madre puede causar anencefalia en el feto. La deficiencia secundaria se presenta en hepatopatías, en estados de malabsorción y durante la nutrición parenteral prolongada. Las características pueden ser ceguera nocturna y letargia mental.

La acrodermatitis enteropática, un raro trastorno autosómico recesivo, antes mortal, es consecuencia de la malabsorción del cinc. El defecto implica la generación insuficiente de una proteína de transporte que hace posible la absorción de cinc en el intestino. Los síntomas suelen empezar tras el destete del lactante de la leche materna. Este trastorno se caracteriza por dermatitis psoriasiforme, pérdida del cabello, paroniquias, retraso del crecimiento y diarrea. La administración de 30 a 150 mg/día de sulfato de cinc por vía oral conduce a la remisión completa.

Volver a puntos clave Toxicidad: Ingerir cinc en grandes cantidades (200 a 800 mg/día), por lo general al consumir alimentos ácidos o beber de un contenedor galvanizado, puede causar vómitos y diarrea. Dosis de cinc que oscilan entre 100 y 150 mg/día interfieren en el metabolismo del cobre y causan hipocupremia, microcitosis eritrocitaria y neutropenia. La fiebre del humo metálico, también llamada escalofrío de los fundidores de latón o agitación por cinc, es un riesgo industrial causado por inhalación de humos de óxido de cinc; produce daño neurológico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CROMO | Ir a: CROMO
Anterior: FLÚOR | Ir a: FLÚOR
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


CROMO

Ir a: CINC Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: SELENIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» CROMO

Puntos clave:
[- Deficiencia -- Toxicidad -]
CROMO

La demostración de que el cromo (Cr) es un oligoelemento esencial en los animales se obtuvo en ratas alimentadas con una dieta basada en la levadura Torula. Las ratas desarrollaron una tolerancia anormal a la glucosa que pudo ser invertida con suplementos de levadura de cerveza, de la cual se cree que tiene un factor de tolerancia a la glucosa. Posteriormente se ha descrito que el cromo trivalente (CrCl3) es el factor activo en la levadura de cerveza. Se ha comunicado además que el cromo formaba un complejo con la insulina que potenciaba la actividad de ésta. Sin embargo, la relevancia de los estudios de la deficiencia de cromo en animales respecto a los efectos del cromo en seres humanos sigue siendo discutida. El factor de tolerancia a la glucosa nunca fue aislado ni se determinó su estructura. El receptor de insulina ha sido purificado y caracterizado sin encontrar evidencia alguna de cromo como componente de sus subunidades, como una cromoproteína accesoria para la unión de la insulina, o como segundo mensajero en la mediación del efecto de la insulina sobre las células. A diferencia del hierro, el cinc, el cobre, el molibdeno y el selenio, el cromo no se ha encontrado en una metaloproteína con actividad biológica. En consecuencia, la aparente actividad biológica del cromo para promover la tolerancia a la glucosa aún no se explica.

La necesidad estimada de cromo en seres humanos está alrededor de 1 mg/día, pero sólo se absorbe del 1 al 3% de cromo trivalente. En Estados Unidos la ingesta de cromo oscila de 20 a 50 mg/ día, con niveles plasmáticos de 0,05 a 0,50 mg/l (1,0 a 9,6 nmol/l). El Food Nutrition Board de las NAS/NRC afirma que una ingesta de cromo segura y suficiente para un adulto es de 50 a 200 mg/día.

Volver a puntos clave Deficiencia: La deficiencia aparente de cromo que estaba asociada con intolerancia a la glucosa y neuropatía periférica ocurrió en cuatro pacientes que recibían NPT prolongada. Tres de ellos respondieron a dosis de 150 a 250 mg de cromo trivalente con una reducción de la neuropatía periférica y un aumento de tolerancia a la glucosa.

Volver a puntos clave Toxicidad: El cromo trivalente puede causar irritación cutánea a altas dosis administradas por vía parenteral, pero no es tóxico a las dosis más bajas administradas por vía oral. Las personas pueden estar expuestas al cromo hexavalente (CrO3) en el puesto de trabajo. Es irritante para la piel, las mucosas y el tracto GI y puede causar perforación del tabique nasal y carcinoma pulmonar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SELENIO | Ir a: SELENIO
Anterior: CINC | Ir a: CINC
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


SELENIO

Ir a: CROMO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: MANGANESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» SELENIO

Puntos clave:
[- Deficiencia -- Toxicidad -]
SELENIO

El selenio (Se) forma parte de la enzima glutatión peroxidasa, la cual metaboliza los hidroperóxidos formados a partir de los ácidos grasos poliinsaturados. El selenio también forma parte de las enzimas que desyodan las hormonas tiroideas. En general, el selenio funciona como un antioxidante que actúa en conjunción con la vitamina E. Los niveles plasmáticos varían desde 8 a 25 mg/dl (1,0 a 3,2 mmol/l), en función de la ingesta de selenio.

En un estudio reciente de pacientes con una historia de cáncer escamoso o de células basales, 200 mg/día de selenio redujeron al parecer la mortalidad en todos los cánceres y la incidencia de cánceres de pulmón, colorrectales y prostáticos. Sin embargo, no evitó la aparición de cánceres cutáneos ni afectó significativamente la mortalidad por todas las causas. Estos hallazgos requieren un estudio ulterior.

Volver a puntos clave Deficiencia: La deficiencia de selenio es rara entre los seres humanos, incluso en Nueva Zelanda y Finlandia, donde la ingesta de selenio es de 30 a 50 mg/día, comparada con los 100 a 250 mg/día en Estados Unidos y Canadá. En China, donde la ingesta de selenio es, en promedio, de 10 a 15 mg/día, la deficiencia de selenio aparece asociada a la enfermedad de Keshan, una miocardiopatía viral endémica que afecta a niños y mujeres jóvenes en ese país. Esta miocardiopatía puede prevenirse, pero no curarse, con suplementos de selenio de 50 mg/día. Pacientes que recibían NPT prolongada desarrollaron deficiencia de selenio con hipersensibilidad y dolor muscular que respondieron a un suplemento de seleniometionina.

Volver a puntos clave Toxicidad: A dosis altas (>900 mg/día), el selenio produce un síndrome tóxico consistente en dermatitis, pérdida del cabello, uñas enfermas y neuropatía periférica asociada con niveles plasmáticos >100 mg/dl (>12,7 mmol/l).

Mostrar/Ocultar SUBAPARTADOS Siguiente: MANGANESO | Ir a: MANGANESO
Anterior: CROMO | Ir a: CROMO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


MANGANESO

Ir a: SELENIO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: MOLIBDENO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» MANGANESO
MANGANESO

El manganeso (Mn) es un componente de varios sistemas enzimáticos, incluidas las glucosiltransferasas y la fosfoenolpiruvato carboxicinasa específicas de manganeso, y es esencial para la estructura del hueso normal. La ingesta varía mucho en función principalmente del consumo de fuentes ricas en manganeso, como cereales sin refinar, verduras de hojas verdes y té. La ingesta habitual de este elemento es de 2 a 5 mg/día, y la absorción es del 5 al 10%.

Se ha descrito un caso de deficiencia de manganeso humana en un voluntario que recibió una dieta purificada que contenía 0,1 mg/día de manganeso. Desarrolló dermatitis pasajera, hipocolesterolemia y un aumento de los niveles de fosfatasa alcalina. Perdió alrededor de un 60% de su reserva corporal estimada de manganeso en 2 semanas, pero no se produjeron nuevas pérdidas durante otras 4 semanas con la dieta deficiente. La deficiencia de manganeso no se ha documentado en la literatura clínica.

La intoxicación por manganeso suele estar limitada a personas que trabajan en las minas y refinan el mineral; la exposición prolongada causa síntomas neurológicos que se asemejan al parkinsonismo o a la enfermedad de Wilson.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MOLIBDENO | Ir a: MOLIBDENO
Anterior: SELENIO | Ir a: SELENIO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


MOLIBDENO

Ir a: MANGANESO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: COBRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» MOLIBDENO
MOLIBDENO

El molibdeno (Mo) es un metal de transición que forma óxidos y es un componente de una coenzima de pterina esencial para la actividad de la xantina oxidasa, la sulfito oxidasa y la aldehído oxidasa. La deficiencia de xantina oxidasa condicionada genéticamente fue descrita en 1967 en un niño con retraso mental, convulsiones, opistótonos y luxación del cristalino. Este trastorno era debido a la incapacidad del niño para formar la coenzima del molibdeno a pesar de la presencia de molibdeno suficiente.

La toxicidad por el sulfito debida a deficiencia de molibdeno se observó en un paciente con NPT prolongada que desarrolló taquicardia, taquipnea, cefalea, náuseas, vómitos y coma. Un estudio metabólico mostró altos niveles de sulfito y xantina y niveles bajos de sulfato y ácido úrico en sangre y orina, lo que llevó al diagnóstico. La administración de molibdato amónico en dosis de 300 mg/día i.v. condujo a una recuperación espectacular. Ambas deficiencias, la condicionada genéticamente y la nutricional, son raras. La ingesta de molibdeno varía desde 100 a 500 mg/día y se obtiene principalmente por la ingesta de vísceras, cereales integrales y legumbres.

El Food and Nutrition Board del NAS/NRC establece que una ingesta de molibdeno segura y suficiente es de 75 a 250 mg/día en los adultos y 25 a 75 mg/día en niños con edades de 1 a 6 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: COBRE | Ir a: COBRE
Anterior: MANGANESO | Ir a: MANGANESO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


COBRE

Ir a: MOLIBDENO Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS Ir a: DEFICIENCIA ADQUIRIDA DE COBRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
» COBRE
COBRE

El cobre (Cu) es un metal pesado cuyos iones libres son tóxicos. Casi todo el cobre del organismo está presente en forma de componente de las cuproproteínas, reduciendo de ese modo las concentraciones de iones cobre libres in vivo casi a cero. Los mecanismos genéticos controlan los procesos mediante los cuales el cobre se incorpora a las apoproteínas y aquellos por los que se evitan las acumulaciones tóxicas de cobre.

Casi todas las dietas diarias contienen de 2 a 3 mg de cobre, de los cuales se absorbe aproximadamente sólo la mitad. Todo el cobre absorbido por encima de las necesidades metabólicas se elimina a través de la bilis, probablemente por medio de los lisosomas hepáticos. Un adulto tiene en promedio unos 150 mg de cobre en el organismo, de los cuales unos 10 o 20 mg están en el hígado. El resto se distribuye en todo el organismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA ADQUIRIDA DE COBRE | Ir a: DEFICIENCIA ADQUIRIDA DE COBRE
› DEFICIENCIA ADQUIRIDA DE COBRE
› DEFICIENCIA HEREDADA DE COBRE
› TOXICOSIS POR COBRE
› Enfermedad de Wilson
- Patogenia e historia natural
- Diagnóstico
- Tratamiento

Anterior: MOLIBDENO | Ir a: MOLIBDENO
Inicio de: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS | Ir a: DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS


DEFICIENCIA ADQUIRIDA DE COBRE

Ir a: COBRE Ir a: DEFICIENCIA HEREDADA DE COBRE
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
» DEFICIENCIA ADQUIRIDA DE COBRE
DEFICIENCIA ADQUIRIDA DE COBRE

En las personas genéticamente normales, las anomalías adquiridas, ambientales o dietéticas, rara vez causan una deficiencia de cobre clínicamente importante. Las únicas causas descritas de esas deficiencias son el kwashiorkor, la diarrea infantil persistente, que suele asociarse con una dieta limitada a la leche, la malabsorción grave, como en el esprúe, la nutrición parenteral total exenta de cobre y el exceso de ingesta de sales de cinc como suplemento dietético. Hay que dirigir el tratamiento a la causa de la deficiencia, habitualmente con la adición de 2 a 5 mg de ion cúprico diariamente.

Siguiente: DEFICIENCIA HEREDADA DE COBRE | Ir a: DEFICIENCIA HEREDADA DE COBRE
Inicio de: COBRE | Ir a: COBRE


DEFICIENCIA HEREDADA DE COBRE

Ir a: DEFICIENCIA ADQUIRIDA DE COBRE Ir a: COBRE Ir a: TOXICOSIS POR COBRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
» DEFICIENCIA HEREDADA DE COBRE
DEFICIENCIA HEREDADA DE COBRE

La deficiencia heredada de cobre (síndrome de Menkes) se presenta en lactantes varones que han heredado un gen mutante ligado al cromosoma X, con una incidencia aproximada de 1 por cada 50.000 nacidos vivos. El trastorno se caracteriza por deficiencias de cobre en el hígado y el suero y, lo que es más importante, deficiencias de cuproproteínas esenciales, como la citocromo-c oxidasa, la ceruloplasmina y la lisiloxidasa. El trastorno se caracteriza clínicamente por retraso mental grave, pelo escaso, acerado o ensortijado y algunas otras anomalías, algunas de las cuales pueden correlacionarse con deficiencias de cuproproteínas específicas. No se conoce un tratamiento claramente eficaz. El alcance de los estudios según los cuales el histidinato de cobre prolonga la vida de los lactantes afectados, es una incógnita dada la heterogeneidad fenotípica y genotípica.

Siguiente: TOXICOSIS POR COBRE | Ir a: TOXICOSIS POR COBRE
Anterior: DEFICIENCIA ADQUIRIDA DE COBRE | Ir a: DEFICIENCIA ADQUIRIDA DE COBRE
Inicio de: COBRE | Ir a: COBRE


TOXICOSIS POR COBRE

Ir a: DEFICIENCIA HEREDADA DE COBRE Ir a: COBRE Ir a: Enfermedad de Wilson
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
» TOXICOSIS POR COBRE
TOXICOSIS POR COBRE

En contacto prolongado con recipientes, tuberías o válvulas de cobre, un alimento o bebida ácidos pueden disolver cantidades de miligramos de cobre, suficientes para causar náuseas, vómitos y diarrea que cesan espontáneamente. Si se ingieren cantidades de unos gramos de una sal de cobre, habitualmente como intento de suicidio, o si se aplican compresas saturadas con una solución de una sal de cobre a grandes áreas de piel quemada, la anemia hemolítica y la anuria resultantes inducidas por el cobre son generalmente mortales.

Volver a puntos clave Tratamiento: Si se han deglutido unos gramos de cobre, el lavado gástrico inmediato seguido de inyecciones i.m. diarias de al menos 300 mg de dimercaprol (BAL) puede evitar la muerte. La administración oral de 1 a 4 g de penicilamina diariamente puede promover la excreción del cobre absorbido por la piel quemada (v. también la tabla 307-2 [image] y sales de cobre en la tabla 307-3 [image] ).

La cirrosis infantil india, la cirrosis infantil no india y la toxicosis idiopática por cobre son probablemente trastornos idénticos en los cuales el exceso de cobre hepático causa cirrosis con cuerpos hialinos de Mallory. Todas ellas parecen ser causadas por ingerir leche que ha sido hervida o almacenada en vasijas de cobre o latón corroídas, aunque estudios recientes proponen que la toxicosis idiopática por cobre puede presentarse sólo en lactantes con un defecto congénito desconocido. El tratamiento con penicilamina es muy eficaz, y se ha comunicado que algunos lactantes en la India siguen con buena salud después de interrumpir la penicilamina.

Siguiente: Enfermedad de Wilson | Ir a: Enfermedad de Wilson
› Enfermedad de Wilson
- Patogenia e historia natural
- Diagnóstico
- Tratamiento

Anterior: DEFICIENCIA HEREDADA DE COBRE | Ir a: DEFICIENCIA HEREDADA DE COBRE
Inicio de: COBRE | Ir a: COBRE


Enfermedad de Wilson

Ir a: TOXICOSIS POR COBRE Ir a: Patogenia e historia natural
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
° TOXICOSIS POR COBRE
» Enfermedad de Wilson
Enfermedad de Wilson

(Toxicosis hereditaria por cobre)

La enfermedad de Wilson es un trastorno progresivo y generalmente mortal del metabolismo del cobre que afecta a 1 de cada 30.000 personas que heredan un par mutante del gen ATP7B localizado en el cromosoma 13. Los síntomas no se presentan nunca en los portadores heterocigóticos, que tienen un solo gen mutante y que parecen constituir alrededor de un 1,1% de todas las poblaciones étnicas y geográficas estudiadas.

Siguiente: Patogenia e historia natural | Ir a: Patogenia e historia natural
- Patogenia e historia natural
- Diagnóstico
- Tratamiento

Inicio de: TOXICOSIS POR COBRE | Ir a: TOXICOSIS POR COBRE


Enfermedad de Wilson, Patogenia e historia natural

Ir a: Enfermedad de Wilson Ir a: Diagnóstico en Enfermedad de Wilson
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
° TOXICOSIS POR COBRE
» Enfermedad de Wilson
Patogenia e historia natural Diagnóstico Tratamiento
Patogenia e historia natural

La toxicosis por cobre de la enfermedad de Wilson se caracteriza, desde el nacimiento, por una concentración media de cobre hepático 20 veces más alta de lo normal y por deficiencia de la cuproproteína plasmática ceruloplasmina, en promedio alrededor de un 30% de la normal. Esas concentraciones son diagnósticas de la enfermedad, pero existen en todos los lactantes durante los primeros 2 a 3 meses de la vida, lo que hace poco fiable el diagnóstico antes de los 6 meses de edad. No obstante, puesto que las manifestaciones clínicas nunca se observan antes de la edad de 5 años, los estudios para confirmar o excluir el diagnóstico en los niños con riesgo significativo de enfermedad de Wilson pueden diferirse inocuamente hasta el segundo año de vida.

En alrededor de un 40 a un 50% de los pacientes, las primeras manifestaciones de enfermedad aparecen en el hígado. La afección inicial puede ser un episodio de hepatitis aguda, a veces diagnosticado erróneamente de mononucleosis infecciosa. Aunque el paciente puede estar asintomático durante años, en cualquier momento puede desarrollarse una hepatitis, sea aguda, crónica activa o fulminante. Tanto si se produce esa afectación como si no se produce, la patología hepática avanza hacia la fibrosis y finalmente a cirrosis. La enfermedad de Wilson es casi con certeza el diagnóstico de cualquier paciente que presente hepatitis fulminante, anemia hemolítica con prueba de Coombs negativa, deficiencia de ceruloplasmina e hipercupruria.

Aproximadamente en el 40 al 50% de los pacientes, la enfermedad afecta en primer lugar al SNC. Aunque el cobre difunde fuera del hígado hacia la sangre y después a los demás tejidos, sólo tiene efectos desastrosos sobre el cerebro. Allí puede causar una enfermedad neurológica motora caracterizada por cualquier combinación de temblores, distonía, disartria, disfagia, corea, babeo, apertura constante de la boca e incoordinación. La toxicidad del cobre para el cerebro se manifiesta a veces en primer lugar en forma de conducta excesivamente inadecuada, deterioro brusco del rendimiento escolar o, raras veces, una psicosis indistinguible de la esquizofrenia o la enfermedad maniaco-depresiva. A medida que el cobre se desplaza desde el hígado al cerebro, parte de él se deposita siempre en la membrana de Descemet de la córnea, donde produce los anillos o semilunas de Kayser-Fleischer de color dorado o verdoso-dorado. A excepción de la cefalea, nunca se presentan trastornos sensitivos.

En un 5 a un 10% de los pacientes, la enfermedad de Wilson puede manifestarse en primer lugar en los anillos de Kayser-Fleischer detectados durante una exploración de la refracción del ojo, en forma de amenorrea o abortos repetidos o, a causa de los depósitos renales de cobre, en forma de hematuria visible o microscópica o de un nivel de ácido úrico en suero anormalmente bajo, resultante de una excreción urinaria anormalmente alta.

Cualquiera que sea la forma en que evolucione la enfermedad de Wilson, siempre es mortal, generalmente antes de los 30 años de edad, habitualmente después de años de padecimientos, a no ser que se instaure a tiempo un tratamiento específico ininterrumpido durante toda la vida.

Siguiente: Diagnóstico en Enfermedad de Wilson | Ir a: Diagnóstico en Enfermedad de Wilson
Inicio de: Enfermedad de Wilson | Ir a: Enfermedad de Wilson


Enfermedad de Wilson, Diagnóstico

Ir a: Patogenia e historia natural en Enfermedad de Wilson Ir a: Enfermedad de Wilson Ir a: Tratamiento en Enfermedad de Wilson
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
° TOXICOSIS POR COBRE
» Enfermedad de Wilson
Patogenia e historia natural Diagnóstico Tratamiento
Diagnóstico

A no ser que se sospeche una enfermedad de Wilson, su diagnóstico puede pasarse por alto por su rareza. Debería sospecharse en una persona menor de 40 años con cualquiera de las situaciones siguientes:

* Una enfermedad hepática, neurológica o psiquiátrica sin otra explicación.

* Transaminasemia asintomática persistente sin otra explicación.

* Existencia de un hermano, un primo o padres con enfermedad de Wilson.

Cuando se sospecha una enfermedad de Wilson, el diagnóstico puede confirmarse por lo general inequívocamente si el paciente presenta uno de los siguientes pares de anomalías:

* Deficiencia de ceruloplasmina activa como oxidasa (<20 mg/dl) y exceso de cobre hepático (>250 mg/g [>3,9 mmol/g] de hígado seco) acompañados por cambios histopatológicos compatibles con la enfermedad de Wilson.

* Deficiencia de ceruloplasmina y presencia de anillos de Kayser-Fleischer confirmada por un oftalmólogo usando una lámpara de hendidura.

* Presencia confirmada de anillos de Kayser-Fleischer y anomalías neurológicas motoras de la clase enumerada antes.

* Exceso de cobre hepático e incorporación anormalmente baja de Cu64 en la ceruloplasmina a pesar de una concentración normal de ésta (20 a 30 mg/dl).

* Deficiencia de ceruloplasmina y excreción urinaria de cobre en 24 h >100 mg (>1,6 mmol/l) sin administración de penicilamina.

Nota: El diagnóstico no puede basarse sólo en la deficiencia de ceruloplasmina, porque la tienen alrededor del 20% de los portadores heterocigotos de la enfermedad de Wilson, pero éstos nunca tienen síntomas o signos de la enfermedad. Los heterocigotos no tienen que ser tratados. El diagnóstico no puede basarse sólo en un exceso de cobre hepático, ya que pueden presentarse concentraciones de cobre igualmente altas en la cirrosis biliar primaria y en otros síndromes colestásicos.

Siguiente: Tratamiento en Enfermedad de Wilson | Ir a: Tratamiento en Enfermedad de Wilson
Anterior: Patogenia e historia natural en Enfermedad de Wilson | Ir a: Patogenia e historia natural en Enfermedad de Wilson
Inicio de: Enfermedad de Wilson | Ir a: Enfermedad de Wilson


Enfermedad de Wilson, Tratamiento

Ir a: Diagnóstico en Enfermedad de Wilson Ir a: Enfermedad de Wilson Ir a: CAPITULO 5
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.4 DEFICIENCIA Y TOXICIDAD DE LOS ELEMENTOS
° COBRE
° TOXICOSIS POR COBRE
» Enfermedad de Wilson
Patogenia e historia natural Diagnóstico Tratamiento

Puntos clave:
[- Penicilamina -- Clorhidrato de trientina -- Dimercaprol BAL -- Sales de cinc -- Trasplante de hígado -]
Tratamiento

Es obligatorio un tratamiento continuo, durante toda la vida, en cualquier paciente con un diagnóstico confirmado de enfermedad de Wilson, ya sea sintomática o asintomática. De otro modo la muerte es segura, bien por la patología hepática o bien por la del SNC. La monitorización periódica es esencial para asegurar el cumplimiento del tratamiento. Para el tratamiento de la enfermedad de Wilson se han aprobado la penicilamina, la trientina y el acetato de cinc.

Volver a puntos clave Penicilamina: Es el fármaco de elección. La dosis habitual en pacientes mayores de 5 años de edad es 1 g/día v.o. en dos a cuatro dosis fraccionadas con el estómago vacío (los niños más pequeños deben recibir 0,5 g/día). Los pacientes tienen que recibir piridoxina en dosis única de 25 mg/ día v.o. y deben reducir al mínimo la ingesta de alimentos ricos en cobre (p. ej., mariscos, chocolate, hígado, setas y nueces), aunque no es imprescindible un seguimiento estricto de la dieta baja en cobre.

Alrededor del 20% de los pacientes tienen una reacción alérgica a la penicilamina en las primeras 2 a 3 semanas (p. ej., fiebre, erupción cutánea, linfadenopatía, granulocitopenia, trombocitopenia). Durante el primer mes se debe controlar la temperatura, la piel, los ganglios linfáticos y el hemograma completo dos veces a la semana. Si se produce una reacción, la penicilamina debe suprimirse hasta que la reacción haya remitido y después reinstaurarla a una dosis de 250 mg/día durante 1 semana, con incrementos semanales de 250 mg/día hasta alcanzar 1 g/día. Si la reacción recurre, la desensibilización subsiguiente debe ir acompañada por la administración simultánea de 20 mg/día de prednisona. Sin embargo, si aparece granulocitopenia, la penicilamina debe suprimirse y no es preciso administrar prednisona. Cuando el recuento de leucocitos aumenta a una cifra normal-baja, debe administrarse trientina en lugar de la penicilamina. Otras reacciones alérgicas se pueden superar en general y rara vez exigen que se abandone el tratamiento con penicilamina.

Los síntomas neurológicos pueden empeorar o presentarse por primera vez en las primeras semanas de tratamiento con penicilamina. Se debe advertir al paciente sobre esta posibilidad antes de iniciar el tratamiento, aun cuando los síntomas mejoran casi siempre con el tiempo cuando se prosigue el tratamiento. Si el empeoramiento persiste se debe reemplazar la penicilamina por la trientina.

La enfermedad de Wilson es compatible con una gestación normal, siempre que la afectación hepática sea mínima y la dosis de penicilamina se reduzca a 0,75 g/día. Si se programa una cesárea, la dosis debe reducirse otra vez a 0,5 g/día para minimizar la interferencia con la cicatrización de la herida. Con cualquier dosificación que esté indicada, se debe mantener la penicilamina a lo largo de todo el embarazo.

Volver a puntos clave Clorhidrato de trientina: Casi en un 5% de los pacientes, la penicilamina produce una reacción grave, habitualmente en las primeras semanas o meses de tratamiento; la más frecuente es el síndrome nefrótico o una proteinuria excesiva de 1 a 2 g/día. Si se interrumpe la penicilamina, el tratamiento con trientina tiene que empezar inmediatamente. La dosis es en general de 1 g/día (no es preciso reducirla en el embarazo) en dos a cuatro dosis fraccionadas con el estómago vacío. La anemia sideroblástica es la única reacción adversa descrita de la trientina. En dos pacientes que tenían enfermedad de Wilson y recibieron trientina a dosis de 2 y 2,25 g/día, respectivamente, la anemia, los siderocitos circulantes y el aumento de anchura de la distribución eritrocitaria desaparecieron cuando la dosis se redujo a 1 g/día.

Volver a puntos clave Dimercaprol (BAL): En los pacientes con trastornos neurológicos que han seguido empeorando o no han mejorado sensiblemente después de meses de cumplimiento con un tratamiento de penicilamina o trientina que ha reducido el cobre sérico libre (es decir, el cobre no ceruloplasmínico) a <20 mg/dl (<3,14 mmol/l), el tratamiento con dimercaprol puede conducir a una mejoría neurológica importante, a veces espectacular. Una tanda de tratamiento consiste en 300 mg de dimercaprol inyectados en la musculatura de la nalga 5 días por semana durante 4 semanas. El primer lugar de inyección es el cuadrante superior externo, por ejemplo en la nalga izquierda; el segundo en la nalga derecha; el tercero 2 cm por debajo del primer lugar; el cuarto 2 cm por debajo del segundo lugar, y así sucesivamente, hasta iniciar una nueva serie en lugares desplazados 2 cm en sentido lateral o medial respecto a la serie inicial, para evitar el nervio ciático. Cada tanda de 4 semanas debe ir seguida de 2 semanas de descanso, seguidas de otra tanda si la anterior fue beneficiosa. Pueden necesitarse hasta seis tandas para producir el efecto terapéutico máximo.

Volver a puntos clave Sales de cinc: Los informes clínicos señalan que el sulfato, el acetato o el gluconato de cinc por vía oral, en dosis de 100 a 150 mg de cinc elemento diarios, pueden mantener a los pacientes en la situación alcanzada por un tratamiento previo suficiente con penicilamina o trientina. Por otra parte, el tratamiento con cinc puede mejorar las manifestaciones hepáticas y neurológicas en algunos pacientes no tratados previamente.

La penicilamina o la trientina no deben administrarse con cinc porque uno y otro fármaco pueden unirse al cinc, formando con ello un complejo que carece de efecto terapéutico.

Volver a puntos clave Trasplante de hígado: Está indicado un trasplante de hígado, y puede salvar la vida, en pacientes con enfermedad de Wilson que tienen una hepatitis fulminante como forma de presentación inicial o como consecuencia de incumplimiento terapéutico. Los pacientes que tienen insuficiencia hepática grave que no responde a la quelación y los tratamientos diuréticos combinados también pueden ser candidatos para el trasplante.

Siguiente: CAPITULO 5 | Ir a: CAPITULO 5
Anterior: Diagnóstico en Enfermedad de Wilson | Ir a: Diagnóstico en Enfermedad de Wilson
Inicio de: Enfermedad de Wilson | Ir a: Enfermedad de Wilson


OBESIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 4 Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
5 / OBESIDAD

Acumulación excesiva de grasa corporal.

La obesidad se ha venido definiendo como un peso corporal >30% del peso ideal o deseable según las tablas estatura-peso estándar (v. tabla 1-5 [image] ). Hoy suele definirse en términos de índice de masa corporal (IMC): peso (en kilogramos) dividido por el cuadrado de la estatura (en metros).

Mostrar/Ocultar APARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 4 | Ir a: Tratamiento en CAPITULO 4
Inicio de: SEC.1 ALTERACIONES DE LA NUTRICIÓN | Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN


OBESIDAD, Epidemiología

Ir a: OBESIDAD Ir a: Etiología en OBESIDAD
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Epidemiología

La prevalencia de la obesidad en los Estados Unidos es alta y sigue en aumento. En la última década, la prevalencia global ascendió desde el 25 hasta el 33%, un aumento de 1/3. La prevalencia varía significativamente según la edad, el sexo, el nivel socioeconómico y la raza (v. también Obesidad, cap. 275 [image] ). La prevalencia es de un 35% en los hombres y un 31% en las mujeres, y es más del doble entre las edades de 20 a 55 años. Entre las mujeres, la obesidad está fuertemente asociada con el nivel socioeconómico, y es dos veces más frecuente entre las que tienen un nivel socioeconómico más bajo que entre las que tienen un nivel más alto. Aunque la prevalencia entre hombres de raza negra y blanca no difiere significativamente, la obesidad es mucho más común entre las mujeres de raza negra que entre las mujeres de raza blanca, y afecta al 60% de mujeres negras de edad mediana en comparación con un 33% de mujeres blancas.

Siguiente: Etiología en OBESIDAD | Ir a: Etiología en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


OBESIDAD, Etiología

Ir a: Epidemiología en OBESIDAD Ir a: OBESIDAD Ir a: Síntomas y signos en OBESIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento

Puntos clave:
[- Determinantes genéticos -- Determinantes ambientales -- Determinantes reguladores -]
Etiología

En cierto sentido, la causa de la obesidad es simple: gastar menos energía de la que se ingiere. Pero en otro sentido es ambigua por afectar a la regulación del peso corporal, principalmente de la grasa corporal. Todavía no se comprende del todo cómo se logra esa regulación.

El peso está regulado con gran precisión. Por ejemplo, durante toda la vida una persona media consume como mínimo 60 millones de kcal. Una ganancia o pérdida de 50 kg, que representa 72.000 kcal, implica un error en el peso no superior al 0,001%. Se cree que la regulación del peso corporal no sólo tiene lugar en personas de peso normal, sino también entre muchas personas obesas, en quienes la obesidad se atribuye a una elevación del punto de ajuste alrededor del cual el peso resulta regulado. Los determinantes de la obesidad pueden dividirse en genéticos, ambientales y reguladores.

Volver a puntos clave Determinantes genéticos: Descubrimientos recientes han contribuido a explicar cómo los genes pueden determinar la obesidad e influir en la regulación del peso corporal. Por ejemplo, las mutaciones del gen ob han llevado a una obesidad masiva en ratones. La clonación del gen ob condujo a la identificación de la leptina, una proteína codificada por este gen; la leptina es producida por las células del tejido adiposo y actúa en el control de la grasa corporal. La existencia de la leptina apoya la idea de que el peso corporal es regulado, porque la leptina sirve de señal entre el tejido adiposo y las áreas del encéfalo que controlan el metabolismo de la energía, el cual influye sobre el peso corporal.

La medida de las influencias genéticas sobre la obesidad humana se ha valorado mediante estudios en gemelos, en individuos adoptados y en familias. En los primeros estudios sobre gemelos, se calculó que la heredabilidad del IMC era muy alta, alrededor del 80%, y este valor sigue citándose con frecuencia. Los resultados en individuos adoptados y los estudios en familias, sin embargo, coinciden en una heredabilidad en torno al 33%, la cual en general se considera más razonable que la de los estudios en gemelos. Las influencias genéticas pueden ser más importantes en la determinación de la distribución regional de la grasa que en la grasa corporal total, especialmente el crítico depósito de grasa visceral (v. más adelante).

Volver a puntos clave Determinantes ambientales: El hecho de que las influencias genéticas expliquen sólo un 33% de la variación en el peso corporal significa que el ambiente ejerce una influencia enorme. Esta influencia está ilustrada espectacularmente por el notable aumento en la prevalencia de la obesidad en la última década.

El nivel socioeconómico tiene una importante influencia sobre la obesidad, particularmente entre las mujeres. La correlación negativa entre nivel socioeconómico y obesidad refleja una causa subyacente. Los estudios longitudinales han mostrado que educarse con un nivel socioeconómico más bajo es un poderoso factor de riesgo de obesidad. Los factores socioeconómicos tienen importantes influencias tanto sobre la ingesta de energía como sobre el consumo energético.

Una gran ingesta de alimentos se asocia con obesidad. Durante muchos años se creía que la obesidad estaba causada por oscuras perturbaciones metabólicas y que la ingesta de alimento era normal. Sin embargo, el método del agua doblemente marcada, que emplea isótopos estables del hidrógeno y el oxígeno, muestra que las personas obesas tienen un gran consumo de energía, lo cual a su vez exige una ingesta de alimentos grande. Además, esta gran ingesta de alimento suele incluir una gran ingesta de grasa, la cual predispone por sí misma a la obesidad.

El estilo de vida sedentario, tan prevalente en las sociedades occidentales, es otra influencia ambiental importante promotora de obesidad. La actividad física no sólo consume energía sino que también controla la ingesta de alimento. Los estudios en animales indican que la inactividad física contribuye a la obesidad por un efecto paradójico sobre la ingesta de alimento. Aunque éste aumenta con el consumo de energía, la ingesta de alimento puede no reducirse en proporción cuando la actividad física cae por debajo de un nivel mínimo; de hecho, la restricción de la actividad puede aumentar la ingesta de alimento en algunas personas.

Volver a puntos clave Determinantes reguladores: El embarazo es el principal determinante de la obesidad en algunas mujeres. Aunque la mayoría pesan sólo un poco más un año después del parto, en torno a un 15% pesan unos 5 kg más con cada embarazo.

Un aumento de células adiposas y de la masa de tejido adiposo durante la lactancia y la niñez, y para algunas personas gravemente obesas incluso durante la edad adulta, predispone a la obesidad. Este aumento puede dar como resultado cinco veces más células adiposas en personas obesas que en personas con peso normal. Ponerse a dieta reduce sólo el tamaño de la célula adiposa, no el número de éstas. En consecuencia, las personas con tejido adiposo hipercelular pueden bajar a un peso normal solamente por depleción intensa del contenido lipídico de cada célula. La dificultad de esta depleción y los procesos asociados en la membrana celular pueden poner un límite biológico a su capacidad para perder peso y pueden explicar sus dificultades para descender a un peso normal.

Una lesión cerebral causada por un tumor (especialmente el craneofaringioma) o una infección (particularmente las que afectan al hipotálamo) conducen a obesidad en un número de personas muy pequeño. Cualesquiera que sean los demás determinantes de la obesidad, la vía común final para el equilibrio calórico reside en la conducta mediada por el SNC.

Los fármacos se han sumado hace poco tiempo a la lista de determinantes de la obesidad a causa del uso creciente de la farmacoterapia. Puede producirse ganancia de peso por las hormonas esteroides y las cuatro clases principales de fármacos psicoactivos: antidepresivos tradicionales (tricíclicos, tetracíclicos, inhibidores de monoaminooxidasa), benzodiacepinas, litio y fármacos antipsicóticos. Limitar el uso del tratamiento farmacológico para prevenir la ganancia de peso puede constituir un dilema terapéutico importante.

Los factores endocrinos han sido clásicamente considerados como importantes determinantes de obesidad. El hiperinsulinismo por neoplasias pancreáticas, el hipercortisolismo de la enfermedad de Cushing, la disfunción ovárica del síndrome del ovario poliquístico y el hipotiroidismo han sido implicados en algunas causas de obesidad, pero los determinantes endocrinos afectan sólo a un pequeño número de personas obesas.

Actualmente se cree que los factores psicológicos, antes considerados como importantes determinantes de obesidad, se limitan principalmente a patrones alimentarios desviados. El trastorno de la bulimia se caracteriza por el consumo de grandes cantidades de alimento en poco tiempo con una sensación subjetiva de pérdida de control durante la comida excesiva y sufrimiento después de ella (v. cap. 196 [image] ). A diferencia de los pacientes con bulimia nerviosa, estos pacientes no realizan conductas compensadoras, como el vómito; por ello sus excesos al comer contribuyen a una ingesta calórica excesiva. Se cree que el trastorno de la bulimia existe en un 10 a un 20% de las personas participantes en programas de reducción de peso. El síndrome de la alimentación nocturna consiste en anorexia matutina, hiperfagia nocturna e insomnio. Se presenta aproximadamente en un 10% de las personas que buscan un tratamiento para la obesidad.

Siguiente: Síntomas y signos en OBESIDAD | Ir a: Síntomas y signos en OBESIDAD
Anterior: Epidemiología en OBESIDAD | Ir a: Epidemiología en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


OBESIDAD, Síntomas y signos

Ir a: Etiología en OBESIDAD Ir a: OBESIDAD Ir a: Diagnóstico en OBESIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Síntomas y signos

Los síntomas y los signos de la obesidad consisten en las consecuencias inmediatas de una gran masa de tejido adiposo. Destaca entre ellos la apnea del sueño, un trastorno gravemente infradiagnosticado que se caracteriza por momentos durante el sueño en que la ventilación cesa, a menudo hasta cien veces en una noche (v. Síndromes de apnea del sueño, cap. 173 [image] ).

En el síndrome de obesidad-hipoventilación (síndrome de Pickwick), la disminución de la ventilación conduce a hipercapnia, un efecto reducido del CO2 en el estímulo de la respiración, hipoxia, cor pulmonale y riesgo de muerte prematura.

La obesidad puede conducir a alteraciones ortopédicas de las articulaciones que soportan el peso y de las que no lo soportan. Los trastornos cutáneos son particularmente frecuentes; el aumento de sudor y secreciones cutáneas, atrapadas en los gruesos pliegues de la piel, produce un medio de cultivo propenso a la proliferación de hongos y bacterias y a infecciones.

El nivel de psicopatología general, valorado mediante pruebas psicológicas, no difiere entre las personas que son obesas y las que no lo son. Sin embargo, en algunas mujeres jóvenes que están en los grupos socioeconómicos medio y alto, los problemas psicológicos están relacionados con la obesidad. El punto de vista actual es que el intenso prejuicio y la discriminación a que están sometidas las personas obesas es el origen de esos problemas. Además de los trastornos del patrón alimentario señalados antes, estos problemas incluyen el menosprecio de la propia imagen corporal, situación en que las personas sienten que su cuerpo es grotesco y asqueroso. Estas mujeres creen que los demás las contemplan con hostilidad y desprecio, lo que las hace cohibidas y deteriora las relaciones sociales.

Siguiente: Diagnóstico en OBESIDAD | Ir a: Diagnóstico en OBESIDAD
Anterior: Etiología en OBESIDAD | Ir a: Etiología en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


OBESIDAD, Diagnóstico

Ir a: Síntomas y signos en OBESIDAD Ir a: OBESIDAD Ir a: Complicaciones en OBESIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Diagnóstico

La obesidad representa un extremo de una curva de distribución de la grasa corporal sin un punto de corte fisiológico definido. A efectos prácticos, basta la simple inspección: si una persona parece gorda, la persona está gorda. Para una medida más cuantitativa de la obesidad, se emplea el índice de masa corporal (IMC), definiendo arbitrariamente la obesidad como un IMC > 27,8 para los hombres y > 27,3 para las mujeres.

Algunas distribuciones especiales de la grasa corporal son importantes en el diagnóstico de ciertos trastornos, por ejemplo, la joroba de búfalo del hiperadrenocorticismo y la peculiar acumulación de líquido en el hipotiroidismo.

Reconocer el significado de la distribución de la grasa corporal, particularmente del depósito de grasa visceral, ha hecho progresar considerablemente la comprensión de la obesidad. Esta distribución se valora clínicamente mediante el cociente cintura/cadera, definiéndose la obesidad de la mitad corporal superior como de alto riesgo cuando el cociente es > 1,0 en los hombres y > 0,8 en las mujeres. El riesgo, no obstante, es directamente proporcional a la magnitud del cociente, independientemente del sexo. La superior mortalidad y morbididad de los hombres es función de su cociente cintura/cadera mayor.

Siguiente: Complicaciones en OBESIDAD | Ir a: Complicaciones en OBESIDAD
Anterior: Síntomas y signos en OBESIDAD | Ir a: Síntomas y signos en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


OBESIDAD, Complicaciones

Ir a: Diagnóstico en OBESIDAD Ir a: OBESIDAD Ir a: Pronóstico y tratamiento en OBESIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Complicaciones

Las consecuencias perjudiciales de la obesidad son considerables. Estimaciones recientes atribuyen 280.000 fallecimientos al año en Estados Unidos a la "hipernutrición", convirtiéndola en la segunda causa de muerte detrás del tabaco.

Se cree que muchas de las alteraciones metabólicas de la obesidad están causadas por la grasa visceral abdominal, la cual conduce a un aumento de concentración de ácidos grasos libres en la vena porta y, en consecuencia, a un aclaramiento reducido de insulina por el hígado, resistencia a la insulina, hiperinsulinemia e hipertensión. Esta secuencia de hechos lleva a diabetes, a dislipidemias y, finalmente, a arteriopatía coronaria.

Las complicaciones de la obesidad ponen de manifiesto una paradoja. La mayoría de las personas que reciben tratamiento son mujeres, que son mucho menos susceptibles a padecer sus complicaciones que los hombres. Los hombres que necesitan tratamiento no suelen recibirlo.

Siguiente: Pronóstico y tratamiento en OBESIDAD | Ir a: Pronóstico y tratamiento en OBESIDAD
Anterior: Diagnóstico en OBESIDAD | Ir a: Diagnóstico en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


OBESIDAD, Pronóstico y tratamiento

Ir a: Complicaciones en OBESIDAD Ir a: OBESIDAD Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 5. OBESIDAD
Epidemiología Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento

Puntos clave:
[- Dieta -- Terapia de la conducta -- Fármacos -- Cirugía -]
Pronóstico y tratamiento

El pronóstico de la obesidad es malo; la obesidad, sin tratamiento, tiende a progresar. La mayor parte de los tratamientos permiten perder peso, pero la mayoría de las personas vuelven a su peso anterior al tratamiento en 5 años.

En años recientes, los objetivos y los métodos de tratamiento de la obesidad han cambiado radicalmente como consecuencia de dos avances. El primero es la evidencia de que una pérdida de peso modesta, 10% o tal vez incluso 5% del peso corporal, es suficiente para controlar, o cuando menos mejorar, la mayoría de las complicaciones de la obesidad. Por consiguiente, no existe motivo para perseguir el tradicional objetivo de alcanzar un peso corporal ideal, lo cual sólo se consigue raras veces y, si se alcanza, resulta tan difícil de mantener. La "solución del 10%" se ha convertido en el objetivo de la mayor parte de los programas de tratamiento.

El segundo avance, derivado del escaso mantenimiento de la pérdida de peso durante el tratamiento, es cambiar el objetivo de la pérdida de peso por el del mantenimiento del peso, alcanzando el mejor peso posible en el contexto de la salud general.

Los programas de mantenimiento del peso pueden dividirse en las tres clases principales que se describen a continuación.

Los programas "hazlo tú mismo" son el recurso de la mayoría de las personas obesas que buscan ayuda. Un médico puede ayudar a los pacientes obesos familiarizándoles con esos programas. Esto incluye grupos de autoayuda, como "Glotones anónimos" (Overeaters Anonymous) y "Quítate peso con sensatez" (Take Off Pounds Sensibly [TOPS]), programas comunitarios y laborales, libros y artículos de revistas, productos para perder peso y fórmulas de sustitución de comidas.

Los programas no clínicos son empresas comerciales populares que tienen una estructura creada por una casa matriz y reuniones semanales dirigidas por asesores adiestrados de modo diverso, suplementados con materiales de instrucción y orientación preparados en consulta con profesionales sanitarios. Estos programas suelen proporcionar no más de un año de tratamiento, y sus costes varían desde unos 12 dólares/semana para los Vigilantes del Peso (Weight Watchers) a 3.000 dólares/6 meses de tratamiento en algunos programas. La eficacia de los programas comerciales es difícil de evaluar porque publican pocas estadísticas y tienen tasas elevadas de abandono. En cualquier caso, su fácil disponibilidad los ha hecho populares. Los médicos pueden colaborar con los pacientes ayudándoles a elegir programas prudentes con dietas pobres en grasas y a poner énfasis en la actividad física.

Los programas clínicos son proporcionados por profesionales sanitarios colegiados, a menudo formando parte de una empresa comercial para perder peso, y también con la práctica privada individual o de grupo.

Los programas de mantenimiento del peso hacen uso de cuatro modalidades: asesoramiento dietético y nutricional, modificación de la conducta, fármacos y cirugía.

Volver a puntos clave Dieta: En la actualidad, raras veces se prescribe la costumbre tradicional de "ponerse a dieta"; en su lugar se insiste en un cambio prolongado de los hábitos alimentarios. La mayoría de los programas enseñan a los pacientes a hacer cambios graduales inocuos y prudentes en los patrones alimentarios. Los cambios incluyen un aumento de la ingesta de hidratos de carbono complejos (frutas, verduras, panes, cereales y pastas) y una ingesta reducida de grasas e hidratos de carbono. Las dietas muy bajas en calorías, que proporcionan 400 a 800 kcal/día, han perdido popularidad, pues se ha hecho evidente que los pacientes vuelven a ganar con rapidez las grandes cantidades de peso que han perdido.

Volver a puntos clave Terapia de la conducta: El fundamento de la mayor parte de los programas para perder peso no clínicos (comerciales) es la terapia de la conducta. Se basa en el análisis del comportamiento que debe cambiarse, sus antecedentes y sus consecuencias. El comportamiento primario a cambiar es el hecho de comer, con esfuerzos para hacer más lento el ritmo de comer. Lo siguiente es un esfuerzo para cambiar los antecedentes del acto de comer, desde los relativamente remotos (p. ej., ir a comprar comida) hasta los más inmediatos (p. ej., tener a mano en casa alimentos de alto contenido energético). El tercer paso consiste en reforzar estos comportamientos. El autocontrol, llevando un registro detallado, se emplea para determinar qué conductas deben modificarse y reforzarse. La educación nutricional es cada vez más importante en esos programas, como también las medidas para aumentar la actividad física. La terapia cognitiva está aplicándose para superar actitudes autodestructivas y de mala adaptación ante la reducción del peso entre las personas obesas, y para enseñar a estar prevenido ante las recaídas en los fallos habituales en cualquier programa de mantenimiento del peso.

Volver a puntos clave Fármacos: Los numerosos beneficios de una pérdida de peso, incluso modesta, y la dificultad de mantener dicha pérdida, han vuelto a encender el interés en la farmacoterapia de la obesidad, especialmente desde que los fármacos más recientes tienen menos potencial de abuso que los utilizados en los años 70. Sin embargo, el hallazgo reciente de una valvulopatía cardíaca generalizada en pacientes que recibieron fenfluramina sola o en combinación con fentermina (conocida a menudo como fen-fen) ha significado la muerte de la farmacoterapia para la obesidad. La fenfluramina debe dejar de utilizarse, y no se sabe con claridad qué efecto tendrá la desgraciada revelación sobre la prescripción de fármacos supresores del apetito. La subitramina ha sido aprobada hace poco tiempo como supresor del apetito, pero la experiencia con ella es reducida. Otros fármacos de libre dispensación son por lo general inofensivos, dudosamente eficaces y lo mejor es evitarlos.

Volver a puntos clave Cirugía: En personas con obesidad muy grave (IMC > 40) y en las que tienen una obesidad menos grave y complicaciones serias o amenazadoras para la vida, los procedimientos quirúrgicos son el tratamiento de elección. Pueden dar por resultado grandes pérdidas de peso que suelen mantenerse bien durante > 5 años. Las operaciones más comunes, la gastroplastia en banda vertical y la derivación gástrica, reducen radicalmente el volumen del estómago mediante la creación de una bolsa gástrica de un volumen no mayor de 25 ml.

La pérdida de peso tras la cirugía es rápida al principio, y se hace gradualmente más lenta a lo largo de un período de 2 años. Es directamente proporcional a la magnitud de la obesidad y suele variar entre 40 y 60 kg. La pérdida de peso va acompañada por una intensa mejora en las complicaciones médicas e igualmente en el estado de ánimo, la autoestima, la imagen corporal, los niveles de actividad y la eficacia interpersonal y profesional. En manos experimentadas, la mortalidad preoperatoria y operatoria suele ser < 1%, y las complicaciones operatorias < 10%.

Siguiente: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
Anterior: Complicaciones en OBESIDAD | Ir a: Complicaciones en OBESIDAD
Inicio de: OBESIDAD | Ir a: OBESIDAD


SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS

INDICE DE CAPITULOS DE LA SECCION Ir a: Pronóstico y tratamiento en Cap 5, sección 1 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 6
« Manual MERCK, 10ªed., edición del centenario.
» SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
Comenzar capítulo: 6 | Ir a: CAPITULO 6
› Cap. 6 RELACIONES HIPOTALÁMICO-HIPOFISARIAS
› Cap. 7 TRASTORNOS HIPOFISARIOS
› Cap. 8 TRASTORNOS TIROIDEOS
› Cap. 9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
› Cap. 10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
› Cap. 11 SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
› Cap. 12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
› Cap. 13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
› Cap. 14 PORFIRIAS
› Cap. 15 HIPERLIPIDEMIA
› Cap. 16 HIPOLIPIDEMIA Y LIPIDOSIS
› Cap. 17 TUMORES CARCINOIDES
› Cap. 18 AMILOIDOSIS

Anterior: Pronóstico y tratamiento en Cap 5, sección 1 | Ir a: Pronóstico y tratamiento en Cap 5, sección 1
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


RELACIONES HIPOTALÁMICO-HIPOFISARIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: CONTROLES HIPOTALÁMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 6. RELACIONES HIPOTALÁMICO-HIPOFISARIAS
6 / RELACIONES HIPOTALÁMICO-HIPOFISARIAS

Ya no se considera a la glándula pituitaria (hipófisis) como la "glándula regidora". El hipotálamo es la vía final común que recibe la información aferente de prácticamente las demás áreas del SNC y dirige las aferencias a la hipófisis.

El hipotálamo modula las actividades de los lóbulos anterior y posterior de la hipófisis de dos formas distintas. Las neurohormonas sintetizadas en el hipotálamo llegan a la adenohipófisis (glándula pituitaria anterior) directamente a través del sistema vascular portal especializado y regulan la síntesis y la secreción de las seis principales hormonas peptídicas de la adenohipófisis. Las hormonas de la adenohipófisis regulan a su vez las glándulas endocrinas periféricas (tiroides, suprarrenales y gónadas), así como el crecimiento y la lactación. No existe una conexión nerviosa directa entre el hipotálamo y la adenohipófisis. En cambio, la neurohipófisis (glándula pituitaria posterior) contiene axones con orígenes en las neuronas localizadas en el hipotálamo. Estos axones sirven como lugares de almacenamiento para dos hormonas peptídicas sintetizadas en el hipotálamo, las cuales actúan en la periferia regulando el equilibrio hídrico, la eyección de leche y la contracción uterina. Existe un lóbulo intermedio situado entre los lóbulos anterior y posterior en algunas especies y durante el desarrollo fetal en los seres humanos, pero sus células están dispersas por todo el tejido de los lóbulos anterior y posterior en los seres humanos adultos, en quienes no es reconocible una glándula intermedia específica.

Prácticamente todas las hormonas producidas por el hipotálamo y la hipófisis son secretadas de una forma pulsátil o en salvas, entremezclando períodos cortos de inactividad y actividad. Además, algunas hormonas (p. ej., la hormona adrenocorticotrópica [ACTH], la hormona del crecimiento [GH] y la prolactina) tienen ritmos circadianos o diurnos determinados con aumento de secreción durante horas concretas del día; otras hormonas (p. ej., la hormona luteinizante [LH] y la hormona estimulante del folículo [FSH] durante el ciclo menstrual) tienen ritmos de duración mensual con evidencia de ciclos circadianos superpuestos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CONTROLES HIPOTALÁMICOS | Ir a: CONTROLES HIPOTALÁMICOS
› CONTROLES HIPOTALÁMICOS
› FUNCIÓN DE LA HIPÓFISIS ANTERIOR
› FUNCIÓN DE LA HIPÓFISIS POSTERIOR

Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


CONTROLES HIPOTALÁMICOS

Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS Ir a: FUNCIÓN DE LA HIPÓFISIS ANTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.6 RELACIONES HIPOTALÁMICO-HIPOFISARIAS
» CONTROLES HIPOTALÁMICOS
CONTROLES HIPOTALÁMICOS

Cuando las hormonas liberadoras e inhibidoras llegan a la adenohipófisis a través del sistema vascular portal, se unen a receptores específicos de la membrana celular e inician secuencias de pasos metabólicos, estimulando o inhibiendo la liberación de hormonas hipofisarias hacia la circulación general. Hasta ahora se han identificado seis neurohormonas hipotalámicas de importancia fisiológica (v. tabla 6-1 [image] ). Con la excepción de la amina biógena dopamina, todas son péptidos pequeños. Algunas de ellas se producen en la periferia tanto como en el hipotálamo, y también tienen una función en sistemas paracrinos locales, especialmente en el tracto GI. Estas neurohormonas pueden controlar la liberación de más de una hormona hipofisaria, pero son específicas en sus efectos. La regulación de la mayoría de las hormonas de la adenohipófisis es función de señales estimuladoras positivas procedentes del hipotálamo; sólo la prolactina está sobre todo bajo un control inhibidor (v. más adelante).

La hormona liberadora de tirotropina (TRH) estimula la síntesis y la secreción tanto de la hormona estimulante del tiroides (TSH) como de la prolactina. Se desconoce si la liberación de prolactina por la TRH es fisiológica. En situaciones patológicas, la TRH también puede estimular la producción y la liberación de la GH.

La hormona liberadora de gonadotropinas (GnRH), también conocida como hormona liberadora de la hormona luteinizante (LHRH), estimula fisiológicamente tanto la secreción de la LH como la de la FSH, y de forma pulsátil cuando se administra por vía exógena. Cuando se administra GnRH exógena en forma de infusión continua, la liberación de LH y FSH resultan estimuladas al principio, pero son inhibidas enseguida por la regulación a la baja de los receptores hipofisarios de la GnRH por la propia hormona. Esta observación ha llevado al desarrollo de agonistas de la GnRH de acción prolongada que son clínicamente útiles cuando una castración médica pudiera estar justificada. Los análogos de la GnRH se emplean con eficacia para suprimir la secreción de andrógenos en hombres con carcinoma de próstata, para suprimir la secreción de esteroides ováricos en mujeres con endometriosis (cap. 239 [image] ) y leiomiomas uterinos, y para suprimir la secreción de esteroides gonadales en niños con pubertad precoz verdadera (v. Pubertad precoz, cap. 275 [image] ). En ciertas situaciones, la GnRH pulsátil puede estimular también la liberación de prolactina.

La somatostatina ejerce un control negativo tanto sobre la síntesis como sobre la secreción de GH y TSH. La liberación de GH es estimulada por la hormona liberadora de hormona del crecimiento (GHRH) e inhibida por la somatostatina, con una tasa de producción de GH dependiente de la potencia relativa de esos dos estímulos. La somatostatina puede también inhibir la secreción de insulina.

La hormona liberadora de corticotropina (CRH) estimula la liberación de ACTH de la hipófisis (v. más adelante).

La dopamina es el principal regulador de la prolactina e inhibe su síntesis y su liberación. Cuando se secciona el tallo hipofisario (que conecta la hipófisis con el hipotálamo), la secreción de prolactina aumenta, mientras que la secreción de todas las demás hormonas de la adenohipófisis disminuye. En ciertas circunstancias, la dopamina puede inhibir también la liberación de LH, FSH y TSH.

El péptido intestinal vasoactivo (VIP) está presente también en las neuronas en el hipotálamo y estimula la liberación de prolactina in vitro e in vivo. Como ocurre en el caso de la TRH, se desconoce si el VIP es un factor importante para la liberación fisiológica de prolactina.

Muchas anomalías hipotalámicas, incluidas las neoplasias, la encefalitis y otras lesiones inflamatorias, pueden alterar la secreción de las neurohormonas hipotalámicas y afectar en consecuencia a la función hipofisaria. Los síndromes clínicos producidos por esa clase de lesiones aparecen en forma de trastornos de la función hormonal hipofisaria y se exponen en detalle en los capítulos 7 [image] y 229 [image] . Dado que las diversas neurohormonas se sintetizan en diferentes centros intrahipotalámicos, en algunos trastornos pueden verse afectados solamente uno o varios neuropéptidos. En el síndrome de Kallmann, por ejemplo, una deficiencia de la GnRH hipotalámica conduce a hipogonadismo (v. Hipogonadismo masculino, cap. 269 [image] ). No obstante, las lesiones hipotalámicas pueden reducir la secreción de todas las neurohormonas hipotalámicas, produciendo un panhipopituitarismo secundario con hiperprolactinemia y galactorrea (por disminución de la liberación de dopamina). Las lesiones hipotalámicas pueden producir también hipersecreción de neurohormonas y pueden ser responsables de algunos casos de la pubertad precoz y del síndrome de Cushing.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FUNCIÓN DE LA HIPÓFISIS ANTERIOR | Ir a: FUNCIÓN DE LA HIPÓFISIS ANTERIOR
Inicio de: RELACIONES HIPOTALÁMICO-HIPOFISARIAS | Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS


FUNCIÓN DE LA HIPÓFISIS ANTERIOR

Ir a: CONTROLES HIPOTALÁMICOS Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS Ir a: FUNCIÓN DE LA HIPÓFISIS POSTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.6 RELACIONES HIPOTALÁMICO-HIPOFISARIAS
» FUNCIÓN DE LA HIPÓFISIS ANTERIOR
FUNCIÓN DE LA HIPÓFISIS ANTERIOR

Las células del lóbulo anterior (el cual constituye el 80% del peso de la hipófisis y procede de una evaginación del ectodermo oral) sintetizan y liberan varias hormonas proteicas necesarias para el crecimiento y el desarrollo normales y además estimulan la actividad de varias glándulas diana.

La hormona adrenocorticotropa (ACTH), también denominada corticotropina, es un polipéptido de cadena simple con 39 aminoácidos. La actividad biológica reside en los 20 aminoácidos N-terminales. La CRH es el agente primario que estimula la liberación de ACTH, y ésta induce a la corteza suprarrenal a secretar cortisol y varios andrógenos débiles. El cortisol y otros corticosteroides circulantes en el plasma (incluidos los esteroides administrados médicamente) ejercen una inhibición por retroalimentación de la secreción de CRH y ACTH. El eje CRH-ACTH-cortisol representa un papel central en la respuesta al estrés. En ausencia de ACTH, la corteza suprarrenal se atrofia y la secreción de cortisol prácticamente cesa.

Varias hormonas peptídicas derivan de un precursor común, la proopiomelanocortina (POMC), que origina la ACTH, la ß-lipotropina (ß-LPH), las hormonas estimulantes de los melanocitos a y ß (MSH), las encefalinas y las endorfinas. La POMC está presente en el lóbulo anterior y en las células derivadas del lóbulo intermedio, así como en el hipotálamo, pero las hormonas activas formadas a partir de la POMC difieren en cada lugar donde la POMC está presente en función del procesamiento enzimático. Así, la ACTH y la ß-LPH (con una pequeña cantidad de procesamiento adicional para formar la a-LPH y la ß-endorfina) son las hormonas predominantes sintetizadas en el lóbulo anterior. Casi toda la ß-LPH es escindida para formar a-LPH y ß-endorfina, y la ACTH es escindida para formar el péptido del lóbulo intermedio análogo a corticotropina (correspondiente a los aminoácidos 18-39 de la ACTH) y a-MSH (correspondiente a los aminoácidos 1-13 de la ACTH) en las células derivadas del lóbulo intermedio. Además, la formación de POMC por las células del lóbulo intermedio parece estar regulada principalmente por la dopamina y la serotonina, mientras que la CRH es el agente regulador importante en el lóbulo anterior. La POMC y la MSH pueden causar hiperpigmentación de la piel y sólo son importantes clínicamente en trastornos en los que los niveles de ACTH están notablemente elevados (p. ej., enfermedad de Addison y síndrome de Nelson). Las encefalinas y las endorfinas se consideran opioides endógenos y se unen y activan a los receptores opioides distribuidos por todo el SNC.

Las hormonas glucoproteicas hipofisarias (hormona estimulante del tiroides [TSH], hormona luteinizante [LH] y hormona estimulante del folículo [FSH]) y la hormona placentaria gonadotropina coriónica humana están formadas por subunidades a y ß. Las subunidades a de todas estas hormonas son idénticas, mientras que las secuencias de las subunidades ß difieren. La TSH regula la estructura y la función de la glándula tiroidea y estimula la síntesis y la liberación de las hormonas tiroideas. La síntesis y la secreción de TSH están controladas por la acción estimuladora de la hormona hipotalámica TRH y por la acción retroestimulante supresora de la hormona tiroidea circulante desde la periferia. La síntesis y la secreción de la LH y de la FSH son estimuladas por una única neurohormona hipotalámica, GnRH (o LHRH), y puede ser inhibida por los estrógenos. En las mujeres, la LH y la FSH son imprescindibles para estimular el desarrollo del folículo ovárico y la ovulación, como se expone en el capítulo 234 [image] . En los varones, la FSH actúa sobre las células de Sertoli y es esencial para la espermatogénesis, y la LH actúa sobre las células de Leydig del testículo estimulando la biosíntesis de testosterona. Estas acciones se exponen en el capítulo 269 [image] .

La hormona del crecimiento humana (GH) es un polipéptido de cadena simple estructuralmente similar a la hormona placentaria somatotropina coriónica humana, también llamada lactógeno placentario humano, y tiene menos parecido con la prolactina. La GHRH es el principal estimulador y la somatostatina es el principal inhibidor de la síntesis y de la secreción de GH. Las principales acciones de la GH son la estimulación del crecimiento somático y la regulación del metabolismo. El crecimiento está mediado en gran parte por la somatomedina C (también llamada factor de crecimiento I análogo a insulina [IGF-I]), cuya síntesis es controlada por la GH. Aunque el IGF-I está presente en muchos tejidos, el hígado es la principal fuente de la hormona. Los efectos metabólicos de la GH son bifásicos. La GH ejerce efectos insulínicos inmediatos, aumentando la captación de glucosa en el músculo y la grasa, estimulando la captación de aminoácidos y la síntesis proteica en hígado y músculo, e inhibiendo la lipólisis en el tejido adiposo. Varias horas después de la administración de GH, estos efectos desaparecen y se producen los efectos metabólicos más profundos de la GH. Estos efectos más tardíos, que persisten con elevaciones prolongadas de la GH plasmática, son de tipo antiinsulínico. La captación y el consumo de glucosa están inhibidos, causando elevación de la glucemia, y la lipólisis aumenta, originando una elevación plasmática de los ácidos grasos libres. La GH, que se eleva durante el ayuno, es importante en la adaptación del organismo a la carencia de alimento. Junto con el cortisol, la adrenalina y el glucagón, la GH mantiene la glucemia para el consumo del SNC y moviliza la grasa como sustrato metabólico alternativo. Los niveles de hormona de crecimiento descienden con la edad y pueden explicar en parte la pérdida de masa y de potencia muscular que aparecen con el envejecimiento (sarcopenia).

Las células lactotropas que producen prolactina constituyen alrededor del 30% de las células de la adenohipófisis. La hipófisis duplica su tamaño durante la gestación en gran parte por la hipertrofia y la hiperplasia de las células lactotropas. En los seres humanos, la principal función de la prolactina es la producción de leche. La liberación de prolactina se produce también con el estrés y la actividad sexual. Aunque la prolactina tiene muchos otros efectos en otras especies, no se ha aclarado si tiene algunas otras acciones fisiológicas importantes en seres humanos. La prolactina es la hormona que más frecuentemente producen en exceso los tumores hipofisarios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FUNCIÓN DE LA HIPÓFISIS POSTERIOR | Ir a: FUNCIÓN DE LA HIPÓFISIS POSTERIOR
Anterior: CONTROLES HIPOTALÁMICOS | Ir a: CONTROLES HIPOTALÁMICOS
Inicio de: RELACIONES HIPOTALÁMICO-HIPOFISARIAS | Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS


FUNCIÓN DE LA HIPÓFISIS POSTERIOR

Ir a: FUNCIÓN DE LA HIPÓFISIS ANTERIOR Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS Ir a: CAPITULO 7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.6 RELACIONES HIPOTALÁMICO-HIPOFISARIAS
» FUNCIÓN DE LA HIPÓFISIS POSTERIOR
FUNCIÓN DE LA HIPÓFISIS POSTERIOR

La hipófisis posterior secreta hormona antidiurética (ADH, vasopresina) y oxitocina. Ambas hormonas son péptidos que contienen nueve aminoácidos y se sintetizan en células independientes en los núcleos supraóptico y paraventricular del hipotálamo. Cada hormona peptídica se sintetiza formando parte de una proteína precursora grande y permanece unida a una porción de esta última, denominada neurofisina, con la cual es transportada a lo largo de los axones y almacenada en gránulos secretores de las terminaciones nerviosas en la hipófisis posterior. La ADH y la oxitocina se secretan en respuesta a impulsos nerviosos, se disocian de sus neurofisinas y son eliminadas rápidamente de la circulación con vidas medias de unos 10 min. No se conoce ningún efecto fisiológico de las neurofisinas.

La ADH y la oxitocina se sintetizan mediante precursores proteicos codificados por genes de copia única localizados cerca uno de otro en el cromosoma 20. La prohormona para la ADH, denominada propresofisina o vasopresina-neurofisina II, contiene cuatro residuos, incluido un péptido señal en el extremo aminoterminal, seguido por la vasopresina, su neurofisina asociada, y un péptido glucosilado denominado copeptina en su extremo carboxiterminal. La prohormona para la oxitocina es similar, a excepción de que carece del residuo de copeptina y termina con un residuo de histidina. Se supone que las prohormonas son escindidas por enzimas proteolíticas en el interior de los gránulos neurosecretores para producir la hormona activa y las neurofisinas correspondientes.

La principal acción de la ADH consiste en la promoción de la conservación del agua por el riñón. A concentraciones altas causa también vasoconstricción. Al igual que la aldosterona, la ADH desempeña una función importante en el mantenimiento de la homeostasis de los líquidos y de la hidratación vascular y celular. El principal estímulo de la liberación de ADH es el aumento de la presión osmótica del agua corporal, que es detectado por osmorreceptores situados en el hipotálamo. La depleción de la volemia, percibida por barorreceptores situados en la aurícula izquierda, las venas pulmonares, el seno carotídeo y el cayado aórtico, es el segundo estímulo principal para la secreción de ADH; las señales de depleción del volumen vascular son transmitidas al SNC por los nervios vago y glosofaríngeo. Otros estimulantes de la liberación de ADH son el dolor, el estrés, la emesis, la hipoxia, el ejercicio, la hipoglucemia, los agonistas colinérgicos, los ß-bloqueantes adrenérgicos, la angiotensina y las prostaglandinas. El alcohol, los a-bloqueantes y los glucocorticoides inhiben la secreción de ADH.

La diabetes insípida es el resultado de la falta de ADH (diabetes insípida central) o bien de una incapacidad del riñón para responder normalmente a la ADH (diabetes insípida nefrógena). Estas enfermedades se exponen con más amplitud en los capítulos 7 [image] y 229 [image] . La hipofisectomía (extirpación quirúrgica de la hipófisis) no suele provocar diabetes insípida permanentemente, porque un grupo de neuronas que contienen ADH terminan en la eminencia media del hipotálamo y siguen siendo funcionales. Para prevenir la diabetes insípida sólo es preciso un pequeño número de neuronas funcionantes que contengan vasopresina.

Las dos dianas principales de la oxitocina son las células mioepiteliales de la mama, que rodean los alvéolos de la glándula mamaria, y las células musculares lisas del útero. En respuesta a la oxitocina estimulada por la succión de la mama, las células mioepiteliales se contraen y la leche se desplaza desde los alvéolos a los grandes senos galactóforos para su eyección (es decir, el reflejo del chorro de leche de las madres lactantes). La oxitocina estimula la contracción de las células del músculo liso uterino, y la sensibilidad uterina a la oxitocina aumenta durante toda la gestación, pero la concentración plasmática aumenta agudamente durante el parto. No está claro cuál es el papel de la oxitocina en la iniciación del parto. No se ha identificado el estímulo de la secreción de oxitocina en los varones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 7 | Ir a: CAPITULO 7
Anterior: FUNCIÓN DE LA HIPÓFISIS ANTERIOR | Ir a: FUNCIÓN DE LA HIPÓFISIS ANTERIOR
Inicio de: RELACIONES HIPOTALÁMICO-HIPOFISARIAS | Ir a: RELACIONES HIPOTALÁMICO-HIPOFISARIAS


TRASTORNOS HIPOFISARIOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: FUNCIÓN DE LA HIPÓFISIS POSTERIOR en CAPITULO 6 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: TRASTORNOS DEL LÓBULO ANTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 7. TRASTORNOS HIPOFISARIOS
7 / TRASTORNOS HIPOFISARIOS

La estructura y la función hipofisarias y las relaciones entre el hipotálamo y la hipófisis se exponen en el capítulo 6 [image] .

Los pacientes con trastornos hipotalámico-hipofisarios presentan alguna combinación de 1) síntomas o signos de presencia de una masa (p. ej., cefaleas, defectos del campo visual) o 2) hipersecreción o hiposecreción de una o más hormonas hipofisarias. Pueden afectarse también las funciones de otras hormonas hipotalámicas. Los síntomas de hiposecreción o hipersecreción hipofisaria son las quejas más frecuentes de los pacientes que presentan neoplasias hipofisarias o hipotalámicas, pero los síntomas pueden tener otras causas. También debe sospecharse la presencia de una masa que afecte al hipotálamo o la hipófisis si en una radiografía del cráneo la silla turca aparece aumentada de tamaño, o si los síntomas o signos neurológicos indican compresión del quiasma óptico (en especial la hemianopsia bilateral).

Si no existen trastornos endocrinos o visuales, el síndrome de agrandamiento de la silla turca puede corresponder al síndrome de la silla turca vacía. El diagnóstico puede confirmarse mediante TC o RMN. Las funciones hipofisarias en pacientes con síndrome de la silla turca vacía suelen ser normales. El paciente típico con este síndrome es una mujer (>80%), obesa (aproximadamente 75%) e hipertensa (30%) y puede tener hipertensión intracraneal benigna (10%) y rinorrea de líquido cefalorraquídeo (10%). Puede haber cefaleas y defectos del campo visual. A veces los pacientes tienen pequeños tumores hipofisarios coexistentes que secretan hormona del crecimiento, prolactina o ACTH. Con un diagnóstico aislado de silla turca vacía no se precisa tratamiento.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS DEL LÓBULO ANTERIOR | Ir a: TRASTORNOS DEL LÓBULO ANTERIOR
› TRASTORNOS DEL LÓBULO ANTERIOR
› HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
› Hipopituitarismo generalizado en el adulto
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Deficiencias selectivas de hormonas hipofisarias
› HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
› Gigantismo y acromegalia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Galactorrea
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ENFERMEDADES DE LA NEUROHIPÓFISIS
› DIABETES INSÍPIDA
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Anterior: FUNCIÓN DE LA HIPÓFISIS POSTERIOR en CAPITULO 6 | Ir a: FUNCIÓN DE LA HIPÓFISIS POSTERIOR en CAPITULO 6
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


TRASTORNOS DEL LÓBULO ANTERIOR

Ir a: TRASTORNOS HIPOFISARIOS Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
» TRASTORNOS DEL LÓBULO ANTERIOR
TRASTORNOS DEL LÓBULO ANTERIOR

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR | Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
› HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
› Hipopituitarismo generalizado en el adulto
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Deficiencias selectivas de hormonas hipofisarias
› HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
› Gigantismo y acromegalia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Galactorrea
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS HIPOFISARIOS | Ir a: TRASTORNOS HIPOFISARIOS


HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR

Ir a: TRASTORNOS DEL LÓBULO ANTERIOR Ir a: Hipopituitarismo generalizado en el adulto
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
» HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR

La hiposecreción puede ser generalizada (hipopituitarismo) o causada por una pérdida selectiva de una o más hormonas hipofisarias. El hipopituitarismo infantil (enanismo hipofisario) se expone en el capítulo 269 [image] .

Siguiente: Hipopituitarismo generalizado en el adulto | Ir a: Hipopituitarismo generalizado en el adulto
› Hipopituitarismo generalizado en el adulto
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Deficiencias selectivas de hormonas hipofisarias

Inicio de: TRASTORNOS DEL LÓBULO ANTERIOR | Ir a: TRASTORNOS DEL LÓBULO ANTERIOR


Hipopituitarismo generalizado en el adulto

Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Hipopituitarismo generalizado en el adulto
Hipopituitarismo generalizado en el adulto

Síndromes de deficiencia endocrina debidos a una pérdida parcial o completa de la función adenohipofisaria.

Las causas frecuentes de hipopituitarismo se enumeran en la tabla 7-1 [image] . Obsérvese que la reducción de la secreción de hormona luteinizante (LH) y de hormona foliculoestimulante (FSH) puede ser causada por una secreción excesiva de prolactina y conducir a un hipogonadismo secundario.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Inicio de: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR | Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR


Hipopituitarismo generalizado en el adulto, Síntomas y signos

Ir a: Hipopituitarismo generalizado en el adulto Ir a: Diagnóstico en Hipopituitarismo generalizado en el adulto
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Hipopituitarismo generalizado en el adulto
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Síntomas y signos

Los síntomas y signos del hipopituitarismo guardan relación con la causa subyacente y con las hormonas específicas que faltan. La forma de comienzo suele ser insidiosa y puede no ser identificada como anormal por el paciente, aunque a veces es súbita o espectacular. Se afirma a menudo que las gonadotropinas suelen perderse en primer lugar, seguidas de la hormona de crecimiento (GH) y finalmente de la hormona estimulante del tiroides (TSH) y de la ACTH, pero no está claro que esta secuencia sea correcta. La deficiencia de ADH es rara en la enfermedad hipofisaria primaria, pero es común en las lesiones del tallo y del hipotálamo. La función de las glándulas diana disminuirá cuando todas las hormonas sean deficitarias (panhipopituitarismo). La falta de LH y FSH en las mujeres conduce a amenorrea, regresión de los caracteres sexuales secundarios y a infertilidad. En las mujeres ovariectomizadas o posmenopáusicas los síntomas son los típicos de su estado agonadal. La falta de gonadotropinas en los varones produce impotencia, atrofia testicular, regresión de los caracteres sexuales secundarios y disminución de la espermatogénesis con la consiguiente infertilidad. La deficiencia de GH no suele ser detectable clínicamente en los adultos. La deficiencia de TSH conduce a hipotiroidismo, y la de ACTH a hipofunción suprarrenal con la consiguiente fatiga, hipotensión e intolerancia al estrés y a la infección. Las personas con deficiencias de ACTH no presentan la hiperpigmentación característica de la insuficiencia suprarrenal primaria. En el síndrome de Sheehan, que afecta a mujeres, puede no desarrollarse la lactación posparto como consecuencia de necrosis hipofisaria por la hipovolemia y el shock producidos en el período del periparto inmediato. La paciente puede presentar fatiga y pérdida del vello púbico y axilar. Las deficiencias de hormonas hipofisarias (aisladas) selectivas suelen identificarse en niños o adolescentes que dejan de crecer o alcanzan la pubertad.

La apoplejía hipofisaria es un síntoma complejo causado por infarto hemorrágico o bien de la glándula hipofisaria normal o, con mayor frecuencia, un tumor. Los síntomas agudos pueden incluir cefalea intensa, rigidez de nuca, fiebre y alteraciones visuales. Es posible que aparezcan bruscamente grados variables de hipopituitarismo, y el paciente puede presentarse con colapso vascular por la deficiente secreción de ACTH y cortisol. El LCR suele ser hemorrágico y la RMN confirmará la hemorragia.

Siguiente: Diagnóstico en Hipopituitarismo generalizado en el adulto | Ir a: Diagnóstico en Hipopituitarismo generalizado en el adulto
Inicio de: Hipopituitarismo generalizado en el adulto | Ir a: Hipopituitarismo generalizado en el adulto


Hipopituitarismo generalizado en el adulto, Diagnóstico

Ir a: Síntomas y signos en Hipopituitarismo generalizado en el adulto Ir a: Hipopituitarismo generalizado en el adulto Ir a: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Hipopituitarismo generalizado en el adulto
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento

Puntos clave:
[- Evaluación de la función tiroidea -- Evaluación de la secreción de ACTH -- Evaluación de los niveles de prolactina -- Evaluación de los niveles de GH -- Evaluación de los niveles séricos de LH y FSH -- Evaluación de varias hormonas -]
Diagnóstico

Es preciso establecer con certeza la existencia de hipopituitarismo antes de comprometer al paciente en un tratamiento de reposición hormonal para toda la vida. Debe buscarse la evidencia de anomalías estructurales hipofisarias y de deficiencias hormonales. Las radiografías de la silla turca y la exploración formal del campo visual pondrán de manifiesto los tumores. El procedimiento de elección en el diagnóstico de los adenomas hipofisarios es la TC o la RMN de alta resolución con medios de contraste. Si no se dispone de TC de alta resolución se puede emplear la politomografía de la silla turca. La tomografía por emisión de positrones es un instrumento de investigación utilizado en unos pocos centros especializados. La angiografía cerebral sólo está indicada cuando otras técnicas radiográficas señalan la posibilidad de anomalías vasculares o aneurismas periselares. La proyección lateral focal en la radiografía simple de la silla turca sigue siendo un procedimiento razonable de detección selectiva para los macroadenomas hipofisarios con un diámetro >10 mm cuando no se tiene acceso a los centros neurorradiológicos modernos.

Cuando se sospecha un panhipopituitarismo, la evaluación inicial debe dirigirse a detectar deficiencias de TSH y ACTH, porque ambas patologías son potencialmente peligrosas para la vida.

Volver a puntos clave Evaluación de la función tiroidea: Los niveles de tiroxina (T4), triyodotironina (T3) y TSH se pueden determinar mediante radioinmunoensayo. Todos los niveles deben estar bajos, puesto que los niveles elevados indican una anomalía primaria de la glándula tiroides (v. cap. 8 [image] ). La administración de 200 a 500 mg de hormona liberadora de tirotropina (TRH) sintética por vía i.v. a lo largo de 15 a 30 seg puede ayudar a diferenciar a los pacientes con una disfunción hipotalámica de los que tienen una disfunción hipofisaria intrínseca. Los niveles máximos de TSH en respuesta a la TRH se observan por lo general 30 min después de la inyección. Puede observarse un retraso en la elevación de los niveles de TSH en pacientes con enfermedad hipotalámica. Por desgracia, algunos pacientes con enfermedad hipofisaria primaria tendrán también este tipo de respuesta de TSH anormal. Otros pacientes con enfermedad hipofisaria pueden no tener aumento alguno de los niveles de TSH en respuesta a la TRH.

Volver a puntos clave Evaluación de la secreción de ACTH: Algunos pacientes con hiposuprarrenalismo presentan niveles basales de cortisol sérico dentro del intervalo normal, pero tienen una reserva hipofisaria disminuida, con respuestas menores de las normales a una o varias de las pruebas que estimulan el eje ACTH-suprarrenales. El método más fiable para evaluar la ACTH (así como la GH y la prolactina) es la prueba de tolerancia a la insulina. Se administra insulina regular a una dosis de 0,1 U/kg de peso corporal por vía i.v. a lo largo de 15 a 30 seg y se obtienen muestras de sangre venosa para determinar GH, cortisol y glucosa en el tiempo cero (antes de la administración de insulina) y 20, 30, 45, 60 y 90 min después. Si los resultados de la prueba no muestran una disminución de los niveles de glucosa sérica de al menos un 50% a niveles <40 mg/dl (<2,22 mmol/l), entonces debe repetirse la prueba. (Precaución: Esta prueba es peligrosa en pacientes con panhipopituitarismo grave confirmado o diabetes mellitus y en ancianos y está contraindicada en presencia de cardiopatía isquémica o epilepsia. Durante la prueba debería estar presente un médico.) Habitualmente sólo se presenta sudación, taquicardia y nerviosismo transitorios. Si el paciente se queja de palpitaciones, pierde la consciencia o padece un ataque convulsivo, la prueba debe interrumpirse enseguida con la administración de solución de glucosa al 50% por vía i.v.

Una prueba de tolerancia a la insulina por sí sola no servirá para diferenciar entre la insuficiencia suprarrenal primaria (enfermedad de Addison) y la secundaria (hipopituitarismo). Las pruebas para hacer esta distinción y evaluar el eje hipotalámico-hipofisario-suprarrenal se describen en Datos de laboratorio, en Enfermedad de Addison, capítulo 9 [image] .

Volver a puntos clave Evaluación de los niveles de prolactina: Los niveles de prolactina no están descendidos en todos los pacientes con hipopituitarismo. De hecho, pueden existir niveles elevados en trastornos hipotalámicos, lo que libera a las hormonas lactotróficas de los efectos inhibidores de la dopamina. La hiperprolactinemia resultante suele asociarse con hipogonadotropismo e hipogonadismo secundario.

Volver a puntos clave Evaluación de los niveles de GH: En los adultos no se recomienda la detección selectiva rutinaria de la deficiencia de la GH, porque no es costumbre someterles a tratamiento, aun cuando se detecte, a no ser en caso de baja estatura y cuando el cierre de las epífisis no haya tenido lugar. Los niveles normales de factor de crecimiento I análogo a insulina (IGF-1) indican que no existe deficiencia de GH; por otra parte, los valores bajos no demuestran que exista deficiencia de GH.

Las determinaciones de GH suelen ser útiles en los niños, pero sólo si se realizan después de algunos de los diversos estímulos de provocación existentes. Dado que las respuestas son generalmente anormales en pacientes con una función tiroidea o suprarrenal reducida, la exploración sólo debe llevarse a cabo tras un tratamiento de reposición suficiente. La prueba de tolerancia a la insulina es tal vez el estímulo más eficaz para la liberación de GH. Menos peligrosas, pero también menos fiables, son las pruebas de liberación de GH que utilizan una infusión de arginina (500 mg/kg por vía i.v. a lo largo de 30 min), levodopa oral (500 mg para los adultos; 10 mg/kg para los niños), el sueño o 20 min de ejercicio intenso. La clonidina (4 mg/ kg v.o.) es otro potente estimulador de la secreción de GH, y parece prometedor como alternativa a la insulina. Los efectos secundarios consisten sólo en somnolencia y una mínima caída de la PA. Generalmente, cualquier determinación de la GH >10 ng/ml o cualquier respuesta >5 ng/ml tras un estímulo bastan para excluir una deficiencia de GH. Los aumentos de la GH <5 ng/ml o los niveles <10 ng/ml son difíciles de interpretar.

La respuesta considerada normal se define de forma arbitraria; todas las pruebas de provocación de la secreción de GH producen a veces resultados erróneos. Dado que no existe ninguna prueba aislada que sea eficaz al 100% en la provocación de la liberación de GH, en ausencia de respuesta de la GH deben realizarse al menos dos pruebas diferentes. En general, los niveles de GH serán máximos de 30 a 90 min después de la administración de insulina y del comienzo de la infusión de arginina, de 30 a 120 min tras la levodopa, de 60 a 120 min después de iniciar el sueño y la clonidina y después de 20 min de ejercicio intenso.

No se ha establecido la utilidad de la hormona liberadora de la hormona de crecimiento (GHRH) exógena para evaluar la secreción de GH. En personas normales, una dosis de 1 mg/kg de GHRH por vía i.v. a lo largo de 15 a 30 seg produce una liberación de GH máxima, aunque variable, y normalmente alcanza un pico unos 60 min después de la inyección de GHRH. Esta variabilidad de la capacidad de respuesta hipofisaria a la GHRH concuerda con la hipótesis de que la secreción intermitente de somatostatina hipotalámica es la responsable de modular la excreción de la GH hipofisaria. Se supone que la ausencia o los reducidos aumentos de GH en respuesta a la GHRH identificarán a las personas con deficiencia de GH, pero no está claro si el patrón de respuesta llegará a distinguir la enfermedad hipotalámica primaria de la enfermedad hipofisaria. En los niños con deficiencia de GH presumiblemente secundaria a la deficiencia de GHRH, se han descrito respuestas de la GH sumamente variables.

Debe destacarse que las pruebas de provocación tal vez no pueden detectar defectos más sutiles en la regulación de la liberación de GH. Por ejemplo, en los niños de baja estatura secundaria a disfunción secretora de GH, las pruebas de provocación para la liberación de GH suelen ser normales. Sin embargo, las determinaciones seriadas de los niveles de GH durante 12 a 24 h indican que estos niños tienen una secreción de GH integrada a lo largo de 12 o 24 h anormalmente baja.

Volver a puntos clave Evaluación de los niveles séricos de LH y FSH: La determinación de estas hormonas en el estado basal es muy útil para la evaluación del hipopituitarismo en las mujeres posmenopáusicas que no toman estrógenos, en las cuales las concentraciones de gonadotropinas circulantes son normalmente altas (>30 mUI/ml). La determinación de los niveles basales de LH y FSH tiene menos utilidad en otros pacientes. Aunque los niveles de gonadotropinas son bajos en el panhipopituitarismo, existe solapamiento con los intervalos normales para LH y FSH. Ambas hormonas deberían aumentar en respuesta a la hormona liberadora de gonadotropina sintética (GnRH) a una dosis de 100 mg por vía i.v., con un pico de LH alrededor de los 30 min y un pico de FSH 40 min después de la administración de GnRH. Sin embargo, en la disfunción hipotalámico-hipofisaria las respuestas a la GnRH pueden ser normales, reducidas o nulas. Los aumentos normales de LH y FSH en respuesta a la GnRH son bastante variables. La administración exógena de GnRH no fue útil para distinguir los trastornos hipotalámicos primarios de los trastornos hipofisarios primarios.

Volver a puntos clave Evaluación de varias hormonas: La exploración de la reserva hipofisaria para varias hormonas simultáneamente es el método más eficiente para evaluar la función hipofisaria. Se pueden administrar insulina (insulina regular 0,1 UI/kg), TRH (200 mg) y GnRH (100 mg) conjuntamente por vía i.v. durante 15 a 30 seg. Durante los 180 min siguientes se determinan glucosa, cortisol, GH, TSH, prolactina, LH, FSH y ACTH a intervalos frecuentes. Alternativamente puede administrarse insulina sola seguida de la administración simultánea de TRH y GnRH 120 min después. Se ha propuesto administrar a la vez GHRH (1 mg/kg) y hormona liberadora de corticotropina (1 mg/kg) por vía i.v. con TRH y GnRH, y que ya no es imprescindible que la insulina forme parte de una prueba combinada de la función de la hipófisis anterior. La utilidad de estas hormonas liberadoras en la exploración hipofisaria sigue sin estar establecida. En todo caso, las respuestas normales son iguales a las descritas anteriormente.

Siguiente: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto | Ir a: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto
Anterior: Síntomas y signos en Hipopituitarismo generalizado en el adulto | Ir a: Síntomas y signos en Hipopituitarismo generalizado en el adulto
Inicio de: Hipopituitarismo generalizado en el adulto | Ir a: Hipopituitarismo generalizado en el adulto


Hipopituitarismo generalizado en el adulto, Diagnóstico diferencial

Ir a: Diagnóstico en Hipopituitarismo generalizado en el adulto Ir a: Hipopituitarismo generalizado en el adulto Ir a: Tratamiento en Hipopituitarismo generalizado en el adulto
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Hipopituitarismo generalizado en el adulto
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

El panhipopituitarismo tiene que diferenciarse también de otros muchos trastornos, como la anorexia nerviosa, la hepatopatía crónica, la distrofia miotónica y la enfermedad autoinmunitaria glandular. En la anorexia nerviosa (que se presenta generalmente en mujeres) los rasgos clínicos suelen ser diagnósticos. Consisten en caquexia, ideación anormal respecto a los alimentos y la imagen corporal y en la conservación de los caracteres sexuales secundarios a pesar de la amenorrea. Los niveles basales de GH y cortisol están generalmente elevados. Dado que las lesiones hipotalámicas pueden alterar los centros que controlan el apetito, es razonable evaluar radiográficamente la silla turca en pacientes con sospecha de padecer anorexia nerviosa (v. también Anorexia nerviosa, cap. 196 [image] ).

A menudo se sospecha hipopituitarismo en varones con una hepatopatía alcohólica y hemocromatosis cuando la atrofia testicular se combina con debilidad general. Sin embargo, en la mayoría de los casos es posible identificar la enfermedad primaria subyacente, y el hipopituitarismo puede excluirse mediante pruebas de laboratorio. En estas enfermedades es raro encontrar signos morfológicos de disfunción hipofisaria amplia en la autopsia.

Las personas con miotonía distrófica sufren debilidad muscular progresiva, desarrollan precozmente calvicie y cataratas y tienen rasgos faciales que sugieren un envejecimiento acelerado; los hombres pueden desarrollar atrofia testicular. Se excluye el hipopituitarismo mediante pruebas endocrinas.

En la enfermedad autoinmunitaria poliglandular son frecuentes las deficiencias hormonales de dos o más glándulas endocrinas. Si éstas son glándulas diana de la hipófisis, suele ser preciso considerar una causa hipofisaria. Las determinaciones de las hormonas hipofisarias pertinentes documentarán qué función hipofisaria es normal a no ser que una hipofisitis linfocitaria forme parte del síndrome (v. también cap. 11 [image] ).

Siguiente: Tratamiento en Hipopituitarismo generalizado en el adulto | Ir a: Tratamiento en Hipopituitarismo generalizado en el adulto
Anterior: Diagnóstico en Hipopituitarismo generalizado en el adulto | Ir a: Diagnóstico en Hipopituitarismo generalizado en el adulto
Inicio de: Hipopituitarismo generalizado en el adulto | Ir a: Hipopituitarismo generalizado en el adulto


Hipopituitarismo generalizado en el adulto, Tratamiento

Ir a: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto Ir a: Hipopituitarismo generalizado en el adulto Ir a: Deficiencias selectivas de hormonas hipofisarias
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Hipopituitarismo generalizado en el adulto
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

El tratamiento se orienta a la reposición de las hormonas de las glándulas diana hipofuncionantes, como se expone en los capítulos correspondientes de esta sección y en otras partes de este Manual. El tratamiento de la deficiencia de GH en los adultos es innecesario.

Cuando el hipopituitarismo se debe a un tumor hipofisario, el tratamiento específico tiene que dirigirse al tumor además de al reemplazamiento hormonal. Existe controversia sobre el tratamiento apropiado para esta clase de neoplasias. Si el tumor es de tamaño pequeño y no secreta prolactina, la mayoría de los autores recomienda la extirpación transesfenoidal de la neoplasia. La mayoría de los endocrinólogos considera que la bromocriptina debe ser el tratamiento inicial de los prolactinomas, cualquiera que sea su tamaño (v. Galactorrea, más adelante). Hay algunas pruebas de que las personas con macroadenomas (>2 cm) con niveles circulantes de prolactina extremadamente altos requieren tratamiento quirúrgico o irradiación además de la bromocriptina. También puede emplearse la irradiación de la hipófisis con supervoltaje. En los tumores de mayor tamaño y con extensión supraselar, puede no ser posible la resección de toda la neoplasia, sea por vía transesfenoidal o por vía transfrontal, y puede estar justificada una irradiación coadyuvante mediante supervoltaje. Tanto el tratamiento quirúrgico como la irradiación pueden ir seguidos de la pérdida de otras funciones hormonales hipofisarias. Los pacientes irradiados pueden perder la función endocrina lentamente, a lo largo de años, y también presentar problemas visuales relacionados con la fibrosis del quiasma óptico. Por consiguiente, debe evaluarse el estado hormonal posterior al tratamiento a intervalos frecuentes, con preferencia a los 3 y 6 meses y una vez al año desde entonces. La profundidad de esa evaluación debe someterse a discusión, pero tiene que incluir la valoración de la función tiroidea y la suprarrenal, como también una valoración radiográfica de la silla turca y una exploración del campo visual.

En la apoplejía hipofisaria, el tratamiento quirúrgico inmediato está justificado si aparecen bruscamente alteraciones del campo visual o paresias oculomotoras o si la somnolencia evoluciona a coma por compresión del hipotálamo. Aunque el tratamiento médico con corticosteroides a dosis altas y el sostenimiento general pueden bastar en algunos casos, por regla general debe emprenderse inmediatamente la descompresión transesfenoidal del tumor, a menudo hemorrágico.

Siguiente: Deficiencias selectivas de hormonas hipofisarias | Ir a: Deficiencias selectivas de hormonas hipofisarias
Anterior: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto | Ir a: Diagnóstico diferencial en Hipopituitarismo generalizado en el adulto
Inicio de: Hipopituitarismo generalizado en el adulto | Ir a: Hipopituitarismo generalizado en el adulto


Deficiencias selectivas de hormonas hipofisarias

Ir a: Tratamiento en Hipopituitarismo generalizado en el adulto Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR
» Deficiencias selectivas de hormonas hipofisarias
Deficiencias selectivas de hormonas hipofisarias

Las deficiencias selectivas de hormonas hipofisarias pueden representar una etapa temprana en el desarrollo de un hipopituitarismo más generalizado. En estos pacientes es preciso observar la aparición de signos de otras deficiencias de hormonas hipofisarias, y debe evaluarse radiográficamente la silla turca a intervalos regulares en busca de signos de un tumor hipofisario.

La deficiencia aislada de GH es responsable de muchos casos de enanismo hipofisario (v. cap. 269 [image] ). Aunque una forma dominante autosómica de deficiencia completa de GH está asociada con una deleción del gen estructural de la GH, estos defectos parecen explicar sólo una minoría de los casos. La involución común de la GH relacionada con la edad representa un papel en la sarcopenia.

La deficiencia aislada de gonadotropina se produce en varones y mujeres y es preciso distinguirla del hipogonadismo primario. Por lo general existe un hábito eunucoide. Los pacientes con hipogonadismo primario tienen niveles elevados de LH y FSH, mientras que los que tienen deficiencia de gonadotropina presentan niveles bajos o indetectables. Aunque la mayoría de los casos de hipogonadismo hipogonadotrófico implican deficiencias tanto de LH como de FSH, en casos raros está disminuida sólo la secreción de una de las gonadotropinas. La deficiencia aislada de la gonadotropina tiene que ser diferenciada de la amenorrea hipogonadotrófica secundaria al ejercicio, a la dieta o a estrés psicológico. Aunque la historia puede servir de ayuda, el diagnóstico diferencial puede ser imposible en algunos casos.

En el síndrome de Kallmann, la carencia específica de GnRH suele estar asociada con defectos en la línea media facial, como anosmia, ceguera para el color y labio o paladar hendidos (v. Hipogonadismo masculino, cap. 269 [image] ). Los estudios embriológicos muestran que las neuronas de la GnRH se desarrollan originariamente en el epitelio de la placoda olfatoria y migran hacia la región septal-preóptica del hipotálamo al principio del desarrollo. Al menos en algunos casos, los defectos génicos, localizados en el cromosoma X en la forma del trastorno ligada con ese cromosoma, y denominada KALIG-1 (Kallmann's syndrome interval gene 1), se han encontrado en las proteínas de adhesión que facilitan esa migración neuronal.

La deficiencia aislada de ACTH es una entidad clínica rara. Los síntomas de debilidad, hipoglucemia, pérdida de peso y disminución del vello axilar y púbico sugieren el diagnóstico. Los niveles plasmáticos y urinarios de esteroides son bajos y aumentan hasta valores normales tras el tratamiento con ACTH. No hay signos clínicos o de laboratorio de otras deficiencias hormonales.

La deficiencia aislada de TSH es probable cuando existen rasgos clínicos de hipotiroidismo, los niveles plasmáticos de TSH no están elevados y no hay otras deficiencias de hormonas hipofisarias. Los niveles plasmáticos de TSH determinados mediante inmunoanálisis no siempre son inferiores a los normales, lo que sugiere que la TSH secretada es biológicamente inactiva. La administración de TSH bovina aumentará los niveles de hormona tiroidea (v. también Hipotiroidismo, cap. 8 [image] ).

La deficiencia aislada de prolactina se ha observado raras veces en mujeres que dejan de producir leche después del parto. Los niveles basales de prolactina son bajos y no aumentan en respuesta a estímulos de provocación como la TRH.

Siguiente: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS | Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
Anterior: Tratamiento en Hipopituitarismo generalizado en el adulto | Ir a: Tratamiento en Hipopituitarismo generalizado en el adulto
Inicio de: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR | Ir a: HIPOSECRECIÓN DE HORMONAS HIPOFISARIAS DEL LÓBULO ANTERIOR


HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS

Ir a: Deficiencias selectivas de hormonas hipofisarias Ir a: TRASTORNOS DEL LÓBULO ANTERIOR Ir a: Gigantismo y acromegalia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
» HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS

(Hiperpituitarismo)

Las hormonas adenohipofisarias que se secretan con mayor frecuencia en exceso son la GH (como en la acromegalia y el gigantismo), la prolactina (como en la galactorrea) y la ACTH (como en el tipo hipofisario del síndrome de Cushing, v. también Síndrome de Cushing, cap. 9 [image] ).

Siguiente: Gigantismo y acromegalia | Ir a: Gigantismo y acromegalia
› Gigantismo y acromegalia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Galactorrea
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Deficiencias selectivas de hormonas hipofisarias | Ir a: Deficiencias selectivas de hormonas hipofisarias
Inicio de: TRASTORNOS DEL LÓBULO ANTERIOR | Ir a: TRASTORNOS DEL LÓBULO ANTERIOR


Gigantismo y acromegalia

Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Gigantismo y acromegalia
Gigantismo y acromegalia

Síndromes de secreción excesiva de GH (hipersomatotropismo) debidos casi siempre a un adenoma hipofisario de células somatotróficas.

Muchos adenomas secretores de GH contienen una forma mutante de la proteína Gs, que es un regulador estimulante de la adenililciclasa. Las mutaciones de la proteína Gs en las células somatotróficas soslayan la necesidad de GHRH para el estímulo de la secreción de GH. También se han descrito algunos casos de tumores ectópicos productores de GHRH, especialmente en el páncreas y el pulmón.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS | Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS


Gigantismo y acromegalia, Síntomas y signos

Ir a: Gigantismo y acromegalia Ir a: Diagnóstico en Gigantismo y acromegalia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Gigantismo y acromegalia
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Excepcionalmente, la hipersecreción de GH se inicia en la infancia, antes del cierre de las epífisis, y conduce a un crecimiento exagerado del esqueleto denominado gigantismo hipofisario. El exceso de GH puede empezar en cualquier edad, pero lo más frecuente es que comience entre la tercera década de la vida y la quinta. En los niños, la velocidad del crecimiento aumenta, pero con muy pocas deformidades óseas. Sin embargo, se produce tumefacción de los tejidos blandos y engrosamiento de los nervios periféricos. También existe con frecuencia un retraso de la pubertad, o hipogonadismo hipogonadotrópico, que determina un hábito eunucoide. Cuando la hipersecreción de GH se inicia después del cierre de las epífisis, la manifestación clínica más temprana es la tosquedad de los rasgos faciales y la tumefacción de los tejidos blandos en manos y pies. El aspecto del paciente cambia, y necesita anillos, guantes y zapatos mayores. Las fotografías del paciente son importantes para describir el curso de la enfermedad. El aumento de dimensiones de las partes acras es el origen del término acromegalia.

En los adultos con acromegalia se producen también otros cambios. El vello corporal grueso aumenta, y la piel se hace gruesa y con frecuencia se oscurece. El tamaño y la función de las glándulas sebáceas y las glándulas sudoríparas aumenta, de tal modo que los pacientes se quejan de sudación excesiva y olor corporal desagradable. La hipertrofia de la mandíbula conduce a su protrusión (prognatismo) y a maloclusión de los dientes. La proliferación cartilaginosa de la laringe produce una voz profunda y ronca. La lengua está casi siempre engrosada y llena de surcos. En la acromegalia de larga duración, el crecimiento de las costillas produce un tórax en tonel. La proliferación de los cartílagos articulares se produce tempranamente, y el cartílago articular experimenta posiblemente necrosis y erosión. Son frecuentes los síntomas articulares y puede presentarse artritis degenerativa invalidante.

Son frecuentes las neuropatías periféricas debidas a compresión de los nervios por el tejido fibroso adyacente, como también la proliferación fibrosa endoneural. Las cefaleas son comunes a causa del tumor hipofisario. Si existe extensión supraselar que comprima el quiasma óptico puede aparecer hemianopsia bitemporal. Corazón, hígado, riñones, bazo, tiroides, paratiroides y páncreas son también de tamaño superior al normal. Se presenta afectación cardíaca en torno a 1/3 de los pacientes, lo que duplica el riesgo de muerte por cardiopatía. Hasta 1/3 de los pacientes padecen hipertensión. Aumenta de dos a tres veces el riesgo de evolución maligna, sobre todo en el tracto GI. La GH aumenta la reabsorción tubular de fosfato, que conduce a una hiperfosfatemia leve. Casi en la mitad de los casos de acromegalia, y también en el gigantismo, se produce un deterioro de la tolerancia a la glucosa, pero sólo se presenta diabetes mellitus importante aproximadamente en un 10% de los pacientes.

En algunas mujeres la acromegalia se presenta con galactorrea, asociada en general con la hiperprolactinemia (v. más adelante). Sin embargo, puede llevarse a cabo la lactancia si sólo hay exceso de la GH, porque la propia hormona es un factor lactogénico potente. En asociación con tumores secretores de GH suele presentarse disminución de la secreción de gonadotropinas. Ya se señaló que la inmadurez sexual es frecuente en el gigantismo. Alrededor de 1/3 de los varones con acromegalia desarrollan impotencia, y casi todas las mujeres padecen irregularidades menstruales o amenorrea.

Siguiente: Diagnóstico en Gigantismo y acromegalia | Ir a: Diagnóstico en Gigantismo y acromegalia
Inicio de: Gigantismo y acromegalia | Ir a: Gigantismo y acromegalia


Gigantismo y acromegalia, Diagnóstico

Ir a: Síntomas y signos en Gigantismo y acromegalia Ir a: Gigantismo y acromegalia Ir a: Tratamiento en Gigantismo y acromegalia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Gigantismo y acromegalia
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Puede hacerse un diagnóstico a partir de los hallazgos clínicos característicos descritos antes. Las radiografías del cráneo ponen de manifiesto engrosamiento de la cortical, agrandamiento de los senos frontales, aumento de tamaño de la silla turca y erosión de la misma. Las radiografías de las manos muestran falanges terminales en forma de ovillo y engrosamiento de los tejidos blandos. La tolerancia a la glucosa suele ser anormal, y generalmente los niveles de fosfato sérico están elevados.

Los niveles plasmáticos de GH determinados por radioinmunoensayo están elevados característicamente en la acromegalia y son el medio más sencillo de valorar la hipersecreción de GH. La sangre debe obtenerse en condiciones basales antes del desayuno; en las personas normales los niveles basales de GH son <5 ng/ml. Las elevaciones pasajeras de GH son normales y tienen que ser diferenciadas de la hipersecreción patológica. La respuesta a una carga de glucosa sigue siendo el estándar para diagnosticar la acromegalia. La secreción hormonal en las personas normales resulta inhibida a <5 ng/ml 90 min después de la administración oral de 75 g de glucosa. Los niveles entre 5 y 10 ng/ml no son concluyentes, y los valores más altos apoyan el diagnóstico de exceso de GH. La mayoría de los pacientes acromegálicos presentan valores considerablemente superiores. Los niveles plasmáticos basales de GH también son importantes en la monitorización de la respuesta al tratamiento. En todos los pacientes con sospecha de acromegalia debe medirse el factor I de crecimiento análogo a la insulina (IGF-I), también llamado somatomedina C; característicamente, los valores de IGF-I son muy elevados (tres a diez veces) en los acromegálicos. Estos valores se pueden utilizar también para monitorizar la respuesta al tratamiento. Los niveles de IGF-I en los adultos oscilan normalmente entre 125 y 460 ng/ml (400 a 2.000 UI/l) y disminuyen con la edad.

Si no hay un tumor visible en la TC o la RMN, la secreción excesiva de GH hipofisaria puede ser debida a un tumor ectópico productor de cantidades excesivas de GHRH. La demostración de la GHRH elevada en el plasma puede confirmar este diagnóstico.

Siguiente: Tratamiento en Gigantismo y acromegalia | Ir a: Tratamiento en Gigantismo y acromegalia
Anterior: Síntomas y signos en Gigantismo y acromegalia | Ir a: Síntomas y signos en Gigantismo y acromegalia
Inicio de: Gigantismo y acromegalia | Ir a: Gigantismo y acromegalia


Gigantismo y acromegalia, Tratamiento

Ir a: Diagnóstico en Gigantismo y acromegalia Ir a: Gigantismo y acromegalia Ir a: Galactorrea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Gigantismo y acromegalia
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En general está indicado el tratamiento ablativo mediante cirugía o radioterapia. Actualmente se prefiere la resección transesfenoidal del tumor, pero las opciones varían en diferentes centros. Se usa la radiación con supervoltaje mediante estereotaxia, administrando unos 5.000 cGy a la hipófisis, pero los niveles de GH pueden no descender a la normalidad en varios años. El tratamiento con protones acelerados (radiación con partículas pesadas) permite la administración de grandes dosis de radiación (equivalentes a 10.000 cGy) a la hipófisis; sin embargo, existe un riesgo mayor de lesión de nervios craneales y del hipotálamo, y esa clase de tratamiento sólo es accesible en pocos centros. Es frecuente el desarrollo de hipopituitarismo varios años después de la irradiación. Dado que la lesión por radiación es acumulativa, el tratamiento con un haz de protones no debe utilizarse después de una irradiación gamma convencional. Está indicado un enfoque combinado de cirugía/radiación en pacientes con una afectación extraselar progresiva por un tumor hipofisario y en aquellos en los que no es posible resecar la totalidad del tumor.

Después de la extirpación quirúrgica del tumor, si los niveles de GH tras la prueba de tolerancia a la glucosa caen a <2 ng/ml, es probable que se haya producido una "curación", mientras que los niveles >10 ng/ml indican la necesidad de continuar el tratamiento. La acromegalia mal controlada se asocia con hipertensión, insuficiencia cardíaca y una tasa de fallecimientos doble que en los controles. Sin embargo, los niveles de GH <5 ng/ml están asociados con una mortalidad igual a la de los controles.

En general, el tratamiento médico está indicado si la cirugía y la radioterapia están contraindicadas o fracasaron en procurar una curación, o mientras se espera que actúe la radioterapia. En estos casos, el mesilato de bromocriptina (hasta 15 mg/día v.o.) en dosis fraccionadas puede reducir eficazmente los niveles de GH en un pequeño porcentaje de los pacientes. Un análogo de la somatostatina de acción prolongada, la octreótida, inhibe la secreción de GH eficazmente en pacientes refractarios a la bromocriptina, la cirugía o la irradiación, pero tiene que ser inyectado por vía s.c. Dada su facilidad de administración y su costo más bajo comparado con la octreótida, debe intentarse generalmente la bromocriptina en primer lugar.

Siguiente: Galactorrea | Ir a: Galactorrea
Anterior: Diagnóstico en Gigantismo y acromegalia | Ir a: Diagnóstico en Gigantismo y acromegalia
Inicio de: Gigantismo y acromegalia | Ir a: Gigantismo y acromegalia


Galactorrea

Ir a: Tratamiento en Gigantismo y acromegalia Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Galactorrea
Galactorrea

Producción de leche en varones, o en mujeres que no están criando al pecho un lactante.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en Gigantismo y acromegalia | Ir a: Tratamiento en Gigantismo y acromegalia
Inicio de: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS | Ir a: HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS


Galactorrea, Etiología

Ir a: Galactorrea Ir a: Síntomas y signos en Galactorrea
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Galactorrea
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

Los prolactinomas son los tumores hipofisarios secretores más frecuentes en ambos sexos y producen cantidades excesivas de prolactina. La mayoría de los tumores en las mujeres son microadenomas (<10 mm de diámetro), pero un pequeño porcentaje son macroadenomas (>10 mm) en el momento del diagnóstico. La frecuencia de los microadenomas es muy inferior en los varones, tal vez por su identificación más tardía.

La hiperprolactinemia y la galactorrea también pueden ser causadas por la ingestión de ciertos fármacos, como fenotiacinas, algunos antihipertensivos (especialmente a-metildopa) y opiáceos. El hipotiroidismo primario puede causar hiperprolactinemia y galactorrea, puesto que los niveles elevados de TRH estimulan el aumento de secreción de TSH y prolactina. No está claro por qué la hiperprolactinemia se asocia con hipogonadotropismo e hipogonadismo. En la tabla 7-2 [image] se enumeran las causas de hiperprolactinemia.

Siguiente: Síntomas y signos en Galactorrea | Ir a: Síntomas y signos en Galactorrea
Inicio de: Galactorrea | Ir a: Galactorrea


Galactorrea, Síntomas y signos

Ir a: Etiología en Galactorrea Ir a: Galactorrea Ir a: Diagnóstico en Galactorrea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Galactorrea
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En la mujeres, la amenorrea suele estar asociada con galactorrea. Se han descrito tres subgrupos del síndrome galactorrea-amenorrea: 1) galactorrea-amenorrea persistente después del embarazo (síndrome de Chiari-Frommel), 2) galactorrea-amenorrea no asociada con el embarazo (síndrome de Ahumada-Del Castillo) y 3) galactorrea-amenorrea causada por un adenoma cromófobo de la hipófisis (síndrome de Forbes-Albright). Estas distinciones no tienen utilidad clínica, dado que los dos primeros síndromes pueden asociarse a tumores hipofisarios. Los varones con tumores hipofisarios secretores de prolactina se quejan característicamente de cefaleas o problemas visuales. Alrededor de 2/3 de los hombres afectados señalan pérdida de la libido y de la potencia sexual. Como se ha indicado, el aumento de prolactina lleva de algún modo a niveles disminuidos de LH y FSH y a hipogonadismo.

Las mujeres con galactorrea-amenorrea presentan habitualmente síntomas de deficiencia estrogénica, como sofocos y dispareunia. Sin embargo, la producción de estrógenos puede ser normal, y se han observado signos de exceso de andrógenos en algunas mujeres hiperprolactinémicas. Por otra parte, la hiperprolactinemia puede asociarse con otras alteraciones del ciclo menstrual además de la amenorrea, como la ovulación infrecuente u oligoovulación y la disfunción del cuerpo lúteo.

Siguiente: Diagnóstico en Galactorrea | Ir a: Diagnóstico en Galactorrea
Anterior: Etiología en Galactorrea | Ir a: Etiología en Galactorrea
Inicio de: Galactorrea | Ir a: Galactorrea


Galactorrea, Diagnóstico

Ir a: Síntomas y signos en Galactorrea Ir a: Galactorrea Ir a: Tratamiento en Galactorrea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Galactorrea
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El primer objetivo diagnóstico es la confirmación de la hiperprolactinemia en condiciones basales. En general, los niveles basales de prolactina parecen tener una correlación con el tamaño del tumor hipofisario y pueden utilizarse para el seguimiento de los pacientes en el curso del tiempo. Los niveles séricos de gonadotropina y estradiol están o bien bajos o en el intervalo normal en las mujeres hiperprolactinémicas. El hipotiroidismo primario se descarta fácilmente en ausencia de aumento de TSH. Aunque puede utilizarse una radiografía simple de la silla turca en proyección lateral focal para excluir las neoplasias hipofisarias de mayor tamaño, el método de elección para identificar los microadenomas es la TC o la RMN. La exploración del campo visual está indicada en todos los pacientes con macroadenomas y en cualquier paciente que opte por el simple tratamiento médico o la vigilancia.

Siguiente: Tratamiento en Galactorrea | Ir a: Tratamiento en Galactorrea
Anterior: Síntomas y signos en Galactorrea | Ir a: Síntomas y signos en Galactorrea
Inicio de: Galactorrea | Ir a: Galactorrea


Galactorrea, Tratamiento

Ir a: Diagnóstico en Galactorrea Ir a: Galactorrea Ir a: ENFERMEDADES DE LA NEUROHIPÓFISIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° TRASTORNOS DEL LÓBULO ANTERIOR
° HIPERSECRECIÓN DE HORMONAS ADENOHIPOFISARIAS
» Galactorrea
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de los tumores hipofisarios asociados a hiperprolactinemia es objeto de discusión. Los pacientes con niveles de prolactina <100 ng/ml y con imágenes de TC o RMN normales, o los que presentan sólo microadenomas, pueden tratarse con bromocriptina y estar bajo vigilancia. El tratamiento con bromocriptina se recomienda incluso en los casos sin tumor, porque las mujeres con hiperprolactinemia suelen presentar hipoestrogenismo y parecen tener un mayor riesgo de osteoporosis. Se debe recomendar la bromocriptina en las mujeres que proyectan un embarazo y en las que padecen una galactorrea molesta. Dado que hay menos de un 5% de pacientes con microadenomas que presentan algún aumento en el tamaño del tumor, los estrógenos exógenos pueden administrarse a pacientes con hipoestrogenismo. La monitorización periódica de los niveles de prolactina y la evaluación radiográfica de la silla turca están indicadas en todos los pacientes con hiperprolactinemia. Se discute la amplitud de esa vigilancia. Se debe evaluar a los pacientes al menos trimestralmente y repetir la TC o la RMN anualmente al menos 2 años más. Si no hay un aumento de los niveles basales de prolactina, la frecuencia de las radiografías de la silla turca puede reducirse.

Los pacientes con macroadenomas deben ser tratados generalmente con bromocriptina o cirugía sólo después de una exploración minuciosa de la función hipofisaria y una consulta con un endocrinólogo, un neurocirujano y un radioterapeuta. La mayoría de los endocrinólogos consideran la bromocriptina como el tratamiento de elección inicial. Si los niveles de prolactina descienden y los síntomas y signos de compresión por el tumor ceden, no se necesita ningún otro tratamiento. La bromocriptina suele emplearse también con algún éxito para reducir el tamaño del tumor antes del tratamiento quirúrgico. Existen algunas pruebas de que la bromocriptina sola es suficiente en los pacientes con macroadenomas <2 cm de diámetro y niveles de prolactina circulante sumamente altos.

La radioterapia sólo debe utilizarse en los pacientes con enfermedad progresiva que no responden a otras formas de tratamiento. El principal problema de la irradiación es que el hipopituitarismo suele producirse varios años después del tratamiento. Después del tratamiento de un macroadenoma está indicada una monitorización frecuente (al menos anual) de la función endocrina y la evaluación de la silla turca durante el resto de la vida del paciente.

Siguiente: ENFERMEDADES DE LA NEUROHIPÓFISIS | Ir a: ENFERMEDADES DE LA NEUROHIPÓFISIS
Anterior: Diagnóstico en Galactorrea | Ir a: Diagnóstico en Galactorrea
Inicio de: Galactorrea | Ir a: Galactorrea


ENFERMEDADES DE LA NEUROHIPÓFISIS

Ir a: Tratamiento en Galactorrea Ir a: TRASTORNOS HIPOFISARIOS Ir a: DIABETES INSÍPIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
» ENFERMEDADES DE LA NEUROHIPÓFISIS
ENFERMEDADES DE LA NEUROHIPÓFISIS

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA
› DIABETES INSÍPIDA
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Anterior: Tratamiento en Galactorrea | Ir a: Tratamiento en Galactorrea
Inicio de: TRASTORNOS HIPOFISARIOS | Ir a: TRASTORNOS HIPOFISARIOS


DIABETES INSÍPIDA

Ir a: ENFERMEDADES DE LA NEUROHIPÓFISIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
DIABETES INSÍPIDA

(Diabetes insípida central; diabetes insípida sensible a la vasopresina)

Trastorno temporal o crónico del sistema neurohipofisario debido a una deficiencia de vasopresina (ADH), caracterizado por la excreción de cantidades excesivas de orina muy diluida (pero por lo demás normal) y por una sed excesiva.

En esta exposición, a la diabetes insípida central o sensible a la vasopresina (ADH), que es un trastorno hipotalámico-hipofisario, la denominamos diabetes insípida (DI), para distinguirla de la diabetes insípida nefrógena (DIN), en la cual el riñón es resistente a la ADH (v. cap. 229 [image] ). La poliuria puede deberse a una DI (deficiencia de ADH), a una DIN o a una ingesta compulsiva o habitual (psicógena) de agua (supresión fisiológica de la ADH, denominada también polidipsia primaria o diabetes insípida dipsógena).

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Inicio de: ENFERMEDADES DE LA NEUROHIPÓFISIS | Ir a: ENFERMEDADES DE LA NEUROHIPÓFISIS


DIABETES INSÍPIDA, Etiología y fisiopatología

Ir a: DIABETES INSÍPIDA Ir a: Síntomas y signos en DIABETES INSÍPIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
Etiología y fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Etiología y fisiopatología

La DI puede ser completa o parcial, permanente o temporal. Todas las lesiones anatomopatológicas asociadas con la DI afectan a los núcleos supraóptico y paraventricular del hipotálamo o a la porción principal del tallo hipofisario. La destrucción simple del lóbulo posterior de la hipófisis ocasiona una DI temporal y no mantenida. El lóbulo posterior es el principal lugar de almacenamiento y liberación de ADH, pero esta hormona es sintetizada en el hipotálamo. La hormona recién sintetizada puede continuar liberándose a la circulación siempre que estén intactos los núcleos hipotalámicos y parte del tracto neurohipofisario. Para evitar una DI central sólo tienen que seguir intactas alrededor de un 10% de las neuronas neurosecretoras.

La DI puede ser primaria, en la cual existe una notable disminución de los núcleos hipotalámicos del sistema neurohipofisario, o secundaria (adquirida), causada por diversas lesiones anatomopatológicas, como hipofisectomía, traumatismos craneales, especialmente fracturas de la base del cráneo, neoplasias supraselares e intraselares (primarias o metastásicas), histiocitosis con células del tipo de Langerhans (enfermedad de Hand-Schüller-Christian), granulomas (sarcoidosis o tuberculosis), lesiones vasculares (aneurisma y trombosis) e infecciones (encefalitis o meningitis). Las anomalías del gen de la vasopresina en el cromosoma 20 son responsables de las formas dominantes autosómicas de la DI primaria, pero muchos casos de DI primaria se consideran idiopáticos.

Siguiente: Síntomas y signos en DIABETES INSÍPIDA | Ir a: Síntomas y signos en DIABETES INSÍPIDA
Inicio de: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA


DIABETES INSÍPIDA, Síntomas y signos

Ir a: Etiología y fisiopatología en DIABETES INSÍPIDA Ir a: DIABETES INSÍPIDA Ir a: Diagnóstico en DIABETES INSÍPIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
Etiología y fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Síntomas y signos

El comienzo puede ser insidioso o brusco y presentarse a cualquier edad. En la DI primaria los únicos síntomas son polidipsia y poliuria. En las formas adquiridas de la DI también existen los síntomas y signos de las lesiones asociadas. El paciente puede ingerir enormes cantidades de líquido y excretar grandes volúmenes (3 a 30 l/día) de orina muy diluida (densidad habitualmente <1,005 y osmolalidad <200 mOsm/l). Casi siempre existe nicturia en la DI y en la DIN. Rápidamente pueden presentarse deshidratación e hipovolemia si las pérdidas urinarias no se reponen continuamente.

Siguiente: Diagnóstico en DIABETES INSÍPIDA | Ir a: Diagnóstico en DIABETES INSÍPIDA
Anterior: Etiología y fisiopatología en DIABETES INSÍPIDA | Ir a: Etiología y fisiopatología en DIABETES INSÍPIDA
Inicio de: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA


DIABETES INSÍPIDA, Diagnóstico

Ir a: Síntomas y signos en DIABETES INSÍPIDA Ir a: DIABETES INSÍPIDA Ir a: Diagnóstico diferencial en DIABETES INSÍPIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
Etiología y fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

Es preciso diferenciar la DI de otras causas de poliuria (v. tabla 7-3 [image] ). Todas las pruebas de la DI se fundan en el principio de que una osmolalidad plasmática en aumento en personas normales conducirá a una excreción reducida de orina con una osmolalidad aumentada.

La prueba de restricción de agua es el método más sencillo y fiable para diagnosticar la DI, pero sólo debe realizarse manteniendo al paciente bajo una supervisión constante. En los pacientes con DI esta prueba puede ser peligrosa, mientras que los individuos con una ingesta de agua compulsiva pueden ser incapaces de abstenerse de beber si no se les impide hacerlo. La prueba se inicia por la mañana y consiste en pesar al paciente, obtener una muestra de sangre venosa para determinar las concentraciones de electrólitos y la osmolalidad y medir la osmolalidad urinaria. Se recoge cada hora la orina evacuada y se determina su densidad o (mejor) su osmolalidad. Se mantiene la deshidratación hasta que: 1) aparezca hipotensión ortostática y taquicardia postural, 2) se haya perdido un 5% o más del peso corporal inicial o 3) la concentración urinaria no aumente más de 0,001 en densidad o 30 mOsm/l en las muestras emitidas consecutivamente. En este momento se determinan de nuevo los electrólitos y la osmolalidad del suero y se inyectan 5 UI de vasopresina acuosa por vía s.c. Se recoge orina por última vez a los 60 min de la inyección para determinar la densidad o la osmolalidad y se da por terminada la prueba.

Se considera que la respuesta es normal cuando la osmolalidad urinaria máxima tras la deshidratación (a menudo >1,020 de densidad o 700 mOsm/l) supera la osmolalidad plasmática y no aumenta más de un 5% adicional tras la inyección de vasopresina. Por lo general, los pacientes con DI no son capaces de concentrar la orina hasta una osmolalidad superior a la del plasma ni de aumentar la osmolalidad de la orina en >50% tras la inyección de vasopresina. Los pacientes con DI parcial suelen ser capaces de concentrar la orina por encima de la osmolalidad plasmática, pero presentan un aumento de la osmolalidad urinaria >9% tras la administración de vasopresina. Los pacientes con DIN no son capaces de concentrar la orina hasta una osmolalidad superior a la del plasma y no presentan una respuesta adicional a la administración de vasopresina.

Se ha utilizado también la infusión de solución salina hipertónica como prueba para la DI. Sin embargo, esta prueba es peligrosa en los pacientes que no toleran una sobrecarga salina (p. ej., los que tienen una reserva cardíaca limitada) y no puede interpretarse en pacientes con diuresis salina. Por consiguiente, esta prueba no es recomendable.

La determinación de las concentraciones de ADH circulante mediante radioinmunoensayo es tal vez el método más directo para diagnosticar la DI. Sin embargo, la prueba es difícil de realizar y no está disponible habitualmente. Además, la restricción de agua es tan exacta que hace innecesaria la determinación directa de la ADH. Los niveles plasmáticos de vasopresina son diagnósticos tanto tras la deshidratación como tras la infusión de solución salina hipertónica.

Siguiente: Diagnóstico diferencial en DIABETES INSÍPIDA | Ir a: Diagnóstico diferencial en DIABETES INSÍPIDA
Anterior: Síntomas y signos en DIABETES INSÍPIDA | Ir a: Síntomas y signos en DIABETES INSÍPIDA
Inicio de: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA


DIABETES INSÍPIDA, Diagnóstico diferencial

Ir a: Diagnóstico en DIABETES INSÍPIDA Ir a: DIABETES INSÍPIDA Ir a: Tratamiento en DIABETES INSÍPIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
Etiología y fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

La ingesta compulsiva (psicógena) de agua puede plantear un difícil problema de diagnóstico diferencial. Los pacientes pueden ingerir y excretar hasta 6 l/día de líquido y suelen presentar alteraciones emocionales. A diferencia de los pacientes con DI y DIN, no suelen tener nicturia ni les despierta la sed por la noche. La polidipsia ocasiona un aumento de la ingesta de agua y una inhibición de la ADH endógena con la consiguiente poliuria. Dado que la ingesta crónica de agua reduce la tonicidad medular en el riñón, se produce también una resistencia a la ADH. Aunque algunos pacientes tienen una respuesta normal a la restricción de agua, en otros la osmolalidad urinaria aumenta hasta niveles hipertónicos pero inferiores a los máximos, es decir, una respuesta similar a la de los pacientes con DI parcial. En contraste con éstos, un individuo con una ingesta de agua compulsiva (psicógena), al igual que un paciente con DIN, no presentará una respuesta adicional a la vasopresina exógena tras la restricción de agua. La ingestión continuada de grandes volúmenes de agua en esta situación puede conducir a una hiponatremia peligrosa para la vida (v. Hiponatremia, cap. 12 [image] ). Tras una restricción prolongada de la ingesta de líquidos a 2 l/d o menos, se establece la capacidad de concentración normal, aunque pueden ser necesarias varias semanas para ello.

Siguiente: Tratamiento en DIABETES INSÍPIDA | Ir a: Tratamiento en DIABETES INSÍPIDA
Anterior: Diagnóstico en DIABETES INSÍPIDA | Ir a: Diagnóstico en DIABETES INSÍPIDA
Inicio de: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA


DIABETES INSÍPIDA, Tratamiento

Ir a: Diagnóstico diferencial en DIABETES INSÍPIDA Ir a: DIABETES INSÍPIDA Ir a: CAPITULO 8
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.7 TRASTORNOS HIPOFISARIOS
° ENFERMEDADES DE LA NEUROHIPÓFISIS
» DIABETES INSÍPIDA
Etiología y fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento

Puntos clave:
[- Tratamiento hormonal -- Tratamiento no hormonal -]
Tratamiento

Volver a puntos clave Tratamiento hormonal: La DI central puede tratarse mediante reposición hormonal, pero este tratamiento debe ir precedido o acompañado de un tratamiento específico de la causa orgánica de la DI. Sin un tratamiento apropiado de la DI, puede llegar a producirse una lesión renal permanente. Dado que la vasopresina es un péptido pequeño, es ineficaz cuando se administra por vía oral. Puede administrarse vasopresina acuosa por vía s.c. o i.m. en dosis de 5 a 10 U para obtener una respuesta antidiurética que suele durar 6 h o menos. Este fármaco tiene por ello poco uso en el tratamiento crónico, pero puede utilizarse en el tratamiento inicial de pacientes inconscientes y en personas con DI sometidas a tratamiento quirúrgico. Puede administrarse también vasopresina sintética de 2 a 4 veces al día en forma de nebulización nasal, adaptando la dosis y el intervalo a cada paciente.

El DDAVP (acetato de desmopresina, 1-deamino-8-d-arginina-vasopresina), un análogo sintético de la arginina-vasopresina, tiene una actividad antidiurética que dura de 12 a 24 h en la mayoría de los pacientes y puede administrarse por vía intranasal, s.c. o i.v. El acetato de desmopresina es el preparado de elección tanto en adultos como en niños y está disponible como solución intranasal en dos formas. Un frasco de gotas con un catéter nasal calibrado que tiene la ventaja de suministrar dosis graduadas desde 5 hasta 20 mg, pero es difícil de usar, y un frasco nebulizador que suministra 10 mg de desmopresina en 0,1 ml de líquido y es más fácil de usar, pero suministra una cantidad constante. Es imprescindible establecer en cada paciente la duración de la acción de una dosis administrada, porque la variación entre individuos es grande. La duración de la acción puede establecerse mediante el control en el tiempo de los volúmenes y la osmolalidad de la orina. La dosis nocturna es la mínima necesaria para evitar la nicturia. Las dosis de la mañana y de la tarde deben ajustarse por separado. El intervalo de dosis habitual en adultos es de 10 a 40 mg, y la mayoría de los adultos necesitan 20 mg/d repartidos en dos dosis. En los niños de 3 meses a 12 años de edad, el intervalo de dosis habitual es de 5 a 30 mg/d. La sobredosificación puede ocasionar retención de líquidos y reducción de la osmolalidad plasmática, que conducen a veces a convulsiones en los niños pequeños. En estos casos puede utilizarse furosemida para inducir la diuresis. Algunos médicos recomiendan retrasar la administración de la desmopresina a una o dos veces por semana para permitir la diuresis de cualquier exceso de agua que pueda haberse acumulado por la antidiuresis continuada. La cefalea puede ser un efecto secundario molesto, pero suele desaparecer si se reduce la dosis. En casos infrecuentes, el acetato de desmopresina puede causar un ligero aumento de la PA. La absorción en la mucosa nasal puede ser inconstante, especialmente en presencia de una infección de las vías respiratorias superiores o una rinitis alérgica. Cuando no resulta apropiada la aplicación intranasal del acetato de desmopresina, el fármaco puede administrarse por vía s.c. utilizando 1/10 de la dosis intranasal. El acetato de desmopresina puede utilizarse por vía i.v. en situaciones agudas.

La lipresina (lisina-8-vasopresina, un agente sintético) se administra mediante un nebulizador nasal, según las necesidades, a intervalos de 3 a 8 h. El tanato oleoso de vasopresina puede administrarse por vía i.m. a una dosis de 0,3 a 1 ml (1,5 a 5 U) y puede controlar los síntomas durante unas 96 horas.

Volver a puntos clave Tratamiento no hormonal: Existen al menos dos tipos de fármacos útiles para reducir la poliuria: 1) diversos diuréticos, principalmente las tiazidas, y 2) fármacos liberadores de ADH, como la clorpropamida, la carbamazepina y el clofibrato. Estos fármacos han sido especialmente útiles en la DI parcial y evitan las reacciones de hipersensibilidad y las posibles consecuencias vasculares de la ADH exógena. Paradójicamente, las tiazidas reducen la diuresis en la DI parcial y completa y en la DIN, principalmente como consecuencia de la reducción del volumen de líquido extracelular y el aumento de la reabsorción en el túbulo proximal. La diuresis puede disminuir en un 25 a un 50% durante la administración diaria de las dosis habituales de tiazidas (p. ej., 15 a 25 mg/kg de clorotiazida). También puede ser útil restringir la ingesta de sal, porque disminuye la diuresis al reducir la carga de solutos.

La clorpropamida, la carbamazepina y el clofibrato pueden reducir o suprimir la necesidad de vasopresina en algunos pacientes con DI parcial cuando existe ADH residual. Ninguno de esos fármacos es eficaz en la DIN. La clorpropamida (3 a 5 mg/kg v.o. 1 o 2 veces al día) no sólo causa cierta liberación de ADH, sino que además potencia la acción de la ADH sobre el riñón. El clofibrato (500 a 1.000 mg v.o. dos veces al día) o la carbamazepina (100 a 400 mg v.o. dos veces al día) se recomiendan sólo en los adultos. Dado que los efectos de la clorpropamida, la carbamazepina y el clofibrato difieren de los de las tiazidas, el empleo de uno de esos fármacos con un diurético puede presentar efectos terapéuticamente aditivos y complementarios entre sí. Sin embargo, la hipoglucemia puede ser un efecto secundario importante del tratamiento con clorpropamida. Además se han observado alteraciones hematológicas, como anemia aplásica, con la carbamazepina, así como una asociación del clofibrato con procesos malignos en roedores. Estas reacciones adversas obligan a utilizar esos fármacos con precaución.

Los inhibidores de las prostaglandinas, como la indometacina (1,5 a 3,0 mg/kg/d v.o. en dosis fraccionadas), pueden tener una eficacia moderada en la reducción de la diuresis (en general no más de 10 a 25%), tal vez a través de una disminución del flujo sanguíneo renal y de la tasa de filtración glomerular. Junto con la indometacina, la restricción de la ingesta de sodio y un diurético tiacídico contribuyen a reducir en mayor medida la diuresis en la DIN.

Siguiente: CAPITULO 8 | Ir a: CAPITULO 8
Anterior: Diagnóstico diferencial en DIABETES INSÍPIDA | Ir a: Diagnóstico diferencial en DIABETES INSÍPIDA
Inicio de: DIABETES INSÍPIDA | Ir a: DIABETES INSÍPIDA


TRASTORNOS TIROIDEOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 7 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: Síntesis y liberación de las hormonas tiroideas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 8. TRASTORNOS TIROIDEOS
8 / TRASTORNOS TIROIDEOS

Son trastornos tiroideos el bocio eutiroideo, el síndrome del enfermo eutiroideo, el hipertiroidismo, el hipotiroidismo, la tiroiditis y los cánceres tiroideos. La exposición de la síntesis y la fisiología de las hormonas tiroideas y de las pruebas de laboratorio de la función tiroidea son prerrequisitos para una comprensión completa de estos trastornos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Síntesis y liberación de las hormonas tiroideas | Ir a: Síntesis y liberación de las hormonas tiroideas
› Síntesis y liberación de las hormonas tiroideas
› Efectos de las hormonas tiroideas
› Pruebas de laboratorio de la función tiroidea
› BOCIO EUTIROIDEO
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DEL ENFERMO EUTIROIDEO
- Diagnóstico y tratamiento
› HIPERTIROIDISMO
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HIPERTIROIDISMO SUBCLÍNICO
› HIPOTIROIDISMO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HIPOTIROIDISMO SUBCLÍNICO
› TIROIDITIS
› TIROIDITIS LINFOCITARIA SILENTE
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico
› TIROIDITIS SUBAGUDA
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento
› TIROIDITIS DE HASHIMOTO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CÁNCERES DE TIROIDES
› CARCINOMA PAPILAR
- Tratamiento
› CARCINOMA FOLICULAR
- Tratamiento
› CARCINOMA ANAPLÁSICO
› CARCINOMA MEDULAR
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CÁNCER TIROIDEO INDIFERENCIADO
› CÁNCER TIROIDEO INDUCIDO POR RADIACIONES

Anterior: Tratamiento en CAPITULO 7 | Ir a: Tratamiento en CAPITULO 7
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


Síntesis y liberación de las hormonas tiroideas

Ir a: TRASTORNOS TIROIDEOS Ir a: Efectos de las hormonas tiroideas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» Síntesis y liberación de las hormonas tiroideas
Síntesis y liberación de las hormonas tiroideas

En la figura 8-1 [image] se muestra el esquema general de la biosíntesis de las hormonas tiroideas. El yoduro, que se ingiere en los alimentos y el agua, es concentrado de forma activa por la glándula tiroides, convertido a yodo orgánico por la peroxidasa tiroidea e incorporado a la tirosina en la tiroglobulina intrafolicular contenida en el coloide de la superficie de la célula basal de la célula folicular del tiroides. Las tirosinas son yodadas en un lugar (monoyodotirosina) o en dos (diyodotirosina) y se acoplan para formar las hormonas activas (diyodotirosina + diyodotirosina ® tetrayodotironina [tiroxina, T4]; diyodotirosina + monoyodotirosina ® triyodotironina [T3]). Otra fuente de T3 en el interior de la glándula tiroides es el producto de la monodesyodación del anillo externo de la T4 por una selenoenzima: la 5'-desyodasa tipo I (5'-D-I). La tiroglobulina, una glucoproteína que contiene T3 y T4 en su matriz, es captada por el folículo en forma de gotitas de coloide por las células tiroideas.

Los lisosomas que contienen proteasas separan T3 y T4 de la tiroglobulina originando la liberación de T3 y T4 libres. Las yodotirosinas (monoyodotirosina y diyodotirosina) son también liberadas a partir de la tiroglobulina, pero sólo llegan al torrente circulatorio en cantidades muy pequeñas. El yodo es separado de ellas por las desyodasas intracelulares, y este yodo es utilizado por la glándula tiroides.

La T3 y la T4 que libera el tiroides mediante proteólisis pasan al torrente circulatorio, donde se unen a proteínas séricas fijadoras de hormona tiroidea para su transporte. La principal proteína sérica fijadora de hormona tiroidea es la globulina transportadora de tiroxina (TBG), que tiene una alta afinidad pero una baja capacidad para T4 y T3. La TBG responde en condiciones normales del 75% de las hormonas ligadas aproximadamente. Otras proteínas transportadoras de hormonas tiroideas –como la prealbúmina transportadora principalmente de tiroxina, denominada también transtiretina, que tiene alta afinidad pero baja capacidad para la T4, y la albúmina, que tiene baja afinidad pero alta capacidad para T4 y T3– dan cuenta del resto de las hormonas tiroideas séricas ligadas. Alrededor del 0,03% de la T4 sérica total y un 0,3% de la T3 sérica total están libres y en equilibrio con las hormonas ligadas. Para los tejidos periféricos sólo están disponibles la T4 y la T3 libres para la acción hormonal del tiroides.

Todas las reacciones necesarias para la formación de T3 y T4 son influidas y controladas por la hormona estimulante del tiroides hipofisaria (TSH), llamada también tirotropina, que estimula las células foliculares en la glándula tiroides. La TSH se une a su receptor en la membrana plasmática tiroidea en la superficie externa de la célula folicular y activa la enzima adenililciclasa, aumentando así la formación de 3':5'-adenosina monofosfato cíclico (AMPc), el nucleótido mediador de los efectos intracelulares de la TSH. La secreción hipofisaria de TSH es controlada por un mecanismo de retroacción negativo modulado por la concentración circulante de T4 y T3 libres y por la conversión de T4 en T3 en las células tirotrópicas hipofisarias. La T3 es la yodotironina metabólicamente activa. El aumento de los niveles de hormonas tiroideas libres (T4 y T3) inhibe la secreción hipofisaria de TSH, mientras que la disminución de los niveles de T4 y T3 produce un aumento de la liberación de TSH por la hipófisis. La secreción de TSH está influida también por la hormona liberadora de tirotropina (TRH), un péptido de 3 aminoácidos sintetizado en el hipotálamo. La TRH, liberada hacia el sistema portal situado entre el hipotálamo y la hipófisis, se une a un receptor de TRH específico en las células tirotrópicas de la hipófisis anterior y origina la liberación posterior de TSH. La regulación exacta de la síntesis y la liberación de TRH no se han aclarado, aunque ciertamente las hormonas tiroideas desempeñan una función.

En torno al 20% de la T3 circulante es producida por el tiroides. El 80% restante es producido por la monodesyodación del anillo externo de la T4 (5'-D-I), sobre todo en el hígado. También se produce monodesyodación del anillo interno de la T4 (5-desyodasa [5D-III]) en el hígado y en localizaciones extrahepáticas para producir 3,3',5'-T3 (T3 inversa o rT3). Esta yodotironina tiene una actividad metabólica mínima, pero está presente en el suero humano normal y en cantidades insignificantes en la tiroglobulina. Alrededor del 99% de la rT3 circulante se origina por desyodación del anillo interno de la T4 en los tejidos periféricos. Los niveles de rT3 aumentan en muchas situaciones en las que los niveles séricos de T3 disminuyen por la reducción de actividad del anillo externo 5'-D-I (p. ej., hepatopatías y nefropatías crónicas, afecciones agudas y crónicas, inanición y dietas deficientes en hidratos de carbono). Este aumento de rT3 se produce sobre todo por una disminución de actividad del anillo externo (5'-D-I), la cual reduce considerablemente el aclaramiento de rT3. Estos estados de enfermedad crónica, por tanto, conducen a una disminución de la producción de la hormona activa, T3, y a un aumento de los niveles séricos de rT3 debido a una disminución de su aclaramiento. La disminución de la producción de T3 podría ser una respuesta adaptativa a la enfermedad.

Siguiente: Efectos de las hormonas tiroideas | Ir a: Efectos de las hormonas tiroideas
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


Efectos de las hormonas tiroideas

Ir a: Síntesis y liberación de las hormonas tiroideas Ir a: TRASTORNOS TIROIDEOS Ir a: Pruebas de laboratorio de la función tiroidea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» Efectos de las hormonas tiroideas
Efectos de las hormonas tiroideas

Las hormonas tiroideas tienen dos efectos fisiológicos principales: 1) aumentan la síntesis de proteínas prácticamente en todos los tejidos del organismo. (La T3 y la T4 penetran en las células, donde la T3, que se obtiene de la circulación y por la conversión de T4 en T3 dentro de la célula, se une a receptores nucleares individuales e influye sobre la formación de ARNm.) 2) La T3 incrementa el consumo de O2 mediante el aumento de actividad de la Na+, K+-ATPasa (bomba de Na), sobre todo en los tejidos responsables del consumo basal de O2 (es decir, hígado, riñón, corazón y músculo esquelético). El aumento de actividad de la Na+, K+-ATPasa es secundario al incremento de la síntesis de esta enzima; por consiguiente, el aumento del consumo de O2 probablemente también está relacionado con la fijación nuclear de hormonas tiroideas. No obstante, no se ha descartado un efecto directo de la T3 sobre la mitocondria. Se cree que la T3 es la hormona tiroidea activa, aunque la misma T4 pueda ser biológicamente activa.

Siguiente: Pruebas de laboratorio de la función tiroidea | Ir a: Pruebas de laboratorio de la función tiroidea
Anterior: Síntesis y liberación de las hormonas tiroideas | Ir a: Síntesis y liberación de las hormonas tiroideas
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


Pruebas de laboratorio de la función tiroidea

Ir a: Efectos de las hormonas tiroideas Ir a: TRASTORNOS TIROIDEOS Ir a: BOCIO EUTIROIDEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» Pruebas de laboratorio de la función tiroidea

Puntos clave:
[- Determinación de la hormona estimulante del tiroides TSH sérica -- Determinación de la T4 total en suero -- Determinación directa de la T4 libre -- Estimación indirecta de la T4 libre -- Determinación de T3 total y T3 libre en suero -- Prueba de la hormona liberadora de tirotropina TRH -- Determinación de autoanticuerpos tiroideos -- Determinación de la tiroglobulina -- Prueba de captación de yodo radiactivo -- Gammagrafía tiroidea -]
Pruebas de laboratorio de la función tiroidea

Volver a puntos clave Determinación de la hormona estimulante del tiroides (TSH) sérica: Medir la TSH sérica es la mejor manera de determinar la disfunción del tiroides. Unos resultados normales de la prueba excluyen esencialmente el hipertiroidismo o el hipotiroidismo, con la excepción de un hipertiroidismo secundario a un adenoma hipofisario secretor de TSH y de algunos pacientes con hipotiroidismo central debido a enfermedad del hipotálamo y/o la hipófisis. Estas patologías se exponen brevemente más adelante. El nivel sérico de TSH define también los síndromes de hipertiroidismo subclínico (TSH sérica inhibida) y de hipotiroidismo subclínico (TSH sérica aumentada), ambos asociados con niveles normales en suero de T4, T4 libre, T3 y T3 libre.

Los recientes ensayos de TSH en suero que utilizan la metodología del ensayo inmunométrico son mucho más sensibles y exactos que el ensayo de primera generación que utiliza el radioinmunoensayo. Esta sensibilidad permite la diferenciación entre los niveles extremadamente bajos o indetectables encontrados en el hipertiroidismo verdadero y los niveles inferiores a los normales encontrados en determinados pacientes, como por ejemplo pacientes con el síndrome del enfermo eutiroideo (v. más adelante). Los ensayos inmunométricos de segunda generación (IEMA, IFMA e ICMA) tienen una sensibilidad funcional de 0,01 a 0,02 mU/l. Los ensayos de tercera generación (algunos ICMA) tienen una sensibilidad funcional de 0,01 a 0,02 mU/l. Los ensayos de cuarta generación en desarrollo tienen una sensibilidad funcional de 0,001 a 0,002 mU/l.

Volver a puntos clave Determinación de la T4 total en suero: La T4 total en suero se determina con mayor frecuencia mediante ensayo inmunométrico que utiliza marcado isotópico (IRMA) o no isotópico, como una enzima (ensayo inmunoenzimométrico [IEMA]), un fluoróforo (ensayo inmunofluorométrico [IFMA]) o un compuesto quimioluminiscente (ensayo inmunoquimioluminométrico [ICMA]). Los ensayos inmunométricos miden la T4 total, tanto la hormona ligada como la hormona libre, aunque casi toda la T4 está ligada a proteínas. Estos ensayos son sencillos, baratos y rápidos. La T4 total es una medida directa de la T4, no afectada por contaminación de yodo no ligado a la T4. No obstante, los cambios en los niveles de proteínas séricas transportadoras producen cambios correspondientes en la T4 total, aun cuando la T4 libre fisiológicamente activa no se modifique. Por tanto, un paciente puede ser normal fisiológicamente pero tener un nivel anormal de T4 total en el suero.

Es muy frecuente que la globulina transportadora de tiroxina (TBG) aumente en el embarazo, en el tratamiento con estrógenos o anticonceptivos orales y en la fase aguda de la hepatitis infecciosa. La TBG también puede estar disminuida genéticamente por una anomalía ligada al cromosoma X.

La TBG está disminuida principalmente por los esteroides anabólicos, como la testosterona, y por cantidades excesivas de corticosteroides. También puede estar disminuida genéticamente. Por último, las dosis grandes de fármacos como la difenilhidantoína y la aspirina y sus derivados desplazan a la T4 de sus lugares de fijación en la TBG, produciendo con ello resultados falsamente bajos del nivel sérico de T4 total.

Volver a puntos clave Determinación directa de la T4 libre: Dado que las hormonas tiroideas libres están disponibles para los tejidos periféricos, determinar directamente la T4 libre en el suero evita los peligros de la interpretación de los niveles de T4 total, que están influidos por el nivel de proteínas de fijación. Así, los niveles de T4 libre en suero diagnostican con más exactitud la función tiroidea verdadera que la T4 total. La determinación directa del nivel de T4 libre en suero se valora con mayor exactitud mediante diálisis de equilibrio, la cual es engorrosa, cara, técnicamente exigente y no está disponible en la mayoría de los laboratorios comerciales. Este método separa la hormona ligada de la libre. El parámetro estándar ("piedra de toque") de la determinación de la T4 libre en suero es la diálisis de equilibrio durante toda la noche del suero que contiene T4-I125; el porcentaje de T4 libre se calcula determinando las cuentas totales en el dializado divididas por la T4-I125 total añadida al suero y multiplicadas por la concentración de T4 total. Está disponible una versión simplificada en forma de reactivos listos para usar; la T4 libre se determina en el dializado mediante inmunoensayo.

Volver a puntos clave Estimación indirecta de la T4 libre: Estas determinaciones son fácilmente accesibles, son más sencillas y coinciden extremadamente bien con los métodos para medir directamente la T4 libre mencionados antes. Los métodos basados en índices requieren dos pruebas independientes, una que determina la T4 total en suero y otra que mide el cociente de fijación de la hormona tiroidea o la captación de resina de T3. El índice de T4 libre se calcula entonces utilizando las concentraciones de T4 total y de TBG, el cociente de fijación de hormona tiroidea o la captación de resina con T3. El índice es directamente proporcional al nivel de T4 libre. Los métodos de inmunoensayo son estandarizados frente a una determinación directa de T4 libre mediante diálisis de equilibrio, por lo cual los resultados se expresan en unidades absolutas (ng/dl o pmol/l). Los dos métodos utilizados más comúnmente son un inmunoensayo en dos pasos y uno en un paso que utiliza un análogo de la T4. Estos ensayos no están completamente libres de la influencia de las proteínas de fijación o de sustancias presentes en el suero que puedan originar falsos aumentos o disminuciones de los niveles de T4 libre.

Volver a puntos clave Determinación de T3 total y T3 libre en suero: Dado que la T3 está firmemente ligada a la TBG (aunque 10 veces menos que la T4), pero no a la transtiretina, los niveles de T3 total sérica medidos por los mismos métodos descritos antes para la T4 total estarán influidos por las alteraciones en el nivel de TBG sérica y por los fármacos que afectan a la fijación a la TBG. Los niveles de T3 libre en el suero se determinan con los mismos métodos directo e indirecto descritos anteriormente para la T4.

Volver a puntos clave Prueba de la hormona liberadora de tirotropina (TRH): Se determina la TSH sérica antes y después de una inyección i.v. de 500 mg de TRH sintética. En condiciones normales se produce un rápido aumento de los niveles de TSH de 5 a 25 mU/ml, alcanzando un máximo a los 30 min y restableciéndose la normalidad hacia los 120 min. El aumento es exagerado en el hipotiroidismo primario. La prueba de TRH puede ser útil para diferenciar el hipotiroidismo hipofisario del hipotalámico. Los pacientes con un hipotiroidismo secundario a una deficiencia hipofisaria tienen una respuesta de TSH nula o disminuida a la TRH. Los pacientes con un trastorno hipotalámico que tienen una reserva deficiente de TRH y una reserva hipofisaria normal liberan habitualmente cantidades normales de TSH en respuesta a la TRH, aunque la liberación puede ser tardía y prolongada, ocasionando un desplazamiento en el tiempo de liberación. En el hipertiroidismo, la liberación de TSH permanece inhibida, incluso en respuesta a TRH en inyección, como consecuencia de los efectos inhibidores de la T4 y la T3 libres elevadas sobre las células tirotropas hipofisarias. En cualquier caso, con los ensayos de TSH más modernos, la prueba de TRH se necesita raras veces para diagnosticar la disfunción tiroidea porque la TSH sérica basal es proporcional a la respuesta de TSH a la TRH.

Volver a puntos clave Determinación de autoanticuerpos tiroideos: En casi todos los pacientes con tiroiditis de Hashimoto se muestran autoanticuerpos contra la peroxidasa tiroidea y, con menos frecuencia, contra la tiroglobulina, y los autoanticuerpos contra la peroxidasa tiroidea se detectan habitualmente en los pacientes con enfermedad de Graves. Esas dos clases de anticuerpos se determinan comúnmente mediante enzimoinmunoensayos; una prueba de autoanticuerpos contra la peroxidasa tiroidea ha sustituido a la antigua prueba de aglutinación con eritrocitos tratados con tanino para autoanticuerpos antimicrosómicos (M) tiroideos. Un autoanticuerpo dirigido contra el receptor de TSH de la célula folicular tiroidea (TRAb) causa el hipertiroidismo en la enfermedad de Graves. Para determinar los TRAb se utilizan dos métodos generales. Los ensayos de unión-inhibición de TSH determinan la capacidad de la IgG sérica para inhibir la unión de TSH-I125 a receptores de TSH solubilizados. El ensayo del anticuerpo estimulante del tiroides mide la capacidad de esas IgG para estimular la generación de AMPc o la captación de I125 en diferentes sistemas biológicos, por ejemplo, cultivos en monocapa de células tiroideas aisladas, células foliculares de rata cultivadas (FRTL-5) o células tiroideas obtenidas de tejido humano o porcino. Por último, se pueden detectar anticuerpos contra T4 y T3 en pacientes con enfermedad tiroidea autoinmune y pueden afectar a las determinaciones de T4 y T3, pero casi siempre carecen de importancia clínica.

Volver a puntos clave Determinación de la tiroglobulina: El tiroides es la única fuente de esta glucoproteína yodada de alto peso molecular, la cual se detecta fácilmente en pacientes normotiroideos y suele estar elevada en pacientes con bocio no tóxico y tóxico. La utilidad principal de la tiroglobulina sérica está en la evaluación de pacientes después de una tiroidectomía casi total o total, con o sin ablación por I131, para el cáncer tiroideo diferenciado. Los valores de tiroglobulina sérica normales o elevados indican la presencia de tejido tiroideo residual normal o maligno en pacientes que reciben dosis supresoras de TSH de l-tiroxina o tras la interrupción de la l-tiroxina. El principal problema del ensayo inmunométrico actual y de los métodos de inmunoensayo en la determinación de la tiroglobulina sérica es la presencia de anticuerpos de tiroglobulina, lo cual suele conducir a una infravaloración de la tiroglobulina sérica.

Volver a puntos clave Prueba de captación de yodo radiactivo: Esta prueba tiene inconvenientes de coste, tiempo y molestias para el paciente. El isótopo de elección es el I123, que expone al paciente a una radiación débil en rápida desaparición. Es valiosa para el diagnóstico diferencial del hipertiroidismo, que se estudia más adelante. La captación de I123 por el tiroides varía ampliamente con la ingestión de yodo y será baja en los pacientes expuestos a un exceso de yodo. Puede ser útil para calcular la dosis de I131 en el tratamiento del hipertiroidismo.

Volver a puntos clave Gammagrafía tiroidea: La gammagrafía con radioyodo o tecnecio-99m no es una exploración de rutina. Es útil para determinar anomalías estructurales del tiroides y para evaluar el bocio nodular tiroideo, especialmente un nódulo solitario, y para determinar su estado funcional, es decir, si es "caliente" o "frío".

Siguiente: BOCIO EUTIROIDEO | Ir a: BOCIO EUTIROIDEO
Anterior: Efectos de las hormonas tiroideas | Ir a: Efectos de las hormonas tiroideas
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


BOCIO EUTIROIDEO

Ir a: Pruebas de laboratorio de la función tiroidea Ir a: TRASTORNOS TIROIDEOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» BOCIO EUTIROIDEO
BOCIO EUTIROIDEO

(Bocio simple, difuso no tóxico o nodular no tóxico)

Agrandamiento de la glándula tiroides pero sin evidencia clínica o de laboratorio de disfunción tiroidea, a no ser que la etiología sea la deficiencia de yodo (bocio endémico [coloide]).

El bocio eutiroideo es la causa más frecuente de agrandamiento tiroideo y se observa sobre todo en la pubertad, durante el embarazo y en la menopausia. Otras muchas causas son, entre otras, los defectos intrínsecos de la producción de hormona tiroidea y, en los países en vías de desarrollo deficientes en yodo, la ingesta de productos bociógenos de los alimentos, los cuales contienen sustancias antitiroideas que inhiben la síntesis de la hormona. Muchos fármacos, como el ácido aminosalicílico y el litio, e incluso el yodo en dosis grandes, pueden reducir la síntesis de hormona tiroidea.

La deficiencia de yodo no está presente en Estados Unidos, pero sigue siendo la causa más frecuente de bocio en todo el mundo. Pueden producirse pequeñas elevaciones compensadoras de la TSH, que evitan el hipotiroidismo, pero la estimulación de la TSH conduce a la formación del bocio. Los ciclos recurrentes de estimulación e involución pueden producir bocios nodulares no tóxicos. Sin embargo, se desconoce la verdadera etiología de la mayoría de los bocios no tóxicos en áreas con yodo suficiente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pruebas de laboratorio de la función tiroidea | Ir a: Pruebas de laboratorio de la función tiroidea
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


BOCIO EUTIROIDEO, Síntomas, signos y diagnóstico

Ir a: BOCIO EUTIROIDEO Ir a: Tratamiento en BOCIO EUTIROIDEO
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» BOCIO EUTIROIDEO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En las etapas iniciales, el diagnóstico se basa en la presencia de un bocio blando, simétrico y liso. Puede haber antecedentes de ingesta escasa de yodo o de ingestión de alimentos bociógenos, pero no en Estados Unidos. La captación tiroidea de yodo radiactivo puede ser normal o alta, con resultados normales en la gammagrafía tiroidea. Los resultados de las pruebas de la función tiroidea suelen ser normales. En la etapa tardía pueden aparecer múltiples nódulos y quistes. Deben determinarse los anticuerpos tiroideos para descartar la tiroiditis de Hashimoto como causa del bocio eutiroideo. En el bocio endémico, la TSH sérica puede estar ligeramente elevada y la T4 sérica puede ser normal en el límite inferior o ligeramente baja, pero la T3 está normal o está ligeramente aumentada.

Siguiente: Tratamiento en BOCIO EUTIROIDEO | Ir a: Tratamiento en BOCIO EUTIROIDEO
Inicio de: BOCIO EUTIROIDEO | Ir a: BOCIO EUTIROIDEO


BOCIO EUTIROIDEO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en BOCIO EUTIROIDEO Ir a: BOCIO EUTIROIDEO Ir a: SÍNDROME DEL ENFERMO EUTIROIDEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» BOCIO EUTIROIDEO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En las áreas deficientes en yodo, la suplementación de la sal con yodo, la administración anual de aceite yodado y la yodación del agua, las cosechas o el pienso de los animales eliminará el bocio por deficiencia de yodo. Si se está consumiendo un producto bociógeno, debe interrumpirse su ingesta. En otros casos, la supresión del eje hipotalámico-hipofisario con hormona tiroidea bloqueará la estimulación por la TSH, la cual representa el papel principal en la formación de bocio. Las dosis completas supresoras de la TSH de l-tiroxina son útiles en los pacientes más jóvenes, es decir, de 100 a 150 mg/día v.o. en función de la TSH sérica. La l-tiroxina está contraindicada en los pacientes mayores con bocio nodular no tóxico, porque estos bocios disminuyen rara vez de tamaño y pueden albergar áreas de autonomía produciendo una tirotoxicosis artificial. Los bocios grandes requieren a veces un tratamiento quirúrgico o I131 para evitar su interferencia con la respiración o la deglución o para corregir problemas estéticos.

Siguiente: SÍNDROME DEL ENFERMO EUTIROIDEO | Ir a: SÍNDROME DEL ENFERMO EUTIROIDEO
Anterior: Síntomas, signos y diagnóstico en BOCIO EUTIROIDEO | Ir a: Síntomas, signos y diagnóstico en BOCIO EUTIROIDEO
Inicio de: BOCIO EUTIROIDEO | Ir a: BOCIO EUTIROIDEO


SÍNDROME DEL ENFERMO EUTIROIDEO

Ir a: Tratamiento en BOCIO EUTIROIDEO Ir a: TRASTORNOS TIROIDEOS Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» SÍNDROME DEL ENFERMO EUTIROIDEO
SÍNDROME DEL ENFERMO EUTIROIDEO

Síndrome caracterizado por pruebas de función tiroidea anormales en pacientes clínicamente eutiroideos que padecen una enfermedad sistémica no tiroidea grave.

Pacientes con diversas enfermedades no tiroideas agudas o crónicas pueden presentar pruebas de función tiroidea anormales, por lo general secundarias a una disminución de la conversión periférica de la T4 en T3, a disminución del aclaramiento de la T3 inversa originada a partir de la T4 y a disminución de la fijación de las hormonas tiroideas a la TBG. Como ejemplo de las situaciones que se asocian con frecuencia a este síndrome se pueden citar la enfermedad aguda y crónica, el ayuno, la inanición, la malnutrición proteicocalórica, los traumatismos quirúrgicos generales, el infarto de miocardio, la insuficiencia renal crónica, la cetoacidosis diabética, la anorexia nerviosa, la cirrosis, las lesiones térmicas y la sepsis. La interpretación de las anomalías de las pruebas de función tiroidea que se observan en el síndrome del enfermo eutiroideo se ve aún más dificultada por 1) los efectos de diversos fármacos, como los medios de contraste ricos en yodo y la amiodarona, que reducen aún más la conversión periférica de la T4 a T3, y 2) fármacos como la dopamina y los corticosteroides, que reducen la secreción hipofisaria de TSH con el resultado de bajos niveles de TSH en suero y la subsiguiente disminución de la secreción tiroidea de T4.

Los pacientes son eutiroideos, y los rasgos clínicos y de laboratorio se han denominado síndrome del enfermo eutiroideo (SEE). Las anomalías de la función tiroidea características del SEE son una disminución de la T3 total en suero, un aumento de la T3 inversa en suero, una captación de resina de T3 normal o aumentada, una T4 total en suero normal o disminuida y niveles variables de TSH sérica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en BOCIO EUTIROIDEO | Ir a: Tratamiento en BOCIO EUTIROIDEO
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


SÍNDROME DEL ENFERMO EUTIROIDEO, Diagnóstico y tratamiento

Ir a: SÍNDROME DEL ENFERMO EUTIROIDEO Ir a: HIPERTIROIDISMO
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» SÍNDROME DEL ENFERMO EUTIROIDEO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El dilema diagnóstico radica en establecer si el paciente presenta un hipotiroidismo o un SEE. El indicador más sensible de un hipotiroidismo debido a una insuficiencia primaria de la glándula tiroides es una elevación notable de la TSH sérica. En cambio, los pacientes con SEE presentan niveles de TSH inhibidos, normales o ligeramente elevados en función del curso de la enfermedad. También sugiere un hipotiroidismo coexistente con una enfermedad sistémica aguda o crónica la presencia de una concentración sérica de T3 inversa baja o en el límite inferior de la normalidad. Un diagnóstico diferencial más difícil es el del hipotiroidismo central. Los niveles séricos de cortisol pueden ayudar en el diagnóstico porque estarán elevados en los pacientes con el SEE y bajos o en el límite de la normalidad en los pacientes con enfermedad hipotálamo-hipofisaria.

La alteración del metabolismo de la T4 en la enfermedad aguda también puede ocultar el diagnóstico de laboratorio de un hipertiroidismo al reducir el nivel de la T3 total en suero. Por consiguiente, el médico tiene que apoyarse con frecuencia en un juicio clínico basado en una historia y una exploración clínica meticulosas al intentar interpretar las anomalías de las pruebas de la función tiroidea en un paciente grave agudo o crónico. Salvo en el caso de una fuerte sospecha de disfunción tiroidea, las pruebas de la función tiroidea no deben solicitarse en los pacientes de la UCI.

El tratamiento es el del trastorno subyacente.

Siguiente: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO
Inicio de: SÍNDROME DEL ENFERMO EUTIROIDEO | Ir a: SÍNDROME DEL ENFERMO EUTIROIDEO


HIPERTIROIDISMO

Ir a: Diagnóstico y tratamiento en SÍNDROME DEL ENFERMO EUTIROIDEO Ir a: TRASTORNOS TIROIDEOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPERTIROIDISMO
HIPERTIROIDISMO

(Tirotoxicosis)

Situación clínica que abarca varias enfermedades específicas, caracterizada por hipermetabolismo y niveles séricos elevados de las hormonas tiroideas libres.

Sigue existiendo un cierto grado de controversia sobre el uso de los términos hipertiroidismo y tirotoxicosis. Algunos autores prefieren usar el de tirotoxicosis para la situación clínica que incluye al hipertiroidismo (después definido como el aumento de la síntesis y la secreción de hormona tiroidea) como una de las causas. En este capítulo se emplean como sinónimos hipertiroidismo y tirotoxicosis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HIPERTIROIDISMO SUBCLÍNICO

Anterior: Diagnóstico y tratamiento en SÍNDROME DEL ENFERMO EUTIROIDEO | Ir a: Diagnóstico y tratamiento en SÍNDROME DEL ENFERMO EUTIROIDEO
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


HIPERTIROIDISMO SUBCLÍNICO

Ir a: Tratamiento en HIPERTIROIDISMO Ir a: HIPERTIROIDISMO Ir a: HIPOTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° HIPERTIROIDISMO
» HIPERTIROIDISMO SUBCLÍNICO
HIPERTIROIDISMO SUBCLÍNICO

Ausencia de síntomas, o síntomas mínimos, de hipertiroidismo con concentraciones normales de T4 y T3 libres en suero y concentraciones séricas bajas de TSH.

El hipertiroidismo subclínico es mucho menos frecuente que el hipotiroidismo subclínico (v. más adelante), pero se ha asociado con un aumento de incidencia de fibrilación auricular en los ancianos. No está claro que el tratamiento antitiroideo esté indicado en esas circunstancias y se necesitan nuevos estudios. Las pruebas prospectivas de la función tiroidea deben monitorizarse cuidadosamente y debe establecerse el tratamiento si se presenta la más mínima elevación de los valores de la T4 y la T3 libres en el suero o una fibrilación auricular.

Siguiente: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO
Anterior: Tratamiento en HIPERTIROIDISMO | Ir a: Tratamiento en HIPERTIROIDISMO
Inicio de: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO


HIPOTIROIDISMO

Ir a: HIPERTIROIDISMO SUBCLÍNICO Ir a: TRASTORNOS TIROIDEOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPOTIROIDISMO
HIPOTIROIDISMO

(Mixedema)

Respuesta clínica característica a la deficiencia de hormona tiroidea en el adulto.

El hipotiroidismo primario, que es la forma más frecuente, consiste probablemente en una enfermedad autoinmunitaria que suele producirse como consecuencia de una tiroiditis de Hashimoto y suele estar asociada con un bocio duro o, en el proceso evolutivo posterior, con una glándula tiroides fibrótica y retraída con poca o ninguna función. La segunda forma más frecuente es el hipotiroidismo posterapéutico, especialmente después de un tratamiento del hipertiroidismo con yodo radiactivo o cirugía. El hipotiroidismo que aparece durante el sobretratamiento con propiltiouracilo, metimazol y yoduro, desaparece al terminar el tratamiento. En las mujeres ancianas es habitual la presencia de un hipotiroidismo leve.

La mayoría de los pacientes con bocios distintos del de Hashimoto son eutiroideos o tienen hipertiroidismo, pero en el bocio endémico puede presentarse un hipotiroidismo bociógeno. La deficiencia de yodo reduce la hormonogénesis tiroidea; se libera TSH, la glándula tiroidea aumenta de tamaño bajo el estímulo de la TSH y atrapa el yodo con avidez y se produce un bocio. Si la deficiencia de yodo es grave, el paciente se hace hipotiroideo, pero esta enfermedad prácticamente ha desaparecido en Estados Unidos desde la introducción de la sal yodada. El cretinismo endémico es la causa más frecuente de hipotiroidismo congénito en las regiones gravemente deficientes en yodo y es la principal causa de deficiencia mental en todo el mundo.

Algunos defectos enzimáticos muy infrecuentes pueden alterar la síntesis de la hormona tiroidea y causar hipotiroidismo con bocio (v. también Bocios congénitos, cap. 269 [image] ).

El hipotiroidismo secundario se produce cuando existe una insuficiencia en el eje hipotalámico-hipofisario debido a deficiencia de secreción de TRH en el hipotálamo o a la ausencia de secreción de TSH en la hipófisis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HIPOTIROIDISMO SUBCLÍNICO

Anterior: HIPERTIROIDISMO SUBCLÍNICO | Ir a: HIPERTIROIDISMO SUBCLÍNICO
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


HIPOTIROIDISMO SUBCLÍNICO

Ir a: Tratamiento en HIPOTIROIDISMO Ir a: HIPOTIROIDISMO Ir a: TIROIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° HIPOTIROIDISMO
» HIPOTIROIDISMO SUBCLÍNICO
HIPOTIROIDISMO SUBCLÍNICO

Ausencia de síntomas, o bien síntomas mínimos, que sugieren hipotiroidismo con concentraciones séricas normales de T4 y T3 libres y concentraciones séricas de TSH elevadas.

La disfunción tiroidea subclínica ha llegado a ser un diagnóstico relativamente frecuente a lo largo de los últimos años debido a que se dispone ahora fácilmente de ensayos sensibles de la TSH sérica. El hipotiroidismo subclínico es especialmente frecuente en mujeres ancianas, en particular en las que padecen una tiroiditis de Hashimoto subyacente, que llegan hasta un 15% en algunas series de casos. En todos los pacientes con hipotiroidismo subclínico deben determinarse los anticuerpos contra la peroxidasa tiroidea. En los pacientes con anticuerpos positivos se recomienda el tratamiento con l-tiroxina porque presentan un mayor riesgo de evolución a un hipotiroidismo manifiesto. Si no existen anticuerpos positivos, el tratamiento con l-tiroxina es más discutible, pero podría ser aconsejable incluso en presencia de síntomas sugestivos de hipotiroidismo. En todo caso, la función tiroidea debe monitorizarse estrictamente para determinar si está desarrollándose un hipotiroidismo más grave.

Siguiente: TIROIDITIS | Ir a: TIROIDITIS
Anterior: Tratamiento en HIPOTIROIDISMO | Ir a: Tratamiento en HIPOTIROIDISMO
Inicio de: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO


TIROIDITIS

Ir a: HIPOTIROIDISMO SUBCLÍNICO Ir a: TRASTORNOS TIROIDEOS Ir a: TIROIDITIS LINFOCITARIA SILENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» TIROIDITIS
TIROIDITIS

Inflamación del tiroides.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TIROIDITIS LINFOCITARIA SILENTE | Ir a: TIROIDITIS LINFOCITARIA SILENTE
› TIROIDITIS LINFOCITARIA SILENTE
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico
› TIROIDITIS SUBAGUDA
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento
› TIROIDITIS DE HASHIMOTO
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: HIPOTIROIDISMO SUBCLÍNICO | Ir a: HIPOTIROIDISMO SUBCLÍNICO
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


TIROIDITIS LINFOCITARIA SILENTE

Ir a: TIROIDITIS Ir a: Síntomas y signos
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS LINFOCITARIA SILENTE
TIROIDITIS LINFOCITARIA SILENTE

Trastorno subagudo que se presenta con mayor frecuencia en mujeres durante el período del posparto.

Este trastorno explica la mayoría de los casos de disfunción tiroidea del posparto (v. también Enfermedad tiroidea, cap. 251 [image] ). Se presenta casi en el 5 al 10% de las mujeres en el período del posparto. Aunque la etiología de la tiroiditis linfocitaria silente no está clara, los datos recientes indican que es una enfermedad autoinmune.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Inicio de: TIROIDITIS | Ir a: TIROIDITIS


TIROIDITIS LINFOCITARIA SILENTE, Síntomas y signos

Ir a: TIROIDITIS LINFOCITARIA SILENTE Ir a: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS LINFOCITARIA SILENTE
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Síntomas y signos

La tiroiditis linfocitaria silente se caracteriza por un grado variable de agrandamiento tiroideo, ausencia de sensibilidad dolorosa en el tiroides y una fase hipertiroidea autolimitada de varias semanas, seguida a menudo por un hipotiroidismo transitorio debido a la depleción de los depósitos de hormona tiroidea, pero habitualmente con recuperación final del estado eutiroideo (como se señala más adelante en el caso de la tiroiditis subaguda dolorosa). La fase hipertiroidea puede ser corta o pasar inadvertida, y a muchas mujeres se les diagnostica este trastorno cuando se hacen hipotiroideas, lo cual a veces es permanente.

Siguiente: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE | Ir a: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE
Inicio de: TIROIDITIS LINFOCITARIA SILENTE | Ir a: TIROIDITIS LINFOCITARIA SILENTE


TIROIDITIS LINFOCITARIA SILENTE, Diagnóstico

Ir a: Síntomas y signos en TIROIDITIS LINFOCITARIA SILENTE Ir a: TIROIDITIS LINFOCITARIA SILENTE Ir a: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS LINFOCITARIA SILENTE
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Diagnóstico

A menudo la tiroiditis linfocitaria silente pasa sin ser diagnosticada. Sólo se diagnostican algunos pacientes durante la fase hipotiroidea, porque el hipotiroidismo puede ser leve o de corta duración, o puede no producirse en absoluto.

Las biopsias ponen de manifiesto una infiltración linfocitaria como la que se observa en la tiroiditis de Hashimoto, pero sin folículos linfoides ni cicatrización. Los autoanticuerpos contra la peroxidasa tiroidea y, con menor frecuencia, los anticuerpos antitiroglobulina son casi siempre positivos durante el embarazo y el período posparto. Por ello, este trastorno parecería ser una variante de la tiroiditis de Hashimoto (v. más adelante). Los niveles séricos elevados de T4 y T3 y la inhibición de la TSH de la tiroiditis linfocitaria silente se presentan asociados con una captación tiroidea de yodo radiactivo muy baja. Estos hallazgos de laboratorio son similares a los que se observan en pacientes con tiroiditis subaguda, tirotoxicosis facticia e hipertiroidismo inducido por yodo. El recuento leucocitario y la VSG son normales. No se producen signos oculares ni mixedema pretibial.

Siguiente: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE | Ir a: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE
Anterior: Síntomas y signos en TIROIDITIS LINFOCITARIA SILENTE | Ir a: Síntomas y signos en TIROIDITIS LINFOCITARIA SILENTE
Inicio de: TIROIDITIS LINFOCITARIA SILENTE | Ir a: TIROIDITIS LINFOCITARIA SILENTE


TIROIDITIS LINFOCITARIA SILENTE, Tratamiento y pronóstico

Ir a: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE Ir a: TIROIDITIS LINFOCITARIA SILENTE Ir a: TIROIDITIS SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS LINFOCITARIA SILENTE
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Tratamiento y pronóstico

Dado que la tiroiditis linfocitaria silente es un trastorno transitorio y autolimitado que dura pocos meses, el tratamiento es conservador y suele requerir sólo un bloqueante ß, como el propranolol, durante la fase hipertiroidea (v. más atrás, en Hipertiroidismo). Están contraindicados los fármacos antitiroideos, el tratamiento quirúrgico y el yodo radiactivo. La fase transitoria de hipotiroidismo puede requerir tratamiento de reposición con hormona tiroidea. La mayoría de los pacientes recuperan la función tiroidea normal, aunque algunos pacientes pueden mantenerse hipotiroideos permanentemente; en consecuencia, se debe volver a valorar la función tiroidea en 6 a 12 meses. Este trastorno recurrirá casi siempre tras los embarazos subsiguientes.

Siguiente: TIROIDITIS SUBAGUDA | Ir a: TIROIDITIS SUBAGUDA
Anterior: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE | Ir a: Diagnóstico en TIROIDITIS LINFOCITARIA SILENTE
Inicio de: TIROIDITIS LINFOCITARIA SILENTE | Ir a: TIROIDITIS LINFOCITARIA SILENTE


TIROIDITIS SUBAGUDA

Ir a: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE Ir a: TIROIDITIS Ir a: Síntomas, signos y pronóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS SUBAGUDA
TIROIDITIS SUBAGUDA

(Tiroiditis granulomatosa, de células gigantes o de De Quervain)

Enfermedad inflamatoria aguda del tiroides causada probablemente por un virus.

Con frecuencia existe historia de una enfermedad viral de VRS previa. Los estudios histológicos demuestran menos infiltración linfocitaria de la glándula tiroidea que en la tiroiditis de Hashimoto y la tiroiditis silente, pero existe una infiltración característica de células gigantes, leucocitos polimorfonucleares y disgregación folicular.

Siguiente: Síntomas, signos y pronóstico | Ir a: Síntomas, signos y pronóstico
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE | Ir a: Tratamiento y pronóstico en TIROIDITIS LINFOCITARIA SILENTE
Inicio de: TIROIDITIS | Ir a: TIROIDITIS


TIROIDITIS SUBAGUDA, Síntomas, signos y pronóstico

Ir a: TIROIDITIS SUBAGUDA Ir a: Diagnóstico en TIROIDITIS SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS SUBAGUDA
Síntomas, signos y pronóstico Diagnóstico Tratamiento
Síntomas, signos y pronóstico

Los rasgos clínicos consisten en la aparición de un "dolor de garganta" (en realidad, una cervicalgia) con hipersensibilidad progresiva en el cuello y fiebre baja (37,8 a 38,3 oC). Es característico que la cervicalgia se desplace de un lado a otro del cuello y se asiente en un área, con frecuente irradiación a la mandíbula y los oídos. Suele confundirse con dolor dental, faringitis u otitis y se agrava con la deglución o al girar la cabeza. El hipertiroidismo es frecuente en la fase inicial de la enfermedad debido a la liberación hormonal desde los folículos disgregados. Hay más lasitud y postración que en otros trastornos tiroideos. En la exploración física, el tiroides está aumentado de tamaño de forma asimétrica y es duro y doloroso a la palpación.

La tiroiditis subaguda evoluciona espontáneamente, remitiendo por lo general en pocos meses; a veces es recurrente y puede conducir a un hipotiroidismo permanente cuando hay una destrucción folicular extensa.

Siguiente: Diagnóstico en TIROIDITIS SUBAGUDA | Ir a: Diagnóstico en TIROIDITIS SUBAGUDA
Inicio de: TIROIDITIS SUBAGUDA | Ir a: TIROIDITIS SUBAGUDA


TIROIDITIS SUBAGUDA, Diagnóstico

Ir a: Síntomas, signos y pronóstico en TIROIDITIS SUBAGUDA Ir a: TIROIDITIS SUBAGUDA Ir a: Tratamiento en TIROIDITIS SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS SUBAGUDA
Síntomas, signos y pronóstico Diagnóstico Tratamiento
Diagnóstico

Los datos de laboratorio en la fase inicial de la enfermedad consisten en un aumento de T4 y T3, una disminución de la TSH y de la captación de yodo radiactivo tiroideo (a menudo nula) y una VSG alta. Al cabo de varias semanas, el tiroides está deplecionado de los depósitos de T4 y T3 y se instaura un hipotiroidismo transitorio acompañado por una disminución de la T4 y la T3, una elevación de la TSH y una recuperación de la captación de yodo radiactivo por el tiroides. Durante la evolución de la enfermedad pueden estar presentes anticuerpos tiroideos débilmente positivos.

Siguiente: Tratamiento en TIROIDITIS SUBAGUDA | Ir a: Tratamiento en TIROIDITIS SUBAGUDA
Anterior: Síntomas, signos y pronóstico en TIROIDITIS SUBAGUDA | Ir a: Síntomas, signos y pronóstico en TIROIDITIS SUBAGUDA
Inicio de: TIROIDITIS SUBAGUDA | Ir a: TIROIDITIS SUBAGUDA


TIROIDITIS SUBAGUDA, Tratamiento

Ir a: Diagnóstico en TIROIDITIS SUBAGUDA Ir a: TIROIDITIS SUBAGUDA Ir a: TIROIDITIS DE HASHIMOTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS SUBAGUDA
Síntomas, signos y pronóstico Diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en dosis altas de aspirina o AINE. En los casos más graves y prolongados se recomiendan los corticosteroides (p. ej., 30 a 40 mg de prednisona diarios), reduciendo gradualmente la dosis a lo largo de 6 sem, lo que suprimirá todos los síntomas en 24 a 48 h. El tratamiento debe interrumpirse cuando la captación tiroidea de yodo radiactivo vuelva a ser normal o alcance niveles elevados.

Siguiente: TIROIDITIS DE HASHIMOTO | Ir a: TIROIDITIS DE HASHIMOTO
Anterior: Diagnóstico en TIROIDITIS SUBAGUDA | Ir a: Diagnóstico en TIROIDITIS SUBAGUDA
Inicio de: TIROIDITIS SUBAGUDA | Ir a: TIROIDITIS SUBAGUDA


TIROIDITIS DE HASHIMOTO

Ir a: Tratamiento en TIROIDITIS SUBAGUDA Ir a: TIROIDITIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS DE HASHIMOTO
TIROIDITIS DE HASHIMOTO

(Tiroiditis linfocitaria crónica; estruma de Hashimoto; tiroiditis autoinmune)

Inflamación crónica del tiroides con infiltración linfocitaria de la glándula causada por factores autoinmunes.

Se cree que este trastorno es la causa más frecuente de hipotiroidismo primario en Estados Unidos. Su prevalencia es más alta en las mujeres que en los varones (8:1), y su incidencia aumenta con la edad. Son habituales los antecedentes familiares de trastornos tiroideos, y la incidencia es mayor en los pacientes con alteraciones cromosómicas, como los síndromes de Turner, Down y Klinefelter. Los estudios histológicos ponen de manifiesto una extensa infiltración de linfocitos en el tiroides, con folículos linfoides.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TIROIDITIS SUBAGUDA | Ir a: Tratamiento en TIROIDITIS SUBAGUDA
Inicio de: TIROIDITIS | Ir a: TIROIDITIS


TIROIDITIS DE HASHIMOTO, Síntomas y signos

Ir a: TIROIDITIS DE HASHIMOTO Ir a: Diagnóstico en TIROIDITIS DE HASHIMOTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS DE HASHIMOTO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes refieren un aumento de tamaño indoloro de la glándula o una sensación de plenitud en la garganta. En la exploración se aprecia un bocio no doloroso a la palpación, liso o nodular, duro y de consistencia más gomosa que el tiroides normal; muchos pacientes presentan hipotiroidismo al ser examinados por primera vez. Son frecuentes otras formas de enfermedad autoinmunitaria, como anemia perniciosa, AR, LES y síndrome de Sjögren. Pueden coexistir otros trastornos endocrinos autoinmunitarios, como enfermedad de Addison (insuficiencia suprarrenal), hipoparatiroidismo y diabetes mellitus dependiente de insulina. El síndrome de Schmidt es la enfermedad de Addison y un hipotiroidismo secundario a la tiroiditis de Hashimoto (v. también cap. 11 [image] ). Puede haber una mayor incidencia de neoplasias tiroideas, en especial de carcinoma papilar y linfoma tiroideo (v. también Neoplasia endocrina múltiple, tipo IIA, cap. 10 [image] ).

Siguiente: Diagnóstico en TIROIDITIS DE HASHIMOTO | Ir a: Diagnóstico en TIROIDITIS DE HASHIMOTO
Inicio de: TIROIDITIS DE HASHIMOTO | Ir a: TIROIDITIS DE HASHIMOTO


TIROIDITIS DE HASHIMOTO, Diagnóstico

Ir a: Síntomas y signos en TIROIDITIS DE HASHIMOTO Ir a: TIROIDITIS DE HASHIMOTO Ir a: Tratamiento en TIROIDITIS DE HASHIMOTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS DE HASHIMOTO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los datos de laboratorio en la fase inicial de la enfermedad consisten en una T4 y una TSH normales y títulos elevados de anticuerpos contra la peroxidasa tiroidea, y con menos frecuencia anticuerpos antitiroglobulina. La captación de yodo radiactivo en el tiroides puede estar aumentada, quizá debido a un defecto de organificación del yoduro en conjunción con una glándula que continúa atrapando yodo. En la fase más avanzada, el paciente presenta hipotiroidismo con disminución de la T4, disminución de la captación de yodo radiactivo y aumento de la TSH.

Siguiente: Tratamiento en TIROIDITIS DE HASHIMOTO | Ir a: Tratamiento en TIROIDITIS DE HASHIMOTO
Anterior: Síntomas y signos en TIROIDITIS DE HASHIMOTO | Ir a: Síntomas y signos en TIROIDITIS DE HASHIMOTO
Inicio de: TIROIDITIS DE HASHIMOTO | Ir a: TIROIDITIS DE HASHIMOTO


TIROIDITIS DE HASHIMOTO, Tratamiento

Ir a: Diagnóstico en TIROIDITIS DE HASHIMOTO Ir a: TIROIDITIS DE HASHIMOTO Ir a: CÁNCERES DE TIROIDES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° TIROIDITIS
» TIROIDITIS DE HASHIMOTO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de la tiroiditis de Hashimoto suele requerir la reposición de hormonas tiroideas durante toda la vida del paciente para reducir el tamaño del bocio y tratar el hipotiroidismo. A veces el hipotiroidismo es transitorio. La dosis oral media de reposición con l-tiroxina es de 75 a 150 mg/d.

Siguiente: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES
Anterior: Diagnóstico en TIROIDITIS DE HASHIMOTO | Ir a: Diagnóstico en TIROIDITIS DE HASHIMOTO
Inicio de: TIROIDITIS DE HASHIMOTO | Ir a: TIROIDITIS DE HASHIMOTO


CÁNCERES DE TIROIDES

Ir a: Tratamiento en TIROIDITIS DE HASHIMOTO Ir a: TRASTORNOS TIROIDEOS Ir a: CARCINOMA PAPILAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» CÁNCERES DE TIROIDES
CÁNCERES DE TIROIDES

Hay cuatro tipos generales de cáncer de tiroides: papilar (que incluye la forma mixta papilar-folicular), folicular, medular (sólido, con estruma amiloide) e indiferenciado y anaplásico (raro). La mayoría de los nódulos tiroideos son benignos, y los cánceres de tiroides, por lo general, no tienen una malignidad alta y son compatibles con una esperanza de vida normal si se tratan adecuadamente.

Generalmente el paciente o el médico detectan una masa en el cuello, por lo demás asintomática. En casos excepcionales, las metástasis de un cáncer tiroideo de tamaño pequeño pueden producir síntomas de presentación a causa de un agrandamiento de ganglios linfáticos, síntomas pulmonares o una lesión ósea destructiva.

La sospecha de cáncer aumenta con los siguientes factores: 1) edad (los jóvenes son más susceptibles); 2) sexo, si el paciente es un varón (hay más mujeres con cáncer de tiroides, en proporción 2:1, pero las mujeres tienen más enfermedades tiroideas, en una proporción aproximada de 8:1; en consecuencia, un hombre con un nódulo debe despertar mayor sospecha); 3) un nódulo solitario (las lesiones multinodulares suelen ser benignas a no ser que exista un nódulo frío dominante en la gammagrafía tiroidea); 4) un nódulo frío en la gammagrafía de captación isotópica tiroidea (los nódulos calientes rara vez son cancerosos); 5) antecedentes de exposición a radiaciones en la cabeza, el cuello o el tórax, especialmente en la lactancia y la niñez (p. ej., por un agrandamiento tímico o amigdalar, para el acné o por un linfoma); 6) signos radiográficos de calcificaciones psamomatosas punteadas finas (carcinoma papilar) o de calcificaciones homogéneas densas (carcinoma medular); 7) aumento de tamaño reciente o rápido, y 8) consistencia con dureza pétrea. La biopsia por aspiración con aguja es el mejor enfoque diagnóstico para diferenciar los nódulos benignos de los malignos, siempre que se disponga de un anatomopatólogo y un citólogo experimentados en esa clase de biopsias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CARCINOMA PAPILAR | Ir a: CARCINOMA PAPILAR
› CARCINOMA PAPILAR
- Tratamiento
› CARCINOMA FOLICULAR
- Tratamiento
› CARCINOMA ANAPLÁSICO
› CARCINOMA MEDULAR
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CÁNCER TIROIDEO INDIFERENCIADO
› CÁNCER TIROIDEO INDUCIDO POR RADIACIONES

Anterior: Tratamiento en TIROIDITIS DE HASHIMOTO | Ir a: Tratamiento en TIROIDITIS DE HASHIMOTO
Inicio de: TRASTORNOS TIROIDEOS | Ir a: TRASTORNOS TIROIDEOS


CARCINOMA PAPILAR

Ir a: CÁNCERES DE TIROIDES Ir a: Tratamiento
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA PAPILAR
CARCINOMA PAPILAR

El carcinoma papilar es la enfermedad tiroidea maligna más frecuente (60 a 70% de todos los cánceres tiroideos). Afecta a las mujeres con una frecuencia dos o tres veces mayor que a los hombres. Es más frecuente en los pacientes jóvenes, pero es más maligno en los ancianos. Es más común en pacientes con antecedentes de exposición a radiaciones y se disemina por vía linfática. Pueden encontrarse restos tiroideos aberrantes que son en realidad metástasis ocultas con un aspecto histológico benigno. Estos cánceres bien diferenciados pueden ser dependientes de la TSH y evolucionar a bocios secundarios en una tiroiditis de Hashimoto. Muchos carcinomas papilares contienen elementos foliculares, pero esto no altera la biología básica del tumor.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


CARCINOMA PAPILAR, Tratamiento

Ir a: CARCINOMA PAPILAR Ir a: CARCINOMA FOLICULAR
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA PAPILAR
Tratamiento
Tratamiento

El tratamiento de los tumores pequeños (<1,5 cm) encapsulados localizados en un lóbulo suele consistir en la lobectomía y la istmectomía, aunque algunos especialistas recomiendan un tratamiento quirúrgico más amplio. Se administra hormona tiroidea a dosis supresoras de la TSH para reducir al mínimo las posibilidades de recidiva o producir una regresión de los posibles restos microscópicos de carcinoma papilar; el tratamiento quirúrgico es casi siempre curativo. Los tumores grandes (>1,5 cm) o con una extensión difusa suelen requerir una tiroidectomía total o casi total con gammagrafías de radioyodo postoperatorias y ablación subsiguiente del tejido tiroideo residual administrando dosis apropiadamente grandes de I131 cuando el paciente esté hipotiroideo. Alternativamente, puede administrarse TSH recombinante (todavía no disponible) durante los 2 días previos al I131 para la detección gammagráfica de tejido tiroideo o cáncer residual, evitando de ese modo que el paciente se haga hipotiroideo antes de la gammagrafía diagnóstica. Puede ser necesario un tratamiento repetido cada 6 o 12 meses para conseguir la ablación del tejido tiroideo restante. Después del tratamiento se administran dosis de supresión de la TSH, y es útil la determinación de la tiroglobulina sérica para la detección de la enfermedad recurrente o persistente.

Siguiente: CARCINOMA FOLICULAR | Ir a: CARCINOMA FOLICULAR
Inicio de: CARCINOMA PAPILAR | Ir a: CARCINOMA PAPILAR


CARCINOMA FOLICULAR

Ir a: Tratamiento en CARCINOMA PAPILAR Ir a: CÁNCERES DE TIROIDES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA FOLICULAR
CARCINOMA FOLICULAR

El carcinoma folicular representa alrededor del 15% de los cánceres de tiroides y es más frecuente en los ancianos. Es más maligno que el carcinoma papilar y se disemina por vía hematógena con metástasis a distancia. A veces se asocia también a antecedentes de exposición a radiaciones y es más frecuente en las mujeres que en los varones.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en CARCINOMA PAPILAR | Ir a: Tratamiento en CARCINOMA PAPILAR
Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


CARCINOMA FOLICULAR, Tratamiento

Ir a: CARCINOMA FOLICULAR Ir a: CARCINOMA ANAPLÁSICO
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA FOLICULAR
Tratamiento
Tratamiento

El tratamiento del carcinoma folicular de cualquier tamaño requiere una tiroidectomía casi total, con ablación postoperatoria del tejido tiroideo residual con yodo radiactivo, de forma similar a la del tratamiento del carcinoma papilar. Las metástasis parecen ser más sensibles al tratamiento con yodo radiactivo que las del carcinoma papilar. El tratamiento debe ir seguido por dosis de supresión de la TSH de l-tiroxina y determinaciones de la tiroglobulina sérica.

Siguiente: CARCINOMA ANAPLÁSICO | Ir a: CARCINOMA ANAPLÁSICO
Inicio de: CARCINOMA FOLICULAR | Ir a: CARCINOMA FOLICULAR


CARCINOMA ANAPLÁSICO

Ir a: Tratamiento en CARCINOMA FOLICULAR Ir a: CÁNCERES DE TIROIDES Ir a: CARCINOMA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA ANAPLÁSICO
CARCINOMA ANAPLÁSICO

El carcinoma anaplásico representa el 10% o menos de los cánceres tiroideos y se presenta sobre todo en pacientes ancianos y en las mujeres con una frecuencia ligeramente más alta que en los varones. El tumor se caracteriza por un agrandamiento rápido y doloroso, y aproximadamente un 80% de los pacientes fallecen en el plazo de 1 año después del diagnóstico. El agrandamiento rápido de la glándula tiroides puede sugerir también un linfoma tiroideo, en especial si se asocia a concentraciones elevadas de anticuerpos contra la peroxidasa tiroidea y tiroiditis de Hashimoto.

Siguiente: CARCINOMA MEDULAR | Ir a: CARCINOMA MEDULAR
Anterior: Tratamiento en CARCINOMA FOLICULAR | Ir a: Tratamiento en CARCINOMA FOLICULAR
Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


CARCINOMA MEDULAR

Ir a: CARCINOMA ANAPLÁSICO Ir a: CÁNCERES DE TIROIDES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA MEDULAR
CARCINOMA MEDULAR

El carcinoma medular (sólido) puede aparecer en forma esporádica (por lo general unilateral) o en forma familiar (con frecuencia bilateral), que se transmite como rasgo dominante autosómico. Anatomopatológicamente se observa una proliferación de células parafoliculares (células C), que producen cantidades excesivas de calcitonina, una hormona que puede reducir el calcio y el fosfato (PO4) séricos, pero que raras veces está presente en concentraciones suficientemente altas como para alterar los niveles de Ca y PO4 séricos. También existen depósitos de amiloide característicos que se tiñen con rojo Congo.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: CARCINOMA ANAPLÁSICO | Ir a: CARCINOMA ANAPLÁSICO
Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


CARCINOMA MEDULAR, Síntomas y signos

Ir a: CARCINOMA MEDULAR Ir a: Diagnóstico en CARCINOMA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA MEDULAR
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La forma de presentación habitual es la de un nódulo tiroideo asintomático, aunque en la actualidad muchos casos se diagnostican en los estudios de detección de familias afectadas por los síndromes de neoplasias endocrinas múltiples de los tipos IIA o IIB antes de que aparezca un tumor palpable (v. cap. 10 [image] ).

El carcinoma medular puede tener una forma de presentación bioquímica espectacular cuando se asocia a la producción ectópica de otras hormonas o péptidos, como ACTH, polipéptido intestinal vasoactivo, prostaglandinas, calicreínas y serotonina. Este tumor es uno de los componentes del síndrome de Sipple, que se caracteriza por un carcinoma medular de tiroides, un feocromocitoma y un hiperparatiroidismo (v. Neoplasia endocrina múltiple, tipo IIA, cap. 10 [image] ). No siempre se encuentran los tres trastornos en un mismo paciente. El feocromocitoma se observa en el 50 al 75% de los casos; el hiperparatiroidismo en el 50%. Otros signos que no se asocian de forma regular a este síndrome son los trastornos del ectodermo neural, como los neuromas mucosos, el megacolon, el pectus excavatum, una musculatura poco desarrollada y el aspecto marfanoide, con brazos y dedos largos. Cuando se dan esas alteraciones asociadas, el síndrome se clasifica como neoplasia endocrina múltiple, tipo IIB; en este subgrupo no hay hiperparatiroidismo.

Las metástasis se diseminan por vía linfática a los ganglios cervicales y mediastínicos, pero puede haber también metástasis hepáticas, pulmonares y óseas.

La supervivencia a largo plazo es frecuente en los pacientes con carcinoma medular y neoplasia endocrina múltiple, tipo IIA, con >2/3 de pacientes vivos a los 10 años. El carcinoma medular de tipo esporádico tiene peor pronóstico.

Siguiente: Diagnóstico en CARCINOMA MEDULAR | Ir a: Diagnóstico en CARCINOMA MEDULAR
Inicio de: CARCINOMA MEDULAR | Ir a: CARCINOMA MEDULAR


CARCINOMA MEDULAR, Diagnóstico

Ir a: Síntomas y signos en CARCINOMA MEDULAR Ir a: CARCINOMA MEDULAR Ir a: Tratamiento en CARCINOMA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA MEDULAR
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las gammagrafías con isótopos muestran un nódulo no funcionante (frío) que no concentra el yodo radiactivo. En las radiografías puede observarse un conglomerado de calcificaciones densas y homogéneas. La mejor prueba para el carcinoma medular es la presencia de una elevada concentración sérica de calcitonina, puesto que es excepcional que la concentración sea normal. Una prueba de provocación con calcio (15 mg/kg i.v. a lo largo de 4 h) o pentagastrina (0,5 mg/kg i.v. en 5 seg) determina una secreción de calcitonina excesiva. Las cifras exactas de calcitonina varían en los distintos laboratorios.

El carcinoma medular hereditario puede diagnosticarse actualmente mediante la detección de mutaciones puntuales somáticas en el protooncogén ret en el cromosoma 10, que está presente en casi todos estos pacientes.

Siguiente: Tratamiento en CARCINOMA MEDULAR | Ir a: Tratamiento en CARCINOMA MEDULAR
Anterior: Síntomas y signos en CARCINOMA MEDULAR | Ir a: Síntomas y signos en CARCINOMA MEDULAR
Inicio de: CARCINOMA MEDULAR | Ir a: CARCINOMA MEDULAR


CARCINOMA MEDULAR, Tratamiento

Ir a: Diagnóstico en CARCINOMA MEDULAR Ir a: CARCINOMA MEDULAR Ir a: CÁNCER TIROIDEO INDIFERENCIADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CARCINOMA MEDULAR
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Está indicada una tiroidectomía total, aun en ausencia de una afectación bilateral manifiesta. También se lleva a cabo una disección ganglionar. Si existe hiperparatiroidismo, es preciso extirpar las paratiroides hiperplásicas o adenomatosas. Cuando hay un feocromocitoma suele ser bilateral, y por ello se prefiere la vía abdominal anterior para el tratamiento quirúrgico. Dado el peligro de provocar una crisis hipertensiva durante la operación, los feocromocitomas deben identificarse y extirparse antes de la tiroidectomía (v. también Feocromocitoma, cap. 9 [image] ).

Dada la incidencia familiar del carcinoma medular, es importante el estudio sistemático de los familiares mediante análisis cromosómico para detectar mutaciones en el protooncogén ret y determinar periódicamente las concentraciones de la calcitonina sérica basales y bajo estímulo. Los familiares en los que se detecta un nivel elevado de calcitonina sin una anomalía tiroidea palpable deben someterse a tiroidectomía, puesto que existe una mayor probabilidad de curación en esa fase. Algunos especialistas recomiendan el tratamiento quirúrgico en los familiares que tienen valores normales basales de calcitonina sérica y estimulados, pero que tienen la mutación ret del protooncogén.

Siguiente: CÁNCER TIROIDEO INDIFERENCIADO | Ir a: CÁNCER TIROIDEO INDIFERENCIADO
Anterior: Diagnóstico en CARCINOMA MEDULAR | Ir a: Diagnóstico en CARCINOMA MEDULAR
Inicio de: CARCINOMA MEDULAR | Ir a: CARCINOMA MEDULAR


CÁNCER TIROIDEO INDIFERENCIADO

Ir a: Tratamiento en CARCINOMA MEDULAR Ir a: CÁNCERES DE TIROIDES Ir a: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CÁNCER TIROIDEO INDIFERENCIADO
CÁNCER TIROIDEO INDIFERENCIADO

Es una forma especialmente virulenta de carcinoma tiroideo. Aparece en ancianos y tiene una histopatología variable, que incluye células fusiformes, escamosas y anaplásicas. Aunque el pronóstico es malo, se aboga por un enfoque terapéutico reciente que consiste en administrar quimioterapia y radiación antes de la tiroidectomía y otro ciclo después del tratamiento quirúrgico. Este enfoque terapéutico ha producido algunas remisiones prolongadas.

Siguiente: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES | Ir a: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES
Anterior: Tratamiento en CARCINOMA MEDULAR | Ir a: Tratamiento en CARCINOMA MEDULAR
Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


CÁNCER TIROIDEO INDUCIDO POR RADIACIONES

Ir a: CÁNCER TIROIDEO INDIFERENCIADO Ir a: CÁNCERES DE TIROIDES Ir a: CAPITULO 9
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
° CÁNCERES DE TIROIDES
» CÁNCER TIROIDEO INDUCIDO POR RADIACIONES
CÁNCER TIROIDEO INDUCIDO POR RADIACIONES

La radiación interna hacia el tiroides procedente de los isótopos radiactivos liberados tras las explosiones de las bombas atómicas (Japón e islas Marshall) y el accidente del reactor de Chernobyl dieron por resultado un notable aumento del riesgo de cáncer tiroideo, especialmente en los niños. Además, se ha producido cáncer de tiroides por irradiación externa de cabeza, cuello o parte superior del tórax administrada hace tiempo para tratar diversos trastornos menores, como amigdalitis recidivante, adenoiditis, acné, tiña de la cabeza y timomegalia, y también de procesos graves como la enfermedad de Hodgkin y la leucemia. Al aplicar estos tratamientos se irradiaba al mismo tiempo el tiroides.

Aunque se ignoraba en aquella época, las dosis relativamente bajas de radiación durante la lactancia y la niñez aumentan el riesgo de aparición de neoplasias tiroideas benignas y malignas. Puede aparecer una anomalía tiroidea unos 5 años después de la exposición, pero el paciente sigue teniendo un riesgo elevado al menos durante los 30 a 40 años posteriores a la exposición. Probablemente no más de 1/3 de los individuos irradiados presentan una neoplasia tiroidea; la mayoría de ellas son benignas. Sin embargo, aproximadamente el 7% del grupo irradiado presentan un carcinoma tiroideo; la mayoría de ellos son papilares o foliculares-papilares mixtos y son generalmente de crecimiento lento y relativamente poco agresivo. Los tumores son con frecuencia multicéntricos, y la gammagrafía tiroidea no siempre refleja las áreas de afectación. En muchos casos se han observado focos microscópicos de cáncer en áreas consideradas clínicamente normales.

La evaluación inicial de todos los pacientes sometidos a irradiación externa o interna de la glándula tiroides debe incluir una gammagrafía tiroidea con I123, a veces una ecografía del tiroides y una exploración de la glándula en busca de cualquier anomalía palpable. Si no se detecta anomalía alguna, muchos médicos recomiendan dosis de hormona tiroidea reductoras de la TSH con el objetivo de inhibir la función tiroidea y la secreción de tirotropina para disminuir la probabilidad de aparición de una neoplasia tiroidea. Una anomalía gammagráfica o ecográfica en ausencia de una anomalía palpable requiere enjuiciar clínicamente hasta qué punto es necesario realizar una biopsia por aspiración con aguja, si se requiere un período de tratamiento supresor con hormona tiroidea o si debe realizarse un tratamiento quirúrgico. Debe efectuarse además una determinación de autoanticuerpos tiroideos durante la evaluación inicial, puesto que el agrandamiento difuso o irregular de la glándula puede deberse a una tiroiditis de Hashimoto (linfocitaria). El cuello se debe examinar una vez al año. No es preciso repetir sistemáticamente la gammagrafía.

Cuando se requiere una intervención quirúrgica, el tratamiento de elección es la tiroidectomía casi total, seguida de una ablación del tejido tiroideo residual con radioyodo, en caso de encontrar un cáncer, en función del tamaño, la anatomopatología y la invasividad. La intervención tiene que ser practicada por un cirujano de probada experiencia en cirugía tiroidea, dados los riesgos que entraña un procedimiento de esa clase, como el hipoparatiroidismo y la lesión del nervio laríngeo recurrente.

Siguiente: CAPITULO 9 | Ir a: CAPITULO 9
Anterior: CÁNCER TIROIDEO INDIFERENCIADO | Ir a: CÁNCER TIROIDEO INDIFERENCIADO
Inicio de: CÁNCERES DE TIROIDES | Ir a: CÁNCERES DE TIROIDES


TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES en CAPITULO 8 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 9. TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
9 / TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES

La corteza suprarrenal produce andrógenos, glucocorticoides (p. ej., cortisol) y mineralcorticoides (p. ej., aldosterona). La fisiología del sistema hipófiso-suprarrenal se describe en los capítulos 6 [image] y 7 [image] . A continuación se exponen los diversos síndromes clínicos producidos por la hipofunción o la hiperfunción de la corteza suprarrenal.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: HIPOFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL
› HIPOFUNCIÓN CORTICOSUPRARRENAL
› ENFERMEDAD DE ADDISON
- Etiología e incidencia
- Fisiopatología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› INSUFICIENCIA SUPRARRENAL SECUNDARIA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HIPERFUNCIÓN CORTICOSUPRARRENAL
› VIRILISMO SUPRARRENAL
- Síntomas y signos
- Diagnóstico y tratamiento
› SÍNDROME DE CUSHING
- Etiología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› HIPERALDOSTERONISMO
› Aldosteronismo primario
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Aldosteronismo secundario
› FEOCROMOCITOMA
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› MASAS SUPRARRENALES NO FUNCIONANTES
- Síntomas, signos y tratamiento

Anterior: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES en CAPITULO 8 | Ir a: CÁNCER TIROIDEO INDUCIDO POR RADIACIONES en CAPITULO 8
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


HIPOFUNCIÓN CORTICOSUPRARRENAL

Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES Ir a: ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» HIPOFUNCIÓN CORTICOSUPRARRENAL
HIPOFUNCIÓN CORTICOSUPRARRENAL

La hipofunción corticosuprarrenal puede ser primaria (enfermedad de Addison) o secundaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON
› ENFERMEDAD DE ADDISON
- Etiología e incidencia
- Fisiopatología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› INSUFICIENCIA SUPRARRENAL SECUNDARIA
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES | Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES


ENFERMEDAD DE ADDISON

Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
ENFERMEDAD DE ADDISON

(Insuficiencia corticosuprarrenal primaria o crónica)

Enfermedad de curso insidioso y generalmente progresivo, debida a una hipofunción corticosuprarrenal.

Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Fisiopatología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: HIPOFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL


ENFERMEDAD DE ADDISON, Etiología e incidencia

Ir a: ENFERMEDAD DE ADDISON Ir a: Fisiopatología en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Etiología e incidencia

Alrededor del 70% de los casos de enfermedad de Addison en Estados Unidos se deben a una atrofia idiopática de la corteza suprarrenal, probablemente causada por procesos autoinmunes. Los casos restantes son consecuencia de una destrucción de la glándula suprarrenal por granulomas (p. ej., tuberculosos; la tuberculosis se ha hecho cada vez más frecuente, especialmente en los países en vías de desarrollo), tumores, amiloidosis o necrosis inflamatoria. La hipofunción corticosuprarrenal puede ser causada también por la administración de fármacos, por motivos no endocrinos, que bloquean la síntesis de esteroides, como por ejemplo el ketoconazol (un producto antifúngico). La incidencia de la hipofunción corticosuprarrenal en la población general es aproximadamente de 4:100.000. La enfermedad de Addison se presenta en todas las edades, con incidencia prácticamente igual en ambos sexos, y tiende a manifestarse clínicamente durante una situación de estrés metabólico o un traumatismo.

Siguiente: Fisiopatología en ENFERMEDAD DE ADDISON | Ir a: Fisiopatología en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Fisiopatología

Ir a: Etiología e incidencia en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: Síntomas y signos en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Fisiopatología

Las principales hormonas producidas por la corteza suprarrenal son el cortisol (hidrocortisona), la aldosterona y la deshidroepiandrosterona (DHEA). Los adultos secretan aproximadamente 20 mg de cortisol, 2 mg de corticosterona (que tiene una actividad similar) y 0,2 mg de aldosterona al día. Aunque la corteza suprarrenal produce normalmente cantidades considerables de andrógenos (principalmente DHEA y androstendiona), la principal actividad de éstos tiene lugar tras su conversión en testosterona y dihidrotestosterona.

En la enfermedad de Addison existe un aumento de la excreción de Na y una disminución de la excreción de K, principalmente por la orina, que es isotónica, y también en el sudor, la saliva y el tracto GI. Se producen en la sangre concentraciones bajas de Na y Cl y una concentración alta del K sérico. La incapacidad para concentrar la orina, combinada con las alteraciones del equilibrio electrolítico, produce deshidratación grave, hipertonicidad del plasma, acidosis, disminución del volumen circulatorio, hipotensión y colapso circulatorio.

La deficiencia de cortisol contribuye a la hipotensión y produce alteraciones en el metabolismo de los hidratos de carbono, las grasas y las proteínas y una gran sensibilidad a la insulina. En ausencia de cortisol, se forma una cantidad insuficiente de hidratos de carbono a partir de las proteínas y se produce hipoglucemia y una disminución del glucógeno hepático. La consecuencia es la debilidad, debida en parte a deficiencia de la función neuromuscular. La resistencia a las infecciones, los traumatismos y otras formas de estrés está disminuida a causa de la reducción de la secreción de las glándulas suprarrenales. La debilidad del miocardio y la deshidratación originan una reducción del gasto cardíaco y puede producirse un colapso circulatorio. Los niveles de cortisol disminuidos en la sangre conducen a un aumento de la producción de ACTH por la hipófisis y a un incremento de los niveles sanguíneos de ß-lipotropina, la cual tiene actividad estimulante de los melanocitos y produce la hiperpigmentación de la piel y de las membranas mucosas característica de la enfermedad de Addison.

Siguiente: Síntomas y signos en ENFERMEDAD DE ADDISON | Ir a: Síntomas y signos en ENFERMEDAD DE ADDISON
Anterior: Etiología e incidencia en ENFERMEDAD DE ADDISON | Ir a: Etiología e incidencia en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Síntomas y signos

Ir a: Fisiopatología en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: Datos de laboratorio en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los síntomas iniciales son debilidad, fatiga e hipotensión ortostática. La pigmentación suele estar aumentada, con la excepción de la insuficiencia suprarrenal secundaria a una insuficiencia hipofisaria. Este aumento de la pigmentación (hiperpigmentación) se caracteriza por un color bronceado difuso de las partes expuestas y no expuestas del cuerpo, especialmente en los puntos de presión (prominencias óseas), pliegues cutáneos, cicatrices y superficies extensoras. Son frecuentes las efélides negras sobre la frente, la cara, el cuello y los hombros, áreas de vitíligo y una coloración azulada negruzca de las aréolas mamarias y de las mucosas de los labios, boca, recto y vagina. A menudo se producen anorexia, náuseas, vómitos y diarrea. Es posible observar disminución de la tolerancia al frío, con hipometabolismo. Pueden aparecer mareos y síncope. El ECG puede presentar disminución de voltaje e intervalos PR y QT alargados. El EEG muestra un enlentecimiento generalizado del ritmo a. El comienzo gradual y la naturaleza inespecífica de los síntomas iniciales suele llevar a un diagnóstico inicial incorrecto de neurosis. La pérdida de peso, la deshidratación, la hipotensión y el pequeño tamaño del corazón son característicos de las etapas tardías de la enfermedad de Addison.

Una crisis suprarrenal se caracteriza por una astenia profunda, dolores intensos en el abdomen, la espalda o las piernas, colapso vascular periférico y, finalmente, claudicación renal con azoemia. La temperatura corporal puede ser inferior a la normal, aunque a menudo existe una intensa hipertermia debida a una infección. La crisis se desencadena la mayoría de las veces por una infección aguda (especialmente con septicemia), traumatismos, procedimientos quirúrgicos y pérdida de Na debida a sudación excesiva durante épocas de calor.

Siguiente: Datos de laboratorio en ENFERMEDAD DE ADDISON | Ir a: Datos de laboratorio en ENFERMEDAD DE ADDISON
Anterior: Fisiopatología en ENFERMEDAD DE ADDISON | Ir a: Fisiopatología en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Datos de laboratorio

Ir a: Síntomas y signos en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: Diagnóstico en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Prueba diagnóstica de la insuficiencia suprarrenal -- Distinción entre insuficiencia suprarrenal primaria y secundaria -]
Datos de laboratorio

Los niveles anormales de los electrolitos séricos, como un Na bajo (<130 mEq/l), un K alto (>5 mEq/l), un HCO3 bajo (15 a 20 mEq/l) y un BUN elevado, junto con el cuadro clínico característico, sugieren la presencia de enfermedad de Addison (v. tabla 9-1 [image] ). Los niveles de renina y ACTH en plasma aumentan. Cuando la insuficiencia suprarrenal es causada por una producción insuficiente de ACTH por la hipófisis, los niveles de electrólitos suelen ser normales.

La insuficiencia suprarrenal puede diagnosticarse demostrando la falta de aumento de los niveles de cortisol en plasma, o de la excreción de cortisol libre en la orina, tras la administración de ACTH. La excreción de cortisol libre urinario en ausencia de estimulación con ACTH exógeno no es un índice fiable de la capacidad funcional corticosuprarrenal, dado que la excreción basal no diferencia suficientemente entre un valor normal en el límite inferior de la normalidad y un valor anormalmente bajo. Una determinación aislada de cortisol plasmático o una excreción de cortisol libre en orina de 24 h no tienen utilidad y pueden llevar a confusión al diagnosticar la insuficiencia suprarrenal. Sin embargo, si el paciente está gravemente estresado o en shock, una única determinación del cortisol plasmático disminuida es sumamente indicativa. Un nivel elevado de ACTH en plasma en asociación con un nivel bajo de cortisol plasmático tiene valor diagnóstico.

Volver a puntos clave Prueba diagnóstica de la insuficiencia suprarrenal: La prueba se realiza mediante la inyección i.v. de 5 a 250 mg de cosintropina (tetracosáctido). El nivel de cortisol plasmático normal previo a la inyección oscila desde 5 a 25 mg/dl (138 a 690 nmol/l) y se duplica en 30 a 90 min, con un mínimo de 20 mg/dl (552 nmol/l). Los pacientes con enfermedad de Addison tienen valores bajos o normales que no aumentan con el estímulo.

Volver a puntos clave Distinción entre insuficiencia suprarrenal primaria y secundaria: La mayoría de los casos de insuficiencia suprarrenal secundaria son causados por la destrucción de la hipófisis. Por tanto, la TC o la RMN de la silla turca pueden ser útiles para excluir un tumor o la atrofia de la hipófisis. El síndrome de la silla turca vacía (v. cap. 7 [image] ), sin embargo, no está asociado invariablemente con insuficiencia hipofisaria, por lo cual, aun cuando haya alteraciones de la imagen hipofisaria, las pruebas funcionales deben realizarse. En los pacientes con la enfermedad primaria de la glándula suprarrenal, el nivel de ACTH en plasma es alto (³50 pg/ml). Los pacientes con insuficiencia hipofisaria o con deficiencia aislada de ACTH tienen un nivel de ACTH bajo. Si no se dispone de la determinación de ACTH, hay que realizar una prueba con metirapona. Los niveles de cortisol plasmático se reducen mediante el bloqueo de la 11-hidroxilación de los precursores del cortisol con metirapona. En las personas normales, la disminución del cortisol estimula un aumento de la secreción de ACTH y conduce a un aumento de la producción de precursores del cortisol, en especial el 11-desoxicortisol (el "compuesto S"), que se excreta en la orina en forma de su metabolito, el tetrahidro-S. El método mejor y más sencillo es administrar 30 mg/kg de metirapona v.o. a medianoche con un poco de alimento para evitar la irritación gástrica. El cortisol plasmático a las 8 de la mañana siguiente debe ser <10 mg/dl (<276 nmol/l) y el 11-deoxicortisol cortisol plasmático debe ser de 7 a 22 mg/dl (0,2 a 0,6 mmol/l). En los pacientes que no responden a la metirapona tiene que realizarse una prueba con cosintropina. Los pacientes con insuficiencia suprarrenal primaria tendrán niveles bajos de ambos esteroides y no responderán a la cosintropina; los pacientes con hipopituitarismo responderán a la cosintropina, pero no a la metirapona. Puede ser imprescindible saturar al paciente con ACTH de acción prolongada a dosis de 20 UI i.m. 2/d durante 3 días antes de realizar la prueba de la cosintropina a fin de prevenir la insuficiencia de la respuesta suprarrenal debida a atrofia en los pacientes con insuficiencia hipofisaria. La saturación es aconsejable si se produce una respuesta insuficiente, pero clara, a la metirapona.

La respuesta a la hormona liberadora de corticotropina (CRH) puede utilizarse para diferenciar entre la insuficiencia hipotalámica y la hipofisaria. Tras la administración de 100 mg de CRH (o 1 mg/kg) por vía i.v., la respuesta normal es una elevación de la ACTH plasmática de 30 a 40 pg/ml; los pacientes con insuficiencia hipofisaria no responden, mientras que los pacientes con enfermedad hipotalámica sí suelen hacerlo.

Los niveles plasmáticos y urinarios de cortisol se determinan habitualmente mediante radioinmunoensayo.

Siguiente: Diagnóstico en ENFERMEDAD DE ADDISON | Ir a: Diagnóstico en ENFERMEDAD DE ADDISON
Anterior: Síntomas y signos en ENFERMEDAD DE ADDISON | Ir a: Síntomas y signos en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Diagnóstico

Ir a: Datos de laboratorio en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: Pronóstico en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico se sospecha por los síntomas y signos y se confirma mediante las pruebas de laboratorio en la forma anteriormente descrita. Recuérdese que muchos pacientes con algún grado de función suprarrenal pero con reserva limitada parecen encontrarse bien hasta que el estrés desencadena la insuficiencia suprarrenal aguda.

La enfermedad de Addison suele sospecharse tras el hallazgo de la hiperpigmentación, aunque en algunos pacientes ésta puede ser mínima. En las etapas tempranas de la enfermedad, la debilidad, aunque es llamativa, mejora con el reposo, a diferencia de las alteraciones neuropsiquiátricas, que a menudo empeoran más por la mañana que después de la actividad diaria. La mayoría de las miopatías pueden diferenciarse por su distribución y por la ausencia de pigmentación y por los datos de laboratorio característicos. Los pacientes con hipoglucemia debida a hipersecreción de insulina pueden tener síntomas en cualquier momento, suelen experimentar un aumento del apetito, con ganancia de peso, y su función suprarrenal es normal. Los pacientes con insuficiencia suprarrenal desarrollan hipoglucemia tras el ayuno debido a su reducida capacidad para realizar la neoglucogénesis. Es preciso diferenciar el Na sérico bajo del de los pacientes edematosos con una cardiopatía o una hepatopatía (en particular los que toman diuréticos), de la hiponatremia dilucional del síndrome de secreción inapropiada de ADH y de la rara nefritis con pérdida de sal. Es improbable que esos pacientes presenten hiperpigmentación, hiperpotasemia y aumento del BUN, que son características de la insuficiencia suprarrenal. Debe tenerse en cuenta una posible hiperpigmentación debida a un carcinoma broncógeno, ingestión de metales pesados como hierro o plata, afecciones cutáneas crónicas o hemocromatosis. No debería existir confusión con la pigmentación característica de las mucosas bucal y rectal que se observa en el síndrome de Peutz-Jeghers. El vitíligo se asocia frecuentemente con la hiperpigmentación, lo que puede ser un indicador útil de la enfermedad de Addison, aunque otras enfermedades pueden causar esa asociación.

Siguiente: Pronóstico en ENFERMEDAD DE ADDISON | Ir a: Pronóstico en ENFERMEDAD DE ADDISON
Anterior: Datos de laboratorio en ENFERMEDAD DE ADDISON | Ir a: Datos de laboratorio en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Pronóstico

Ir a: Diagnóstico en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: Tratamiento en ENFERMEDAD DE ADDISON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

Con un tratamiento de reposición continuado, el pronóstico es excelente, y un paciente con enfermedad de Addison debería poder llevar una vida completamente normal.

Siguiente: Tratamiento en ENFERMEDAD DE ADDISON | Ir a: Tratamiento en ENFERMEDAD DE ADDISON
Anterior: Diagnóstico en ENFERMEDAD DE ADDISON | Ir a: Diagnóstico en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


ENFERMEDAD DE ADDISON, Tratamiento

Ir a: Pronóstico en ENFERMEDAD DE ADDISON Ir a: ENFERMEDAD DE ADDISON Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» ENFERMEDAD DE ADDISON
Etiología e incidencia Fisiopatología Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Insuficiencia suprarrenal aguda -- Tratamiento de las complicaciones -- Insuficiencia suprarrenal crónica -- Diabetes mellitus y enfermedad de Addison coexistentes -]
Tratamiento

Además del tratamiento adecuado de las complicaciones infecciosas (p. ej., tuberculosis), deben tratarse los trastornos siguientes.

Volver a puntos clave Insuficiencia suprarrenal aguda: El tratamiento debe instaurarse inmediatamente en cuanto se haya hecho un diagnóstico provisional de insuficiencia corticosuprarrenal. Si el paciente está gravemente enfermo, la confirmación mediante una prueba de respuesta a la ACTH debe posponerse hasta que el paciente se haya recuperado. Se inyectan 100 mg de hidrocortisona en forma de éster hidrosoluble (generalmente el succinato o el fosfato) por vía i.v. en 30 seg, seguidos de una infusión de 1 litro de solución de dextrosa al 5% en cloruro sódico al 0,9% con 100 mg de éster de hidrocortisona a lo largo de 2 h. Se sigue administrando solución de cloruro sódico al 0,9% hasta que estén corregidas la deshidratación y la hiponatremia. Durante la rehidratación puede descender el K sérico, lo que exige una reposición cuidadosa. El tratamiento con hidrocortisona se administra de forma continuada hasta una dosis total de >300 mg en 24 h. No son necesarios los mineralcorticoides cuando se administra hidrocortisona a dosis altas.

Se puede esperar un restablecimiento de la PA y una mejoría general en una hora tras la dosis inicial de hidrocortisona. Pueden ser precisos fármacos vasopresores hasta que se manifieste plenamente el efecto de la hidrocortisona. Se puede administrar una infusión i.v. de bitartrato de metaraminol, 100 mg en 500 ml de solución de cloruro sódico con una velocidad ajustada para mantener la PA. (Atención: En una crisis addisoniana aguda, un retraso en la instauración del tratamiento con corticosteroides puede llevar a la muerte al paciente, en especial si existe hipoglucemia o hipotensión.) A lo largo del segundo período de 24 h suelen administrarse 150 mg de hidrocortisona si el paciente ha mejorado apreciablemente, y 75 mg al tercer día. Posteriormente se administran dosis diarias de mantenimiento por vía oral con hidrocortisona (30 mg) y acetato de fludrocortisona (0,1 mg), como se describe en el tratamiento de la insuficiencia suprarrenal crónica, más adelante. La recuperación depende del tratamiento de la causa subyacente (p. ej., infección, traumatismo, estrés metabólico) y de un tratamiento suficiente con hidrocortisona.

La identificación de los pacientes con enfermedad de Addison no es difícil. Sin embargo, un número importante de pacientes con "reserva corticosuprarrenal limitada" que parecen estar sanos experimentan una insuficiencia corticosuprarrenal aguda cuando se encuentran bajo estrés. El shock y la fiebre pueden ser los únicos signos observados. El tratamiento no debe retrasarse hasta que el diagnóstico sea seguro, sino que es preciso administrar hidrocortisona como se describió antes. Los requerimientos de sodio y agua pueden ser considerablemente menores que en los pacientes con deficiencia total.

Volver a puntos clave Tratamiento de las complicaciones: Estas complicaciones son, entre otras, la hiperpirexia y las reacciones psicóticas. Una fiebre >40,6 oC en la boca acompaña a veces al proceso de rehidratación. Excepto en presencia de una caída de la PA, pueden administrarse antipiréticos (p. ej., aspirina 600 mg) por vía oral con precaución cada 30 min hasta que la temperatura comience a descender. Si se presentan reacciones psicóticas tras las primeras 12 h de tratamiento, la dosis de hidrocortisona debe reducirse a la mínima posible que sea compatible con el mantenimiento de la PA y con una buena función cardiovascular.

Volver a puntos clave Insuficiencia suprarrenal crónica: Una hidratación normal y la ausencia de hipotensión ortostática son criterios de un tratamiento de reposición suficiente. La idoneidad de la reposición con mineralcorticoides se comprueba también por el restablecimiento de los niveles elevados de renina plasmática a la normalidad. Suelen administrarse 20 mg de hidrocortisona v.o. por la mañana y 10 mg por la tarde. Puede ser necesaria una dosificación diaria de 40 mg. Deben evitarse las dosis nocturnas porque pueden producir insomnio. En condiciones normales, la hidrocortisona se secreta en cantidades máximas en las primeras horas de la mañana y mínimamente por la noche. También se recomienda administrar además fludrocortisona, 0,1 a 0,2 mg v.o. una vez al día. Este mineralcorticoide sustituye a la aldosterona, que normalmente secretan las personas sanas. A menudo es necesario reducir la dosis inicial de fludrocortisona a 0,05 mg cada dos días a causa del edema maleolar, pero el paciente suele adaptarse y después puede tomar las dosis mayores. La fludrocortisona produce hipertensión en algunos pacientes. Esto debe tratarse reduciendo la dosis e iniciando un tratamiento de la hipertensión sin fármacos diuréticos. Por lo demás, el restablecimiento de un nivel normal de la renina es la mejor prueba de la suficiencia del tratamiento con fludrocortisona. Existe una tendencia a administrar dosis demasiado bajas de fludrocortisona y a utilizar demasiado poco los fármacos hipotensores modernos. Las enfermedades intercurrentes (p. ej., infecciones) deben considerarse potencialmente graves, y el paciente debe duplicar su dosis de hidrocortisona hasta que se encuentre bien. Si las náuseas y los vómitos impiden el tratamiento oral, hay que procurar atención médica inmediatamente e iniciar el tratamiento parenteral. A los pacientes que viajan a zonas donde no se dispone fácilmente de asistencia médica, o que residan en ellas, se les debe instruir en la autoadministración de la hidrocortisona parenteral.

Volver a puntos clave Diabetes mellitus y enfermedad de Addison coexistentes: En esta manifestación frecuente de un síndrome de deficiencia poliglandular, la dosis de hidrocortisona no debe ser >30 mg/d; de otro modo, las necesidades de insulina aumentan. En este síndrome suele ser difícil controlar del todo la hiperglucemia. En caso de coexistencia de tirotoxicosis y enfermedad de Addison, debe administrarse enseguida el tratamiento definitivo de la insuficiencia suprarrenal sin esperar a los resultados del tratamiento de la enfermedad tiroidea. Después de una suprarrenalectomía bilateral por hiperfunción corticosuprarrenal, carcinoma de mama o hipertensión, se debe mantener al paciente con 20 a 30 mg/d v.o. de hidrocortisona. Además, debe administrarse un mineralcorticoide en la forma antes descrita.

Siguiente: INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA
Anterior: Pronóstico en ENFERMEDAD DE ADDISON | Ir a: Pronóstico en ENFERMEDAD DE ADDISON
Inicio de: ENFERMEDAD DE ADDISON | Ir a: ENFERMEDAD DE ADDISON


INSUFICIENCIA SUPRARRENAL SECUNDARIA

Ir a: Tratamiento en ENFERMEDAD DE ADDISON Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» INSUFICIENCIA SUPRARRENAL SECUNDARIA
INSUFICIENCIA SUPRARRENAL SECUNDARIA

Hipofunción suprarrenal debida a falta de ACTH.

La insuficiencia suprarrenal secundaria puede producirse en el panhipopituitarismo, en la insuficiencia aislada de la producción de ACTH, en pacientes en tratamiento con corticosteroides o tras la interrupción de un tratamiento de esa clase. El panhipopituitarismo (v. Trastornos del lóbulo anterior, cap. 7 [image] ) se produce con gran frecuencia en mujeres con el síndrome de Sheehan, pero también puede presentarse secundariamente a adenomas cromófobos, craneofaringiomas en personas jóvenes y en diversos tumores, granulomas y, raras veces, en infecciones o traumatismos que llevan a una destrucción de tejido hipofisario. Los pacientes que han tomado corticosteroides durante >4 sem, o que han interrumpido su uso tras un período de semanas a meses, pueden tener una insuficiencia de la secreción de ACTH durante un estrés metabólico que estimule a las suprarrenales a producir cantidades suficientes de corticosteroides, o pueden tener unas suprarrenales atróficas que no responden a la ACTH. Estos problemas pueden persistir hasta 1 año después de haber interrumpido el tratamiento con corticosteroides. La suficiencia del eje hipotalámico-hipofisario-suprarrenal durante un tratamiento prolongado con corticosteroides se puede determinar mediante la inyección de 5 a 250 mg de cosintropina por vía i.v. Treinta minutos después de la inyección, el nivel de cortisol plasmático debe ser >20 mg/dl (>552 nmol/l). La deficiencia aislada de ACTH es idiopática y extremadamente rara.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD DE ADDISON | Ir a: Tratamiento en ENFERMEDAD DE ADDISON
Inicio de: HIPOFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPOFUNCIÓN CORTICOSUPRARRENAL


INSUFICIENCIA SUPRARRENAL SECUNDARIA, Síntomas y signos

Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» INSUFICIENCIA SUPRARRENAL SECUNDARIA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes con insuficiencia suprarrenal secundaria no están hiperpigmentados como lo están los que tienen enfermedad de Addison. Tienen niveles de electrólitos relativamente normales. Por lo general, la hiperpotasemia y el BUN elevados no están presentes, debido a la secreción de aldosterona casi normal en estos pacientes. Puede presentarse hiponatremia por un mecanismo dilucional. Sin embargo, las personas con hipopituitarismo tienen depresión de la función tiroidea y gonadal, y pueden sobrevenir hipoglucemia y coma en caso de existir una insuficiencia suprarrenal secundaria sintomática.

Siguiente: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA
Inicio de: INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA


INSUFICIENCIA SUPRARRENAL SECUNDARIA, Diagnóstico

Ir a: Síntomas y signos en INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» INSUFICIENCIA SUPRARRENAL SECUNDARIA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las pruebas para el diagnóstico diferencial de la insuficiencia suprarrenal primaria y secundaria se han expuesto anteriormente en Enfermedad de Addison. El buen funcionamiento del eje hipotálamo-hipófisis-suprarrenal en tratamientos a largo plazo con corticosteroides puede determinarse con la inyección i.v. de 5 a 250 mg de cosintropina. El nivel plasmático de cortisol deberá ser, 30 min después, superior a 20 mg/dl (>552 mmol/l). La presencia de una masa hipofisaria o de atrofia de la hipófisis apoya fuertemente un diagnóstico de insuficiencia suprarrenal secundaria.

Siguiente: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA
Anterior: Síntomas y signos en INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: Síntomas y signos en INSUFICIENCIA SUPRARRENAL SECUNDARIA
Inicio de: INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA


INSUFICIENCIA SUPRARRENAL SECUNDARIA, Tratamiento

Ir a: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPOFUNCIÓN CORTICOSUPRARRENAL
» INSUFICIENCIA SUPRARRENAL SECUNDARIA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de la insuficiencia suprarrenal secundaria es similar al de la enfermedad de Addison. Cada caso varía en cuanto al tipo y grado de las deficiencias de hormonas corticosuprarrenales concretas. Generalmente no se requiere fludrocortisona, ya que se produce aldosterona. Estos pacientes evolucionan mejor con las dosis más bajas de hidrocortisona que los pacientes con insuficiencia primaria. Durante una afección febril aguda o después de un traumatismo, los pacientes que reciben corticosteroides para trastornos no endocrinos pueden necesitar dosis suplementarias para aumentar su producción de hidrocortisona endógena. En el panhipopituitarismo deben tratarse adecuadamente las demás deficiencias hipofisarias (v. Trastornos del lóbulo anterior, cap. 7 [image] ).

Siguiente: HIPERFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL
Anterior: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: Diagnóstico en INSUFICIENCIA SUPRARRENAL SECUNDARIA
Inicio de: INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: INSUFICIENCIA SUPRARRENAL SECUNDARIA


HIPERFUNCIÓN CORTICOSUPRARRENAL

Ir a: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES Ir a: VIRILISMO SUPRARRENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» HIPERFUNCIÓN CORTICOSUPRARRENAL
HIPERFUNCIÓN CORTICOSUPRARRENAL

La hipersecreción de una o varias hormonas corticosuprarrenales produce síndromes clínicos diferentes. La producción excesiva de andrógenos causa el virilismo suprarrenal, la hipersecreción de glucocorticoides produce el síndrome de Cushing y el exceso de secreción de aldosterona origina un hiperaldosteronismo (aldosteronismo). Estos síndromes suelen tener rasgos que se solapan. La hiperfunción suprarrenal puede ser compensadora, como en la hiperplasia suprarrenal congénita, o puede deberse a una hiperplasia adquirida, a adenomas o a adenocarcinomas (v. también Hiperplasia suprarrenal congénita, cap. 269 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: VIRILISMO SUPRARRENAL | Ir a: VIRILISMO SUPRARRENAL
› VIRILISMO SUPRARRENAL
- Síntomas y signos
- Diagnóstico y tratamiento
› SÍNDROME DE CUSHING
- Etiología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› HIPERALDOSTERONISMO
› Aldosteronismo primario
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Aldosteronismo secundario

Anterior: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA | Ir a: Tratamiento en INSUFICIENCIA SUPRARRENAL SECUNDARIA
Inicio de: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES | Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES


VIRILISMO SUPRARRENAL

Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» VIRILISMO SUPRARRENAL
VIRILISMO SUPRARRENAL

(Síndrome suprarrenogenital)

Cualquier síndrome, congénito o adquirido, en el cual la secreción excesiva de andrógenos suprarrenales causa una virilización.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: HIPERFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL


VIRILISMO SUPRARRENAL, Síntomas y signos

Ir a: VIRILISMO SUPRARRENAL Ir a: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» VIRILISMO SUPRARRENAL
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los efectos dependen del sexo y de la edad del paciente al comienzo de la enfermedad y son más perceptibles en las mujeres que en los varones. En las mujeres adultas, el virilismo suprarrenal es causado por una hiperplasia suprarrenal o un tumor suprarrenal. En ambos casos, los síntomas y signos consisten en hirsutismo, calvicie, acné, voz grave, hipertrofia del clítoris, disminución de tamaño de las mamas y aumento de la musculatura. La libido puede aumentar. El hirsutismo (v. caps. 116 [image] y 235 [image] ) puede ser el único signo en los casos leves.

Siguiente: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL | Ir a: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL
Inicio de: VIRILISMO SUPRARRENAL | Ir a: VIRILISMO SUPRARRENAL


VIRILISMO SUPRARRENAL, Diagnóstico y tratamiento

Ir a: Síntomas y signos en VIRILISMO SUPRARRENAL Ir a: VIRILISMO SUPRARRENAL Ir a: SÍNDROME DE CUSHING
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» VIRILISMO SUPRARRENAL
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La TC o la RMN de la suprarrenal son útiles para descartar un tumor como causa del virilismo. Si no se encuentra un tumor, se puede obtener información importante mediante una biopsia por aspiración con aguja fina bajo guía radiográfica o ecográfica.

La hiperplasia suprarrenal virilizante tardía es una variante de la hiperplasia suprarrenal congénita, y ambas son causadas por un defecto en la hidroxilación de los precursores del cortisol. La deshidroepiandrosterona (DHEA) y su sulfato (DHEA-S) aumentan en la orina, la excreción de pregnantriol suele elevarse y el cortisol libre urinario está reducido. En el plasma aumenta la DHEA, el DHEA-S, la 17-hidroxiprogesterona, la testosterona y la androstendiona. El diagnóstico se confirma mediante la supresión de la excreción urinaria de DHEA-S y pregnantriol con 0,5 mg de dexametasona v.o. cada 6 h. El tratamiento recomendado es la dexametasona en dosis de 0,5 a 1,0 mg v.o. al acostarse, pero incluso estas dosis pequeñas pueden producir signos del síndrome de Cushing en algunos pacientes. También puede utilizarse cortisol (25 mg/d) o prednisona (5 a 10 mg/d). A pesar de que la mayoría de los síntomas y signos de virilismo desaparecen, el hirsutismo y la calvicie lo hacen más despacio, la voz sigue siendo grave y la fertilidad puede deteriorarse.

En contraste con el caso de la hiperplasia suprarrenal, la administración de dexametasona no suprime la secreción androgénica, o sólo lo hace parcialmente, en los adenomas o en los adenocarcinomas virilizantes. El emplazamiento del tumor puede determinarse con la TC. El tratamiento requiere una suprarrenalectomía. El tumor secreta en algunos casos cantidades excesivas de andrógenos y de cortisol, causando un síndrome de Cushing con supresión de la secreción de ACTH y atrofia de la suprarrenal del lado opuesto. Si éste es el caso, la hidrocortisona debe administrarse en los períodos preoperatorio y postoperatorio como se describe más adelante. En el síndrome del ovario poliquístico (Stein-Leventhal) pueden observarse hirsutismo y virilización leves con hipomenorrea y elevación de la testosterona plasmática.

Siguiente: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING
Anterior: Síntomas y signos en VIRILISMO SUPRARRENAL | Ir a: Síntomas y signos en VIRILISMO SUPRARRENAL
Inicio de: VIRILISMO SUPRARRENAL | Ir a: VIRILISMO SUPRARRENAL


SÍNDROME DE CUSHING

Ir a: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
SÍNDROME DE CUSHING

Conjunto de anomalías clínicas debidas a exposición crónica a cantidades excesivas de cortisol (el principal corticoide suprarrenal) o de corticoides afines.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Anterior: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL | Ir a: Diagnóstico y tratamiento en VIRILISMO SUPRARRENAL
Inicio de: HIPERFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL


SÍNDROME DE CUSHING, Etiología

Ir a: SÍNDROME DE CUSHING Ir a: Síntomas y signos en SÍNDROME DE CUSHING
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
Etiología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Etiología

La hiperfunción de la corteza suprarrenal puede ser dependiente de la ACTH o ser independiente de la regulación de la ACTH, por ejemplo, producción de cortisol por un adenoma o un carcinoma corticosuprarrenal. La administración terapéutica de cantidades suprafisiológicas de cortisol exógeno o de los análogos sintéticos afines suprime la función corticosuprarrenal e imita la hiperfunción independiente de la ACTH. La hiperfunción de la corteza suprarrenal dependiente de la ACTH puede deberse a: 1) hipersecreción de ACTH por la hipófisis; 2) secreción de ACTH por un tumor no hipofisario, como un carcinoma microcelular del pulmón (síndrome de la ACTH ectópica), o 3) administración de ACTH exógena. Mientras que el término síndrome de Cushing se ha aplicado al cuadro clínico resultante del exceso de cortisol, con independencia de su causa, la hiperfunción de la corteza suprarrenal causada por un exceso de ACTH hipofisaria se ha denominado frecuentemente enfermedad de Cushing, con el significado de una anomalía fisiológica concreta. Los pacientes con enfermedad de Cushing pueden tener un adenoma basófilo o un adenoma cromófobo de la hipófisis.

Siguiente: Síntomas y signos en SÍNDROME DE CUSHING | Ir a: Síntomas y signos en SÍNDROME DE CUSHING
Inicio de: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING


SÍNDROME DE CUSHING, Síntomas y signos

Ir a: Etiología en SÍNDROME DE CUSHING Ir a: SÍNDROME DE CUSHING Ir a: Diagnóstico en SÍNDROME DE CUSHING
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
Etiología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Síntomas y signos

Entre las manifestaciones clínicas se encuentra la facies de "luna llena" con un aspecto pletórico. Existe una obesidad del tronco con almohadillas grasas prominentes supraclaviculares y del dorso del cuello ("joroba de búfalo"), y las extremidades distales y los dedos suelen ser muy delgados. Existe atrofia y debilidad musculares. La piel es delgada y atrófica, con mala cicatrización de las heridas y facilidad de producción de hematomas. Aparecen estrías purpúreas en el abdomen. Son frecuentes la hipertensión, los cálculos renales, la osteoporosis, la intolerancia a la glucosa, una reducida resistencia a las infecciones y las perturbaciones psiquiátricas. El cese del crecimiento lineal es característico en los niños. Las mujeres suelen tener irregularidades menstruales. En los tumores suprarrenales, el aumento de la producción de andrógenos, además de cortisol, puede conducir a hipertricosis, calvicie temporal y otros signos de virilismo en las mujeres.

Siguiente: Diagnóstico en SÍNDROME DE CUSHING | Ir a: Diagnóstico en SÍNDROME DE CUSHING
Anterior: Etiología en SÍNDROME DE CUSHING | Ir a: Etiología en SÍNDROME DE CUSHING
Inicio de: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING


SÍNDROME DE CUSHING, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE CUSHING Ir a: SÍNDROME DE CUSHING Ir a: Diagnóstico diferencial en SÍNDROME DE CUSHING
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
Etiología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

En condiciones normales, el cortisol plasmático es de 5 a 25 mg/dl (138 a 690 nmol/l) en las primeras horas de la mañana (6,00 a 8,00) y disminuye gradualmente a <10 mg/dl (<276 nmol/l) por la tarde (desde las 18,00 en adelante). Los pacientes con el síndrome de Cushing suelen tener niveles elevados del cortisol matutino y ausencia del descenso diurno normal en la producción de cortisol, por lo que los niveles de cortisol plasmático vespertinos son superiores a los normales y la producción de cortisol está elevada. Las muestras aisladas de cortisol plasmático pueden ser difíciles de interpretar a causa de la secreción episódica, que produce un amplio margen de valores normales. El cortisol plasmático puede estar elevado falsamente en pacientes con aumentos congénitos de la globulina fijadora de corticosteroides, pero la variación diurna es normal en esos pacientes. El cortisol libre urinario, la mejor determinación de la excreción urinaria (normal, de 20 a 100 mg/24 h [55,2 a 276 nmol/ 24 h]), se eleva a >120 mg/24 h (>331 nmol/24 h) en los pacientes con Cushing y sólo está mínimamente aumentado en los pacientes obesos, en quienes es <150 mg/24 h (<414 nmol/24 h).

La prueba de la dexametasona se ha utilizado tradicionalmente en la detección selectiva del síndrome de Cushing. Se administra 1 mg de dexametasona por vía oral a las 11 o las 12 de la noche y se determina el cortisol plasmático a las 7 o las 8 de la mañana siguiente. La mayoría de los individuos normales suprimen el cortisol plasmático matutino a £5 mg/dl (£138 nmol/l) después esta prueba, mientras que casi todos los pacientes con síndrome de Cushing no hipofisario tendrán un título de cortisol matutino de 9 mg/dl (248 nmol/l) como mínimo y mantendrán su base de cortisol plasmático en su valor original.

La administración oral de 0,5 mg de dexametasona cada 6 h durante 2 d ("dosis baja") a sujetos normales conduce a la inhibición de la secreción de ACTH. En consecuencia, el cortisol libre urinario disminuirá por lo general a un 50% o menos del nivel previo al tratamiento; en cualquier caso a <10 mg/24 h (<27,6 nmol/24 h) al segundo día. En los pacientes con enfermedad de Cushing, la secreción de ACTH hipofisaria es relativamente resistente a la supresión, por lo tanto el cortisol libre urinario no descenderá de una forma normal. Cuando la dosis oral de dexametasona se aumenta a 2 mg cada 6 h durante 2 d ("dosis alta"), el cortisol libre urinario descenderá por lo general al menos un 50% desde los valores basales en pacientes con enfermedad de Cushing, la cual es dependiente de la ACTH hipofisaria.

En los pacientes con tumores suprarrenales, la producción de cortisol es independiente de la ACTH, por lo cual la dexametasona no tendrá un efecto supresor. En los pacientes con el síndrome de la ACTH ectópica, la producción de ACTH por un tumor no hipofisario es casi siempre independiente de la dexametasona; por ello los esteroides urinarios siguen inalterados. La prueba de la dexametasona diferencia una anomalía hipofisaria de las demás formas del síndrome de Cushing.

Una variante más precisa consiste en administrar 1 mg/h de dexametasona en infusión i.v. durante 7 h. Los pacientes con enfermedad de Cushing reducen su nivel de cortisol plasmático al menos en 7 mg/dl (193 nmom/l) a la 7.ª; h. Los pacientes con tumores suprarrenales o con el síndrome de la ACTH ectópica no responden. La supresión con dexametasona resulta bloqueada por la rifampicina, y por tanto las pruebas de este tipo no tienen utilidad en pacientes que reciben el fármaco.

Para determinar la etiología del síndrome de Cushing resulta útil realizar por la noche la prueba de la metirapona. Los pacientes con enfermedad de Cushing dependiente de la hipófisis tienen un notable aumento de 11-desoxicortisol plasmático, pero los pacientes con tumores suprarrenales o síndrome de la ACTH ectópica no muestran ese aumento. Es preciso determinar la cantidad total de esteroides producida (puesto que la metirapona bloquea la 11-hidroxilación del cortisol). Por consiguiente, se determinan los niveles de cortisol total y de 11-desoxicortisol para comprobar si ha tenido lugar un aumento de los esteroides totales, y no solamente que el 11-desoxicortisol haya reemplazado al cortisol en el plasma.

Menos útil en la evaluación de pacientes con síndrome de Cushing es la prueba de estimulación con ACTH. La infusión de 50 U de ACTH a lo largo de un período de 8 h produce un aumento del cortisol urinario de dos a cinco veces en los pacientes con enfermedad de Cushing, cuyas suprarrenales presentan hiperplasia bilateral y una capacidad de respuesta superior debido al exceso crónico de ACTH endógena. Aproximadamente en un 50% de los casos de adenoma suprarrenal, la estimulación con ACTH producirá un claro aumento, a veces intenso, del cortisol plasmático y urinario. Los carcinomas suprarrenales no responden por lo general a la ACTH.

Los microadenomas hipofisarios suelen poder visualizarse con la TC, pero la RMN es mejor, especialmente con una técnica de alta resolución intensificada con gadolinio. Algunos microadenomas son difíciles de visualizar incluso con esas modalidades. En algunos casos no se encuentra ninguna anomalía histológica en la hipófisis a pesar de una clara evidencia de hiperproducción de ACTH.

Siguiente: Diagnóstico diferencial en SÍNDROME DE CUSHING | Ir a: Diagnóstico diferencial en SÍNDROME DE CUSHING
Anterior: Síntomas y signos en SÍNDROME DE CUSHING | Ir a: Síntomas y signos en SÍNDROME DE CUSHING
Inicio de: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING


SÍNDROME DE CUSHING, Diagnóstico diferencial

Ir a: Diagnóstico en SÍNDROME DE CUSHING Ir a: SÍNDROME DE CUSHING Ir a: Tratamiento en SÍNDROME DE CUSHING
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
Etiología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

Si la prueba de la dexametasona sugiere como causa un tumor suprarrenal o el síndrome de la ACTH ectópica, entonces puede tomarse una decisión mediante el nivel de ACTH plasmático. Éste estará notablemente elevado en el síndrome de la ACTH ectópica (habitualmente >200 pg/ml), pero será demasiado bajo como para poder medirlo en un síndrome de Cushing debido a un tumor suprarrenal, excepto en los raros casos en que un tumor suprarrenal produce ACTH. Los pacientes con enfermedad de Cushing suelen tener niveles plasmáticos de ACTH moderadamente elevados (75 a 200 pg/ml). Los resultados de las pruebas de laboratorio que inclinan hacia la producción ectópica de ACTH como causa del síndrome de Cushing son: alcalosis hipopotasémica con un K sérico <3,0 mEq/l y HCO3 >30 mEq/l, cortisol >200 mg/dl (>5.520 nmol/l) a las 9 de la mañana y excreción de cortisol libre urinario >450 mg/24 h (>1.242 nmol/24 h).

La prueba de la hormona liberadora de corticotropina (CRH) (v. más atrás, Datos de laboratorio, en Enfermedad de Addison) diferencia generalmente entre la hiperfunción corticosuprarrenal asociada con la secreción de la ACTH ectópica y los tumores suprarrenales hipersecretores, en los que no se produce ninguna respuesta, y la forma hipofisaria de la enfermedad de Cushing, en la cual la respuesta es normal o está aumentada. Sin embargo, esta prueba es desorientadora en ocasiones, dada la gran superposición de las respuestas normales y anormales. Es muy valiosa si se combina con un resultado positivo de la prueba de supresión con dexametasona.

Una vez establecida la hiperfunción suprarrenal, la evaluación del paciente con enfermedad de Cushing debe incluir también una TC y, preferentemente, una RMN para diagnosticar un tumor hipofisario. Si la presencia o la localización de un tumor hipofisario es dudosa, resulta útil explorar simultáneamente el nivel de la ACTH en plasma procedente de los dos senos petrosos inferiores antes y después de administrar 1 mg/kg de peso corporal de CRH. Normalmente se obtiene la misma respuesta en ambos lados; el seno que drena un adenoma tiene un nivel de ACTH más alto antes de la estimulación que en el lado libre de tumor y una respuesta superior a la CRH. En los pacientes con ACTH ectópica ambos lados están iguales y no responden a la CRH. Además, es preciso buscar cuidadosamente los signos de una neoplasia productora de ACTH no hipofisaria. La gammagrafía suprarrenal, tras ingerir el paciente colesterol marcado con yodo radiactivo, puede diferenciar una hiperplasia de un carcinoma o un adenoma; sin embargo, la TC de la región suprarrenal (la RMN no es mejor que la TC en este caso) es el procedimiento de elección si las pruebas bioquímicas sugieren la presencia de un tumor suprarrenal.

Los procedimientos y los criterios diagnósticos son los mismos en niños y en adultos, a excepción de la preferencia por la RMN en las mujeres embarazadas para evitar la exposición del feto a la radiación.

Volver a puntos clave Hiperfunción corticosuprarrenal en hepatopatías: En algunos pacientes con hepatopatía crónica, en especial la asociada con el alcoholismo, puede presentarse un cuadro clínico similar al síndrome de Cushing. Las pruebas de laboratorio muestran un alto nivel de cortisol plasmático, con una variación diurna reducida. Las tasas de secreción de cortisol son normales. El aumento de los niveles de cortisol plasmático son en parte consecuencia de una disminución de la capacidad del hígado para oxidar el cortisol a su metabolito activo, la cortisona, pero la persistencia de los niveles elevados de cortisol en plasma también implica una disminución de sensibilidad del mecanismo de retroalimentación del eje hipotálamo-hipófisis-suprarrenales, el cual debería reducir la secreción de ACTH, pero no lo hace. Una mejoría de la función hepática puede corregir la anomalía. Pueden ser de utilidad los bloqueantes de la actividad de los corticosteroides, como por ejemplo el ketoconazol.

Siguiente: Tratamiento en SÍNDROME DE CUSHING | Ir a: Tratamiento en SÍNDROME DE CUSHING
Anterior: Diagnóstico en SÍNDROME DE CUSHING | Ir a: Diagnóstico en SÍNDROME DE CUSHING
Inicio de: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING


SÍNDROME DE CUSHING, Tratamiento

Ir a: Diagnóstico diferencial en SÍNDROME DE CUSHING Ir a: SÍNDROME DE CUSHING Ir a: HIPERALDOSTERONISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» SÍNDROME DE CUSHING
Etiología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

El tratamiento se dirige a corregir la hiperfunción de la hipófisis o la corteza suprarrenal; el enfoque necesario depende de la anomalía subyacente.

Al principio debe apoyarse el estado general del paciente con la administración adecuada de K y una alta ingesta proteica. Si las manifestaciones clínicas son graves, puede ser razonable bloquear la secreción esteroidea con aminoglutetimida (250 mg v.o. 2/d) o con ketoconazol (400 mg/d aumentando a un máximo de 1.200 mg/d). Cuando la hipófisis es la fuente de una secreción de esteroides excesiva, el abordaje estándar es realizar una exploración transesfenoidal de la hipófisis y extirpar el tumor, si se encuentra alguno. Este procedimiento quirúrgico es exigente y debe llevarse a cabo sólo en centros experimentados. La operación tiene éxito aproximadamente en un 70% de los casos y da los mejores resultados en los microadenomas <1 cm de diámetro. Alrededor de un 20% de los tumores recidivan, y es más probable que recurran los de mayor tamaño que los pequeños. La reoperación de un tumor recurrente suele tener éxito. El embarazo no es una contraindicación para la operación.

Si no se encuentra un tumor, algunos médicos realizan una hipofisectomía, pero la mayoría creen que el paso siguiente es la irradiación con supervoltaje de la hipófisis, aplicando 40 a 50 Gy. En los niños, la irradiación de la hipófisis puede reducir la secreción de la hormona de crecimiento y a veces causar una pubertad precoz. En centros especiales suele tener éxito la irradiación con un haz de partículas pesadas que suministra alrededor de 100 Gy. La respuesta a la irradiación puede necesitar varios meses. La suprarrenalectomía bilateral se reserva para los pacientes con hiperfunción corticosuprarrenal de origen hipofisario que no responden a la exploración hipofisaria (con posible adenomectomía) ni a la irradiación; el resultado suele ser el restablecimiento de la función hipofisaria a la normalidad. La suprarrenalectomía exige la reposición de los esteroides durante el resto de la vida del paciente, en la misma forma que la necesaria para la insuficiencia suprarrenal primaria.

También existe un grave riesgo de aparición del síndrome de Nelson, que se presenta en un 5 a un 10% de los pacientes sometidos a suprarrenalectomía por enfermedad de Cushing. El riesgo es menor en pacientes sometidos a irradiación de la hipófisis y es muy bajo en pacientes >35 años de edad en el momento de la operación. En el síndrome de Nelson, la hipófisis continúa expandiéndose, y causa un notable aumento en la secreción de ACTH y de hormona b estimulante de los melanocitos, lo que produce una intensa hiperpigmentación. Aunque la irradiación puede detener el crecimiento continuado de la hipófisis en estos pacientes, muchos necesitan también una hipofisectomía. Las indicaciones de la hipofisectomía son las mismas que para cualquier tumor hipofisario: un aumento de tamaño tal que el tumor comprima las estructuras vecinas, produciendo defectos del campo visual, presión sobre el hipotálamo u otras complicaciones. A menudo se realiza sistemáticamente una irradiación tras la hipofisectomía.

Los tumores corticosuprarrenales se extirpan quirúrgicamente. Los pacientes tienen que recibir suplementos de cortisol durante los períodos quirúrgico y postoperatorio, puesto que las cortezas suprarrenales no tumorales estarán atróficas o inhibidas. Los adenomas benignos se pueden extirpar con éxito por vía laparoscópica. En casos de hiperplasia suprarrenal multinodular puede ser imprescindible la suprarrenalectomía bilateral. Incluso tras una presunta suprarrenalectomía total, se presenta una nueva proliferación funcionante en torno a un tercio de los pacientes. Cuando es posible, el tratamiento del síndrome de la ACTH ectópica consiste en la extirpación del tumor no hipofisario productor de ACTH. Por lo demás, en la mayoría de los casos el tumor está diseminado y no puede ser extirpado. Los inhibidores de las suprarrenales, como la metirapona en dosis de 250 mg cuatro veces al día, combinada con aminoglutetimida en dosis de 250 mg dos veces al día v.o., aumentando a un máximo no superior a 2 g/d; o mitotano (o,p'-DDD) en dosis de 0,5 g cuatro veces al día v.o., aumentando a una dosis máxima total de 8 a 12 g/d, llegarán a controlar generalmente las alteraciones metabólicas graves (p. ej., hipopotasemia) producidas por la hiperfunción de la corteza suprarrenal. Cuando se emplea el mitotano, deben añadirse al tratamiento 20 mg/d de cortisol para proteger al paciente contra la abolición completa de la secreción de corticosteroides. Por otra parte, el ketoconazol (400 a 1.200 mg/d) bloquea probablemente mejor la síntesis de esteroides, aunque conlleva un riesgo de toxicidad hepática y, como el mitotano, puede causar síntomas addisonianos. Otra posibilidad consiste en bloquear los receptores de corticosteroides con mifepristona (RU 486). Esta sustancia aumenta el nivel de cortisol plasmático, pero bloquea sus efectos. Los tumores causantes del síndrome de la ACTH ectópica responden a veces a los análogos de la somatostatina de acción prolongada, como la octreótida a dosis de 100 a 125 mg por vía subcutánea tres veces al día. La administración de octreótida durante >2 años requiere un seguimiento cuidadoso, puesto que puede asociarse a una gastritis leve, formación de cálculos biliares, colangitis, ictericia y malabsorción de vitamina B12.

Siguiente: HIPERALDOSTERONISMO | Ir a: HIPERALDOSTERONISMO
Anterior: Diagnóstico diferencial en SÍNDROME DE CUSHING | Ir a: Diagnóstico diferencial en SÍNDROME DE CUSHING
Inicio de: SÍNDROME DE CUSHING | Ir a: SÍNDROME DE CUSHING


HIPERALDOSTERONISMO

Ir a: Tratamiento en SÍNDROME DE CUSHING Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL Ir a: Aldosteronismo primario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
» HIPERALDOSTERONISMO
HIPERALDOSTERONISMO

(Aldosteronismo)

Síndrome clínico producido por un exceso de secreción de aldosterona.

La aldosterona es el mineralcorticoide más potente producido por las suprarrenales. Causa retención de Na y pérdida de K. La aldosterona causa en el riñón la transferencia de Na desde la luz del túbulo distal hacia las células tubulares en intercambio con K e hidrógeno. El mismo efecto se produce en las glándulas salivares, las glándulas sudoríparas y las células de la mucosa intestinal y en los intercambios entre los líquidos intracelulares y extracelulares.

La secreción de aldosterona es regulada por el mecanismo de renina-angiotensina y en menor medida por la ACTH. La renina, una enzima proteolítica, se almacena en las células yuxtaglomerulares del riñón. La reducción del volumen y el flujo sanguíneo en las arteriolas renales aferentes induce la secreción de renina. La renina causa en el hígado la transformación del angiotensinógeno (una globulina a2) en angiotensina I, un polipéptido de 10 aminoácidos, el cual es convertido a angiotensina II (un polipéptido de 8 aminoácidos). La angiotensina II origina la secreción de aldosterona y, en menor medida, la secreción de cortisol y de desoxicorticosterona. La retención de Na y agua producida por el aumento de la secreción de aldosterona aumenta el volumen sanguíneo y reduce la secreción de renina. La aldosterona se determina mediante radioinmunoensayo.

Siguiente: Aldosteronismo primario | Ir a: Aldosteronismo primario
› Aldosteronismo primario
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Aldosteronismo secundario

Anterior: Tratamiento en SÍNDROME DE CUSHING | Ir a: Tratamiento en SÍNDROME DE CUSHING
Inicio de: HIPERFUNCIÓN CORTICOSUPRARRENAL | Ir a: HIPERFUNCIÓN CORTICOSUPRARRENAL


Aldosteronismo primario

Ir a: HIPERALDOSTERONISMO Ir a: Síntomas y signos
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
° HIPERALDOSTERONISMO
» Aldosteronismo primario
Aldosteronismo primario

(Síndrome de Conn)

El aldosteronismo primario se debe a un adenoma, generalmente bilateral, de las células glomerulares de la corteza suprarrenal o, con menor frecuencia, a un carcinoma o a una hiperplasia suprarrenal. Los adenomas son sumamente raros en los niños, pero el síndrome forma parte a veces del cuadro en el carcinoma o en la hiperplasia suprarrenal de la infancia. El cuadro clínico también es imitado por la hiperplasia suprarrenal congénita por deficiencia de la 11-b-hidroxilasa. En los niños, la hiperpotasemia y el hiperaldosteronismo del síndrome de Bartter se diferencian del síndrome de Conn por la ausencia de hipertensión.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: HIPERALDOSTERONISMO | Ir a: HIPERALDOSTERONISMO


Aldosteronismo primario, Síntomas y signos

Ir a: Aldosteronismo primario Ir a: Diagnóstico en Aldosteronismo primario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
° HIPERALDOSTERONISMO
» Aldosteronismo primario
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La hipersecreción de aldosterona puede ocasionar hipernatremia, hiperclorhidria, hipervolemia y una alcalosis hipopotasémica que se manifiesta por episodios de debilidad, parestesias, parálisis pasajeras y tetania. Son frecuentes una hipertensión diastólica y una nefropatía hipopotasémica con poliuria y polidipsia. La excreción de aldosterona con una ingesta alta de Na (>10 g/d) suele ser >200 mg/d si existe un tumor. La restricción de Na origina retención de K. Se presentan a veces trastornos de la personalidad, hiperglucemia y glucosuria. En muchos casos, la única manifestación es una hipertensión leve o moderada.

Siguiente: Diagnóstico en Aldosteronismo primario | Ir a: Diagnóstico en Aldosteronismo primario
Inicio de: Aldosteronismo primario | Ir a: Aldosteronismo primario


Aldosteronismo primario, Diagnóstico

Ir a: Síntomas y signos en Aldosteronismo primario Ir a: Aldosteronismo primario Ir a: Tratamiento en Aldosteronismo primario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
° HIPERALDOSTERONISMO
» Aldosteronismo primario
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Una prueba útil consiste en administrar espironolactona a dosis de 200 a 400 mg/d v.o., porque revierte las manifestaciones de la enfermedad, incluida la hipertensión, en el curso de 5 a 8 sem. (Esta reversión se produce rara vez en pacientes con hipertensión no debida a un aumento de la aldosterona.) Es útil la determinación de la renina plasmática para el diagnóstico, y suele realizarse por la mañana con el paciente acostado, administrando 80 mg de furosemida v.o. y repitiendo la determinación de renina después de que el paciente haya estado de pie durante 3 h. En las personas normales habrá un notable aumento de la renina en la posición erecta, mientras que no ocurrirá en el paciente con hiperaldosteronismo. Alrededor de un 20% de los pacientes con hipertensión esencial, que no tienen necesariamente un hiperaldosteronismo, presentan una renina baja que no responde a la bipedestación. Pueden ser útiles las determinaciones de aldosterona plasmática, ya sea en la periferia o bien después de un cateterismo de las venas suprarrenales. El diagnóstico depende, por tanto, de la demostración de un aumento de secreción de aldosterona en orina y sangre, de una expansión del espacio extracelular, como demuestra la falta de aumento de la renina plasmática en bipedestación, y de las anomalías del K señaladas. En estos casos la TC descubre a menudo un pequeño adenoma. La RMN no mejora la capacidad diagnóstica.

En la tabla 9-2 [image] se muestran las principales diferencias entre los aldosteronismos primario y secundario.

Siguiente: Tratamiento en Aldosteronismo primario | Ir a: Tratamiento en Aldosteronismo primario
Anterior: Síntomas y signos en Aldosteronismo primario | Ir a: Síntomas y signos en Aldosteronismo primario
Inicio de: Aldosteronismo primario | Ir a: Aldosteronismo primario


Aldosteronismo primario, Tratamiento

Ir a: Diagnóstico en Aldosteronismo primario Ir a: Aldosteronismo primario Ir a: Aldosteronismo secundario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
° HIPERALDOSTERONISMO
» Aldosteronismo primario
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Una vez realizado el diagnóstico de aldosteronismo primario, deben explorarse ambas glándulas en busca de posibles adenomas múltiples. Puede ser imprescindible disecar la glándula para demostrar la presencia del tumor. El pronóstico es bueno en el aldosteronismo manifiesto cuando se puede delimitar un adenoma solitario. En esos casos puede ser posible la extirpación por vía laparoscópica. Tras la extirpación de un adenoma productor de aldosterona todos los pacientes tienen una reducción de la PA; la remisión completa se produce en un 50 a 70% de los casos. Si hay hiperplasia suprarrenal e hiperaldosteronismo, alrededor del 70% de los casos siguen siendo hipertensos, aunque hay una disminución de la PA en la mayoría de los enfermos. El hiperaldosteronismo en estos pacientes se puede controlar generalmente con espironolactona, empezando con 300 mg/d y disminuyendo a una dosis de mantenimiento, generalmente unos 100 mg/d, en el curso de un mes, o canrenato potásico, empezando por 200 mg/d y reduciendo progresivamente la dosis a lo largo de 3 meses hasta una dosis de mantenimiento de unos 100 mg/d. Es necesario un tratamiento antihipertensivo adicional aproximadamente en la mitad de los pacientes (v. cap. 199 [image] ). Rara vez es necesaria la suprarrenalectomía bilateral. En el aldosteronismo normopotasémico son difíciles el diagnóstico y la confirmación, y la exploración quirúrgica puede ser infructuosa.

Siguiente: Aldosteronismo secundario | Ir a: Aldosteronismo secundario
Anterior: Diagnóstico en Aldosteronismo primario | Ir a: Diagnóstico en Aldosteronismo primario
Inicio de: Aldosteronismo primario | Ir a: Aldosteronismo primario


Aldosteronismo secundario

Ir a: Tratamiento en Aldosteronismo primario Ir a: HIPERALDOSTERONISMO Ir a: FEOCROMOCITOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
° HIPERFUNCIÓN CORTICOSUPRARRENAL
° HIPERALDOSTERONISMO
» Aldosteronismo secundario
Aldosteronismo secundario

El aldosteronismo secundario, un aumento de la producción de aldosterona por la corteza suprarrenal causado por estímulos originados fuera de la glándula, es similar al trastorno primario y está relacionado con la hipertensión y los trastornos edematosos (p. ej., insuficiencia cardíaca, cirrosis con ascitis, síndrome nefrótico). Se cree que el aldosteronismo secundario presente en la fase acelerada de la hipertensión se debe a la hipersecreción de renina secundaria a la vasoconstricción renal. El hiperaldosteronismo también se observa en la hipertensión debida a una enfermedad obstructiva de la arteria renal (p. ej., ateroma, estenosis). Este hiperaldosteronismo es causado por la reducción del flujo sanguíneo en el riñón afectado. La hipovolemia, que es frecuente en los trastornos edematosos, en especial durante el tratamiento diurético, estimula el mecanismo de la renina-angiotensina, con hipersecreción de aldosterona. Las tasas de secreción pueden ser normales en la insuficiencia cardíaca, pero el flujo sanguíneo y el metabolismo hepáticos están reducidos, de modo que los niveles circulantes de la hormona son altos.

Siguiente: FEOCROMOCITOMA | Ir a: FEOCROMOCITOMA
Anterior: Tratamiento en Aldosteronismo primario | Ir a: Tratamiento en Aldosteronismo primario
Inicio de: HIPERALDOSTERONISMO | Ir a: HIPERALDOSTERONISMO


FEOCROMOCITOMA

Ir a: Aldosteronismo secundario Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» FEOCROMOCITOMA
FEOCROMOCITOMA

Tumor de células cromafines que secreta catecolaminas, causando hipertensión.

Aproximadamente en un 80% de los casos, los feocromocitomas se encuentran en la médula suprarrenal, pero también asientan en otros tejidos derivados de la cresta neural (v. Anatomía patológica, más adelante). Los localizados en la médula suprarrenal aparecen por igual en ambos sexos, son bilaterales en el 10% de los casos (20% en niños) y suelen ser benignos (95%). Los tumores extrasuprarrenales suelen ser más malignos (30%). Aunque los feocromocitomas pueden presentarse en todas las edades, la incidencia máxima está entre la 3.ª; década y la 5.ª;.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Aldosteronismo secundario | Ir a: Aldosteronismo secundario
Inicio de: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES | Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES


FEOCROMOCITOMA, Anatomía patológica

Ir a: FEOCROMOCITOMA Ir a: Síntomas y signos en FEOCROMOCITOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» FEOCROMOCITOMA
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Anatomía patológica

Los feocromocitomas varían en tamaño, pero en promedio son sólo de 5 a 6 cm de diámetro. Suelen pesar de 50 a 200 g, pero se han descrito tumores de varios kilos de peso. Rara vez son lo bastante grandes como para ser palpados o causar síntomas debidos a presión u obstrucción. El tumor suele consistir en un nido de células cromafines bien encapsulado con aspecto maligno en el examen microscópico. Las células pueden tener muchas formas abigarradas, con núcleos picnóticos, grandes o múltiples. Independientemente del aspecto histológico, el tumor puede considerarse benigno si no ha invadido la cápsula y no se encuentran metástasis. Además de en las suprarrenales, se pueden hallar tumores en los paraganglios de la cadena simpática, en el retroperitoneo a lo largo del trayecto de la aorta, en el cuerpo carotídeo, en el órgano de Zuckerkandl (situado en la bifurcación de la aorta), en el aparato GU, en el encéfalo, en el saco pericárdico y en quistes dermoides.

Los feocromocitomas forman parte del síndrome de neoplasia endocrina múltiple tipo IIA (síndrome de Sipple) y pueden asociarse a carcinoma medular tiroideo y a adenomas paratiroideos (v. cap. 10 [image] ). Se ha descrito un síndrome de tipo III que incluye feocromocitoma, neuromas de las mucosas (oral y ocular) y carcinoma medular del tiroides. Existe un grado de asociación importante (10%) con la neurofibromatosis (enfermedad de Von Recklinghausen) y pueden encontrarse junto con hemangiomas, como en la enfermedad de Von Hippel-Lindau.

Siguiente: Síntomas y signos en FEOCROMOCITOMA | Ir a: Síntomas y signos en FEOCROMOCITOMA
Inicio de: FEOCROMOCITOMA | Ir a: FEOCROMOCITOMA


FEOCROMOCITOMA, Síntomas y signos

Ir a: Anatomía patológica en FEOCROMOCITOMA Ir a: FEOCROMOCITOMA Ir a: Diagnóstico en FEOCROMOCITOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» FEOCROMOCITOMA
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El rasgo más prominente es la hipertensión, que puede ser paroxística (45%) o permanente (50%) y falta raras veces (5%). Alrededor del 1/1.000 de los pacientes hipertensos tienen un feocromocitoma. La hipertensión se debe a la secreción de una o más de las hormonas catecolamínicas o de sus precursores: noradrenalina, adrenalina, dopamina o dopa. Los síntomas y signos comunes son: taquicardia, diaforesis, hipotensión postural, taquipnea, rubor, piel fría y pegajosa, cefalea intensa, angina, palpitaciones, náuseas, vómitos, dolor epigástrico, trastornos visuales, parestesias, estreñimiento y una sensación de muerte inminente. Los ataques paroxísticos pueden provocarse por la palpación del tumor, por cambios de postura, compresión o masaje del abdomen, inducción de anestesia, una emoción intensa, fármacos b-bloqueantes o la micción si el tumor se encuentra en la vejiga.

La exploración física, con la excepción del hallazgo común de la hipertensión, suele ser normal, salvo si se lleva a cabo durante una crisis paroxística. La gravedad de la retinopatía y de la cardiomegalia es a menudo menos notable de lo que sería de esperar por el grado de hipertensión presente.

Siguiente: Diagnóstico en FEOCROMOCITOMA | Ir a: Diagnóstico en FEOCROMOCITOMA
Anterior: Anatomía patológica en FEOCROMOCITOMA | Ir a: Anatomía patológica en FEOCROMOCITOMA
Inicio de: FEOCROMOCITOMA | Ir a: FEOCROMOCITOMA


FEOCROMOCITOMA, Diagnóstico

Ir a: Síntomas y signos en FEOCROMOCITOMA Ir a: FEOCROMOCITOMA Ir a: Tratamiento en FEOCROMOCITOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» FEOCROMOCITOMA
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los principales productos metabólicos urinarios de la adrenalina y la noradrenalina son las metanefrinas, el ácido vanililmandélico (VMA) y el ácido homovanílico (HVA). Las personas normales excretan sólo cantidades muy pequeñas de esas sustancias en la orina. Los valores normales en 24 h son los siguientes: adrenalina y noradrenalina libres <100 mg (<582 nmol), metanefrina total <1,3 mg (<7,1 mmol), VMA <10 mg (<50 mmol) y HVA <15 mg (<82,4 mmol). En el feocromocitoma y en el neuroblastoma, la excreción urinaria de adrenalina y noradrenalina y sus productos metabólicos aumentan de manera intermitente. Por lo demás, la excreción de estos compuestos también puede estar elevada en el coma, la deshidratación o en los estados de estrés extremo, en pacientes que están en tratamiento con alcaloides de la rauwolfia, metildopa o catecolaminas, o tras la ingestión de alimentos que contienen grandes cantidades de vainilla, en especial si existe insuficiencia renal. Todos estos compuestos pueden determinarse en la misma muestra de orina.

Los métodos para la detección del VMA y las metanefrinas se fundan en la conversión a vanilina, la extracción de la vanilina en tolueno y la determinación espectrofotométrica final de la vanilina a 360 mm. Las catecolaminas (principalmente la adrenalina y la noradrenalina) se miden por fluorometría después de extracción y adsorción en gel de alúmina. En la evaluación de los resultados anormales hay que tener en cuenta las interferencias procedentes de fármacos análogos a la adrenalina, hipertensivos (p. ej., metildopa) y otros fármacos que producen fluorescencia (p. ej., tetraciclinas y quinina). También se dispone de técnicas de cromatografía líquida de alto rendimiento, y asimismo de procedimientos radioenzimáticos, aunque generalmente como instrumentos de investigación.

Los niveles de catecolaminas en plasma carecen en general de utilidad a no ser que la muestra de sangre se obtenga durante una crisis paroxística o tras la administración farmacológica de glucagón, que provoca la liberación de catecolaminas, o de clonidina, que reduce los niveles de catecolaminas en las personas normales (v. más adelante).

Como consecuencia de sus estados hipercinéticos, estos pacientes pueden parecer hipertiroideos a pesar de ser eutiroideos. El volumen sanguíneo está restringido y puede elevar falsamente los niveles de Hb y el Hto. Puede existir hiperglucemia, glucosuria o una diabetes manifiesta, con niveles plasmáticos elevados de ácidos grasos libres y glicerol. Los niveles plasmáticos de insulina son inapropiadamente bajos para los niveles de glucosa plasmática recogidos simultáneamente. Tras la extirpación del feocromocitoma puede presentarse hipoglucemia, en especial si el paciente estaba tratado con fármacos hipoglucemiantes orales.

Las pruebas de provocación con histamina o tiramina son peligrosas y no deben utilizarse. El glucagón (0,5 a 1 mg inyectado rápidamente por vía i.v.) llegará a provocar una elevación de la PA >35/25 mm Hg en 2 min en los pacientes normotensos con feocromocitoma. Es preciso tener disponible mesilato de fentolamina para suprimir cualquier crisis hipertensiva.

Si un paciente con feocromocitoma está hipertenso, la inyección i.v. de 5 mg de fentolamina causará una caída de la PA >35/25 mm Hg en el curso de 2 min. Se producen resultados positivos falsos en pacientes con uremia, ictus e hipertensión maligna y en los que toman determinados fármacos, como los diuréticos, tal vez por una disminución del volumen plasmático, y las fenotiacinas, posiblemente por bloquear la recaptación de las catecolaminas; las fenotiacinas también pueden causar una crisis hipertensiva. Se ha desarrollado una modificación de esta prueba que aprovecha la inhibición de la liberación de insulina por las catecolaminas. Se inicia una infusión i.v. con suero dextrosa al 10% (2 ml/min) 30 min antes de la inyección de fentolamina. (Se toman dos muestras de sangre para la determinación de glucosa e insulina antes de la inyección.) Tras la administración de fentolamina se mide la PA a intervalos de 30 seg durante 3 min, y se obtiene sangre de nuevo. Existe un feocromocitoma si hay una caída de la PA ³35/25 mm Hg, un descenso de la glucosa >18 mg/dl (>1 mmol/l) o una elevación de la insulina >13 mU/ml (>90 pmol/l).

Se ha descrito una prueba que utiliza clonidina por v. o. Se administran al paciente 0,3 mg de clonidina 48 h después de interrumpir la administración de todos los fármacos que actúan sobre el sistema nervioso simpático. Se extrae sangre para determinaciones de catecolaminas plasmáticas antes de administrar la clonidina y 3 h después. La respuesta normal es una disminución de los valores plasmáticos de la noradrenalina hasta la normalidad (<400 pg/ml [<2.364 pmol/l]) y una caída mínima del 40% desde los valores basales. Los pacientes con feocromocitoma mantienen valores elevados.

Los intentos de localización radiológica de los tumores deben limitarse a varias proyecciones de tórax y abdomen. La TC y la RMN pueden ser útiles, con o sin contraste. También se ha utilizado con éxito la tomografía de emisión con positrones. La pielografía i.v. con tomografía de las áreas perirrenales debe utilizarse sólo si no se dispone de las modalidades anteriores. La flebografía, la aortografía y la insuflación de gas en el retroperitoneo están contraindicadas, ya que pueden inducir una crisis paroxística grave o mortal. Mediante determinaciones repetidas de la concentración de catecolaminas en el plasma (obtenido por cateterismo de la vena cava) se ha logrado, aunque es potencialmente peligrosa, la localización del nivel del tumor. Recientemente se han utilizado radiofármacos para localizar los feocromocitomas con técnicas gammagráficas. La I131-metayodobencilguanidina (MIBG) es el compuesto más estudiado; se inyectan 0,5 mCi por vía i.v. y se obtienen gammagrafías del paciente en los días 1, 2 y 3. El tejido suprarrenal normal capta rara vez ese isótopo, pero lo hacen el 90% de los feocromocitomas.

Siguiente: Tratamiento en FEOCROMOCITOMA | Ir a: Tratamiento en FEOCROMOCITOMA
Anterior: Síntomas y signos en FEOCROMOCITOMA | Ir a: Síntomas y signos en FEOCROMOCITOMA
Inicio de: FEOCROMOCITOMA | Ir a: FEOCROMOCITOMA


FEOCROMOCITOMA, Tratamiento

Ir a: Diagnóstico en FEOCROMOCITOMA Ir a: FEOCROMOCITOMA Ir a: MASAS SUPRARRENALES NO FUNCIONANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» FEOCROMOCITOMA
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La extirpación quirúrgica del tumor es el tratamiento de elección. Por lo general se puede retrasar la operación hasta que el paciente se restablezca y recupere un estado físico óptimo mediante el uso de una combinación de bloqueantes adrenérgicos a y b (fenoxibenzamina, 40 a 160 mg/d, y propranolol, 30 a 60 mg/d, respectivamente, v.o. en dosis fraccionadas). En las crisis hipertensivas antes de la operación o en el curso de ella puede emplearse la infusión de camsilato de trimetafán o de nitroprusiato sódico. Cuando se usan fármacos bloqueantes adrenérgicos suele iniciarse en primer lugar la administración de compuestos a. Cuando se sospecha o se confirma la presencia de tumores bilaterales (como en un paciente con neoplasia endocrina múltiple, v. cap. 10 [image] ), debe administrarse suficiente hidrocortisona (100 mg i.v. dos veces diarias), antes del tratamiento quirúrgico y durante el mismo, para evitar la insuficiencia de glucocorticoides.

La metirosina puede emplearse sola o combinada con un bloqueador a-adrenérgico (fenoxibenzamina); la dosis óptima eficaz de metirosina, 1 a 4 g/d en dosis fraccionadas, debe administrarse al menos 5 a 7 d antes de la operación. El labetalol, un fármaco con propiedades bloqueantes tanto a-adrenérgicas como b-adrenérgicas, se puede administrar por vía oral, empezando con 200 mg/d en dosis fraccionadas. En raras ocasiones, el labetalol agrava la hipertensión en pacientes con feocromocitoma.

El cirujano debe utilizar un abordaje abdominal anterior, incluso si el tumor se ha localizado en el área renal, de modo que pueda hacerse una búsqueda de otros feocromocitomas. Es preciso monitorizar continuamente la PA mediante un catéter intraarterial e igualmente la presión venosa central para evitar una disminución de la volemia. La anestesia debe inducirse con un fármaco no arritmógeno, como el tiobarbiturato, y continuar con enflurano. Durante la cirugía, los paroxismos de la hipertensión se deben controlar con inyecciones i.v. directas de fentolamina, 1 a 5 mg, o una infusión de nitroprusiato (bastarán generalmente de 2 a 4 mg/kg/h), y las taquiarritmias con 0,5 a 2 mg i.v. de propranolol. La ectopia ventricular debe tratarse con lidocaína, 50 a 100 mg administrados en infusión i.v. rápida, seguidos de una infusión con 2 a 4 mg/min según las necesidades. Si es preciso un relajante muscular, el fármaco de elección es el pancuronio, que no libera histamina. Debe evitarse el uso preoperatorio de atropina. Antes de la extirpación del tumor es preciso administrar una o dos unidades de sangre (500 a 1.000 ml) en previsión de la probable pérdida operatoria. Si la PA ha estado bien controlada antes de la operación, se recomienda una dieta rica en sal para aumentar el volumen sanguíneo. En cualquier momento que se presente hipotensión, se debe iniciar una infusión con 4 a 12 mg/l con levarterenol. Algunos pacientes cuya hipotensión responde poco al levarterenol pueden beneficiarse añadiendo hidrocortisona, 100 mg por vía i.v.

El feocromocitoma metastásico maligno debe tratarse con bloqueantes a-adrenérgicos y b-adrenérgicos y con metirosina. Este último fármaco inhibe la tirosina hidroxilasa, que cataliza la primera transformación en la biosíntesis de catecolaminas. De ese modo se reducen los niveles de VMA y la PA. La PA debe ser controlada; esto puede hacerse incluso cuando el tumor siga creciendo y llegue finalmente a ser la causa de la muerte. La combinación de la quimioterapia con ciclofosfamida, vincristina y dacarbazina es el mejor tratamiento para las metástasis. La I131-MIBG se ha utilizado para tratar las metástasis grandes. La radioterapia puede reducir el dolor óseo, pero por lo general es ineficaz.

Siguiente: MASAS SUPRARRENALES NO FUNCIONANTES | Ir a: MASAS SUPRARRENALES NO FUNCIONANTES
Anterior: Diagnóstico en FEOCROMOCITOMA | Ir a: Diagnóstico en FEOCROMOCITOMA
Inicio de: FEOCROMOCITOMA | Ir a: FEOCROMOCITOMA


MASAS SUPRARRENALES NO FUNCIONANTES

Ir a: Tratamiento en FEOCROMOCITOMA Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES Ir a: Síntomas, signos y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» MASAS SUPRARRENALES NO FUNCIONANTES
MASAS SUPRARRENALES NO FUNCIONANTES

Lesiones de las glándulas suprarrenales que ocupan espacio y carecen de actividad hormonal.

Los adenomas suprarrenales, que se detectan mediante TC o RMN del abdomen, son las más frecuentes de esas masas. En los recién nacidos, una hemorragia suprarrenal espontánea puede producir grandes masas en las suprarrenales que simulan un neuroblastoma o un tumor de Wilms. En los adultos, una hemorragia suprarrenal masiva bilateral puede ser la consecuencia de una enfermedad tromboembólica o una coagulopatía. Los quistes suprarrenales benignos se observan en ancianos y pueden deberse a degeneración quística, accidentes vasculares, infecciones bacterianas o infestaciones parasitarias (Equinococcus). Las suprarrenales pueden resultar infectadas por microorganismos de la tuberculosis por vía hematógena que causan masas suprarrenales. El raro carcinoma suprarrenal no funcionante produce un proceso retroperitoneal difuso e infiltrante. La masa suprarrenal no funcionante más frecuente es un adenoma (55%), seguida por los tumores metastásicos (30%). Los quistes y los lipomas constituyen la mayor parte del resto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y tratamiento | Ir a: Síntomas, signos y tratamiento
- Síntomas, signos y tratamiento

Anterior: Tratamiento en FEOCROMOCITOMA | Ir a: Tratamiento en FEOCROMOCITOMA
Inicio de: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES | Ir a: TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES


MASAS SUPRARRENALES NO FUNCIONANTES, Síntomas, signos y tratamiento

Ir a: MASAS SUPRARRENALES NO FUNCIONANTES Ir a: CAPITULO 10
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.9 TRASTORNOS DE LAS GLÁNDULAS SUPRARRENALES
» MASAS SUPRARRENALES NO FUNCIONANTES
Síntomas, signos y tratamiento
Síntomas, signos y tratamiento

Las masas suprarrenales no funcionantes suelen encontrarse casualmente durante pruebas que se realizan por otros motivos. En todos los casos de tumores de las suprarrenales, la insuficiencia suprarrenal se observa raras veces a no ser que ambas glándulas estén afectadas. Los adenomas suprarrenales pequeños (<2 cm) no suelen ser funcionantes, no producen ningún síntoma y no requieren ningún tratamiento especial, pero deben tenerse en observación, vigilando si hay crecimiento y desarrollo de función secretora. Si existe una posibilidad de enfermedad metastásica, la biopsia con aguja fina puede servir para hacer el diagnóstico. Si el tumor es sólido, de origen suprarrenal y >6 cm, debe extirparse, porque la biopsia no puede diferenciar los tumores benignos de los malignos en todos los casos. Los principales signos de hemorragia suprarrenal masiva bilateral son: dolor abdominal, un descenso progresivo del hematócrito, signos de insuficiencia suprarrenal aguda y presencia de masas en la TC o en la RMN. La tuberculosis de las suprarrenales puede causar calcificaciones y una insuficiencia suprarrenal (enfermedad de Addison). El carcinoma suprarrenal no funcionante suele manifestarse como una enfermedad metastásica y no es susceptible de tratamiento quirúrgico, aunque el mitotano puede proporcionar un control quimioterápico cuando se emplea en asociación con corticosteroides exógenos de mantenimiento.

Siguiente: CAPITULO 10 | Ir a: CAPITULO 10
Inicio de: MASAS SUPRARRENALES NO FUNCIONANTES | Ir a: MASAS SUPRARRENALES NO FUNCIONANTES


SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Síntomas, signos y tratamiento en CAPITULO 9 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 10. SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
10 / SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE (MEN)

(Adenomatosis endocrina múltiple; adenomatosis endocrina familiar)

Grupo de enfermedades familiares genéticamente distintas caracterizadas por hiperplasia adenomatosa y formación de tumores malignos en varias glándulas endocrinas.

Se han identificado tres síndromes distintos: cada uno de ellos se hereda como un rasgo dominante autosómico con un alto grado de penetrancia, una expresividad variable y un pleiotropismo importante. No se conoce del todo la relación entre la anomalía genética y la patogenia de los diversos tumores. Los síntomas y signos pueden observarse tan tempranamente como en la primera década de la vida o tan tardíamente como en la novena, según el tipo de los tumores endocrinos presentes. El tratamiento correcto incluye la identificación temprana de los individuos afectados en una familia, la extirpación quirúrgica de los tumores cuando sea posible y una detección bioquímica selectiva regular de esos individuos. Aunque generalmente se considera que los diversos síndromes son entidades distintas, se ha observado a veces un solapamiento importante (v. tabla 10-1 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
› NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
- Síntomas y signos
- Diagnóstico
- Tratamiento
› NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Síntomas, signos y tratamiento en CAPITULO 9 | Ir a: Síntomas, signos y tratamiento en CAPITULO 9
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I

Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I (MEN-I)

(Adenomatosis endocrina múltiple tipo I; síndrome de Wermer)

Síndrome caracterizado por tumores de las glándulas paratiroides, las células de los islotes pancreáticos y la hipófisis.

El gen causante del MEN-I ha sido identificado recientemente en el cromosoma 11 y parece tener la función de un gen supresor de tumores.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN | Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I, Síntomas y signos

Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los rasgos clínicos del síndrome MEN-I dependen del patrón de afectación tumoral en el paciente individual. Existe hiperparatiroidismo al menos en un 90% de los pacientes afectados. La hipercalcemia asintomática es la manifestación más frecuente; en torno a un 25% de los pacientes tienen signos de nefrolitiasis o nefrocalcinosis. En contraste con los casos esporádicos de hiperparatiroidismo, es más frecuente encontrar una hiperplasia difusa o adenomas múltiples que adenomas solitarios.

Se han descrito tumores de células de los islotes pancreáticos en el 30 al 75% de los pacientes afectados. Alrededor de un 40% de estos tumores se originan en la célula b, secretan insulina y se asocian con hipoglucemia en ayunas. En un 60% aproximadamente de los casos, los tumores de células de los islotes proceden de elementos celulares no b. Los tumores de células b son más frecuentes en pacientes menores de 40 años, y los de células no b en los mayores de 40 años. La gastrina es la hormona secretada con mayor frecuencia por los tumores de células no b y se asocia con ulceraciones pépticas complicadas y resistentes al tratamiento (síndrome de Zollinger-Ellison, v. Tumores endocrinos, cap. 34 [image] ). Más del 50% de los pacientes afectados por un MEN-I tienen enfermedad ulcerosa péptica; en la mayoría de los casos las úlceras son múltiples o de localización atípica y, consecuentemente, la incidencia de hemorragia, perforación y obstrucción es alta. La hipersecreción extrema de ácido gástrico en estos pacientes puede asociarse con inactivación de la lipasa pancreática y conducir a diarrea y esteatorrea. Aunque antes se pensaba que se originaban sólo en el páncreas en los pacientes con MEN, en informes recientes se han identificado también gastrinomas duodenales. Cuando los pacientes que presentan inicialmente un síndrome de Zollinger-Ellison son evaluados con más detalle, se llega a demostrar que de un 20 a un 60% tienen el síndrome MEN-I.

En otros casos, los tumores de células de islotes no b se han asociado con una diarrea secretora grave que conduce a depleción de líquidos y electrólitos. Este complejo, que se designa como síndrome de diarrea acuosa, hipopotasemia y aclorhidria (WDHA [Watery Diarrhea Hypokalemia, and Achlorhydria]; cólera pancreático, v. Vipoma, cap. 34 [image] ), se ha atribuido al polipéptido intestinal vasoactivo en algunos pacientes, aunque pueden contribuir otras hormonas o secretagogos intestinales, como las prostaglandinas. Muchos pacientes con tumores de células de los islotes pancreáticos tienen niveles aumentados de polipéptido pancreático, el cual demostró finalmente ser de utilidad para diagnosticar el síndrome MEN-I, pero las manifestaciones clínicas asociadas con hiperproducción de esa hormona no se han definido con claridad. En algunos pacientes con tumores de células no b se ha señalado también hipersecreción de glucagón, somatostatina, cromogranina y calcitonina, secreción ectópica de ACTH (con producción de síndrome de Cushing) y secreción de hormona liberadora de hormona de crecimiento (con acromegalia clínicamente manifiesta).

Tanto los tumores de células b como los de células no b suelen ser de origen multicéntrico, y con frecuencia existen adenomas múltiples o hiperplasia difusa de las células de los islotes. Aproximadamente en un 30% de los pacientes, los tumores de células de los islotes son malignos, con metástasis locales o a distancia, pero si estos tumores forman parte de un síndrome MEN-I suelen seguir un curso más benigno que los carcinomas esporádicos de células de los islotes. La incidencia de malignidad parece ser superior en los tumores de células no b.

Se han observado tumores hipofisarios en el 50 a 65% de los pacientes con el síndrome MEN-I. Alrededor de un 25% de estos tumores secretan hormona de crecimiento o bien esta hormona y prolactina. Las personas afectadas tienen una acromegalia, que es clínicamente indistinguible de la forma esporádica de la enfermedad. Los informes señalan que del 25 al 90% de los tumores secretan prolactina. Alrededor de un 3% secretan ACTH, produciéndose una enfermedad de Cushing. La mayoría de los restantes no son funcionantes. La expansión local del tumor puede causar alteraciones visuales y cefaleas, así como un hipopituitarismo.

En los pacienes con el síndrome MEN-I se han descrito con menor frecuencia adenomas e hiperplasia adenomatosa del tiroides y las glándulas suprarrenales. Ambos son rara vez funcionantes, y su importancia dentro del síndrome MEN-I es dudosa. En casos aislados de síndrome MEN-I se han descrito tumores carcinoides originados en el intestino anterior embrionario. También pueden asociarse lipomas múltiples subcutáneos y viscerales.

Siguiente: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I, Diagnóstico

Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Alrededor del 40% de los casos descritos presentaban tumores de las paratiroides, el páncreas y la hipófisis. Son posibles casi todas las combinaciones de tumores y complejos de síntomas descritos antes. Un paciente con un familiar afectado que manifieste cualquiera de los rasgos típicos del síndrome corre el riesgo de presentar los demás tumores asociados. Se ha descrito que la edad de comienzo oscila entre 4 y 81 años, pero el diagnóstico es más frecuente de la tercera década a la quinta. En ciertas familias concretas, la detección selectiva genética mediante el análisis del polimorfismo de longitud de los fragmentos de restricción del ADN puede confirmar actualmente el estado de portador con una exactitud del 99,5%. La detección periódica de portadores genéticos debe realizarse anualmente, empezando a la edad de 15 años, y debe incluir lo siguiente: revisión de la historia clínica del paciente para detectar síntomas sugerentes de enfermedad ulcerosa péptica, diarrea, nefrolitiasis, hipoglucemia e hipopituitarismo; exploración física para identificar defectos del campo visual y rasgos de acromegalia y lipomas subcutáneos y determinación en suero de Ca, hormona paratiroidea intacta, gastrina y prolactina. Deben realizarse también otras pruebas de laboratorio y una TC o RMN de la silla turca cuando está indicado.

El diagnóstico de un tumor pancreático de células b secretor de insulina se establece demostrando la presencia de hipoglucemia en ayunas junto con un nivel plasmático de insulina elevado. El diagnóstico de un tumor pancreático de células no b secretor de gastrina se establece demostrando niveles basales elevados de gastrina plasmática, una respuesta exagerada de gastrina a la infusión de Ca y una elevación paradójica del nivel de gastrina tras la infusión de secretina. Un nivel basal elevado de polipéptido pancreático o gastrina, o una respuesta exagerada de esas hormonas a una comida estándar, pueden ser el signo más temprano de afectación pancreática en pacientes con el síndrome MEN-I. El diagnóstico de acromegalia se establece cuando se presentan niveles elevados de hormona de crecimiento que no se inhiben con la administración de glucosa o por niveles elevados de somatomedina C (también denominada factor de crecimiento I similar a la insulina o IGF-I).

Siguiente: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Anterior: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I, Tratamiento

Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de la lesiones paratiroideas e hipofisarias es principalmente quirúrgico. Los tumores de células de los islotes son más difíciles de tratar, puesto que las lesiones son habitualmente pequeñas y difíciles de localizar y son frecuentes las lesiones múltiples. Si no es posible encontrar un tumor aislado, puede ser necesaria una pancreatectomía total para controlar suficientemente el tumor. El diazóxido puede ser un coadyuvante terapéutico útil en el tratamiento de la hipoglucemia, mientras que la estreptozocina y otros fármacos citotóxicos pueden mejorar los síntomas al reducir la carga tumoral.

El tratamiento de los tumores de células no b secretores de gastrina es complicado. En todos los pacientes debe hacerse un intento de localizar y extirpar el tumor. Si esto es imposible, el tratamiento con omeprazol, un bloqueante de la bomba de protones, proporcionará en muchos casos un alivio sintomático de la enfermedad ulcerosa péptica. También pueden ser útiles los bloqueantes de receptores H2, pero son menos eficaces. Desde que se dispone de estos fármacos apenas es ya necesaria la gastrectomía, que antes constituía en estos pacientes el único tratamiento para las úlceras resistentes al tratamiento.

Siguiente: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Anterior: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA

Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA (MEN-IIA)

(MEN-II; adenomatosis endocrina múltiple tipo II; síndrome de Sipple)

Síndrome caracterizado por la presencia de carcinoma medular del tiroides, feocromocitoma e hiperparatiroidismo.

Estudios genéticos recientes han conseguido obtener un mapa de los defectos genéticos en la MEN-IIA, la MEN-IIB, el carcinoma medular familiar del tiroides y la enfermedad de Hirschsprung (v. más adelante) en la región pericentromérica del cromosoma 10 y han identificado mutaciones en un gen específico del receptor de la tirosina cinasa, ret, indicando que este gen dominante es responsable de las anomalías asociadas con esas enfermedades.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I | Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO I MEN-I
Inicio de: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN | Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA, Síntomas y signos

Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los rasgos clínicos de la MEN-IIA dependen del tipo de tumor presente. Casi todos los pacientes con el síndrome MEN-IIA tienen un carcinoma medular de tiroides (v. Cánceres tiroideos, cap. 8 [image] ).

El feocromocitoma está presente aproximadamente en el 50% de los pacientes de familias con MEN-IIA, y en algunas familias el feocromocitoma es responsable del 30% de los fallecimientos. Comparada con los casos esporádicos de feocromocitoma (v. cap. 9 [image] ), la variedad familiar incluida en el síndrome MEN-IIA se inicia con hiperplasia de la médula suprarrenal y es multicéntrica y bilateral en > 50% de los casos; los feocromocitomas de localización extrasuprarrenal son raros en el síndrome MEN-IIA. Los feocromocitomas de este síndrome suelen producir adrenalina, y esta secreción elevada de adrenalina es la única anomalía temprana en el curso de la enfermedad. La crisis hipertensiva secundaria al feocromocitoma es una presentación frecuente, y muchas de las familias descritas reciben asistencia médica por primera vez después de que se han diagnosticado feocromocitomas bilaterales en el caso en cuestión. La hipertensión en los pacientes con feocromocitomas en el síndrome MEN-IIA es más a menudo paroxística que sostenida, en contraste con el caso habitual esporádico. Los feocromocitomas son casi siempre benignos, pero se ha señalado una tendencia a la recidiva local en alguna de las familias descritas.

El hiperparatiroidismo es menos frecuente que el carcinoma medular de tiroides o el feocromocitoma. Aproximadamente el 25% de los pacientes afectados en familias con MEN-IIA tienen signos clínicos de hiperparatiroidismo (que puede ser de larga evolución), con hipercalcemia, nefrolitiasis, nefrocalcinosis o insuficiencia renal. En otro 25%, sin signos clínicos o bioquímicos de hiperparatiroidismo, la hiperplasia paratiroidea se observa accidentalmente durante el tratamiento quirúrgico de un carcinoma medular de tiroides. Al igual que en el síndrome MEN-I, el hiperparatiroidismo afecta con frecuencia a varias glándulas en forma de hiperplasia difusa o adenomas múltiples.

Aunque los tumores de células de los islotes pancreáticos no forman parte del síndrome MEN-IIA, se ha descrito una asociación de tumores de células de los islotes (con frecuencia no funcionantes) con feocromocitomas bilaterales (a menudo familiares) en pacientes sin otras manifestaciones del síndrome MEN-IIA. Se ha descrito también un aumento de incidencia de la enfermedad de Hirschsprung, un trastorno congénito que afecta a la motilidad intestinal, en niños de al menos una familia con MEN-IIA.

Características clínicas típicas del síndrome MEN-I, como el síndrome de Zollinger-Ellison, pueden presentarse en raras ocasiones con el síndrome MEN-IIA.

Siguiente: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA, Diagnóstico

Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Dado que el feocromocitoma puede ser asintomático en pacientes con el síndrome MEN-IIA, puede ser difícil excluirlo con certeza. La determinación de las catecolaminas libres en una muestra de orina de 24 h con análisis específico de la adrenalina es el método más sensible para establecer el diagnóstico de MEN-IIA. La excreción de ácido vanililmandélico suele ser normal al principio de la enfermedad. La TC o la RMN son útiles para localizar el feocromocitoma o establecer la presencia de lesiones bilaterales. Es improbable que una gammagrafía con I131-metayodobencilguanidina proporcione mayor información.

El carcinoma medular de tiroides se diagnostica mediante la determinación de la calcitonina plasmática después de una infusión estimulante de pentagastrina y Ca. En la mayoría de los pacientes con lesiones tiroideas palpables, los niveles basales de calcitonina están elevados; estos niveles basales pueden ser normales al principio de la enfermedad, y en el carcinoma medular sólo puede diagnosticarse por una respuesta exagerada al Ca y la pentagastrina.

El hiperparatiroidismo se diagnostica por la hipercalcemia, la hipofosfatemia y el aumento de la concentración de parathormona intacta.

La detección selectiva genética del síndrome MEN-IIA puede llevarse a cabo actualmente con un alto grado de exactitud. En los portadores de genes identificados se recomienda la tiroidectomía profiláctica en la lactancia o la primera infancia porque el carcinoma medular de tiroides es finalmente mortal si se deja sin tratar. La detección selectiva anual del hiperparatiroidismo y el feocromocitoma debe empezar en la primera infancia y continuar indefinidamente. Debe revisarse la historia del paciente en busca de síntomas sugestivos de un feocromocitoma (cefalea paroxística, sudoración o palpitaciones) y cólico renal. Se debe controlar la PA y realizar los estudios de laboratorio descritos antes. En los pacientes que no han sido sometidos a una tiroidectomía profiláctica, el diagnóstico temprano del carcinoma de tiroides sigue siendo importante, de modo que el tumor pueda ser extirpado mientras todavía está localizado en el tiroides.

Siguiente: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Anterior: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA, Tratamiento

Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En un paciente que presenta un feocromocitoma y un carcinoma medular de tiroides o un hiperparatiroidismo, el feocromocitoma debe ser extirpado en primer lugar, puesto que, incluso si es asintomático, aumenta considerablemente el riesgo del tratamiento quirúrgico para el tratamiento del carcinoma medular de tiroides o del hiperparatiroidismo. La quimioterapia no ha sido eficaz para tratar el carcinoma medular de tiroides residual o metastásico, pero la radioterapia puede prolongar la supervivencia.

Siguiente: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
Anterior: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: Diagnóstico en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB

Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB (MEN-IIB)

(MEN-III; adenomatosis endocrina múltiple, tipo IIB; síndrome de los neuromas de mucosas)

Síndrome caracterizado por neuromas múltiples de las mucosas, carcinoma medular de tiroides y feocromocitoma, que se asocia a menudo con un hábito corporal marfanoide.

Aunque alrededor de un 50% de los casos descritos eran más bien esporádicos que familiares, no está claro que en todos los casos descritos se estudiara selectivamente a las familias en forma completa. Por consiguiente, se desconoce la verdadera incidencia del síndrome MEN-IIB esporádico. A diferencia de MEN-I y MEN-IIA, el hiperparatiroidismo se presenta rara vez en el síndrome MEN-IIB. Como se ha descrito antes para el síndrome MEN-IIA, los estudios genéticos han identificado mutaciones en el oncogén ret del cromosoma 10 en los pacientes con MEN-IIB.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA | Ir a: Tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIA MEN-IIA
Inicio de: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN | Ir a: SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB, Síntomas y signos

Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB Ir a: Diagnóstico y tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El rasgo distintivo del síndrome MEN-IIB es la presencia de neuromas de las mucosas en la mayoría de los pacientes afectados, si no en todos ellos. Los neuromas aparecen como pequeños abultamientos brillantes dispersos en los labios, la lengua y la mucosa interna de las mejillas. También se afectan frecuentemente los párpados, las conjuntivas y las córneas. Son característicos los párpados engrosados e hipertrofiados de forma difusa. Las anomalías GI relacionadas con la alteración de la motilidad (estreñimiento, diarrea y, a veces, megacolon) son frecuentes y se cree que son la consecuencia de una ganglioneuromatosis intestinal difusa. Aunque los neuromas, las características faciales y los trastornos GI están presentes en una edad temprana, el síndrome no se suele identificar hasta que aparece el carcinoma medular de tiroides o el feocromocitoma en una época más tardía de la vida. Además del hábito corporal marfanoide, son frecuentes las anomalías esqueléticas de la columna vertebral (lordosis, cifosis, escoliosis), pies cavos y pies zambos equinovaros.

Alrededor de la mitad de los casos descritos presentan el síndrome completo con neuromas de las mucosas, feocromocitomas y carcinoma medular de tiroides. Menos de un 10% tienen sólo neuromas y feocromocitomas, mientras que los restantes tienen neuromas y un carcinoma medular de tiroides sin feocromocitoma.

El carcinoma medular de tiroides y el feocromocitoma se asemejan a los trastornos correspondientes en el síndrome MEN-IIA; ambos tienden a ser bilaterales y multicéntricos. Sin embargo, el carcinoma medular de tiroides tiende a ser especialmente agresivo en el síndrome MEN-IIB y puede presentarse en niños muy pequeños.

Siguiente: Diagnóstico y tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB | Ir a: Diagnóstico y tratamiento en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB


NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB, Diagnóstico y tratamiento

Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB Ir a: CAPITULO 11
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.10 SÍNDROMES DE NEOPLASIA ENDOCRINA MÚLTIPLE MEN
» NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las implicaciones respecto al diagnóstico, la detección selectiva en la familia y el tratamiento son las mismas que las descritas antes para el síndrome MEN-IIA. La detección genética del síndrome MEN-IIB puede realizarse actualmente con un alto grado de exactitud. Se recomienda la tiroidectomía profiláctica en la lactancia o la primera infancia en todos los portadores de genes identificados, y todos los pacientes afectados deben someterse a una tiroidectomía total tan pronto como se establezca el diagnóstico. Si existe un feocromocitoma, debe ser extirpado antes de la tiroidectomía.

Siguiente: CAPITULO 11 | Ir a: CAPITULO 11
Anterior: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB | Ir a: Síntomas y signos en NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB
Inicio de: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB | Ir a: NEOPLASIA ENDOCRINA MÚLTIPLE TIPO IIB MEN-IIB


SÍNDROMES DE DEFICIENCIA POLIGLANDULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 10 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 11. SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
11 / SÍNDROMES DE DEFICIENCIA POLIGLANDULAR

(Síndromes poliglandulares autoinmunes; síndromes de deficiencia poliendocrina)

Hipofunción simultánea de varias glándulas endocrinas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 10 | Ir a: Diagnóstico y tratamiento en CAPITULO 10
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


SÍNDROMES DE DEFICIENCIA POLIGLANDULAR, Etiología y patogenia

Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR Ir a: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 11. SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Etiología y patogenia

La deficiencia endocrina puede ser causada por una infección, un infarto o un tumor que destruyen la totalidad de una glándula endocrina o gran parte de ella. Sin embargo, la actividad de una glándula endocrina disminuye más a menudo como consecuencia de una reacción autoinmunitaria que produce inflamación, infiltración linfocitaria y destrucción parcial o completa de la glándula. La enfermedad autoinmune que afecta a una glándula va seguida frecuentemente de un deterioro de otras glándulas, lo que conduce a una insuficiencia endocrina múltiple. Se han descrito dos patrones principales de insuficiencia (v. tabla 11-1 [image] ).

En el tipo I, el comienzo suele producirse en la infancia o antes de los 35 años. El más frecuente es el hipoparatiroidismo (79%), seguido de la insuficiencia corticosuprarrenal (72%). La insuficiencia gradual aparece tras la pubertad en el 60% de las mujeres y alrededor de un 15% de varones. Es frecuente la candidiasis mucocutánea crónica. La diabetes mellitus se produce rara vez. Este patrón puede asociarse con los tipos de HLA A3 y A28 o con un locus situado en el cromosoma 21. La herencia responde habitualmente a un patrón recesivo autosómico.

En el tipo II, la insuficiencia glandular se produce generalmente en los adultos, con una incidencia máxima a los 30 años de edad. Afecta siempre a la corteza suprarrenal y con frecuencia a la glándula tiroides (síndrome de Schmidt) y a los islotes pancreáticos, originando diabetes mellitus insulinodependiente (DMID). Existen frecuentemente anticuerpos contra las glándulas diana, en especial contra las enzimas corticosuprarrenales con citocromo P-450. No está claro su papel en el deterioro físico de la glándula. Algunos pacientes tienen anticuerpos estimulantes del tiroides y presentan al principio síntomas y signos de hipertiroidismo. La destrucción de la glándula es sobre todo una consecuencia de la autoinmunidad mediada por células, ya sea a causa de una reducción de la función de las células T supresoras o bien por algún tipo de lesión mediada por células T. Es frecuente, además, una disminución de la inmunidad mediada por células T sistémicas, que se manifiesta en una respuesta escasa de las pruebas cutáneas a antígenos estándar, como la candidina (procedente de Candida), la tricofitina (procedente de Trichophyton) y la tuberculina. Se encuentra también una reactividad reducida aproximadamente en un 30% de los familiares de primer grado con función endocrina normal. Se ha sugerido que los tipos de HLA específicos característicos del tipo II se asocian con una susceptibilidad a ciertos virus que inducen la reacción destructiva.

Existe un grupo adicional, el tipo III, presente en los adultos, que no afecta a la corteza suprarrenal, pero incluye al menos dos de las siguientes alteraciones: deficiencia tiroidea, DMID, anemia perniciosa, vitíligo y alopecia. Dado que el rasgo distintivo del patrón tipo III es la ausencia de insuficiencia corticosuprarrenal, puede ser que se trate simplemente de un "cajón de sastre" de enfermedades combinadas que lo convierten en el tipo II si aparece una insuficiencia suprarrenal.

Siguiente: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Inicio de: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR


SÍNDROMES DE DEFICIENCIA POLIGLANDULAR, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR Ir a: Tratamiento en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 11. SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El aspecto clínico de los pacientes con síndromes de deficiencia poliglandular es la suma de los cuadros de las deficiencias individuales. No existe una sucesión específica en la aparición de la destrucción de cada glándula en particular. La determinación de los niveles de anticuerpos circulantes contra las glándulas endocrinas o sus componentes no parece ser de utilidad, porque los anticuerpos de esa clase pueden persistir durante años sin que el paciente presente una insuficiencia endocrina. Sin embargo, detectar la presencia de anticuerpos es útil en algunas situaciones, por ejemplo para diferenciar la tuberculosis autoinmune del hipoadrenalismo tuberculoso y para determinar la causa del hipotiroidismo. Las deficiencias endocrinas múltiples pueden indicar una insuficiencia hipotalámico-hipofisaria. En casi todos los casos, los niveles plasmáticos elevados de las hormonas tróficas hipofisarias pondrán de manifiesto la naturaleza periférica del defecto; no obstante, se han descrito también casos raros de insuficiencia hipotalámico-hipofisaria formando parte del síndrome de tipo II.

Siguiente: Tratamiento en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: Tratamiento en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Anterior: Etiología y patogenia en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: Etiología y patogenia en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Inicio de: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR


SÍNDROMES DE DEFICIENCIA POLIGLANDULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR Ir a: CAPITULO 12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 11. SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento de cada deficiencia glandular concreta se comenta en otras partes del Manual; no obstante, la interacción de deficiencias múltiples (p. ej., insuficiencia corticosuprarrenal combinada con diabetes mellitus) puede complicar el tratamiento. Los pacientes con hipofunción de una glándula endocrina deben ser observados a lo largo de un período de varios años para detectar la aparición de otras deficiencias. La deficiencia gonadal no responde al tratamiento con hormonas gonadotrópicas, y la candidiasis mucocutánea suele ser resistente al tratamiento. A algunos pacientes pueden resultarles beneficiosas dosis inmunosupresoras de ciclosporina A si se administran al comenzar la evolución de la insuficiencia endocrina.

Siguiente: CAPITULO 12 | Ir a: CAPITULO 12
Anterior: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: Síntomas, signos y diagnóstico en SÍNDROMES DE DEFICIENCIA POLIGLANDULAR
Inicio de: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR | Ir a: SÍNDROMES DE DEFICIENCIA POLIGLANDULAR


METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 11 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: METABOLISMO DEL AGUA Y DEL SODIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 12. METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
12 / METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO

El volumen de los líquidos corporales, la concentración de los electrólitos y el equilibrio acidobásico se mantienen normalmente dentro de límites muy estrechos a pesar de las amplias variaciones en la ingesta dietética, la actividad metabólica y las exigencias ambientales. La homeostasis de los líquidos corporales se conserva sobre todo por la acción de los riñones y está controlada por diversos mecanismos fisiológicos interrelacionados. Este capítulo resume muchos aspectos de esos mecanismos en estado de salud, de sus respuestas a las exigencias de la homeostasis y el diagnóstico y tratamiento de varios trastornos comúnmente presentes de los líquidos, los electrólitos y el equilibrio acidobásico.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: METABOLISMO DEL AGUA Y DEL SODIO | Ir a: METABOLISMO DEL AGUA Y DEL SODIO
› METABOLISMO DEL AGUA Y DEL SODIO
- Agua
- Osmolalidad
- Sodio
› TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
› Contracción del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Expansión del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiponatremia
- Incidencia, etiología y patogenia
- Síntomas y signos
- Pronóstico
- Tratamiento
› Hipernatremia
- Incidencia, patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› METABOLISMO DEL POTASIO
- Equilibrio interno del potasio
- Equilibrio externo de potasio
- Determinación de laboratorio
› TRASTORNOS DEL METABOLISMO DEL POTASIO
› Hipopotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› Hiperpotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› METABOLISMO DEL CALCIO
- Regulación del metabolismo del calcio
› TRASTORNOS DEL METABOLISMO DEL CALCIO
› Hipocalcemia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Hipercalcemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› METABOLISMO DEL FOSFATO
› TRASTORNOS DEL METABOLISMO DEL FOSFATO
› Hipofosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiperfosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› METABOLISMO DEL MAGNESIO
› TRASTORNOS DEL METABOLISMO DEL MAGNESIO
› Hipomagnesemia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Hipermagnesemia
- Tratamiento
› METABOLISMO ACIDOBÁSICO
› TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
› Acidosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Acidosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en CAPITULO 11 | Ir a: Tratamiento en CAPITULO 11
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


METABOLISMO DEL AGUA Y DEL SODIO

Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: Agua
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL AGUA Y DEL SODIO
METABOLISMO DEL AGUA Y DEL SODIO

Mostrar/Ocultar SUBAPARTADOS Siguiente: Agua | Ir a: Agua
- Agua
- Osmolalidad
- Sodio
› TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
› Contracción del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Expansión del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiponatremia
- Incidencia, etiología y patogenia
- Síntomas y signos
- Pronóstico
- Tratamiento
› Hipernatremia
- Incidencia, patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO

Ir a: Sodio en METABOLISMO DEL AGUA Y DEL SODIO Ir a: METABOLISMO DEL AGUA Y DEL SODIO Ir a: Contracción del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
» TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO

Puntos clave:
[- Equilibrio del agua -- Equilibrio del sodio -]
TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO

Aunque los trastornos del equilibrio del agua y del Na+ suelen presentarse juntos, es útil considerarlos por separado.

Volver a puntos clave Equilibrio del agua: El agua corporal total (ACT) está distribuida entre el LIC (2/3) y el LEC (1/3). Los déficits o los excesos puros de agua se distribuyen entre el LIC y el LEC aproximadamente en la misma proporción. En consecuencia, los signos clínicos de alteración del volumen del LEC no suelen ser llamativos en los trastornos puros del ACT; en lugar de ello, los signos están relacionados por lo general con los cambios de la osmolalidad del LEC. Dado que la concentración de Na+ sérico es el principal determinante de la osmolalidad del LEC, en la hiponatremia se produce hiperhidratación, mientras que en la hipernatremia se produce deshidratación. El término deshidratación se suele usar para referirse a un déficit combinado de Na+ y de ACT, pero es una mejor descripción de la depleción relativamente pura de ACT. Hiperhidratación es la mejor descripción de un aumento relativamente puro del ACT.

Volver a puntos clave Equilibrio del sodio: Dado que el Na+ está restringido sobre todo al LEC, los déficits o los excesos del contenido total de Na+ del organismo se caracterizan respectivamente por signos de depleción o de sobrecarga del volumen del LEC. La concentración sérica de Na+ no se modifica necesariamente con los déficits o los excesos del Na+ corporal total.

La determinación del estado del volumen del LEC se apoya exclusivamente en la exploración física. La presión venosa central (PVC) se puede calcular sumando 5 mm Hg a la altura de la pulsación venosa de la yugular interna por encima del segundo espacio intercostal con la cabeza y el tronco del paciente elevados 30o mientras descansa en decúbito supino. La PVC puede medirse directamente utilizando un catéter venoso central situado en la aurícula derecha o la vena cava superior. La PVC normal es de 1 a 8 cm de H2O (1 a 6 mm Hg). Esta determinación indica de forma fiable el estado del volumen intravascular, salvo si el paciente tiene taponamiento pericárdico, disfunción de la válvula tricúspide, insuficiencia ventricular izquierda aguda o insuficiencia cardíaca derecha pura. Si estos trastornos están presentes, la presión capilar pulmonar de enclavamiento valora con más precisión la presión de llenado del ventrículo izquierdo y el volumen intravascular efectivo. La presión capilar pulmonar de enclavamiento es normalmente de 6 a 13 cm H2O (5 a 10 mm Hg). Además de un aumento de la PVC, el exceso de volumen del LEC también causa edema. En un adulto medio de 70 kg tiene que acumularse un aumento del LEC de unos 3 litros antes de que el edema pueda detectarse en la exploración física. Si se descartan las causas locales de edema, como obstrucción venosa o linfática, la presencia de edema es un signo fiable de exceso de Na+. Las manifestaciones adicionales de exceso de Na+, como el edema pulmonar, dependen en gran parte del estado cardíaco y de la distribución del LEC entre los espacios vascular e intersticial.

Siguiente: Contracción del volumen de líquido extracelular | Ir a: Contracción del volumen de líquido extracelular
› Contracción del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Expansión del volumen de líquido extracelular
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiponatremia
- Incidencia, etiología y patogenia
- Síntomas y signos
- Pronóstico
- Tratamiento
› Hipernatremia
- Incidencia, patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Sodio en METABOLISMO DEL AGUA Y DEL SODIO | Ir a: Sodio en METABOLISMO DEL AGUA Y DEL SODIO
Inicio de: METABOLISMO DEL AGUA Y DEL SODIO | Ir a: METABOLISMO DEL AGUA Y DEL SODIO


Contracción del volumen de líquido extracelular

Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Contracción del volumen de líquido extracelular
Contracción del volumen de líquido extracelular

Disminución del volumen del LEC causada por una disminución neta del contenido total de sodio corporal.

Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO | Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO


Contracción del volumen de líquido extracelular, Patogenia

Ir a: Contracción del volumen de líquido extracelular Ir a: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Contracción del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Patogenia

Las pérdidas de Na+ del organismo están siempre combinadas con pérdidas de agua. Por consiguiente, el resultado final de la depleción de Na+ es una depleción del volumen del LEC. Que la concentración de Na+ plasmático aumente, disminuya o permanezca constante con depleción del volumen depende en gran parte de la vía de la pérdida de volumen (p. ej., GI, renal) y del tipo de líquido de reposición ingerido por la persona o que se le administra. Otros factores que pueden afectar también a la concentración plasmática de Na+ en una depleción de volumen son, entre otros, la secreción de ADH o la disminución del aporte de soluto al túbulo distal, cuyo resultado es la retención de agua. En la tabla 12-2 [image] se enumeran las causas frecuentes de una depleción del volumen del LEC.

Siguiente: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular | Ir a: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular
Inicio de: Contracción del volumen de líquido extracelular | Ir a: Contracción del volumen de líquido extracelular


Contracción del volumen de líquido extracelular, Síntomas, signos y diagnóstico

Ir a: Patogenia en Contracción del volumen de líquido extracelular Ir a: Contracción del volumen de líquido extracelular Ir a: Tratamiento en Contracción del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Contracción del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La depleción de volumen del LEC debe sospecharse en los pacientes con historia de ingesta líquida insuficiente (especialmente en pacientes comatosos o desorientados), vómitos, diarrea (o pérdidas GI yatrogénicas, p. ej., aspiración nasogástrica, ileostomía o colostomía), tratamiento diurético, síntomas de diabetes mellitus y enfermedad renal o suprarrenal. A veces se obtiene también una historia reciente de pérdida de peso.

En una depleción leve del volumen del LEC, los únicos signos pueden ser la disminución de turgencia de la piel y de la tensión intraocular. La sequedad de las mucosas no suele ser fiable, especialmente en los ancianos y en los pacientes que respiran por la boca. Son signos más fiables la hipotensión ortostática (disminución de la presión sistólica en >10 mm Hg al ponerse de pie) y la taquicardia y una PVC baja, aunque la hipotensión ortostática puede presentarse en pacientes encamados sin depleción de volumen del LEC. Cuando el volumen del LEC ha disminuido aproximadamente en un 5% o más, la taquicardia y/o la hipotensión ortostáticas están generalmente presentes. Una depleción grave del volumen del LEC puede producir desorientación y un shock manifiesto.

Unos riñones funcionalmente normales responden a la depleción del volumen del LEC con una retención de Na+. Cuando la depleción del volumen es lo bastante grave como para producir una disminución del volumen de orina, la concentración de Na+ urinario suele ser <10 a 15 mEq/l; la fracción de excreción de Na+ (Na+ urinario/Na+ sérico dividido por creatinina urinaria/creatinina sérica) suele ser <1%, y la osmolalidad de la orina suele estar elevada. Si además de la depleción del volumen del LEC existe alcalosis metabólica, la concentración urinaria de Na+ puede ser alta y, por ello, engañosa como medida del estado del volumen; en este caso, una concentración baja del cloruro (Cl) urinario (<10 mEq/l) indica de modo más fiable una depleción del volumen del LEC. Si las pérdidas de Na+ son debidas a nefropatía, diuréticos o insuficiencia suprarrenal, la concentración urinaria de Na+ es generalmente >20 mEq/l. Datos de laboratorio como el hematócrito aumentan a menudo en la depleción de volumen, pero son difíciles de interpretar a no ser que se conozcan los valores basales. Una depleción importante del volumen de LEC produce con frecuencia aumentos leves o moderados en los niveles plasmáticos de BUN y creatinina (azoemia prerrenal; cociente BUN/creatinina >20:1).

Siguiente: Tratamiento en Contracción del volumen de líquido extracelular | Ir a: Tratamiento en Contracción del volumen de líquido extracelular
Anterior: Patogenia en Contracción del volumen de líquido extracelular | Ir a: Patogenia en Contracción del volumen de líquido extracelular
Inicio de: Contracción del volumen de líquido extracelular | Ir a: Contracción del volumen de líquido extracelular


Contracción del volumen de líquido extracelular, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular Ir a: Contracción del volumen de líquido extracelular Ir a: Expansión del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Contracción del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La depleción del volumen del LEC leve o moderada puede corregirse aumentando la ingesta oral de Na+ y agua si el paciente está consciente y no tiene disfunción GI. Hay que corregir la causa subyacente a la depleción de volumen mediante la interrupción de los diuréticos o tratando la diarrea. Cuando la depleción de volumen es grave y se asocia con hipotensión, o cuando no es posible la administración oral de líquidos, la primera opción es el suero salino i.v. (v. más adelante las precauciones descritas). Cuando la excreción renal de agua es normal, el déficit de Na+ y agua puede reemplazarse sin peligro con solución salina al 0,9%. Cuando existe un trastorno asociado en el metabolismo del agua, los líquidos de reposición se modifican en la forma que se expone en las secciones siguientes. Cuando la depleción del volumen del LEC se debe a trastornos metabólicos como la cetoacidosis diabética o la enfermedad de Addison, o está complicada por ellas, debe prestarse atención a la corrección de estos problemas además de a la reposición del volumen. (V. también caps. 9 [image] y 13 [image] .)

Siguiente: Expansión del volumen de líquido extracelular | Ir a: Expansión del volumen de líquido extracelular
Anterior: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular | Ir a: Síntomas, signos y diagnóstico en Contracción del volumen de líquido extracelular
Inicio de: Contracción del volumen de líquido extracelular | Ir a: Contracción del volumen de líquido extracelular


Expansión del volumen de líquido extracelular

Ir a: Tratamiento en Contracción del volumen de líquido extracelular Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Expansión del volumen de líquido extracelular
Expansión del volumen de líquido extracelular

Aumento del volumen del LEC causado por un aumento neto del contenido total de sodio del organismo asociado con formación de edema.

Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en Contracción del volumen de líquido extracelular | Ir a: Tratamiento en Contracción del volumen de líquido extracelular
Inicio de: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO | Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO


Expansión del volumen de líquido extracelular, Patogenia

Ir a: Expansión del volumen de líquido extracelular Ir a: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Expansión del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Patogenia

Dado que el Na+ está en gran medida limitado al LEC, los aumentos del contenido de Na+ total del organismo se reflejan en incrementos subsiguientes del volumen del LEC. Los aumentos del volumen intravascular suelen conducir a incrementos inmediatos en la excreción renal de Na+ y agua. Por consiguiente, el mantenimiento de una sobrecarga del volumen del LEC y la formación de edema implican un secuestro de líquido en el espacio intersticial. El movimiento de los líquidos entre los espacios intersticial e intravascular es una función de las fuerzas de Starling en los capilares. Un aumento de la presión hidrostática capilar, como ocurre en la insuficiencia cardíaca; una disminución de la presión oncótica plasmática, como ocurre en el síndrome nefrótico, o una combinación de ambos, como ocurre en la cirrosis hepática grave, producen un movimiento neto de líquido hacia el espacio intersticial y la formación de edema. En esas enfermedades, la depleción de volumen subsiguiente conduce a un aumento de la retención de Na+ por los riñones y al mantenimiento de un estado de sobrecarga. Las causas frecuentes de sobrecarga de volumen se enumeran en la tabla 12-3 [image] .

Siguiente: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular | Ir a: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular
Inicio de: Expansión del volumen de líquido extracelular | Ir a: Expansión del volumen de líquido extracelular


Expansión del volumen de líquido extracelular, Síntomas, signos y diagnóstico

Ir a: Patogenia en Expansión del volumen de líquido extracelular Ir a: Expansión del volumen de líquido extracelular Ir a: Tratamiento en Expansión del volumen de líquido extracelular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Expansión del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas iniciales de sobrecarga de volumen del LEC son bastante inespecíficos y pueden presentarse antes de una formación manifiesta de edema. Entre ellos están la ganancia de peso y la debilidad. Cuando la sobrecarga de volumen es causada por insuficiencia del ventrículo izquierdo, pueden presentarse también tempranamente disnea de esfuerzo, reducción de la tolerancia al ejercicio, ortopnea y disnea paroxística nocturna.

En los comienzos de la formación de edema son frecuentes síntomas como los ojos hinchados al levantarse por la mañana y los zapatos apretados al final del día. En la insuficiencia cardíaca los edemas suelen presentarse en partes declives y pueden acompañarse de una multitud de hallazgos físicos, como estertores pulmonares, PVC elevada, ritmo de galope en S3 y corazón agrandado con edema pulmonar y/o derrames pleurales en la radiografía del tórax. El edema se limita con frecuencia a las extremidades inferiores y se asocia con ascitis en la cirrosis hepática. Suelen existir signos asociados con la cirrosis, como angiomas vasculares, ginecomastia, eritema palmar y atrofia testicular. En contraste, el edema suele ser difuso en el síndrome nefrótico y a veces va acompañado de anasarca generalizado con derrames pleurales y ascitis. El edema periorbitario se observa con frecuencia, pero no de forma constante, en el síndrome nefrótico.

Siguiente: Tratamiento en Expansión del volumen de líquido extracelular | Ir a: Tratamiento en Expansión del volumen de líquido extracelular
Anterior: Patogenia en Expansión del volumen de líquido extracelular | Ir a: Patogenia en Expansión del volumen de líquido extracelular
Inicio de: Expansión del volumen de líquido extracelular | Ir a: Expansión del volumen de líquido extracelular


Expansión del volumen de líquido extracelular, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular Ir a: Expansión del volumen de líquido extracelular Ir a: Hiponatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Expansión del volumen de líquido extracelular
Patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento inicial debe orientarse a la corrección de la causa subyacente a la expansión de volumen del LEC. Es preciso tratar la disfunción ventricular izquierda, la isquema miocárdica y las arritmias cardíacas. El uso de la digital, los agentes inotrópicos y la reducción de la poscarga para mejorar la función cardíaca pueden disminuir o evitar la necesidad de diuréticos a través del aumento del aporte de sodio a los riñones y reduciendo de ese modo la retención de Na+ renal. El tratamiento de las causas subyacentes al síndrome nefrótico es variable y depende de la histopatología renal específica presente. Varias de las causas subyacentes al síndrome nefrótico no responden al tratamiento; no obstante, a menudo puede reducirse el nivel de proteinuria mediante un inhibidor de la ECA. Los inhibidores de la ECA tienen que emplearse siempre con precaución en pacientes con deterioro renal que necesitan ser monitorizados por empeoramiento de la insuficiencia renal e hiperpotasemia.

Los diuréticos son de gran utilidad en la sobrecarga de volumen del LEC. Los diuréticos del asa, como la furosemida, inhiben la reabsorción de Na+ en la rama ascendente gruesa del asa de Henle. Los diuréticos tiazídicos inhiben la reabsorción de Na+ en el túbulo distal. Tanto los diuréticos del asa como las tiazidas conducen a una pérdida de K, que puede ser problemática en algunos pacientes. Los diuréticos ahorradores de K, como la amilorida, el triamtereno y la espironolactona, inhiben la reabsorción de Na+ en la parte distal de la nefrona y en el túbulo colector. Cuando se usan solos, tienen unos efectos natriuréticos moderados. El triamtereno y la amilorida se han utilizado conjuntamente con una tiazida para prevenir la pérdida de K.

La resistencia a los diuréticos es un hecho corriente; el origen es con frecuencia multifactorial. En la mayoría de los casos, las principales causas que contribuyen a la resistencia son el tratamiento insuficiente de la etiología subyacente a la sobrecarga del volumen, el incumplimiento por parte del paciente (especialmente respecto a la restricción dietética de sal), la depleción de volumen del LEC y la insuficiencia renal. Las dosis escalonadas de diuréticos del asa suelen tener éxito en la promoción de la diuresis. También ha resultado útil combinar un diurético del asa y una tiazida para tratar a los pacientes resistentes a la diuresis con uno u otra por separado.

Una vez corregida la sobrecarga de volumen mediante la natriuresis, el mantenimiento de la euvolemia requiere restricción del Na+ dietético (principalmente por medio del ajuste de los hábitos dietéticos), a no ser que pueda eliminarse totalmente la enfermedad subyacente. Suele ser difícil determinar la ingesta de Na+ por medio de la historia clínica, pero puede monitorizarse con éxito midiendo el Na+ urinario en una muestra de orina de 24 h una vez alcanzado el estado estacionario (es decir, en ausencia de cambios de peso o cambios recientes de la dosis de diuréticos). Las dietas con un contenido de 2 a 3 g/d de Na+ se toleran muy bien y actúan razonablemente en todos los casos de sobrecarga de volumen, salvo en los muy graves. Generalmente se utilizan sales de potasio como sustitutos de la sal para ayudar a los pacientes a tolerar la dieta baja en sal; sin embargo, se debe tener precaución, especialmente en el caso de los pacientes que reciben diuréticos ahorrado-res de K o inhibidores de la ECA y en los que tienen insuficiencia renal, porque puede producirse una hiperpotasemia potencialmente mortal.

Siguiente: Hiponatremia | Ir a: Hiponatremia
Anterior: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular | Ir a: Síntomas, signos y diagnóstico en Expansión del volumen de líquido extracelular
Inicio de: Expansión del volumen de líquido extracelular | Ir a: Expansión del volumen de líquido extracelular


Hiponatremia

Ir a: Tratamiento en Expansión del volumen de líquido extracelular Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO Ir a: Incidencia, etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hiponatremia
Hiponatremia

Disminución de la concentración de sodio plasmático por debajo de 136 mEq/l causada por un exceso de agua en proporción a los solutos.

Siguiente: Incidencia, etiología y patogenia | Ir a: Incidencia, etiología y patogenia
- Incidencia, etiología y patogenia
- Síntomas y signos
- Pronóstico
- Tratamiento

Anterior: Tratamiento en Expansión del volumen de líquido extracelular | Ir a: Tratamiento en Expansión del volumen de líquido extracelular
Inicio de: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO | Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO


Hiponatremia, Incidencia, etiología y patogenia

Ir a: Hiponatremia Ir a: Síntomas y signos en Hiponatremia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hiponatremia
Incidencia, etiología y patogenia Síntomas y signos Pronóstico Tratamiento
Incidencia, etiología y patogenia

La hiponatremia es el más frecuente de los trastornos electrolíticos, con una incidencia de hasta un 1% de los pacientes que ingresan en el hospital. La hiponatremia se ha descrito en más de un 50% de los pacientes hospitalizados con SIDA.

La hiponatremia refleja un exceso de ACT en relación con el contenido total de Na+ corporal. Dado que este contenido se refleja en el estado del volumen del LEC, es útil clasificar las causas de hiponatremia con las de hipovolemia, volumen del LEC normal e hipervolemia. En la tabla 12-4 [image] se resumen las principales causas de hiponatremia.

Las pérdidas de líquido renales que llevan a una hiponatremia pueden producirse en la deficiencia de mineralocorticoides, en el tratamiento diurético, la diuresis osmótica o la nefropatía con pérdida de sal. Esta clase de nefropatía abarca un grupo de nefropatías intrínsecas, vagamente definido, con disfunción principalmente intersticial (tubular). Tales enfermedades son la nefritis intersticial, la enfermedad quística medular, la obstrucción parcial del tracto urinario y, a veces, la nefropatía poliquística. Generalmente las causas renales de hiponatremia hipovolémica se pueden diferenciar de las causas extrarrenales por medio de la historia clínica. Los pacientes con pérdidas renales continuas de líquidos se diferencian de aquellos con pérdidas de líquido extrarrenales porque tienen una concentración de Na+ urinario inadecuadamente alta (>20 mEq/l). Una excepción a esto se presenta en la alcalosis metabólica (como ocurre en los vómitos prolongados), donde se pierden con la orina grandes cantidades de HCO3 que fuerzan a una excreción de Na+ para mantener la electroneutralidad. En la alcalosis metabólica, la concentración de Cl urinario diferencia muchas veces el origen renal o extrarrenal de la depleción de volumen (v. Alcalosis metabólica, más adelante).

Los diuréticos pueden producir también hiponatremia hipovolémica. Los diuréticos tiazídicos, en particular, afectan a la capacidad de dilución de los riñones a la vez que aumentan la excreción de Na+. Una vez que se presenta la depleción de volumen, la liberación no osmótica de ADH puede causar retención de agua y empeorar la hiponatremia. La hipopotasemia concomitante desplaza Na+ hacia el interior de la célula y potencia la liberación de ADH, agravando con ello la hiponatremia. Este efecto de las tiazidas puede durar hasta 2 sem tras la interrupción del tratamiento; por otra parte, la hiponatremia suele responder a la reposición del K y el déficit de volumen junto con una prudente restricción de la ingesta de agua hasta que desaparezca el efecto del fármaco. Los pacientes ancianos pueden ser especialmente susceptibles a la hiponatremia inducida por las tiazidas, especialmente si existe un defecto preexistente de la excreción renal de agua. En raras ocasiones, esos pacientes pueden desarrollar una hiponatremia grave, peligrosa para la vida, pocas semanas después del inicio del uso del diurético tiazídico, como consecuencia de una natriuresis exagerada y de un deterioro subyacente de la capacidad de dilución de la orina. Los diuréticos del asa causan hiponatremia con una frecuencia mucho menor.

Existen muchas causas posibles de hiponatremia en el SIDA debido a los múltiples sistemas orgánicos afectados en esa enfermedad. La hiponatremia puede originarse por la administración de líquidos hipotónicos en caso de deterioro de la función renal o bien por la liberación no osmótica de vasopresina debida a depleción del volumen intravascular, con o sin administración coincidente de fármacos que reducen la excreción renal de agua. Además, la insuficiencia suprarrenal se ha hecho cada vez más frecuente en los pacientes con SIDA como consecuencia de adrenalitis por citomegalovirus, infección por micobacterias o interferencia con la síntesis de glucocorticoides y mineralocorticoides renales debida a ketoconazol. Por último, el síndrome de secreción inapropiada de ADH (SIADH) puede presentarse en pacientes con SIDA debido a infecciones coexistentes pulmonares o del SNC.

La hiponatremia hipovolémica se caracteriza por deficiencias de agua y de Na+, aunque proporcionalmente se haya perdido más Na+ que agua. La hiponatremia puede presentarse cuando las pérdidas de líquido como las que se producen por vómitos prolongados, diarrea grave o secuestro de líquidos en el tercer espacio son repuestas con la ingestión de agua libre o tratadas con líquido i.v. hipotónico. También se producen pérdidas importantes del LEC con la liberación no osmótica de ADH, que causa retención de agua por los riñones y el mantenimiento de la hiponatremia o un nuevo empeoramiento de la misma. La hiponatremia hipovolémica puede producirse por pérdidas de líquido tanto extrarrenales como renales. Las pérdidas extrarrenales son las GI y las del tercer espacio. Pueden secuestrarse volúmenes de líquido sorprendentemente grandes en la pancreatitis, la peritonitis y la obstrucción del intestino delgado, o pérdidas en las quemaduras graves de grandes áreas de la superficie corporal. La respuesta renal normal a la pérdida de volumen es la conservación del Na+. En las causas de hipovolemia extrarrenales se produce típicamente una concentración urinaria de Na+ <10 mEq/l.

La hiponatremia euvolémica se produce cuando aumenta el ACT y no existe un cambio importante del contenido total de Na+ corporal. La polidipsia primaria sólo puede causar hiponatremia si la ingesta de agua desborda la capacidad de los riñones para excretarla. Dado que los riñones normales pueden excretar hasta 25 litros de orina/d, la hiponatremia debida exclusivamente a la polidipsia se produce sólo por la ingestión de grandes cantidades de agua o por defectos de la capacidad de dilución renal. Esto suele ocurrir sólo en casos de psicosis o en pacientes con grados más moderados de polidipsia e insuficiencia renal. La hiponatremia dilucional puede ser también el resultado de una ingesta de agua excesiva sin retención de Na+ en presencia de insuficiencia renal, enfermedad de Addison, mixedema o secreción no osmótica de ADH (p. ej., por estrés, estados postoperatorios y fármacos como clorpropamida o tolbutamida, opiáceos, barbitúricos, vincristina, clofibrato y carbamazepina). La hiponatremia postoperatoria ocurre hasta en un 4,5% de los pacientes como consecuencia de una combinación de liberación de ADH no osmótica y administración excesiva de líquidos hipotónicos después de la cirugía. Ciertos fármacos, como la ciclofosfamida, los AINE y la clorpropamida, potencian el efecto renal de la ADH endógena, mientras que otros, como la oxitocina, tienen un efecto directo análogo al de la ADH sobre el riñón. Una deficiencia de excreción de agua es común a todos esos trastornos.

La hiponatremia hipervolémica se caracteriza por un aumento del contenido total de Na+ corporal y también del ACT. Diversos trastornos edematosos, como la insuficiencia cardíaca y la cirrosis hepática, se asocian con hiponatremia hipervolémica. La hiponatremia ocurre raras veces en el síndrome nefrótico, pero debe tenerse presente la seudohiponatremia debida a la interferencia en la determinación del Na+ por los lípidos elevados. En cada uno de estos trastornos, la disminución del volumen circulante efectivo conduce a la liberación de ADH y angiotensina II. La hiponatremia, si existe, es el resultado del efecto antidiurético de la ADH sobre el riñón, así como del deterioro de la excreción renal de agua por la angiotensina. La disminución de la TFG y la estimulación de la sed potencian también el desarrollo de hiponatremia. Además de la hiponatremia y el edema, las concentraciones de Na+ bajas (<10 mEq/l) y la alta osmolalidad urinaria (en relación con el plasma) se producen generalmente en ausencia de diuréticos.

Volver a puntos clave Efectos sobre el SNC: Experimentalmente, el contenido de agua celular del cerebro está elevado tanto en la hiponatremia aguda como en la crónica; sin embargo, como consecuencia de la disminución del contenido de electrólitos de la célula cerebral, el aumento del contenido de agua del cerebro es menor del que sería de esperar para el grado de osmolalidad plasmática. En la hiponatremia aguda, las células cerebrales no pueden ajustar su tonicidad con normalidad y se produce hinchazón. Por ello, los síntomas de disfunción del SNC son más frecuentes y la mortalidad es considerablemente mayor en la hiponatremia aguda que en la crónica.

El síndrome de secreción inadecuada de ADH (SIADH) está definido por una orina diluida en un grado inferior en presencia de hipoosmolalidad e hiponatremia plasmáticas. Además, el diagnóstico se apoya en la ausencia de depleción o sobrecarga de volumen, estrés emocional o dolor y diuréticos u otros fármacos que estimulan la secreción de ADH y en la presencia de función cardíaca, hepática, renal, suprarrenal y tiroidea normales. La SIADH se asocia con multitud de trastornos (v. tabla 12-5 [image] ).

Aunque el SIADH se atribuye clásicamente a una liberación sostenida de ADH, se han identificado varias pautas anormales de liberación de ADH mediante radioinmunoensayo. En algunos pacientes, la liberación de ADH es irregular y aparentemente independiente del control osmótico. En otro gran subgrupo, los niveles de ADH varían adecuadamente con la osmolalidad plasmática, pero el umbral osmótico para la liberación de ADH es anormalmente bajo (un reajuste del osmostato). Un pequeño subgrupo de pacientes parecen tener un grado de liberación de ADH constante a un nivel bajo; dentro del margen normal de la osmolalidad plasmática, la liberación de ADH es adecuada, pero cuando el plasma se hace hipoosmótico la liberación de ADH no se inhibe. Otro pequeño subgrupo de pacientes no pueden alcanzar la dilución máxima de la orina o excretar una carga de agua, pero tienen una liberación de ADH normal. Estos pacientes tienen un síndrome de antidiuresis inadecuada en lugar de un SIADH y sólo pueden identificarse mediante la determinación de los niveles de ADH en plasma.

Siguiente: Síntomas y signos en Hiponatremia | Ir a: Síntomas y signos en Hiponatremia
Inicio de: Hiponatremia | Ir a: Hiponatremia


Hiponatremia, Síntomas y signos

Ir a: Incidencia, etiología y patogenia en Hiponatremia Ir a: Hiponatremia Ir a: Pronóstico en Hiponatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hiponatremia
Incidencia, etiología y patogenia Síntomas y signos Pronóstico Tratamiento
Síntomas y signos

Los síntomas de hiponatremia se presentan generalmente cuando la osmolalidad plasmática efectiva desciende a £240 mOsm/kg con independencia de la causa subyacente. La tasa de descenso, sin embargo, puede ser tan importante como la magnitud absoluta del mismo; los síntomas pueden aparecer con osmolalidades plasmáticas algo más elevadas si el cambio tiene lugar con rapidez. Las manifestaciones de hiponatremia pueden ser poco perceptibles y consisten sobre todo en cambios de la situación mental, como alteración de la personalidad, letargo y confusión. Cuando la hiponatremia va acompañada de alteraciones en el contenido total de Na+ corporal, también existen signos de depleción o sobrecarga de volumen (v. más atrás Contracción del volumen de líquido extracelular y Expansión del volumen de líquido extracelular). Cuando el Na+ plasmático cae por debajo de 115 mEq/l, puede producirse estupor, hiperexcitabilidad neuromuscular, convulsiones, coma prolongado y muerte. Raras veces, la mejoría inicial en respuesta al tratamiento puede ir seguida de síntomas neurológicos tardíos que culminan en coma, estado vegetativo persistente o muerte. Se han observado diversos cambios anatómicos, como edema cerebral, herniación de la amígdala cerebelosa y lesiones desmielinizantes (tanto pontinas como extrapontinas). Se han descrito cambios neuropatológicos de mielinólisis pontina central asociados con la hiponatremia, especialmente en pacientes con alcoholismo, malnutrición u otras afecciones debilitantes crónicas. Se discute la relación de la mielinólisis con la rapidez y el grado de corrección de la hiponatremia o con la anoxia (v. Tratamiento, más adelante).

Pruebas recientes indican que las mujeres premenopáusicas que tienen ciclos menstruales pueden ser especialmente susceptibles a un edema cerebral grave en asociación con hiponatremia aguda, tal vez debido a inhibición de la Na+, K+-ATPasa cerebral por los estrógenos y la progesterona que produce la disminución de la salida de solutos de las células cerebrales. Las secuelas descritas son el infarto hipotalámico y de la hipófisis posterior y la herniación del tallo encefálico en los casos graves.

Siguiente: Pronóstico en Hiponatremia | Ir a: Pronóstico en Hiponatremia
Anterior: Incidencia, etiología y patogenia en Hiponatremia | Ir a: Incidencia, etiología y patogenia en Hiponatremia
Inicio de: Hiponatremia | Ir a: Hiponatremia


Hiponatremia, Pronóstico

Ir a: Síntomas y signos en Hiponatremia Ir a: Hiponatremia Ir a: Tratamiento en Hiponatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hiponatremia
Incidencia, etiología y patogenia Síntomas y signos Pronóstico Tratamiento
Pronóstico

La mortalidad es considerablemente mayor en la hiponatremia aguda que en la crónica debido a los efectos sobre el SNC, como se comentó antes. La presencia de afecciones debilitantes también parece tener una influencia sobre la supervivencia en la hiponatremia. Así, la mortalidad aumenta cuando la hiponatremia está asociada con alcoholismo, cirrosis hepática o procesos malignos.

Siguiente: Tratamiento en Hiponatremia | Ir a: Tratamiento en Hiponatremia
Anterior: Síntomas y signos en Hiponatremia | Ir a: Síntomas y signos en Hiponatremia
Inicio de: Hiponatremia | Ir a: Hiponatremia


Hiponatremia, Tratamiento

Ir a: Pronóstico en Hiponatremia Ir a: Hiponatremia Ir a: Hipernatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hiponatremia
Incidencia, etiología y patogenia Síntomas y signos Pronóstico Tratamiento
Tratamiento

El tratamiento de la hiponatremia leve y asintomática (es decir, Na+ plasmático >120 mEq/l) es sencillo, en especial si es posible identificar la causa subyacente y suprimirla. Así, en pacientes con hiponatremia inducida por tiazidas, la supresión del diurético y la reposición de las deficiencias de Na+ y/o K puede bastar. Análogamente, si una hiponatremia leve es consecuencia de la administración inadecuada de líquidos por vía parenteral en un paciente con dificultad para la excreción de agua, puede ser suficiente con interrumpir simplemente el tratamiento con líquidos hipotónicos.

La presencia de hiponatremia, hiperpotasemia e hipotensión debe sugerir una insuficiencia suprarrenal y puede requerir la administración i.v. de glucocorticoides (100 a 200 mg de hidrocortisona en 1 litro de solución de dextrosa al 5% en solución salina al 0,9% a lo largo de 4 h para el tratamiento de la insuficiencia suprarrenal aguda, v. también Tratamiento en Enfermedad de Addison, cap. 9 [image] ). Cuando la función suprarrenal es normal, pero la hiponatremia está asociada con depleción de volumen del LEC e hipotensión, la administración de solución salina al 0,9% suele corregir la hiponatremia y también la hipotensión. Si el trastorno subyacente responde con lentitud o la hiponatremia es intensa (es decir, Na+ plasmático <120 mEq/l), es muy eficaz la restricción de la ingestión de agua a no más de 500 a 1.000 ml/24 h.

La mayoría de los pacientes en los que la hiponatremia dilucional se asocia con una expansión de volumen del LEC debida a la retención renal de Na+ (p. ej., insuficiencia cardíaca, cirrosis o síndrome nefrótico) tienen pocos síntomas relacionados con la hiponatremia. En estos casos suele tener éxito la restricción de agua combinada con el tratamiento de la enfermedad subyacente. En pacientes con insuficiencia cardíaca, el captopril, un inhibidor de la ECA, junto con un diurético del asa, puede corregir la hiponatremia refractaria al tratamiento. El captopril y otros inhibidores de la ECA también pueden ser eficaces en estados de expansión del volumen del LEC caracterizados por aumento de actividad del eje renina-angiotensina-aldosterona, en especial el síndrome nefrótico. Si está presente un SIADH, es necesaria una intensa restricción, de un 25 a un 50%, de agua de mantenimiento. La duración de la restricción depende del éxito del tratamiento del proceso patológico subyacente.

Cuando la enfermedad subyacente deja de ser susceptible de tratamiento, como en el caso de un cáncer pulmonar metastásico, y la intensa restricción de agua es inaceptable para el paciente, puede ser útil la demeclociclina (900 a 1.200 mg/d); sin embargo, la demeclociclina se ha asociado con insuficiencia renal aguda en pacientes con cirrosis hepática. Aunque la disfunción renal suele ser reversible tras la supresión de la demeclociclina, el fármaco debe evitarse en pacientes con cirrosis y utilizarse con precaución en otras situaciones.

El tratamiento de la hiponatremia es más discutido cuando se presentan síntomas de intoxicación acuosa grave (es decir, convulsiones) o la hiponatremia es intensa (Na+ plasmático <115 mEq/l; osmolalidad efectiva <230 mOsm/l). La discusión se refiere principalmente al ritmo y al grado de corrección de la hiponatremia. Cuando la hiponatremia es intensa pero asintomática, la restricción rigurosa de la ingesta de agua suele ser inofensiva y suficiente, aunque algunos expertos recomiendan la administración de solución salina hipertónica. Se dispone de solución salina hipertónica (3%) con un contenido de 513 mEq Na+/l para el tratamiento de la hiponatremia grave con síntomas (como en el caso de las convulsiones generalizadas). Debido a la posibilidad de desencadenar secuelas neurológicas adicionales (en particular la mielinólisis pontina central, v. más adelante), la solución salina hipertónica debe utilizarse con gran precaución en situación de hiponatremia. Los especialistas coinciden en que la hipercorrección de la hiponatremia es peligrosa; debe evitarse la hipernatremia e incluso la normonatremia.

Muchos especialistas recomiendan que el Na+ plasmático no se incremente con una rapidez superior a 1 mEq/l/h y que el aumento absoluto no sea mayor de 10 mEq/l/24 h. Lo que sigue es un término medio razonable: se infunden lentamente por vía i.v. 250 ml de solución salina hipertónica (3%) y se determina el sodio sérico 10 h después. Si los valores siguen siendo demasiado bajos la cantidad puede repetirse, manteniendo el aumento del Na+ sérico dentro de los 10 mEq/l/24 h.

En los pacientes con una expansión coincidente del volumen del LEC (incluidos los que tienen un SIADH), la administración de un diurético del asa como la furosemida puede combinarse con solución salina isotónica más KCl para reponer las pérdidas de K inducidas por el diurético. En la hiponatremia hipervolémica que no responde a los diuréticos puede ser imprescindible la hemofiltración intermitente o continua para controlar el volumen del LEC mientras se corrige la hiponatremia con solución salina hipertónica i.v.

La secuela neurológica más importante consecutiva a una corrección demasiado rápida de la hiponatremia es la mielinólisis pontina central (desmielinización de la protuberancia basal central). La desmielinización puede afectar también a otras áreas del encéfalo. En pocas semanas o meses pueden aparecer una tetraparesia, así como debilidad de la parte inferior de la cara y la lengua. La lesión puede extenderse en dirección dorsal y afectar a los tractos sensitivos y dejar al paciente con un síndrome de bloqueo (un estado consciente y sensible en el que el paciente, debido a una parálisis motora generalizada, no puede comunicarse, excepto tal vez mediante movimientos oculares convenidos). El daño suele ser permanente, y pueden sobrevenir complicaciones sistémicas. Si el Na+ se repone con demasiada rapidez (p. ej., cuando se administran grandes volúmenes de solución salina fisiológica a un paciente quemado), la inducción de hiponatremia con líquido hipotónico a veces puede mitigar el desarrollo de la mielinólisis pontina central.

Siguiente: Hipernatremia | Ir a: Hipernatremia
Anterior: Pronóstico en Hiponatremia | Ir a: Pronóstico en Hiponatremia
Inicio de: Hiponatremia | Ir a: Hiponatremia


Hipernatremia

Ir a: Tratamiento en Hiponatremia Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO Ir a: Incidencia, patogenia y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Hipernatremia

Elevación de la concentración plasmática de sodio por encima de 145 mEq/l causada por un déficit de agua en proporción al soluto.

La hipernatremia de los recién nacidos se expone en Problemas metabólicos del recién nacido, capítulo 260 [image] .

Siguiente: Incidencia, patogenia y etiología | Ir a: Incidencia, patogenia y etiología
- Incidencia, patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento en Hiponatremia | Ir a: Tratamiento en Hiponatremia
Inicio de: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO | Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO


Hipernatremia, Incidencia, patogenia y etiología

Ir a: Hipernatremia Ir a: Síntomas y signos en Hipernatremia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Incidencia, patogenia y etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Incidencia, patogenia y etiología

La hipernatremia es menos frecuente que la hiponatremia, y se presenta en <1% de los pacientes ingresados en un hospital de cuidados intensivos; sin embargo, la hipernatremia en un paciente adulto está entre los trastornos electrolíticos más graves, con una mortalidad descrita del 40 al 60%. Dado que el Na+ es el principal determinante de la osmolalidad del LEC, la hipernatremia implica hiperosmolalidad del compartimiento del LEC. La hipertonicidad del LEC en relación con el LIC determina un movimiento del agua, que sale del espacio intracelular hasta que la tonicidad celular aumenta hasta la del LEC. Las elevaciones del BUN también conducen a hiperosmolalidad del LEC, pero puesto que el BUN atraviesa libremente las membranas celulares, esto no conlleva un movimiento de salida de agua del compartimiento del LIC o los síntomas asociados. Generalmente se produce hipernatremia cuando se pierde agua corporal y no se repone suficientemente. Las pérdidas de agua pueden ser aisladas o pueden tener lugar en conjunción con pérdidas de Na+. Por tanto, la hipernatremia puede estar asociada con depleción de volumen del LEC, con euvolemia o con sobrecarga de volumen del LEC. Con independencia del estado del volumen, la hipernatremia implica habitualmente o bien un deterioro del mecanismo de la sed o bien un acceso limitado al agua. La gravedad de los procesos patológicos subyacentes que suelen conducir a una incapacidad para beber se considera responsable en parte de la alta mortalidad que se observa en la hipernatremia. En la tabla 12-6 [image] se enumeran las causas más frecuentes de hipernatremia.

La hipernatremia asociada con una depleción del volumen aparece en las pérdidas de Na+ acompañadas de una pérdida relativamente mayor de agua corporal. Las causas extrarrenales comunes son la mayoría de las que originan hiponatremia y depleción de volumen del LEC (v. más atrás). Puede presentarse hipernatremia o hiponatremia en una pérdida de volumen intensa según las cantidades relativas de sal y de agua perdidas y la cantidad de agua bebida antes de la presentación.

Las causas renales de hipernatremia y depleción de volumen incluyen el tratamiento con diuréticos del asa. Los diuréticos del asa inhiben la reabsorción de Na+ en la porción concentradora de la nefrona y pueden aumentar el aclaramiento de agua. La diuresis osmótica puede conducir también a un deterioro de la capacidad concentradora renal debido a la presencia de una sustancia hipertónica en la luz del túbulo distal. El glicerol, el manitol, y a veces la urea, pueden causar diuresis osmótica con hipernatremia resultante. La causa más frecuente de la hipernatremia debida a diuresis osmótica es posiblemente la hiperglucemia presente junto al coma hiperglucémico-hiperosmolar en los pacientes diabéticos. Dado que la glucosa no penetra en las células en ausencia de insulina, la hiperglucemia deshidrata aún más el LIC. El grado de hiperosmolalidad puede resultar amortiguado por la reducción artificial del Na+ plasmático resultante del movimiento del agua que sale de las células hacia el LEC (v. más atrás, Osmolalidad). Una enfermedad renal intrínseca como la insuficiencia renal crónica también puede impedir la formación de una orina de concentración máxima y predispone a la hipernatremia.

Cuando existe un déficit exclusivo de agua, la hipernatremia se produce sin alteraciones del equilibrio del Na+. Las causas extrarrenales de pérdidas acuosas, como la sudación excesiva, conducen a alguna pérdida de Na+, pero dado que el sudor es hipotónico, se puede producir hipernatremia antes que una hipovolemia importante. Un déficit puro de agua ocurre también en la diabetes insípida central o nefrógena.

La diabetes insípida hipofisaria o central es un defecto de la producción o la liberación de ADH por la hipófisis posterior. Al igual que en la diabetes insípida, los pacientes con diabetes insípida central no pueden excretar normalmente una orina concentrada. Dado que el mecanismo de la sed está intacto, en la diabetes insípida central aparece una hipernatremia grave sólo cuando el acceso al agua llega a estar restringido. El defecto de la concentración en la diabetes insípida central es normalmente sensible a la administración exógena de ADH (p. ej., vasopresina, 1-desamino-8-d-arginina-vasopresina y otros, v. Trastornos del lóbulo posterior, cap. 7 [image] ).

La diabetes insípida nefrógena causa un defecto en la capacidad concentradora de la orina a pesar de la presencia de niveles suficientes del ADH circulante. Como ocurre en la diabetes insípida central, los pacientes con diabetes insípida nefrógena no pueden concentrar la orina adecuadamente. La sed evita una hipernatremia grave en los pacientes que tienen acceso al agua, pero a diferencia de la diabetes insípida central no existe respuesta a la ADH exógena (v. Diabetes insípida nefrógena, cap. 229 [image] ).

La hipernatremia esencial o hipodipsia primaria se presenta a veces en niños con lesión cerebral y en ancianos gravemente enfermos. Se caracteriza por un deterioro del mecanismo de la sed y un desencadenamiento osmótico de la liberación de ADH. La liberación no osmótica de ADH parece mantenerse intacta y estos pacientes están generalmente euvolémicos.

La hipernatremia se asocia también con sobrecarga de volumen. Generalmente, la hipernatremia se produce por una ingesta de Na+ exageradamente elevada asociada con un acceso limitado al agua. Un ejemplo es la administración excesiva de Na+HCO3 hipertónico durante la RCP o en la acidosis láctica. La hipernatremia también puede producirse por la administración de suero salino hipertónico o por hiperalimentación.

La hipernatremia es especialmente frecuente en los ancianos. Los motivos pueden ser la dificultad de obtener agua, la alteración del mecanismo de la sed, el deterioro de la capacidad de concentración renal (debido a los diuréticos o a la pérdida de nefronas que acompaña al envejecimiento o por otras nefropatías) y al aumento de las pérdidas insensibles. La liberación de ADH está potenciada en respuesta a los estímulos osmóticos, pero disminuye debido a los cambios de volumen y presión en la ancianidad. Además, algunos pacientes ancianos tienen una alteración de la producción de angiotensina II, lo cual puede contribuir directamente a deteriorar el mecanismo de la sed, la liberación de ADH y la capacidad de concentración del riñón. En los ancianos es especialmente frecuente la hipernatremia, tanto en el período postoperatorio como en los pacientes que reciben alimentación por sonda, nutrición parenteral u otras soluciones hipertónicas.

Siguiente: Síntomas y signos en Hipernatremia | Ir a: Síntomas y signos en Hipernatremia
Inicio de: Hipernatremia | Ir a: Hipernatremia


Hipernatremia, Síntomas y signos

Ir a: Incidencia, patogenia y etiología en Hipernatremia Ir a: Hipernatremia Ir a: Diagnóstico en Hipernatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Incidencia, patogenia y etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

El síntoma principal de la hipernatremia es la sed. La falta de sed en los pacientes conscientes con hipernatremia indica un deterioro del mecanismo de la sed. Los pacientes con dificultades para comunicarse pueden ser incapaces de manifestar que tienen sed y obtener con ello acceso al agua. Los principales signos de hipernatremia son consecuencia de disfunción del SNC debida a contracción de volumen de las células cerebrales. Se puede producir confusión, excitabilidad neuromuscular, crisis convulsivas o coma; el daño cerebrovascular con hemorragia subcortical o subaracnoidea y las trombosis venosas son hallazgos frecuentes en la autopsia de pacientes fallecidos por hipernatremia grave.

Experimentalmente, las sustancias activas osmóticamente en el líquido intracelular del SNC se elevan en respuesta a la hipernatremia crónica. Por tanto, el grado de deshidratación de las células cerebrales y los síntomas resultantes del SNC son menos graves en la hipernatremia crónica que en la aguda.

Cuando la hipernatremia se produce en asociación con alteraciones del equilibrio del Na+, se presentan los síntomas típicos de depleción o sobrecarga del volumen (v. más atrás, Contracción de volumen del líquido extracelular y Expansión de volumen del líquido extracelular). En los pacientes con defectos de concentración renal se excreta característicamente un gran volumen de orina hipotónica. Cuando las pérdidas son extrarrenales, la vía de la pérdida de agua suele ser manifiesta (p. ej., vómitos, diarrea, sudación excesiva) y la concentración urinaria de Na+ es baja.

Siguiente: Diagnóstico en Hipernatremia | Ir a: Diagnóstico en Hipernatremia
Anterior: Incidencia, patogenia y etiología en Hipernatremia | Ir a: Incidencia, patogenia y etiología en Hipernatremia
Inicio de: Hipernatremia | Ir a: Hipernatremia


Hipernatremia, Diagnóstico

Ir a: Síntomas y signos en Hipernatremia Ir a: Hipernatremia Ir a: Pronóstico en Hipernatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Incidencia, patogenia y etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

Una prueba de restricción de agua puede servir para diferenciar varios estados poliúricos. Puesto que esta prueba puede originar una hiperosmolalidad peligrosa, sólo debe llevarse a cabo con una monitorización estricta de las concentraciones de los electrólitos, la osmolalidad sanguínea y urinaria y el estado de la volemia. La ingesta de agua se limita hasta que el paciente pierde de un 3 a un 5% del peso corporal o hasta que tres determinaciones consecutivas de la osmolalidad urinaria con intervalos de una hora están separadas un 10% entre sí. Se debe tener cuidado para evitar una deshidratación excesiva. Una vez alcanzada la osmolalidad urinaria máxima se inyectan por vía s.c. 5 U de vasopresina acuosa y al cabo de 1 h se determina la osmolalidad urinaria. La respuesta normal a la restricción de agua es una elevación de la osmolalidad urinaria a >800 mOsm/l con poco o ningún aumento ulterior por la acción de la vasopresina.

En una diabetes insípida central completa, la osmolalidad urinaria máxima con restricción de agua es <300 mOsm/l; esta osmolalidad aumenta considerablemente tras la administración de vasopresina. En la diabetes insípida central parcial, la osmolalidad urinaria máxima oscila entre 300 y 800 mOsm/l tras la restricción de agua; se calcula en >10% el aumento de la osmolalidad urinaria previsible con la vasopresina. En la diabetes insípida nefrógena, la osmolalidad urinaria máxima con la restricción de agua es de 300 a 500 mOsm/l; la osmolalidad cambia muy poco en respuesta a la vasopresina. Además, en la diabetes insípida nefrógena los niveles plasmáticos de ADH obtenidos tras la restricción de agua son bastante altos (>5 pg/ml). Los pacientes con polidipsia primaria tienen respuestas similares a la restricción de agua y a la administración de vasopresina debido a la atenuación del gradiente de concentración de la médula renal. Estos pacientes pueden diferenciarse de los que tienen diabetes insípida nefrógena por la presencia de niveles plasmáticos de ADH inhibidos que se obtiene tras la restricción de agua (<5 pg/ml).

Siguiente: Pronóstico en Hipernatremia | Ir a: Pronóstico en Hipernatremia
Anterior: Síntomas y signos en Hipernatremia | Ir a: Síntomas y signos en Hipernatremia
Inicio de: Hipernatremia | Ir a: Hipernatremia


Hipernatremia, Pronóstico

Ir a: Diagnóstico en Hipernatremia Ir a: Hipernatremia Ir a: Tratamiento en Hipernatremia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Incidencia, patogenia y etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

La mortalidad de la hipernatremia aguda es considerablemente mayor que la de la hipernatremia crónica. La mortalidad de la hipernatremia, en general, sigue siendo alta debido a los efectos de la hiperosmolalidad en el SNC y a la gravedad de la enfermedad subyacente necesaria que cause una imposibilidad para responder a la satisfacción de la sed.

Siguiente: Tratamiento en Hipernatremia | Ir a: Tratamiento en Hipernatremia
Anterior: Diagnóstico en Hipernatremia | Ir a: Diagnóstico en Hipernatremia
Inicio de: Hipernatremia | Ir a: Hipernatremia


Hipernatremia, Tratamiento

Ir a: Pronóstico en Hipernatremia Ir a: Hipernatremia Ir a: METABOLISMO DEL POTASIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL AGUA Y DEL SODIO
° TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
» Hipernatremia
Incidencia, patogenia y etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

La reposición del agua es el principal objetivo del tratamiento. El agua es eficaz administrada por boca en los pacientes que están conscientes y en ausencia de una disfunción GI de importancia. En la hipernatremia grave o en los pacientes que no pueden beber por los vómitos continuos o por alteraciones del estado mental se prefiere la hidratación por vía i.v. Aunque a la mayoría de los pacientes se les puede administrar solución de dextrosa al 5%, una infusión demasiado rápida puede producir glucosuria, aumentando con ello la excreción de agua libre de sales, y una elevación de la hipertonicidad. Si las alteraciones de la volemia son lo bastante graves como para producir shock, puede ser necesario administrar coloides y solución salina al 0,9% para aumentar el volumen del LEC antes de que se administre solución salina hipotónica y agua libre para corregir la hipernatremia. Si la duración de la hipernatremia es <24 h, debe corregirse en 24 h. Sin embargo, si la hipernatremia es crónica o de duración desconocida, debe corregirse a lo largo de más de 48 h y la osmolalidad se debe reducir a un ritmo no mayor de 2 mOsm/l/h para evitar el edema cerebral causado por exceso de solutos en el cerebro. La cantidad de agua necesaria para reponer el déficit existente se puede calcular mediante la fórmula siguiente:

donde el ACT se expresa en litros y se calcula multiplicando el peso en kg por 0,6; el Na+ plasmático se expresa en mEq/l. Esta fórmula asume un contenido total de Na+ corporal constante. En los pacientes con depleción del contenido total de Na+ corporal (es decir, en la depleción de volumen), el déficit de agua libre es superior al calculado mediante la fórmula.

En pacientes con hiponatremia y sobrecarga de volumen (exceso de contenido total del Na+ corporal), se puede administrar un diurético del asa y reemplazar las pérdidas urinarias sumadas al déficit de agua existente con solución de dextrosa al 5%. Debe administrarse KCl en función de la concentración plasmática de K.

En la diabetes insípida central, la administración de ADH corrige la pérdida renal de agua. El tipo y la vía de administración de la ADH dependen de la gravedad de la hipernatremia y del estado clínico del paciente. Cuando la hipernatremia es moderada y el paciente está consciente, se puede administrar desmopresina (1-desamino-8-d-arginina-vasopresina sintética), de 10 a 20 ml cada 12 a 24 h por vía intranasal. La vasopresina acuosa se usa con menor frecuencia, dada la preocupación sobre sus potenciales efectos secundarios –como el vasospasmo coronario– mediados a través del receptor V1. Por otra parte, la corta duración de la acción de la vasopresina acuosa por vía subcutánea puede ser ventajosa y permite una reducción más controlada del Na+ plasmático en los pacientes gravemente afectados, especialmente cuando el déficit de agua es grande. El tratamiento prolongado de la diabetes insípida central con vasopresina y otros fármacos (p. ej., clorpropamida) se expone en el capítulo 7 [image] .

En la diabetes insípida nefrógena adquirida, el mejor enfoque de tratamiento consiste en suprimir la causa subyacente. Deben corregirse la hipopotasemia y la hipercalcemia; debe suprimirse el litio, la demeclociclina y otras causas posibles de ausencia de respuesta a la ADH. Algunas veces, la supresión del litio no elimina con rapidez la diabetes insípida nefrógena. Se ha descrito que la amilorida reduce en parte la poliuria latente debida a la diabetes insípida nefrógena inducida por el litio. La administración de un diurético tiazídico también es útil junto con una restricción moderada de Na+. Además de los diuréticos pueden ser útiles los AINE, especialmente en las variedades congénitas de la diabetes insípida nefrógena.

En los pacientes con hipernatremia e hipovolemia, especialmente en los diabéticos con coma hiperglucémico no cetósico, se puede administrar solución salina al 0,45% para reponer el Na+ y el agua libre. Si existe una acidosis grave (pH <7,20), el suero salino al 0,45% puede sustituirse con una solución hipotónica de Na+HCO3. Los pacientes con una diabetes hiperosmolar suelen responder a pequeñas dosis de insulina. Debe administrarse insulina regular por vía i.v. o i.m. hasta que la glucemia disminuya a 250 mg/dl (13,88 mmol/l) en las primeras horas de tratamiento. El nivel de la glucemia debe monitorizarse con frecuencia durante el tratamiento para evitar una caída demasiado rápida de la glucemia o una hipoglucemia. Las altas dosis de insulina necesarias para tratar la cetoacidosis diabética no suelen ser necesarias en pacientes con un coma hiperglucémico-hiperosmolar no cetósico y pueden ser realmente perjudiciales, puesto que se asocian con un descenso demasiado rápido de la glucosa plasmática y edema cerebral.

Siguiente: METABOLISMO DEL POTASIO | Ir a: METABOLISMO DEL POTASIO
Anterior: Pronóstico en Hipernatremia | Ir a: Pronóstico en Hipernatremia
Inicio de: Hipernatremia | Ir a: Hipernatremia


METABOLISMO DEL POTASIO

Ir a: Tratamiento en Hipernatremia Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: Equilibrio interno del potasio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL POTASIO
METABOLISMO DEL POTASIO

El potasio (K) es el catión intracelular más abundante. Sólo alrededor de un 2% del K corporal total es extracelular. Dado que la mayoría del K intracelular está en el interior de las células musculares, el K total corporal es aproximadamente proporcional a la masa corporal magra. Un adulto medio de 70 kg tiene en torno a 3.500 mEq de K.

El K es el principal determinante de la osmolalidad intracelular. La proporción entre las concentraciones de K del líquido intracelular y el extracelular influye fuertemente sobre la polarización de la membrana celular, la cual a su vez repercute sobre importantes procesos celulares, como la conducción de los impulsos nerviosos y la contracción de la célula muscular (incluida la miocárdica). Así, alteraciones relativamente pequeñas en la concentración de K plasmático pueden tener manifestaciones clínicas importantes.

En ausencia de alteraciones metabólicas graves, el nivel plasmático de K proporciona una valoración clínica razonable del contenido total de K corporal. Suponiendo constante el pH plasmático, una disminución de la concentración plasmática de K desde 4 a 3 mEq/l indica un déficit de K total de 100 a 200 mEq. Un descenso de K plasmático <3 mEq/l indica un déficit total de unos 200 a 400 mEq. En muchos estados patológicos, la concentración plasmática de K se convierte en una guía poco fiable del contenido total de K corporal porque los procesos involucrados producen desplazamientos de K hacia dentro y hacia fuera de las células.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Equilibrio interno del potasio | Ir a: Equilibrio interno del potasio
- Equilibrio interno del potasio
- Equilibrio externo de potasio
- Determinación de laboratorio
› TRASTORNOS DEL METABOLISMO DEL POTASIO
› Hipopotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› Hiperpotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en Hipernatremia | Ir a: Tratamiento en Hipernatremia
Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO DEL POTASIO

Ir a: Determinación de laboratorio en METABOLISMO DEL POTASIO Ir a: METABOLISMO DEL POTASIO Ir a: Hipopotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
» TRASTORNOS DEL METABOLISMO DEL POTASIO
TRASTORNOS DEL METABOLISMO DEL POTASIO

Siguiente: Hipopotasemia | Ir a: Hipopotasemia
› Hipopotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› Hiperpotasemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Determinación de laboratorio en METABOLISMO DEL POTASIO | Ir a: Determinación de laboratorio en METABOLISMO DEL POTASIO
Inicio de: METABOLISMO DEL POTASIO | Ir a: METABOLISMO DEL POTASIO


Hipopotasemia

Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hipopotasemia
Hipopotasemia

Disminución de la concentración de potasio sérico por debajo de 3,5 mEq/l, causada por un déficit en los depósitos de potasio corporales totales o por un desplazamiento anormal del potasio al interior de las células.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DEL POTASIO | Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO


Hipopotasemia, Etiología y patogenia

Ir a: Hipopotasemia Ir a: Síntomas, signos y diagnóstico en Hipopotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hipopotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Profilaxis y tratamiento
Etiología y patogenia

La hipopotasemia puede estar causada por una disminución de la ingesta de K, pero habitualmente se debe a pérdidas excesivas de K en la orina o el tracto GI. Las pérdidas gastrointestinales anormales de K se producen en la diarrea crónica e incluyen las debidas al abuso crónico de laxantes o a una derivación intestinal. Otras causas de pérdidas gastrointestinales de K son la pica de yeso, los vómitos y la aspiración gástrica. En raras ocasiones, el adenoma velloso del colon puede causar una pérdida masiva de K por el tracto GI. Las pérdidas gastrointestinales de K pueden complicarse con pérdidas renales de K producidas por alcalosis metabólica y estimulación de la aldosterona debida a la depleción de volumen.

También puede causar hipopotasemia el desplazamiento transcelular de K al interior de las células. Esto puede producirse en la glucogénesis durante la NPT o la hiperalimentación enteral o tras la administración de insulina. La estimulación del sistema nervioso simpático, en especial la de los agonistas b2, como el albuterol o la terbutalina, puede producir hipopotasemia debida a captación celular de K. Análogamente, en pacientes con tirotoxicosis se presenta a veces hipopotasemia intensa por un exceso de estimulación simpática b-adrenérgica (parálisis periódica tirotóxica hipopotasémica). La parálisis periódica familiar es una rara enfermedad autosómica dominante caracterizada por episodios transitorios de hipopotasemia intensa que se creen debidos a bruscos desplazamientos anormales de K hacia dentro de las células (v. Hiperpotasemia, más adelante). Los episodios se asocian frecuentemente con grados variables de parálisis. Se desencadenan característicamente por una comida abundante en hidratos de carbono o por el ejercicio extenuante, pero se han descrito variantes sin esos rasgos.

Diversos trastornos pueden causar pérdidas excesivas renales de K. Puede producirse caliuresis en el exceso de esteroides suprarrenales debido a los efectos directos de los mineralocorticoides sobre la secreción de K en la nefrona distal. El síndrome de Cushing, el hiperaldosteronismo primario, los raros tumores secretores de renina, el aldosteronismo sensible al tratamiento con glucocorticoides (un raro trastorno heredado) y la hiperplasia suprarrenal congénita pueden causar hipopotasemia por el exceso de formación de mineralocorticoides. La inhibición de la enzima 11-b-hidroxiesteroide deshidrogenasa (11-b-HSDH) evita la conversión del cortisol, que tiene alguna actividad mineralocorticoide, en cortisona, que carece de ella. Sustancias como el ácido glicirretínico (que se encuentra en el regaliz y el tabaco de mascar) inhibe la 11-b-HSDH, produciéndose altos niveles circulantes de cortisol y pérdida excesiva renal de K.

El síndrome de Liddle (v. también cap. 229 [image] ) es un raro trastorno autosómico dominante caracterizado por hipertensión grave e hipopotasemia. El síndrome de Liddle es causado por una reabsorción de Na+ desenfrenada en la nefrona distal debida a una de las diversas mutaciones detectadas en los genes que codifican las subunidades de canales de Na+ en los epitelios. La reabsorción inadecuadamente alta de Na+ causa tanto hipertensión como derroche renal de K.

El síndrome de Bartter (v. también cap. 229 [image] ) es un trastorno infrecuente de causa dudosa caracterizado por una pérdida excesiva de K y Na+, producción excesiva de renina y aldosterona y tensión normal.

Finalmente, la pérdida excesiva renal de K puede ser causada por muchas enfermedades congénitas y adquiridas del túbulo renal, como, por ejemplo, la acidosis tubular renal y el síndrome de Fanconi, síndrome infrecuente que causa pérdida renal de K, glucosa, fosfato, ácido úrico y aminoácidos.

Los diuréticos son, con mucho, los fármacos más comúnmente utilizados que producen hipopotasemia. Los diuréticos que pierden K bloquean la reabsorción de Na+ proximal a la nefrona distal; incluyen las tiazidas, los diuréticos del asa y los diuréticos osmóticos. La espironolactona, la amilorida y el triamtereno bloquean la reabsorción de Na+ en el túbulo distal y el conducto colector y no se asocian por ello con pérdida excesiva de K. Al inducir diarrea, los laxantes, especialmente si se abusa de ellos, pueden causar hipopotasemia. El abuso subrepticio de diuréticos y/o laxantes es una causa frecuente de hipopotasemia persistente, particularmente entre los pacientes obsesionados con la pérdida de peso y entre los profesionales sanitarios que tienen acceso a las medicaciones prescritas.

Otros fármacos que pueden causar hipopotasemia son la anfotericina B, las penicilinas antiseudomónicas (como la carbenicilina) y la penicilina a dosis altas. Por último, la hipopotasemia se ha observado en la intoxicación por teofilina, tanto aguda como crónica.

Siguiente: Síntomas, signos y diagnóstico en Hipopotasemia | Ir a: Síntomas, signos y diagnóstico en Hipopotasemia
Inicio de: Hipopotasemia | Ir a: Hipopotasemia


Hipopotasemia, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Hipopotasemia Ir a: Hipopotasemia Ir a: Profilaxis y tratamiento en Hipopotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hipopotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La hipopotasemia grave (con un K plasmático <3 mEq/l) puede producir debilidad muscular y conducir a parálisis e insuficiencia respiratoria. Otras disfunciones musculares consisten en calambres, fasciculaciones, íleo paralítico, hipoventilación, hipotensión, tetania y rabdomiólisis. La hipopotasemia persistente puede dificultar la capacidad concentradora del riñón, produciendo poliuria con polidipsia secundaria. Suele existir alcalosis metabólica, aunque la hipopotasemia también se produce en la acidosis metabólica, como en la diarrea o la acidosis tubular renal. Generalmente la hipopotasemia no afecta a la TFG, ni al equilibrio de agua, ni al Na+. Sin embargo, puede producirse un estado parecido a la diabetes insípida nefrógena con grave depleción de K.

Los efectos cardíacos de la hipopotasemia suelen ser mínimos en tanto los niveles plasmáticos de K no sean <3 mEq/l. La hipopotasemia puede producir contracciones ventriculares y auriculares prematuras, taquiarritmias ventriculares y auriculares y bloqueo auriculoventricular de segundo o tercer grado. Los pacientes con una cardiopatía preexistente importante, y/o los que reciben digital, corren el riesgo de presentar anomalías de la conducción cardíaca incluso por una hipopotasemia muy leve. En la figura 12-1 [image] se muestran los cambios característicos de depresión del segmento ST, aumento de amplitud de la onda U y una onda T de menos amplitud que la onda U (en la misma derivación).

El diagnóstico de hipopotasemia se hace fundándose en un nivel plasmático o sérico de K <3,5 mEq/l (v. Metabolismo del potasio, más atrás).

Siguiente: Profilaxis y tratamiento en Hipopotasemia | Ir a: Profilaxis y tratamiento en Hipopotasemia
Anterior: Etiología y patogenia en Hipopotasemia | Ir a: Etiología y patogenia en Hipopotasemia
Inicio de: Hipopotasemia | Ir a: Hipopotasemia


Hipopotasemia, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en Hipopotasemia Ir a: Hipopotasemia Ir a: Hiperpotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hipopotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

En la mayoría de los pacientes que reciben diuréticos no es imprescindible la reposición rutinaria del K. Sin embargo, evitar la hipopotasemia es particularmente importante en los pacientes que reciben digital, en los pacientes asmáticos que reciben agonistas ß2 y en los diabéticos no dependientes de insulina. Estos pacientes deben recibir la mínima dosis efectiva de un diurético con una duración de acción moderada; se debe restringir la ingesta dietética de Na+ (<2 g/d) y monitorizar estrictamente el K plasmático tras la iniciación del tratamiento. Una vez comprobada una concentración de K estable, se necesita una monitorización menos frecuente, a no ser que se aumente la dosis o aparezcan síntomas de hipopotasemia u otros problemas. Si se presenta hipopotasemia está indicada la suplementación con K y el diurético debe interrumpirse si es posible. La adición de 100 mg/d de triamtereno o de 25 mg de espironolactona 4/d puede ser útil en algunos pacientes que se hacen hipopotasémicos con el tratamiento diurético, pero debe evitarse en pacientes con insuficiencia renal, diabetes u otra enfermedad renal intersticial asociada con hipopotasemia debida a hipoaldosteronismo hiporreninémico (acidosis tubular renal tipo 4). La deficiencia de K debe corregirse con gran cuidado en los pacientes con insuficiencia renal.

La corrección de la causa subyacente puede bastar cuando la hipopotasemia es leve. Cuando el déficit y la hipopotasemia son más intensos (K plasmático <3 mEq/l), o cuando es imprescindible un tratamiento continuado con agentes que producen depleción de K, se puede administrar KCl v.o. (cloruro potásico al 10%). Generalmente, 20 a 80 mEq/d, además de las pérdidas actuales de K, administrados en dosis fraccionadas a lo largo de varios días, corrigen el déficit de K. Por otra parte, la necesidad de los suplementos de K puede continuar durante varias semanas en el caso de la realimentación tras una inanición prolongada.

Se dispone de diversos suplementos orales de K. El cloruro potásico en solución administrado por v.o. se tolera mal en dosis superiores a 25 a 50 mEq a causa de su sabor amargo. Se ha descrito que los preparados de K con cubierta entérica producen ulceración del intestino delgado. Los preparados de cloruro potásico impregnados con cera parecen ser inocuos y se toleran bien. El sangrado GI puede ser aún menos frecuente con los preparados de cloruro potásico microencapsulado. Se dispone de varios preparados que contienen 8 o 10 mEq/cápsula.

Cuando la hipopotasemia es intensa y produce síntomas, o no responde al tratamiento oral, es preciso reponer el K por vía parenteral. El ritmo de corrección de la hipopotasemia está limitado por la demora en la disponibilidad del potasio en su transferencia hacia las células. En los casos de déficit de K con una concentración de K plasmático alta, como en la cetoacidosis diabética, es preciso esperar hasta que el K plasmático empiece a disminuir antes de administrar K por vía i.v. Aun cuando el déficit de K sea intenso, rara vez es necesario administrar >80 a 100 mEq de potasio sobre las pérdidas continuadas en un período de 24 h. Las modernas y precisas bombas de infusión i.v. han reducido el riesgo de administrar soluciones de KCl sumamente concentradas. Por lo demás, en la mayoría de las situaciones no es preciso que las concentraciones de potasio de las soluciones i.v. sean mayores de 60 mEq/l, y las tasas de infusión no deben exceder los 10 mEq/h. A veces puede ser necesario administrar soluciones de KCl i.v. con más rapidez para evitar una hipopotasemia grave y progresiva. La infusión de >40 mEq/h de cloruro potásico sólo debe llevarse a cabo con monitorización cardíaca continua y determinaciones horarias del K plasmático para evitar una hiperpotasemia grave y/o una parada cardíaca. Las soluciones de glucosa no son una opción ideal para administrar KCl, porque la elevación subsiguiente del nivel de insulina plasmática del paciente podría conducir a un empeoramiento transitorio de la hipopotasemia con agravamiento de los síntomas, especialmente en los pacientes digitalizados. Finalmente, cuando la hipopotasemia se asocia a hipomagnesemia, generalmente es necesario corregir la deficiencia de magnesio, detener la pérdida renal de K y facilitar su reposición (v. Hipomagnesemia, más adelante).

Siguiente: Hiperpotasemia | Ir a: Hiperpotasemia
Anterior: Síntomas, signos y diagnóstico en Hipopotasemia | Ir a: Síntomas, signos y diagnóstico en Hipopotasemia
Inicio de: Hipopotasemia | Ir a: Hipopotasemia


Hiperpotasemia

Ir a: Profilaxis y tratamiento en Hipopotasemia Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hiperpotasemia
Hiperpotasemia

Aumento de la concentración de potasio sérico por encima de 5,5 mEq/l (potasio plasmático superior a 5,0) causada por un exceso de los depósitos de potasio corporal total o un movimiento anormal de salida de potasio de las células.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en Hipopotasemia | Ir a: Profilaxis y tratamiento en Hipopotasemia
Inicio de: TRASTORNOS DEL METABOLISMO DEL POTASIO | Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO


Hiperpotasemia, Etiología y patogenia

Ir a: Hiperpotasemia Ir a: Síntomas, signos y diagnóstico en Hiperpotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hiperpotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Etiología y patogenia

Dado que los riñones excretan normalmente las cargas de K en función del tiempo, una hiperpotasemia sostenida suele implicar una disminución de la excreción renal de K. La hiperpotasemia también puede ser causada por el movimiento transcelular del K hacia fuera de las células en estados de acidosis metabólica, hiperglucemia en presencia de una deficiencia de insulina, ejercicio moderadamente intenso, especialmente en presencia de un bloqueo ß, intoxicación digitálica, lisis tumoral aguda, hemólisis intravascular aguda o rabdomiólisis. La parálisis periódica familiar hiperpotasémica es un raro trastorno heredado debido a una salida brusca del K de las células desencadenado generalmente por el ejercicio.

La hiperpotasemia por un exceso del K corporal total es particularmente frecuente en los estados oligúricos (en especial en la insuficiencia renal aguda) y se asocia con la rabdomiólisis, las quemaduras, las hemorragias en los tejidos blandos o el tracto GI y con la insuficiencia suprarrenal, la cual se identifica cada vez más en los pacientes con SIDA (v. más atrás, Hiponatremia). En la insuficiencia renal crónica, la hiperpotasemia es infrecuente hasta que la TFG desciende por debajo de 10 a 15 ml/min, salvo si la ingesta dietética de K es excesiva o existe otra fuente de exceso de carga de K, como un tratamiento con K oral o parenteral, hemorragia GI, lesión de los tejidos o hemólisis. Otras causas posibles de hiperpotasemia en la insuficiencia renal crónica son el hipoaldosteronismo hiporreninémico (acidosis tubular renal tipo 4), los inhibidores de la ECA, los diuréticos ahorradores de K, el ayuno (supresión de la secreción de insulina), los fármacos bloqueantes ß y los AINE. Si se ingiere suficiente KCl por vía oral o se administra por vía parenteral, puede producirse una hiperpotasemia grave incluso con una función renal normal. No obstante, la hiperpotasemia yatrogénica se observa con más frecuencia en pacientes con algún grado de deterioro renal. Otros fármacos que pueden limitar la eliminación renal de K, y producir con ello una hiperpotasemia, son la ciclosporina, el litio, la heparina y la trimetoprima.

Siguiente: Síntomas, signos y diagnóstico en Hiperpotasemia | Ir a: Síntomas, signos y diagnóstico en Hiperpotasemia
Inicio de: Hiperpotasemia | Ir a: Hiperpotasemia


Hiperpotasemia, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Hiperpotasemia Ir a: Hiperpotasemia Ir a: Tratamiento en Hiperpotasemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hiperpotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Aunque a veces se produce parálisis fláccida, la hiperpotasemia suele ser asintomática hasta que sobreviene la toxicidad cardíaca (v. fig. 12-1 [image] ). Los primeros cambios observados en el ECG con una hiperpotasemia progresiva (K plasmática >5,5 mEq/l) son un acortamiento del intervalo QT y ondas T altas, simétricas y afiladas. La hiperpotasemia progresiva (K plasmático >6,5 mEq/l) produce arritmias nodales y ventriculares, ensanchamiento del complejo QRS, alargamiento del intervalo PR y desaparición de la onda P. Finalmente, el complejo QRS degenera a un patrón de onda sinusal y se inicia la asistolia o la fibrilación.

En la parálisis periódica familiar hiperpotasémica aparece frecuentemente debilidad durante los ataques y puede evolucionar a una parálisis manifiesta.

El diagnóstico de hiperpotasemia se hace con un nivel plasmático o sérico de K >5,5 mEq/l (en plasma >5,0 mEq/l) (v. más atrás, Metabolismo del potasio).

Siguiente: Tratamiento en Hiperpotasemia | Ir a: Tratamiento en Hiperpotasemia
Anterior: Etiología y patogenia en Hiperpotasemia | Ir a: Etiología y patogenia en Hiperpotasemia
Inicio de: Hiperpotasemia | Ir a: Hiperpotasemia


Hiperpotasemia, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Hiperpotasemia Ir a: Hiperpotasemia Ir a: METABOLISMO DEL CALCIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL POTASIO
° TRASTORNOS DEL METABOLISMO DEL POTASIO
» Hiperpotasemia
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La hiperpotasemia leve (con un K plasmático <6 mEq/l) puede responder a una ingesta de K reducida o a la interrupción de fármacos como los diuréticos ahorradores de K, los bloqueantes b, los AINE o los inhibidores de la ECA. La adición de un diurético del asa puede potenciar también la excreción renal de K. Un K plasmático >6 mEq/l exige un tratamiento más intervencionista. Sin embargo, en la insuficiencia renal aguda o crónica, especialmente en presencia de hipercatabolismo o de lesión tisular, el tratamiento se debe iniciar cuando el nivel de K plasmático supera los 5 mEq/l.

Si no existen anomalías en el ECG y el K plasmático no está muy aumentado (<6 mEq/l), se puede administrar sulfonato sódico de poliestireno en sorbitol (15 a 30 g en 30 a 70 ml de sorbitol al 70% v.o. cada 4 a 6 h). El sulfonato Na+ de poliestireno actúa como una resina de intercambio catiónico y elimina el K a través de la mucosa GI. El sorbitol se administra con la resina para asegurar el tránsito a través del tracto GI. Los pacientes que no pueden tomar medicamentos orales debido a íleo u otros motivos pueden recibir dosis similares mediante un enema de retención. Se elimina alrededor de 1 mEq de K por gramo de resina administrado. El tratamiento con resina actúa con lentitud y a menudo no logra reducir el K plasmático de manera importante en los estados hipercatabólicos. Dado que el K se intercambia por Na+ cuando se emplea el sulfonato Na+ de poliestireno, puede presentarse una sobrecarga de Na+, sobre todo en pacientes oligúricos con sobrecarga preexistente de la volemia.

En urgencias como la toxicidad cardíaca o si el nivel plasmático de K es >6 mEq/l, deben llevarse a cabo inmediatamente las tres medidas que siguen en sucesión rápida sin esperar a repetir las cifras plasmáticas de K después de cada una de ellas:

1. Administración i.v. de 10 a 20 ml de gluconato de calcio al 10% (o de 5 a 10 ml de gluceptato cálcico al 22%) a lo largo de 5 a 10 minutos. Se debe tener cuidado al administrar calcio a pacientes que toman digital, dado el riesgo de desencadenar arritmias relacionadas con la hipopotasemia. Si el ECG ha empeorado hasta la aparición de ondas sinusales o de asistolia, el gluconato cálcico puede administrarse en infusión i.v. rápida (5 a 10 ml en 2 min).

2. Administración i.v. de 5 a 10 U de insulina regular en forma de pulso i.v. seguido inmediatamente por la infusión rápida de 50 ml de glucosa al 50%. Esto debe ir seguido de solución de dextrosa al 10% a 50 ml/h para evitar la hipoglucemia. El efecto sobre el K plasmático aparece en 15 min.

3. Inhalación de una dosis alta de un agonista ß, como el albuterol (10 a 20 mg) a lo largo de 10 min (concentración 5 mg/ml). Esto ha demostrado ser eficaz y seguro para tratar la hiperpotasemia. El comienzo de la acción tiene lugar antes de unos 30 min. La duración del efecto es de 2 a 4 h.

Nota: En este algoritmo se ha omitido a propósito el Na+HCO3. Recientemente se ha cuestionado la eficacia de la administración empírica de Na+HCO3 para el tratamiento de la hiperpotasemia aguda que pone en peligro la vida del paciente.

Además de las estrategias ya mencionadas para reducir el K mediante su desplazamiento hacia las células, las medidas para eliminar K del organismo deben llevarse a cabo al comenzar el tratamiento de la hiperpotasemia grave o con síntomas. La eliminación de K puede realizarse a través del tracto GI mediante la administración del sulfonato sódico de poliestireno o mediante hemodiálisis. Esta última debe instaurarse con prontitud, tras las medidas de urgencia, en los pacientes con insuficiencia renal o si el tratamiento de urgencia es ineficaz. La diálisis peritoneal es relativamente ineficiente para la eliminación del K, pero puede ser beneficiosa para el paciente con acidosis, en especial si es probable que se presente una sobrecarga de volumen con el Na+HCO3.

Siguiente: METABOLISMO DEL CALCIO | Ir a: METABOLISMO DEL CALCIO
Anterior: Síntomas, signos y diagnóstico en Hiperpotasemia | Ir a: Síntomas, signos y diagnóstico en Hiperpotasemia
Inicio de: Hiperpotasemia | Ir a: Hiperpotasemia


METABOLISMO DEL CALCIO

Ir a: Tratamiento en Hiperpotasemia Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: Regulación del metabolismo del calcio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL CALCIO
METABOLISMO DEL CALCIO

El calcio (Ca) es necesario para el funcionamiento correcto de numerosos procesos intracelulares y extracelulares, como la contracción muscular, la conducción nerviosa, la liberación de hormonas y la coagulación sanguínea. Además, el ion Ca representa un papel singular en la señalización intracelular y está implicado en la regulación de muchas enzimas. Por consiguiente, es esencial mantener la homeostasis del Ca.

Las concentraciones de Ca, tanto extracelulares como intracelulares, están estrechamente reguladas por el transporte bidireccional de Ca a través de la membrana plasmática de las células y por las membranas de orgánulos intracelulares como las del retículo endoplasmático, las del retículo sarcoplásmico de las células musculares y las de las mitocondrias. El transporte de Ca fuera del citoplasma de las células hacia esos diversos compartimientos y el alto grado de unión del Ca a las proteínas mantiene la concentración de Ca ionizado en el citoplasma en el intervalo micromolar (es decir, menor que 1/1.000 de la concentración de Ca plasmático). Dado que el Ca existe en el citosol en concentraciones tan bajas, es singularmente apropiado para actuar como un segundo mensajero intracelular. En el músculo esquelético, los aumentos transitorios en la concentración citosólica de Ca originan la interacción entre el Ca y las proteínas fijadoras de Ca, troponina C y calmodulina, e inician la contracción muscular. El acoplamiento excitación-contracción en el músculo cardíaco y en el músculo liso también es Ca-dependiente. La concentración intracelular de Ca regula otros procesos celulares diferentes mediante la acción de proteincinasas y la fosforilación de enzimas. El Ca está también involucrado en la acción de otros mensajeros intracelulares, como el adenosina monofosfato cíclico (AMPc) y el inositol 1,4,5-trifosfato, y de esta forma es mediador de la respuesta celular a numerosas hormonas, como adrenalina, glucagón, vasopresina, secretina y colecistocinina.

A pesar de sus importantes funciones intracelulares, en torno al 99% del Ca corporal está en el hueso, donde se encuentra sobre todo constituyendo complejos con otros iones en forma de cristales de hidroxiapatita. Aproximadamente un 1% del Ca óseo es libremente intercambiable con el LEC y, por consiguiente, está disponible para amortiguar los cambios en el equilibrio del Ca. Los niveles normales de Ca plasmático total oscilan desde 8,8 a 10,4 mg/dl (2,20 a 2,60 mmol/l). Alrededor del 40% del Ca total en la sangre está unido a las proteínas plasmáticas, principalmente a la albúmina. El 60% restante comprende el Ca ionizado y el Ca en forma de complejo con fosfato y citrato. El Ca total (es decir, el Ca unido a proteínas, el Ca en forma de complejo y el Ca ionizado) es el que suele determinarse en el laboratorio clínico como Ca plasmático. En un caso ideal debería determinarse el Ca ionizado o el Ca libre, puesto que ésta es la forma fisiológicamente activa del Ca en el plasma. Se sabe que el Ca ionizado ha sido siempre difícil de medir y todavía no se determina de manera rutinaria. Sin embargo, el Ca ionizado puede medirse actualmente con electrodos ion-específicos, lo que es útil a veces en pacientes en los que se sospechan alteraciones importantes de la unión del Ca plasmático a las proteínas.

La fracción de Ca ionizado se valora por lo general a partir del Ca plasmático total. El Ca ionizado es aproximadamente un 50% del Ca plasmático total y varía de 4,7 a 5,2 mg/dl (1,17 a 1,3 mmol/l). En la unión del Ca a las proteínas influyen los cambios del pH. La acidosis se asocia con un aumento del Ca ionizado debido a la disminución de la unión a proteínas, mientras que la alcalosis se asocia con disminución de Ca ionizado por un aumento de unión a las proteínas. Las alteraciones de la concentración de proteínas plasmáticas influyen también sobre la fracción de Ca ionizado. En la hipoalbuminemia, por ejemplo, la determinación del Ca plasmático suele estar baja, pero dado que ésta refleja sobre todo los niveles bajos de la fracción de Ca unido a proteínas, el Ca ionizado puede estar normal. La concentración de Ca plasmático total puede corregirse en función del nivel de albúmina utilizando la aproximación de que el Ca plasmático total medido disminuirá o aumentará 0,8 mg/dl (0,20 mmol/l) por cada g/dl de disminución o aumento de la albúmina. Así, un paciente con una albúmina de 2,0 g/dl (normal, 4,0) tendría una reducción en el Ca plasmático medido de 1,6 mg/dl (2 ´ 0,8 mg/dl) sólo por la hipoalbuminemia. En este caso, los límites del intervalo de los valores de Ca plasmático aceptables se reducirían en 1,6 mg/dl (0,40 mmol/l); alternativamente, el Ca plasmático del paciente puede aumentarse con el mismo factor y compararse con los intervalos normales para el Ca plasmático citados antes. Por desgracia, este y otros algoritmos para predecir el Ca ionizado suelen ser inexactos. En consecuencia, el Ca plasmático ionizado debe determinarse directamente siempre que se sospeche una anomalía del Ca ionizado, aunque exista un Ca plasmático total normal. Los aumentos de las proteínas plasmáticas, como ocurre en el mieloma múltiple, elevan el Ca plasmático total a expensas de la fracción unida a las proteínas. Dado que las paraproteínas fijan el Ca plasmático de forma imprevisible, para orientar las decisiones clínicas se debe medir directamente el Ca plasmático ionizado.

El mantenimiento de los depósitos de Ca del organismo y de la concentración plasmática de Ca dependen en último término de la ingesta dietética de Ca, de la absorción de Ca en el tracto GI y de la excreción renal de Ca. En una dieta equilibrada se ingieren unos 1.000 mg diarios de Ca. Alrededor de 200 mg/d se pierden en la luz del tracto GI con la bilis y otras secreciones. En función de la concentración de 1,25-dihidroxivitamina D, de 200 a 400 mg de Ca se absorben diariamente a partir del intestino. Los 800 a 1.000 mg restantes (20 a 25 mmol) aparecen en las heces. El equilibrio neto del Ca se mantiene mediante la excreción renal del Ca, que es en promedio de 200 mg/d (5 mmol/d).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Regulación del metabolismo del calcio | Ir a: Regulación del metabolismo del calcio
- Regulación del metabolismo del calcio
› TRASTORNOS DEL METABOLISMO DEL CALCIO
› Hipocalcemia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Hipercalcemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Hiperpotasemia | Ir a: Tratamiento en Hiperpotasemia
Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO DEL CALCIO

Ir a: Regulación del metabolismo del calcio en METABOLISMO DEL CALCIO Ir a: METABOLISMO DEL CALCIO Ir a: Hipocalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
» TRASTORNOS DEL METABOLISMO DEL CALCIO
TRASTORNOS DEL METABOLISMO DEL CALCIO

Siguiente: Hipocalcemia | Ir a: Hipocalcemia
› Hipocalcemia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Hipercalcemia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Regulación del metabolismo del calcio en METABOLISMO DEL CALCIO | Ir a: Regulación del metabolismo del calcio en METABOLISMO DEL CALCIO
Inicio de: METABOLISMO DEL CALCIO | Ir a: METABOLISMO DEL CALCIO


Hipocalcemia

Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipocalcemia
Hipocalcemia

Disminución de la concentración de calcio plasmático total por debajo de 8,8 mg/dl (2,20 mmol/l) en presencia de una concentración normal de proteínas plasmáticas.

La hipocalcemia en los recién nacidos se expone en Problemas metabólicos en el recién nacido, capítulo 260 [image] .

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DEL CALCIO | Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO


Hipocalcemia, Etiología y patogenia

Ir a: Hipocalcemia Ir a: Síntomas y signos en Hipocalcemia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipocalcemia
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La hipocalcemia tiene una serie de causas. Algunas se enumeran a continuación:

1. El hipoparatiroidismo es el resultado de una deficiencia o ausencia de PTH. Se caracteriza por hipocalcemia e hiperfosfatemia y suele asociarse con tetania crónica. El hipoparatiroidismo suele ser consecuencia de la extirpación accidental o de la lesión de varias glándulas paratiroides durante la tiroidectomía. El hipoparatiroidismo transitorio es frecuente después de una tiroidectomía subtotal. El hipoparatiroidismo permanente se produce en menos del 3% de las tiroidectomías realizadas por manos expertas. Las manifestaciones de la hipocalcemia suelen iniciarse unas 24 a 48 h después de la operación, pero pueden presentarse por primera vez tras varios meses o años. La deficiencia de PTH es más frecuente tras una tiroidectomía radical por cáncer o como consecuencia de una operación sobre las propias paratiroides (paratiroidectomía subtotal o total). Los factores de riesgo de una hipocalcemia grave tras una paratiroidectomía subtotal son la hipercalcemia preoperatoria, la extirpación quirúrgica de un adenoma voluminoso y una fosfatasa alcalina elevada.

El hipoparatiroidismo idiopático es una enfermedad poco frecuente en la cual las glándulas paratiroides están ausentes o atrofiadas. Puede aparecer esporádicamente, o bien como un trastorno hereditario. Las glándulas paratiroides faltan a veces, en asociación con aplasia del timo y anomalías de las arterias que se originan en los arcos branquiales (síndrome de DiGeorge). Otras formas hereditarias son el síndrome de hipoparatiroidismo genético ligado al cromosoma X, la enfermedad de Addison y la candidiasis mucocutánea (v. cap. 11 [image] ).

El seudohipoparatiroidismo constituye un grupo de trastornos caracterizados, no por deficiencia de PTH, sino por resistencia del órgano diana a su acción. Se han descrito formas autosómicas dominantes así como recesivas. Los pacientes con seudohipoparatiroidismo tipo I (osteodistrofia hereditaria de Albright) suelen estar hipocalcémicos, pero pueden tener concentraciones plasmáticas de Ca normales.

El sello característico de este síndrome es una insuficiencia del riñón para desarrollar la respuesta fosfatúrica normal o el aumento del AMPc urinario tras la administración de PTH. La orina contiene AMPc filtrado y también AMPc generado en el riñón. El ajuste del AMPc urinario para el componente no nefrogénico conduce a una medida más específica del efecto de la PTH sobre el riñón. Por ello, la producción nefrogénica de AMPc permite determinar mejor si existe una respuesta correcta a la PTH. Muchos de estos pacientes presentan una deficiencia de la proteína reguladora GSa, estimuladora de la unión al nucleótido de guanina. En familias con seudohipoparatiroidismo tipo I se han encontrado mutaciones del gen que codifica esta importante proteína mensajera intracelular. Las anomalías asociadas son: baja estatura, facies redonda, retraso mental con calcificación de los ganglios basales, huesos metacarpianos y metatarsianos acortados, así como un hipotiroidismo leve y otras anomalías endocrinas poco perceptibles. Algunos miembros de las familias afectadas con mutaciones en la proteína GSa tienen muchos de los rasgos de la enfermedad, pero no tienen hipoparatiroidismo, un trastorno que se describe a veces como seudo-seudohipoparatiroidismo. El seudohipoparatiroidismo tipo II es aún menos frecuente. En estos pacientes, la PTH no eleva el Ca plasmático o el PO4 urinario, pero la respuesta del AMPc nefrogénico a la PTH exógena es normal.

2. La deficiencia de vitamina D es una causa importante de hipocalcemia. La deficiencia de vitamina D puede ser consecuencia de una ingesta dietética insuficiente o de una disminución de la absorción debida a enfermedad hepatobiliar o a malabsorción intestinal. También puede producirse por alteraciones en el metabolismo de la vitamina D, como ocurre con ciertos fármacos (difenilhidantoína, fenobarbital y rifampicina) o por falta de exposición de la piel a la luz solar. Esta última es una causa importante de deficiencia adquirida de vitamina D en climas nórdicos, entre los individuos que llevan vestidos que los cubren completamente (p. ej., mujeres musulmanas en Inglaterra). El raquitismo de tipo I dependiente de vitamina D es un trastorno autosómico recesivo en el cual existe una deficiencia de la enzima 1-a-hidroxilasa necesaria para convertir 25(OH)D3 en 1,25(OH)2D3. En el raquitismo de tipo II dependiente de vitamina D, los órganos diana no pueden responder a la 1,25(OH)2D3. La deficiencia de vitamina D está asociada con hipocalcemia e hipofosfatemia intensa. Puede producirse debilidad y dolor muscular y deformidades óseas típicas (v. Deficiencia y dependencia de la vitamina D, cap. 3 [image] ).

3. La enfermedad tubular renal –incluido el síndrome de Fanconi debido a nefrotoxinas como los metales pesados y la acidosis tubular renal– puede causar una grave hipocalcemia debida a la pérdida anormal renal de Ca y a una disminución de la conversión renal a vitamina D. El cadmio, en particular, causa hipocalcemia por lesión de las células del túbulo proximal y por interferencia en la conversión a vitamina D. También puede producirse osteomalacia debida a la enfermedad tubular renal, pero es posible que se deba principalmente a la acidosis crónica asociada.

4. La insuficiencia renal puede conducir a hipocalcemia por disminución de formación de 1,25(OH)2D3 a causa de daño celular renal directo, así como por la hiperfosfatemia debida a la reducción de la secreción renal de fosfato.

5. La depleción de magnesio presente en la malabsorción intestinal o en la deficiencia dietética puede causar hipocalcemia. La deficiencia relativa de PTH y la resistencia del órgano terminal a su acción que aparece en la depleción de magnesio conduce a concentraciones plasmáticas <1,0 mEq/l (<0,5 mmol/l); la repleción del magnesio aumenta los niveles de PTH y la conservación renal del Ca.

6. La pancreatitis aguda causa hipocalcemia cuando el Ca resulta quelado por los productos lipolíticos liberados desde el páncreas inflamado.

7. La hipoproteinemia de cualquier causa puede reducir la fracción plasmática de Ca unido a las proteínas. La hipocalcemia debida a una disminución de la unión a las proteínas es asintomática. Dado que la fracción de Ca ionizado no se altera, esta entidad se ha denominado hipocalcemia facticia.

8. La formación aumentada de hueso con una ingesta de Ca insuficiente puede causar hipocalcemia. Esta situación existe particularmente tras la corrección quirúrgica del hiperparatiroidismo en los pacientes con osteítis fibrosa quística grave y se ha denominado síndrome del hueso hambriento.

9. El shock séptico puede asociarse con una hipocalcemia debida a la supresión de la liberación de PTH y de la conversión de 25(OH)D3 a 1,25(OH)2D3.

10. La hiperfosfatemia causa también hipocalcemia por uno o varios mecanismos insuficientemente conocidos. Pacientes con insuficiencia renal y retención subsiguiente de fosfato son particularmente propensos a esta forma de hipocalcemia.

11. Los fármacos asociados con hipocalcemia son los utilizados generalmente para tratar la hipercalcemia (v. Hipercalcemia, más adelante); los anticonvulsivos (difenilhidantoína, fenobarbital) y la rifampicina, que alteran el metabolismo de la vitamina D; la transfusión de productos sanguíneos tratados con citrato y también los agentes de contraste radiográfico que contienen el agente quelante iónico divalente etilendiaminotetraacetato.

12. Aunque sería de esperar que una secreción excesiva de calcitonina pudiera causar hipocalcemia, se producen rara vez niveles bajos de Ca plasmático en pacientes con grandes cantidades circulantes de calcitonina procedentes de un carcinoma medular del tiroides.

Siguiente: Síntomas y signos en Hipocalcemia | Ir a: Síntomas y signos en Hipocalcemia
Inicio de: Hipocalcemia | Ir a: Hipocalcemia


Hipocalcemia, Síntomas y signos

Ir a: Etiología y patogenia en Hipocalcemia Ir a: Hipocalcemia Ir a: Diagnóstico en Hipocalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipocalcemia
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La hipocalcemia es frecuentemente asintomática. La presencia de hipoparatiroidismo la sugieren a menudo las manifestaciones clínicas de una enfermedad subyacente (p. ej., cataratas, calcificación de los ganglios basales y candidiasis crónica en el hipoparatiroidismo idiopático).

Las manifestaciones clínicas de hipocalcemia se deben a una alteración del potencial de la membrana celular. Los síntomas se producen principalmente por la irritabilidad neuromuscular. Los calambres musculares que afectan a la espalda y a las piernas son una queja frecuente en pacientes con hipocalcemia. Una hipocalcemia insidiosa y de desarrollo lento puede producir una leve encefalopatía difusa y debe sospecharse en cualquier paciente con demencia, depresión o psicosis no explicadas. Tras una hipocalcemia prolongada puede desarrollarse a veces papiledema y cataratas. Una hipocalcemia intensa con un Ca plasmático <7 mg/dl (<1,75 mmol/l) puede causar tetania, laringospasmo o convulsiones generalizadas.

La tetania se produce característicamente por una hipocalcemia grave. También puede producirse por una reducción de la fracción ionizada del Ca plasmático sin una hipocalcemia intensa, como ocurre en la alcalosis grave. La tetania se caracteriza por síntomas sensitivos que consisten en parestesias de los labios, la lengua, las manos y los pies, espasmo carpopedal, que puede ser prolongado y doloroso, molestias musculares generalizadas y espasmo de la musculatura facial. La tetania puede ser manifiesta, con síntomas espontáneos, o latente, que requiere pruebas de provocación para desencadenarse. La tetania latente existe generalmente a concentraciones de Ca plasmático disminuidas menos intensamente: 7 a 8 mg/dl (1,75 a 2,20 mmol/l).

Los signos de Chvostek y Trousseau se exploran con facilidad a la cabecera del paciente para poner de manifiesto la tetania latente. El signo de Chvostek es una sacudida involuntaria de los músculos faciales provocada por un golpe ligero sobre el nervio facial inmediatamente por delante del conducto auditivo externo. Está presente hasta en un 10% de individuos sanos y suele estar ausente en la hipocalcemia crónica. El signo de Trousseau es el desencadenamiento de un espasmo carpopedal por reducción del aporte sanguíneo a la mano con un torniquete o un manguito de PA inflado 20 mm Hg por encima de la PA sistólica aplicado al antebrazo durante 3 min. El signo de Trousseau aparece también en estados de alcalosis, hipomagnesemia, hipopotasemia e hiperpotasemia, y aproximadamente en un 6% de personas sin alteraciones electrolíticas identificables. La tetania latente puede hacerse manifiesta con una nueva reducción del Ca ionizado por hiperventilación o por la administración de Na+HCO3 o diuréticos que producen depleción de Ca, como la furosemida. Una hipopotasemia concomitante puede enmascarar todas las manifestaciones de la tetania por hipocalcemia.

En pacientes con hipocalcemia intensa a veces aparecen arritmias o bloqueo cardíaco. El ECG en la hipocalcemia muestra típicamente una prolongación de los intervalos QTC y ST. También pueden observarse cambios en la repolarización, como aguzamiento o inversión de la onda T.

Con la hipocalcemia crónica se asocian otras muchas anomalías, como piel seca y escamosa, uñas quebradizas y pelo áspero. Se presentan a veces infecciones por Candida en la hipocalcemia, pero con mayor frecuencia en pacientes con hipoparatiroidismo idiopático. Las cataratas oculares se observan a veces en casos de hipocalcemia de larga duración, pero no son reversibles con la corrección del Ca plasmático.

Siguiente: Diagnóstico en Hipocalcemia | Ir a: Diagnóstico en Hipocalcemia
Anterior: Etiología y patogenia en Hipocalcemia | Ir a: Etiología y patogenia en Hipocalcemia
Inicio de: Hipocalcemia | Ir a: Hipocalcemia


Hipocalcemia, Diagnóstico

Ir a: Síntomas y signos en Hipocalcemia Ir a: Hipocalcemia Ir a: Tratamiento en Hipocalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipocalcemia
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La hipocalcemia se diagnostica con un nivel de Ca plasmático total <8,8 mg/dl (<2,20 mmol/l). Cuando existe tetania, el Ca plasmático total suele ser £7 mg/dl (£1,75 mmol/l), a no ser que exista alcalosis. Las anomalías características de la alcalosis metabólica y respiratoria se comentan más adelante en Metabolismo acidobásico. La deficiencia de PTH se caracteriza por Ca plasmático bajo, PO4 plasmático alto y fosfatasa alcalina normal. Aunque en el hipoparatiroidismo el Ca urinario es bajo, resulta relativamente alto si se tiene en cuenta la carga filtrada de Ca en orina.

Dado que la hipocalcemia es el principal estímulo de la secreción de PTH, ésta debería estar elevada en la hipocalcemia. Sin embargo, en el hipoparatiroidismo, la PTH intacta es inadecuadamente baja para el nivel de Ca plasmático. Con menor frecuencia, la PTH es indetectable e indica el diagnóstico de hipoparatiroidismo idiopático, el cual se hace manifiesto en la infancia y puede asociarse con enfermedad de Addison, esteatorrea y candidiasis (v. cap. 11 [image] ). Existe hiperfosfatemia cuando la hipocalcemia es consecuencia de un hipoparatiroidismo o una insuficiencia renal. Las dos enfermedades se diferencian fácilmente por la presencia de azoemia intensa en la insuficiencia renal.

El seudohipoparatiroidismo tipo I se puede distinguir por la presencia de hipocalcemia a pesar de unos niveles normales a elevados de PTH circulante. El diagnóstico puede sospecharse ante la frecuente existencia de varias anomalías esqueléticas coexistentes, como baja estatura y metacarpianos primero, cuarto y quinto acortados. Los pacientes con seudohipoparatiroidismo carecen típicamente de las respuestas renales normales a la PTH. A pesar de la presencia de PTH circulante, no existe fosfaturia. Las pruebas de provocación mediante inyección de extracto de paratiroides o de la PTH recombinante humana, pronto disponible, no elevan el AMPc plasmático o nefrogénico. En el seudohiperparatiroidismo tipo II, el extracto de paratiroides eleva el AMPc nefrogénico, pero no induce fosfaturia ni eleva la concentración de Ca plasmático. Antes de hacer el diagnóstico de seudohipoparatiroidismo de tipo II es preciso descartar la deficiencia de vitamina D.

En la osteomalacia o el raquitismo pueden existir las anomalías típicas. El nivel de PO4 plasmático suele estar moderadamente reducido y la fosfatasa alcalina está elevada, reflejando el aumento de movilización de Ca a partir del hueso. La determinación de la 25(OH)D3 y la 1,25(OH)2D3 pueden ayudar a distinguir entre la deficiencia de vitamina D y los estados de dependencia de la vitamina D. El raquitismo hipofosfatémico familiar se identifica por la pérdida renal de PO4 asociada.

Siguiente: Tratamiento en Hipocalcemia | Ir a: Tratamiento en Hipocalcemia
Anterior: Síntomas y signos en Hipocalcemia | Ir a: Síntomas y signos en Hipocalcemia
Inicio de: Hipocalcemia | Ir a: Hipocalcemia


Hipocalcemia, Tratamiento

Ir a: Diagnóstico en Hipocalcemia Ir a: Hipocalcemia Ir a: Hipercalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipocalcemia
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La tetania hipocalcémica grave aguda se trata inicialmente con infusión i.v. de sales de Ca. Puede administrarse gluconato cálcico i.v., 10 ml de solución al 10% a lo largo de 10 min. La respuesta puede ser espectacular, pero en ocasiones sólo dura unas pocas horas. Puede ser necesario repetir las infusiones o añadir una infusión continua con 20 a 30 ml de gluconato cálcico al 10% en 1 litro de solución de dextrosa al 5% a lo largo de las 12 a 24 h siguientes. Las infusiones de Ca son peligrosas en los pacientes que reciben digital y deben administrarse con lentitud y sólo con monitorización ECG continua. El cloruro cálcico no debe utilizarse si se dispone de alternativas como el gluconato Ca, porque el primero puede causar tromboflebitis grave y necrosis tisulares si se extravasa. Igualmente está contraindicada la inyección i.m. de cualquier preparado de calcio, debido a la necrosis tisular que produce. Cuando la tetania se debe a hipomagnesemia, puede responder pasajeramente a la administración de Ca o K, pero sólo se alivia permanentemente con la repleción de Mg (v. Hipomagnesemia, más adelante).

En el hipoparatiroidismo transitorio tras la tiroidectomía o la paratiroidectomía parcial, el Ca oral suplementario puede ser suficiente para evitar la hipocalcemia. Sin embargo, ésta puede ser particularmente grave y prolongada después de una paratiroidectomía subtotal en los pacientes con insuficiencia renal crónica o una nefropatía en fase terminal. Puede ser imprescindible una administración parenteral prolongada de Ca para evitar una hipocalcemia grave en el postoperatorio; tal vez haya que suplementar hasta con 1 g de Ca elemento/d durante 5 a 10 d antes de que el Ca y la vitamina D por v. o. sean bastantes para mantener niveles suficientes de Ca en la sangre. En estas situaciones, una fosfatasa alcalina plasmática elevada puede ser un signo de captación rápida de Ca hacia el hueso. Suelen ser precisas grandes cantidades de Ca parenteral hasta que los niveles de fosfatasa alcalina empiecen a disminuir.

En la hipocalcemia crónica generalmente basta con administrar Ca y suplementos ocasionales de vitamina D por v. o. El Ca se puede dar en forma de gluconato cálcico (90 mg de calcio elemento por 1 g) o de carbonato cálcico (400 mg de calcio elemento por 1 g) para aportar 1 a 2 g de Ca elemento por día. Aunque puede ser suficiente cualquier preparado de vitamina D, los compuestos hidroxilados como el calcitriol [1,25(OH)2D3] y los análogos seudohidroxilados en posición 1, como el dihidrotaquisterol, ofrecen la ventaja de un comienzo más rápido de la acción y de una eliminación más rápida del organismo. El calcitriol es especialmente útil en la insuficiencia renal, porque no requiere transformación metabólica renal. Los pacientes con hipoparatiroidismo suelen responder al calcitriol a dosis de 0,5 a 2 mg/día v.o. El seudohipoparatiroidismo puede controlarse a veces sólo con suplementos orales de Ca. También se observa un beneficio con el calcitriol, pero se necesitan dosis más altas, de 1 a 3 mg/día.

En cualquier caso, el tratamiento con vitamina D no será eficaz a no ser que se proporcione suficiente Ca dietético o suplementado (1 a 2 g de calcio elemento por día) y fosfato. La toxicidad por vitamina D con síntomas graves de hipocalcemia puede ser una grave complicación del tratamiento con análogos de la vitamina D. Debe vigilarse frecuentemente la concentración plasmática de Ca: semanalmente al principio y después a intervalos de 1 a 3 meses después de que los niveles de Ca se hayan estabilizado. La dosis de mantenimiento de calcitriol o dihidrotaquisterol suele reducirse con el tiempo.

En los pacientes con insuficiencia renal hay que combinar el tratamiento de la hipocalcemia con la restricción dietética de PO4 y agentes fijadores de PO4, como el carbonato cálcico, para evitar la hiperfosfatemia y las calcificaciones metastásicas. Se ha producido acumulación de aluminio en el hueso en la osteomalacia grave, o en el cerebro, causando la demencia de la diálisis, tras el empleo intensivo de fijadores de PO4 que contienen aluminio en pacientes sometidos a diálisis. Por consiguiente, los compuestos que contienen aluminio deben evitarse en los pacientes con insuficiencia renal, y de un modo especial en los sometidos a diálisis prolongada. A pesar del uso de fijadores de PO4, se debe insistir siempre en una restricción dietética de PO4. La administración de vitamina D es potencialmente peligrosa en la insuficiencia renal y debe limitarse a los pacientes con síntomas de osteomalacia no relacionados con el aluminio o con un hipoparatiroidismo secundario mientras el Ca plasmático sea Ca <11 mg/dl (<2,75 mmol/l) o a pacientes con hipocalcemia tras una paratiroidectomía. La eficacia y la duración relativamente corta de la acción del calcitriol lo convierten en el fármaco de elección en esos pacientes. Aunque el calcitriol oral suele administrarse junto con Ca oral para suprimir el hipoparatiroidismo secundario, los resultados han sido variables en los pacientes con una nefropatía terminal. En esos pacientes puede ser más útil la forma parenteral del calcitriol para prevenir el hiperparatiroidismo secundario, dado que los niveles plasmáticos más altos que se alcanzan con el 1,25(OH)2D3 inhiben directamente la liberación de PTH. Una osteomalacia simple responde a niveles tan bajos como 0,25 a 0,5 mg/d de calcitriol oral, mientras que la corrección de una hipocalcemia posparatiroidectomía puede requerir una administración prolongada de hasta 2 mg de calcitriol y ³2 g de calcio por día. La osteoporosis causada por el aluminio suele presentarse en pacientes con nefropatía en fase terminal sometidos a diálisis que han tomado grandes cantidades de fijadores de PO4 que contienen aluminio. En estos pacientes, la eliminación del aluminio con desferoxamina es imprescindible antes de que mejoren las lesiones óseas con el calcitriol.

El raquitismo por deficiencia de vitamina D responde a cantidades tan pequeñas como 10 mg (400 UI/d) de vitamina D2 o D3; si existe una osteomalacia manifiesta se administran 125 mg/d (5.000 UI/d) de vitamina D2 o D3 durante 6 a 12 sem y después se reducen a 10 mg/d (400 UI/d). Durante las etapas iniciales es deseable un tratamiento adicional con 2 g calcio/d. En pacientes con raquitismo u osteomalacia debidos a falta de exposición a la luz solar, puede ser suficiente el tratamiento con aumento de exposición a la luz solar o a la lámpara ultravioleta.

El raquitismo dependiente de vitamina D tipo I responde a dosis fisiológicas de calcitriol de 0,25 a 1,0 mg/d v.o. Los pacientes con raquitismo dependiente de vitamina D tipo II no responden a ninguna forma de vitamina D [se ha sugerido para esta entidad el término más comprensible de "resistencia hereditaria a la 1,25(OH)2D"]. El tratamiento del raquitismo dependiente de vitamina D tipo II varía en función de la gravedad de las lesiones óseas y de la hipocalcemia. En los casos más graves se precisan hasta 6 mg/kg de peso corporal o un total de 30 a 60 mg/d de calcitriol, además de hasta 3 g de calcio elemento diarios. El tratamiento con vitamina D exige la monitorización de los niveles plasmáticos de Ca; aunque puede producirse hipercalcemia, responde en general con rapidez al ajuste de la dosis de vitamina D.

Siguiente: Hipercalcemia | Ir a: Hipercalcemia
Anterior: Diagnóstico en Hipocalcemia | Ir a: Diagnóstico en Hipocalcemia
Inicio de: Hipocalcemia | Ir a: Hipocalcemia


Hipercalcemia

Ir a: Tratamiento en Hipocalcemia Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipercalcemia
Hipercalcemia

Aumento de la concentración de calcio plasmático total por encima de 10,4 mg/dl (2,60 mmol/l).

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Hipocalcemia | Ir a: Tratamiento en Hipocalcemia
Inicio de: TRASTORNOS DEL METABOLISMO DEL CALCIO | Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO


Hipercalcemia, Etiología y patogenia

Ir a: Hipercalcemia Ir a: Síntomas, signos y diagnóstico en Hipercalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipercalcemia
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Etiología y patogenia

La hipercalcemia suele ser el resultado de una reabsorción ósea excesiva. Las principales causas de hipercalcemia se enumeran en la tabla 12-7 [image] y se describen a continuación.

El hiperparatiroidismo primario es un trastorno generalizado debido a una secreción excesiva de hormona paratiroidea por una o más glándulas paratiroides. El hiperparatiroidismo primario es probablemente la causa más frecuente de hipercalcemia en la población general. La incidencia del hiperparatiroidismo aumenta con la edad y es mayor en las mujeres posmenopáusicas. Se presenta con gran frecuencia tres o más décadas tras la irradiación del cuello. Existen formas familiares y esporádicas. Las formas familiares debidas a adenoma paratiroideo se producen en asociación con otros tumores endocrinos (v. cap. 10 [image] ). El examen histológico muestra un adenoma paratiroideo aproximadamente en el 90% de los pacientes, aunque a veces es difícil distinguir un adenoma de la glándula normal. Aproximadamente un 7% de los casos se deben a hiperplasia de dos o más glándulas. El cáncer de paratiroides se produce raras veces en un 3% de los casos.

El síndrome de hipercalcemia hipocalciúrica familiar se transmite como un rasgo dominante autosómico. Se caracteriza por hipercalcemia persistente, a menudo desde una edad temprana, niveles elevados de PTH e hipocalciuria. Este síndrome, que se asocia con hiperplasia paratiroidea, se considera a veces un trastorno de la detección del Ca por la glándula paratiroides.

El hiperparatiroidismo secundario aparece cuando la hipocalcemia crónica, que está causada por un trastorno como la insuficiencia renal o los síndromes de malabsorción intestinal, estimulan un aumento de la secreción de PTH. Una vez que llega a establecerse el hiperparatiroidismo secundario, puede haber hipercalcemia o, menos frecuentemente, normocalcemia. La sensibilidad de la paratiroides al Ca puede estar disminuida a causa de la pronunciada hiperplasia glandular y de la elevación del punto de ajuste del Ca (es decir, la cantidad de Ca necesaria para reducir la secreción de PTH). El hiperparatiroidismo terciario es el resultado de una hipersecreción autónoma de PTH con independencia de la concentración plasmática de Ca. El hiperparatiroidismo terciario se presenta generalmente en pacientes con una nefropatía avanzada e hiperparatiroidismo secundario de larga evolución.

La hipercalcemia en los pacientes hospitalizados se debe muy a menudo a procesos malignos. Aunque los tumores malignos pueden causar hipercalcemia por varios mecanismos diferentes, la elevación del Ca plasmático se produce en todos ellos como consecuencia de la reabsorción ósea. Los cánceres hematológicos –con mucha frecuencia los mielomas, pero también ciertos linfomas y linfosarcomas– causan hipercalcemia mediante la elaboración de un grupo de citocinas que estimulan a los osteoclastos a reabsorber el hueso, con producción de lesiones osteolíticas y/u osteopenia difusa. Con gran frecuencia, la hipercalcemia de la malignidad es causada por tumores cancerosos sólidos con metástasis óseas. El cáncer de mama con metástasis óseas constituye >50% de los pacientes con hipercalcemia asociada a procesos malignos. En estos pacientes, la hipercalcemia es el resultado de la elaboración local de citocinas o prostaglandinas activadoras de los osteoclastos y/o reabsorción ósea directa por las células tumorales metastásicas.

La hipercalcemia humoral de los tumores malignos se produce con mucha frecuencia asociada a diversos carcinomas de células escamosas, carcinomas de células renales, cáncer de mama o cáncer ovárico. Muchos casos se atribuyeron al principio a una producción ectópica de PTH, puesto que, en la hipercalcemia humoral de los tumores malignos, la hipercalcemia se presenta sin metástasis óseas detectables; sin embargo, los datos más recientes han establecido que los tumores malignos no paratiroideos producen raras veces PTH. Los ensayos obtienen niveles de PTH indetectables o intensamente inhibidos en la mayoría de los pacientes, a pesar de la presencia de hipofosfatemia, fosfaturia y niveles elevados de AMPc nefrogénico. En varios tumores asociados con hipercalcemia humoral se ha aislado un péptido afín a la PTH que se une a los receptores de PTH en el hueso y en el riñón e imita muchos de los efectos de la hormona. El péptido es de mayor tamaño que la PTH, pero se parece a la hormona nativa en su secuencia N-terminal. Aunque la prevalencia y la identidad de esos péptidos aún no se ha establecido en diversos tumores, parece ser que la principal causa de la hipercalcemia humoral de los tumores malignos es una reabsorción ósea por osteoclastos, la cual está mediada por un péptido afín a la PTH y/o por otros factores elaborados por el tumor.

Aunque las concentraciones plasmáticas de 1,25(OH)2D3 son bajas en la mayoría de los pacientes con tumores sólidos, los niveles plasmáticos aumentados de 1,25(OH)2D3 pueden causar rara vez hipercalcemia en asociación con un linfoma o un leiomioblastoma.

La vitamina D exógena a dosis farmacológicas produce una reabsorción excesiva de hueso y asimismo un aumento de la reabsorción intestinal de Ca e hipercalciuria (v. Toxicidad de la vitamina D, cap. 3 [image] ).

La sarcoidosis se asocia con hipercalcemia hasta en un 20% de los pacientes y con hipercalciuria hasta en un 40%. La hipercalcemia y la hipercalciuria se han descrito también en otras enfermedades granulomatosas, como TBC, lepra, beriliosis, histoplasmosis y coccidioidomicosis. En la sarcoidosis, la hipercalcemia y la hipercalciuria parecen deberse a una conversión no regulada de 25(OH)D3 a 1,25(OH)2D3 presumiblemente a causa de la expresión de la enzima 1-a-hidroxilasa en las células mononucleares de los granulomas sarcoideos. Análogamente, se han descrito niveles plasmáticos elevados de 1,25(OH)2D3 en pacientes hipercalcémicos con TBC, silicosis y linfoma. Otros mecanismos serían responsables de la hipercalcemia en algunos casos, puesto que se han descrito niveles de 1,25(OH)2D3 disminuidos en algunos pacientes con hipercalcemia asociada con lepra, linfoma de células T o leucemia.

La inmovilización, particularmente si es completa, y el reposo prolongado en cama, pueden producir una hipercalcemia debida a una aceleración de la reabsorción ósea. La hipercalcemia aparece en el curso de días a semanas desde el comienzo del reposo en cama en pacientes sometidos a yesos ortopédicos o a tracción, y en los que tienen lesiones vertebrales o trastornos neurológicos. La regresión de la hipercalcemia tiene lugar inmediatamente al reemprender el soporte de peso.

La hipercalcemia idiopática de la infancia se debe a un grupo de trastornos genéticos infrecuentes; todos ellos se asocian con aumento de la reabsorción intestinal de Ca y pueden ser el resultado de toxicidad por vitamina D o aumento de sensibilidad a la vitamina D. Un enriquecimiento reducido de vitamina D de la leche puede conducir a una disminución de este trastorno, pero todavía se presentan casos asociados con la intoxicación materna por la vitamina, hiperparatiroidismo neonatal e hipocalciuria hipercalcémica familiar.

En el síndrome de la leche y los alcalinos se ingieren cantidades excesivas de Ca y álcalis absorbibles, generalmente durante el tratamiento de la úlcera péptica, originándose hipercalcemia, insuficiencia renal y alcalosis metabólica. La disponibilidad del tratamiento con bloqueantes H2 para la enfermedad ulcerosa péptica ha reducido en gran parte la incidencia de este síndrome. Cuando se sospecha un síndrome de la leche y los alcalinos, está justificada una nueva evaluación para descartar otras causas de hipercalcemia y síntomas de enfermedad ulcerosa péptica, como en el hiperparatiroidismo que se presenta con un tumor del tipo Zollinger-Ellison (v. cap. 10 [image] ). La ingestión crónica de dosis altas de carbonato cálcico, generalmente para prevenir la osteoporosis, especialmente si está asociada a un tratamiento diurético con tiazidas, se ha descrito que causa una grave hipercalcemia en algunos pacientes.

Siguiente: Síntomas, signos y diagnóstico en Hipercalcemia | Ir a: Síntomas, signos y diagnóstico en Hipercalcemia
Inicio de: Hipercalcemia | Ir a: Hipercalcemia


Hipercalcemia, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Hipercalcemia Ir a: Hipercalcemia Ir a: Datos de laboratorio en Hipercalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipercalcemia
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Síntomas, signos y diagnóstico

En la hipercalcemia leve, muchos pacientes están asintomáticos. El trastorno se descubre con frecuencia accidentalmente en un análisis de rutina de laboratorio. Las manifestaciones clínicas de la hipercalcemia son estreñimiento, anorexia, náuseas y vómitos, dolor abdominal e íleo. El deterioro del mecanismo de concentración renal conduce a poliuria, nicturia y polidipsia. La elevación del Ca plasmático >12 mg/dl (>3,00 mmol/l) está asociada con labilidad emocional, confusión, delirio, psicosis, estupor y coma. La afectación neuromuscular puede causar una importante debilidad de los músculos esqueléticos. Las convulsiones son raras. La hipercalciuria con nefrolitiasis es frecuente. Con menor frecuencia, la hipercalcemia prolongada o grave puede producir insuficiencia renal aguda reversible o lesión renal irreversible debida a nefrocalcinosis (precipitación de sales de Ca en el interior del parénquima renal). La úlcera péptica y la pancreatitis también pueden asociarse con el hiperparatiroidismo, pero la relación entre estas patologías y la hipercalcemia sigue siendo oscura.

La hipercalcemia grave se asocia con acortamiento del intervalo QTc en el ECG y pueden presentarse arritmias cardíacas, especialmente en pacientes que toman digital. Una hipercalcemia que supere 18 mg/dl (4,50 mmol/l) puede conducir a shock, insuficiencia renal y muerte.

El hiperparatiroidismo grave o de duración prolongada conduce a veces a lesiones óseas de osteítis fibrosa quística, especialmente en pacientes en diálisis prolongada con hiperparatiroidismo secundario. En este trastorno, el aumento de la actividad osteoclástica debida a la sobreestimulación por la PTH causa rarefacción del hueso con degeneración fibrosa y formación de quistes y nódulos fibrosos. La exploración radiográfica muestra típicamente quistes óseos con aspecto de "sal y pimienta" del cráneo y una reabsorción subperióstica del hueso en las falanges y en la parte distal de las clavículas.

El hiperparatiroidismo primario suele caracterizarse por hipercalcemia, hipofosfatemia y reabsorción ósea excesiva. Aunque la hipercalcemia asintomática es la presentación más frecuente, la nefrolitiasis también es común, especialmente cuando la hipercalciuria es de larga duración.

En el síndrome de hipercalcemia hipocalciúrica familiar, la hipercalcemia suele ser asintomática, la función renal está bien conservada y la nefrolitiasis es infrecuente. Sin embargo, se presenta a veces una pancreatitis grave. Los síntomas pueden estar también presentes en lactantes gravemente enfermos familiares de personas afectadas.

La causa subyacente a la hipercalcemia suele ser manifiesta a partir de la historia y los hallazgos clínicos asociados. La evidencia radiográfica de la enfermedad ósea puede sugerir el diagnóstico por la demostración de lesiones osteolíticas u osteoblásticas o de las lesiones características del hiperparatiroidismo.

Siguiente: Datos de laboratorio en Hipercalcemia | Ir a: Datos de laboratorio en Hipercalcemia
Anterior: Etiología y patogenia en Hipercalcemia | Ir a: Etiología y patogenia en Hipercalcemia
Inicio de: Hipercalcemia | Ir a: Hipercalcemia


Hipercalcemia, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en Hipercalcemia Ir a: Hipercalcemia Ir a: Tratamiento en Hipercalcemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipercalcemia
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

En el hiperparatiroidismo, el Ca plasmático es rara vez >12 mg/dl (3,00 mmol/l), pero el Ca plasmático ionizado está casi siempre elevado. Un nivel de PO4 plasmático bajo sugiere alguna forma de hiperparatiroidismo, especialmente cuando se asocia con un aclaramiento elevado de PO4 (es decir, una reabsorción tubular de PO4 deprimida) e hipercloremia leve (con o sin acidosis).

En presencia de insuficiencia renal es difícil distinguir el hiperparatiroidismo primario del secundario. Un Ca plasmático alto y un PO4 plasmático normal sugieren un hiperparatiroidismo primario, especialmente en el paciente no dializado. La presencia de un PO4 elevado sugiere hiperparatiroidismo secundario.

Cuando el hiperparatiroidismo conduce a un aumento del recambio óseo, la fosfatasa alcalina suele estar aumentada. El nivel de PTH intacta suele estar elevado, pero se interpreta mejor conjuntamente con la concentración de Ca ionizado. En los pacientes con hiperparatiroidismo la PTH está elevada inadecuadamente (es decir, en ausencia de hipocalcemia). La PTH está inhibida en pacientes con la mayoría de las demás causas de hipercalcemia (v. más atrás comentario de la hormona paratiroidea en Metabolismo del calcio).

La hipercalcemia humoral de los tumores malignos puede asociarse con disminución de PO4, alcalosis metabólica e hipoalbuminemia. Sin embargo, el diagnóstico se hace por la presencia del péptido afín a la PTH. Un Ca plasmático >12 mg/dl (3,00 mmol/l) suele indicar la presencia de tumores u otra causa de hipercalcemia al lado del hiperparatiroidismo. Se sospecha un mieloma ante el síndrome de anemia, azoemia e hipercalcemia. Este diagnóstico se confirma mediante examen de la médula ósea o por la presencia de una gammapatía monoclonal indicada por la presencia de una sola especie de inmunoglobulinas o de cadenas ligeras libres en el plasma o la orina mediante inmunoelectroforesis.

La hipercalcemia hipocalciúrica familiar se distingue del hiperparatiroidismo primario por la edad temprana de aparición, la incidencia frecuente de hipermagnesemia y la presencia de hipercalcemia sin hipercalciuria en otros miembros de la familia. La fracción de excreción de Ca (proporción de aclaramiento de Ca respecto al aclaramiento de creatinina) es baja (<1%) en los pacientes con hipercalcemia hipocalciúrica familiar; está casi siempre elevada (1 a 4%) en el hiperparatiroidismo primario. La hipercalciuria se encuentra en la mayoría de los demás trastornos que causan hipercalcemia, excepto en el síndrome de la leche y los alcalinos, el tratamiento con tiazidas y la insuficiencia renal. La PTH intacta puede estar elevada o normal en la hipercalcemia hipocalciúrica familiar, tal vez como reflejo de la alteración de la regulación por retroalimentación de las glándulas paratiroideas.

La hipercalcemia idiopática de la infancia se reconoce por la combinación de niveles de PTH inhibidos, hipercalciuria y, en algunos pacientes gravemente afectados, anomalías somáticas del síndrome de Williams (p. ej., estenosis aórtica supravalvular, retraso mental y facies de duendecillo).

El síndrome de la leche y los alcalinos se identifica por la historia y por una combinación de hipercalcemia, alcalosis metabólica y, a veces, azoemia con hipocalciuria. Cuando se interrumpe la ingestión de Ca y álcalis, el nivel plasmático de Ca vuelve rápidamente a la normalidad, aunque la insuficiencia renal puede persistir si existe nefrocalcinosis.

En otras causas endocrinas de hipercalcemia, como en la tirotoxicosis o la enfermedad de Addison, los hallazgos de laboratorio típicos del trastorno subyacente ayudan a establecer el diagnóstico (v. caps. 8 [image] ' height='19 [image] ' border='0' > y 9 [image] ).

La PTH circulante suele elevarse en los pacientes con hiperparatiroidismo y está suprimida en los pacientes con toxicidad por vitamina D, en el síndrome de la leche y los alcalinos y en la sarcoidosis. La mayor parte de los pacientes con hipercalcemia humoral por tumores malignos tienen una PTH suprimida o indetectable. Dado que muchos de estos pacientes tendrán fosfaturia, hipofosfatemia y una elevada excreción de AMPc urinario, el hallazgo adicional de una PTH suprimida servirá para distinguir a estos pacientes de los que tienen hiperparatiroidismo primario. En la hipercalcemia asociada con sarcoidosis, otras enfermedades granulomatosas y algunos linfomas, los niveles de 1,25(OH)2D3 pueden estar elevados.

Siguiente: Tratamiento en Hipercalcemia | Ir a: Tratamiento en Hipercalcemia
Anterior: Síntomas, signos y diagnóstico en Hipercalcemia | Ir a: Síntomas, signos y diagnóstico en Hipercalcemia
Inicio de: Hipercalcemia | Ir a: Hipercalcemia


Hipercalcemia, Tratamiento

Ir a: Datos de laboratorio en Hipercalcemia Ir a: Hipercalcemia Ir a: METABOLISMO DEL FOSFATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL CALCIO
° TRASTORNOS DEL METABOLISMO DEL CALCIO
» Hipercalcemia
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento

Puntos clave:
[- Solución salina y furosemida -- Fosfatos i.v -- Mitramicina -- Calcitonina tirocalcitonina -- Corticosteroides -- Nitrato de galio -- Bisfosfonatos -- Fosfato de cloroquina -- Tratamiento quirúrgico -]
Tratamiento

El tratamiento de la hipercalcemia depende de la presencia de síntomas, de la gravedad de elevación del Ca y de la causa subyacente. Cuando los síntomas son leves y el Ca plasmático es <11,5 mg/dl (<2,88 mmol/l), la corrección del trastorno subyacente suele bastar. Cuando el Ca plasmático es superior a 15 mg/dl (3,75 mmol/l), o cuando existen signos clínicos graves de hipercalcemia, es imprescindible un tratamiento directo para reducir el Ca plasmático.

Volver a puntos clave Solución salina y furosemida: El pilar principal del tratamiento en los pacientes con una función renal relativamente normal es aumentar la excreción renal de Ca mediante expansión del volumen extracelular con solución salina i.v. y la administración de furosemida. El objetivo es obtener un volumen de orina de 3 l/d como mínimo. Los pacientes hipercalcémicos suelen tener un déficit de volumen preexistente y debe reponerse antes de iniciar la diuresis con infusión de solución salina al 0,9%. Durante el tratamiento diurético para la hipercalcemia, se debe permitir a los pacientes un acceso libre al agua. El volumen eliminado por orina debe reemplazarse con solución salina al 0,9% i.v. con KCl suficiente para prevenir la hipopotasemia. Durante el tratamiento deben monitorizarse cuidadosamente la ingesta de líquido, la diuresis y los electrólitos plasmáticos.

Aunque no existe ningún método completamente satisfactorio para corregir la hipercalcemia grave en los pacientes con insuficiencia renal, tal vez el método más seguro y fiable sea la hemodiálisis inmediata con líquido de diálisis de baja concentración de Ca o exento de Ca.

Volver a puntos clave Fosfatos i.v.: Un enfoque de tratamiento más peligroso es la administración i.v. de fosfato disódico y monopotásico. No se debe administrar más de 0,5 a 1,0 g por vía i.v. en 24 h; generalmente serán suficientes 1 o 2 dosis a lo largo de 2 d para reducir el Ca plasmático durante 10 a 15 d. La disminución del Ca plasmático con este tipo de tratamiento se asocia con calcificación de tejidos blandos y puede presentarse una insuficiencia renal aguda. El PO4 i.v. sólo debe utilizarse cuando la hipercalcemia constituye una amenaza para la vida y es refractaria a otros métodos y cuando no se puede realizar la hemodiálisis inmediata. La infusión i.v. de sulfato sódico es incluso más peligrosa y menos eficaz que la infusión de fosfato y no debe utilizarse.

Volver a puntos clave Mitramicina: La mitramicina (Plicamycin) en dosis de 25 mg/kg i.v. en 50 ml de solución de dextrosa al 5% a lo largo de 3 a 6 h es extraordinariamente eficaz en pacientes con metástasis esqueléticas o hipercalcemia humoral de los tumores malignos. La mitramicina reduce el Ca plasmático durante 12 a 36 h. Sin embargo, su utilidad es limitada en el tratamiento prolongado, dada la toxicidad del fármaco, la duración variable de la acción (de varios días a 3 sem) y porque produce un efecto de rebote de la hipercalcemia que puede ser rápido y grave. La mitramicina puede causar trombocitopenia, defecto cualitativo de las plaquetas (diátesis hemorrágica con un recuento de plaquetas normal), hepatotoxicidad y lesión renal. Su potencial de toxicidad puede reducirse manteniendo un intervalo entre las dosis de 72 h como mínimo. En pacientes con anomalías de la hematopoyesis o de la función hepática o renal son preferibles otros fármacos. Si es preciso utilizar la mitramicina en esa clase de pacientes, puede ser aconsejable reducir la dosis a 12,5 mg/kg. La mitramicina puede reemplazarse por nitrato de galio o bien por difosfonatos cuando la eficacia y la seguridad a largo plazo de estos fármacos más recientes esté firmemente establecida.

Volver a puntos clave Calcitonina (tirocalcitonina): La calcitonina es una hormona peptídica de acción rápida secretada por las células parafoliculares del tiroides (células C), en respuesta a la hipercalcemia. Parece ser que la calcitonina reduce el Ca plasmático mediante inhibición de la actividad osteoclástica y con ello la liberación de Ca procedente del hueso. Se dispone de un preparado comercial de calcitonina de salmón que resulta muy útil en el tratamiento de la enfermedad de Paget. Se ha sugerido que la administración de calcitonina de salmón (4 a 8 UI/kg s.c. cada 12 h) y prednisona (30 a 60 mg/día v.o. fraccionada en tres dosis) puede controlar la grave hipercalcemia asociada con los procesos malignos, incluso en pacientes con nefropatía en quienes no es aconsejable el tratamiento primario con solución salina i.v. Su utilidad en el tratamiento de la hipercalcemia asociada con los procesos malignos se ve limitada por la breve duración de la acción y la falta de respuesta hasta en un 25% de los pacientes. Sin embargo, la combinación de calcitonina de salmón y prednisona puede controlar el Ca plasmático incluso durante varios meses en algunos pacientes con tumores malignos. Si la calcitonina deja de actuar, puede interrumpirse su administración durante 2 d (al mismo tiempo que se continúa con prednisona) y reanudar después el tratamiento.

Volver a puntos clave Corticosteroides: La adición de prednisona, 20 a 40 mg/d v.o. controlará eficazmente la hipercalcemia en la mayoría de los pacientes con toxicidad por vitamina D, hipercalcemia idiopática de la infancia y sarcoidosis. Algunos pacientes con mieloma, linfoma, leucemia o cáncer de mama metastásico responden con 40 a 60 mg/d de prednisona. Sin embargo, dado que la respuesta a los glucocorticoides necesita varios días y que más del 50% de los pacientes con hipercalcemia debida a esos tumores no responden a los glucocorticoides, suele ser necesario otro tratamiento.

Volver a puntos clave Nitrato de galio: Se ha descrito que el nitrato de galio reduce el Ca plasmático eficazmente en la hipercalcemia asociada a metástasis óseas, hipercalcemia humoral de los tumores malignos y cáncer de paratiroides. Parece ser que el nitrato de galio inhibe la reabsorción ósea por los osteoclastos. La duración media de la normocalcemia en el tratamiento con galio es de unas 2 sem. La infusión de nitrato de galio está indicada tras el fracaso de la solución salina y los diuréticos del asa en el control de la hipercalcemia asociada con los tumores malignos, aunque su eficacia con el uso repetido no se ha establecido y el tratamiento prolongado requiere una evaluación ulterior. Parece tener pocos efectos adversos aparte de la hipocalcemia, la hipofosfatemia y la nefrotoxicidad. El nitrato de galio puede causar insuficiencia renal aguda y no debe utilizarse en pacientes con deterioro renal grave o simultáneamente con otros fármacos nefrotóxicos. Además, el galio debe administrarse solamente a pacientes con un volumen intravascular normal. Deben monitorizarse con frecuencia las concentraciones plasmáticas de creatinina, Ca y PO4.

Volver a puntos clave Bisfosfonatos: Los bisfosfonatos, que actúan inhibiendo la reabsorción ósea por los osteoclastos, se utilizan en la actualidad ampliamente como tratamiento de primera línea en unión con la solución salina y la furosemida en la hipercalcemia asociada a los procesos malignos. El etidronato disódico ha estado disponible en Estados Unidos durante varios años como tratamiento eficaz para controlar la reabsorción ósea en la enfermedad de Paget. Su uso en la hipercalcemia asociada a tumores malignos estuvo limitado por la toxicidad renal. El palmidronato y el clodronato parecen ser más seguros. Ambos se administran en forma de infusión i.v. y reducen las concentraciones plasmáticas de Ca a lo largo de 5 a 7 d. Los efectos secundarios son fiebres y mialgias pasajeras. A veces puede aparecer leucopenia, hipocalcemia con síntomas e hipofosfatemia.

Volver a puntos clave Fosfato de cloroquina: El fosfato de cloroquina, 500 mg/d v.o., puede inhibir la síntesis de la 1,25(OH)2D3 y reducir los niveles de Ca plasmático en pacientes con sarcoidosis. Es obligatoria la vigilancia oftalmológica de rutina durante la administración crónica de cloroquina, puesto que puede presentarse lesión de la retina relacionada con la dosis.

Volver a puntos clave Tratamiento quirúrgico: En el hiperparatiroidismo, el tratamiento es quirúrgico si la enfermedad es sintomática o progresiva. El resultado de la cirugía depende de la extirpación con éxito de todo el tejido funcionante en exceso. Es preciso extirpar todas las glándulas adenomatosas. El tejido paratiroideo restante también suele extirparse, dado que es normalmente muy difícil localizar las glándulas paratiroides durante la exploración quirúrgica subsiguiente. Para evitar un hipoparatiroidismo secundario, suele reimplantarse una pequeña porción de glándula paratiroides de aspecto normal en el vientre del músculo esternocleidomastoideo o por vía subcutánea en el antebrazo. También se ha llevado a cabo a veces la crioconservación de tejido paratiroideo para hacer posible un trasplante autólogo ulterior si se presenta un hipoparatiroidismo persistente. Las glándulas paratiroideas anormalmente funcionantes pueden encontrarse en localizaciones inhabituales en el cuello y el mediastino, y requieren un cirujano experimentado para encontrarlas. Cuando un cirujano experto lleva a cabo la exploración de las paratiroides por primera vez, son habituales unas tasas de curación del 90% y es innecesaria la localización preoperatoria de rutina del tejido paratiroideo. En estos pacientes, la TC de alta resolución, con biopsia guiada por TC o sin ella, y el inmunoensayo del drenaje venoso tiroideo parecen ser más sensibles y específicos que la ecografía de alta resolución, la angiografía por sustracción digital o la gammagrafía con talio 201-tecnecio 99. El tecnecio 99 sestamibi, un nuevo agente radioisotópico para estudio de las paratiroides, es más sensible y específico que otros agentes más antiguos, y se emplea cada vez más.

Las indicaciones de la cirugía en pacientes con un hiperparatiroidismo primario leve y asintomático están pendientes de aclaración. Los datos indican que los pacientes con hiperparatiroidismo primario asintomático pueden tratarse de forma conservadora en ausencia de hipercalcemia progresiva u otras complicaciones; sin embargo, la preocupación respecto a una enfermedad ósea subclínica, la hipertensión y la longevidad subsiste.

Cuando el hiperparatiroidismo es leve no se necesitan precauciones postoperatorias especiales. El nivel plasmático de Ca desciende a un valor inmediatamente inferior al normal en 24 a 48 h tras la operación. En los pacientes con osteítis fibrosa quística grave, la carga con 10 a 20 g de calcio elemento en los días anteriores a la cirugía puede atenuar la hipocalcemia sintomática prolongada que puede presentarse tras la operación. Aun cuando reciban Ca en el período preoperatorio, estos pacientes necesitan grandes dosis de Ca y vitamina D hasta que se reponga el calcio óseo (v. más atrás, Hipocalcemia).

En el síndrome de hipercalcemia hipocalciúrica familiar, a pesar de que la hiperplasia se encuentra de manera consistente, la respuesta a la paratiroidectomía subtotal no es satisfactoria. Dado que las manifestaciones clínicas son evidentes en la hipercalcemia hipocalciúrica familiar, es poco frecuente que se precise otro tratamiento específico que no sea el de la necesidad ocasional de medidas para reducir el calcio descritas arriba. No obstante, si se diesen la pancreatitis o el hiperparatiroidismo primario neonatal, la intervención de elección sería la paratiroidectomía total.

Siguiente: METABOLISMO DEL FOSFATO | Ir a: METABOLISMO DEL FOSFATO
Anterior: Datos de laboratorio en Hipercalcemia | Ir a: Datos de laboratorio en Hipercalcemia
Inicio de: Hipercalcemia | Ir a: Hipercalcemia


METABOLISMO DEL FOSFATO

Ir a: Tratamiento en Hipercalcemia Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL FOSFATO
METABOLISMO DEL FOSFATO

El fósforo es uno de los elementos más abundantes en el cuerpo humano. La mayor parte del fósforo en el cuerpo constituye un complejo con el oxígeno en forma de fosfato (PO4). Alrededor del 85% de los 500 a 700 g de PO4 que presenta aproximadamente el organismo están contenidos en el hueso, donde es un importante constituyente de la hidroxiapatita cristalina. En los tejidos blandos el PO4 se encuentra sobre todo en el compartimiento intracelular. Es parte integrante de varios compuestos orgánicos, como los ácidos nucleicos y los fosfolípidos de la membrana celular. El PO4 también está íntimamente implicado en el metabolismo energético aerobio y anaerobio. El 2,3-difosfoglicerato (2,3-DPG) de los eritrocitos representa un papel crucial en el suministro de O2 a los tejidos. El PO4 inorgánico es un importante anión intracelular, pero también está presente en el plasma. La concentración de PO4 inorgánico en el plasma normal oscila entre 2,5 y 4,5 mg/dl (0,81 a 1,45 mmol/l). El PO4 es hasta un 50% más alto en los lactantes y un 30% superior en los niños, debido posiblemente a sus mayores requerimientos de fosfato para el crecimiento.

La dieta estadounidense típica contiene alrededor de 800 a 1.500 mg de PO4. Esta cantidad se presenta en las heces con cifras variables en función del número de compuestos que fijan PO4 (principalmente Ca) en la dieta. Como en el caso del Ca, la absorción gastrointestinal del PO4 también es facilitada por la vitamina D. La excreción renal de PO4 equivale aproximadamente a la absorción GI para mantener el equilibrio neto del PO4. La depleción de PO4 puede presentarse en diversos estados patológicos y conduce a la conservación del PO4 por los riñones. El PO4 óseo funciona como un depósito, el cual puede amortiguar los cambios en el PO4 plasmático e intracelular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS DEL METABOLISMO DEL FOSFATO | Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO
› TRASTORNOS DEL METABOLISMO DEL FOSFATO
› Hipofosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiperfosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en Hipercalcemia | Ir a: Tratamiento en Hipercalcemia
Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO DEL FOSFATO

Ir a: METABOLISMO DEL FOSFATO Ir a: Hipofosfatemia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
» TRASTORNOS DEL METABOLISMO DEL FOSFATO
TRASTORNOS DEL METABOLISMO DEL FOSFATO

Siguiente: Hipofosfatemia | Ir a: Hipofosfatemia
› Hipofosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› Hiperfosfatemia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: METABOLISMO DEL FOSFATO | Ir a: METABOLISMO DEL FOSFATO


Hipofosfatemia

Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO Ir a: Incidencia, etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hipofosfatemia
Hipofosfatemia

Disminución de la concentración de fosfato plasmático por debajo de 2,5 mg/dl (0,81 mmol/l).

Siguiente: Incidencia, etiología y patogenia | Ir a: Incidencia, etiología y patogenia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DEL FOSFATO | Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO


Hipofosfatemia, Incidencia, etiología y patogenia

Ir a: Hipofosfatemia Ir a: Síntomas, signos y diagnóstico en Hipofosfatemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hipofosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Incidencia, etiología y patogenia

Se observa hipofosfatemia en un 2% de los pacientes hospitalizados, pero es más prevalente en ciertas poblaciones, por ejemplo, en los alcohólicos, en quienes se observa hasta en un 10% de los pacientes hospitalizados. Las situaciones clínicas comunes de hipofosfatemia grave son la fase de recuperación de la cetoacidosis diabética, el alcoholismo agudo y las quemaduras graves. También puede presentarse hipofosfatemia en los pacientes que reciben nutrición parenteral total y en la alcalosis respiratoria crónica grave.

La hipofosfatemia tiene numerosas causas, pero una hipofosfatemia clínicamente importante ocurre en relativamente pocas situaciones. La hipofosfatemia crónica se produce muy a menudo por una disminución de la reabsorción renal de PO4 y no se asocia con depleción del PO4 intracelular. Entre las causas están el hiperparatiroidismo, otras alteraciones hormonales, como el síndrome de Cushing y el hipotiroidismo, trastornos electrolíticos, como la hipomagnesemia y la hipopotasemia, la intoxicación por teofilina y la administración crónica de diuréticos. La hipofosfatemia crónica grave suele ser consecuencia de un balance de PO4 negativo prolongado. Las causas son la inanición o la malabsorción crónicas, especialmente si se combinan con vómitos y diarreas copiosos o ingestión crónica de grandes cantidades de aluminio fijador de PO4, habitualmente en forma de antiácidos. Estos últimos son especialmente propensos a producir depleción de PO4 cuando se combinan con una disminución de la ingesta dietética y pérdidas de PO4 por diálisis en pacientes con una nefropatía en fase terminal.

La hipofosfatemia aguda con un fósforo plasmático <1 mg/dl (0,32 mmol/l) es causada muy a menudo por desplazamientos transcelulares de PO4, que coinciden frecuentemente con hipofosfatemia crónica y depleción de PO4.

Siguiente: Síntomas, signos y diagnóstico en Hipofosfatemia | Ir a: Síntomas, signos y diagnóstico en Hipofosfatemia
Inicio de: Hipofosfatemia | Ir a: Hipofosfatemia


Hipofosfatemia, Síntomas, signos y diagnóstico

Ir a: Incidencia, etiología y patogenia en Hipofosfatemia Ir a: Hipofosfatemia Ir a: Tratamiento en Hipofosfatemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hipofosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Aunque la hipofosfatemia suele ser asintomática, en la depleción crónica grave puede aparecer anorexia, debilidad muscular y osteomalacia. Puede haber graves alteraciones neuromusculares, incluso encefalopatía progresiva, coma y muerte. La debilidad muscular de la hipofosfatemia grave puede ir acompañada de rabdomiólisis, especialmente en el alcoholismo agudo. Las alteraciones hematológicas de la hipofosfatemia grave incluyen anemia hemolítica, disminución de la liberación del O2 de la hemoglobina y deterioro de la función de los leucocitos y las plaquetas.

Siguiente: Tratamiento en Hipofosfatemia | Ir a: Tratamiento en Hipofosfatemia
Anterior: Incidencia, etiología y patogenia en Hipofosfatemia | Ir a: Incidencia, etiología y patogenia en Hipofosfatemia
Inicio de: Hipofosfatemia | Ir a: Hipofosfatemia


Hipofosfatemia, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Hipofosfatemia Ir a: Hipofosfatemia Ir a: Hiperfosfatemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hipofosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento es empírico y está dictado por la causa subyacente y la gravedad de la hipofosfatemia. En la depleción crónica de PO4 leve a moderada se puede usar fosfato sódico o potásico oral, pero suelen tolerarse mal debido a la diarrea. La ingestión de 1 litro de leche pobre en grasa o descremada proporcionará 1 g de PO4 y es más aceptable. Si es posible, debe intentarse la eliminación de la causa de la hipofosfatemia, como la interrupción de los antiácidos fijadores de PO4 y de los diuréticos, o la corrección de la hipomagnesemia.

La reposición oral de PO4 suele bastar en los pacientes asintomáticos, aun cuando la concentración plasmática sea tan baja como 1,5 a 2 mg/dl (0,48 a 0,65 mmol/l). El fosfato oral puede administrarse en dosis de hasta 3 g/d en tabletas que contienen fosfato sódico o potásico. Sin embargo, se debe administrar PO4 parenteral cuando el PO4 plasmático cae por debajo de 0,5 mEq/l (0,16 mmol/l); cuando existe rabdomiólisis, hemólisis o síntomas del SNC, o cuando la reposición oral no es factible debido a una enfermedad subyacente. En estos pacientes, la administración i.v. de fosfato potásico (en forma de mezcla tamponada de K2HPO4 y KH2PO4) es relativamente segura siempre que la función renal esté bien conservada. La dosis parenteral usual es 2 mg/kg administrados por vía i.v. a lo largo de 6 h. Los alcohólicos pueden necesitar ³1 g/d en el curso de la nutrición parenteral. En la cetoacidosis diabética pueden necesitarse hasta 3 g de PO4 o más en las primeras 24 h; el suplemento de PO4 se suspende al reanudar la ingestión oral. En todo caso, pero particularmente cuando se administra el PO4 por vía i.v. o a pacientes con deterioro de la función renal, los niveles plasmáticos de Ca y PO4 deben monitorizarse durante el tratamiento. En la mayoría de los casos no se deben administrar más de 7,0 mg/kg (unos 500 mg para un adulto de 70 kg) a lo largo de 6 h. La hipocalcemia, la hiperfosfatemia, la calcificación metastásica y la hiperpotasemia pueden evitarse con una monitorización estricta y evitando tasas más rapidas de administración de PO4. En pacientes con deterioro de la función renal deben utilizarse generalmente preparados de fosfato sódico (y no los de fosfato potásico).

Siguiente: Hiperfosfatemia | Ir a: Hiperfosfatemia
Anterior: Síntomas, signos y diagnóstico en Hipofosfatemia | Ir a: Síntomas, signos y diagnóstico en Hipofosfatemia
Inicio de: Hipofosfatemia | Ir a: Hipofosfatemia


Hiperfosfatemia

Ir a: Tratamiento en Hipofosfatemia Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO Ir a: Incidencia, etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hiperfosfatemia
Hiperfosfatemia

Aumento de la concentración de fosfato plasmático por encima de 4,5 mg/dl (1,46 mmol/l).

Siguiente: Incidencia, etiología y patogenia | Ir a: Incidencia, etiología y patogenia
- Incidencia, etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en Hipofosfatemia | Ir a: Tratamiento en Hipofosfatemia
Inicio de: TRASTORNOS DEL METABOLISMO DEL FOSFATO | Ir a: TRASTORNOS DEL METABOLISMO DEL FOSFATO


Hiperfosfatemia, Incidencia, etiología y patogenia

Ir a: Hiperfosfatemia Ir a: Síntomas, signos y diagnóstico en Hiperfosfatemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hiperfosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Incidencia, etiología y patogenia

La hiperfosfatemia se produce generalmente por una disminución de la excreción renal de PO4. Una insuficiencia renal avanzada (TFG <20 ml/min) conduce a una reducción de la excreción suficiente para causar un aumento del PO4 plasmático. Los defectos en la excreción renal del PO4 en ausencia de insuficiencia renal también se presentan en el seudohipoparatiroidismo y en el hipoparatiroidismo. También se puede observar hiperfosfatemia en una administración oral excesiva de PO4 y a veces con el uso exagerado de enemas que contienen fosfato.

La hiperfosfatemia se produce también a veces como consecuencia del desplazamiento transcelular de PO4 hacia el espacio extracelular. Esto sucede con gran frecuencia en la cetoacidosis diabética (a pesar de la depleción de PO4 corporal total), en las lesiones por aplastamiento y en la rabdomiólisis no traumática, así como en las infecciones sistémicas y en el síndrome de lisis tumoral. La hiperfosfatemia representa también un papel crítico en la aparición de hiperparatiroidismo secundario y en la osteodistrofia renal en pacientes sometidos a diálisis crónica.

Siguiente: Síntomas, signos y diagnóstico en Hiperfosfatemia | Ir a: Síntomas, signos y diagnóstico en Hiperfosfatemia
Inicio de: Hiperfosfatemia | Ir a: Hiperfosfatemia


Hiperfosfatemia, Síntomas, signos y diagnóstico

Ir a: Incidencia, etiología y patogenia en Hiperfosfatemia Ir a: Hiperfosfatemia Ir a: Tratamiento en Hiperfosfatemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hiperfosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mayoría de los pacientes con hiperfosfatemia están asintomáticos, aunque si existe una hipocalcemia concomitante puede haber síntomas de ésta, incluso tetania. Las calcificaciones de los tejidos blandos son comunes en los pacientes con insuficiencia renal crónica, especialmente si el producto Ca x PO4 en el plasma pasa de 70 (en mEq/l) de forma crónica.

Siguiente: Tratamiento en Hiperfosfatemia | Ir a: Tratamiento en Hiperfosfatemia
Anterior: Incidencia, etiología y patogenia en Hiperfosfatemia | Ir a: Incidencia, etiología y patogenia en Hiperfosfatemia
Inicio de: Hiperfosfatemia | Ir a: Hiperfosfatemia


Hiperfosfatemia, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Hiperfosfatemia Ir a: Hiperfosfatemia Ir a: METABOLISMO DEL MAGNESIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL FOSFATO
° TRASTORNOS DEL METABOLISMO DEL FOSFATO
» Hiperfosfatemia
Incidencia, etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El pilar principal del tratamiento de la hiperfosfatemia en pacientes con insuficiencia renal crónica es la reducción de la ingesta de PO4. Ésta suele llevarse a cabo evitando los alimentos que contienen cantidades altas de PO4 y con el uso de antiácidos fijadores de PO4 tomados con las comidas. Con ese fin, hace tiempo se prescribían grandes cantidades de antiácidos que contenían aluminio a los pacientes en diálisis para tomarlos con las comidas. Como consecuencia de los peligros de la osteomalacia relacionada con el aluminio, el carbonato cálcico ha sustituido a otras sales como fijador de PO4 de primera elección.

Siguiente: METABOLISMO DEL MAGNESIO | Ir a: METABOLISMO DEL MAGNESIO
Anterior: Síntomas, signos y diagnóstico en Hiperfosfatemia | Ir a: Síntomas, signos y diagnóstico en Hiperfosfatemia
Inicio de: Hiperfosfatemia | Ir a: Hiperfosfatemia


METABOLISMO DEL MAGNESIO

Ir a: Tratamiento en Hiperfosfatemia Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL MAGNESIO
METABOLISMO DEL MAGNESIO

El magnesio (Mg) es el cuarto catión más abundante en el organismo. Un adulto de 70 kg tiene unos 2.000 mEq de Mg. Alrededor del 50% está secuestrado en el hueso y no es fácilmente intercambiable con otros compartimientos. El LEC contiene en torno al 1% del Mg total corporal. El resto reside en el compartimiento intracelular. La concentración normal del Mg en el plasma oscila entre 1,4 y 2,1 mEq/l (0,70 a 1,05 mmol/l).

El mantenimiento de la concentración plasmática de Mg es en gran medida una función de la ingesta dietética y de una conservación renal e intestinal sumamente eficiente. A los 7 d de iniciar una dieta deficiente en Mg, la excreción renal y fecal de Mg descienden aproximadamente a 1 mEq/24 h (0,5 mmol/24 h).

Alrededor del 70% del Mg plasmático es ultrafiltrado por el riñón; el resto está unido a las proteínas. Como en el caso del Ca, la unión del Mg a las proteínas depende del pH. La concentración plasmática de Mg y el contenido de Mg corporal total o el intracelular no están relacionados estrictamente. No obstante, una hipomagnesemia plasmática grave puede reflejar una disminución de los depósitos corporales de Mg.

Una amplia diversidad de las enzimas son activadas por el Mg o dependen de él. El Mg se necesita para todos los procesos enzimáticos que involucran al ATP y también lo precisan muchas de las enzimas implicadas en el metabolismo de los ácidos nucleicos. El Mg se necesita para la actividad del cofactor pirofosfato de tiamina y al parecer estabiliza la estructura de macromoléculas como el ADN y el ARN. El Mg está también íntimamente relacionado con el metabolismo del Ca y el K, pero en una forma insuficientemente conocida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS DEL METABOLISMO DEL MAGNESIO | Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO
› TRASTORNOS DEL METABOLISMO DEL MAGNESIO
› Hipomagnesemia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Hipermagnesemia
- Tratamiento

Anterior: Tratamiento en Hiperfosfatemia | Ir a: Tratamiento en Hiperfosfatemia
Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO DEL MAGNESIO

Ir a: METABOLISMO DEL MAGNESIO Ir a: Hipomagnesemia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
» TRASTORNOS DEL METABOLISMO DEL MAGNESIO
TRASTORNOS DEL METABOLISMO DEL MAGNESIO

Siguiente: Hipomagnesemia | Ir a: Hipomagnesemia
› Hipomagnesemia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Hipermagnesemia
- Tratamiento

Inicio de: METABOLISMO DEL MAGNESIO | Ir a: METABOLISMO DEL MAGNESIO


Hipomagnesemia

Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipomagnesemia
Hipomagnesemia

Concentración plasmática de magnesio inferior a 1,4 mEq/l (0,70 mmol/l).

Una hipomagnesemia grave suele considerarse equivalente a una depleción de Mg. Sin embargo, la concentración plasmática de Mg, incluso si se determina el ion Mg libre, puede no ser un reflejo del estado de los depósitos de Mg intracelulares u óseos.

Los trastornos asociados con la deficiencia de Mg son complicados y suelen acompañarse de múltiples alteraciones metabólicas y nutricionales.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DEL MAGNESIO | Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO


Hipomagnesemia, Etiología y patogenia

Ir a: Hipomagnesemia Ir a: Síntomas y signos en Hipomagnesemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipomagnesemia
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Etiología y patogenia

La depleción de Mg suele ser consecuencia de una ingesta insuficiente así como de un deterioro de la absorción renal o intestinal. Se ha descrito en asociación con la alimentación parenteral prolongada, generalmente combinada con la pérdida de líquidos corporales por aspiración gástrica o diarreas; en la lactancia (la cual aumenta el requerimiento de Mg); en situaciones de conservación renal anormal del Mg, como la hipersecreción de aldosterona, ADH u hormona tiroidea, en la hipercalcemia, en la acidosis diabética y en el tratamiento con cisplatino o con diuréticos.

La deficiencia de Mg clínicamente importante se asocia con mayor frecuencia a: 1) síndromes de malabsorción de cualquier etiología, en los cuales el aumento de Mg en las heces es probablemente proporcional al nivel de esteatorrea, más que a una deficiencia de lugares intestinales absortivos propiamente dichos; 2) malnutrición proteico-calórica (p. ej., en el kwashiorkor); 3) enfermedad paratiroidea, en la cual se produce hipomagnesemia tras la extirpación de un tumor paratiroideo, en especial si existe una osteítis fibrosa grave (se supone que el Mg transferido al hueso en rápida mineralización y la deficiencia de Mg pueden explicar la resistencia de la hipocalcemia a la corrección con vitamina D en algunos pacientes con hipoparatiroidismo); 4) alcoholismo crónico, en el cual la hipomagnesemia se debe probablemente tanto a la ingesta insuficiente como a la excesiva excreción renal, y 5) diarrea crónica.

Siguiente: Síntomas y signos en Hipomagnesemia | Ir a: Síntomas y signos en Hipomagnesemia
Inicio de: Hipomagnesemia | Ir a: Hipomagnesemia


Hipomagnesemia, Síntomas y signos

Ir a: Etiología y patogenia en Hipomagnesemia Ir a: Hipomagnesemia Ir a: Datos de laboratorio en Hipomagnesemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipomagnesemia
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

Partiendo de la depleción experimental de Mg en voluntarios humanos, las manifestaciones clínicas de la deficiencia de Mg son anorexia, náuseas, vómitos, letargia, debilidad, alteración de la personalidad, tetania (p. ej., signos de Trousseau o de Chvostek positivos o espasmo carpopedal espontáneo) y temblores y fasciculaciones musculares. Los signos neurológicos, en especial la tetania, se correlacionan con el desarrollo concomitante de hipocalcemia e hipopotasemia. Se encuentran potenciales miopáticos en la electromiografía, pero también son compatibles con la hipocalcemia o la hipopotasemia. Aunque no se observa experimentalmente, es probable que la hipomagnesemia grave pueda producir convulsiones tónico-clónicas generalizadas, especialmente en niños.

Siguiente: Datos de laboratorio en Hipomagnesemia | Ir a: Datos de laboratorio en Hipomagnesemia
Anterior: Etiología y patogenia en Hipomagnesemia | Ir a: Etiología y patogenia en Hipomagnesemia
Inicio de: Hipomagnesemia | Ir a: Hipomagnesemia


Hipomagnesemia, Datos de laboratorio

Ir a: Síntomas y signos en Hipomagnesemia Ir a: Hipomagnesemia Ir a: Tratamiento en Hipomagnesemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipomagnesemia
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

La hipomagnesemia suele estar presente cuando la depleción de Mg es grave. La hipocalcemia y la hipocalciuria son frecuentes en pacientes con esteatorrea, alcoholismo u otras causas de deficiencia de Mg. Puede haber hipopotasemia con aumento de excreción urinaria de K y alcalosis metabólica. Así, una hipocalcemia y una hipopotasemia inexplicadas deben sugerir la posibilidad de una depleción de Mg.

Siguiente: Tratamiento en Hipomagnesemia | Ir a: Tratamiento en Hipomagnesemia
Anterior: Síntomas y signos en Hipomagnesemia | Ir a: Síntomas y signos en Hipomagnesemia
Inicio de: Hipomagnesemia | Ir a: Hipomagnesemia


Hipomagnesemia, Tratamiento

Ir a: Datos de laboratorio en Hipomagnesemia Ir a: Hipomagnesemia Ir a: Hipermagnesemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipomagnesemia
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Tratamiento

El tratamiento con sales de Mg (sulfato o cloruro) está indicado cuando la deficiencia de Mg produce síntomas o está asociada con una hipomagnesemia persistente intensa <1 mEq/l (<0,5 mmol/l). En estos casos es posible un déficit cercano a 12 a 24 mg/kg. En pacientes con una función renal intacta se debe administrar aproximadamente el doble del déficit calculado, puesto que en torno al 50% del Mg administrado se excretará en la orina. Se administra generalmente la mitad de la dosis en las primeras 24 h, y el resto a lo largo de los 4 d siguientes. La administración parenteral se reserva para los pacientes que tienen una hipomagnesemia grave sintomática o que no pueden tolerar fármacos orales. Cuando es preciso reponer el Mg por vía parenteral, se dispone de una solución de sulfato de magnesio (MgSO4) al 10% (1 g/10 ml) para uso i.v., y de una solución al 50% (1 g/2 ml) para uso i.m. Durante el tratamiento con Mg debe monitorizarse frecuentemente el nivel de Mg plasmático, en especial cuando el Mg se administra por vía parenteral o a pacientes con insuficiencia renal. El tratamiento se continúa hasta alcanzar un nivel de Mg plasmático normal.

En una hipomagnesemia grave con síntomas (p. ej., convulsiones generalizadas, Mg <1 mEq/l [0,5 mmol/l]), se pueden administrar de 2 a 4 g de MgSO4 por vía i.v. a lo largo de 5 a 10 min. Si las convulsiones persisten, la dosis puede repetirse hasta un total de 10 g a lo largo de las 6 h siguientes. Si las convulsiones cesan, se pueden infundir 10 g en 1 litro de solución de dextrosa al 5% en 24 h, seguidos de hasta 2,5 g cada 12 h para reponer el déficit en los depósitos de Mg totales y prevenir nuevas caídas del Mg plasmático. Cuando el Mg plasmático es <1 mEq/l (<0,5 mmol/l), pero los síntomas son menos graves, el MgSO4 se puede administrar i.v. en solución de dextrosa al 5% a una tasa de 1 g/h en forma de infusión lenta hasta unas 10 h. En los casos de hipomagnesemia menos intensos, la repleción gradual puede lograrse con la administración de dosis parenterales menores a lo largo de 3 a 5 d hasta que el nivel de Mg plasmático sea normal (v. también el uso del MgSO4 en Preeclampsia y eclampsia, cap. 252 [image] ).

Los pacientes hipocalcémicos que también tienen una depleción de Mg con hipomagnesemia resultante, requieren generalmente una repleción de Mg además de la administración de Ca.

Siguiente: Hipermagnesemia | Ir a: Hipermagnesemia
Anterior: Datos de laboratorio en Hipomagnesemia | Ir a: Datos de laboratorio en Hipomagnesemia
Inicio de: Hipomagnesemia | Ir a: Hipomagnesemia


Hipermagnesemia

Ir a: Tratamiento en Hipomagnesemia Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipermagnesemia
Hipermagnesemia

Concentración de magnesio plasmático superior a 2,1 mEq/l (1,05 mmol/l).

La hipermagnesemia con síntomas es bastante infrecuente, pero cuando se presenta suele hacerlo en pacientes con insuficiencia renal tras la ingestión de fármacos que contienen Mg, como los antiácidos o los purgantes.

A las concentraciones plasmáticas de Mg de 5 a 10 mEq/l (2,5 a 5 mmol/l), el ECG muestra prolongación del intervalo PR, ensanchamiento del complejo QRS y aumento de amplitud de la onda T. Los reflejos tendinosos profundos desaparecen cuando el nivel plasmático de Mg se acerca a los 10 mEq/l (5,0 mmol/l); con una hipermagnesemia creciente aparecen hipotensión, depresión respiratoria y narcosis. Puede producirse parada cardíaca cuando los niveles sanguíneos de Mg exceden los 12 a 15 mEq/l (6,0 a 7,5 mmol/l).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en Hipomagnesemia | Ir a: Tratamiento en Hipomagnesemia
Inicio de: TRASTORNOS DEL METABOLISMO DEL MAGNESIO | Ir a: TRASTORNOS DEL METABOLISMO DEL MAGNESIO


Hipermagnesemia, Tratamiento

Ir a: Hipermagnesemia Ir a: METABOLISMO ACIDOBÁSICO
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO DEL MAGNESIO
° TRASTORNOS DEL METABOLISMO DEL MAGNESIO
» Hipermagnesemia
Tratamiento
Tratamiento

El tratamiento de la toxicidad grave por Mg consiste en el soporte circulatorio y respiratorio, con administración i.v. de 10 a 20 ml de gluconato cálcico al 10%. Este último puede contrarrestar muchos de los cambios inducidos por el Mg, incluso la depresión respiratoria. La administración i.v. de furosemida puede aumentar la excreción de Mg si la función renal es suficiente y se mantiene el estado de la volemia. La hemodiálisis puede ser valiosa en la hipermagnesemia grave, puesto que una fracción relativamente grande del Mg sanguíneo (alrededor del 70%) es ultrafiltrable. Si la hipermagnesemia se asocia con compromiso hemodinámico, y la hemodiálisis no es práctica, queda la opción de la diálisis peritoneal.

Siguiente: METABOLISMO ACIDOBÁSICO | Ir a: METABOLISMO ACIDOBÁSICO
Inicio de: Hipermagnesemia | Ir a: Hipermagnesemia


METABOLISMO ACIDOBÁSICO

Ir a: Tratamiento en Hipermagnesemia Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO ACIDOBÁSICO
METABOLISMO ACIDOBÁSICO

La concentración sanguínea del ion hidrógeno (H+) se mantiene dentro de límites muy estrechos. La concentración de H+ en el plasma arterial oscila entre 37 y 43 nmol/l (37 ´ 10-6 a 43 ´ 10-6 mEq/l). El mantenimiento de H+ en tasas tan bajas es esencial para la función celular normal, a causa de la gran reactividad entre el H+ y otros compuestos, especialmente proteínas. El pH (logaritmo negativo de la concentración de H+) es una medida mucho menos incómoda de las concentraciones fisiológicas de H+ y se utiliza ampliamente en medicina clínica. El pH de la sangre arterial normal oscila entre 7,37 y 7,43.

La función pulmonar y la función renal mantienen el pH sanguíneo dentro de ese intervalo. En respuesta a las alteraciones del equilibrio acidobásico aparecen pronto cambios respiratorios en la ventilación por minuto y el pH sanguíneo se altera con rapidez por el cambio de la concentración de ácido carbónico a través de los cambios de la Pco2 en la sangre. Los riñones modifican la excreción renal de equivalentes de ácido o de base y alteran en último término la concentración plasmática de HCO3- para modificar el pH sanguíneo. Las adaptaciones renales a los cambios en el equilibrio acidobásico se producen a lo largo de varios días, mientras que los cambios impulsados por la respiración tienen lugar generalmente en minutos a horas. Tanto la función pulmonar como la función renal actúan compensando las alteraciones del equilibrio acidobásico para mantener el pH sanguíneo dentro de los márgenes normales.

Las fluctuaciones amplias de la concentración de H+ se evitan también mediante la presencia de varios tampones del pH. Estos tampones son ácidos débiles que existen en equilibrio con sus correspondientes bases conjugadas al pH fisiológico. Los tampones responden a los cambios en la [H+] mediante un desplazamiento de las concentraciones del tampón y la base conjugada correspondiente para amortiguar el cambio del pH. Los fosfatos, el amoniaco, las proteínas, incluida la hemoglobina, y el hueso poseen capacidad para tamponar el pH, pero el principal tampón del pH en la sangre, y el que es más relevante para las alteraciones acidobásicas clínicas, es el sistema bicarbonato/ácido carbónico.

La enzima anhidrasa carbónica convierte rápidamente el ácido carbónico en la sangre a CO2 y agua. La presión parcial del CO2 gaseoso (Pco2) se mide fácilmente en las muestras de sangre y es directamente proporcional al contenido sanguíneo de CO2; por consiguiente, la Pco2 se emplea para representar la concentración de ácido en el sistema. La concentración de base en el sistema se puede determinar directamente mediante la determinación de la concentración de HCO3-. Las concentraciones plasmáticas de bicarbonato y CO2 y el pH están relacionados químicamente entre sí mediante la ecuación de Henderson-Hasselbalch:

donde 6,1 es el pKa (logaritmo negativo de la constante de disociación del ácido para el ácido carbónico) y 0,03 relaciona la Pco2 con la cantidad de CO2 disuelta en el plasma. Aunque es incómoda y algo difícil de utilizar a la cabecera del paciente, la ecuación de Henderson-Hasselbalch representa una relación funcional muy importante. Predice que la proporción de HCO3- a CO2 disuelto determina el pH sanguíneo, más que sus concentraciones actuales. Este sistema tampón es de importancia fisiológica porque ambos mecanismos para regular el pH, pulmonar y renal, funcionan mediante el ajuste de esa proporción. La Pco2 puede modificarse con rapidez con los cambios de la respiración por minuto, mientras que la concentración plasmática de [HCO3-] puede modificarse regulado su excreción por los riñones.

Las alteraciones clínicas del metabolismo acidobásico se definen clásicamente en términos del sistema tampón HCO3-/CO2. Los aumentos o disminuciones de HCO3- se denominan alcalosis o acidosis metabólica, respectivamente. Los aumentos o disminuciones de la Pco2 se denominan acidosis o alcalosis respiratoria, respectivamente. Las alteraciones acidobásicas simples incluyen la alteración primaria y también una compensación esperada. Por ejemplo, en la acidosis metabólica existe una caída primaria de la concentración plasmática de HCO3- y un descenso secundario de la Pco2 debido a la compensación respiratoria. La tabla 12-8 [image] muestra los cambios primarios en las cuatro alteraciones acidobásicas simples y la compensación esperada.

Las alteraciones acidobásicas mixtas son trastornos más complejos en los cuales coexisten dos o más alteraciones primarias. Los mecanismos compensadores también existen en las alteraciones acidobásicas mixtas. Éstas se identifican generalmente cuando para una alteración primaria dada se presenta una compensación menor o mayor que la prevista. Los nomogramas hacen posible la representación gráfica simultánea del pH, el HCO3- y la Pco2 y simplifican considerablemetne la identificación de los trastornos mixtos. Es preciso dirigir el tratamiento a cada una de las alteraciones primarias. La determinación del pH, la Pco2 y el HCO3- en sangre arterial, junto con la identificación del proceso patológico subyacente, suelen bastar para resolver correctamente la mayoría de las alteraciones acidobásicas en la clínica.

Las alteraciones acidobásicas pueden afectar considerablemente al transporte de O2 y a la oxigenación de los tejidos. Los cambios agudos de la concentración de H+ influyen rápidamente sobre la curva de disociación de la oxihemoglobina (efecto Bohr); la acidemia desplaza la curva hacia la derecha (disminución de la afinidad de la Hb por el oxígeno; facilitación de la liberación de oxígeno hacia los tejidos), la alcalemia desplaza la curva hacia la izquierda (aumento de la afinidad de la Hb por el O2; disminución de la liberación de O2 hacia los tejidos). Sin embargo, cuando la acidosis o la alcalosis son crónicas, estos efectos agudos sobre la unión Hb-O2 se modifican por cambios de desarrollo más lento en las concentraciones eritrocitarias de 2,3-difosfoglicerato (2,3-DPG). Así, las elevaciones crónicas del ion H+ inhiben la formación del 2,3-DPG (con resultado de un aumento de la afinidad de la Hb por el O2), y la depresión crónica del ion H+ aumenta el 2,3-DPG (con resultado de una disminución de la afinidad de la Hb por el O2). Estos cambios agudos en el transporte del O2 y en la oxigenación tisular pueden desempeñar un papel en la producción de los síntomas del SNC de la alcalemia aguda, pero su importancia clínica en la acidosis es dudosa.

Los riñones representan un papel importante en la regulación de la concentración de HCO3– del LEC. Prácticamente la totalidad del HCO3– plasmático es filtrado por el glomérulo. Grandes cantidades de ion H+ son secretadas en la luz del túbulo proximal renal en intercambio por Na+. Por cada ion H+ secretado, sale un ion HCO3– hacia el LEC. De este modo, tiene lugar una reabsorción neta del HCO3– filtrado. Dado que el pH del líquido que abandona el túbulo proximal es aproximadamente de 6,5, la mayoría del HCO3– filtrado es reabsorbida en el túbulo proximal. En el túbulo distal, la secreción de ion H+ depende en parte de la reabsorción de Na+ mediada por la aldosterona. La reabsorción de HCO3– puede continuar en la nefrona distal a favor de un fuerte gradiente cuando el pH urinario puede disminuir en este segmento de la nefrona a valores tan bajos como 4,5 a 5,0. En toda la nefrona, el ion H+ secretado es amortiguado por los tampones urinarios, como el PO4 (ácido titulable) y el amoniaco. De esta forma, el HCO3– filtrado se reabsorbe activamente y puede generarse nuevo HCO3– para reemplazar el perdido en las reacciones amortiguadoras del organismo. Dado que el Na+ filtrado se reabsorbe, sea en asociación con Cl o mediante intercambio catiónico con el ion H+ o en menor medida con K, el Na+ total reabsorbido se aproxima a la suma del Cl reabsorbido y el ion H+ secretado. Así pues, existe una relación funcional inversa entre la reabsorción de Cl y la secreción de ion H+, que depende mucho del nivel de reabsorción de Na+ presente.

La reabsorción renal de HCO3– también está influida por los depósitos corporales de K. Existe una relación recíproca general entre el contenido de K intracelular y la secreción de ion H+. Así, la depleción de K está asociada con aumento de la secreción de ion H+ y la generación asociada de HCO3–, lo que conduce a un aumento de HCO3– en el LEC y a alcalosis metabólica. Finalmente, la reabsorción renal de HCO3– está influida por la Pco2 y el estado del balance de cloruro. El aumento de la Pco2 lleva a un aumento de la reabsorción de HCO3–. La depleción de Cl lleva a un aumento de la reabsorción de Na+ y a la generación de HCO3– por el túbulo proximal. Aunque la depleción de Cl se puede producir experimentalmente sin depleción de volumen del LEC, en situaciones clínicas la depleción de Cl es sinónima generalmente de la depleción de volumen del LEC.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO | Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
› TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
› Acidosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Acidosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Hipermagnesemia | Ir a: Tratamiento en Hipermagnesemia
Inicio de: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO | Ir a: METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO


TRASTORNOS DEL METABOLISMO ACIDOBÁSICO

Ir a: METABOLISMO ACIDOBÁSICO Ir a: Acidosis metabólica
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
» TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
TRASTORNOS DEL METABOLISMO ACIDOBÁSICO

Siguiente: Acidosis metabólica | Ir a: Acidosis metabólica
› Acidosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis metabólica
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Acidosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento
› Alcalosis respiratoria
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Inicio de: METABOLISMO ACIDOBÁSICO | Ir a: METABOLISMO ACIDOBÁSICO


Acidosis metabólica

Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis metabólica
Acidosis metabólica

Trastorno con pH arterial bajo, concentración plasmática de HCO3- reducida y, generalmente, hiperventilación alveolar compensadora que conduce a una disminución de la Pco2.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO | Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO


Acidosis metabólica, Etiología y patogenia

Ir a: Acidosis metabólica Ir a: Síntomas, signos y diagnóstico en Acidosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Etiología y patogenia

La acidosis metabólica se produce cuando existe un proceso que conduce a la eliminación de equivalentes de ácido en el organismo. Si la carga de ácido desborda la capacidad respiratoria, resultará una acidemia (pH arterial <7,35). La acidosis metabólica puede deberse a un aumento de la producción de ácidos o a la administración exógena de ácidos.

Volver a puntos clave Hiato aniónico: El cálculo del hiato aniónico suele ser útil en el diagnóstico diferencial en la acidosis metabólica (v. tabla 12-9 [image] ). El hiato aniónico se calcula restando la suma de las concentraciones de Cl y HCO3- de la concentración plasmática de Na+. Las proteínas plasmáticas cargadas negativamente explican la mayor parte del hiato aniónico; las cargas de otros cationes (K, Ca y Mg) y aniones (PO4, sulfato y aniones orgánicos) plasmáticos tienden a equilibrarse. El intervalo aceptado para el hiato aniónico normal es de 12 ± 4 mEq/l. Por otra parte, este intervalo se basa en los rangos normales de las concentraciones de electrólitos medidas con los métodos utilizados en los años setenta. Actualmente la mayoría de los laboratorios clínicos emplean técnicas diferentes; en consecuencia, el intervalo normal del hiato aniónico ha disminuido y puede ser tan bajo como de 5 a 11 mEq/l. Al valorar el hiato aniónico, los médicos deben tener en cuenta su particular intervalo de referencia de laboratorio.

Cuando se añade un ácido al LEC, el HCO3- lo tampona rápidamente según la reacción siguiente:

Cuando la acidosis metabólica se debe a la acumulación de ácidos no medidos, como el sulfato en la insuficiencia renal, los cuerpos cetónicos en la cetoacidosis diabética o alcohólica, o el lactato o los agentes tóxicos exógenos como el etilenglicol o los salicilatos, el hiato aniónico está elevado. Si el anión ácido es el cloruro, resultará una acidosis metabólica hiperclorémica. Dado que el cloruro forma parte de la fórmula para calcular el hiato aniónico, la acidosis metabólica hiperclorémica no producirá aumento del hiato aniónico. Las pérdidas renales o extrarrenales de HCO3– producen acidosis metabólica hiperclorémica (hiato no aniónico), puesto que los mecanismos renales retienen cloruro en un intento para conservar el volumen del LEC.

Cuando se produce un aumento del hiato aniónico, se puede inferir la presencia de una o más sustancias que comúnmente conducen a la acidosis. En la tabla 12-9 [image] se enumeran las causas de acidosis metabólica con aumento del hiato aniónico que se encuentran con mayor frecuencia. En la acidosis diabética, la ausencia de insulina (y el exceso de glucagón) conduce a la producción metabólica de cetoácidos –los ácidos acetoacético y b-hidroxibutírico– y de ácido acético por el hígado. Estos cetoácidos explican la acidosis, así como los aniones no medidos. También suele producirse cetoacidosis en la ingestión crónica de alcohol junto con una dieta escasa, debido a la ingesta pobre en hidratos de carbono y a la inhibición de la gluconeogénesis por el alcohol. El diagnóstico de cetoacidosis se confirma por la presencia de cetoácidos en el plasma. Los cetoácidos se detectan generalmente mediante la reacción con el nitroprusiato. El nitroprusiato reacciona con los ácidos acetoacético y acético, pero no con el ácido b-hidroxibutírico. En el alcoholismo, la cetoacidosis es causada predominantemente por el ácido b-hidroxibutírico. A veces los pacientes con cetoacidosis diabética tienen también una mayor proporción de ácido b-hidroxibutírico debido a un aumento del cociente entre el nicotinamida-adenina dinucleótido reducido y el oxidado (NADH/NAD). Como los métodos habituales de medir los cuerpos cetónicos no miden el ácido b-hidroxibutírico, la prueba del nitroprusiato estándar puede subestimar el grado de cetosis en esos pacientes.

Otra causa frecuentemente observada de acidosis metabólica con aumento del hiato aniónico es el ácido láctico, que se produce en el metabolismo anaerobio del ácido pirúvico. A través de las vías glucolíticas fisiológicas se producen normalmente niveles bajos de ácido láctico a partir de la glucosa; sin embargo, cuando existe un aumento de la producción de lactato o una disminución de su consumo, el lactato puede acumularse. La hipoperfusión de los tejidos que tiene lugar en el shock conduce a un aumento de la producción de lactato y también a una disminución de su consumo, y es la causa más frecuente de acidosis láctica. La disfunción hepática debida a una mala perfusión hepática o a lesión hepatocelular también pueden producir acidosis láctica debido a la disminución de la conversión del lactato nuevamente en glucosa. El alcoholismo puede causar asimismo acumulación de lactato por un mecanismo similar. La acidosis láctica se produce igualmente en ciertos tumores malignos, en la diabetes mellitus y en el SIDA, y asimismo de manera idiopática.

La insuficiencia renal es también una causa de aumento del hiato aniónico en la acidosis metabólica. Al disminuir la función renal se acumulan varias sustancias en el plasma, como PO4, sulfatos, urato e hipurato. Dado que en otras formas de acidosis metabólica con aumento del hiato aniónico existen a veces grados variables de uremia, un aumento del hiato aniónico sólo debe atribuirse a insuficiencia renal tras una búsqueda minuciosa de otras causas.

La sobredosis de diversas sustancias también causa acidosis metabólica con aumento del hiato aniónico. En la intoxicación por salicilatos, metanol o etilenglicol, la interferencia con el metabolismo intermediario normal y la acumulación de aniones orgánicos exógenos causa acidosis metabólica. La identificación inmediata es crucial para minimizar el daño de los órganos en esos pacientes. Cuando existe acidosis con un hiato aniónico normal debe sospecharse un deterioro de la excreción renal de ion H+. El deterioro de la excreción renal de ácidos puede deberse a una nefropatía intrínseca, como la acidosis tubular renal (ATR), o a una nefropatía intersticial, o a una respuesta a pérdidas de volumen extrarrenales y de HCO3–. En la ATR se produce alguno de los diferentes defectos tubulares renales específicos de la reabsorción de HCO3– o de la secreción de ion H+, o ambas cosas. La TFG no suele estar afectada. La ATR proximal (tipo 2, ATR con pérdida de bicarbonato) es consecuencia de un defecto en la reabsorción de HCO3– en el túbulo proximal. La ATR proximal se presenta en asociación con glucosuria, fosfaturia y aminoaciduria en niños con el síndrome de Fanconi. Este síndrome se presenta también raras veces en adultos con mieloma múltiple y con el uso de tetraciclina caducada de fecha. Se necesitan grandes dosis de HCO3– para corregir la acidemia en estos pacientes, porque debido a que el túbulo distal funciona normalmente, los pacientes con ATR proximal pueden acidificar su orina. La ATR distal (tipo 1, clásica) es consecuencia de un defecto en el mecanismo de acidificación de la nefrona distal. Existen formas primarias, pero son más frecuentes las formas adquiridas. La ATR distal puede presentarse secundariamente a anemia de células falciformes, hipercalcemia, toxicidad por anfotericina B, toxicidad por tolueno (inhalación de pegamentos o pinturas) o toxicidad por litio. Una ATR mucho más común en adultos es el hipoaldosteronismo hiporreninémico (ATR tipo 4). La ATR tipo 4 acompaña a menudo a la diabetes mellitus y a la nefropatía intersticial. La ATR también se presenta debido al daño tubulointersticial causado por la nefropatía de los analgésicos, la pielonefritis crónica y la uropatía obstructiva. El deterioro de la secreción renal de ácido también puede presentarse en la insuficiencia renal aguda o en la crónica avanzada, por lo que una acidosis con hiato aniónico normal también se produce a veces por una insuficiencia renal aislada.

Las pérdidas extrarrenales de HCO3– y de volumen tienen lugar principalmente a través del tracto GI. Las pérdidas excesivas de líquido GI debidas a diarrea prolongada, adenoma velloso del colon o drenaje de líquido biliar, pancreático o intestinal, pueden producir acidosis metabólica, particularmente en presencia de insuficiencia renal. En una derivación del tracto urinario, como en la ureterosigmoidostomía, el Cl de la orina es intercambiado por HCO3– en el colon y también es absorbido el amoniaco urinario. Debido a los problemas con las ITU crónicas y los tumores del asa sigmoidea, la ureterosigmoidostomía se realiza raramente. Los pacientes con una ureteroileostomía (conductos ileales) o en quienes se ha construido una vejiga ortotópica tienen muchos menos problemas de acidosis metabólica, en especial si la función renal no está deteriorada. Sin embargo, puede presentarse acidosis metabólica si la disfunción del asa o la vejiga producen retención urinaria.

Siguiente: Síntomas, signos y diagnóstico en Acidosis metabólica | Ir a: Síntomas, signos y diagnóstico en Acidosis metabólica
Inicio de: Acidosis metabólica | Ir a: Acidosis metabólica


Acidosis metabólica, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Acidosis metabólica Ir a: Acidosis metabólica Ir a: Datos de laboratorio en Acidosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Síntomas, signos y diagnóstico

Los principales síntomas y signos de acidosis suelen estar enmascarados por los de la enfermedad subyacente y son difíciles de separar de ellos. La acidosis leve puede ser asintomática o ir acompañada de una lasitud vaga, náuseas y vómitos. El hallazgo más característico en la acidosis metabólica grave (pH <7,20, HCO3– <10 mEq/l) es el aumento de la ventilación, que se produce como parte de la compensación respiratoria. Al principio existen aumentos poco apreciables de la profundidad de la ventilación. Después puede observarse una mayor frecuencia respiratoria y ventilación con los labios fruncidos (respiración de Kussmaul). También puede haber signos de depleción de volumen del LEC, especialmente en pacientes con cetoacidosis diabética o pérdidas de volumen GI. La acidosis grave puede causar shock circulatorio debido al deterioro de la contractilidad del miocardio y la respuesta vascular periférica a las catecolaminas; también se produce con frecuencia una obnubilación progresiva.

Siguiente: Datos de laboratorio en Acidosis metabólica | Ir a: Datos de laboratorio en Acidosis metabólica
Anterior: Etiología y patogenia en Acidosis metabólica | Ir a: Etiología y patogenia en Acidosis metabólica
Inicio de: Acidosis metabólica | Ir a: Acidosis metabólica


Acidosis metabólica, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en Acidosis metabólica Ir a: Acidosis metabólica Ir a: Tratamiento en Acidosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

En la acidosis metabólica el pH arterial es <7,35 y el HCO3– es <21 mEq/l. En ausencia de enfermedad respiratoria la Pco2 es <40 mm Hg debido a la compensación respiratoria. En la acidosis metabólica simple se puede esperar que la Pco2 disminuya aproximadamente 11 a 13 mm Hg por cada 10 mEq/l de reducción en el HCO3– plasmático. Un descenso de la Pco2 mayor o menor que el esperado sugiere la coexistencia de alcalosis respiratoria primaria o de acidosis respiratoria u otra alteración metabólica primaria, respectivamente.

Cuando la función renal es normal y no existe depleción del volumen, el pH urinario puede caer por debajo de 5,5, con acidosis grave. Un pH urinario con una reducción inferior a la máxima implica disfunción renal debida a insuficiencia renal aguda o crónica, enfermedad tubulointersticial o acidosis tubular renal.

En la cetoacidosis diabética existe casi siempre hiperglucemia; en la mayoría de los casos se puede confirmar la cetonemia mediante la prueba del nitroprusiato. Es preciso tener cuidado al interpretar los resultados de la prueba del nitroprusiato en los casos en los que los niveles de ácido b-hidroxibutírico pueden estar elevados, porque el nitroprusiato no detecta el ácido ß-hidroxibutírico.

La intoxicación por etilenglicol debe sospecharse en los pacientes con una acidosis inexplicada y cristales de oxalato en la orina. Hiatos aniónicos particularmente altos (20 a 40 mEq/l) se presentan típicamente en la intoxicación por etilenglicol y metanol. Los niveles de ambas sustancias se pueden determinar en el plasma y a veces son útiles cuando el diagnóstico no es obvio a partir de la historia clínica y otros hallazgos. La intoxicación por salicilatos se caracteriza por alcalosis respiratoria poco después de la ingestión y por acidosis metabólica más tardía en la evolución. Se puede recurrir a la determinación de los niveles de salicilato para ayudar en el diagnóstico. La toxicidad está señalada por concentraciones plasmáticas >30 mg/dl (>2,17 mmol/l).

Dado que la depleción de volumen acompaña a la acidosis, es frecuente una azoemia leve (BUN 30 a 60 mg/dl [10,7 a 21,4 mmol urea/l]). Las elevaciones mayores del BUN, especialmente asociadas a hipocalcemia e hiperfosfatemia, sugieren la insuficiencia renal como causa de la acidosis. La hipocalcemia puede presentarse también en asociación con shock séptico. Las alteraciones en el K plasmático durante la acidosis se comentan en otro apartado (v. más atrás Metabolismo del potasio). La hiperpotasemia es relativamente infrecuente en la acidosis láctica a no ser que vaya acompañada de insuficiencia renal y/o un aumento del catabolismo tisular.

Siguiente: Tratamiento en Acidosis metabólica | Ir a: Tratamiento en Acidosis metabólica
Anterior: Síntomas, signos y diagnóstico en Acidosis metabólica | Ir a: Síntomas, signos y diagnóstico en Acidosis metabólica
Inicio de: Acidosis metabólica | Ir a: Acidosis metabólica


Acidosis metabólica, Tratamiento

Ir a: Datos de laboratorio en Acidosis metabólica Ir a: Acidosis metabólica Ir a: Alcalosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Tratamiento

El tratamiento directo de la acidemia con HCO3– resulta tal vez intuitivo, pero el bicarbonato sódico no está claramente indicado en ciertas circunstancias. Cuando la acidosis metabólica es producida por ácidos inorgánicos (es decir, acidosis con hiato aniónico hiperclorémico o normal), el HCO3 es necesario para tratar la alteración acidobásica. Sin embargo, cuando la acidosis se produce por acumulación de ácidos orgánicos (es decir, acidosis con aumento del hiato aniónico), como en la acidosis láctica, la cetoacidosis o los síndromes de intoxicación señalados en la tabla 12-9 [image] , el papel del Na+HCO3 es discutible. Los médicos contrarios al tratamiento con Na+HCO3 insisten en que la mortalidad de cada una de esas patologías está relacionada más estrechamente con la gravedad de los procesos de la enfermedad subyacente que con el grado de acidemia. Otros argumentos contra el uso del tratamiento alcalino son la posibilidad de sobrecarga de Na+ y de volumen, la hipopotasemia, la acidosis del SNC, la hipercapnia y la alcalosis por exceso. A la inversa, es conocido que la acidosis se asocia a diversos efectos cardiovasculares perjudiciales, como la reactividad disminuida a los agentes presores. Los pacientes acidóticos son especialmente vulnerables a nuevos descensos del pH por cambios bastante insignificantes de la concentración plasmática de HCO3–. Los autores que proponen el tratamiento con Na+HCO3 señalan que la acidosis con aumento del hiato aniónico también se presenta con frecuencia asociada a insuficiencia renal y acidosis tubular renal, trastornos en los que el tratamiento con Na+HCO3 no se discute. Independientemente de si se administra Na+HCO3, es preciso identificar la causa subyacente a la acidosis y tratarla siempre que sea posible.

A pesar de estas y otras controversias, la mayoría de los especialistas siguen recomendando un uso prudente del bicarbonato sódico i.v. en el tratamiento de la acidosis metabólica grave (pH <7,20). Esta clase de tratamiento se puede administrar añadiendo cantidades variables de bicarbonato sódico (44 a 88 mEq) a solución de dextrosa al 5% o bien a solución salina hipotónica (0,45%), según la situación clínica y las alteraciones asociadas del agua y el volumen. El objetivo del tratamiento con HCO3– es elevar el pH sanguíneo a 7,20 y el HCO3– plasmático 8 o 10 mEq/l. La cantidad de Na+HCO3 necesaria puede calcularse mediante la fórmula

Cuando existe insuficiencia renal, y cantidades incluso moderadas de Na+HCO3 amenazan producir sobrecarga de volumen, puede estar indicada la hemofiltración (combinada con bicarbonato i.v.) o la hemodiálisis contra un líquido dializador añadido con HCO3–. El dicloroacetato potencia la oxidación del lactato y ha sido propuesto como alternativa al Na+HCO3 en el tratamiento de la acidosis láctica. Sin embargo, ensayos controlados han mostrado escasos beneficios con su uso.

Un control más específico de la acidosis metabólica depende de la causa subyacente. El tratamiento de la acidosis láctica es sobre todo de mantenimiento. Si es posible, debe buscarse y contrarrestarse la causa del aumento en la generación de lactato (o de la disminución del aclaramiento del lactato). El control de la cetoacidosis diabética se describe en otro apartado (v. Diabetes mellitus, cap. 13 [image] ).

La intoxicación con metanol o etilenglicol es una urgencia médica por la toxicidad de los metabolitos de esos compuestos. El tratamiento específico incluye etanol i.v. para inhibir su metabolismo y dar tiempo para el aclaramiento por los riñones. La hemodiálisis se necesita si existe disfunción renal o en caso de intoxicación grave. El tratamiento de la acidosis tubular renal y de la acidosis debida a nefropatía crónica requiere el uso de Na+HCO3. El tratamiento de estos trastornos se comenta más ampliamente en el capítulo 229 [image] .

Siguiente: Alcalosis metabólica | Ir a: Alcalosis metabólica
Anterior: Datos de laboratorio en Acidosis metabólica | Ir a: Datos de laboratorio en Acidosis metabólica
Inicio de: Acidosis metabólica | Ir a: Acidosis metabólica


Alcalosis metabólica

Ir a: Tratamiento en Acidosis metabólica Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis metabólica
Alcalosis metabólica

Situación con pH arterial elevado, aumento de la concentración plasmática de HCO3– y generalmente hipoventilación alveolar compensadora que produce un aumento de la Pco2.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Acidosis metabólica | Ir a: Tratamiento en Acidosis metabólica
Inicio de: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO | Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO


Alcalosis metabólica, Etiología y patogenia

Ir a: Alcalosis metabólica Ir a: Síntomas, signos y diagnóstico en Alcalosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Etiología y patogenia

La alcalosis metabólica se produce por una pérdida de ácido o una ganancia de álcalis netas en el LEC. Si la alcalosis sobrepasa la capacidad tamponadora del pH sanguíneo se produce alcalemia (pH arterial >7,45). La pérdida de secreciones gástricas de contenido ácido a través de vómitos prolongados o aspiración nasogástrica, las pérdidas excesivas de ácido por la orina o las heces y el movimiento transcelular de iones H+ hacia el interior de las células conducen a una pérdida neta de ácidos del LEC. Una ganancia neta de álcalis puede producirse con la administración excesiva aguda o crónica de álcalis, especialmente en pacientes con insuficiencia renal o una grave depleción de volumen. Cualquiera que sea la causa, los riñones tienden a corregir con rapidez la alcalosis mediante la excreción rápida del exceso de HCO3–. Para que aparezca una alcalosis metabólica tienen que existir factores que inhiban la excreción renal de HCO3-.

La infusión de Na+HCO3 puede causar alcalosis metabólica sólo si la infusión es rápida y se administra una gran carga de HCO3–. La alcalosis se produce porque la administración de álcalis supera a la excreción de HCO3–; suele ocurrir tras la administración de Na+HCO3 en la RCP. La administración crónica de un exceso de álcalis puede causar también alcalosis metabólica. El síndrome de la leche y los alcalinos se produce por la ingestión crónica de cantidades excesivas de carbonato cálcico. Los hallazgos son hipercalcemia, nefrocalcinosis, insuficiencia renal y alcalosis metabólica. Se cree que la alcalosis metabólica en ese síndrome se debe a la dificultad de la excreción de HCO3– relacionada con la insuficiencia renal (v. más atrás Hipocalcemia).

Si no existe una ingestión excesiva de álcalis, la alcalosis metabólica implica un defecto en la excreción renal de HCO3–. La depleción de volumen, la deficiencia de K y/o el exceso de mineralocorticoides son las situaciones clínicas más frecuentes que inhiben la excreción renal de HCO3–. En la tabla 12-9 [image] se enumeran los trastornos que conducen comúnmente a la alcalosis metabólica.

Tal vez el más frecuente e importante de esos trastornos es la contracción de volumen del LEC. La depleción de volumen (o la depleción de cloruro) conduce a liberación de renina y aldosterona, lo cual causa una ávida reabsorción renal de Na+ en la nefrona distal. Esto lleva a una pérdida subsiguiente de ion H+ y de K, que pueden mantener o empeorar la alcalosis. La pérdida de HCl gástrico por un drenaje nasogástrico o por vómitos prolongados produce al principio una alcalosis metabólica debida a la pérdida neta de ácido. La alcalosis se mantiene por la pérdida concomitante de Cl (y de volumen) y por el desarrollo de una hipopotasemia. El uso excesivo de laxantes también puede causar alcalosis metabólica a través de la pérdida de ácido y de volumen procedente del tracto GI. El abuso subrepticio de laxantes debe sospecharse en pacientes, por lo demás normales, con hipopotasemia y alcalosis metabólica persistente, especialmente en los que están preocupados por perder peso.

Cuando la hipoventilación (hipercapnia) dura más de unos pocos días, los mecanismos renales compensan la acidosis respiratoria mediante la retención de HCO3–. Cuando la hipercapnia se corrige con rapidez, muy frecuentemente con la ventilación mecánica, puede producirse alcalosis metabólica (alcalosis metabólica poshipercápnica). Este trastorno responde generalmente a la corrección de la ventilación por minuto a un nivel más apropiado para el paciente. A pesar del retorno a la ventilación adecuada la alcalosis suele persistir hasta que se reponga el Cl (volumen).

Los diuréticos son una causa frecuente tanto de estados sensibles como resistentes al Cl (v. tabla 12-9 [image] ). Los diuréticos pueden causar una contracción aguda de volumen del LEC e hipermineralocorticoidismo, los cuales son sensibles a la administración de Cl (volumen). Sin embargo, puede presentarse un estado resistente al Cl en un tratamiento diurético continuo debido a las altas pérdidas urinarias de Cl y a la depleción concomitante de K.

La alcalosis metabólica resistente al Cl se puede definir funcionalmente como una alcalosis metabólica que no responde a la administración de Cl (volumen). La deficiencia grave de Mg o K puede causar aumento de la excreción renal de ion H+ y una alcalosis subsiguiente que no responde a la reposición del volumen hasta que se corrigen las deficiencias electrolíticas. En los estados de exceso persistente de esteroides suprarrenales, se produce alcalosis por la reabsorción de Na+ en el túbulo distal mediada por los mineralocorticoides. La reabsorción de Na+ en el túbulo distal conduce a una expansión del volumen del LEC y a una secreción persistente de iones H+ y K. Las causas del aumento de actividad mineralocorticoide son, entre otras, el hiperaldosteronismo primario, el síndrome o la enfermedad de Cushing, los tumores secretores de renina, la estenosis de la arteria renal y los defectos enzimáticos congénitos suprarrenales.

El ácido glicirretínico inhibe la conversión enzimática del cortisol en metabolitos menos activos. Como el cortisol tiene actividad mineralocorticoide intrínseca, la ingestión de sustancias que contienen ácido glicirretínico, como el regaliz y algunos tipos de tabaco de mascar, puede imitar un hipermineralocorticoidismo. Finalmente, los síndromes de Bartter y Gitelman son raros trastornos hereditarios asociados con niveles elevados de renina y de aldosterona y alcalosis metabólica hipopotasémica. El síndrome de Gitelman puede distinguirse del síndrome de Bartter por la presencia de hipomagnesemia e hipocalciuria. El síndrome de Gitelman se presenta sobre todo en adultos jóvenes, mientras que el síndrome de Bartter es más común en la niñez temprana, con pérdidas renales de sal y depleción de volumen.

Siguiente: Síntomas, signos y diagnóstico en Alcalosis metabólica | Ir a: Síntomas, signos y diagnóstico en Alcalosis metabólica
Inicio de: Alcalosis metabólica | Ir a: Alcalosis metabólica


Alcalosis metabólica, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Alcalosis metabólica Ir a: Alcalosis metabólica Ir a: Datos de laboratorio en Alcalosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones clínicas más frecuentes de la alcalosis metabólica son la irritabilidad y la hiperexcitabilidad neuromuscular, quizá debidas a hipoxia por un desplazamiento transitorio de la curva de disociación de la oxihemoglobina hacia la izquierda. La alcalemia conduce a un aumento de unión del calcio ionizado a las proteínas, a pesar de que el Ca plasmático esté inalterado; la alcalemia grave puede hacer que el Ca ionizado disminuya lo suficiente como para provocar tetania (v. más atrás Hipocalcemia). Dado que la hipocalcemia suele acompañar a la alcalosis metabólica, también puede haber signos de depleción de K concomitante, como debilidad muscular, espasmos, íleo y poliuria.

Debe sospecharse la presencia de alcalosis metabólica cuando la historia o la exploración física indican depleción de volumen, pérdida de volumen GI crónica o alguna de las situaciones clínicas enumeradas en la tabla 12-9 [image] .

Siguiente: Datos de laboratorio en Alcalosis metabólica | Ir a: Datos de laboratorio en Alcalosis metabólica
Anterior: Etiología y patogenia en Alcalosis metabólica | Ir a: Etiología y patogenia en Alcalosis metabólica
Inicio de: Alcalosis metabólica | Ir a: Alcalosis metabólica


Alcalosis metabólica, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en Alcalosis metabólica Ir a: Alcalosis metabólica Ir a: Tratamiento en Alcalosis metabólica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

El diagnóstico clínico de la alcalosis metabólica requiere la determinación del HCO3– plasmático y el pH arterial. El pH arterial es >7,45 y el HCO3– >40 mEq/l en la alcalosis metabólica primaria (elevaciones menos llamativas del HCO3– plasmático pueden deberse a la compensación de una acidosis respiratoria crónica). Debido a la hipoventilación compensadora pueden producirse aumentos de la Pco2 tan altos como 50 a 60 mm Hg, especialmente en pacientes con una insuficiencia renal leve. En la alcalosis metabólica simple se puede esperar que la Pco2 aumente aproximadamente 6 a 7 mm Hg por cada 10 mEq/l de incremento en el HCO3– plasmático. Un aumento de la Pco2 superior o inferior al esperado sugiere la coexistencia de acidosis respiratoria primaria, o de alcalosis respiratoria u otra alteración metabólica primaria, respectivamente.

Además del aumento de HCO3© plasmático, el patrón electrolítico típicamente presente en la alcalosis metabólica incluye hipocloruremia, hipopotasemia y, a veces, hipomagnesemia. Cuando la alcalosis metabólica se asocia con depleción de volumen del LEC, el Cl urinario está casi siempre bajo (<10 mEq/l), mientras que el Na+ urinario puede superar los 20 mEq/l en las fases iniciales. A la inversa, la alcalosis asociada con un exceso primario de esteroides suprarrenales y expansión de volumen se caracteriza por un alto nivel de cloruro en la orina. El pH urinario en la alcalosis metabólica es alcalino excepto en presencia de una grave depleción de K, en este caso puede producirse aciduria paradójica.

Siguiente: Tratamiento en Alcalosis metabólica | Ir a: Tratamiento en Alcalosis metabólica
Anterior: Síntomas, signos y diagnóstico en Alcalosis metabólica | Ir a: Síntomas, signos y diagnóstico en Alcalosis metabólica
Inicio de: Alcalosis metabólica | Ir a: Alcalosis metabólica


Alcalosis metabólica, Tratamiento

Ir a: Datos de laboratorio en Alcalosis metabólica Ir a: Alcalosis metabólica Ir a: Acidosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis metabólica
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Tratamiento

Cuando es leve, la alcalosis metabólica no suele requerir ningún tratamiento específico. El tratamiento más eficaz es la correccion del defecto subyacente que causa el deterioro de la excreción renal de HCO3–. La alcalosis metabólica suele remitir cuando los déficits de cloruro (y de volumen) del LEC son repuestos con solución salina oral o i.v. En el estado poshipercápnico, la alcalosis metabólica persistente responde también a la administración de Cl, con frecuencia en forma de soluciones de Na+Cl o KCl. El ClNa+ debe administrarse con precaución, o evitarse, en los pacientes propensos a una sobrecarga de volumen. En estos pacientes el KCl suele ser una alternativa segura, a no ser que exista un deterioro renal grave. La solución diluida de HCl también es eficaz, pero puede producir una hemólisis brusca. También es eficaz el cloruro amónico oral, pero debe evitarse en pacientes con hepatopatía.

En la deficiencia grave de K, o en pacientes con hipermineralocorticoidismo, la alcalosis es resistente al Cl y no puede corregirse hasta que haya sido repuesto el K. Es preciso instaurar un tratamiento más específico de la causa subyacente. Los síndromes de Bartter y de Gitelman son frecuentemente difíciles de tratar; la corrección de la hipopotasemia es el pilar principal del tratamiento. La inhibición del eje renina-angiotensina-aldosterona con inhibidores de la ECA ha obtenido un éxito limitado.

Siguiente: Acidosis respiratoria | Ir a: Acidosis respiratoria
Anterior: Datos de laboratorio en Alcalosis metabólica | Ir a: Datos de laboratorio en Alcalosis metabólica
Inicio de: Alcalosis metabólica | Ir a: Alcalosis metabólica


Acidosis respiratoria

Ir a: Tratamiento en Alcalosis metabólica Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis respiratoria
Acidosis respiratoria

Situación con pH arterial bajo, hipoventilación que produce una Pco2 elevada y generalmente un aumento compensador de la concentración plasmática de HCO3-.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Alcalosis metabólica | Ir a: Tratamiento en Alcalosis metabólica
Inicio de: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO | Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO


Acidosis respiratoria, Etiología y patogenia

Ir a: Acidosis respiratoria Ir a: Síntomas, signos y diagnóstico en Acidosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Etiología y patogenia

La acidosis respiratoria se produce en la depresión del centro respiratorio (debida a fármacos, anestesia, enfermedad neurológica, sensibilidad anormal al CO2), en anomalías del fuelle torácico (poliomielitis, miastenia grave, síndrome de Guillain-Barré, lesiones por aplastamiento del tórax), reducción intensa del área de la superficie alveolar para el intercambio de gases (trastornos caracterizados por desequilibrio ventilación/perfusión como la EPOC, neumonía grave, edema pulmonar, asma o neumotórax) y obstrucción laríngea o traqueal.

El contenido sanguíneo de CO2 es una función de las tasas de producción y de eliminación de CO2. La producción varía con el porcentaje de calorías que se obtienen a partir de los hidratos de carbono, mientras que la tasa de ventilación alveolar controla la eliminación de CO2 por el pulmón. La presión parcial del CO2 gaseoso (Pco2) es directamente proporcional a la cantidad total de CO2 contenida en una solución de sangre. Cualquier aumento en la Pco2 debido a un aumento de producción de CO2 es controlado rápidamente por un aumento de la ventilación alveolar. Análogamente, una disminución de la ventilación alveolar produce retención de CO2 en los pulmones y origina una acidosis respiratoria.

La acidosis respiratoria se asocia con frecuencia con alteraciones neurológicas. Esta clase de alteraciones puede exacerbarse con el desarrollo de acidosis en el LCR o de acidosis intracelular cerebral, hipoxemia concurrente y alcalosis metabólica.

Siguiente: Síntomas, signos y diagnóstico en Acidosis respiratoria | Ir a: Síntomas, signos y diagnóstico en Acidosis respiratoria
Inicio de: Acidosis respiratoria | Ir a: Acidosis respiratoria


Acidosis respiratoria, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Acidosis respiratoria Ir a: Acidosis respiratoria Ir a: Datos de laboratorio en Acidosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Síntomas, signos y diagnóstico

La alteración más característica es la encefalopatía metabólica con cefalea y somnolencia que evolucionan a estupor y coma. Por lo general se desarrolla lentamente a medida que avanza la insuficiencia respiratoria, pero la encefalopatía abrupta, plenamente desarrollada, puede ser desencadenada por sedantes, una infección pulmonar o una alta fracción de O2 en el aire inspirado (Fio2) en pacientes con una insuficiencia respiratoria avanzada. También pueden presentarse asterixis y mioclono multifocal. A veces se produce dilatación de las vénulas retinianas y papiledema como consecuencia del aumento de la presión intracraneal. La encefalopatía puede ser reversible si no se presenta daño cerebral por la hipoxia.

Siguiente: Datos de laboratorio en Acidosis respiratoria | Ir a: Datos de laboratorio en Acidosis respiratoria
Anterior: Etiología y patogenia en Acidosis respiratoria | Ir a: Etiología y patogenia en Acidosis respiratoria
Inicio de: Acidosis respiratoria | Ir a: Acidosis respiratoria


Acidosis respiratoria, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en Acidosis respiratoria Ir a: Acidosis respiratoria Ir a: Tratamiento en Acidosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

En la acidosis respiratoria aguda, el pH bajo se debe a una elevación aguda de la Pco2. El HCO3– puede estar normal o ligeramente aumentado. Un aumento brusco de la Pco2 se asocia con un incremento del HCO3– plasmático no superior a 3 o 4 mEq/l debido al sistema de tamponamiento celular. Cuando la compensación renal se ha desarrollado completamente, como en la acidosis respiratoria crónica, el descenso del pH es amortiguado, debido a la retención renal de HCO3– y al aumento del HCO3– plasmático. La elevación compensadora esperada en el HCO3– plasmático es aproximadamente de 3 a 4 mEq/l por cada 10 mm Hg de incremento en la Pco2 (v. tabla 12-8 [image] ). Un aumento del HCO3- plasmático superior o inferior al esperado indica la coexistencia de alcalosis metabólica primaria o de acidosis metabólica primaria, respectivamente.

Siguiente: Tratamiento en Acidosis respiratoria | Ir a: Tratamiento en Acidosis respiratoria
Anterior: Síntomas, signos y diagnóstico en Acidosis respiratoria | Ir a: Síntomas, signos y diagnóstico en Acidosis respiratoria
Inicio de: Acidosis respiratoria | Ir a: Acidosis respiratoria


Acidosis respiratoria, Tratamiento

Ir a: Datos de laboratorio en Acidosis respiratoria Ir a: Acidosis respiratoria Ir a: Alcalosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Acidosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Tratamiento

Es preciso que el tratamiento corrija la alteración pulmonar subyacente. La insuficiencia respiratoria grave con hipoxemia intensa suele requerir ventilación asistida mecánicamente. Deben evitarse los sedantes (narcóticos, hipnóticos), excepto si son imprescindibles para facilitar la ventilación mecánica. Aunque la mayoría de los pacientes con retención crónica de CO2 e hipoxia toleran un aumento moderado de la Fio2, algunos responden con un descenso importante del volumen minuto respiratorio y una nueva elevación de la Pco2. Se supone que estos pacientes se han adaptado a la hipercapnia crónica, por lo cual su principal estímulo respiratorio es la hipoxemia. En consecuencia se debe administrar la concentración de O2 mínima necesaria para elevar la Pao2 a niveles aceptables (>50 mm Hg). Esto se puede realizar administrando el O2 con mascarilla, empezando con una concentración de O2 a un 24%. Debe monitorizarse estrictamente la Pco2; si empieza a aumentar, y en especial si se asocia con alteraciones neurológicas o evidencia de inestabilidad hemodinámica, es preciso considerar la ventilación asistida mecánicamente.

Si se emplea la ventilación mecánica en pacientes con insuficiencia respiratoria crónica, la Pco2 debe reducirse lentamente, en especial si existe una compensación renal bien establecida o una alcalosis metabólica concomitante, la cual se identifica por un HCO3– alto y un pH normal o alcalino. La reducción rápida de la Pco2 puede causar una alcalosis grave (v. más atrás Alcalosis metabólica). El desplazamiento resultante de la curva de disociación de la oxihemoglobina hacia la izquierda y la vasoconstricción cerebral pueden llevar a convulsiones y a la muerte. Estas consecuencias neurológicas serán evitables proporcionando suficiente O2 inspirado, rebajando la Pco2 con más lentitud y corrigiendo los déficits de K y Cl.

En la acidosis respiratoria que coexiste con alcalosis metabólica primaria o con acidosis metabólica primaria, como ocurre con todas las alteraciones acidobásicas mixtas, el tratamiento correcto reside en la identificación y el tratamiento correctos de cada alteración acidobásica primaria.

Siguiente: Alcalosis respiratoria | Ir a: Alcalosis respiratoria
Anterior: Datos de laboratorio en Acidosis respiratoria | Ir a: Datos de laboratorio en Acidosis respiratoria
Inicio de: Acidosis respiratoria | Ir a: Acidosis respiratoria


Alcalosis respiratoria

Ir a: Tratamiento en Acidosis respiratoria Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis respiratoria
Alcalosis respiratoria

Situación con pH arterial elevado, hiperventilación que produce una Pco2 baja y generalmente una disminución compensadora de la concentración plasmática de HCO3–.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Acidosis respiratoria | Ir a: Tratamiento en Acidosis respiratoria
Inicio de: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO | Ir a: TRASTORNOS DEL METABOLISMO ACIDOBÁSICO


Alcalosis respiratoria, Etiología y patogenia

Ir a: Alcalosis respiratoria Ir a: Síntomas, signos y diagnóstico en Alcalosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Etiología y patogenia

Las causas frecuentes de hiperventilación son la ansiedad (síndrome de hiperventilación), el exceso de ventilación en pacientes con ventilación asistida, trastornos primarios del SNC, salicilismo, cirrosis hepática, coma hepático, hipoxemia, fiebre, dolor y septicemia por bacterias gramnegativas. La hiperventilación, que lleva a una pérdida excesiva de CO2 en el aire espirado, conduce a alcalosis respiratoria. A medida que descienden la Pco2 plasmática y la Pco2 del tejido cerebral, aumentan el pH plasmático y el cerebral. Se origina vasoconstricción cerebral, y pueden producirse hipoxia cerebral y los síntomas característicos de la hiperventilación.

Siguiente: Síntomas, signos y diagnóstico en Alcalosis respiratoria | Ir a: Síntomas, signos y diagnóstico en Alcalosis respiratoria
Inicio de: Alcalosis respiratoria | Ir a: Alcalosis respiratoria


Alcalosis respiratoria, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Alcalosis respiratoria Ir a: Alcalosis respiratoria Ir a: Datos de laboratorio en Alcalosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Síntomas, signos y diagnóstico

La frecuencia y la profundidad de la ventilación suelen aumentar notablemente, en especial cuando la alcalosis respiratoria se debe a trastornos cerebrales o metabólicos. El patrón de ventilación del síndrome inducido por la ansiedad varía desde respiraciones profundas y suspirosas a una ventilación sostenida, manifiestamente rápida y profunda. Los pacientes suelen quejarse de ansiedad y falta de aliento y dolor torácico. Sorprendentemente estos pacientes no suelen ser conscientes de su modo de respirar. La principal queja es a veces la incapacidad para recuperar el aliento o tomar suficiente aire, a pesar de estar produciéndose una ventilación excesiva sin dificultades. Pueden presentarse tetania, parestesias periorales, acroparestesias, vértigo o aturdimiento y síncope. En estos pacientes, los síntomas se pueden reproducir a menudo mediante hiperventilación voluntaria. Los niveles sanguíneos de lactato y piruvato aumentan y el Ca ionizado disminuye. En todas las situaciones, el diagnóstico de hiperventilación se confirma por una Pco2 baja.

Siguiente: Datos de laboratorio en Alcalosis respiratoria | Ir a: Datos de laboratorio en Alcalosis respiratoria
Anterior: Etiología y patogenia en Alcalosis respiratoria | Ir a: Etiología y patogenia en Alcalosis respiratoria
Inicio de: Alcalosis respiratoria | Ir a: Alcalosis respiratoria


Alcalosis respiratoria, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en Alcalosis respiratoria Ir a: Alcalosis respiratoria Ir a: Tratamiento en Alcalosis respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

En la alcalosis respiratoria aguda, el rápido descenso de la Pco2 a 20 a 25 mm Hg se asocia con una caída en el HCO3- plasmático no mayor de 3 a 4 mEq/l debido al tamponamiento celular. En la alcalosis respiratoria crónica se puede esperar que el HCO3- plasmático disminuya aproximadamente en 4 a 5 mEq/l por cada 10 mm Hg de reducción de la Pco2 (v. tabla 12-8 [image] ). Un descenso superior o inferior al esperado en el HCO3- plasmático sugiere la coexistencia de acidosis metabólica primaria o de alcalosis metabólica primaria, respectivamente.

Siguiente: Tratamiento en Alcalosis respiratoria | Ir a: Tratamiento en Alcalosis respiratoria
Anterior: Síntomas, signos y diagnóstico en Alcalosis respiratoria | Ir a: Síntomas, signos y diagnóstico en Alcalosis respiratoria
Inicio de: Alcalosis respiratoria | Ir a: Alcalosis respiratoria


Alcalosis respiratoria, Tratamiento

Ir a: Datos de laboratorio en Alcalosis respiratoria Ir a: Alcalosis respiratoria Ir a: CAPITULO 13
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
° METABOLISMO ACIDOBÁSICO
° TRASTORNOS DEL METABOLISMO ACIDOBÁSICO
» Alcalosis respiratoria
Etiología y patogenia Síntomas, signos y diagnóstico Datos de laboratorio Tratamiento
Tratamiento

El principal tratamiento de la alcalosis respiratoria debida a la ansiedad es tranquilizar al paciente. La reinspiración del CO2 espirado de una bolsa de papel suele ser útil si es posible calmar al paciente lo suficiente como para ponerle una bolsa en la cara. No deben utilizarse bolsas de plástico porque pueden causar asfixia. Por lo demás, se puede lograr el mismo resultado en cualquier sitio sin necesidad de buscar una bolsa de papel o sentirse cohibido. Se puede decir a la persona que retenga la respiración tanto como pueda, que tome un poco de aire y deje de respirar todo el tiempo posible y repita esta secuencia de 6 a 10 veces. Otras medidas se dirigen a aliviar la ansiedad (v. cap. 187 [image] ). La hiperventilación con respiradores mecánicos puede corregirse reduciendo la ventilación por minuto o añadiendo espacio muerto. Cuando la hiperventilación se debe a hipoxemia son adecuados la administración de O2 y el tratamiento dirigido a la corrección del intercambio anormal de gas pulmonar. La corrección de la alcalosis respiratoria aumentando la concentración del CO2 inspirado mediante la reinspiración puede ser peligrosa en pacientes con alteraciones del SNC, dado que esos síntomas pueden estar asociados con un pH bajo del LCR. La Pco2 debe ajustarse con lentitud en estos pacientes para evitar el desequilibrio entre el pH del LCR y el pH periférico. El tratamiento del salicilismo se comenta en el capítulo 263 [image] .

Siguiente: CAPITULO 13 | Ir a: CAPITULO 13
Anterior: Datos de laboratorio en Alcalosis respiratoria | Ir a: Datos de laboratorio en Alcalosis respiratoria
Inicio de: Alcalosis respiratoria | Ir a: Alcalosis respiratoria


TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 12 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 13. TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
13 / TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DIABETES MELLITUS | Ir a: DIABETES MELLITUS
› DIABETES MELLITUS
- Clasificación y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CETOACIDOSIS DIABÉTICA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CETOACIDOSIS ALCOHÓLICA
› COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPOGLUCEMIA
- Fisiopatología
- Clasificación
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 12 | Ir a: Tratamiento en CAPITULO 12
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


DIABETES MELLITUS

Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO Ir a: Clasificación y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» DIABETES MELLITUS
DIABETES MELLITUS

Síndrome caracterizado por una hiperglucemia que se debe a un deterioro absoluto o relativo de la secreción y/o la acción de la insulina.

(Para la diabetes gestacional, v. Diabetes mellitus, cap. 251 [image] .)

Los pacientes con diabetes mellitus (DM) tipo I, también conocida como DM insulinodependiente (DMID) o diabetes de comienzo juvenil, pueden desarrollar cetoacidosis diabética (CAD). Los pacientes con DM tipo II, también conocida como DM no insulinodependiente (DMNID), pueden desarrollar coma hiperglucémico hiperosmolar no cetósico (CHHNC). Las complicaciones microvasculares tardías son la retinopatía, la nefropatía y las neuropatías periférica y autonómica. Las complicaciones macrovasculares incluyen la arteriopatía aterosclerótica coronaria y periférica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y patogenia | Ir a: Clasificación y patogenia
- Clasificación y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO | Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO


DIABETES MELLITUS, Clasificación y patogenia

Ir a: DIABETES MELLITUS Ir a: Síntomas y signos en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» DIABETES MELLITUS
Clasificación y patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- DM tipo I -- DM tipo II -- Insulinopatías -- Diabetes atribuida a una enfermedad pancreática -- Diabetes asociada a otras enfermedades endocrinas -- Diabetes lipoatrófica -]
Clasificación y patogenia

Las características generales de los principales tipos de DM se detallan en la tabla 13-1 [image] .

Volver a puntos clave DM tipo I. Aunque puede presentarse en cualquier edad, la DM tipo I aparece con mayor frecuencia en la infancia o la adolescencia y es el tipo predominante de DM que se diagnostica antes de la edad de 30 años. Este tipo de diabetes representa del 10 al 15% del total de casos de DM y se caracteriza clínicamente por hiperglucemia y tendencia a la CAD. El páncreas produce escasa o ninguna insulina.

Alrededor del 80% de los pacientes con DM tipo I tienen fenotipos HLA específicos asociados con anticuerpos detectables en el suero contra citoplasma de las células de los islotes y anticuerpos contra la superficie de esas células (los anticuerpos contra la decarboxilasa del ácido glutámico y contra la insulina se encuentran en similar proporción de casos).

En estos pacientes, la DM tipo I se debe a una destrucción selectiva, mediada por la inmunidad y condicionada genéticamente de >90% de las células b secretoras de insulina. Los islotes pancreáticos presentan insulitis, que se caracteriza por una infiltración de linfocitos T acompañada con macrófagos y linfocitos B y con la pérdida de la mayoría de las células b, sin afectación de las células a secretoras de glucagón. Se cree que los mecanismos inmunitarios mediados por células representan el principal papel en la destrucción de las células b. Los anticuerpos presentes en el momento del diagnóstico suelen hacerse indetectables tras unos pocos años. Pueden ser principalmente una respuesta a la destrucción de las células b, pero algunos son citotóxicos para las células b y pueden contribuir a su desaparición. La presentación clínica de la DM tipo I puede ocurrir en algunos pacientes años después del comienzo insidioso del proceso autoinmune subyacente. La detección selectiva de estos anticuerpos está incluida en numerosos estudios preventivos en curso.

En las poblaciones de raza blanca existe una fuerte asociación entre la DM tipo I diagnosticada antes de los 30 años y fenotipos HLA-D específicos (HLA-DR3, HLA-DR4 y HLA-DR3/HLA-DR4). Se cree que uno o más genes portadores de la susceptibilidad a la DM tipo I están localizados en el locus HLA-D o cerca de él en el cromosoma 6. Los alelos específicos HLA-DQ parecen estar más íntimamente relacionados con los riesgos de una DM tipo I o su protección frente a ésta que los antígenos HLA-D, y los datos indican que la susceptibilidad genética a la DM tipo I es probablemente poligénica. Sólo de un 10 a un 12% de los niños recién diagnosticados con DM tipo I tienen un familiar en primer grado con la enfermedad, y el porcentaje de concordancia para la DM tipo I en gemelos monocigotos es £50%. Así pues, además del antecedente genético, los factores ambientales afectan a la presentación de la DM tipo I. Esta clase de factores ambientales pueden ser virus (los virus de la rubéola congénita, la parotiditis y los virus Coxsackie B pueden provocar el desarrollo de una destrucción autoinmunitaria de células b) y la exposición a la leche de vaca en lugar de la leche materna en la lactancia (una secuencia específica de la albúmina procedente de la leche de vaca puede presentar reacción cruzada con proteínas de los islotes). La geografía puede tener un papel en la exposición a la enfermedad, ya que la incidencia de DM tipo I es particularmente alta en Finlandia y Cerdeña.

Volver a puntos clave DM tipo II. La DM tipo II suele ser el tipo de diabetes que se diagnostica en pacientes >30 años, pero también se presenta en niños y adolescentes. Se caracteriza clínicamente por hiperglucemia y resistencia a la insulina. La CAD es rara. Aunque muchos pacientes son tratados con dieta, ejercicio y fármacos orales, algunos necesitan insulina en forma intermitente o persistente para controlar la hiperglucemia sintomática y prevenir el CHHNC. El porcentaje de concordancia para la DM tipo II en gemelos monocigotos es >90%. La DM tipo II se asocia comúnmente con obesidad, especialmente de la mitad superior del cuerpo (visceral/abdominal), y suele presentarse tras un período de ganancia de peso. El deterioro de la tolerancia a la glucosa asociado con el envejecimiento está estrechamente correlacionado con la ganancia de peso normal. Los pacientes con DM tipo II con obesidad visceral/abdominal pueden tener niveles de glucosa normales después de perder peso.

La DM tipo II forma parte del grupo heterogéneo de trastornos en los cuales la hiperglucemia se debe a un deterioro de la respuesta secretora insulínica a la glucosa y también a una disminución de la eficacia de la insulina en el estímulo de la captación de glucosa por el músculo esquelético y en la restricción de la producción hepática de glucosa (resistencia a la insulina). Por lo demás, la resistencia a la insulina es un hecho frecuente, y muchos pacientes con resistencia a la insulina no llegan a desarrollar una diabetes porque el organismo la compensa mediante un aumento conveniente de la secreción de insulina. La resistencia a la insulina en la variedad común de la DM tipo II no es el resultado de alteraciones genéticas en el receptor de insulina o el transportador de glucosa. Sin embargo, los efectos intracelulares posreceptor determinados genéticamente representan probablemente una función. La hiperinsulinemia resultante puede conducir a otros trastornos frecuentes, como obesidad (abdominal), hipertensión, hiperlipidemia y arteriopatía coronaria (síndrome de resistencia a la insulina).

Los factores genéticos parecen ser los principales determinantes de la aparición de la DM tipo II, aunque no se ha demostrado asociación alguna entre la DM tipo II y fenotipos HLA específicos o anticuerpos citoplásmicos de las células de los islotes. (Una excepción es un subgrupo de adultos no obesos que tienen anticuerpos anticitoplásmicos de las células de los islotes detectables, los cuales son portadores de uno de los fenotipos HLA y pueden desarrollar con el tiempo una DM tipo II.)

En la DM tipo II, los islotes pancreáticos conservan una proporción de células b en relación a las células a que no se altera de una forma constante, y la masa de células b normales parece estar conservada en la mayoría de los pacientes. En la autopsia de un alto porcentaje de pacientes con DM tipo II se encuentra un amiloide en los islotes pancreáticos producido por el depósito de amilina, pero su relación con la patogenia de la DM tipo II no está bien establecida.

Antes de aparecer la diabetes, los pacientes suelen perder la respuesta secretora inicial de insulina a la glucosa y pueden secretar cantidades relativamente grandes de proinsulina. En la diabetes establecida, aunque los niveles plasmáticos de insulina en ayunas pueden ser normales o incluso estar aumentados en los pacientes con DM tipo II, la secreción de insulina estimulada por la glucosa está claramente disminuida. El descenso de los niveles de insulina reduce la captación de glucosa mediada por la insulina y deja de limitar la producción de glucosa hepática.

La hiperglucemia puede ser no sólo una consecuencia, sino también una causa de un mayor deterioro de la tolerancia a la glucosa en el paciente diabético (toxicidad de la glucosa), porque la hiperglucemia reduce la sensibilidad a la insulina y eleva la producción de glucosa en el hígado. Una vez que mejora el control metabólico del paciente, la dosis de insulina o de fármaco hipoglucemiante se puede reducir generalmente.

Algunos casos de DM tipo II se producen en adolescentes jóvenes no obesos (diabetes de inicio en la madurez en personas jóvenes, en inglés maturity-onset diabetes of the young o MODY) con una herencia autosómica dominante. Muchas familias con MODY tienen una mutación en el gen de la glucocinasa. En estos pacientes se han demostrado alteraciones en la secreción de insulina y en la regulación de la glucosa hepática.

Volver a puntos clave Insulinopatías. Algunos casos raros de DM, con las características de la DM tipo II, son el resultado de una transmisión heterocigótica de un gen defectuoso que conduce a la secreción de una insulina que no se une normalmente al receptor insulínico. Estos pacientes tienen niveles de insulina inmunorreactiva plasmática considerablemente elevados, asociados con respuestas de la glucosa plasmática a la insulina exógena normales.

Volver a puntos clave Diabetes atribuida a una enfermedad pancreática. La pancreatitis crónica, particularmente en los alcohólicos, se asocia a menudo a diabetes. Estos pacientes pierden tanto islotes secretores de insulina como islotes secretores de glucagón. En consecuencia pueden estar moderadamente hiperglucémicos y sensibles a dosis bajas de insulina. Dada la falta de una contrarregulación efectiva (insulina exógena que no es antagonizada por el glucagón) padecen a menudo de una rápida aparición de hipoglucemia. En Asia, África y el Caribe se observa con frecuencia DM en pacientes jóvenes intensamente malnutridos con una grave deficiencia de proteínas y una enfermedad pancreática; estos pacientes no tienen tendencia a la CAD, pero pueden necesitar insulina.

Volver a puntos clave Diabetes asociada a otras enfermedades endocrinas. La DM tipo II puede ser secundaria a síndrome de Cushing, acromegalia, feocromocitoma, glucagonoma, aldosteronismo primario o somatostatinoma. La mayoría de estos trastornos se asocian a resistencia a la insulina periférica o hepática. Muchos pacientes se harán diabéticos en cuanto disminuya también la secreción de insulina. La prevalencia de la DM tipo I es mayor en ciertas enfermedades endocrinas autoinmunitarias, por ejemplo, enfermedad de Graves, tiroiditis de Hashimoto y enfermedad de Addison idiopática.

Diabetes resistente a la insulina asociada a la acantosis nigricans (síndromes de resistencia a la insulina tipos A y B). Existen dos raros síndromes debidos a una notable resistencia a la insulina en el receptor insulínico asociados a la acantosis nigricans. La acantosis nigricans es una hiperpigmentación aterciopelada del cuello, las axilas y la ingle y probablemente es la manifestación cutánea de una hiperinsulinemia intensa y crónica. El tipo A se debe a alteraciones genéticas en el receptor insulínico. El tipo B es producido por anticuerpos circulantes contra el receptor insulínico y puede asociarse con otras manifestaciones de enfermedad autoinmunitaria.

Volver a puntos clave Diabetes lipoatrófica. Es éste un raro síndrome en el cual la DM resistente a la insulina se asocia con una desaparición simétrica extensa o prácticamente completa del tejido adiposo subcutáneo. Se ha relacionado con alteraciones genéticas en el receptor de insulina.

Diabetes inducida por toxinas de las células b. El vacor, un raticida utilizado con frecuencia en Corea en los intentos de suicidio, es citotóxico para los islotes humanos y puede causar DM tipo I en los supervivientes. La estreptozocina puede inducir diabetes experimental en las ratas, pero rara vez causa diabetes en los seres humanos.

Siguiente: Síntomas y signos en DIABETES MELLITUS | Ir a: Síntomas y signos en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Síntomas y signos

Ir a: Clasificación y patogenia en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: Diagnóstico en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» DIABETES MELLITUS
Clasificación y patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Hiperglucemia sintomática -- Complicaciones tardías -]
Síntomas y signos

La DM tiene varias formas de presentación iniciales. La DM tipo I se presenta generalmente con hiperglucemia sintomática o CAD. La DM tipo II puede presentarse con hiperglucemia o CHHNC, pero se diagnostica con frecuencia en pacientes asintomáticos durante una exploración médica de rutina o cuando el paciente presenta manifestaciones clínicas de una complicación tardía.

Después del comienzo agudo de una DM tipo I suele existir una notable secreción de insulina. Los pacientes con una DM tipo I pueden disfrutar de un período de luna de miel caracterizado por una larga fase de niveles de glucosa casi normales sin ningún tratamiento.

Volver a puntos clave Hiperglucemia sintomática. Se produce poliuria seguida de polidipsia y pérdida de peso cuando los niveles elevados de glucosa plasmática causan una glucosuria intensa y una diuresis osmótica que conduce a deshidratación. La hiperglucemia puede causar también visión borrosa, fatiga y náuseas y llevar a diversas infecciones fúngicas y bacterianas. En la DM tipo II, la hiperglucemia sintomática puede persistir días o semanas antes de que se busque atención médica; en las mujeres, la DM tipo II con hiperglucemia sintomática suele asociarse con prurito debido a candidiasis vaginal.

Volver a puntos clave Complicaciones tardías. Las complicaciones tardías aparecen tras varios años de hiperglucemia mal controlada. Los niveles de glucosa están aumentados en todas las células, a excepción de donde existe una captación de glucosa mediada por la insulina (sobre todo en el músculo), produciéndose un aumento de la glicosilación y de la actividad de otras vías metabólicas, que puede ser causada por las complicaciones. La mayoría de las complicaciones microvasculares pueden retrasarse, prevenirse o incluso invertirse mediante un control estricto de la glucemia, es decir, consiguiendo niveles de glucosa en ayunas y posprandiales próximos a la normalidad, que se reflejan en concentraciones casi normales de hemoglobina glucosilada (Hb A1C). Una enfermedad microvascular como la aterosclerosis puede producir síntomas de arteriopatía coronaria, claudicación, erosión de la piel e infecciones. Aunque la hiperglucemia puede acelerar la aterosclerosis, los muchos años de hiperinsulinemia que preceden a la aparición de la diabetes (con resistencia a la insulina) pueden representar el principal papel iniciador. Sigue siendo frecuente la amputación de un miembro inferior por vasculopatía periférica grave, claudicación intermitente y gangrena. El antecedente de una retinopatía simple (las alteraciones iniciales de la retina que se observan en la exploración oftalmoscópica o en fotografías de la retina) no altera la visión de manera importante, pero puede evolucionar a edema macular o a una retinopatía proliferativa con desprendimiento o hemorragia de la retina, que pueden causar ceguera. Alrededor de un 85% del total de diabéticos desarrollan con el tiempo algún grado de retinopatía (v. Retinopatía diabética, cap. 99 [image] ).

La nefropatía diabética aparece aproximadamente en 1/3 de los pacientes con DM tipo I y en un porcentaje menor de pacientes con DM tipo II. En los primeros, la TFG puede aumentar inicialmente con la hiperglucemia. Tras unos 5 años de padecer una DM tipo I puede presentarse una albuminuria clínicamente detectable (³300 mg/l) que no tiene explicación por otra enfermedad del tracto urinario. La albúmina anuncia una disminución progresiva de la TFG con una alta probabilidad de desarrollar una nefropatía de fase terminal en 3 a 20 años (mediana, 10 años). La albuminuria es casi 2,5 veces más alta en los pacientes con DM tipo I con PA diastólica >90 mm Hg que en los que tienen PA diastólica <70 mm Hg. Por consiguiente, tanto la hiperglucemia como la hipertensión aceleran la evolución a la nefropatía en fase terminal. La nefropatía diabética suele ser asintomática hasta que se desarrolla la nefropatía en fase terminal, pero puede originar un síndrome nefrótico. La albuminuria y la nefropatía pueden prevenirse o retrasarse con el captopril, un inhibidor de la ECA. A la vez que un tratamiento enérgico de la hipertensión evita el deterioro de la función renal, los inhibidores de la ECA han demostrado sumar beneficios sobre otras clases de antihipertensivos. De hecho, los inhibidores de la ECA evitan la proteinuria en diabéticos hipertensos y no hipertensos. Datos recientes indican que esos fármacos también previenen la retinopatía.

La neuropatía diabética se presenta frecuentemente como una polineuropatía distal, simétrica, de predominio sensitivo que causa déficit sensitivos que se inician y suelen caracterizarse por una distribución en "calcetines y guantes". La polineuropatía diabética puede causar entumecimiento, hormigueos y parestesias en las extremidades y, con menor frecuencia, dolor e hiperestesia intensa y debilitante de localización profunda. Los reflejos aquíleos suelen estar disminuidos o abolidos. Es preciso descartar otras causas de polineuropatía (v. cap. 183 [image] ). Las mononeuropatías dolorosas y agudas que afectan a los pares craneales III, IV y VI, así como a otros nervios, como el femoral, pueden aumentar en semanas o meses, se presentan con mayor frecuencia en los diabéticos de edad avanzada y se atribuyen a infartos nerviosos. La neuropatía del sistema autónomo se presenta principalmente en diabéticos con polineuropatía y puede causar hipotensión postural, trastornos de la sudación, impotencia y eyaculación retrógrada en los varones, deterioro de la función vesical, retardo del vaciamiento gástrico (a veces con un síndrome posgastrectomía), disfunción esofágica, estreñimiento o diarrea y diarrea nocturna. La disminución de la frecuencia cardíaca en respuesta a la maniobra de Valsalva, o al pasar a la bipedestación, y la ausencia de variación de la frecuencia cardíaca durante la ventilación profunda son signos de neuropatía autonómica en los diabéticos.

Las úlceras de los pies y los problemas articulares son causas importantes de patología en la DM. La principal causa predisponente es la polineuropatía diabética; la denervación sensitiva dificulta la percepción de los traumatismos por causas tan comunes como los zapatos mal ajustados o las piedrecillas. Las alteraciones de la sensibilidad propioceptiva conducen a un modo anormal de soportar el peso y a veces al desarrollo de articulaciones de Charcot.

El riesgo de infección por hongos y bacterias aumenta debido a la disminución de la inmunidad celular causada por la hiperglucemia y los déficit circulatorios originados por la hiperglucemia crónica. Son muy frecuentes las infecciones cutáneas periféricas y las aftas orales y vaginales. El proceso inicial puede ser una infección micótica que lleva a lesiones interdigitales, grietas, fisuras y ulceraciones exudativas que facilitan una invasión bacteriana secundaria. Muchas veces los pacientes con úlceras de pie infectadas no sienten dolor a causa de la neuropatía y no tienen síntomas sistémicos hasta una fase posterior con una evolución desatendida. Las úlceras profundas, y en especial las úlceras asociadas con algún grado detectable de celulitis, exigen hospitalización inmediata, dado que puede aparecer toxicidad sistémica e incapacidad permanente. Debe descartarse la osteomielitis mediante gammagrafía ósea. El desbridamiento quirúrgico temprano es una parte esencial del tratamiento, pero a veces es imprescindible la amputación.

Siguiente: Diagnóstico en DIABETES MELLITUS | Ir a: Diagnóstico en DIABETES MELLITUS
Anterior: Clasificación y patogenia en DIABETES MELLITUS | Ir a: Clasificación y patogenia en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Diagnóstico

Ir a: Síntomas y signos en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: Tratamiento en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» DIABETES MELLITUS
Clasificación y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En los pacientes asintomáticos, la DM se confirma cuando se cumple el criterio diagnóstico para la hiperglucemia en ayunas recomendado por el National Diabetes Data Group (NDDG): concentración de glucosa en plasma (o suero) ³140 mg/dl (³7,77 mmol/l) después de una noche en ayunas en dos ocasiones en un adulto o un niño. Recientemente, la American Diabetes Association recomienda que los niveles de glucosa plasmática en ayunas >126 mg/dl (>6,99 mmol/l) se consideren diagnósticos de DM.

Una prueba de tolerancia oral a la glucosa (PTOG) puede ser útil para diagnosticar la DM tipo II en pacientes cuya glucosa en ayunas está entre 115 y 140 mg/dl (6,38 y 7,77 mmol/l) y en los que están en una situación clínica que podría tener relación con una DM no diagnosticada (p. ej., polineuropatía, retinopatía). Por otra parte, diversos trastornos distintos de la DM, como el efecto de los fármacos, y el proceso de envejecimiento normal pueden causar anomalías en la PTOG.

El NDDG recomienda también criterios para el diagnóstico del deterioro de la tolerancia a la glucosa en los pacientes que no cumplen los criterios diagnósticos para la DM. Los pacientes con deterioro de la tolerancia a la glucosa pueden tener un mayor riesgo de hiperglucemia en ayunas o sintomática, pero en muchos casos el trastorno no progresa o remite. En la tabla 13-2 [image] se indican los criterios diagnósticos del NDDG.

Siguiente: Tratamiento en DIABETES MELLITUS | Ir a: Tratamiento en DIABETES MELLITUS
Anterior: Síntomas y signos en DIABETES MELLITUS | Ir a: Síntomas y signos en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Tratamiento

Ir a: Diagnóstico en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: CETOACIDOSIS DIABÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» DIABETES MELLITUS
Clasificación y patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Consideraciones generales -- Monitorización de la glucosa plasmática -- Insulina -- Iniciación del tratamiento insulínico en los adultos -- Inicio del tratamiento insulínico en los niños -- Pautas de insulina -- Múltiples inyecciones subcutáneas de insulina -- Infusión continua de insulina subcutánea -- Tratamiento insulínico de la diabetes inestable -- Complicaciones del tratamiento insulínico -- Fármacos antidiabéticos orales -- Sulfonilureas -- Fármacos antihiperglucémicos -- Tratamiento dietético -- Tratamiento de la diabetes durante la hospitalización -- Control de los diabéticos durante las intervenciones quirúrgicas -]
Tratamiento

Volver a puntos clave Consideraciones generales. El ensayo clínico sobre la DMID Diabetes Control and Complications Trial (DCCT) confirmó que la hiperglucemia es responsable de la mayoría de las complicaciones microvasculares de la diabetes a largo plazo. Demostró una proporcionalidad lineal entre los niveles de HbA1C (v. más adelante) y la frecuencia con que se desarrollan las complicaciones. Otros estudios han sugerido que una HbA1C <8% es el umbral por debajo del cual pueden evitarse la mayor parte de las complicaciones. Por tanto, el tratamiento para la DM tipo I debe tender a intensificar el control metabólico para reducir la HbA1C y a evitar al mismo tiempo los episodios hipoglucémicos. Por lo demás, el tratamiento tiene que ser individualizado y debe modificarse cuando las circunstancias hagan inaceptable cualquier riesgo de hipoglucemia (p. ej., en pacientes con una esperanza de vida corta y en los que padecen una enfermedad cerebrovascular o cardíaca) o cuando el paciente presenta un mayor riesgo de hipoglucemia (p. ej., en los pacientes indisciplinados o que padecen una neuropatía del sistema nervioso autónomo).

La dieta para conseguir una reducción de peso es de gran importancia en pacientes con sobrepeso con DM tipo II. Si no se logra una mejoría de la hiperglucemia mediante la dieta, debe iniciarse una prueba con un fármaco oral.

La educación del paciente, junto con la dieta y el ejercicio, es esencial para asegurar la eficacia del tratamiento prescrito, para identificar los signos que exigen buscar atención médica inmediata y para cuidar adecuadamente los pies. En cada visita médica debe valorarse al paciente en busca de síntomas o signos de complicaciones, incluyendo una revisión de los pies y los pulsos periféricos y la sensibilidad en pies y piernas, y una prueba de albuminuria. La evaluación periódica de laboratorio incluye un perfil lipídico, niveles de BUN y creatinina en suero, ECG y una evaluación oftalmológica completa anual (v. Retinopatía diabética, cap. 99 [image] ).

Dado que los diabéticos tienen un aumento de riesgo de insuficiencia renal aguda, las exploraciones radiológicas que requieren la inyección i.v. de medios de contraste deben llevarse a cabo sólo si son absolutamente imprescindibles y sólo si el paciente está bien hidratado.

La hipercolesterolemia o la hipertensión aumentan los riesgos de complicaciones tardías específicas y requieren atención especial y un tratamiento adecuado (v. caps. 15 [image] y 199 [image] ). Aunque los bloqueantes b-adrenérgicos (p. ej., el propranolol) se pueden utilizar inocuamente en la mayoría de los diabéticos, estos fármacos pueden enmascarar los síntomas b-adrenérgicos de la hipoglucemia inducida por la insulina y pueden dificultar la respuesta contrarreguladora normal. Por ello, los inhibidores de la ECA y los antagonistas del calcio suelen ser los fármacos de elección.

Volver a puntos clave Monitorización de la glucosa plasmática. Todos los pacientes deben aprender a vigilar la glucosa por sí mismos, y a los pacientes en tratamiento insulínico se les debe enseñar a ajustar sus dosis de insulina en consecuencia. Los niveles de glucosa pueden explorarse con analizadores domésticos de uso fácil que utilizan una gota de sangre del pulpejo de un dedo. Para obtener la muestra de sangre del extremo del dedo se recomienda una lanceta accionada por un resorte. La frecuencia de la determinación se decide individualmente. Los pacientes diabéticos en tratamiento insulínico teóricamente deben medir su glucosa plasmática diariamente antes de las comidas, 1 o 2 h después de comer y al acostarse. Sin embargo, en la práctica pueden obtenerse de dos a cuatro medidas al día en momentos diferentes, de modo que pueda hacerse una valoración global aproximadamente tras una semana de tratamiento.

La mayoría de los médicos determinan periódicamente la hemoglobina glucosilada (HbA1C) para valorar el control de la glucosa plasmática durante el mes a los 3 meses precedentes. La HbA1C es el producto estable de la glucosilación no enzimática de la cadena b de la hemoglobina por la glucosa plasmática y se forma a velocidades que aumentan con los niveles crecientes de glucosa plasmática. En la mayoría de los laboratorios, el nivel normal de HbA1C está alrededor del 6%; en los diabéticos poco controlados el nivel oscila entre el 9 y el 12%. La HbA1C no es una prueba específica para diagnosticar la diabetes; sin embargo, una HbA1C elevada suele indicar la existencia de diabetes.

Otra prueba es el nivel de fructosamina. La fructosamina se forma mediante una reacción química de la glucosa con las proteínas plasmáticas y refleja el control de la glucosa en un período previo de 1 a 3 sem. Por consiguiente, esta determinación puede señalar un cambio en el control antes que la HbA1C y suele ser de utilidad cuando se aplica un tratamiento intensivo y en ensayos clínicos de corta duración.

A los pacientes con DM tipo I se les debe enseñar a realizar la prueba de cuerpos cetónicos en orina con las tiras reactivas disponibles en el mercado y recomendarles su empleo siempre que aparezcan síntomas de resfriado, gripe u otra afección intercurrente, náuseas, vómitos o dolor abdominal, poliuria o si encuentran un nivel de glucosa plasmática inesperadamente alto en la automonitorización. Se recomiendan las pruebas de cuerpos cetónicos en todas las muestras de orina de los pacientes con DM tipo I que presenten fluctuaciones intensas, rápidas y persistentes en su grado de hiperglucemia.

Volver a puntos clave Insulina. Se suele preferir la insulina humana al iniciar el tratamiento insulínico porque es menos antigénica que las variedades obtenidas de animales (v. también el comentario sobre la resistencia a la insulina, más adelante). No obstante, en la mayoría de los pacientes en tratamiento insulínico, incluidos los que reciben preparados de insulina humana, aparecen niveles detectables de anticuerpos a la insulina, por lo general muy bajos.

La insulina se suministra generalmente en preparados que contienen 100 U/ml (insulina 100 U) y se inyecta por vía s.c. con jeringas de insulina desechables. Los pacientes que se inyectan dosis £50 U prefieren generalmente las jeringas de 1/2 ml porque su lectura es más fácil y facilitan la medida exacta de dosis más pequeñas. Un dispositivo para inyectar múltiples dosis de insulina, llamado comúnmente "pluma" o "bolígrafo" de insulina, está diseñado para utilizar un cartucho que contiene las dosis para varios días. La insulina debe conservarse refrigerada, pero nunca congelada; no obstante, la mayoría de los preparados de insulina son estables a temperatura ambiente durante meses, lo que facilita su uso en el trabajo y en los viajes.

Los preparados de insulina se clasifican como de acción corta (acción rápida), acción intermedia o acción prolongada. En la tabla 13-3 [image] se indican los datos habituales del comienzo de la acción, el momento de acción máxima y la duración de la acción de los preparados de uso corriente; estos datos deben utilizarse sólo como orientaciones aproximadas, porque existe una variación considerable entre las distintas personas y con diferentes dosis del mismo preparado en el mismo paciente. El factor esencial que determina el comienzo y la duración de la acción de un preparado de insulina es la velocidad de absorción de la insulina a partir del lugar de inyección.

Las insulinas de acción rápida son: la insulina regular, que es un preparado de cristales de insulina-cinc suspendidos en solución; la insulina regular es la única preparación de insulina que puede administrarse i.v. La insulina Lispro, una forma de insulina regular que está preparada mediante ingeniería genética con la sustitución de un aminoácido, proporciona una absorción más rápida de la insulina y por ello puede administrarse con el alimento. La insulina Semilente es una insulina de acción rápida ligeramente más lenta, que contiene microcristales de insulina-cinc en un tampón de acetato. Insulinas de acción intermedia son la neutra protamina Hagedorn, que contiene una mezcla estequiométrica de insulina regular e insulina protamina-cinc, y la insulina Lente, que contiene un 30% de insulina Semilente y un 70% de insulina Ultralente en un tampón de acetato. La insulina protamina-cinc contiene insulina que está cargada negativamente, combinada con un exceso de protamina de esperma de pescado cargada positivamente. La insulina Ultralente contiene grandes cristales de cinc e insulina en un tampón de acetato.

Las mezclas de preparados insulínicos con diferentes comienzos y duraciones de la acción se administran casi siempre en una sola inyección extrayendo dosis medidas de dos preparados en la misma jeringa inmediatamente antes del uso. Los fabricantes recomiendan que la Semilente se mezcle sólo con Lente o Ultralente para mantener la misma solución tampón. Sin embargo, con frecuencia se extraen dosis individuales de insulina regular e insulina neutra protamina Hagedorn o insulina Lente en la misma jeringa para combinar insulina de acción rápida y de acción intermedia en una sola inyección. También se dispone de un preparado que contiene una mezcla con un 70% de insulina neutra protamina Hagedorn y 30% de insulina regular humana semisintética (Novolin 70/30 o Humulina 70/30), pero su proporción fija de insulina de acción intermedia y de acción rápida puede limitar su uso. La insulina protamina-cinc debe inyectarse siempre por separado, ya que contiene un exceso de protamina.

Volver a puntos clave Iniciación del tratamiento insulínico en los adultos. En el ensayo clínico DCCT, los pacientes con DM tipo I recibieron una dosis total media de unas 40 U de insulina al día. Dado que los pacientes con DM tipo II son resistentes a la insulina, necesitan cantidades mayores. Así, los que tienen una intensa hiperglucemia y son obesos pueden empezar con unas 40 U de insulina al día. La dosis total diaria inicial puede dividirse de modo que 1/2 se administre antes del desayuno, 1/4 antes de cenar y 1/4 al acostarse. Debido a la intensa resistencia a la insulina, los pacientes con DM tipo II pueden necesitar el doble de esa dosis y a menudo más. Después de elegir la dosis inicial, los ajustes de las cantidades, tipos de insulina y ritmo temporal se hacen en función de las determinaciones de la glucosa plasmática. Se ajusta la dosis para mantener la glucosa plasmática preprandial entre 80 y 150 mg/dl (4,44 y 8,33 mmol/l). Los incrementos de la dosis de insulina se restringen generalmente a un 10% cada vez y los efectos se valoran a lo largo de unos 3 d antes de hacer cualquier nuevo incremento. Si existe amenaza de hipoglucemia están indicados ajustes más rápidos de la insulina regular.

Volver a puntos clave Inicio del tratamiento insulínico en los niños. Los niños que en una fase temprana de la DM tipo I presentan una hiperglucemia moderada pero sin cetonuria o acidosis pueden comenzar con una sola inyección subcutánea diaria de 0,3 a 0,5 U/kg de insulina de acción intermedia sola. Los niños que presentan hiperglucemia y cetonuria pero no están en acidosis o deshidratados pueden comenzar con 0,5 a 0,7 U/kg de insulina de acción intermedia y ser suplementados después con inyecciones subcutáneas de 0,1 U/kg de insulina regular a intervalos de 4 a 6 h. Las dosis de insulina suelen ajustarse para mantener niveles de glucosa plasmática preprandiales entre 80 y 150 mg/dl (4,44 y 8,33 mmol/l) o a veces entre 80 y 120 mg/dl (4,44 y 6,66 mmol/l).

Volver a puntos clave Pautas de insulina. El objetivo del tratamiento insulínico es controlar las oleadas hiperglucémicas después de las comidas y proporcionar los niveles basales que sostienen el metabolismo normal de la glucosa. Es preciso que las pautas sean siempre individualizadas, y algunos diabéticos llegarán a conseguir un control estricto con pautas sumamente personalizadas. El enfoque debe incluir en todo caso:

1. Insulina de acción intermedia al acostarse. Esto ayuda a controlar la producción de glucosa hepática nocturna. Empezar el día con niveles matutinos de glucosa más bajos mejorará la tolerancia a la glucosa a lo largo de todo el día. La insulina al acostarse se asocia con una menor ganancia de peso que la insulina sola durante el día. La insulina al acostarse es también una forma razonable de iniciar el tratamiento insulínico en pacientes con DM tipo II que no están controlados sólo con fármacos orales.

2. Insulina mixta antes del desayuno. Suele realizarse una mezcla aproximada de un 30% de insulina de acción rápida y un 70% de insulina de acción intermedia. La mayoría de los pacientes tendrán necesidad aproximadamente de la mitad de la dosis diaria de insulina antes de desayunar.

3. Insulina regular antes de comida y cena. Para obtener un control estricto, la insulina suplementaria de acción rápida debe administrarse antes de las comidas. En el caso de la insulina regular o la Semilente, la dosis debe administrarse de 15 a 30 min antes de la comida, y con una comida en el caso de la Lispro.

Volver a puntos clave Múltiples inyecciones subcutáneas de insulina. Están destinadas para mantener niveles de glucosa plasmática normales o casi normales a lo largo de todo el día en pacientes con DM tipo II. Esta clase de tratamiento puede aumentar los riesgos de episodios frecuentes y graves de hipoglucemia. Los pacientes deben estar muy motivados, conocer la DM, estar informados de las dudas sobre riesgos y beneficios, ser capaces de automonitorizarse la glucosa y ser supervisados por un médico experto en su utilización. En una pauta típica de inyecciones de insulina subcutáneas múltiples, en torno al 25% de la dosis diaria total se administra en forma de insulina de acción intermedia al acostarse, con dosis adicionales de insulina de acción rápida administradas antes de cada comida (una pauta de 4 dosis). Los pacientes con DM tipo I pueden necesitar insulina de acción intermedia o prolongada por la mañana para dar cobertura a lo largo del día. El paciente ajusta la dosis diaria en función de la automonitorización de la glucosa antes de cada comida y al acostarse; el nivel de glucosa plasmática entre las 2 y las 4 de la madrugada se valora al menos una vez a la semana.

Volver a puntos clave Infusión continua de insulina subcutánea. Esta modalidad de tratamiento insulínico intensivo en pacientes con DM tipo I emplea una pequeña bomba de infusión alimentada con pilas que suministra una infusión subcutánea continua de insulina de acción rápida por medio de una pequeña aguja, introducida generalmente en la pared abdominal. La bomba se programa para infundir insulina a un ritmo basal seleccionado, suplementado por aumentos de infusión manuales o programados antes de cada comida. El paciente mide los niveles de glucosa varias veces al día para ajustar la dosis. El control alcanzable con este método es superior al que se obtiene con inyecciones múltiples. En el tratamiento con una bomba los episodios hipoglucémicos son frecuentes, especialmente mientras se establece el control metabólico. Sin embargo, una vez establecido éste, las bombas no se asocian con hipoglucemia más que las inyecciones múltiples. Los implantes de bombas y el suministro de insulina experimentales al sistema portal han demostrado ser superiores. Sin embargo, la aguja permanente aumenta el riesgo de infecciones en los lugares en que se coloca.

Volver a puntos clave Tratamiento insulínico de la diabetes inestable. Los diabéticos inestables son pacientes con una DM tipo I que presentan oscilaciones rápidas y frecuentes de los niveles de glucosa sin causa aparente.

La diabetes inestable es muy frecuente en pacientes sin capacidad de secreción de insulina residual. Los procesos metabólicos por medio de los cuales la insulina influye sobre los niveles plasmáticos de glucosa, ácidos grasos libres unidos a albúmina y cuerpos cetónicos están regulados normalmente por desplazamientos del equilibrio entre los efectos de la insulina y los efectos antagónicos del glucagón (en el hígado) y el sistema nervioso autónomo adrenérgico. Estos mecanismos contrarreguladores están regulados independientemente y se activan normalmente durante el ayuno, el ejercicio y otros estados que requieren protección contra la hipoglucemia. Las dosis de insulina tienen que ser suficientes para hacer frente a un súbito aumento de los mecanismos contrarreguladores y para evitar el rápido desarrollo de hiperglucemia e hipercetonemia sintomáticas, pero esto produce muchas veces excesos transitorios de la insulina plasmática.

Muchos de estos pacientes mejoran cuando cambian a una pauta modificada de insulina con inyecciones subcutáneas múltiples, que proporciona la mayor parte de la insulina diaria en forma de insulina de acción rápida en dosis diarias ajustadas antes de cada comida, con algo de insulina de acción intermedia por la mañana, antes de la cena o al acostarse. La finalidad no es mantener el nivel diurno de glucosa plasmática en el intervalo normal o casi normal, sino estabilizar las fluctuaciones en un intervalo que evite la hiperglucemia o la hipoglucemia sintomática.

Volver a puntos clave Complicaciones del tratamiento insulínico. La hipoglucemia (v. más adelante) puede presentarse por un error al dosificar la insulina, una comida ligera u omitida o un ejercicio no planeado (se enseña generalmente a los pacientes a reducir su dosis de insulina o a aumentar su ingesta de hidratos de carbono antes de un ejercicio programado). Se enseña a los pacientes a identificar los síntomas de hipoglucemia, que suelen responder con rapidez a la ingestión de azúcar. Todos los diabéticos deben llevar consigo caramelos, terrones de azúcar o tabletas de glucosa. Una tarjeta, un brazalete o un collar de identificación indicativos de que el paciente es un diabético tratado con insulina ayudan a identificar la hipoglucemia en las urgencias. Los familiares próximos deben saber cómo administrar glucagón con un dispositivo de inyección fácil de usar. El personal médico de urgencias, tras confirmar la hipoglucemia con un glucómetro, debe iniciar el tratamiento con una inyección única rápida (bolo) de 25 ml de solución de glucosa al 50% seguida de infusión i.v. continua de glucosa.

El fenómeno del alba describe la tendencia normal de la glucosa plasmática a aumentar en las primeras horas de la mañana, antes del desayuno; la tendencia suele ser exagerada en pacientes con DM tipo I y en algunos pacientes con DM tipo II. Los niveles de glucosa en ayunas se elevan por un aumento de la producción hepática de glucosa, el cual puede ser secundario a la oleada de hormona de crecimiento que se produce a medianoche. En algunos pacientes con DM tipo I, la hipoglucemia nocturna puede ir seguida por un notable aumento de la glucosa plasmática en ayunas con una elevación en plasma de los cuerpos cetónicos (fenómeno de Somogyi). Por tanto, el fenómeno del alba y el fenómeno de Somogyi se caracterizan por hipoglucemia matutina, pero el último se debe a una hiperglucemia de rebote (contrarregulación). La frecuencia con que ocurre realmente el fenómeno de Somogyi es objeto de discusión. Cuando se sospecha su existencia, el paciente debe despertarse entre las 2 y las 4 de la madrugada para monitorizar los niveles de glucemia. Si se administra insulina de acción intermedia al acostarse, suele ser posible evitar los fenómenos del alba y de Somogyi.

Las reacciones alérgicas locales en el lugar de las inyecciones de insulina son menos frecuentes con las insulinas porcina y humana purificadas. Estas reacciones pueden producir dolor y quemazón inmediatos, seguidos tras varias horas de eritema, prurito e induración locales, persistiendo esta última a veces durante días. La mayoría de las reacciones desaparecen espontáneamente después de semanas de inyección continuada de insulina y no necesitan ningún tratamiento específico, aunque a veces se utilizan antihistamínicos.

La alergia generalizada a la insulina (por lo general a la molécula de insulina) es rara, pero puede presentarse cuando se interrumpe el tratamiento y se reinicia tras un plazo de meses o años. Estas reacciones pueden producirse con cualquier tipo de insulina, incluso con la insulina humana biosintética. Los síntomas suelen aparecer poco después de una inyección y pueden consistir en urticaria, angioedema, prurito, broncospasmo y, en algunos casos, colapso circulatorio. Puede bastar un tratamiento con antihistamínicos, aunque a veces se necesita utilizar adrenalina y corticosteroides por vía i.v. Si es preciso continuar con el tratamiento insulínico después de estabilizarse la situación del paciente, deben llevarse a cabo pruebas cutáneas con un conjunto de preparados de insulina purificados y una desensibilización realizada por un médico experimentado.

La resistencia a la insulina es un aumento de las necesidades de insulina ³200 U/d y se asocia con aumentos notables de la capacidad de unión de la insulina plasmática. La mayoría de los pacientes tratados con insulina durante ³6 meses desarrollan anticuerpos a la insulina. La antigenicidad relativa de los preparados de insulina purificados es bovina > porcina > humana, pero los factores genéticos influyen también sobre la respuesta individual. Los anticuerpos fijadores de insulina circulantes pueden modificar la farmacocinética de la insulina libre, pero el tratamiento no suele verse afectado desfavorablemente. En los pacientes con resistencia a la insulina, el cambio a una insulina purificada porcina o humana puede reducir las necesidades. La remisión puede ser espontánea, o puede ser inducida en algunos pacientes con DM tipo II que pueden interrumpir el tratamiento insulínico durante 1 a 3 meses. La prednisona puede reducir las necesidades de insulina en el plazo de 2 sem; el tratamiento suele iniciarse con unos 30 mg 2 veces al día y se reduce progresivamente a medida que disminuyen las necesidades.

La atrofia o la hipertrofia de la grasa local en los lugares de inyección es relativamente rara y suele mejorar al cambiar a insulina humana e inyectarla directamente en el área afectada. No se necesita ningún tratamiento específico de la hipertrofia grasa local, pero los lugares de inyección deben cambiarse en forma rotatoria.

Volver a puntos clave Fármacos antidiabéticos orales. Estos fármacos se utilizan en la DM tipo II, pero no en la DM tipo I, porque en ese tipo de pacientes no pueden prevenir la hiperglucemia sintomática ni la CAD. Los fármacos hipoglucemiantes orales son las sulfonilureas. Los fármacos antihiperglucémicos son las biguanidas, los inhibidores de la a-glucosidasa y los sensibilizadores a insulina (tiazolidindionas ["glitazonas"]). En la tabla 13-4 [image] se exponen las características de los fármacos antidiabéticos orales.

Volver a puntos clave Sulfonilureas. Las sulfonilureas reducen la glucosa plasmática fundamentalmente estimulando la secreción de insulina. Los efectos secundarios al potenciar la sensibilidad a la insulina periférica y hepática pueden ser debidos a una disminución de la toxicidad de la glucosa y también del aclaramiento de la insulina. Las sulfonilureas difieren en la potencia y la duración de su acción (v. tabla 13-4 [image] ). Todas las sulfonilureas son metabolizadas en el hígado, pero sólo la tolbutamida y la tolazamida son inactivadas exclusivamente por el hígado. Alrededor del 30% de la clorpropamida se excreta normalmente en la orina, y el principal metabolito hepático de acetohexamida es sumamente activo y se excreta en la orina; ambos fármacos conllevan un aumento de riesgo de hipoglucemia prolongada en pacientes con deterioro de la función renal y en los ancianos. Las sulfonilureas de 2.ª; generación (como glipizida y gliburida) son unas 100 veces más potentes que las de 1.ª; generación, se absorben con rapidez y se metabolizan sobre todo en el hígado. Clínicamente, las sulfonilureas de 2.ª; generación son similares en eficacia.

Las reacciones alérgicas y otros efectos secundarios (p. ej., ictericia colestática) son relativamente infrecuentes. La acetohexamida puede utilizarse en los pacientes alérgicos a otras sulfonilureas. La clorpropamida y la acetohexamida no deben utilizarse en pacientes con deterioro de la función renal. Además, la clorpropamida no debe utilizarse en pacientes ancianos, porque puede potenciar la acción de la hormona antidiurética, llevando a menudo a un deterioro del estado mental, el cual, en un paciente anciano, no suele identificarse como un efecto inducido por fármacos.

Para el tratamiento inicial muchos especialistas prefieren las sulfonilureas de acción más corta, y la mayoría no recomiendan utilizar una combinación de sulfonilureas diferentes. El tratamiento se inicia a una dosis baja, que se ajusta después de varios días hasta que se obtiene una respuesta satisfactoria o se ha alcanzado la dosis máxima recomendada. Alrededor de un 10 a un 20% de los pacientes no responden a un ensayo de tratamiento (fracasos primarios), y es frecuente que los pacientes que no responden a una sulfonilurea no respondan tampoco a otras. De los pacientes que responden al principio, un 5 a un 10% al año experimentan fracasos secundarios. En estos casos puede añadirse insulina al tratamiento con sulfonilurea.

La hipoglucemia es la complicación más importante del tratamiento con sulfonilureas. La hipoglucemia puede aparecer en pacientes tratados con cualquiera de las sulfonilureas, pero se presenta con mayor frecuencia con las de acción prolongada (gliburida, clorpropamida). La hipoglucemia inducida por las sulfonilureas puede ser grave y persistir, o recurrir durante días después de interrumpir el tratamiento, incluso cuando aparece en pacientes tratados con tolbutamida, cuya duración de acción habitual es de 6 a 12 h. Recientemente se ha descrito una tasa de mortalidad del 4,3% en pacientes hospitalizados con hipoglucemia inducida por sulfonilureas. Por tanto, todos los pacientes tratados con sulfonilureas que presentan una hipoglucemia deben ser hospitalizados porque, incluso si responden rápidamente al tratamiento inicial de la hipoglucemia, tienen que ser estrictamente monitorizados durante 2 o 3 d. La mayoría de estos pacientes pueden no necesitar más el tratamiento con sulfonilureas.

Volver a puntos clave Fármacos antihiperglucémicos. La metformina (una biguanida) se ha utilizado como tratamiento principal en pacientes con DM tipo II durante más de 30 años en la mayor parte del mundo. Ha sido aprobada recientemente para su uso en Estados Unidos. Actúa reduciendo la producción de insulina por el hígado y puede incrementar la sensibilidad a la insulina en los pacientes que pierden peso. Es igualmente eficaz que una sulfonilurea como monoterapia (cuando se emplea sola rara vez causa hipoglucemia) y se comporta sinérgicamente en el tratamiento combinado con sulfonilureas. La metformina estimula también la pérdida de peso y reduce los niveles de lípidos. A diferencia de la fenformina, la metformina rara vez causa una acidosis láctica grave. Los efectos secundarios GI son frecuentes, pero a menudo pasajeros, y pueden prevenirse si el fármaco se toma con las comidas y si la dosis se aumenta gradualmente (en 500 mg/sem hasta 2,5 g). La metformina está contraindicada en los pacientes con nefropatías y hepatopatías o alcoholismo. También está contraindicada para los pacientes con acidosis láctica, y en la mayoría de los casos debe restringirse durante la hospitalización de los casos agudos.

La acarbosa es un inhibidor de la a-glucosidasa que inhibe competitivamente la hidrólisis de los oligosacáridos y monosacáridos. Esto retarda la digestión de los hidratos de carbono y la subsiguiente absorción en el intestino delgado, produciéndose una menor elevación posprandial de los niveles de glucemia. Dado que este mecanismo de acción difiere del de otros hipoglucemiantes orales, puede emplearse en el tratamiento combinado con otros agentes orales. Los efectos secundarios GI son muy frecuentes, pero suelen ser pasajeros. Hay que tomar el fármaco con las comidas, y la dosis debe aumentarse gradualmente desde 25 mg hasta 50 a 100 mg en cada comida.

Las tiazolidindionas son fármacos sensibilizadores a la insulina que mejoran la sensibilidad a la insulina en el músculo esquelético e inhiben la producción de la glucosa hepática. El único fármaco de esta clase disponible en Estados Unidos es la troglitazona. Ha sido aprobada recientemente para su empleo en el tratamiento de pacientes con DM tipo II que precisan insulina y tiene efectos moderados en la reducción de los niveles plasmáticos de glucosa y triglicéridos. Este fármaco se administra una vez al día y tiene una hepatotoxicidad posiblemente intrínseca. Se debe informar a los pacientes que disminuyan su dosis diaria de insulina al iniciar el tratamiento.

Volver a puntos clave Tratamiento dietético. En los diabéticos tratados con insulina, el tratamiento dietético se dirige a limitar las variaciones en el ritmo temporal, las cantidades y la composición de las comidas que podrían hacer inadecuada la pauta de insulina y dar lugar a hipoglucemia o a una hiperglucemia posprandial intensa. Todos los pacientes tratados con insulina necesitan un tratamiento dietético detallado que incluya la prescripción de la ingesta calórica diaria total, orientación sobre las proporciones de hidratos de carbono, grasas y proteínas en sus dietas e instrucciones sobre cómo distribuir las calorías entre las distintas comidas y refrigerios. Un dietista profesional puede dar forma al plan dietético y enseñar al paciente a cubrir sus necesidades individuales. La flexibilidad, no obstante, ayuda a mantener la motivación del paciente.

Existen publicaciones de la American Diabetes Association y de otras fuentes para la planificación de la dieta y la educación de los pacientes. Las listas intercambiables que proporcionan información sobre el contenido de hidratos de carbono, grasas, proteínas y calorías de las raciones individuales se emplean para traducir la prescripción dietética en un plan de alimentación, el cual debe contener alimentos que gusten al paciente, siempre que no exista un motivo específico para excluir un alimento concreto. Los alimentos con valores de intercambio similares (es decir, calorías y contenidos similares de hidratos de carbono, proteínas y grasas) pueden tener efectos diferentes sobre la hiperglucemia posprandial en todos los diabéticos. No obstante, las listas de intercambio son útiles para reducir la variación en la cantidad y la composición de los desayunos, almuerzos, cenas y refrigerios habituales del paciente.

En los pacientes con DM tipo II obesos, los objetivos del tratamiento dietético son perder peso y controlar la hiperglucemia. La dieta debe satisfacer las necesidades mínimas diarias de proteínas (0,9 g/kg) y estar diseñada para inducir una pérdida de peso gradual y sostenida (alrededor de 1 kg/sem) hasta alcanzar y mantener el peso corporal ideal. Un dietista puede colaborar en el desarrollo de una dieta que vaya a seguir el paciente. Aumentar la actividad física en los pacientes con DM tipo II obesos y sedentarios es deseable y puede reducir con el tiempo la resistencia a la insulina. Los diabéticos con hipertensión deben tratarse con inhibidores de la ECA, los cuales han demostrado ser más protectores frente a la arteriopatía coronaria que los bloqueantes del canal de Ca.

Volver a puntos clave Tratamiento de la diabetes durante la hospitalización. Los pacientes diabéticos ingresados en hospitales tienen comúnmente enfermedades que agravan la hiperglucemia, por ejemplo una infección o una arteriopatía coronaria. El reposo en cama y una dieta regular también pueden agravar la hiperglucemia. A la inversa, si el paciente padece anorexia o tiene vómitos, o si la ingesta de alimento es reducida, la continuación de los fármacos puede producir hipoglucemia. El cálculo tradicional de las necesidades de insulina con una regla deslizante no debe ser la única intervención, porque es más bien reactiva que proactiva en la corrección de la hiperglucemia. También puede ser empleado incorrectamente cuando la hiperglucemia refleja la gluconeogénesis hepática en respuesta a una hipoglucemia no corregida previamente.

Los pacientes con DM tipo II que están hospitalizados suelen encontrarse bien sin ningún cambio en los fármacos. Los fármacos hipoglucemiantes pueden interrumpirse durante una afección aguda asociada con disminución de la ingesta de alimento o una que tenga tendencia a causar hipoglucemia. Puede añadirse insulina si los niveles plasmáticos de glucosa continúan siendo altos.

En los pacientes con DM tipo I, la insulina (NPH o Lente) debe seguir administrándose a un 50 a 70% de la dosis diaria fraccionada en dos o tres veces. La insulina regular suplementaria puede administrarse con arreglo a la escala deslizante. En pacientes que reciben nutrición parenteral total o parcial, la hiperglucemia se debe tratar con una infusión de insulina i.v. continua o con dosis fraccionadas de insulina de acción intermedia. La glucemia debe medirse cuatro veces al día antes de las comidas.

Volver a puntos clave Control de los diabéticos durante las intervenciones quirúrgicas. Las intervenciones quirúrgicas (incluidos el estrés emocional previo, los efectos de la anestesia general y el traumatismo de la intervención) pueden aumentar notablemente la glucosa plasmática en los diabéticos e inducir CAD en los pacientes con DM tipo I. En los pacientes que reciben normalmente una o dos inyecciones diarias de insulina, puede administrarse 1/3 a 1/2 de la dosis matutina habitual en la mañana anterior a la operación e iniciar una infusión i.v. de glucosa al 5%, ya sea en solución de cloruro sódico al 0,9% o bien en agua a un ritmo de 1 litro (50 g de glucosa) a lo largo de 6 a 8 h. Tras la operación se comprueban la glucosa y los cuerpos cetónicos en el plasma. A no ser que esté indicado un cambio en la dosis, se repite la dosis preoperatoria de insulina cuando el paciente se haya recuperado de la anestesia y se continúa con la infusión de glucosa. La glucosa y los cuerpos cetónicos plasmáticos se monitorizan a intervalos de 2 a 4 h y se administra insulina regular cada 4 a 6 h según las necesidades para mantener un nivel de glucosa plasmática entre 100 y 250 mg/dl (5,55 y 13,88 mmol/l). Esta pauta se mantiene hasta que el paciente pueda reanudar las tomas orales y una pauta de 1 o 2 dosis de insulina.

Algunos médicos prefieren no administrar la insulina subcutánea el día de la operación y añadir de 6 a 10 U de insulina regular a 1 litro de glucosa al 5% en solución de cloruro sódico al 0,9% o en agua e infundirla inicialmente a un ritmo de 150 ml/h en la mañana de la operación según el nivel de glucosa plasmática. Esta pauta se mantiene a lo largo de la recuperación, ajustando la insulina en función de los niveles plasmáticos de glucosa obtenidos posteriormente en la sala de recuperación a intervalos de 2 a 4 h.

La insulina no es necesaria en los diabéticos que han mantenido un nivel de glucosa plasmática satisfactorio con la dieta sola o en combinación con una sulfonilurea antes de la operación. Las sulfonilureas deben suspenderse de 2 a 4 d antes de la operación, y debe medirse la glucosa plasmática antes y después de la operación y cada 6 h mientras los pacientes reciban líquidos por vía i.v.

Siguiente: CETOACIDOSIS DIABÉTICA | Ir a: CETOACIDOSIS DIABÉTICA
Anterior: Diagnóstico en DIABETES MELLITUS | Ir a: Diagnóstico en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


CETOACIDOSIS DIABÉTICA

Ir a: Tratamiento en DIABETES MELLITUS Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» CETOACIDOSIS DIABÉTICA
CETOACIDOSIS DIABÉTICA

Acidosis metabólica por acumulación de cuerpos cetónicos debida a niveles de insulina intensamente disminuidos.

La cetoacidosis diabética (CAD) se debe a una disponibilidad de insulina claramente deficiente, que causa una transición desde la oxidación y el metabolismo de la glucosa a la oxidación y el metabolismo de los lípidos (v. más adelante). En los pacientes con DM tipo I, la CAD es desencadenada comúnmente por una omisión del tratamiento insulínico o una infección aguda, un traumatismo o un infarto que hacen insuficiente el tratamiento insulínico habitual. Aunque los pacientes con DM tipo II tienen raras veces CAD, muchos de ellos pueden tener formación de cuerpos cetónicos y acidosis (habitualmente leve) causados por una disminución de la ingesta de alimento y una notable disminución de la secreción de insulina debida a la hiperglucemia intensa y crónica (toxicidad de la glucosa). Estos pacientes no suelen necesitar insulina una vez corregido el episodio metabólico agudo.

En la CAD, la hiperglucemia intensa origina diuresis osmótica, pérdidas urinarias excesivas de agua, Na y K y contracción de volumen con acidosis que conducen a un aumento de la síntesis y la liberación de cuerpos cetónicos en el hígado. Los principales cuerpos cetónicos, ácido acetoacético y ácido b-hidroxibutírico, son ácidos orgánicos fuertes; la hipercetonemia induce una acidosis metabólica y una compensación respiratoria y los intensos aumentos en la excreción urinaria de los ácidos acetoacético y b-hidroxibutírico fuerzan pérdidas adicionales de Na y K. La acetona derivada de la descarboxilación espontánea del ácido acetoacético se acumula en el plasma y es lentamente eliminada por la respiración; la acetona es un anestésico para el SNC, pero la causa del coma en la CAD se desconoce.

La cetogénesis anormal en la CAD se debe a la pérdida del efecto modulador normal de la insulina sobre los ácidos grasos libres (AGL) liberados a partir del tejido adiposo y sobre la oxidación de los AGL y la cetogénesis en el hígado. Los niveles de AGL y la captación de éstos por el hígado están considerablemente aumentados. En el hígado, la insulina regula normalmente la oxidación de los AGL y la cetogénesis mediante la inhibición indirecta del transporte de los derivados de los AGL de cadena larga a través de la membrana mitocondrial interna hacia el interior de la matriz mitocondrial. El glucagón estimula en el hígado el transporte del éster del CoA con el ácido graso de cadena larga y la oxidación y la cetogénesis en las mitocondrias, y en la CAD desaparece el efecto antagónico normal de la insulina. La proporción plasmática entre el ácido b-hidroxibutírico y el ácido acetoacético es normalmente de 3:1 y suele estar aumentada en la CAD, alcanzando a veces la proporción de 8:1.

Las tiras y tabletas reactivas disponibles comercialmente reaccionan con el ácido acidoacético (y débilmente con la acetona), pero no reaccionan con el ácido b-hidroxibutírico. Por consiguiente, las tiras reactivas pueden subestimar considerablemente la cantidad de cuerpos cetónicos presentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DIABETES MELLITUS | Ir a: Tratamiento en DIABETES MELLITUS
Inicio de: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO | Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO


CETOACIDOSIS DIABÉTICA, Síntomas y signos

Ir a: CETOACIDOSIS DIABÉTICA Ir a: Diagnóstico en CETOACIDOSIS DIABÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» CETOACIDOSIS DIABÉTICA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas iniciales son poliuria, náuseas, vómitos y, especialmente en los niños, dolor abdominal. La letargia o somnolencia es de aparición frecuentemente más tardía. En los pacientes no tratados puede progresar a coma. Un pequeño porcentaje de pacientes se presentan en coma. En los pacientes sin historia de DM tipo I puede no pensarse al principio en una CAD, porque el paciente puede no mencionar espontáneamente una historia de poliuria. La CAD puede confundirse con un abdomen agudo quirúrgico en los niños por el dolor abdominal intenso y la presencia de leucocitosis. En una CAD sin complicaciones la temperatura del paciente suele ser normal o baja. Generalmente existen signos de deshidratación y algunos pacientes están hipotensos. Puede haber respiración de Kussmaul (un patrón característico de respiraciones profundas y lentas) y puede detectarse acetona en el aliento.

Siguiente: Diagnóstico en CETOACIDOSIS DIABÉTICA | Ir a: Diagnóstico en CETOACIDOSIS DIABÉTICA
Inicio de: CETOACIDOSIS DIABÉTICA | Ir a: CETOACIDOSIS DIABÉTICA


CETOACIDOSIS DIABÉTICA, Diagnóstico

Ir a: Síntomas y signos en CETOACIDOSIS DIABÉTICA Ir a: CETOACIDOSIS DIABÉTICA Ir a: Tratamiento en CETOACIDOSIS DIABÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» CETOACIDOSIS DIABÉTICA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico requiere confirmar la existencia de hiperglucemia, hipercetonemia y acidosis metabólica. Sin embargo, está justificado un diagnóstico de presunción a la cabecera del paciente si la orina o la sangre son fuertemente positivas para glucosa y cuerpos cetónicos. El nivel inicial de glucosa plasmática suele ser de 400 a 800 mg/dl (22,2 a 44,4 mmol/l), pero puede ser más bajo. El pH y el bicarbonato plasmáticos están disminuidos y el hiato aniónico calculado está aumentado. El Na sérico inicial suele estar ligeramente disminuido, mientras que el K sérico inicial habitualmente está elevado o en el límite superior de la normalidad. Los niveles de K £4,5 mEq/l indican una intensa depleción de K y se requiere asistencia rápida. El BUN inicial está con frecuencia aumentado hasta el grado esperado en la azoemia prerrenal. Es característica una elevación de la amilasa sérica, pero es raro que la CAD se asocie con pancreatitis. Es preciso realizar una búsqueda minuciosa de una posible infección susceptible de ser tratada.

Siguiente: Tratamiento en CETOACIDOSIS DIABÉTICA | Ir a: Tratamiento en CETOACIDOSIS DIABÉTICA
Anterior: Síntomas y signos en CETOACIDOSIS DIABÉTICA | Ir a: Síntomas y signos en CETOACIDOSIS DIABÉTICA
Inicio de: CETOACIDOSIS DIABÉTICA | Ir a: CETOACIDOSIS DIABÉTICA


CETOACIDOSIS DIABÉTICA, Tratamiento

Ir a: Diagnóstico en CETOACIDOSIS DIABÉTICA Ir a: CETOACIDOSIS DIABÉTICA Ir a: CETOACIDOSIS ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» CETOACIDOSIS DIABÉTICA
Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Expansión del volumen de líquido -- Insulina -]
Tratamiento

Los principales objetivos del tratamiento son: 1) expansión rápida del volumen de líquido, 2) corrección de la hiperglucemia y la hipercetonemia, 3) prevención de la hipopotasemia durante el tratamiento y 4) identificación y tratamiento de cualquier infección bacteriana asociada. En la mayoría de los pacientes (en los que tienen un pH plasmático >7) no es necesaria la corrección rápida del pH con la administración de bicarbonato y esa forma de tratamiento conlleva riesgos importantes de inducir alcalosis e hipopotasemia. Es necesaria una estrecha supervisión médica durante el tratamiento de la CAD, puesto que es imprescindible realizar frecuentes valoraciones clínicas y de laboratorio y ajustes adecuados. La tasa de mortalidad está en torno al 10%; la hipotensión o el coma en el momento del ingreso afectan desfavorablemente al pronóstico. Las principales causas de muerte son el colapso circulatorio, la hipopotasemia y la infección.

El edema cerebral agudo, una rara complicación con frecuencia mortal, se presenta principalmente en los niños y menos a menudo en adolescentes y adultos jóvenes. No se ha demostrado que el tratamiento de la CAD modifique el riesgo de forma importante. Algunos médicos creen que debe evitarse la reducción rápida de la glucosa plasmática (>50 mg/dl/h [>2,78 mmol/l/h]) para minimizar los cambios osmóticos rápidos. Algunos pacientes tienen síntomas premonitorios (p. ej., cefalea de aparición brusca, disminución rápida del nivel de conciencia), pero en otros la manifestación inicial es una parada respiratoria aguda. Se han utilizado la hiperventilación, los corticosteroides y el manitol, pero suelen ser ineficaces tras la aparición de la parada respiratoria; no obstante, se han descrito casos aislados de recuperación, frecuentemente con déficit neurológicos persistentes.

Volver a puntos clave Expansión del volumen de líquido. En los adultos se administra una infusión rápida de solución de cloruro sódico al 0,9% (p. ej., 1 litro a lo largo de 30 min) y después se reduce a 1 l/h aproximadamente si la PA es estable y la diuresis es suficiente. El déficit de líquido suele ser de 3 a 5 litros y el déficit de agua es superior al déficit de los electrólitos. Cuando la PA está estable y la diuresis es suficiente, se utiliza habitualmente solución de cloruro sódico al 0,45% suplementada con K para suministrar agua libre e iniciar la reposición de K. El déficit de K suele ser de 3 a 5 mmol/l de LEC. En la mayoría de los pacientes el K sérico inicial está en el límite superior de la normalidad o está elevado y el comienzo de la reposición de K (20 a 40 mmol/h) puede retrasarse 2 h, utilizando como guía determinaciones séricas horarias. Dado que la insulina desplazará K al interior de las células, en los pacientes cuyo K inicial sea £4,5 mEq/l a pesar de la acidosis metabólica existente, la reposición de K debe iniciarse tan pronto como la diuresis sea suficiente. Es preciso monitorizar estrictamente el K sérico. (V. también caps. 12 [image] y 259 [image] .)

Volver a puntos clave Insulina. La administración i.v. inicial de 10 a 20 U de insulina regular va seguida por la infusión i.v. continua de 10 U/h en solución de cloruro sódico al 0,9%. Este tratamiento es suficiente en la mayoría de los adultos, pero otros necesitan dosis significativamente más altas. En la mayoría de los niños se utiliza una inyección i.v. inicial de insulina regular (0,1 U/kg), seguida de una infusión i.v. continua de insulina regular en solución de cloruro sódico al 0,9% a un ritmo de 0,1 U/kg/h; la infusión de insulina debe ajustarse en función de la respuesta al tratamiento. Se debe monitorizar la glucosa plasmática cada hora para valorar la eficacia de las pautas de insulina y hacer los ajustes adecuados para inducir un descenso gradual de la glucosa plasmática.

Los niveles de cuerpos cetónicos se corregirán en varias horas si se administra insulina en dosis suficientes para reducir la glucosa plasmática. El pH y el bicarbonato en el plasma suelen mejorar en gran parte en 6 a 8 h, pero el restablecimiento de un nivel de bicarbonato plasmático normal puede llevar 24 h. Cuando la glucosa plasmática desciende a 250-300 mg/dl (13,88 a 16,65 mmol/l), se añade glucosa al 5% a los líquidos i.v. para reducir el riesgo de hipoglucemia. La dosis de insulina puede reducirse entonces, pero la infusión i.v. continua de insulina regular debe mantenerse hasta que el plasma y la orina sean negativos de manera persistente para los cuerpos cetónicos. El paciente puede cambiar después a insulina regular s.c. cada 4-6 h. Cualquier omisión del tratamiento insulínico durante las primeras 24 h tras la recuperación de la CAD puede conducir a la reaparición de la hipercetonemia. Se pueden administrar líquidos por v.o., si el paciente lo tolera.

Siguiente: CETOACIDOSIS ALCOHÓLICA | Ir a: CETOACIDOSIS ALCOHÓLICA
Anterior: Diagnóstico en CETOACIDOSIS DIABÉTICA | Ir a: Diagnóstico en CETOACIDOSIS DIABÉTICA
Inicio de: CETOACIDOSIS DIABÉTICA | Ir a: CETOACIDOSIS DIABÉTICA


CETOACIDOSIS ALCOHÓLICA

Ir a: Tratamiento en CETOACIDOSIS DIABÉTICA Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» CETOACIDOSIS ALCOHÓLICA
CETOACIDOSIS ALCOHÓLICA

Cetoacidosis que va acompañada con hiperglucemia leve y ausencia de un nivel de alcoholemia elevado.

Este síndrome se atribuye a los efectos combinados de la abstinencia alcohólica y la inanición sobre la secreción endógena de insulina y sobre los estímulos que aumentan la liberación de ácidos grasos libres (AGL) y a la cetogénesis en pacientes que tienen probablemente un deterioro subyacente de la secreción de insulina. Algunos alcohólicos crónicos están predispuestos a episodios de vómitos intensos y dolor abdominal.

La historia característica es la de una borrachera que termina en vómitos y está causada por la interrupción de la ingestión de alcohol o alimentos durante ³24 h. Durante este período de inanición los vómitos continúan y aparece dolor abdominal intenso, lo que induce al paciente a buscar asistencia médica. El grado de hiperglucemia (p. ej., glucosa plasmática <150 mg/dl [<8,33 mmol/l]) convierte claramente en improbable una CAD. Se encuentran signos de pancreatitis en la mayoría de los pacientes y muchos presentan un deterioro de la tolerancia a la glucosa o DM tipo II tras la recuperación del episodio agudo. El tratamiento se inicia con una infusión i.v. de glucosa al 5% en solución de cloruro sódico al 0,9% con adición de tiamina y otras vitaminas hidrosolubles y con reposición de K según las necesidades. La cetoacidosis y los síntomas GI suelen responder con rapidez. (El uso de insulina es adecuado en los pacientes en quienes existe cualquier duda de una CAD atípica.)

Mostrar/Ocultar SUBAPARTADOS Siguiente: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Anterior: Tratamiento en CETOACIDOSIS DIABÉTICA | Ir a: Tratamiento en CETOACIDOSIS DIABÉTICA
Inicio de: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO | Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO


COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO

Ir a: CETOACIDOSIS ALCOHÓLICA Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO

Síndrome caracterizado por hiperglucemia, deshidratación extrema e hiperosmolaridad plasmática que conducen a un deterioro de la conciencia, acompañado a veces con convulsiones.

El coma hiperglucémico hiperosmolar no cetósico (CHHNC) es una complicación de la DM tipo II y tiene una tasa de mortalidad superior al 50%. Suele presentarse tras un período de hiperglucemia sintomática en el cual la ingesta de líquido es insuficiente para prevenir la deshidratación extrema producida por la diuresis osmótica inducida por la hiperglucemia. El factor desencadenante puede ser la coexistencia de una infección aguda o alguna otra circunstancia (p. ej., paciente anciano que vive solo).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: CETOACIDOSIS ALCOHÓLICA | Ir a: CETOACIDOSIS ALCOHÓLICA
Inicio de: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO | Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO


COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO, Síntomas, signos y diagnóstico

Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO Ir a: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En algunos pacientes el suceso desencadenante es una infección, en especial una neumonía o una sepsis por gramnegativos; pero el CHHNC también puede presentarse cuando los pacientes con una DM tipo II no diagnosticada o descuidada reciben fármacos que deterioran la tolerancia a la glucosa (p. ej., glucocorticoides) o tienen un aumento de pérdida de líquidos (p. ej., por diuréticos). También puede inducirse un CHHNC con la diálisis peritoneal o la hemodiálisis, la alimentación con sonda y con las grandes cargas de glucosa i.v.

Los rasgos constantes y diagnósticos del CHHNC son alteraciones del SNC, hiperglucemia extremada, deshidratación e hiperosmolaridad, acidosis metabólica leve sin hipercetonemia intensa y azoemia prerrenal (o insuficiencia renal crónica preexistente). El estado de la conciencia en el momento de la presentación varía desde la obnubilación mental al coma. En contraste con la CAD pueden producirse crisis convulsivas focales o generalizadas. Puede presentarse hemiplejía transitoria. La glucosa plasmática suele ser del orden de los 1.000 mg/dl (55,5 mmol/l) (muy superior a la mayoría de los casos de CAD). La osmolalidad sérica calculada al ingreso es de unos 385 mOsm/kg, mientras que el nivel normal está alrededor de 290 mOsm/kg (v. cap. 12 [image] ). Los niveles iniciales de bicarbonato plasmático están ligeramente disminuidos (17 a 22 mmol/l) y el plasma no suele ser muy positivo para los cuerpos cetónicos. Los niveles de Na y K séricos suelen ser normales, pero el BUN y los niveles de creatinina sérica están notablemente aumentados.

El déficit medio de líquido es de 10 litros y el colapso circulatorio agudo es el acontecimiento común terminal en el CHHNC. La trombosis in situ generalizada es un hallazgo frecuente en la autopsia y en algunos casos se ha observado hemorragia atribuida a coagulación intravascular diseminada o dedos aparentemente gangrenosos.

Siguiente: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Inicio de: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO


COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO Ir a: HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El objetivo inmediato del tratamiento es la expansión rápida del volumen intravascular reducido, a fin de estabilizar la PA y mejorar la circulación y la diuresis.

El tratamiento se inicia con la infusión de 2 a 3 litros de solución de cloruro sódico al 0,9% a lo largo de 1 a 2 h. Si esto estabiliza la PA y la circulación y restablece una buena diuresis, entonces la infusión i.v. puede cambiarse a solución de cloruro sódico al 0,45% para suministrar agua adicional. El ritmo de infusión de la solución de cloruro sódico al 0,45% tiene que ser ajustado en concordancia con valoraciones frecuentes de la PA, el estado cardiovascular y el equilibrio entre entrada y salida de líquidos. La reposición de K suele iniciarse añadiendo 20 mmol/l de potasio en forma de fosfato al litro inicial de la solución de cloruro sódico al 0,45% infundido i.v., siempre que la diuresis sea suficiente y el ritmo inicial resultante de la infusión de K no supere los 20 a 40 mmol/h.

El tratamiento con insulina no debe exagerarse y puede ser innecesario, porque una hidratación suficiente reducirá generalmente los niveles de glucosa plasmática. Los pacientes con CHHNC suelen ser muy sensibles a la insulina y las dosis grandes pueden desencadenar descensos bruscos de la glucosa plasmática. Una reducción demasiado rápida de la osmolalidad puede originar un edema cerebral. Sin embargo, muchos pacientes obesos con DM tipo II con un CHHNC necesitan dosis de insulina mayores para reducir su intensa hiperglucemia. Si se administra insulina, debe añadirse glucosa al 5% a los líquidos i.v. cuando la glucosa plasmática llegue aproximadamente a 250 mg/dl (13,88 mmol/l) para evitar la hipoglucemia. Tras la recuperación del episodio agudo, los pacientes pasan generalmente a las dosis ajustadas de insulina regular s.c. a intervalos de 4 a 6 h. Muchos pacientes que son tratados eficazmente del CHHNC con insulina al principio pueden mantener el control de la glucosa con la dieta o con hipoglucemiantes orales.

Siguiente: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA
Anterior: Síntomas, signos y diagnóstico en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: Síntomas, signos y diagnóstico en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Inicio de: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO


HIPOGLUCEMIA

Ir a: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
HIPOGLUCEMIA

Nivel de glucosa plasmática anormalmente bajo que conduce a síntomas de estimulación del sistema nervioso simpático o de disfunción del SNC.

Para las principales causas de hipoglucemia clínica, ver tabla 13-5 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Clasificación
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO | Ir a: Tratamiento en COMA HIPERGLUCÉMICO HIPEROSMOLAR NO CETÓSICO
Inicio de: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO | Ir a: TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO


HIPOGLUCEMIA, Fisiopatología

Ir a: HIPOGLUCEMIA Ir a: Clasificación en HIPOGLUCEMIA
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
Fisiopatología Clasificación Síntomas y signos Diagnóstico Tratamiento
Fisiopatología

El cerebro depende de la glucosa plasmática como su principal substrato metabólico en la mayoría de las situaciones. La barrera hematoencefálica excluye los ácidos grasos libres (AGL) ligados a la albúmina plasmática, y la velocidad del transporte de cuerpos cetónicos al cerebro es demasiado lenta para satisfacer sus requerimientos de energía, a no ser que los niveles plasmáticos normales de cuerpos cetónicos en ayunas estén notablemente aumentados. La glucosa plasmática está regulada normalmente para mantener un nivel que asegure el transporte de glucosa hacia el cerebro a velocidades suficientes.

La insulina no regula la actividad de la glucosa en el cerebro. Los centros situados en el SNC monitorizan los niveles de glucosa plasmática y reaccionan a una posible deficiencia aumentando con rapidez la actividad del sistema nervioso adrenérgico y produciendo una liberación de adrenalina. Son respuestas endocrinas adicionales el aumento de la secreción de hormona de crecimiento y de cortisol y la disminución de la secreción de insulina. La producción hepática de glucosa aumenta y el consumo de glucosa por los tejidos no nerviosos disminuye. La estimulación adrenérgica y el glucagón (v. más adelante) representan papeles esenciales en la respuesta aguda a la hipoglucemia, mientras que la secreción de hormona de crecimiento y cortisol es tardía y menos crítica; pero las deficiencias crónicas de estas hormonas pueden deteriorar la respuesta contrarreguladora normal a la hipoglucemia. Si se desarrolla una deficiencia profunda de glucosa en el SNC, la actividad de los centros cerebrales superiores disminuye para reducir las necesidades energéticas cerebrales. Si la hipoglucemia en los pacientes inconscientes no se trata con rapidez, pueden aparecer convulsiones y déficit neurológicos irreversibles, o incluso la muerte.

El glucagón es una hormona polipeptídica secretada por las células a, que se encuentra casi exclusivamente en los islotes pancreáticos en los seres humanos. A los niveles plasmáticos fisiológicos, los efectos del glucagón están restringidos al hígado, donde el glucagón aumenta agudamente la glucogenólisis hepática y la liberación de glucosa al plasma; también estimula la gluconeogénesis y activa el sistema que transporta los AGL de cadena larga al interior de las mitocondrias en el hígado para la oxidación y la cetogénesis. Raros casos aislados de hipoglucemia neonatal persistente se han atribuido a una deficiencia relativa de glucagón asociado con una hiperinsulinemia relativa.

Siguiente: Clasificación en HIPOGLUCEMIA | Ir a: Clasificación en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Clasificación

Ir a: Fisiopatología en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: Síntomas y signos en HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
Fisiopatología Clasificación Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Hipoglucemia inducida por fármacos -- Hipoglucemia no inducida por fármacos -]
Clasificación

La hipoglucemia puede ser inducida por fármacos (la causa más frecuente) o no inducida por fármacos.

Volver a puntos clave Hipoglucemia inducida por fármacos. La insulina, el alcohol y las sulfonilureas dan cuenta de la mayor parte de los pacientes hospitalizados con hipoglucemia (v. más atrás, en Complicaciones del tratamiento con insulina y con fármacos antidiabéticos orales). La hipoglucemia alcohólica se caracteriza por deterioro de la conciencia, estupor o coma en un paciente con un nivel de alcoholemia significativamente elevado, y se debe principalmente a la hipoglucemia. La oxidación del alcohol en el hígado incrementa el cociente citosólico entre nicotinamida adenina dinucleótido reducido y oxidado e inhibe la liberación de glucosa en el hígado al inhibir el consumo de los principales substratos gluconeogénicos plasmáticos (lactato, alanina) para la síntesis de glucosa, produciéndose una caída de la glucosa plasmática que estimula un aumento de los niveles de AGL y cuerpos cetónicos en el plasma y acidosis metabólica. El síndrome se presenta en individuos que ingieren alcohol después de ayunar durante un tiempo suficientemente largo como para que su producción de glucosa hepática dependa de la gluconeogénesis. La hipoglucemia alcohólica requiere un tratamiento inmediato. Puede ser inducida por niveles de alcoholemia muy inferiores al límite legal para conducir vehículos: de 100 mg/dl (22 nmol/l). Habitualmente se produce una mejoría inmediata del nivel de conciencia y una resolución consecutiva de la acidosis metabólica tras una infusión i.v. rápida de 50 ml de glucosa al 50% seguida de glucosa al 5% en solución de cloruro sódico al 0,9% i.v. (suele añadirse tiamina).

Otros fármacos que causan hipoglucemia con menor frecuencia son los salicilatos (muy frecuentemente en los niños), el propranolol, la pentamidina, la disopiramida y la hipoglicina A, la cual se encuentra en la fruta tropical akee inmadura (causante de la llamada enfermedad de los vómitos de Jamaica). Posiblemente la quinina es una causa en pacientes con paludismo por P. falciparum.

Volver a puntos clave Hipoglucemia no inducida por fármacos. Se incluyen aquí la hipoglucemia en ayunas, caracterizada por manifestaciones del SNC, habitualmente durante el ayuno o el ejercicio físico, y la hipoglucemia reactiva, caracterizada por síntomas adrenérgicos que sólo se presentan cuando son provocados por una comida. La hipoglucemia reactiva suele asociarse con disminuciones menos intensas y más breves de la glucosa plasmática que la hipoglucemia en ayunas. Algunos trastornos que causan hipoglucemia sintomática se presentan característicamente en la niñez o la lactancia, mientras que otras se presentan con mayor frecuencia en la edad adulta.

Las causas de hipoglucemia en ayunas que suelen diagnosticarse en la lactancia o la niñez son deficiencias hereditarias de las enzimas hepáticas que restringen la liberación de la glucosa hepática (deficiencias de glucosa-6-fosfatasa, fructosa-1,6-difosfatasa, fosforilasa, piruvato-carboxilasa, fosfoenolpiruvato carboxicinasa o glucógeno sintetasa). Los defectos hereditarios en la oxidación de los ácidos grasos, como el causado por deficiencia de carnitina sistémica, y los defectos hereditarios en la cetogénesis (deficiencia de 3-hidroxi-3-metilglutaril-CoA liasa) causan hipoglucemia en ayunas al restringir el grado en el cual los tejidos no nerviosos pueden obtener su energía de los AGL y los cuerpos cetónicos plasmáticos durante el ayuno o el ejercicio. Esto determina una tasa de captación de glucosa anormalmente alta por los tejidos no nerviosos en esas patologías.

La hipoglucemia cetósica en los lactantes y los niños se caracteriza por episodios recurrentes de hipoglucemia en ayunas con niveles plasmáticos elevados de AGL y cuerpos cetónicos, niveles de lactato generalmente normales y niveles plasmáticos de alanina bajos. En los lactantes y los niños pequeños normales, el tiempo de ayuno necesario para que el nivel de glucosa plasmática sea anormalmente bajo es mucho más corto que el de los adultos; en los pacientes con hipoglucemia cetósica este período es aún más reducido y se atribuye a un defecto cuantitativo en la capacidad de movilizar substratos para la gluconeogénesis hepática. La nesidioblastosis se caracteriza por una proliferación difusa de las células secretoras de insulina procedentes del epitelio del conducto pancreático y microadenomas pancreáticos en esas células; es una causa infrecuente de hipoglucemia del ayuno en los lactantes y una causa sumamente rara en los adultos.

El adenoma o el carcinoma de células insulares (insulinoma) es una causa infrecuente y generalmente curable de hipoglucemia en ayunas y se diagnostica con mayor frecuencia en los adultos. Puede presentarse como una anomalía aislada o formando parte de un síndrome de neoplasia endocrina múltiple (NEM) tipo I (v. cap. 10 [image] y Tumores endocrinos, cap. 34 [image] ). Los carcinomas representan sólo un 10% de los tumores de células de los islotes secretores de insulina. La hipoglucemia en los pacientes con adenomas de células insulares es consecuencia de una secreción incontrolada de insulina, la cual puede estar determinada clínicamente por el ayuno y el ejercicio. Aunque los niveles absolutos de insulina plasmática pueden no estar muy elevados, pueden estarlo de modo inadecuadamente elevado en el contexto de la hipoglucemia y el ayuno prolongado.

La hipoglucemia puede ser causada también por tumores grandes no secretores de insulina, con gran frecuencia tumores mesenquimatosos malignos del retroperitoneo o el tórax. El tumor secreta un factor de crecimiento anormal similar a la insulina (IGF-II grande), que no se une a sus proteínas fijadoras plasmáticas. Este aumento del IGF-II libre desarrolla hipoglucemia por medio del IGF-I o los receptores insulínicos. La hipoglucemia se corrige cuando el tumor es extirpado total o parcialmente y suele recurrir si el tumor vuelve a crecer.

Una hepatopatía extensa puede causar hipoglucemia en ayunas. (Las formas de cirrosis distintas de la cardíaca rara vez causan hipoglucemia.) La hipoglucemia autoinmune se presenta rara vez en individuos no diabéticos y el mecanismo de la hipoglucemia en este trastorno no se conoce. Los pacientes con diabetes resistente a la insulina debida a anticuerpos al receptor insulínico y acantosis nigricans desarrollan a veces anticuerpos al receptor de insulina que imitan los efectos de la insulina y causan hipoglucemia en ayunas.

La hipoglucemia en ayunas aparece ocasionalmente en pacientes con insuficiencia renal crónica; no suele ser identificable una causa específica. La aparición de una nefropatía en diabéticos tratados con insulina puede causar hipoglucemia por disminuir la degradación renal de la insulina y los requerimientos de insulina. La caquexia y el shock endotóxico pueden causar hipoglucemia en ayunas en cualquier edad. El hipopituitarismo con deficiencia de hormona de crecimiento y de cortisol puede causar hipoglucemia en ayunas. La enfermedad de Addison (deficiencia corticosuprarrenal primaria) causa raras veces hipoglucemia en individuos no diabéticos, a no ser que estén en inanición, pero se presenta con mayor frecuencia en pacientes con DM tipo I, en los cuales su aparición causa muchas veces hipoglucemia y reduce las necesidades de insulina.

En la intolerancia hereditaria a la fructosa, en la galactosemia y en la sensibilidad a la leucina de la infancia, componentes alimentarios específicos provocan hipoglucemia reactiva. En la intolerancia hereditaria a la fructosa y en la galactosemia, la deficiencia hereditaria de una enzima hepática causa una inhibición aguda de la producción hepática de glucosa cuando se ingiere fructosa o galactosa. La leucina provoca una respuesta secretora exagerada de insulina a una comida e hipoglucemia reactiva en los pacientes con sensibilidad a la leucina en la infancia.

La hipoglucemia reactiva asociada con DM tipo II de comienzo temprano se caracteriza por síntomas adrenérgicos que se presentan 4 a 5 h después de comer y están asociados con un nivel de glucosa plasmática anormalmente bajo tras un período inicial de hiperglucemia posprandial. Esto se atribuye a un ascenso diferido y exagerado de la insulina plasmática. Algunos médicos ponen en duda su existencia.

La hipoglucemia alimentaria es otra forma de hipoglucemia reactiva que se presenta en pacientes que han sido sometidos antes a procedimientos quirúrgicos del tracto GI superior (gastrectomía, gastroyeyunostomía, vagotomía, piloroplastia) y da lugar a una entrada y una absorción rápidas de la glucosa en el intestino, provocando una respuesta insulínica excesiva a una comida. Esto puede ocurrir de 1 a 3 h después de la comida. En pacientes que no han tenido operaciones GI son muy raros los casos de hipoglucemia alimentaria idiopática.

Siguiente: Síntomas y signos en HIPOGLUCEMIA | Ir a: Síntomas y signos en HIPOGLUCEMIA
Anterior: Fisiopatología en HIPOGLUCEMIA | Ir a: Fisiopatología en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Síntomas y signos

Ir a: Clasificación en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: Diagnóstico en HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
Fisiopatología Clasificación Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La hipoglucemia tiene dos patrones distintos: 1) Los síntomas adrenérgicos son sudación, nerviosismo, temblor generalizado, desmayos, palpitaciones y hambre atribuidos a un aumento de la actividad simpática y a liberación de adrenalina (pueden presentarse en pacientes suprarrenalectomizados). 2) Las manifestaciones del SNC son confusión, conducta inapropiada (que puede confundirse con la embriaguez), alteraciones visuales, estupor, coma y crisis convulsivas. El coma hipoglucémico causa comúnmente una temperatura corporal anormalmente baja. Los síntomas adrenérgicos suelen comenzar con descensos agudos de la glucosa plasmática, menos intensos que los que causan las manifestaciones del SNC, pero los niveles plasmáticos a los que aparecen los síntomas de uno y otro tipo varían notablemente entre unos pacientes y otros.

Siguiente: Diagnóstico en HIPOGLUCEMIA | Ir a: Diagnóstico en HIPOGLUCEMIA
Anterior: Clasificación en HIPOGLUCEMIA | Ir a: Clasificación en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Diagnóstico

Ir a: Síntomas y signos en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: Tratamiento en HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
Fisiopatología Clasificación Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Tanto si el paciente presenta manifestaciones inexplicables del SNC como si manifiesta síntomas adrenérgicos no explicados, el diagnóstico exige demostrar que los síntomas se producen en asociación con un nivel bajo de glucosa plasmática y se corrigen elevando ésta. Un nivel de glucosa plasmática anormalmente bajo se define como <50 mg/dl (<2,78 mmol/l) en varones o <45 mg/dl (<2,5 mmol/l) en mujeres (por debajo de los límites inferiores observados en hombres y mujeres normales tras un ayuno de 72 h) y <40 mg/dl (<2,22 mmol/l) en lactantes y niños. (V. también Hipoglucemia, cap. 260 [image] .) La mayoría de los casos de hipoglucemia se producen en pacientes tratados con insulina o una sulfonilurea o que han ingerido recientemente alcohol, y el diagnóstico en esta clase de pacientes rara vez supone un problema.

La exploración inicial consiste en una prueba rápida de glucemia en cualquier paciente con deterioro inexplicado de la consciencia (o con convulsiones). Si se encuentra un nivel de glucemia anormalmente bajo, se infunde glucosa inmediatamente (v. Tratamiento, más adelante); la pronta mejora de las manifestaciones del SNC con el aumento de la glucemia (que ocurre en la mayoría de los pacientes) confirma el diagnóstico de hipoglucemia en ayunas o inducida por fármacos. Debe reservarse una parte de la muestra inicial de sangre en forma de plasma congelado para determinar los niveles plasmáticos iniciales de insulina, proinsulina y péptido C o para realizar una detección selectiva de fármacos cuando sea necesario. Se debe determinar el lactato y el pH sanguíneo y explorar los cuerpos cetónicos plasmáticos.

Las diferentes causas pueden distinguirse mediante las pruebas de laboratorio. Los pacientes con tumores pancreáticos secretores de insulina (insulinomas, carcinomas de células insulares) suelen tener aumentados los niveles de proinsulina y péptido C en forma paralela a los niveles de insulina. Debe esperarse un aumento del nivel de péptido C en los pacientes que toman una sulfonilurea, pero debe ser detectable un alto nivel del fármaco. Los pacientes con hipoglucemia inducida por inyecciones de insulina exógena (casi siempre profesionales sanitarios y familiares de un diabético) tienen niveles de proinsulina normales y niveles de péptido C inhibidos. En los raros casos de hipoglucemia autoinmune, la insulina libre plasmática durante un episodio hipoglucémico suele estar considerablemente elevada, el péptido C plasmático suprimido y son fácilmente detectables los anticuerpos a insulina en el plasma. Diferenciar la hipoglucemia autoinmune de una administración subrepticia de insulina requiere estudios especiales.

Los pacientes con un insulinoma difieren de los que presentan otras causas de hipoglucemia en ayunas en que buscan con frecuencia ayuda médica por episodios de confusión o inconsciencia bruscos que han ocurrido durante años y pueden haberse hecho más frecuentes. Los episodios se producen característicamente >6 h después de la última comida o después de un ayuno nocturno y son desencadenados a veces por el ejercicio (p. ej., andar deprisa antes de tomar el desayuno). Pueden resolverse de forma espontánea, pero es frecuente encontrar en los antecedentes una mejoría rápida cuando el paciente recibió líquido o hidratos de carbono. Un nivel alto de insulina plasmática (>6 mU/ml) [>42 pmol/l]) con hipoglucemia sugiere claramente un tumor secretor de insulina si es posible descartar el uso subrepticio de insulina o de una sulfonilurea.

Si no son aparentes otras causas de los síntomas episódicos del SNC, se hospitaliza al paciente y se le somete a ayuno. Se monitorizan los niveles plasmáticos de glucosa, insulina, proinsulina y péptido C. En un plazo de 48 h el 79% de los pacientes con insulinomas presentan síntomas y el 98% los presentan en 72 h. Se interrumpe el ayuno a las 72 h o cuando aparezcan síntomas. Un diagnóstico de presunción de un tumor secretor de insulina está justificado si el ayuno reproduce los síntomas del paciente, los cuales responden rápidamente a la administración de glucosa y se asocian con un nivel anormalmente bajo de la glucosa plasmática y un nivel plasmático de insulina inapropiadamente alto. Rara vez son necesarios otros procedimientos diagnósticos (como, p. ej., la infusión i.v. de tolbutamida) y sólo deben utilizarse en centros de referencia especializados. Los insulinomas suelen ser demasiado pequeños para ser detectados mediante radiografías estándar o TC. Los pacientes con un diagnóstico de presunción deben ser enviados a un centro de referencia para evaluación por médicos experimentados antes de cualquier operación.

La hipoglucemia alimentaria sólo debe tenerse en cuenta en pacientes que han sido sometidos antes a procedimientos quirúrgicos GI y tienen síntomas adrenérgicos posprandiales que se corrigen selectivamente mediante la ingestión de hidratos de carbono. La relación entre los síntomas y el nivel plasmático de glucosa se valora mediante la monitorización domiciliaria de la glucosa plasmática (p. ej., 1 a 2 h después de comer y siempre que se presenten síntomas). La prueba de tolerancia oral a la glucosa (PTOG) no tiene validez para el diagnóstico de la hipoglucemia alimentaria.

Siguiente: Tratamiento en HIPOGLUCEMIA | Ir a: Tratamiento en HIPOGLUCEMIA
Anterior: Síntomas y signos en HIPOGLUCEMIA | Ir a: Síntomas y signos en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Tratamiento

Ir a: Diagnóstico en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: CAPITULO 14
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.13 TRASTORNOS DEL METABOLISMO DE LOS HIDRATOS DE CARBONO
» HIPOGLUCEMIA
Fisiopatología Clasificación Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La ingestión oral de glucosa o sacarosa suele ser suficiente para aliviar los síntomas adrenérgicos agudos y los síntomas tempranos del SNC. A los pacientes tratados con insulina o con una sulfonil-urea se les aconseja beber un vaso de zumo de fruta o agua con tres cucharaditas de azúcar de mesa añadidas y enseñar a los familiares a aplicar ese tratamiento si ellos presentan súbitamente confusión o conducta inapropiada; también sienta bien un vaso de leche. A los pacientes tratados con insulina se les recomienda que lleven consigo en todo momento terrones de azúcar, caramelos o tabletas de glucosa. En los pacientes tratados con sulfonilureas, especialmente con las de acción prolongada, como la clorpropamida, la hipoglucemia puede recurrir a lo largo de muchas horas o incluso días si la ingesta oral es insuficiente. Cuando no se dispone de glucosa oral o ésta es insuficiente, puede utilizarse la glucosa o el glucagón i.v. (v. más adelante).

La inyección i.v. de 50 a 100 ml de glucosa al 50% seguida de glucosa al 10% (puede necesitarse glucosa al 20 o al 30%) puede ser imprescindible en caso de síntomas graves o cuando el paciente no puede tomar glucosa por vía oral. Los niveles de glucemia se monitorizan a los pocos minutos de iniciar la infusión de glucosa al 10% y posteriormente con frecuencia mediante un analizador de glucosa y se ajusta el ritmo de la infusión para mantener un nivel de glucosa plasmática normal. En los niños con manifestaciones del SNC, el tratamiento se inicia mediante la infusión de glucosa al 10% a un ritmo de 3 a 5 mg/kg/min, y el ritmo se ajusta para restablecer con rapidez un nivel de glucosa plasmática normal y mantenerlo. En general, los pediatras no recomiendan el uso de un bolo i.v. de glucosa al 50% o el uso de líquidos i.v. que contengan >10% de glucosa en lactantes y niños porque pueden tener efectos osmóticos pronunciados y, en algunos pacientes, puede inducir una intensa hiperglucemia y una notable estimulación de la secreción de insulina. (V. Hipoglucemia en el cap. 260 [image] para el tratamiento de la hipoglucemia en recién nacidos y lactantes.)

Un tumor mesenquimatoso no secretor de insulina responde con frecuencia a la extirpación quirúrgica. Por otra parte, el paciente puede estar libre de síntomas de hipoglucemia durante períodos relativamente largos (a veces de años) ingiriendo frecuentemente hidratos de carbono al acostarse y durante la noche. Cuando la extirpación quirúrgica de la mayor parte del tumor no es factible, o cuando el tumor vuelve a crecer a un tamaño grande con recurrencia de la hipoglucemia en ayunas, puede ser imprescindible una gastrostomía para la alimentación continua con las enormes cantidades de hidratos de carbono necesarias día y noche.

El glucagón se emplea para tratar las reacciones hipoglucémicas graves cuando la glucosa oral es insuficiente y no se dispone de glucosa i.v. Es útil sobre todo en las urgencias que se producen lejos de los centros clínicos. El glucagón se suministra en un envase que contiene polvo que es preciso reconstituir con el diluyente. La dosis usual de glucagón en los adultos es de 0,5 a 1 U administrada por vía subcutánea, intramuscular o i.v.; en los niños es de 0,025 a 0,1 mg/kg (dosis máxima, 1 mg). Cuando el glucagón es eficaz, las manifestaciones de hipoglucemia suelen remitir en 10 a 25 min. Si el paciente no responde a 1 U de glucagón en 25 min, es improbable que sean eficaces nuevas inyecciones, por lo cual no se recomiendan. Los principales efectos secundarios son náuseas y vómitos. La eficacia del glucagón depende críticamente de la magnitud de los depósitos de glucógeno; el glucagón tiene poco efecto sobre la glucosa plasmática en pacientes que han estado ayunando o están hipoglucémicos durante un período prolongado.

Un tumor de células insulares secretoras de insulina requiere tratamiento quirúrgico. La mayoría de las veces se encuentra un insulinoma único y su enucleación es curativa, pero el tumor (o todos los tumores en el 14% de los casos con insulinomas múltiples) puede no ser localizado, lo que conduce a una segunda operación o a una pancreatectomía parcial a ciegas. Antes de la operación, para inhibir la secreción de insulina, puede utilizarse el diazóxido y la octreótida (un octapéptido de acción prolongada análogo a la somatostatina). Los pacientes con un carcinoma de células insulares secretoras de insulina tienen mal pronóstico.

La hipoglucemia provocada por la ingestión de fructosa, galactosa o leucina se trata eliminando o limitando la sustancia responsable. La hipoglucemia alimentaria que se presenta tras una operación GI o que es idiopática se controla con comidas pequeñas frecuentes con un contenido elevado de proteínas y bajo de hidratos de carbono.

Siguiente: CAPITULO 14 | Ir a: CAPITULO 14
Anterior: Diagnóstico en HIPOGLUCEMIA | Ir a: Diagnóstico en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


PORFIRIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 13 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: Vía de la biosíntesis del hemo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
14 / PORFIRIAS

Grupo de trastornos causados por deficiencias de las enzimas de la vía biosintética del hemo.

Se producen niveles anormalmente elevados de porfirinas o sus precursores (p. ej., ácido d-aminolevulínico [ALA] y porfobilinógeno [PBG]), se acumulan en los tejidos y se excretan en la orina y las heces. Las manifestaciones patológicas son producidas casi en su totalidad por los efectos sobre el sistema nervioso y la piel.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Vía de la biosíntesis del hemo | Ir a: Vía de la biosíntesis del hemo
- Vía de la biosíntesis del hemo
- Control de la biosíntesis del hemo
- Etiología y patogenia
- Clasificación
- Pruebas de laboratorio
› PORFIRIAS MÁS FRECUENTES
› PORFIRIA INTERMITENTE AGUDA
- Incidencia
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento, prevención y pronóstico
› PORFIRIA CUTÁNEA TARDA
- Epidemiología
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PROTOPORFIRIA ERITROPOYÉTICA
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico
› PORFIRIAS MENOS FRECUENTES
› DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
› PORFIRIA ERITROPOYÉTICA CONGÉNITA
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento y prevención
› PORFIRIA HEPATOERITROPOYÉTICA
› COPROPORFIRIA HEREDITARIA
- Síntomas y signos
- Diagnóstico y tratamiento
› PORFIRIA VARIEGATA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PORFIRIA DUAL

Anterior: Tratamiento en CAPITULO 13 | Ir a: Tratamiento en CAPITULO 13
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


PORFIRIAS MÁS FRECUENTES

Ir a: Pruebas de laboratorio en PORFIRIAS Ir a: PORFIRIAS Ir a: PORFIRIA INTERMITENTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
» PORFIRIAS MÁS FRECUENTES
PORFIRIAS MÁS FRECUENTES

Las tres porfirias más frecuentes son la porfiria intermitente aguda, la porfiria cutánea tarda y la protoporfiria eritropoyética, las cuales se deben a deficiencias de las enzimas tercera, quinta y octava de la vía biosintética del hemo, respectivamente. Estas enfermedades son distintas y difieren considerablemente en sus síntomas, enfoques diagnósticos y tratamientos. La tabla 14-2 [image] compara las principales características de estas tres enfermedades. La porfiria intermitente aguda y la porfiria cutánea tarda comparten características con algunas porfirias menos frecuentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA
› PORFIRIA INTERMITENTE AGUDA
- Incidencia
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento, prevención y pronóstico
› PORFIRIA CUTÁNEA TARDA
- Epidemiología
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PROTOPORFIRIA ERITROPOYÉTICA
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Anterior: Pruebas de laboratorio en PORFIRIAS | Ir a: Pruebas de laboratorio en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


PORFIRIA INTERMITENTE AGUDA

Ir a: PORFIRIAS MÁS FRECUENTES Ir a: Incidencia
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
PORFIRIA INTERMITENTE AGUDA

(Porfiria aguda intermitente; porfiria sueca; pirroloporfiria)

Trastorno autosómico dominante, es la porfiria aguda más frecuente en la mayoría de los países y se debe a una deficiencia de PBG-desaminasa (HBM-sintasa).

La actividad de la PBG-desaminasa (v. fig. 14-1 [image] , enzima 3) es generalmente alrededor de un 50% de la normal en todos los tejidos de los pacientes con porfiria intermitente aguda (PIA). La mayoría de los pacientes que heredan este rasgo nunca desarrollan síntomas y se dice que tienen PIA latente.

Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento, prevención y pronóstico

Inicio de: PORFIRIAS MÁS FRECUENTES | Ir a: PORFIRIAS MÁS FRECUENTES


PORFIRIA INTERMITENTE AGUDA, Incidencia

Ir a: PORFIRIA INTERMITENTE AGUDA Ir a: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
Incidencia Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento, prevención y pronóstico
Incidencia

La PIA se encuentra en todas las razas, pero es algo más frecuente en el norte de Europa. La prevalencia de la PIA y las demás porfirias agudas en Estados Unidos y en la mayoría de los demás países está probablemente alrededor de 5/100.000. La prevalencia puede ser más alta en poblaciones psiquiátricas. El trastorno se manifiesta clínicamente después de la pubertad y más comúnmente en mujeres que en varones; en algunas mujeres, los ataques se producen durante la segunda mitad del ciclo menstrual. Se han descrito unos pocos casos homocigóticos de PIA con síntomas que empiezan en la niñez.

Siguiente: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA | Ir a: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA


PORFIRIA INTERMITENTE AGUDA, Factores desencadenantes

Ir a: Incidencia en PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIA INTERMITENTE AGUDA Ir a: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
Incidencia Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento, prevención y pronóstico
Factores desencadenantes

El trastorno se desencadena por factores externos, como hormonas, fármacos y la dieta. Entre los muchos fármacos implicados están los barbituratos, otros fármacos anticonvulsivos y antibióticos sulfonamídicos (v. tabla 14-4 [image] ). También pueden desencadenar los síntomas las dietas bajas en calorías y bajas en hidratos de carbono, las cantidades grandes de alcohol y la progesterona y esteroides afines. La mayoría de los fármacos y las hormonas que son perjudiciales en ésta y en otras porfirias agudas inducen la ALA-sintasa hepática y las enzimas de los citocromos P-450. En ocasiones está implicado el estrés debido a infecciones, así como otras afecciones, tratamientos quirúrgicos y problemas psicológicos. Un ataque suele deberse a múltiples factores, algunos de los cuales son a menudo inidentificables.

Siguiente: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA | Ir a: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA
Anterior: Incidencia en PORFIRIA INTERMITENTE AGUDA | Ir a: Incidencia en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA


PORFIRIA INTERMITENTE AGUDA, Síntomas y signos

Ir a: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIA INTERMITENTE AGUDA Ir a: Diagnóstico en PORFIRIA INTERMITENTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
Incidencia Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento, prevención y pronóstico
Síntomas y signos

Los síntomas se presentan en forma de ataques, que evolucionan a lo largo de horas o días y pueden prolongarse durante días, semanas o incluso más tiempo. Los síntomas se deben a los efectos sobre el sistema nervioso; la piel no está afectada.

El dolor abdominal, el síntoma más frecuente, puede ser tan grave que se considere erróneamente como un abdomen quirúrgico agudo. Otros síntomas abdominales son náuseas, vómitos, estreñimiento y diarrea. Puede aparecer distensión del abdomen debida a íleo paralítico. Las manifestaciones abdominales son debidas a los efectos sobre los nervios viscerales. La vejiga puede afectarse de forma análoga y se ha observado retención de orina, incontinencia, disuria y polaquiuria. Dado que no existe inflamación, el dolorimiento a la presión y al soltar la presión sobre el abdomen no son destacados, y la temperatura corporal es normal o ligeramente aumentada. Por consiguiente, los hallazgos en una exploración física pueden ser insignificantes comparados con la intensidad de los síntomas.

Es frecuente la presencia de taquicardia, hipertensión, diaforesis y nerviosismo; estos síntomas pueden deberse a los efectos sobre el sistema nervioso autónomo y a niveles excesivos de catecolaminas en la sangre. La neuropatía motora es frecuente, especialmente en los ataques graves o prolongados, e indica un daño a los axones de los nervios motores. La debilidad muscular suele iniciarse en los hombros y los brazos y puede afectar a todas las neuronas motoras, incluidas las de los pares craneales. Pueden producirse parálisis graves, insuficiencia respiratoria y, rara vez, la muerte. Puede haber temblores y convulsiones. Otras manifestaciones del SNC son síntomas psiquiátricos, como agitación y alucinaciones. La secreción inadecuada de ADH, debida presumiblemente a afectación del hipotálamo, puede originar retención de agua e hiponatremia y puede contribuir a las crisis convulsivas. La recuperación de un ataque puede producirse en unos pocos días, pero la intensa debilidad muscular puede persistir durante meses o años, especialmente si el diagnóstico y el tratamiento se retrasan. La hipertensión puede persistir y estar asociada con deterioro renal. Las anomalías crónicas del hígado son frecuentes y existe un aumento de riesgo inexplicado de carcinoma hepatocelular.

Siguiente: Diagnóstico en PORFIRIA INTERMITENTE AGUDA | Ir a: Diagnóstico en PORFIRIA INTERMITENTE AGUDA
Anterior: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA | Ir a: Factores desencadenantes en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA


PORFIRIA INTERMITENTE AGUDA, Diagnóstico

Ir a: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIA INTERMITENTE AGUDA Ir a: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
Incidencia Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento, prevención y pronóstico
Diagnóstico

Los ataques con síntomas graves abdominales y neurológicos imitan muchas otras enfermedades más frecuentes. Por ello, la PIA y otras porfirias agudas se sospechan y se descartan con más frecuencia que se confirman. Los niveles de ALA y PBG en orina o plasma son muy altos durante los ataques (el PBG urinario oscila generalmente entre 50 y 200 mg/d [221 a 884 mmol/d], intervalo de referencia de 0 a 4 mg/d [0 a 17,7 mmol/d]; y el de ALA 20 a 100 mg/d [145,2 a 726,2 mmol/d], intervalo de referencia de 0 a 7 mg/d [0 a 53,4 mmol/d]) y siguen siendo altos en pacientes con ataques repetidos. Aumentos de esa magnitud son virtualmente diagnósticos de una de las porfirias agudas, mientras que unos resultados normales en el momento de los síntomas o cerca de él excluye ciertamente las porfirias agudas. El ALA y el PBG son incoloros. Sin embargo, el PBG en solución concentrada forma uroporfirina por un mecanismo no enzimático y además se degrada a sustancias llamadas porfobilinas. El ALA que es hiperproducido en el hígado puede ser metabolizado a porfirinas en otros tejidos. La orina puede ser de color rojizo o pardo debido al exceso de porfirinas o porfobilinas, respectivamente, en especial después de la exposición a la luz. Pero dado que muchas otras sustancias en la orina cambian de color en reposo, un diagnóstico no puede basarse sencillamente en el color de la orina. Las porfirinas fecales suelen estar normales o ligeramente aumentadas, lo cual distingue esta enfermedad de la coproporfiria hereditaria y de la porfiria variegata. La uroporfirina urinaria y la coproporfirina y la protoporfirina eritrocitaria pueden estar aumentadas, pero esos hallazgos no son específicos. En contraste con la porfiria variegata, las porfirinas plasmáticas son normales o sólo están ligeramente aumentadas en la PIA. El intento de aumentar el PBG con fines diagnósticos mediante una carga de glicina o la administración de un fármaco inductor como el fenobarbital puede ser peligroso y no es definitivo.

La PBG-desaminasa eritrocitaria es alrededor de un 50% de la normal en la mayoría de los pacientes con PIA. Este hallazgo ayuda a confirmar el diagnóstico en pacientes con aumento del PBG urinario o plasmático. Sin embargo, la determinación de PBG-desaminasa eritrocitaria no es de utilidad como primera prueba en los pacientes gravemente enfermos con sospecha de tener una PIA, por varias razones: 1) Los intervalos para pacientes con PIA e individuos normales se superponen en parte. 2) La actividad de la enzima es alta en los eritrocitos jóvenes y disminuye durante los 120 d de plazo vital de los eritrocitos circulantes. Por consiguiente, la enzima puede estar aumentada falsamente cuando concurre la existencia de hemólisis o cuando otro motivo de aumento de la eritropoyesis origina que los eritrocitos sean, en promedio, más jóvenes de lo normal. 3) Algunas mutaciones causantes de PIA están en una región particular del gen de la PBG-desaminasa (dentro o cerca del 1.º de sus 15 exones) de tal modo que la forma de la enzima específica de las células eritroides es normal, mientras que la enzima es deficiente en todos los tejidos no eritroides, incluido el hígado. 4) Las diferencias metodológicas entre laboratorios pueden influir en la especificidad de la prueba, y los problemas en el procesamiento y el transporte pueden conducir a valores falsamente bajos. 5) La enzima no es deficiente en las demás porfirias agudas, la cuales son también importantes a considerar cuando se sospecha una PIA. 6) Un valor bajo de la PBG-desaminasa eritrocitaria en un paciente con síntomas que sugieren porfiria no confirma que los síntomas se deban a la porfiria, porque la enzima puede estar baja en una PIA clínicamente latente, así como en una PIA activa.

Determinar la PBG-desaminasa eritrocitaria es útil en la detección selectiva de familiares de los pacientes una vez que en el caso índice de la familia se haya confirmado que tiene un valor bajo de la enzima. A diferencia de los pacientes con síntomas recientes, los familiares con valores bajos de PBG-desaminasa eritrocitaria, pero que nunca tuvieron síntomas, es improbable que experimenten un aumento del PBG urinario. Durante la detección selectiva de familiares de los pacientes se debe medir tanto la PBG-desaminasa eritrocitaria como el PBG urinario, porque ninguna de las dos pruebas puede detectar por sí sola de un modo fiable a todos los portadores del rasgo genético.

Los estudios del ADN son los medios más sensibles y específicos para detectar a los familiares que han heredado una mutación asociada con la PIA, pero esos estudios sólo son posibles si se ha identificado previamente la mutación exacta en el caso índice. El diagnóstico in utero es posible, pero está indicado rara vez debido a la favorable perspectiva de la mayoría de los individuos con deficiencia de PBG-desaminasa.

Siguiente: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA | Ir a: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA
Anterior: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA | Ir a: Síntomas y signos en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA


PORFIRIA INTERMITENTE AGUDA, Tratamiento, prevención y pronóstico

Ir a: Diagnóstico en PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIA CUTÁNEA TARDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA INTERMITENTE AGUDA
Incidencia Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento, prevención y pronóstico
Tratamiento, prevención y pronóstico

El tratamiento de todas las porfirias agudas es en esencia idéntico. Los ataques agudos suelen exigir hospitalización para el tratamiento de los síntomas (v. más adelante). Se observa a los pacientes en busca de complicaciones neurológicas. Los ataques graves se tratan con hemo, que sólo puede administrarse por vía intravenosa. La pauta estándar es de 3 mg/kg de peso corporal diariamente durante 4 d. El hemo es captado en el hígado, donde suprime la síntesis de la enzima ALA-sintasa limitante de la velocidad y reduce inmediatamente los niveles sanguíneos y urinarios de ALA y PBG. Los síntomas remiten generalmente en varios días. Si se retrasa el tratamiento con hemo, el daño nervioso es más avanzado y la recuperación es más lenta y puede ser incompleta.

En Estados Unidos se dispone de hemo para administración i.v. en forma de hematina liofilizada (hidróxido de hemo) para ser reconstituida con agua estéril. La hematina es inestable cuando se reconstituye de ese modo, y se forman con rapidez productos de degradación, que causan con frecuencia flebitis en el lugar de la infusión y un efecto anticoagulante transitorio. En consecuencia, se recomienda generalmente que la hematina sea estabilizada reconstituyéndola con albúmina humana (para formar albuminato de hemo). El arginato de hemo es un producto del hemo que es estable en forma de solución concentrada y se diluye con solución salina estéril para uso i.v.; se comercializa en algunos otros países, pero no en Estados Unidos. Rara vez el albuminato y el arginato de hemo están asociados con la flebitis, y tampoco causan efectos coagulantes.

El tratamiento con hemo debe iniciarse pronto, pero sólo después de haber confirmado el ataque de porfiria con un intenso aumento del PBG urinario. Después de al menos varios días de tratamiento con hemo, el diagnóstico es más difícil, debido a la reducción inmediata de los niveles de PBG.

Es importante el tratamiento de los síntomas. El dolor se controla con analgésicos narcóticos. Las náuseas, los vómitos, la ansiedad y la intranquilidad se tratan con dosis pequeñas a moderadas de una fenotiazina. (Tras la recuperación, raras veces está indicado el tratamiento continuado con fenotiazina.) Para el insomnio se puede utilizar el hidrato de cloral. Probablemente las benzodiacepinas de acción corta en dosis bajas son seguras para una sedación suave. (Sin embargo, los barbituratos y muchos otros fármacos no lo son.) La distensión vesical puede necesitar un sondaje. Deben suspenderse los fármacos nocivos (v. tabla 14-4 [image] ), y se deben identificar y corregir si es posible otros factores que contribuyen al ataque.

La ingesta oral se tolera mal, o incluso está contraindicada, a causa de la distensión y el íleo; puede ser necesaria la glucosa i.v. (300 g/d) o una nutrición parenteral más completa. La hospitalización puede no ser imprescindible en pacientes con ataques recurrentes constantemente leves.

Algunos pacientes con porfirias agudas desarrollan dolor crónico y otros síntomas continuos. En esos pacientes, el tratamiento con hemo y la carga de hidratos de carbono no son eficaces.

El tratamiento de las crisis convulsivas crea problemas porque prácticamente todos los fármacos anticonvulsivos (excepto los bromuros y tal vez la gabapentina) pueden exacerbar las porfirias agudas. Las convulsiones durante los ataques pueden ser una consecuencia directa de la porfiria, o pueden ser secundarias a la hiponatremia. En algunos pacientes coexisten la porfiria y las convulsiones idiopáticas. Si se piensa que las convulsiones están relacionadas con un ataque agudo, los fármacos anticonvulsivos pueden interrumpirse cuando se produzca la recuperación.

Los b-bloqueantes pueden controlar la taquicardia y la hipertensión en los ataques de porfiria aguda, pero pueden ser peligrosos en pacientes hipovolémicos, en quienes el aumento de la secreción de catecolaminas puede ser un importante mecanismo compensador.

La prevención de los ataques porfíricos es importante, tiene que ser individualizada e incluye lo siguiente: 1) Debe investigarse sistemáticamente a los miembros de la familia para detectar los rasgos latentes y adoptar medidas preventivas. 2) Deben evitarse los fármacos nocivos (v. tabla 14-4 [image] ). 3) Deben evitarse las dietas estrictas e incluso los períodos de inanición cortos (p. ej., en un postoperatorio o durante enfermedades intercurrentes). Los regímenes dietéticos para la obesidad deben procurar una pérdida de peso gradual durante los períodos de remisión clínica de la porfiria. 4) El tratamiento con hemo puede prevenir muchas veces los ataques recurrentes, pero no existe una pauta estándar. Los estudios actuales indican que puede ser efectiva una sola infusión de hemo una o dos veces por semana. 5) Los frecuentes ataques premenstruales se pueden prevenir con un análogo de la hormona liberadora de gonadotropina y reposición de estrógenos a dosis bajas, pero este uso está todavía en fase de investigación. Los anticonceptivos orales se usan a veces con éxito, pero existe el riesgo de que la progestina llegue a exacerbar la porfiria. Dado que la ovariectomía es irreversible, no debe entrar en consideración para la prevención de los ataques cíclicos salvo que exista otra indicación clínica.

El pronóstico de los pacientes con deficiencia de PBG-desaminasa es excelente. La gran mayoría nunca desarrolla síntomas, especialmente si tienen concentraciones urinarias normales de precursores de las porfirinas. Aunque estos individuos son menos sensibles a los fármacos inductores que los pacientes con síntomas porfíricos previos y ALA y PBG persistentemente elevados, deben adoptar las mismas precauciones que los que han tenido ataques porfíricos. La PIA latente no debe considerarse como un riesgo para la salud que limite el acceso de la persona a los seguros sanitarios y de vida.

El pronóstico de los pacientes que padecen ataques ha mejorado en los últimos 20 años. Los ataques de porfiria son actualmente pocas veces mortales debido al diagnóstico más temprano, a un mejor tratamiento y a la identificación y supresión de los factores incitantes. Aunque en algunos pacientes se producen ataques de porfiria recurrentes e invalidantes, estos ataques no ocurren durante toda la vida adulta, y la evolución de la enfermedad pocas veces es progresiva.

Siguiente: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA
Anterior: Diagnóstico en PORFIRIA INTERMITENTE AGUDA | Ir a: Diagnóstico en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIA INTERMITENTE AGUDA | Ir a: PORFIRIA INTERMITENTE AGUDA


PORFIRIA CUTÁNEA TARDA

Ir a: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA Ir a: PORFIRIAS MÁS FRECUENTES Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
PORFIRIA CUTÁNEA TARDA

(Porfiria sintomática; porfiria cutánea sintomática; porfiria idiosincrásica)

La más frecuente de todas las porfirias, debida a una deficiencia de uroporfirinógeno descarboxilasa.

La marca específica de la porfiria cutánea tarda (PCT) es la fotosensibilidad, con formación crónica de ampollas en la piel expuesta a la luz solar. La mayoría de los pacientes con PCT no parecen tener mutaciones en el gen de la uroporfirinógeno descarboxilasa (v. fig. 14-1 [image] , enzima 5). La enzima está considerablemente disminuida, pero sólo en el hígado, en estos pacientes, a los que a veces se asigna una PCT tipo I. Probablemente la deficiencia de la enzima hepática es adquirida, aunque no se ha establecido el mecanismo y todavía se considera posible que tenga una base genética. Una minoría de pacientes (hasta un 20%) tienen una deficiencia hereditaria de uroporfirinógeno descarboxilasa tal que la enzima está en una proporción aproximadamente la mitad de la normal en todos los tejidos desde el nacimiento. Aunque se dice que estas personas tienen PCT tipo II, no difieren clínicamente de las personas con el tipo I, salvo en que la aparición de los síntomas puede ser más temprana y otros familiares pueden haber estado afectados por el mismo trastorno. En los tipos I y II son importantes los mismos factores desencadenantes y el tratamiento es idéntico. Antes de que los tipos I y II de PCT se manifiesten clínicamente, la actividad de la uroporfirinógeno descarboxilasa tiene que ser mucho menor de la normal en el hígado. Además de la deficiencia de la enzima, la oxidación de sus sustratos (uro-, hepta-, hexa- y pentacarboxilporfirinógeno) a sus correspondientes uroporfirinas puede ser un mecanismo coadyuvante en la PCT.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Factores desencadenantes
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA | Ir a: Tratamiento, prevención y pronóstico en PORFIRIA INTERMITENTE AGUDA
Inicio de: PORFIRIAS MÁS FRECUENTES | Ir a: PORFIRIAS MÁS FRECUENTES


PORFIRIA CUTÁNEA TARDA, Epidemiología

Ir a: PORFIRIA CUTÁNEA TARDA Ir a: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
Epidemiología Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento
Epidemiología

Aunque probablemente la PCT es la más frecuente de todas las porfirias, su prevalencia no se ha calculado de manera fiable. La enfermedad se ha identificado en todo el mundo y en todas las razas. Es más frecuente en los varones, pero su frecuencia en las mujeres ha aumentado por el consumo creciente de anticonceptivos orales, estrógenos en la posmenopausia y alcohol. En algunas áreas, proporciones tan grandes como un 80% de los casos se asocian con infección crónica por hepatitis C.

Siguiente: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA | Ir a: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA


PORFIRIA CUTÁNEA TARDA, Factores desencadenantes

Ir a: Epidemiología en PORFIRIA CUTÁNEA TARDA Ir a: PORFIRIA CUTÁNEA TARDA Ir a: Síntomas y signos en PORFIRIA CUTÁNEA TARDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
Epidemiología Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento
Factores desencadenantes

Los factores que contribuyen a la PCT son en su mayor parte diferentes de los que exacerban la porfiria intermitente aguda. Son entre otros el hierro (en cantidades normales o aumentadas), el alcohol, el virus de la hepatitis C, los estrógenos y a veces los hidrocarburos clorados (p. ej., hexaclorobenceno). Tal vez está asociado el tabaco. Una asociación menos común es la del VIH. Estos factores, en especial unidos al hierro, pueden originar formas del oxígeno lesivas para el hígado que inactivan la uroporfirinógeno descarboxilasa u oxidan su substrato. Se acumulan cantidades masivas de porfirinas en el hígado y son transportadas en el plasma sanguíneo hacia la piel.

Siguiente: Síntomas y signos en PORFIRIA CUTÁNEA TARDA | Ir a: Síntomas y signos en PORFIRIA CUTÁNEA TARDA
Anterior: Epidemiología en PORFIRIA CUTÁNEA TARDA | Ir a: Epidemiología en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA


PORFIRIA CUTÁNEA TARDA, Síntomas y signos

Ir a: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA Ir a: PORFIRIA CUTÁNEA TARDA Ir a: Diagnóstico en PORFIRIA CUTÁNEA TARDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
Epidemiología Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Aparecen vesículas y ampollas en las áreas expuestas a la luz solar, como la cara, los brazos y el dorso de las manos. La piel, especialmente la de las manos, es también friable y vulnerable al menor traumatismo. Sigue la formación de costras y cicatrices. La cicatrización es lenta y va seguida a menudo de hiperpigmentación e hipopigmentación, hipertricosis (especialmente facial) y alteraciones seudoesclerodérmicas. Suele producirse lesión hepática y puede deberse en parte a las porfirinas, a infección crónica por el virus de la hepatitis C o al exceso de alcohol. La histopatología del hígado presenta frecuentemente siderosis, transformación adiposa, necrosis y cambios inflamatorios crónicos. Con el tiempo aparecen cirrosis y carcinoma hepatocelular.

En la PCT los depósitos de hierro son normales o están aumentados. Las personas heterocigotas u homocigotas para la PCT pueden estar predispuestas al desarrollo de la enfermedad.

Siguiente: Diagnóstico en PORFIRIA CUTÁNEA TARDA | Ir a: Diagnóstico en PORFIRIA CUTÁNEA TARDA
Anterior: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA | Ir a: Factores desencadenantes en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA


PORFIRIA CUTÁNEA TARDA, Diagnóstico

Ir a: Síntomas y signos en PORFIRIA CUTÁNEA TARDA Ir a: PORFIRIA CUTÁNEA TARDA Ir a: Tratamiento en PORFIRIA CUTÁNEA TARDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
Epidemiología Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las lesiones crónicas ampollosas y costráceas sobre las áreas expuestas al sol son características de la PCT. La biopsia cutánea apoya el diagnóstico de la PCT, pero no es específica. Otras porfirias (en especial la porfiria variegata) pueden causar lesiones idénticas. Ciertos fármacos y agentes fotosensibilizantes desconocidos pueden causar una seudoporfiria en la cual las lesiones se parecen a las de la PCT, pero con un aumento de las porfirinas.

El análisis de las porfirinas es esencial para el diagnóstico: todas las porfirias que causan lesiones cutáneas tendrán unas porfirinas plasmáticas elevadas. En la PCT, las porfirinas aumentan también en la orina y en menor medida en las heces con un patrón característico. Las porfirinas en la orina son en su mayor parte uroporfirinas y porfirinas heptacarboxílicas, con aumentos menores de la coproporfirina y de las porfirinas con 5 y 6 carboxilos. En el suero o en la orina pueden detectarse pequeñas cantidades de isocoproporfirinas, pero en las heces éstas suelen ser las porfirinas dominantes en la excreción; el aumento de la isocoproporfirina fecal (o un aumento del cociente isocoproporfirina/coproporfirina) es virtualmente diagnóstico de PCT. Esas infrecuentes porfirinas tetracarboxílicas se originan cuando se acumula porfirinógeno pentacarboxílico a causa de la deficiencia de la uroporfirinógeno descarboxilasa y después es metabolizado parcialmente por la coproporfirinógeno oxidasa para producir isocoproporfirinógeno.

La PCT tipo II se detecta mediante el hallazgo de uroporfirinógeno descarboxilasa disminuida en los eritrocitos junto con el patrón de exceso de porfirinas característico de la PCT. Esta enzima debe determinarse antes de practicar una flebotomía, porque el aumento de la eritropoyesis puede aumentar la enzima en los eritrocitos y hacer más difícil la detección de una deficiencia. El hallazgo de una cantidad reducida de la enzima no modifica el tratamiento. Se han descrito familias con herencia aparente de una PCT con una uroporfirinógeno descarboxilasa normal; esto se denomina a veces PCT tipo III, pero se desconoce la naturaleza del defecto genético.

Siguiente: Tratamiento en PORFIRIA CUTÁNEA TARDA | Ir a: Tratamiento en PORFIRIA CUTÁNEA TARDA
Anterior: Síntomas y signos en PORFIRIA CUTÁNEA TARDA | Ir a: Síntomas y signos en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA


PORFIRIA CUTÁNEA TARDA, Tratamiento

Ir a: Diagnóstico en PORFIRIA CUTÁNEA TARDA Ir a: PORFIRIA CUTÁNEA TARDA Ir a: PROTOPORFIRIA ERITROPOYÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PORFIRIA CUTÁNEA TARDA
Epidemiología Factores desencadenantes Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La PCT es la porfiria más fácil de tratar. El tratamiento inicial consiste en identificar los factores desencadenantes y evitarlos en la medida de lo posible, aunque el beneficio clínico obtenido es muy variable. La flebotomía suele ser eficaz en la inducción de remisiones clínicas, y es el tratamiento más ampliamente recomendado. Se extraen aproximadamente 400 ml de sangre cada 1 a 2 sem, y generalmente sólo se necesitan cinco o seis flebotomías. Esta medida depleciona el hígado de hierro haciendo al paciente ligeramente deficiente en hierro. La flebotomía se interrumpe cuando el nivel de ferritina sérica (una medida de los depósitos de hierro corporal) desciende un poco por debajo de la normalidad. Una flebotomía excesiva puede causar anemia. Existen pruebas fehacientes de que los beneficios de la flebotomía son consecuencia de la disminución de los depósitos de hierro en el organismo. Las porfirinas urinarias y plasmáticas disminuyen gradualmente con el tratamiento, retrasándose, pero en forma paralela respecto al descenso de la ferritina. La piel mejora y con el tiempo se normaliza. Tras la remisión es innecesario continuar el tratamiento o mantener un nivel de ferritina bajo. Sólo es necesaria una nueva flebotomía si hay una recurrencia. La abstinencia de alcohol ayuda a mantener la remisión. Un tratamiento con estrógenos puede reanudarse tras la flebotomía cuando puede beneficiar la salud, como en las mujeres posmenopáusicas, y no suele causar una recurrencia.

Cuando la flebotomía no es factible, una opción útil es la cloroquina o la hidroxicloroquina en dosis de la mitad de una tableta estándar correspondiente a 125 o 100 mg v.o., respectivamente, dos veces a la semana. Estos fármacos eliminan el exceso de porfirinas del hígado. Las dosis más altas eliminan las porfirinas con demasiada rapidez, causando un empeoramiento transitorio de la porfiria y lesión del hígado. La pauta de dosis bajas puede interrumpirse después de lograrse la remisión. Es probable que la eficacia del tratamiento con cloroquina y con flebotomía sea parecida.

Tanto la PCT familiar como la no familiar responden a la flebotomía y a la cloroquina a dosis bajas, pero no otros tipos de porfiria. Por consiguiente, es importante un diagnóstico exacto antes de iniciar el tratamiento.

El diagnóstico y el tratamiento de la PCT son difíciles en pacientes con una nefropatía terminal concurrente. Los niveles plasmáticos de porfirinas suelen ser mucho más elevados porque es escasa o no existe la excreción renal de las porfirinas, y éstas dializan mal. Dada la gran elevación de los niveles de porfirinas, las lesiones cutáneas pueden ser mucho más graves. El diagnóstico se establece principalmente midiendo las porfirinas plasmáticas y fecales. La flebotomía suele estar contraindicada a causa de la anemia (debida generalmente a deficiencia de eritropoyetina), y la cloroquina y la hidroxicloroquina no son eficaces. El tratamiento de reposición con eritropoyetina puede estimular la eritropoyesis, movilizar el exceso de hierro, apoyar la flebotomía y provocar la remisión de la PCT en estos pacientes.

Siguiente: PROTOPORFIRIA ERITROPOYÉTICA | Ir a: PROTOPORFIRIA ERITROPOYÉTICA
Anterior: Diagnóstico en PORFIRIA CUTÁNEA TARDA | Ir a: Diagnóstico en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIA CUTÁNEA TARDA | Ir a: PORFIRIA CUTÁNEA TARDA


PROTOPORFIRIA ERITROPOYÉTICA

Ir a: Tratamiento en PORFIRIA CUTÁNEA TARDA Ir a: PORFIRIAS MÁS FRECUENTES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PROTOPORFIRIA ERITROPOYÉTICA
PROTOPORFIRIA ERITROPOYÉTICA

(Protoporfiria; protoporfiria eritrohepática)

Trastorno dominante autosómico, la forma más frecuente de porfiria eritropoyética y probablemente la tercera forma más frecuente de porfiria, debida a una deficiencia de ferroquelatasa.

En la protoporfiria eritropoyética (PPE), una deficiencia de ferroquelatasa (v. fig. 14-1 [image] , enzima 8) origina un agregado de porfirinas en la médula ósea y los eritrocitos. Este agregado pasa al plasma y es excretado por el hígado hacia la bilis y las heces. La enfermedad se caracteriza por la aparición de fotosensibilidad cutánea en la infancia, que se manifiesta principalmente por dolor, enrojecimiento y tumefacción inmediatamente después de la exposición a la luz solar. La prevalencia de la PPE no ha sido calculada de un modo fiable. No existe predilección racial o sexual. Una forma bovina de PPE es autosómica recesiva.

Se han encontrado muchas mutaciones diferentes en el gen de la ferroquelatasa en diferentes familias con PPE. La gravedad de la PPE varía considerablemente de unos pacientes a otros; esta variación se produce incluso dentro de una misma familia en la cual muchas personas heredan la misma mutación, pero tienen poco o ningún aumento de la protoporfirina en los eritrocitos. Por consiguiente, la variación en la gravedad de la PPE no se explica del todo por la naturaleza de las diferentes mutaciones. En lugar de ello, puede deberse a un rasgo genético que conduce a una expresión del gen de la ferroquelatasa normal heredado a partir del otro progenitor. En consecuencia, los pacientes con manifestaciones clínicas de PPE pueden tener actividades de ferroquelatasa inferiores a la mitad de la actividad normal que sería de esperar simplemente por la herencia autosómica dominante.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Anterior: Tratamiento en PORFIRIA CUTÁNEA TARDA | Ir a: Tratamiento en PORFIRIA CUTÁNEA TARDA
Inicio de: PORFIRIAS MÁS FRECUENTES | Ir a: PORFIRIAS MÁS FRECUENTES


PROTOPORFIRIA ERITROPOYÉTICA, Síntomas y signos

Ir a: PROTOPORFIRIA ERITROPOYÉTICA Ir a: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PROTOPORFIRIA ERITROPOYÉTICA
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Síntomas y signos

Los síntomas suelen iniciarse al principio de la vida. Las sensaciones de quemazón dolorosa, el prurito, el eritema y la tumefacción que pueden parecerse al angioedema aparecen en seguida tras la exposición a la luz solar (a veces en el curso de minutos). Estos síntomas no son característicos de otras porfirias. La piel correosa y engrosada en el dorso de las manos, la leve cicatrización y los cambios en las uñas pueden producirse con la frecuente exposición al sol, pero las ampollas y las cicatrices graves son infrecuentes. Dado que son mayores las molestias que el daño objetivo de la piel, la enfermedad puede pasar sin ser reconocida incluso en pacientes con síntomas intensos. Los pacientes pueden desarrollar cálculos biliares que contienen protoporfirina, lo que refleja la alta concentración de la protoporfirina en la bilis.

La enfermedad puede presentarse también con anomalías leves, sin explicación, detectadas en las pruebas de la función hepática. Una hepatopatía crónica, aunque infrecuente, puede ser grave. La insuficiencia hepática se produce pocas veces, pero puede progresar con rapidez. La disfunción hepática progresiva en la PPE se asocia con concentraciones crecientes de protoporfirina en hígado, plasma y eritrocitos, y un empeoramiento de la fotosensibilidad. El daño hepático se debe en parte a los efectos tóxicos y colestásicos de las grandes cantidades de protoporfirina sobre el hígado. Si se presenta también una afección hepática simultánea, la insuficiencia hepática puede ser reversible. De lo contrario, el tratamiento suele ser ineficaz y puede ser imprescindible un trasplante de hígado. Las graves lesiones por fotosensibilidad se parecen a quemaduras (especialmente tras la exposición a las luces del quirófano) e incluso puede producirse la neuropatía en la hepatopatía protoporfírica avanzada.

Siguiente: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA | Ir a: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA
Inicio de: PROTOPORFIRIA ERITROPOYÉTICA | Ir a: PROTOPORFIRIA ERITROPOYÉTICA


PROTOPORFIRIA ERITROPOYÉTICA, Diagnóstico

Ir a: Síntomas y signos en PROTOPORFIRIA ERITROPOYÉTICA Ir a: PROTOPORFIRIA ERITROPOYÉTICA Ir a: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PROTOPORFIRIA ERITROPOYÉTICA
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Diagnóstico

Debe sospecharse una PPE en los pacientes que se quejan de fotosensibilidad cutánea de aparición temprana en la vida, pero que no tienen ampollas ni formación de cicatrices. Es frecuente una historia familiar negativa. Las concentraciones de protoporfirinas en eritrocitos y plasma están notablemente aumentadas, pero no las porfirinas urinarias. El aumento de las protoporfirinas eritrocitarias es inespecífico; puede producirse en la deficiencia de hierro, en la intoxicación saturnina, en muchos trastornos eritrocitarios, en todas las porfirias recesivas autosómicas y a veces en las porfirias agudas dominantes autosómicas. Por lo demás, el aumento de los niveles plasmáticos de porfirinas sólo ocurre rara vez en patologías distintas de las porfirias que causan sensibilidad cutánea.

En todos los trastornos distintos de la PPE en los cuales las protoporfirinas eritrocitarias están aumentadas, incluidas algunas otras porfirias, el exceso de protoporfirina en las células rojas está formando un complejo con el cinc, mientras que en la PPE la protoporfirina está exenta de cinc. Las protoporfirinas-cinc y las protoporfirinas exentas de cinc no se miden por separado en la mayoría de los laboratorios. Dado que se dice a veces (incorrectamente) que la intoxicación por plomo está asociada con aumentos de la protoporfirina eritrocitaria libre, puede no estar claro si un informe de la concentración de protoporfirina eritrocitaria libre se refiere a una protoporfirina exenta de metal o a protoporfirina que forma parte de un complejo con el cinc. En la PPE pueden producirse aumentos notables de las protoporfirinas en las heces. Determinar las protoporfirinas en los eritrocitos, el plasma y las heces puede ser de utilidad en la detección selectiva de la enfermedad en los familiares de los pacientes. La detección de una mutación hereditaria de la ferroquelatasa en los familiares puede ser factible si se ha identificado la mutación exacta en un caso índice.

Siguiente: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA | Ir a: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA
Anterior: Síntomas y signos en PROTOPORFIRIA ERITROPOYÉTICA | Ir a: Síntomas y signos en PROTOPORFIRIA ERITROPOYÉTICA
Inicio de: PROTOPORFIRIA ERITROPOYÉTICA | Ir a: PROTOPORFIRIA ERITROPOYÉTICA


PROTOPORFIRIA ERITROPOYÉTICA, Tratamiento y pronóstico

Ir a: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA Ir a: PROTOPORFIRIA ERITROPOYÉTICA Ir a: PORFIRIAS MENOS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MÁS FRECUENTES
» PROTOPORFIRIA ERITROPOYÉTICA
Síntomas y signos Diagnóstico Tratamiento y pronóstico
Tratamiento y pronóstico

La fotosensibilidad se trata evitando la luz solar. El b-caroteno, cuando se toma en cantidades suficientes para causar un tono ligeramente amarillento de la piel, es especialmente eficaz para tratar esta porfiria; 120 a 180 mg/d v.o. mejoran la tolerancia a la luz solar en muchos pacientes. El nivel sérico recomendado de b-caroteno es de 600 a 800 mg/dl; los efectos beneficiosos aparecen normalmente 1 a 3 meses después de comenzar el tratamiento. La protoporfirina excretada en la bilis puede ser reabsorbida en parte por el intestino y ser devuelta, a través de la sangre, hacia el hígado. Se han administrado con cierto éxito resinas y otros agentes fijadores para interrumpir esta circulación enterohepática. Los fármacos nocivos en las porfirias hepáticas no parecen empeorar las porfirias eritropoyéticas, pero se evitan por precaución. La deficiencia de hierro podría contribuir a un deterioro de la actividad de la ferroquelatasa y debe ser tratada.

A diferencia de las porfirias hepáticas, la evolución de la PPE es estable a lo largo del tiempo, y existen pocos cambios en los niveles de protoporfirina en el plasma y los eritrocitos, salvo si se presentan complicaciones hepáticas. El tratamiento de la insuficiencia hepática protoporfírica es complicado y puede requerir un trasplante de hígado.

Siguiente: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES
Anterior: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA | Ir a: Diagnóstico en PROTOPORFIRIA ERITROPOYÉTICA
Inicio de: PROTOPORFIRIA ERITROPOYÉTICA | Ir a: PROTOPORFIRIA ERITROPOYÉTICA


PORFIRIAS MENOS FRECUENTES

Ir a: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA Ir a: PORFIRIAS Ir a: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
» PORFIRIAS MENOS FRECUENTES
PORFIRIAS MENOS FRECUENTES

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA | Ir a: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
› DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
› PORFIRIA ERITROPOYÉTICA CONGÉNITA
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento y prevención
› PORFIRIA HEPATOERITROPOYÉTICA
› COPROPORFIRIA HEREDITARIA
- Síntomas y signos
- Diagnóstico y tratamiento
› PORFIRIA VARIEGATA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PORFIRIA DUAL

Anterior: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA | Ir a: Tratamiento y pronóstico en PROTOPORFIRIA ERITROPOYÉTICA
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA

Ir a: PORFIRIAS MENOS FRECUENTES Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA

(Porfiria deficiente en ALA-deshidratasa)

Trastorno recesivo autosómico, la porfiria más rara, que aparece por una deficiencia de ALA-deshidratasa.

Se han descrito varias mutaciones diferentes en el gen de la ALA-deshidratasa (v. fig. 14-1 [image] , enzima 2) en pacientes no emparentados. La enfermedad fue descrita por primera vez en Alemania, pero probablemente se produce en todos los países. Causa síntomas neurológicos y a veces anemia.

Los síntomas y signos se parecen a los de las porfirias agudas, pero también incluyen hemólisis y anemia. Los síntomas pueden iniciarse en la lactancia o en la edad adulta. El ALA y la coproporfirina III urinarios y la protoporfirina-cinc eritrocitaria están notablemente aumentados. En éste y otros trastornos en los que se acumula ALA, su exceso puede metabolizarse a coproporfirina III en tejidos distintos del tejido de origen del exceso de ALA. La excreción fecal de porfirinas está normal o escasamente elevada. Los pacientes con porfiria por deficiencia de ALA-deshidratasa (PAD) muestran poca actividad de ALA-deshidratasa en los eritrocitos o en células no eritroides, mientras que sus padres presentan alrededor de un 50% de la actividad enzimática.

El diagnóstico se hace con el hallazgo de un exceso de ALA y coproporfirinas en la orina y una deficiencia de ALA-deshidratasa en los eritrocitos. Hay que descartar otras causas de esta deficiencia enzimática, como la intoxicación por el plomo y la tirosinemia. Estos trastornos también pueden presentar síntomas (dolor abdominal, íleo y neuropatía motora) que son sorprendentemente similares a los de las porfirias agudas. En la intoxicación por plomo, la deficiencia de ALA-deshidratasa puede restaurarse a la normalidad in vitro con el ditiotreitol, un reactivo de grupos sulfhidrilos, mientras que una deficiencia genética de esta enzima no se restaura. En la tirosinemia hereditaria, una deficiencia congénita de la fumarilacetoacetasa conduce a la acumulación de succinilacetona (ácido 2,3-dioxoheptanoico). Este análogo estructural del ALA es un potente inhibidor de la deshidratasa. Otros metales pesados o la exposición al estireno también pueden inhibir la ALA-deshidratasa.

La experiencia con el tratamiento de la PAD es escasa, pero el tratamiento puede abordarse como el de una porfiria intermitente aguda.

Siguiente: PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


PORFIRIA ERITROPOYÉTICA CONGÉNITA

Ir a: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA Ir a: PORFIRIAS MENOS FRECUENTES Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA ERITROPOYÉTICA CONGÉNITA
PORFIRIA ERITROPOYÉTICA CONGÉNITA

(Enfermedad de Günther; porfiria eritropoyética; porfiria congénita; hematoporfiria congénita; uroporfiria eritropoyética)

Enfermedad autosómica recesiva, rara y generalmente grave, producida por una deficiencia de la uroporfirinógeno III cosintetasa.

Se han comunicado menos de 200 casos de porfiria eritropoyética congénita (PEC). No hay un claro predominio racial o sexual. Esta porfiria se produce raras veces en animales (ganado vacuno). Curiosamente, todas las ardillas zorrunas tienen esta enfermedad, la cual no parece afectarles desfavorablemente, aun cuando las porfirinas están notablemente aumentadas.

Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento y prevención

Anterior: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA | Ir a: DEFICIENCIA DE ÁCIDO DELTA-AMINOLEVULÍNICO DESHIDRATASA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


PORFIRIA ERITROPOYÉTICA CONGÉNITA, Patogenia

Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA ERITROPOYÉTICA CONGÉNITA
Patogenia Síntomas y signos Diagnóstico Tratamiento y prevención
Patogenia

Se han identificado muchas mutaciones diferentes del gen de la uroporfirinógeno III cosintetasa humana (v. fig. 14-1 [image] , enzima 4). La mayoría de los pacientes tienen padres no emparentados y han heredado una mutación diferente de cada uno de ellos. La actividad de la cosintetasa residual persiste incluso en los casos más graves. De hecho la producción de hemo aumenta en respuesta a una anemia hemolítica, pero esto tiene lugar a expensas de una considerable acumulación de hidroximetilbilano (HMB), el substrato de la enzima deficiente. El exceso de HMB es convertido (ciclado) no enzimáticamente a uroporfirinógeno I y después enzimáticamente a coproporfirinógeno I. Los porfirinógenos de tipo I no son precursores del hemo, y cuando se acumulan se oxidan espontáneamente a las correspondientes porfirinas. El exceso de porfirinas se acumula en la médula ósea, sobre todo en la etapa de maduración de la célula eritroide, cuando la síntesis de hemoglobina es más activa. Las porfirinas causan hemólisis intramedular y también acortan la supervivencia de los eritrocitos circulantes.

Siguiente: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA


PORFIRIA ERITROPOYÉTICA CONGÉNITA, Síntomas y signos

Ir a: Patogenia en PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA ERITROPOYÉTICA CONGÉNITA
Patogenia Síntomas y signos Diagnóstico Tratamiento y prevención
Síntomas y signos

La formación de ampollas cutáneas suele ser intensa, empieza pronto después del nacimiento y se acompaña de anemia y orina de color rojo. Algunos casos relativamente leves comienzan en la vida adulta. La gravedad depende de las mutaciones halladas en cada paciente y del grado de deficiencia de la enzima.

Muchos casos graves que se han presentado en forma de hidropesía no inmunológica in utero requieren transfusiones intravenosas y (si la enfermedad no fue identificada en seguida tras el nacimiento) apareció una intensa fotosensibilidad cuando se inició la fototerapia para la ictericia neonatal. Este tipo de casos pueden beneficiarse del diagnóstico in utero. El líquido amniótico puede ser de color rojizo por el alto contenido de porfirinas.

Los cambios cutáneos son similares a los de la PCT, pero en general son más graves. Las lesiones ampollosas de la piel expuesta al sol suelen conducir a la formación de cicatrices, a infección y a pérdida de rasgos faciales y de dedos. Son comunes las alteraciones de la pigmentación y la hipertricosis. La formación de cicatrices en la córnea puede ser grave. Las porfirinas se depositan en los dientes (produciendo una coloración pardo-rojiza denominada eritrodoncia) y en los huesos. La desmineralización ósea puede ser considerable. Casi siempre se presenta anemia hemolítica y esplenomegalia. Esta última puede contribuir a la anemia y causar leucopenia y trombocitopenia (hiperesplenismo). La anemia estimula a la médula ósea a generar más células eritroides cargadas de porfirinas, y con ello a una producción de porfirinas creciente y a la perpetuación de la hemólisis y la fotosensibilidad. Los fármacos, las hormonas (distintas de la eritropoyetina endógena) y la nutrición (distinta de las deficiencias vitamínicas que pueden deteriorar la médula ósea) tienen poca influencia sobre la enfermedad. No hay manifestaciones neurológicas.

Siguiente: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Anterior: Patogenia en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Patogenia en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA


PORFIRIA ERITROPOYÉTICA CONGÉNITA, Diagnóstico

Ir a: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA ERITROPOYÉTICA CONGÉNITA
Patogenia Síntomas y signos Diagnóstico Tratamiento y prevención
Diagnóstico

El diagnóstico de la PEC lo sugiere la presencia de orina de color rosado a pardo oscuro o la aparición de una intensa fotosensibilidad en la lactancia (o, pocas veces, en los adultos). También puede presentarse in utero en forma de hídrops de origen no inmunológico. Las porfirinas están aumentadas en la médula ósea, los eritrocitos, en el plasma y la orina con un patrón característico, generalmente con niveles mucho más altos que los de otras porfirinas. La uroporfirina I y la coproporfirina I son las porfirinas predominantes en orina, plasma y eritrocitos, y la coproporfirina I es la porfirina predominante en las heces. Los eritrocitos contienen a veces grandes cantidades de protoporfirinas, como en otras porfirias homocigotas. La demostración de una deficiencia de actividad de la uroporfirinógeno cosintetasa confirma el diagnóstico. El ALA y el PBG no están aumentados. La porfiria hematoeritropoyética es clínicamente similar, pero los patrones de porfirinas son diferentes. Las manifestaciones cutáneas y los patrones de porfirinas en la protoporfiria eritropoyética son distintos de los de la PEC y otras porfirias.

Siguiente: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Anterior: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Síntomas y signos en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA


PORFIRIA ERITROPOYÉTICA CONGÉNITA, Tratamiento y prevención

Ir a: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: PORFIRIA HEPATOERITROPOYÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA ERITROPOYÉTICA CONGÉNITA
Patogenia Síntomas y signos Diagnóstico Tratamiento y prevención
Tratamiento y prevención

El tratamiento no es muy eficaz. Por tanto, es importante evitar la luz solar y llevar ropa protectora. (Varios fabricantes se especializan en telas y vestidos protectores para personas sensibles al sol.) Evitar los traumatismos cutáneos menores y tratar inmediatamente las infecciones bacterianas secundarias ayuda a prevenir la cicatrización y el desfiguramiento. La esplenectomía puede mejorar la anemia hemolítica. Las transfusiones de eritrocitos para corregir la anemia pueden reducir la producción de porfirinas. El trasplante de médula ósea y, en el futuro, el tratamiento genético son otras opciones. En las familias afectadas se pueden detectar los individuos heterocigotos, y el diagnóstico in utero es posible. Por consiguiente, existen opciones para la prevención de la transmisión genética.

Siguiente: PORFIRIA HEPATOERITROPOYÉTICA | Ir a: PORFIRIA HEPATOERITROPOYÉTICA
Anterior: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Diagnóstico en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: PORFIRIA ERITROPOYÉTICA CONGÉNITA


PORFIRIA HEPATOERITROPOYÉTICA

Ir a: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA Ir a: PORFIRIAS MENOS FRECUENTES Ir a: COPROPORFIRIA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA HEPATOERITROPOYÉTICA
PORFIRIA HEPATOERITROPOYÉTICA

Enfermedad autosómica recesiva muy rara, generalmente grave, producida por una deficiencia de uroporfirinógeno descarboxilasa.

La deficiencia de uroporfirinógeno descarboxilasa (v. fig. 14-1 [image] , enzima 5) está presente en todos los tejidos y se determina de manera más práctica en los eritrocitos. Aunque el grado de la deficiencia es intenso, persiste alguna actividad enzimática residual. El trastorno es menos grave en los casos con más actividad enzimática residual.

Se han comunicado en todo el mundo menos de 20 casos de porfiria hepatoeritropoyética (PHE). La formación de ampollas en la piel, la orina roja y la anemia son frecuentes. Aunque la PHE es clínicamente muy similar a la porfiria eritropoyética congénita, estas enfermedades difieren en sus patrones de acumulación de porfirinas.

El patrón de acumulación de porfirinas de la PHE se parece al de la porfiria cutánea tarda, excepto en que la protoporfirina-cinc eritrocitaria también está aumentada. Los rasgos diagnósticos son isocoproporfirina fecal o urinaria y protoporfirina-cinc eritrocitaria elevadas. La flebotomía puede ser beneficiosa en los casos de PHE más leves. El tratamiento de los casos más graves es similar al de la porfiria eritropoyética congénita.

Siguiente: COPROPORFIRIA HEREDITARIA | Ir a: COPROPORFIRIA HEREDITARIA
Anterior: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA | Ir a: Tratamiento y prevención en PORFIRIA ERITROPOYÉTICA CONGÉNITA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


COPROPORFIRIA HEREDITARIA

Ir a: PORFIRIA HEPATOERITROPOYÉTICA Ir a: PORFIRIAS MENOS FRECUENTES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» COPROPORFIRIA HEREDITARIA
COPROPORFIRIA HEREDITARIA

Enfermedad autosómica dominante producida por una deficiencia de coproporfirinógeno oxidasa.

La coproporfiria hereditaria (CPH) es similar a la porfiria intermitente aguda, aunque es menos frecuente, y a menudo más leve, y a veces se asocia con fotosensibilidad. Se han descrito unos pocos casos homocigotos.

Como otras porfirias, la CPH es genéticamente heterogénea en el nivel del gen de la coproporfirinógeno oxidasa (v. fig. 14-1 [image] , enzima 6). Esta enzima cataliza la descarboxilación en dos pasos del coproporfirinógeno III a protoporfirinógeno IX. Un producto intermedio es un porfirinógeno tricarboxílico denominado harderoporfirinógeno. En una variante bioquímica de la CPH, llamada harderoporfiria, una mutación causa una alteración estructural en la enzima que reduce la afinidad para el substrato, y se acumula harderoporfirina y también coproporfirina.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: PORFIRIA HEPATOERITROPOYÉTICA | Ir a: PORFIRIA HEPATOERITROPOYÉTICA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


COPROPORFIRIA HEREDITARIA, Síntomas y signos

Ir a: COPROPORFIRIA HEREDITARIA Ir a: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» COPROPORFIRIA HEREDITARIA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los ataques agudos de síntomas abdominales y neurológicos son desencadenados por los mismos factores que son importantes en la porfiria intermitente aguda, como ciertos fármacos (p. ej., barbituratos, sulfonamidas) y esteroides (especialmente progesterona). A veces se produce fotosensibilidad, pero con menos frecuencia que en la porfiria variegata.

Siguiente: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA | Ir a: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA
Inicio de: COPROPORFIRIA HEREDITARIA | Ir a: COPROPORFIRIA HEREDITARIA


COPROPORFIRIA HEREDITARIA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en COPROPORFIRIA HEREDITARIA Ir a: COPROPORFIRIA HEREDITARIA Ir a: PORFIRIA VARIEGATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» COPROPORFIRIA HEREDITARIA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se funda en el hallazgo de cantidades aumentadas de ALA, PBG y coproporfirinas en orina y exceso de coproporfirinas en heces. Una presencia predominante o exclusiva de coproporfirina fecal es más sugerente de CPH que de porfiria variegata (v. más adelante), en la cual las concentraciones fecales de coproporfirinas y protoporfirinas suelen ser aproximadamente iguales. La excreción urinaria de ALA, PBG y uroporfirinas puede estar aumentada durante los ataques agudos. La excreción se normaliza entre los ataques con más frecuencia que en la porfiria intermitente aguda. La deficiencia de coproporfirinógeno oxidasa puede demostrarse en células distintas de los eritrocitos, pero no está recomendada para el diagnóstico de rutina. El tratamiento de los ataques agudos es el de la porfiria intermitente aguda.

Siguiente: PORFIRIA VARIEGATA | Ir a: PORFIRIA VARIEGATA
Anterior: Síntomas y signos en COPROPORFIRIA HEREDITARIA | Ir a: Síntomas y signos en COPROPORFIRIA HEREDITARIA
Inicio de: COPROPORFIRIA HEREDITARIA | Ir a: COPROPORFIRIA HEREDITARIA


PORFIRIA VARIEGATA

Ir a: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA Ir a: PORFIRIAS MENOS FRECUENTES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA VARIEGATA
PORFIRIA VARIEGATA

(Porfiria variegata; protocoproporfiria; porfiria genética sudafricana)

Enfermedad autosómica dominante producida por una deficiencia de protoporfirinógeno oxidasa.

La porfiria variegata (PV) es prevalente en Sudáfrica, donde la mayoría de los casos se han rastreado hasta una pareja que inmigró desde Holanda en los últimos años del siglo xvii, uno de cuyos miembros era portador del rasgo. La mayoría de los pacientes de PV en Sudáfrica son descendientes de esa persona, y por tanto tienen la misma mutación específica. La PV también existe en muchas otras razas. Los heterocigotos tienen aproximadamente un 50% de deficiencia de protoporfirinógeno oxidasa (v. fig. 14-1 [image] , enzima 7), y la mayoría nunca desarrollan síntomas. Se han descrito unos pocos casos con deficiencias homocigotas en la protoporfirinógeno oxidasa.

Esta enzima es la última de las de la vía del hemo que ha sido clonada y secuenciada, y se han identificado recientemente muchas mutaciones diferentes en familias no emparentadas. Como era de esperar, en Sudáfrica es especialmente frecuente una sola mutación.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA | Ir a: Diagnóstico y tratamiento en COPROPORFIRIA HEREDITARIA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


PORFIRIA VARIEGATA, Síntomas y signos

Ir a: PORFIRIA VARIEGATA Ir a: Diagnóstico en PORFIRIA VARIEGATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA VARIEGATA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas y signos de la PV son los mismos que los de la porfiria intermitente aguda, a excepción de que algunos pacientes presentan fotosensibilidad. Las lesiones cutáneas son indistinguibles de las de la porfiria cutánea tarda. Los mismos factores que son perjudiciales en otras porfirias agudas pueden provocar ataques de PV. Además de los síntomas neuroviscerales, suelen producirse manifestaciones cutáneas, y se presentan con menor frecuencia en los climas fríos que en los cálidos, donde la luz solar es más intensa.

Los niveles de ALA y PBG están aumentados, especialmente durante los ataques agudos. Este aumento refleja la inducción de la ALA-sintasa hepática por factores como esteroides endógenos, fármacos y alteraciones nutricionales. Cuando ocurre esto, la PBG-desaminasa, cuya actividad en el hígado es normalmente tan baja como la de la ALA-sintasa, puede convertirse en el paso limitante de la velocidad de la vía en tal forma que el PBG se acumula. En este trastorno, el exceso de protoporfirinógeno en el hígado puede inhibir a la PBG-desaminasa. La acumulación de coproporfirinógeno es comprensible por la asociación funcional que existe entre la coproporfirinógeno oxidasa y la protoporfirinógeno oxidasa en las mitocondrias. Además, el coproporfirinógeno desaparece de las células hepáticas más fácilmente que otros porfirinógenos, y sus pérdidas aumentan cuando la vía del hemo está estimulada.

Siguiente: Diagnóstico en PORFIRIA VARIEGATA | Ir a: Diagnóstico en PORFIRIA VARIEGATA
Inicio de: PORFIRIA VARIEGATA | Ir a: PORFIRIA VARIEGATA


PORFIRIA VARIEGATA, Diagnóstico

Ir a: Síntomas y signos en PORFIRIA VARIEGATA Ir a: PORFIRIA VARIEGATA Ir a: Tratamiento en PORFIRIA VARIEGATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA VARIEGATA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La PV debe tenerse en cuenta en el diagnóstico diferencial de las porfirias agudas, especialmente si la actividad de la PBG-desaminasa es normal. Como en el caso de la coproporfiria hereditaria, los precursores de las porfirinas urinarias y las uroporfirinas están aumentados durante los ataques agudos. Cuando un ataque remite, aquéllos se normalizan más fácilmente que en la porfiria intermitente aguda. En la PV, las coproporfirinas urinarias están notablemente aumentadas y por lo general de modo persistente. Mientras que un aumento aislado intenso de la coproporfirina fecal es un rasgo distintivo de la coproporfiria hereditaria, en la PV las coproporfirinas y las protoporfirinas están aumentadas aproximadamente en la misma medida. El espectro de fluorescencia de las porfirinas plasmáticas (tras la dilución del plasma a pH neutro) es característico y muy útil para distinguir rápidamente la PV de las demás porfirias. (El máximo de emisión refleja probablemente los conjugados porfirina-péptido característicos.) En los adultos, incluso en los casos latentes, esta prueba es el método más sensible para detectar esta enfermedad.

Siguiente: Tratamiento en PORFIRIA VARIEGATA | Ir a: Tratamiento en PORFIRIA VARIEGATA
Anterior: Síntomas y signos en PORFIRIA VARIEGATA | Ir a: Síntomas y signos en PORFIRIA VARIEGATA
Inicio de: PORFIRIA VARIEGATA | Ir a: PORFIRIA VARIEGATA


PORFIRIA VARIEGATA, Tratamiento

Ir a: Diagnóstico en PORFIRIA VARIEGATA Ir a: PORFIRIA VARIEGATA Ir a: PORFIRIA DUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA VARIEGATA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de los ataques agudos es el mismo que para los de la porfiria intermitente aguda. Son útiles las medidas que protegen la piel de la luz solar. A veces la colestiramina puede reducir la fotosensibilidad. Las flebotomías y la cloroquina no son eficaces.

Siguiente: PORFIRIA DUAL | Ir a: PORFIRIA DUAL
Anterior: Diagnóstico en PORFIRIA VARIEGATA | Ir a: Diagnóstico en PORFIRIA VARIEGATA
Inicio de: PORFIRIA VARIEGATA | Ir a: PORFIRIA VARIEGATA


PORFIRIA DUAL

Ir a: Tratamiento en PORFIRIA VARIEGATA Ir a: PORFIRIAS MENOS FRECUENTES Ir a: CAPITULO 15
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.14 PORFIRIAS
° PORFIRIAS MENOS FRECUENTES
» PORFIRIA DUAL
PORFIRIA DUAL

Enfermedades producidas por deficiencias de más de una enzima de la vía biosintética del hemo.

Aunque las mutaciones de las enzimas de la vía biosintética del hemo son infrecuentes, a veces una única persona puede heredar una deficiencia en más de una de esas enzimas. Por ejemplo, se ha descrito el caso de pacientes con deficiencias de uroporfirinógeno descarboxilasa y también de protoporfirinógeno oxidasa. Las personas que tienen deficiencias hereditarias de PBG-desaminasa y de uroporfirinógeno descarboxilasa pueden tener síntomas de porfiria aguda, porfiria cutánea, o de ambas. También se han descrito porfirias duales debidas a deficiencias de coproporfirinógeno oxidasa y de uroporfirinógeno III cosintetasa, así como de PBG-desaminasa y de coproporfirinógeno desaminasa.

Siguiente: CAPITULO 15 | Ir a: CAPITULO 15
Anterior: Tratamiento en PORFIRIA VARIEGATA | Ir a: Tratamiento en PORFIRIA VARIEGATA
Inicio de: PORFIRIAS MENOS FRECUENTES | Ir a: PORFIRIAS MENOS FRECUENTES


HIPERLIPIDEMIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PORFIRIA DUAL en CAPITULO 14 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 15. HIPERLIPIDEMIA
15 / HIPERLIPIDEMIA

(Hiperlipoproteinemia)

Niveles elevados de lipoproteínas en el plasma que pueden ser de origen primario o secundario.

(V. también Aterosclerosis, cap. 201 [image] .)

Los principales lípidos plasmáticos, incluidos el colesterol (o colesterol total [CT]) y los triglicéridos, no circulan libremente en solución en el plasma, sino que están unidos a proteínas y son transportados en forma de complejos macromoleculares llamados lipoproteínas. Las principales clases de lipoproteínas –quilomicrones, proteínas de muy baja densidad (pre-b) (VLDL), lipoproteínas de baja densidad (b-) (LDL) y proteínas de alta densidad (a-) (HDL)– aunque están estrechamente interrelacionadas, suelen clasificarse en términos de sus propiedades fisicoquímicas (p. ej., movilidad electroforética y densidad después de su separación en la ultracentrífuga). Los principales lípidos transportados en la sangre son los triglicéridos; entre 70 y 150 g entran en el plasma y lo abandonan diariamente, en comparación con 1 a 2 g de colesterol o fosfolípidos. Los quilomicrones, las lipoproteínas de mayor tamaño, transportan los triglicéridos exógenos desde el hígado por el conducto torácico al sistema venoso. En los capilares de los tejidos adiposo y muscular, el 90% de los triglicéridos de los quilomicrones es extraído por un grupo de lipasas específicas. Los ácidos grasos y el glicerol, derivados de la hidrólisis de los quilomicrones, entran en los adipocitos y en las células musculares para su uso energético o para su almacenamiento. El hígado elimina después las partículas remanentes de los quilomicrones. Las VLDL transportan principalmente los triglicéridos endógenos desde el hígado a los mismos lugares periféricos (adipocitos y células musculares) para su almacenamiento y utilización. Las mismas lipasas que actúan sobre los quilomicrones degradan con rapidez los triglicéridos endógenos en las VLDL, originando lipoproteínas de densidad intermedia (IDL) que son desprovistas de la mayor parte de sus triglicéridos y apoproteínas superficiales. En 2 a 6 h estas IDL continúan siendo degradadas por la eliminación de más triglicéridos, originando LDL, las cuales a su vez tienen una vida media plasmática de 2 a 3 d. Las VLDL son, por tanto, la principal fuente de las LDL plasmáticas.

El destino de las LDL no está claro: el hígado elimina alrededor de un 70%, y se han encontrado lugares receptores activos en la superficie de los hepatocitos y otras células que fijan específicamente apolipoproteína B (apo B, el ligando asociado con las LDL que se une a los receptores de las LDL) y eliminan la mayor parte de las LDL de la circulación. Una pequeña e importante cantidad de LDL parece ser eliminada de la circulación por vías ajenas a los receptores de LDL, como la captación por receptores depuradores de la superficie de los macrófagos que pueden migrar al interior de las paredes arteriales, donde se convierten en las células espumosas de las placas ateroscleróticas.

La hipercolesterolemia puede ser el resultado de una sobreproducción o de un aclaramiento insuficiente de VLDL o de un aumento de la conversión de las VLDL a LDL. La sobreproducción de VLDL por el hígado puede ser causada por obesidad, diabetes mellitus, exceso de alcohol, síndrome nefrótico o trastornos genéticos; cada uno de esos procesos puede producir un aumento de los niveles de LDL y CT y suele asociarse con hipertrigliceridemia. El defecto del aclaramiento de las LDL puede deberse a defectos estructurales determinados genéticamente en la apo B (el ligando) que reducen la fijación de la apo B a receptores de LDL por lo demás normales. De otro modo, el aclaramiento reducido puede deberse a un número reducido o a una función anormal (baja actividad) de los receptores de las LDL, que pueden ser consecuencia de causas genéticas o dietéticas. La función anormal del receptor de LDL mediada genéticamente suele ser causada por defectos moleculares en la estructura proteica de los receptores, es decir, el mecanismo usual de los trastornos genéticos descrito más adelante.

Cuando el colesterol de la dieta (como constituyente de los remanentes de los quilomicrones) llega al hígado, los niveles elevados resultantes de colesterol intracelular (o un metabolito del colesterol en el hepatocito) inhiben la síntesis de receptores de LDL; esta inhibición tiene lugar en el nivel de transcripción del gen de las LDL. Una reducción del número de receptores de LDL conduce a niveles plasmáticos de LDL más elevados y, por consiguiente, del CT. Los ácidos grasos saturados también aumentan los niveles de LDL y de CT en el plasma; el mecanismo de acción está relacionado con una actividad reducida de los receptores de LDL. En Estados Unidos, la ingesta dietética de colesterol y ácidos grasos saturados es alta y se piensa que es la explicación de un aumento medio de hasta 25 a 40 mg/dl (0,65 a 1,03 mmol/l) de los niveles sanguíneos de LDL, suficiente para elevar significativamente el riesgo de arteriopatía coronaria (AC).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Métodos de laboratorio e interpretación de los resultados
- Tratamiento
› HIPERLIPOPROTEINEMIA TIPO I
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HIPERLIPOPROTEINEMIA TIPO II
› ELEVACIONES PRIMARIAS DE LAS LDL
› Hipercolesterolemia familiar
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento
› Hiperlipidemia familiar combinada
› Apolipoproteína B defectuosa familiar
› Hipercolesterolemia poligénica
› ELEVACIONES SECUNDARIAS DE LAS LDL
- Tratamiento de las LDL elevadas
› HIPERLIPOPROTEINEMIA TIPO III
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HIPERLIPOPROTEINEMIA TIPO IV
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HIPERLIPOPROTEINEMIA TIPO V
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HIPERTRIGLICERIDEMIA SECUNDARIA
› DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA

Anterior: PORFIRIA DUAL en CAPITULO 14 | Ir a: PORFIRIA DUAL en CAPITULO 14
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


HIPERLIPOPROTEINEMIA TIPO I

Ir a: Tratamiento en HIPERLIPIDEMIA Ir a: HIPERLIPIDEMIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO I
HIPERLIPOPROTEINEMIA TIPO I

(Hipertrigliceridemia exógena; lipemia familiar inducida por grasas; hiperquilomicronemia)

Deficiencia congénita relativamente rara de actividad de la lipoproteinlipasa o de la proteína apo CII activadora de la lipasa, que causa una incapacidad para eliminar o "aclarar" de la sangre los quilomicrones y los triglicéridos-VLDL.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en HIPERLIPIDEMIA | Ir a: Tratamiento en HIPERLIPIDEMIA
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPOPROTEINEMIA TIPO I, Síntomas, signos y diagnóstico

Ir a: HIPERLIPOPROTEINEMIA TIPO I Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO I
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Esta enfermedad se manifiesta en niños y adultos jóvenes por dolores abdominales del tipo de la pancreatitis, depósitos cutáneos papulosos de grasa de color amarillo rosado (xantomas eruptivos), especialmente sobre los puntos de presión y las superficies extensoras, lipemia retinalis y hepatoesplenomegalia. Los síntomas y signos se exacerban con el aumento de grasa en la dieta, que se acumula en la circulación en forma de quilomicrones.

Los niveles espectaculares de triglicéridos plasmáticos causan una intensa lactescencia del plasma. Los quilomicrones, que refractan la luz y producen la lactescencia, se acumulan durante la noche formando una capa cremosa flotante en la muestra de sangre refrigerada a 4 ºC. Esta capa cremosa superpuesta a un plasma por lo demás transparente suele ser diagnóstica, como lo es asimismo la ausencia de aumento de actividad de la lipoproteinlipasa tras la inyección i.v. de heparina (actividad lipolítica posheparina). Si el plasma situado bajo la capa cremosa está turbio, entonces también están elevados los triglicéridos de las VLDL (v. también Hiperlipoproteinemia tipo V, más adelante).

Siguiente: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I
Inicio de: HIPERLIPOPROTEINEMIA TIPO I | Ir a: HIPERLIPOPROTEINEMIA TIPO I


HIPERLIPOPROTEINEMIA TIPO I, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO I Ir a: HIPERLIPOPROTEINEMIA TIPO I Ir a: HIPERLIPOPROTEINEMIA TIPO II
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO I
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El objetivo es reducir los quilomicrones circulantes para evitar los episodios de pancreatitis aguda, que es la secuela principal. El dolor abdominal que recurre durante los períodos de abuso de grasa puede estar caracterizado por una pancreatitis hemorrágica grave y a veces mortal. Como la hipertrigliceridemia está provocada por la grasa ingerida, sea saturada, insaturada o poliinsaturada, es eficaz una dieta muy restringida en todas las fuentes comunes de grasa. Se pueden suplementar las calorías y mejorar el sabor utilizando de 20 a 40 g de triglicéridos de cadena media (C12 o menos) al día. Estos ácidos grasos no son transportados por medio de la formación de quilomicrones, sino que se unen a la albúmina y pasan directamente al sistema portal hacia el hígado. No hay pruebas de que la hiperlipoproteinemia tipo I predisponga a la aterosclerosis.

Siguiente: HIPERLIPOPROTEINEMIA TIPO II | Ir a: HIPERLIPOPROTEINEMIA TIPO II
Anterior: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO I | Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO I
Inicio de: HIPERLIPOPROTEINEMIA TIPO I | Ir a: HIPERLIPOPROTEINEMIA TIPO I


HIPERLIPOPROTEINEMIA TIPO II

Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I Ir a: HIPERLIPIDEMIA Ir a: ELEVACIONES PRIMARIAS DE LAS LDL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO II
HIPERLIPOPROTEINEMIA TIPO II

Elevación de las lipoproteínas de baja densidad (LDL), que puede ser primaria o secundaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ELEVACIONES PRIMARIAS DE LAS LDL | Ir a: ELEVACIONES PRIMARIAS DE LAS LDL
› ELEVACIONES PRIMARIAS DE LAS LDL
› Hipercolesterolemia familiar
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento
› Hiperlipidemia familiar combinada
› Apolipoproteína B defectuosa familiar
› Hipercolesterolemia poligénica
› ELEVACIONES SECUNDARIAS DE LAS LDL
- Tratamiento de las LDL elevadas

Anterior: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO I
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


ELEVACIONES PRIMARIAS DE LAS LDL

Ir a: HIPERLIPOPROTEINEMIA TIPO II Ir a: Hipercolesterolemia familiar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
» ELEVACIONES PRIMARIAS DE LAS LDL
ELEVACIONES PRIMARIAS DE LAS LDL

(Hiperlipoproteinemia primaria tipo II)

La hiperlipoproteinemia primaria tipo II comprende varios trastornos genéticos que conducen a elevación de las LDL, como la hipercolesterolemia familiar, la hiperlipidemia familiar combinada, la apolipoproteína B defectuosa familiar y la hipercolesterolemia poligénica.

Siguiente: Hipercolesterolemia familiar | Ir a: Hipercolesterolemia familiar
› Hipercolesterolemia familiar
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento
› Hiperlipidemia familiar combinada
› Apolipoproteína B defectuosa familiar
› Hipercolesterolemia poligénica

Inicio de: HIPERLIPOPROTEINEMIA TIPO II | Ir a: HIPERLIPOPROTEINEMIA TIPO II


Hipercolesterolemia familiar

Ir a: ELEVACIONES PRIMARIAS DE LAS LDL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hipercolesterolemia familiar
Hipercolesterolemia familiar

Trastorno genético frecuente del metabolismo de los lípidos caracterizado por CT sérico elevado en asociación con xantelasma, xantomas tendinosos y tuberosos, arco corneal juvenil, aterosclerosis acelerada y muerte temprana por IM.

Este trastorno se presenta muy a menudo con un patrón familiar de un gen dominante con penetrancia completa y es mucho más grave en homocigotos que en heterocigotos. Es causado por la ausencia de los receptores celulares de las LDL o por defectos en ellos, con resultado de un aclaramiento tardío de las LDL, aumento de los niveles plasmáticos de las LDL y acumulación de colesterol-LDL en los macrófagos, sobre las articulaciones y puntos sometidos a presión y en los vasos sanguíneos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Inicio de: ELEVACIONES PRIMARIAS DE LAS LDL | Ir a: ELEVACIONES PRIMARIAS DE LAS LDL


Hipercolesterolemia familiar, Síntomas, signos y diagnóstico

Ir a: Hipercolesterolemia familiar Ir a: Pronóstico en Hipercolesterolemia familiar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hipercolesterolemia familiar
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Síntomas, signos y diagnóstico

El paciente puede estar asintomático o tener alguna de las manifestaciones antes mencionadas. Los xantomas suelen localizarse en el tendón de Aquiles, el tendón rotuliano o los tendones de los músculos extensores de los dedos. Puede haber antecedentes familiares de AC prematura (antes de los 55 años de edad).

La elevación del CT plasmático en un presunto heterocigoto puede ser hasta de dos a tres veces los valores normales, secundaria al aumento de las LDL. El plasma puede ser translúcido, ya que las LDL no refractan la luz cualquiera que sea su concentración, y los niveles de triglicéridos son normales o poco elevados. En los raros casos de presuntos homocigotos con este trastorno, existen niveles de CT de 500 a 1.200 mg/dl (12,95 a 31,1 mmol/l) y se suelen asociar con xantomas antes de los 10 años de edad. Un cociente colesterol libre/colesterol esterificado normal, así como el nivel de fosfolípidos, diferencian este trastorno de la hipercolesterolemia intensa (con plasma transparente) que se presenta en la hepatopatía obstructiva (v. más adelante en Colestasis, cap. 38 [image] ).

Siguiente: Pronóstico en Hipercolesterolemia familiar | Ir a: Pronóstico en Hipercolesterolemia familiar
Inicio de: Hipercolesterolemia familiar | Ir a: Hipercolesterolemia familiar


Hipercolesterolemia familiar, Pronóstico

Ir a: Síntomas, signos y diagnóstico en Hipercolesterolemia familiar Ir a: Hipercolesterolemia familiar Ir a: Tratamiento en Hipercolesterolemia familiar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hipercolesterolemia familiar
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Pronóstico

La incidencia de xantomas y otros estigmas externos aumentará con cada década en el presunto heterocigoto. A veces, especialmente en mujeres, la tendinitis aquílea se convertirá en un problema recurrente. La aterosclerosis, en especial de los vasos coronarios, se acelera notablemente, sobre todo en los varones. De los varones con el tipo II, uno de cada seis tendrá un ataque cardíaco hacia los 40 años y dos de cada tres hacia los 60 años. Los homocigotos pueden desarrollar AC y morir de sus secuelas antes de los 20 años e incluso en la infancia.

Siguiente: Tratamiento en Hipercolesterolemia familiar | Ir a: Tratamiento en Hipercolesterolemia familiar
Anterior: Síntomas, signos y diagnóstico en Hipercolesterolemia familiar | Ir a: Síntomas, signos y diagnóstico en Hipercolesterolemia familiar
Inicio de: Hipercolesterolemia familiar | Ir a: Hipercolesterolemia familiar


Hipercolesterolemia familiar, Tratamiento

Ir a: Pronóstico en Hipercolesterolemia familiar Ir a: Hipercolesterolemia familiar Ir a: Hiperlipidemia familiar combinada
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hipercolesterolemia familiar
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Tratamiento

Para el tratamiento, ver más adelante en Tratamiento de las LDL elevadas.

Siguiente: Hiperlipidemia familiar combinada | Ir a: Hiperlipidemia familiar combinada
Anterior: Pronóstico en Hipercolesterolemia familiar | Ir a: Pronóstico en Hipercolesterolemia familiar
Inicio de: Hipercolesterolemia familiar | Ir a: Hipercolesterolemia familiar


Hiperlipidemia familiar combinada

Ir a: Tratamiento en Hipercolesterolemia familiar Ir a: ELEVACIONES PRIMARIAS DE LAS LDL Ir a: Apolipoproteína B defectuosa familiar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hiperlipidemia familiar combinada
Hiperlipidemia familiar combinada

Trastorno genético del metabolismo de los lípidos, caracterizado por CT sérico elevado y diversos patrones de lipoproteínas (exceso de LDL, VLDL o ambos).

La hiperlipidemia familiar combinada se confunde a veces con la hipercolesterolemia familiar. Se transmite en una forma dominante, pero no suele manifestarse químicamente hasta después de la adolescencia. Un gran número de genes afectan probablemente a varios pasos en el transporte de las lipoproteínas que pueden originar este fenotipo. La causa probable en muchos pacientes es una combinación de defectos genéticos. El trastorno parece deberse a una producción excesiva de apo B. Dado que la apo B es la principal proteína de las VLDL y las LDL, este trastorno puede conducir a un exceso de LDL, VLDL o de ambas proteínas, en función del aclaramiento. Se encuentran a menudo distintos patrones de lipoproteínas en diferentes miembros afectados de la misma familia. Los xantomas son muy infrecuentes en la hipercolesterolemia familiar combinada, pero existe una gran predisposición a una AC prematura.

Siguiente: Apolipoproteína B defectuosa familiar | Ir a: Apolipoproteína B defectuosa familiar
Anterior: Tratamiento en Hipercolesterolemia familiar | Ir a: Tratamiento en Hipercolesterolemia familiar
Inicio de: ELEVACIONES PRIMARIAS DE LAS LDL | Ir a: ELEVACIONES PRIMARIAS DE LAS LDL


Apolipoproteína B defectuosa familiar

Ir a: Hiperlipidemia familiar combinada Ir a: ELEVACIONES PRIMARIAS DE LAS LDL Ir a: Hipercolesterolemia poligénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Apolipoproteína B defectuosa familiar
Apolipoproteína B defectuosa familiar

La apolipoproteína B (apo B) defectuosa familiar es un trastorno muy raro causado por mutaciones en el gen de la apo B (la fracción proteica de la LDL) haciendo que la proteína sea mal identificada o no sea reconocida por los receptores de LDL. Los niveles de LDL son más bajos que en la hipercolesterolemia familiar y los xantomas son infrecuentes. Estos pacientes tienen un aumento de riesgo de AC.

Siguiente: Hipercolesterolemia poligénica | Ir a: Hipercolesterolemia poligénica
Anterior: Hiperlipidemia familiar combinada | Ir a: Hiperlipidemia familiar combinada
Inicio de: ELEVACIONES PRIMARIAS DE LAS LDL | Ir a: ELEVACIONES PRIMARIAS DE LAS LDL


Hipercolesterolemia poligénica

Ir a: Apolipoproteína B defectuosa familiar Ir a: ELEVACIONES PRIMARIAS DE LAS LDL Ir a: ELEVACIONES SECUNDARIAS DE LAS LDL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
° ELEVACIONES PRIMARIAS DE LAS LDL
» Hipercolesterolemia poligénica
Hipercolesterolemia poligénica

La hipercolesterolemia poligénica es probablemente un grupo heterogéneo de trastornos y explica el máximo número de pacientes con moderadas elevaciones genéticas de las LDL. La mayoría de los pacientes con hipercolesterolemia poligénica presentan un deterioro del aclaramiento de las LDL.

Siguiente: ELEVACIONES SECUNDARIAS DE LAS LDL | Ir a: ELEVACIONES SECUNDARIAS DE LAS LDL
Anterior: Apolipoproteína B defectuosa familiar | Ir a: Apolipoproteína B defectuosa familiar
Inicio de: ELEVACIONES PRIMARIAS DE LAS LDL | Ir a: ELEVACIONES PRIMARIAS DE LAS LDL


ELEVACIONES SECUNDARIAS DE LAS LDL

Ir a: Hipercolesterolemia poligénica Ir a: HIPERLIPOPROTEINEMIA TIPO II Ir a: Tratamiento de las LDL elevadas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
» ELEVACIONES SECUNDARIAS DE LAS LDL
ELEVACIONES SECUNDARIAS DE LAS LDL

En Norteamérica y Europa, el colesterol y las grasas saturadas de la dieta son las causas más comunes de elevaciones leves a moderadas de las LDL.

La hipercolesterolemia es frecuente en la cirrosis biliar, como también un intenso aumento de los fosfolípidos séricos y un cociente elevado colesterol libre/colesterol esterificado (>0,2). El plasma no está lactescente debido a que las lipoproteínas sobreabundantes (lipoproteína X) son de pequeño tamaño y no dispersan la luz. Los xantomas planos y los xantelasmas son frecuentes con una lipemia prolongada e intensa.

La hipercolesterolemia debida a un aumento de los niveles de LDL puede estar asociada con endocrinopatías (hipotiroidismo, hipopituitarismo, diabetes mellitus) y suele ser reversible con el tratamiento hormonal. Las hipoproteinemias, como en el síndrome nefrótico, las anomalías metabólicas como la porfiria aguda, o los excesos dietéticos con alimentos ricos en colesterol también pueden producir niveles elevados de LDL. Los niveles de LDL aumentan en la menopausia y descienden en respuesta al tratamiento de reposición hormonal. Los niveles de CT pueden elevarse secundariamente a los aumentos de las LDL en las mujeres posmenopáusicas o en mujeres jóvenes que toman anticonceptivos orales o hacen tratamiento de reposición hormonal, que contiene principalmente estrógenos.

Siguiente: Tratamiento de las LDL elevadas | Ir a: Tratamiento de las LDL elevadas
- Tratamiento de las LDL elevadas

Anterior: Hipercolesterolemia poligénica | Ir a: Hipercolesterolemia poligénica
Inicio de: HIPERLIPOPROTEINEMIA TIPO II | Ir a: HIPERLIPOPROTEINEMIA TIPO II


ELEVACIONES SECUNDARIAS DE LAS LDL, Tratamiento de las LDL elevadas

Ir a: ELEVACIONES SECUNDARIAS DE LAS LDL Ir a: HIPERLIPOPROTEINEMIA TIPO III
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
° HIPERLIPOPROTEINEMIA TIPO II
» ELEVACIONES SECUNDARIAS DE LAS LDL
Tratamiento de las LDL elevadas

Puntos clave:
[- Dieta -- Dieta en la etapa 1 -- Dieta en la etapa 2 -- Farmacoterapia -]
Tratamiento de las LDL elevadas

El motivo principal del tratamiento es prevenir la aparición prematura de aterosclerosis y disminuir la probabilidad de AC e IM. Además, con el colesterol más reducido, los feos xantomas dejarán de crecer y revierten o desaparecen.

En general, para una elevación leve o moderada del colesterol-LDL, una modificación de la dieta suele ser suficiente y es el escalón inicial del tratamiento. En general los cambios dietéticos deben ensayarse durante 6 meses antes de decidir si también se necesita un fármaco. En la hipercolesterolemia intensa (LDL >220 mg/dl [>5,70 mmol/l] o con manifestaciones clínicas de AC, enfermedad vascular periférica o enfermedad cerebrovascular) debe añadirse anteriormente un fármaco. En la hipercolesterolemia familiar está indicado casi siempre el tratamiento farmacológico, a menudo en la infancia. Según el exceso de lipoproteínas presente, la hiperlipidemia familiar combinada responde bien a la reducción de peso y la restricción de grasas saturadas y colesterol, seguida cuando sea necesario por niacina, 3 g/d, una estatina (v. más adelante) o una combinación de colestiramina con niacina o gemfibrozilo. Algunos pacientes con hipercolesterolemia poligénica son sensibles a la restricción de grasas saturadas y colesterol. Cuando esto fracasa, el tratamiento con un inhibidor de la 3-hidroxi-3-metilglutaril-CoA (HMG-CoA) reductasa (una estatina), la colestiramina o la niacina, suele reducir los niveles de LDL elevados a niveles normales.

Volver a puntos clave Dieta. La ingestión de grasas saturadas y colesterol inhibe la actividad de los receptores hepáticos de LDL, retardando así el aclaramiento y elevando los niveles de LDL plasmáticas. Las grasas saturadas de la dieta pueden reducirse de cuatro modos: 1) Sustituyendo las grasas saturadas por grasas monoinsaturadas; esto reducirá los niveles de LDL sin modificar los de HDL de manera importante. 2) Reemplazando las grasas saturadas por grasas poliinsaturadas. Aunque parecen tener algún efecto independiente sobre la reducción posterior de los niveles de LDL, las grasas poliinsaturadas pueden reducir significativamente los niveles de HDL si se consumen excesivamente. 3) Sustituyendo las grasas saturadas por hidratos de carbono, lo que en algunos casos aumenta los niveles de triglicéridos a niveles altos y suele reducir los niveles de las HDL. 4) Recomendando un régimen de reducción de peso para los pacientes con sobrepeso. La obesidad y la ingesta de un exceso de calorías disminuyen los niveles de HDL y pueden también elevar los de LDL aumentando la tasa de secreción de las VLDL, precursoras de las LDL. Las preferencias culturales individuales suelen determinar la elección de las opciones.

Volver a puntos clave Dieta en la etapa 1. El modo más eficaz para reducir las LDL y el CT séricos es evitar estrictamente los alimentos que contienen colesterol y ácidos grasos saturados. En la etapa 1 de la dieta, recomendada por la American Heart Association y el NCEP, la cantidad total de grasa para un adulto promedio debe limitarse a £ 30% de la ingesta calórica en 24 h. La ingesta de colesterol debe reducirse a 300 mg/d y la grasa saturada a no más de un 10% de las calorías. La carne (especialmente las vísceras y la grasa visible), las yemas de huevo, la leche entera, la nata, la mantequilla, los quesos, la manteca y otras grasas de cocinar se eliminan y sustituyen con alimentos bajos en grasa saturada y colesterol (p. ej., pescado, verduras, aves). Los alimentos fritos deben limitarse; cuando se fríen los alimentos deben utilizarse aceites vegetales, como aceite de oliva, maíz o cártamo, que son bajos en grasa saturada y relativamente ricos en grasa monoinsaturada y poliinsaturada. No deben ser usados aceites animales y vegetales con un contenido relativamente elevado en grasas saturadas, como los aceites de coco y de palma.

Volver a puntos clave Dieta en la etapa 2. La etapa 2 de la dieta reduce la ingesta de colesterol a 200 mg/d y las grasas saturadas a un 5% de las calorías. Esta dieta más rigurosa es aconsejable en los pacientes cuyos niveles de LDL siguen siendo elevados después de seguir la etapa 1 de la dieta. Para ayudar a la comprensión y el cumplimiento del paciente es útil la consulta con un dietista profesional.

Volver a puntos clave Farmacoterapia. Los fármacos reducen los niveles elevados de colesterol-LDL por varios mecanismos conocidos (v. tabla 15-2 [image] ): 1) los secuestrantes de ácidos biliares (colestiramina y colestipol) y 2) los inhibidores de la HMG-CoA reductasa, conocidos como estatinas, estimulan el aclaramiento de las LDL principalmente a través de mecanismos mediados por receptor, aunque también se ha demostrado una secreción reducida de VLDL e IDL en algunos grupos de pacientes a los que se administraron estatinas. 3) El ácido nicotínico (niacina) reduce la velocidad de síntesis de las VLDL, las precursoras de las LDL. 4) Los derivados del ácido fíbrico (gemfibrozilo y clofibrato en Estados Unidos y fenofibrato y bezafibrato en Europa) aceleran el aclaramiento de las VLDL. En ensayos clínicos publicados, los secuestrantes de ácidos biliares, las estatinas, el ácido nicotínico y el gemfibrozilo han demostrado prevenir la AC, y se ha demostrado que el ácido nicotínico y las estatinas reducen la mortalidad global.

La colestiramina y el colestipol reducen eficazmente las LDL séricas, especialmente junto con la dieta, disminuyendo el número de episodios por AC (p. ej., la aparición de una prueba de esfuerzo positiva, episodios anginosos, muerte súbita cardíaca). Una dosis de colestiramina de 8 a 32 g/d v.o. dividida en 2 a 4 dosis reducirá los niveles de LDL en un 15 a 30%. Los efectos secundarios (p. ej., estreñimiento) y el sabor desagradable pueden limitar la aceptación general del paciente.

Los inhibidores de la HGM-CoA reductasa (estatinas) pueden reducir notablemente los niveles de LDL. Se ha descrito que la reducción enérgica del colesterol con las estatinas evita la angina inestable y el IM y disminuye la necesidad de revascularización coronaria quirúrgica. Las estatinas parecen ser similares en su perfil de efectos secundarios y difieren sólo en su potencia máxima. A las dosis más altas, la simvastatina (80 mg) puede reducir las LDL en un 45 a un 50%. Su eficacia puede potenciarse aún más cuando se combina con colestiramina y/o niacina (pero v. más adelante). Es raro que aparezcan efectos secundarios manifiestos con las estatinas, pero pueden consistir en hepatitis y miositis. Precaución: El riesgo de miositis y rabdomiólisis, que pueden producir insuficiencia renal, aumenta cuando las estatinas se combinan con ciclosporina, gemfibrozilo, clofibrato o niacina. Por tanto, esas combinaciones deben utilizarse sólo en situaciones especiales que justifiquen los riesgos, y en su caso sólo con una supervisión y monitorización cuidadosas.

La niacina (ácido nicotínico) puede ser útil para los niveles elevados de la LDL, pero la alta dosis necesaria (2 a 9 g/d v.o. en dosis fraccionadas con las comidas) unida a sus efectos secundarios (p. ej., irritabilidad gástrica, hiperuricemia, hiperglucemia, rubor y prurito) restringe a menudo su uso. La niacina es más eficaz cuando se combina con la colestiramina en un paciente heterocigoto grave con hipercolesterolemia familiar.

Los análogos tiroideos como la d-tiroxina reducen eficazmente los niveles de las LDL, pero están contraindicados en los pacientes con una cardiopatía sospechada o confirmada.

Los derivados del ácido fíbrico afectan poco a los niveles de CT o LDL en la hiperlipoproteinemia tipo II, pueden producir cálculos biliares y otros problemas metabólicos y no suelen estar indicados. Otros fármacos son menos eficaces que el control dietético estricto.

Siguiente: HIPERLIPOPROTEINEMIA TIPO III | Ir a: HIPERLIPOPROTEINEMIA TIPO III
Inicio de: ELEVACIONES SECUNDARIAS DE LAS LDL | Ir a: ELEVACIONES SECUNDARIAS DE LAS LDL


HIPERLIPOPROTEINEMIA TIPO III

Ir a: Tratamiento de las LDL elevadas en ELEVACIONES SECUNDARIAS DE LAS LDL Ir a: HIPERLIPIDEMIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO III
HIPERLIPOPROTEINEMIA TIPO III

(Enfermedad de la beta ancha; disbetalipoproteinemia)

Trastorno familiar menos frecuente caracterizado por la acumulación en el plasma de una VLDL que migra con las b, la cual es rica en triglicéridos y colesterol, asociada con xantomas tuberoeruptivos y planos (palmares) patognomónicos y una gran predisposición a la aterosclerosis prematura grave.

La hiperlipoproteinemia tipo III se asocia casi siempre con anomalías de la apolipoproteína E (apo E) y un defecto de la conversión y la eliminación de las VLDL del plasma. Aunque suele ser familiar, este tipo de hiperlipoproteinemia puede observarse en las disproteinemias y en el hipotiroidismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento de las LDL elevadas en ELEVACIONES SECUNDARIAS DE LAS LDL | Ir a: Tratamiento de las LDL elevadas en ELEVACIONES SECUNDARIAS DE LAS LDL
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPOPROTEINEMIA TIPO III, Síntomas, signos y diagnóstico

Ir a: HIPERLIPOPROTEINEMIA TIPO III Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO III
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El trastorno suele presentarse al principio de la edad adulta en hombres y de 10 a 15 años después en las mujeres. El primer signo puede ser una enfermedad vascular periférica manifestada por claudicación o xantomas tuberoeruptivos en los codos y las rodillas.

El plasma puede ser opalescente o intensamente turbio, a menudo con una ligera capa de quilomicrones. El CT y los triglicéridos están elevados, a menudo por igual. Puede haber una leve anormalidad de la tolerancia a la glucosa e hiperuricemia. El diagnóstico preciso de esta anomalía se ha logrado actualmente mediante el estudio de los fenotipos o los genotipos de la apo E, con un patrón conocido como apo E2/E2, que es diagnóstico. También son una opción diagnóstica la ultracentrifugación y la electroforesis, que muestran una VLDL rica en colesterol que migra con la fracción electroforética b.

Siguiente: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III
Inicio de: HIPERLIPOPROTEINEMIA TIPO III | Ir a: HIPERLIPOPROTEINEMIA TIPO III


HIPERLIPOPROTEINEMIA TIPO III, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO III Ir a: HIPERLIPOPROTEINEMIA TIPO III Ir a: HIPERLIPOPROTEINEMIA TIPO IV
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO III
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Existe una marcada predisposición para la AC temprana y grave y para la enfermedad arterial periférica. Con el tratamiento, la hiperlipidemia se puede reducir casi siempre a niveles casi normales y la enfermedad de los vasos periféricos puede remitir.

La reducción al peso corporal ideal y la restricción dietética de colesterol, grasas saturadas e hidratos de carbono pueden bastar para reducir los niveles de CT y de triglicéridos y conducir a una notable regresión o a la desaparición de los xantomas. En los pacientes que no responden suficientemente resulta más eficaz añadir niacina, 2 a 3 g/d v.o.; gemfibrozilo, 1,2 g/d v.o.; clofibrato, 2 g/d v.o., o un inhibidor de la HMG-CoA reductasa, y ello suele reducir los lípidos sanguíneos a niveles normales.

Siguiente: HIPERLIPOPROTEINEMIA TIPO IV | Ir a: HIPERLIPOPROTEINEMIA TIPO IV
Anterior: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO III | Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO III
Inicio de: HIPERLIPOPROTEINEMIA TIPO III | Ir a: HIPERLIPOPROTEINEMIA TIPO III


HIPERLIPOPROTEINEMIA TIPO IV

Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III Ir a: HIPERLIPIDEMIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO IV
HIPERLIPOPROTEINEMIA TIPO IV

(Hipertrigliceridemia endógena; hiperprebetalipoproteinemia)

Trastorno frecuente, a menudo con una distribución familiar, caracterizado por elevaciones variables de los triglicéridos plasmáticos contenidos predominantemente en las lipoproteínas de muy baja densidad (pre-b) y una posible predisposición a la aterosclerosis.

La frecuencia de este trastorno en varones estadounidenses de mediana edad depende del nivel de triglicéridos endógenos utilizado para definir la hiperlipoproteinemia tipo IV.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO III
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPOPROTEINEMIA TIPO IV, Síntomas, signos y diagnóstico

Ir a: HIPERLIPOPROTEINEMIA TIPO IV Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO IV
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Esta lipidemia se asocia con frecuencia a una tolerancia a la glucosa levemente anormal (resistencia a la insulina) y a obesidad, y puede acentuarse cuando se restringe la grasa dietética y se añaden en su lugar hidratos de carbono (manteniendo constante la ingesta calórica). El plasma es turbio y los niveles de triglicéridos están elevados desproporcionadamente. El CT puede estar normal o ligeramente elevado (con frecuencia secundariamente a estrés, alcoholismo o transgresión dietética) y puede asociarse con hiperuricemia. Los bajos niveles de HDL son el resultado de la elevación de los triglicéridos y suelen normalizarse cuando éstos se reducen.

Siguiente: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV
Inicio de: HIPERLIPOPROTEINEMIA TIPO IV | Ir a: HIPERLIPOPROTEINEMIA TIPO IV


HIPERLIPOPROTEINEMIA TIPO IV, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO IV Ir a: HIPERLIPOPROTEINEMIA TIPO IV Ir a: HIPERLIPOPROTEINEMIA TIPO V
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO IV
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es incierto. El trastorno puede asociarse con AC prematura.

La reducción de peso y la limitación del consumo de alcohol, cuando son pertinentes, son los tratamientos más eficaces y a menudo reducirán los triglicéridos a niveles normales. Son importantes el mantenimiento de un peso corporal adecuado y la restricción dietética de hidratos de carbono y alcohol. La niacina, a dosis de 3 g/d v.o., o el gemfibrozilo, 0,6 a 1,2 g/d v.o. en dosis fraccionadas, reducirán aún más la lipidemia en los pacientes cuyos niveles no están controlados con la dieta. Las grandes dosis de aceites de pescado (8 a 20 g/d) son con frecuencia muy eficaces para tratar la hipertrigliceridemia debida a niveles elevados de VLDL.

Siguiente: HIPERLIPOPROTEINEMIA TIPO V | Ir a: HIPERLIPOPROTEINEMIA TIPO V
Anterior: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO IV | Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO IV
Inicio de: HIPERLIPOPROTEINEMIA TIPO IV | Ir a: HIPERLIPOPROTEINEMIA TIPO IV


HIPERLIPOPROTEINEMIA TIPO V

Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV Ir a: HIPERLIPIDEMIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO V
HIPERLIPOPROTEINEMIA TIPO V

(Hiperlipoproteinemia mixta; hiperlipidemia mixta; hiperprebetalipoproteinemia con quilomicronemia)

Trastorno infrecuente, a veces familiar, asociado con un defecto del aclaramiento de los triglicéridos exógenos y endógenos y el riesgo de pancreatitis peligrosa para la vida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO IV
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPOPROTEINEMIA TIPO V, Síntomas, signos y diagnóstico

Ir a: HIPERLIPOPROTEINEMIA TIPO V Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO V
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Este trastorno suele presentarse por primera vez al principio de la edad adulta con brotes de xantomas eruptivos sobre las superficies extensoras de las extremidades, lipemia retinalis, hepatoesplenomegalia y dolor abdominal. Los síntomas se exacerban con el aumento de ingestión de grasas dietéticas y alcohol. Los niveles de triglicéridos plasmáticos suelen estar notablemente elevados con aumentos del CT sólo moderados. El plasma es turbio a opalescente con una capa cremosa nítida sobre su superficie. Los niveles de lipoproteinlipasa suelen ser normales. Son frecuentes la hiperuricemia, la intolerancia a la glucosa y la obesidad. Este cuadro puede ser secundario a consumo de alcohol, nefrosis, inanición seguida de realimentación o diabetes grave insulinopénica.

Siguiente: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V
Inicio de: HIPERLIPOPROTEINEMIA TIPO V | Ir a: HIPERLIPOPROTEINEMIA TIPO V


HIPERLIPOPROTEINEMIA TIPO V, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO V Ir a: HIPERLIPOPROTEINEMIA TIPO V Ir a: HIPERTRIGLICERIDEMIA SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERLIPOPROTEINEMIA TIPO V
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El riesgo principal es la pancreatitis. Pueden producirse ataques recurrentes con el abuso de grasas, que conducen a la formación de seudoquistes pancreáticos, hemorragia y muerte. Puede presentarse una neuropatía periférica caracterizada principalmente por disestesias; tanto la neuropatía como la pancreatitis pueden prevenirse con la restricción de grasas. La hiperlipoproteinemia tipo V, como la de tipo I, muestra escasa predisposición a la aterosclerosis.

Como ocurre en los tipos III y IV, la reducción de peso es sumamente eficaz y debe ir seguida por una dieta de mantenimiento que restrinja toda la grasa a <50 g/d y abstención total de alcohol. Es eficaz la niacina, 3 a 6 g/d v.o. También puede ser útil el gemfibrozilo a dosis de 1,2 g/d v.o.

Siguiente: HIPERTRIGLICERIDEMIA SECUNDARIA | Ir a: HIPERTRIGLICERIDEMIA SECUNDARIA
Anterior: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO V | Ir a: Síntomas, signos y diagnóstico en HIPERLIPOPROTEINEMIA TIPO V
Inicio de: HIPERLIPOPROTEINEMIA TIPO V | Ir a: HIPERLIPOPROTEINEMIA TIPO V


HIPERTRIGLICERIDEMIA SECUNDARIA

Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V Ir a: HIPERLIPIDEMIA Ir a: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» HIPERTRIGLICERIDEMIA SECUNDARIA
HIPERTRIGLICERIDEMIA SECUNDARIA

Las formas más frecuentes de hipertrigliceridemia que se observan en la práctica clínica no son los tipos primarios (familiares), sino los secundarios a otros trastornos, como consumo de alcohol, diabetes mellitus incontrolada grave y crónica (lipemia diabética), nefrosis y glucogenosis, y a fármacos (p. ej., estrógenos, anticonceptivos orales, retinoides, tiazidas, corticosteroides). El colestipol y la colestiramina, secuestradores de ácidos biliares, pueden también causar o exacerbar la hipertrigliceridemia. Cualquier anomalía familiar de las lipoproteínas puede ser imitada o exacerbada. El tratamiento depende de la reversibilidad del trastorno subyacente o de la supresión del fármaco responsable.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA | Ir a: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA
Anterior: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V | Ir a: Pronóstico y tratamiento en HIPERLIPOPROTEINEMIA TIPO V
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA

Ir a: HIPERTRIGLICERIDEMIA SECUNDARIA Ir a: HIPERLIPIDEMIA Ir a: CAPITULO 16
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.15 HIPERLIPIDEMIA
» DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA
DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA

Trastorno raro, heredado como rasgo recesivo, caracterizado por la ausencia de la enzima que esterifica normalmente el colesterol en el plasma, y se manifiesta con intensas hipercolesterolemia e hiperfosfolipidemia (colesterol libre y lecitina), junto con hipertrigliceridemia.

En la deficiencia familiar de lecitina-colesterol aciltransferasa son frecuentes la insuficiencia renal y hepática, la anemia y las opacidades del cristalino. El tratamiento con una dieta restrictiva de las grasas reduce la concentración de los complejos de lipoproteínas en el plasma y puede contribuir a la prevención del daño renal. Para la insuficiencia renal ha tenido éxito el trasplante de riñón.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 16 | Ir a: CAPITULO 16
Anterior: HIPERTRIGLICERIDEMIA SECUNDARIA | Ir a: HIPERTRIGLICERIDEMIA SECUNDARIA
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPOLIPIDEMIA Y LIPIDOSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA en CAPITULO 15 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: HIPOLIPIDEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 16. HIPOLIPIDEMIA Y LIPIDOSIS
16 / HIPOLIPIDEMIA Y LIPIDOSIS

Mostrar/Ocultar APARTADOS Siguiente: HIPOLIPIDEMIA | Ir a: HIPOLIPIDEMIA
› HIPOLIPIDEMIA
› HIPOALFALIPOPROTEINEMIA
- Tratamiento
› HIPOBETALIPOPROTEINEMIA
› ABETALIPOPROTEINEMIA
› ENFERMEDAD DE TANGIER
› LIPIDOSIS
› ENFERMEDAD DE GAUCHER
- Etiología y anatomía patológica
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento
› ENFERMEDAD DE NIEMANN-PICK
- Diagnóstico y tratamiento
› ENFERMEDAD DE FABRY
- Diagnóstico
- Tratamiento
› ENFERMEDAD DE WOLMAN
› ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
› XANTOMATOSIS CEREBROTENDINOSA
› BETA-SITOSTEROLEMIA Y XANTOMATOSIS
› ENFERMEDAD DE REFSUM
› OTRAS LIPIDOSIS

Anterior: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA en CAPITULO 15 | Ir a: DEFICIENCIA FAMILIAR DE LECITINA-COLESTEROL ACILTRANSFERASA en CAPITULO 15
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


HIPOLIPIDEMIA

Ir a: HIPOLIPIDEMIA Y LIPIDOSIS Ir a: HIPOALFALIPOPROTEINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
» HIPOLIPIDEMIA
HIPOLIPIDEMIA

(Hipoproteinemia)

Niveles bajos de lipoproteínas en el plasma que se observan como raros trastornos familiares o son secundarios a hipertiroidismo, malabsorción y malnutrición.

Niveles bajos de lipoproteínas de baja densidad (b-) (LDL) pueden observarse en el SIDA, en procesos malignos hematológicos, como en la leucemia mielocítica aguda y la leucemia mielocítica crónica, y en trastornos con esplenomegalia, como la enfermedad de Gaucher.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOALFALIPOPROTEINEMIA | Ir a: HIPOALFALIPOPROTEINEMIA
› HIPOALFALIPOPROTEINEMIA
- Tratamiento
› HIPOBETALIPOPROTEINEMIA
› ABETALIPOPROTEINEMIA
› ENFERMEDAD DE TANGIER

Inicio de: HIPOLIPIDEMIA Y LIPIDOSIS | Ir a: HIPOLIPIDEMIA Y LIPIDOSIS


HIPOALFALIPOPROTEINEMIA

Ir a: HIPOLIPIDEMIA Ir a: Tratamiento
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° HIPOLIPIDEMIA
» HIPOALFALIPOPROTEINEMIA
HIPOALFALIPOPROTEINEMIA

(Niveles bajos de HDL)

En muchos estudios epidemiológicos, los niveles bajos de lipoproteínas (a–) de alta densidad (HDL) se han asociado con aumento de riesgo de arteriopatía coronaria (AC). Los niveles bajos de HDL suelen ser debidos a factores genéticos. Además, los niveles de HDL se reducen por la obesidad, el estilo de vida sedentario, el consumo de cigarrillos, la diabetes mellitus, la uremia y el síndrome nefrótico, y por varios fármacos (diuréticos tiazídicos, retinoides, b-bloqueantes, esteroides androgénicos, la mayoría de los fármacos progestágenos y probucol).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: HIPOLIPIDEMIA | Ir a: HIPOLIPIDEMIA


HIPOALFALIPOPROTEINEMIA, Tratamiento

Ir a: HIPOALFALIPOPROTEINEMIA Ir a: HIPOBETALIPOPROTEINEMIA
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° HIPOLIPIDEMIA
» HIPOALFALIPOPROTEINEMIA
Tratamiento
Tratamiento

Aunque no se han diseñado ensayos clínicos específicos para explorar los efectos de la modificación de los niveles de las HDL, parece sensato practicar, casi en cualquier persona, las medidas no farmacológicas para elevar los niveles de HDL. Estas medidas incluyen dejar de fumar cigarrillos, perder peso en el caso de los obesos y aumentar el ejercicio. Además es razonable el intento de evitar los fármacos que reducen las HDL en los pacientes que ya tienen niveles de HDL bajos.

Los niveles de HDL pueden aumentarse sustancialmente mediante el tratamiento con ácido nicotínico y, en caso de hipertrigliceridemia, con los derivados del ácido fíbrico. Se producen aumentos menores de los niveles de HDL (aproximadamente un 10%) cuando se usan los fármacos derivados del ácido fíbrico en pacientes normotrigliceridémicos y cuando se emplean inhibidores de la 3-hidroxi-3-metilglutaril-CoA reductasa en dosis altas. Para los pacientes en los que está justificado el tratamiento para reducir los niveles de LDL, un nivel bajo preexistente de HDL (<35 mg/dl [<0,91 mmol/l]) puede influir en la elección de un fármaco reductor de las LDL. En esos pacientes, el ácido nicotínico puede ser el fármaco de primera opción. Los niveles bajos de HDL aislados, en ausencia de AC o factores de riesgo de AC, suelen existir en poblaciones vegetarianas, en las cuales los niveles de LDL y las tasas de AC son bajos. Por tanto, a los pacientes con niveles bajos de HDL aislados sin otros factores de riesgo de AC no se les deben administrar fármacos exclusivamente para elevar los niveles de las HDL.

Siguiente: HIPOBETALIPOPROTEINEMIA | Ir a: HIPOBETALIPOPROTEINEMIA
Inicio de: HIPOALFALIPOPROTEINEMIA | Ir a: HIPOALFALIPOPROTEINEMIA


HIPOBETALIPOPROTEINEMIA

Ir a: Tratamiento en HIPOALFALIPOPROTEINEMIA Ir a: HIPOLIPIDEMIA Ir a: ABETALIPOPROTEINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° HIPOLIPIDEMIA
» HIPOBETALIPOPROTEINEMIA
HIPOBETALIPOPROTEINEMIA

Raro trastorno hereditario en forma de rasgo codominante y caracterizado por niveles reducidos de b-lipoproteínas (LDL).

La hipobetalipoproteinemia es causada por mutaciones en el gen de la apo B. No suele haber manifestaciones clínicas. Los lípidos plasmáticos están bajos, con niveles plasmáticos de colesterol total (CT) que oscilan entre 70 y 120 mg/dl (1,81 a 3,11 mmol/l) a pesar de una ingesta alimentaria normal; las HDL son desde normales a altas, y las LDL son de 20 a 70 mg/dl (0,52 a 1,81 mmol/l), generalmente <60 mg/dl (<1,55 mmol/l). La absorción de grasa es normal. En las formas homocigotas, sumamente raras, se pueden presentar la mayoría de las manifestaciones descritas para la abetalipoproteinemia (v. más adelante). La hipobetalipoproteinemia familiar y la hiperalfalipoproteinemia familiar (también transmitida como rasgo dominante) están asociadas con una disminución de incidencia de AC y otras secuelas ateroscleróticas y se han denominado "síndromes de longevidad". No necesita tratamiento.

Siguiente: ABETALIPOPROTEINEMIA | Ir a: ABETALIPOPROTEINEMIA
Anterior: Tratamiento en HIPOALFALIPOPROTEINEMIA | Ir a: Tratamiento en HIPOALFALIPOPROTEINEMIA
Inicio de: HIPOLIPIDEMIA | Ir a: HIPOLIPIDEMIA


ABETALIPOPROTEINEMIA

Ir a: HIPOBETALIPOPROTEINEMIA Ir a: HIPOLIPIDEMIA Ir a: ENFERMEDAD DE TANGIER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° HIPOLIPIDEMIA
» ABETALIPOPROTEINEMIA
ABETALIPOPROTEINEMIA

(Acantocitosis; síndrome de Bassen-Kornzweig)

Raro trastorno congénito transmitido generalmente como rasgo recesivo y caracterizado por ausencia completa de ß-lipoproteínas y por esteatorrea, acantocitos (eritrocitos con proyecciones espinosas de la membrana), retinitis pigmentaria, ataxia y retraso mental.

La abetalipoproteinemia es causada por mutaciones en el gen de la proteína de transferencia microsómica de triglicéridos. La absorción de grasa se deteriora intensamente. No se forman quilomicrones ni tampoco lipoproteínas de muy baja densidad (pre-b) (VLDL). Todos los lípidos plasmáticos están considerablemente reducidos y no se presenta la lipemia posprandial. No existe un tratamiento específico. Las dosis masivas parenterales y orales de vitaminas E y A pueden retrasar o retardar las secuelas neurológicas. (V. también Degeneraciones espinocerebelosas, cap. 179 [image] .)

Siguiente: ENFERMEDAD DE TANGIER | Ir a: ENFERMEDAD DE TANGIER
Anterior: HIPOBETALIPOPROTEINEMIA | Ir a: HIPOBETALIPOPROTEINEMIA
Inicio de: HIPOLIPIDEMIA | Ir a: HIPOLIPIDEMIA


ENFERMEDAD DE TANGIER

Ir a: ABETALIPOPROTEINEMIA Ir a: HIPOLIPIDEMIA Ir a: LIPIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° HIPOLIPIDEMIA
» ENFERMEDAD DE TANGIER
ENFERMEDAD DE TANGIER

(Deficiencia familiar de a-lipoproteínas)

Raro trastorno familiar caracterizado por polineuropatía recurrente, linfadenopatías, hiperplasia amigdalar de color amarillento anaranjado y hepatosplenomegalia (almacenamiento de ésteres de colesterol en las células del sistema reticuloendotelial) asociadas con una intensa disminución de las HDL.

El fundamento genético de la enfermedad de Tangier es desconocido. El CT plasmático es muy bajo, los triglicéridos están normales o elevados. El trastorno puede manifestarse en la vida adulta con esplenomegalia o polineuropatía recurrente. No existe tratamiento.

Siguiente: LIPIDOSIS | Ir a: LIPIDOSIS
Anterior: ABETALIPOPROTEINEMIA | Ir a: ABETALIPOPROTEINEMIA
Inicio de: HIPOLIPIDEMIA | Ir a: HIPOLIPIDEMIA


LIPIDOSIS

Ir a: ENFERMEDAD DE TANGIER Ir a: HIPOLIPIDEMIA Y LIPIDOSIS Ir a: ENFERMEDAD DE GAUCHER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
» LIPIDOSIS
LIPIDOSIS

(Enfermedades por almacenamiento de lípidos)

Enfermedades por almacenamiento en los lisosomas, caracterizadas por acumulación de lípidos en las células reticuloendoteliales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE GAUCHER | Ir a: ENFERMEDAD DE GAUCHER
› ENFERMEDAD DE GAUCHER
- Etiología y anatomía patológica
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento
› ENFERMEDAD DE NIEMANN-PICK
- Diagnóstico y tratamiento
› ENFERMEDAD DE FABRY
- Diagnóstico
- Tratamiento
› ENFERMEDAD DE WOLMAN
› ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
› XANTOMATOSIS CEREBROTENDINOSA
› BETA-SITOSTEROLEMIA Y XANTOMATOSIS
› ENFERMEDAD DE REFSUM
› OTRAS LIPIDOSIS

Anterior: ENFERMEDAD DE TANGIER | Ir a: ENFERMEDAD DE TANGIER
Inicio de: HIPOLIPIDEMIA Y LIPIDOSIS | Ir a: HIPOLIPIDEMIA Y LIPIDOSIS


ENFERMEDAD DE GAUCHER

Ir a: LIPIDOSIS Ir a: Etiología y anatomía patológica
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE GAUCHER
ENFERMEDAD DE GAUCHER

(Lipidosis por glucocerebrósidos)

Enfermedad familiar autosómica recesiva del metabolismo de los lípidos que conduce a una acumulación de glucocerebrósidos anormales en las células reticuloendoteliales y se manifiesta clínicamente por esplenomegalia, cambios de la pigmentación cutánea, lesiones esqueléticas y pinguéculas.

Aunque infrecuente, la enfermedad de Gaucher es la lipidosis observada más a menudo por los médicos.

Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas, signos y pronóstico
- Diagnóstico
- Tratamiento

Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


ENFERMEDAD DE GAUCHER, Etiología y anatomía patológica

Ir a: ENFERMEDAD DE GAUCHER Ir a: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE GAUCHER
Etiología y anatomía patológica Síntomas, signos y pronóstico Diagnóstico Tratamiento
Etiología y anatomía patológica

El defecto subyacente parece ser una ausencia de actividad de la glucocerebrosidasa, que normalmente hidroliza los glucocerebrósidos a glucosa y ceramidas. El comienzo suele ser en la infancia, pero puede presentarse en la lactancia o la edad adulta. El hallazgo anatomopatológico típico es una hiperplasia generalizada de células reticulares. Las células están repletas de glucocerebrósidos y citoplasma fibrilar, tienen formas variables y uno o varios núcleos pequeños situados excéntricamente. Se encuentran en hígado, bazo, ganglios linfáticos y médula ósea.

Siguiente: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER | Ir a: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER
Inicio de: ENFERMEDAD DE GAUCHER | Ir a: ENFERMEDAD DE GAUCHER


ENFERMEDAD DE GAUCHER, Síntomas, signos y pronóstico

Ir a: Etiología y anatomía patológica en ENFERMEDAD DE GAUCHER Ir a: ENFERMEDAD DE GAUCHER Ir a: Diagnóstico en ENFERMEDAD DE GAUCHER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE GAUCHER
Etiología y anatomía patológica Síntomas, signos y pronóstico Diagnóstico Tratamiento
Síntomas, signos y pronóstico

Las tres formas clínicas principales se clasifican según las diferentes deficiencias enzimáticas celulares. El tipo I, la forma no neuronopática crónica del adulto, es la más frecuente y se manifiesta principalmente con hiperesplenismo, esplenomegalia y lesiones óseas. El tipo II, la forma neuronopática infantil, se asocia con esplenomegalia, anomalías neurológicas graves y muerte, generalmente en los primeros 2 años de vida. El tipo III, la forma juvenil, puede presentarse en cualquier momento de la infancia y se combina con los rasgos de la forma crónica del adulto, con una disfunción neurológica lentamente progresiva pero generalmente más leve. Los pacientes que sobreviven a la adolescencia pueden vivir muchos años.

La esplenomegalia es el signo destacado (v. también Síndromes esplenomegálicos, cap. 141 [image] ). Se produce hepatomegalia y a veces linfadenopatías. La afectación ósea puede causar dolor y a veces tumefacción de las articulaciones adyacentes. Pueden presentarse pinguéculas y pigmentación parda de la piel. El comienzo es más agudo en los lactantes (forma cerebral) que en los adultos, y puede observarse rigidez de nuca y opistótonos. La afectación esplénica y medular produce con frecuencia pancitopenia. Pueden presentarse epistaxis y otras hemorragias debidas a la pancitopenia. Las radiografías muestran ensanchamiento de los extremos de los huesos largos y adelgazamiento de la cortical ósea.

Siguiente: Diagnóstico en ENFERMEDAD DE GAUCHER | Ir a: Diagnóstico en ENFERMEDAD DE GAUCHER
Anterior: Etiología y anatomía patológica en ENFERMEDAD DE GAUCHER | Ir a: Etiología y anatomía patológica en ENFERMEDAD DE GAUCHER
Inicio de: ENFERMEDAD DE GAUCHER | Ir a: ENFERMEDAD DE GAUCHER


ENFERMEDAD DE GAUCHER, Diagnóstico

Ir a: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER Ir a: ENFERMEDAD DE GAUCHER Ir a: Tratamiento en ENFERMEDAD DE GAUCHER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE GAUCHER
Etiología y anatomía patológica Síntomas, signos y pronóstico Diagnóstico Tratamiento
Diagnóstico

Las células típicas se encuentran en la médula ósea, por aspiración esplénica o en muestras de biopsia hepática, y el diagnóstico se puede confirmar demostrando la ausencia de actividad de glucocerebrosidasa en cultivo de células. La enfermedad de Gaucher permite el diagnóstico prenatal mediante amniocentesis o muestreo de vellosidades coriónicas. La tecnología basada en el ADN puede hacer posible el diagnóstico del alelo específico de la enfermedad de Gaucher. El gen que codifica la b-glucosidasa ácida está asignado al cromosoma 1 humano y se mapea en Iq21.

Siguiente: Tratamiento en ENFERMEDAD DE GAUCHER | Ir a: Tratamiento en ENFERMEDAD DE GAUCHER
Anterior: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER | Ir a: Síntomas, signos y pronóstico en ENFERMEDAD DE GAUCHER
Inicio de: ENFERMEDAD DE GAUCHER | Ir a: ENFERMEDAD DE GAUCHER


ENFERMEDAD DE GAUCHER, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE GAUCHER Ir a: ENFERMEDAD DE GAUCHER Ir a: ENFERMEDAD DE NIEMANN-PICK
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE GAUCHER
Etiología y anatomía patológica Síntomas, signos y pronóstico Diagnóstico Tratamiento
Tratamiento

La reposición enzimática mediante glucocerebrosidasa placentaria purificada (alglucerasa), modificada por el aporte eficiente a los lisosomas de los macrófagos y administrada por vía i.v., ha producido una clara mejoría clínica en pacientes con la enfermedad del tipo I. Aunque se administra actualmente por infusión i.v. a lo largo de un período de 1 a 2 h, generalmente una vez cada 2 sem (la dosificación es individualizada, con una dosis inicial de hasta 60 U/kg por infusión), están todavía en desarrollo las pautas de dosificación definitivas (dosis, frecuencia y ritmo de administración). Sin embargo, son suficientes dosis considerablemente menores que las aprobadas por la FDA, de 60 U/kg cada 2 sem.

La esplenectomía puede estar indicada en pacientes con anemia, leucopenia o trombocitopenia, o cuando el tamaño del bazo causa molestias. Los pacientes anémicos pueden necesitar también transfusiones de sangre.

Siguiente: ENFERMEDAD DE NIEMANN-PICK | Ir a: ENFERMEDAD DE NIEMANN-PICK
Anterior: Diagnóstico en ENFERMEDAD DE GAUCHER | Ir a: Diagnóstico en ENFERMEDAD DE GAUCHER
Inicio de: ENFERMEDAD DE GAUCHER | Ir a: ENFERMEDAD DE GAUCHER


ENFERMEDAD DE NIEMANN-PICK

Ir a: Tratamiento en ENFERMEDAD DE GAUCHER Ir a: LIPIDOSIS Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE NIEMANN-PICK
ENFERMEDAD DE NIEMANN-PICK

Los tipos A y B son enfermedades familiares por almacenamiento lisosómico caracterizadas por una actividad deficiente de la esfingomielinasa ácida que conduce a una acumulación de esfingomielina (ceramida fosforilcolina) en las células reticuloendoteliales. El tipo C es una enfermedad no familiar por almacenamiento lisosómico causada por un error en el intercambio celular de colesterol exógeno y se caracteriza por acumulación lisosómica de colesterol no esterificado.

Los tipos A y B (también denominados lipidosis de esfingomielina) se heredan como rasgos autosómicos recesivos y se presentan con mayor frecuencia en familias de origen judío. El tipo A se caracteriza por hepatosplenomegalia, fracaso del crecimiento y neurodegeneración rápidamente progresiva que lleva a la muerte a la edad de 2 a 3 años. Los pacientes del tipo A tienen menos del 5% de la actividad de esfingomielinasa normal. El tipo B es genotípicamente más variable que el tipo A. Pueden aparecer xantomas, cambios de la pigmentación cutánea, hepatosplenomegalia y linfadenopatías. Es frecuente la pancitopenia. La actividad de la esfingomielinasa oscila entre el 5 y el 10% de la normal. La mayoría de los pacientes con el tipo B tienen poca o ninguna afectación neurológica y sobreviven hasta la edad adulta. En el tipo B grave, los infiltrados pulmonares progresivos causan complicaciones importantes.

El tipo C es autosómico recesivo, se presenta en todos los grupos étnicos y se calcula que ocurre tan a menudo como los tipos A y B sumados. Las manifestaciones son esplenomegalia variable, ataxia progresiva, convulsiones, distonía, demencia y a veces hepatopatía neonatal mortal. La presentación suele ser en la infancia tardía, con muerte en la segunda década. Las variantes del adulto producen psicosis y demencia.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en ENFERMEDAD DE GAUCHER | Ir a: Tratamiento en ENFERMEDAD DE GAUCHER
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


ENFERMEDAD DE NIEMANN-PICK, Diagnóstico y tratamiento

Ir a: ENFERMEDAD DE NIEMANN-PICK Ir a: ENFERMEDAD DE FABRY
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE NIEMANN-PICK
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El tipo B suele diagnosticarse en la infancia a causa de la hepatosplenomegalia. En los tipos A y B debe llevarse a cabo una biopsia de tejido y confirmar el diagnóstico mediante análisis de la esfingomielinasa ácida. Las muestras de biopsia y el cultivo de tejidos pueden demostrar la ausencia de la enzima. Los lípidos plasmáticos suelen estar normales. El diagnóstico prenatal en los tipos A y B se realizó mediante amniocentesis o muestreo de vellosidades coriónicas. El diagnóstico del tipo C requiere la determinación de la esterificación del colesterol celular y la confirmación de un patrón característico de tinción de colesterol filipina en fibroblastos cultivados durante la exposición a LDL. El tratamiento de todos los tipos es de sostén e inespecífico.

Siguiente: ENFERMEDAD DE FABRY | Ir a: ENFERMEDAD DE FABRY
Inicio de: ENFERMEDAD DE NIEMANN-PICK | Ir a: ENFERMEDAD DE NIEMANN-PICK


ENFERMEDAD DE FABRY

Ir a: Diagnóstico y tratamiento en ENFERMEDAD DE NIEMANN-PICK Ir a: LIPIDOSIS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE FABRY
ENFERMEDAD DE FABRY

(Angioqueratoma corporis diffusum universale; deficiencia de a-galactosidasa A)

Raro trastorno familiar, ligado al cromosoma X, del metabolismo de los lípidos, en el cual se acumulan glucolípidos (galactosil-galactosil-glucosilceramida) en muchos tejidos.

La enfermedad de Fabry se debe a una actividad deficiente de la enzima lisosómica a-galactosidasa A, que es imprescindible para el catabolismo normal de la trihexosilceramida.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en ENFERMEDAD DE NIEMANN-PICK | Ir a: Diagnóstico y tratamiento en ENFERMEDAD DE NIEMANN-PICK
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


ENFERMEDAD DE FABRY, Diagnóstico

Ir a: ENFERMEDAD DE FABRY Ir a: Tratamiento en ENFERMEDAD DE FABRY
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE FABRY
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico en los varones se basa en el aspecto de las lesiones cutáneas típicas (angioqueratomas) en la parte inferior del tronco. Los pacientes pueden tener opacidades corneales, episodios febriles y dolor quemante en las extremidades. La muerte se produce por insuficiencia renal o cardíaca o por complicaciones cerebrales de la hipertensión u otra enfermedad vascular. El diagnóstico prenatal es posible mediante la determinación de la actividad de galactosidasa en amniocitos y vellosidades coriónicas.

Las mujeres heterocigotas suelen estar asintomáticas, pero pueden tener una forma atenuada de la enfermedad caracterizada a menudo por opacidades corneales.

Siguiente: Tratamiento en ENFERMEDAD DE FABRY | Ir a: Tratamiento en ENFERMEDAD DE FABRY
Inicio de: ENFERMEDAD DE FABRY | Ir a: ENFERMEDAD DE FABRY


ENFERMEDAD DE FABRY, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE FABRY Ir a: ENFERMEDAD DE FABRY Ir a: ENFERMEDAD DE WOLMAN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE FABRY
Diagnóstico Tratamiento
Tratamiento

El tratamiento es de sostén, especialmente en pacientes con fiebre y en los que padecen dolor. Está en estudio la reposición de la enzima deficiente mediante transfusión. Los resultados de los ensayos clínicos indican que es de utilidad, pero un tratamiento efectivo está pendiente de la disponibilidad de grandes cantidades de la enzima. El trasplante renal se ha mostrado eficaz en el tratamiento de la insuficiencia renal.

Siguiente: ENFERMEDAD DE WOLMAN | Ir a: ENFERMEDAD DE WOLMAN
Anterior: Diagnóstico en ENFERMEDAD DE FABRY | Ir a: Diagnóstico en ENFERMEDAD DE FABRY
Inicio de: ENFERMEDAD DE FABRY | Ir a: ENFERMEDAD DE FABRY


ENFERMEDAD DE WOLMAN

Ir a: Tratamiento en ENFERMEDAD DE FABRY Ir a: LIPIDOSIS Ir a: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE WOLMAN
ENFERMEDAD DE WOLMAN

(Deficiencia de hidrolasa ácida de ésteres de colesterol)

Enfermedad autosómica recesiva caracterizada por hepatosplenomegalia, esteatorrea, distensión abdominal y calcificaciones suprarrenales, que se presenta en las primeras semanas de vida.

La enfermedad de Wolman y la enfermedad por almacenamiento de ésteres de colesterol (v. más adelante) parecen ser alélicas (fenotipos principales del mismo trastorno genético), y ambas implican mutaciones en el gen que codifica las enzimas hidrolizantes de ésteres ácidos de colesterol. En todos los tejidos corporales se acumulan grandes cantidades de lípidos neutros, ésteres de colesterol y glicéridos. El diagnóstico se fundamenta en los rasgos clínicos y la demostración de una deficiencia de lipasa ácida en cultivo de fibroblastos cutáneos, linfocitos u otros tejidos. No existe un tratamiento específico, y la muerte suele producirse hacia la edad de 6 meses.

Siguiente: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL | Ir a: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
Anterior: Tratamiento en ENFERMEDAD DE FABRY | Ir a: Tratamiento en ENFERMEDAD DE FABRY
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL

Ir a: ENFERMEDAD DE WOLMAN Ir a: LIPIDOSIS Ir a: XANTOMATOSIS CEREBROTENDINOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL

(Deficiencia de la hidrolasa ácida de los ésteres de colesterol)

Enfermedad recesiva autosómica sumamente rara caracterizada por hepatomegalia y acumulación de ésteres de colesterol y triglicéridos, sobre todo en los lisosomas de hígado, bazo, ganglios linfáticos y otros tejidos.

La enfermedad por almacenamiento de ésteres de colesterol parece estar estrechamente relacionada con la enfermedad de Wolman (v. más atrás). Es frecuente la hiperbetalipoproteinemia y la aterosclerosis prematura puede ser grave. El diagnóstico se basa en los rasgos clínicos y en la demostración de la deficiencia de lipasa ácida en muestras de biopsia hepática o en cultivos de fibroblastos cutáneos, linfocitos u otros tejidos. El diagnóstico prenatal se funda en la ausencia de actividad de lipasa ácida en cultivo de vellosidades coriónicas. Los pacientes pueden estar asintomáticos. No existe un tratamiento confirmado. Recientemente se ha descrito que la supresión de la síntesis de colesterol inducida por inhibidores de la HMG-CoA reductasa disminuye los niveles de LDL. Se ha comunicado que la colestiramina combinada con una dieta pobre en colesterol mejoró otros signos.

Siguiente: XANTOMATOSIS CEREBROTENDINOSA | Ir a: XANTOMATOSIS CEREBROTENDINOSA
Anterior: ENFERMEDAD DE WOLMAN | Ir a: ENFERMEDAD DE WOLMAN
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


XANTOMATOSIS CEREBROTENDINOSA

Ir a: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL Ir a: LIPIDOSIS Ir a: BETA-SITOSTEROLEMIA Y XANTOMATOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» XANTOMATOSIS CEREBROTENDINOSA
XANTOMATOSIS CEREBROTENDINOSA

(Enfermedad de Van Bogaert)

Raro trastorno recesivo del metabolismo de los lípidos, caracterizado por ataxia progresiva, demencia, cataratas y xantomas tendinosos.

El colestanol (dihidrocolesterol), que generalmente apenas es detectable en el organismo, se encuentra en concentraciones aumentadas en SNC, pulmones, sangre y xantomas. El defecto subyacente implica la deficiencia de una enzima hepática (27-hidroxilasa) que cataliza la hidroxilación de un esterol intermediario en la vía de síntesis de los ácidos biliares, lo que conduce a la acumulación de colesterol en la mayoría de los tejidos, incluido el cerebro y en la bilis, y a la formación de xantomas. Aunque los niveles de CT plasmático suelen ser bajos o normales, se produce aterosclerosis prematura. La incapacidad es progresiva, pero no suele presentarse hasta después de los 30 años. El tratamiento con quenodiol (ácido quenodesoxicólico), en dosis de 0,5 a 1,5 g/d v.o., el cual inhibe la síntesis normal de los ácidos biliares, reduce la formación de colesterol y puede evitar que continúe la progresión de la enfermedad.

Siguiente: BETA-SITOSTEROLEMIA Y XANTOMATOSIS | Ir a: BETA-SITOSTEROLEMIA Y XANTOMATOSIS
Anterior: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL | Ir a: ENFERMEDAD POR ALMACENAMIENTO DE ÉSTERES DE COLESTEROL
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


BETA-SITOSTEROLEMIA Y XANTOMATOSIS

Ir a: XANTOMATOSIS CEREBROTENDINOSA Ir a: LIPIDOSIS Ir a: ENFERMEDAD DE REFSUM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» BETA-SITOSTEROLEMIA Y XANTOMATOSIS
BETA-SITOSTEROLEMIA Y XANTOMATOSIS

(Fitosterolemia)

Rara enfermedad familiar recesiva caracterizada por la acumulación de esteroles vegetales en la sangre y los tejidos y por la presencia de xantomas tendinosos y tuberosos, aterosclerosis prematura y eritrocitos anormales.

Se ha descrito un aumento de la absorción intestinal y una disminución de la excreción biliar y fecal del b-sitosterol de la dieta. El defecto bioquímico fundamental no ha sido definido. El tratamiento consiste en la reducción de la ingesta de alimentos ricos en esteroles vegetales (p. ej., aceites de origen vegetal) y en administrar resina de colestiramina para estimular la excreción de esteroles.

Siguiente: ENFERMEDAD DE REFSUM | Ir a: ENFERMEDAD DE REFSUM
Anterior: XANTOMATOSIS CEREBROTENDINOSA | Ir a: XANTOMATOSIS CEREBROTENDINOSA
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


ENFERMEDAD DE REFSUM

Ir a: BETA-SITOSTEROLEMIA Y XANTOMATOSIS Ir a: LIPIDOSIS Ir a: OTRAS LIPIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» ENFERMEDAD DE REFSUM
ENFERMEDAD DE REFSUM

(Enfermedad por almacenamiento de ácido fitánico)

Raro trastorno familiar recesivo del metabolismo del ácido fitánico, caracterizado por neuropatía periférica, ataxia cerebelosa, retinitis pigmentaria, niveles elevados de proteínas en el LCR y, con menor frecuencia, alteraciones en hueso y piel.

El trastorno se debe a una deficiencia de la a-oxidasa del ácido fitánico, enzima que metaboliza este ácido, y está asociado con una notable acumulación de ácido fitánico en el plasma y los tejidos (v. también tabla 179-4 [image] ). Un tratamiento que mantenga bajo el ácido fitánico plasmático, como una dieta deficiente en ácido fitánico (exenta de clorofila), contribuye a detener la progresión de la enfermedad y a evitar las recaídas. La plasmaféresis seriada también ayuda a reducir los niveles de ácido fitánico.

Siguiente: OTRAS LIPIDOSIS | Ir a: OTRAS LIPIDOSIS
Anterior: BETA-SITOSTEROLEMIA Y XANTOMATOSIS | Ir a: BETA-SITOSTEROLEMIA Y XANTOMATOSIS
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


OTRAS LIPIDOSIS

Ir a: ENFERMEDAD DE REFSUM Ir a: LIPIDOSIS Ir a: CAPITULO 17
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.16 HIPOLIPIDEMIA Y LIPIDOSIS
° LIPIDOSIS
» OTRAS LIPIDOSIS
OTRAS LIPIDOSIS

Se han identificado varias lipidosis hereditarias raras mediante complejas técnicas de cultivo de tejidos y análisis enzimático. Se describen aquí las más frecuentes. El diagnóstico de estos trastornos puede hacerse en fase prenatal tomando muestras de líquido amniótico o de vellosidades coriónicas (v. Técnicas de diagnóstico prenatal, cap. 247 [image] ). No se conoce un tratamiento específico.

La enfermedad de Tay-Sachs (gangliosidosis GM2) se caracteriza por un comienzo muy temprano, retraso progresivo del desarrollo, parálisis, ceguera, manchas de color rojo cereza en la retina y muerte hacia la edad de 3 o 4 años. Este trastorno recesivo es más frecuente en las familias de origen judío del este europeo. Está causado por deficiencia de la enzima hexosaminidasa A, que produce una acumulación de gangliósidos (esfingolípidos complejos) en el cerebro.

La gangliosidosis generalizada (GM1) es una enfermedad de los lactantes en la cual se acumula el gangliósido GM1 en el sistema nervioso. El paciente suele morir hacia la edad de 2 años.

La lipidosis por sulfátidos (leucodistrofia metacromática) es un trastorno en el cual la deficiencia de la enzima cerebrósido sulfatasa origina acumulación de lípidos metacromáticos en la sustancia blanca del SNC, los nervios periféricos, el riñón, el bazo y otras vísceras. Se caracteriza por parálisis progresiva y demencia, que suele iniciarse antes de los 2 años y conduce a la muerte hacia los 10 años.

La lipidosis por galactosilceramida, conocida también como enfermedad de Krabbe o leucodistrofia de células globoides, es un trastorno mortal de los lactantes caracterizado por retraso progresivo, parálisis, ceguera, sordera y paresia seudobulbar. Esta afección familiar es secundaria a una deficiencia de galactocerebrósido b-galactosidasa.

Siguiente: CAPITULO 17 | Ir a: CAPITULO 17
Anterior: ENFERMEDAD DE REFSUM | Ir a: ENFERMEDAD DE REFSUM
Inicio de: LIPIDOSIS | Ir a: LIPIDOSIS


TUMORES CARCINOIDES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: OTRAS LIPIDOSIS en CAPITULO 16 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: SÍNDROME CARCINOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 17. TUMORES CARCINOIDES
17 / TUMORES CARCINOIDES

Los tumores carcinoides se originan a partir de células neuroendocrinas, especialmente en el tracto GI (90%), el páncreas y los bronquios (v. también caps. 34 [image] y 81 [image] ). Las localizaciones GI más frecuentes son el estómago, el íleon y el apéndice, donde pueden causar dolor, hemorragia luminal y obstrucción. Aunque suelen ser benignos y sólo invasivos localmente, los tumores carcinoides de íleon y bronquios son con frecuencia malignos. Los tumores carcinoides pueden ser inertes desde el punto de vista endocrinológico o producir diversas hormonas. El síndrome endocrinológico más frecuente es el síndrome carcinoide, descrito a continuación.

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROME CARCINOIDE | Ir a: SÍNDROME CARCINOIDE
› SÍNDROME CARCINOIDE
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Anterior: OTRAS LIPIDOSIS en CAPITULO 16 | Ir a: OTRAS LIPIDOSIS en CAPITULO 16
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


SÍNDROME CARCINOIDE

Ir a: TUMORES CARCINOIDES Ir a: Etiología y fisiopatología
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.17 TUMORES CARCINOIDES
» SÍNDROME CARCINOIDE
SÍNDROME CARCINOIDE

Síndrome constituido por sofocos cutáneos episódicos, cianosis, espasmos abdominales y diarrea en un paciente con valvulopatía cardíaca (y, con menos frecuencia, asma y artropatía), causado generalmente por tumores carcinoides intestinales metastásicos que secretan cantidades excesivas de sustancias vasoactivas, como serotonina, bradicinina, histamina, prostaglandinas y hormonas polipeptídicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Inicio de: TUMORES CARCINOIDES | Ir a: TUMORES CARCINOIDES


SÍNDROME CARCINOIDE, Etiología y fisiopatología

Ir a: SÍNDROME CARCINOIDE Ir a: Síntomas y signos en SÍNDROME CARCINOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.17 TUMORES CARCINOIDES
» SÍNDROME CARCINOIDE
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Etiología y fisiopatología

Los tumores funcionantes del sistema endocrino periférico difuso o paracrino producen diversas aminas y polipéptidos, con los signos y síntomas correspondientes, incluido el síndrome carcinoide. El síndrome carcinoide suele asociarse con tumores malignos funcionantes que producen serotonina y se origina a partir de células enteroendocrinas en el íleon, pero puede presentarse con tumores parecidos en otras localizaciones en el tracto GI, el páncreas, las gónadas y los bronquios. Excepcionalmente también pueden ser responsables ciertos tumores muy malignos, como el carcinoma pulmonar de células en grano de avena, el carcinoma de células de los islotes pancreáticos y el carcinoma medular de la glándula tiroides. El carcinoide intestinal no suele producir el síndrome, a no ser que se hayan producido metástasis hepáticas, puesto que los productos metabólicos liberados por el tumor son destruidos rápidamente por la sangre y las enzimas hepáticas en la circulación portal, por ejemplo, la serotonina por la monoaminooxidasa hepática. Las metástasis hepáticas, sin embargo, liberan productos metabólicos a través de las venas hepáticas directamente hacia la circulación sistémica. Los productos de los carcinoides pulmonar y ovárico primarios soslayan la vía portal y pueden inducir síntomas análogamente, como también pueden hacerlo los raros carcinoides intestinales con diseminación exclusiva en el intestino que drenan directamente en la circulación sistémica o en los vasos linfáticos.

La serotonina actúa sobre el músculo liso produciendo diarrea, dolores cólicos y malabsorción. La histamina y la bradicinina, a través de sus efectos vasodilatadores, causan sofocos. El papel de las prostaglandinas y las diversas hormonas polipeptídicas, que pueden ser producidas por las células paracrinas, precisan nuevas investigaciones; sin embargo, los niveles de gonadotropina coriónica humana y de polipéptido pancreático están a veces elevados en los tumores carcinoides.

Siguiente: Síntomas y signos en SÍNDROME CARCINOIDE | Ir a: Síntomas y signos en SÍNDROME CARCINOIDE
Inicio de: SÍNDROME CARCINOIDE | Ir a: SÍNDROME CARCINOIDE


SÍNDROME CARCINOIDE, Síntomas y signos

Ir a: Etiología y fisiopatología en SÍNDROME CARCINOIDE Ir a: SÍNDROME CARCINOIDE Ir a: Diagnóstico en SÍNDROME CARCINOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.17 TUMORES CARCINOIDES
» SÍNDROME CARCINOIDE
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Síntomas y signos

El signo más frecuente, y a menudo el más temprano, es un incómodo sofoco, típicamente en la cabeza y el cuello, que suele desencadenarse a menudo por emociones o la ingestión de alimentos, agua caliente o alcohol. Pueden producirse cambios llamativos del color de la piel, desde palidez o eritema a cianosis. Se producen espasmos abdominales con diarrea recurrente y a menudo son la principal queja del paciente. Se ha confirmado un síndrome de malabsorción en algunos casos. Muchos pacientes presentan una fibrosis endocárdica derecha, que conduce a estenosis pulmonar e insuficiencia tricuspídea. Las lesiones cardíacas izquierdas, que se han descrito en los carcinoides bronquiales, son raras porque la serotonina es destruida al atravesar el pulmón. Algunos pacientes tienen respiración sibilante asmática y otros padecen disminución de la libido e impotencia; raras veces aparece pelagra.

Siguiente: Diagnóstico en SÍNDROME CARCINOIDE | Ir a: Diagnóstico en SÍNDROME CARCINOIDE
Anterior: Etiología y fisiopatología en SÍNDROME CARCINOIDE | Ir a: Etiología y fisiopatología en SÍNDROME CARCINOIDE
Inicio de: SÍNDROME CARCINOIDE | Ir a: SÍNDROME CARCINOIDE


SÍNDROME CARCINOIDE, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME CARCINOIDE Ir a: SÍNDROME CARCINOIDE Ir a: Tratamiento y pronóstico en SÍNDROME CARCINOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.17 TUMORES CARCINOIDES
» SÍNDROME CARCINOIDE
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Diagnóstico

Los carcinoides no funcionantes se pueden detectar de forma similar a otras lesiones que ocupan espacio, por ejemplo, con TC o RMN, según la localización. Los carcinoides del intestino delgado pueden presentar defectos de llenado u otras anomalías en estudios radiográficos con bario. El diagnóstico definitivo se hace histológicamente.

Se sospecha la presencia de carcinoides funcionantes por los síntomas y signos, y el diagnóstico se confirma con la demostración de un aumento de excreción urinaria del metabolito de la serotonina, el ácido 5-hidroxiindolacético (5-HIAA). La prueba colorimétrica se realiza después de que el paciente se haya abstenido durante 3 d de alimentos que contienen serotonina (p. ej., plátanos, tomates, ciruelas, aguacates, piñas, berenjenas y nueces), para evitar los resultados falsos positivos. Ciertos fármacos, como la guaifenesina, el metocarbamol y las fenotiazinas, también interfieren en la prueba. Al tercer día se recoge una muestra de orina de 24 h para análisis. La excreción normal de 5-HIAA es <10 mg/d (<52 mmol/d); en pacientes con el síndrome carcinoide suele ser >50 mg/d (>260 mmol/d).

Para inducir el sofoco se han empleado pruebas de provocación con gluconato cálcico, catecolaminas, pentagastrina o alcohol. Estas pruebas pueden ayudar en el diagnóstico en algunos pacientes, pero es preciso realizarlas con precaución. La localización del tumor puede exigir una evaluación amplia, incluso una laparotomía. Una gammagrafía hepática puede bastar para demostrar las metástasis. Los raros tumores mencionados antes tienen que descartarse mediante las exploraciones adecuadas.

Siguiente: Tratamiento y pronóstico en SÍNDROME CARCINOIDE | Ir a: Tratamiento y pronóstico en SÍNDROME CARCINOIDE
Anterior: Síntomas y signos en SÍNDROME CARCINOIDE | Ir a: Síntomas y signos en SÍNDROME CARCINOIDE
Inicio de: SÍNDROME CARCINOIDE | Ir a: SÍNDROME CARCINOIDE


SÍNDROME CARCINOIDE, Tratamiento y pronóstico

Ir a: Diagnóstico en SÍNDROME CARCINOIDE Ir a: SÍNDROME CARCINOIDE Ir a: CAPITULO 18
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.17 TUMORES CARCINOIDES
» SÍNDROME CARCINOIDE
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Tratamiento y pronóstico

Es posible la resección curativa de un carcinoide pulmonar primario. En los pacientes con metástasis hepáticas, la cirugía sólo es diagnóstica o paliativa, y la radioterapia no tiene éxito, en parte por la mala tolerancia del tejido hepático normal. No se ha establecido una pauta quimioterápica eficaz, pero el fármaco más ampliamente utilizado es la estreptozocina con 5-fluorouracilo, a veces con doxorrubicina. Ciertos síntomas, incluidos los sofocos, se han aliviado con la somatostatina (que inhibe la liberación de la mayoría de las secreciones hormonales), con reducción del 5-HIAA urinario, o con gastrina. Algunos estudios señalan buenos resultados con octreótida, un análogo de la somatostatina con acción prolongada. La octreótida es el fármaco de elección para tratar la diarrea y los sofocos. Algunos casos aislados indican que el tamoxifeno raramente ha sido eficaz; el interferón leucocitario (IFN-a) ha producido beneficios sintomáticos temporales.

También se puede controlar la diarrea con fármacos administrados por vía oral, por ejemplo, fosfato de codeína en dosis de 15 mg cada 4 a 6 h; tintura de opio, 0,6 ml cada 6 h; difenoxilato, 2,5 mg 1 a 3 veces al día; o con antagonistas periféricos de la serotonina como la ciproheptadina, 4 a 8 mg cada 6 h, o metisergida, 1 a 2 mg 4/d.

Para prevenir la pelagra son imprescindibles la niacina y una ingesta proteica suficiente, porque el tumor desvía el triptófano de la dieta hacia la conversión a serotonina. Los inhibidores enzimáticos que evitan la conversión de 5-hidroxitriptófano en serotonina son, entre otros, la metildopa en dosis de 250 a 500 mg v.o. cada 6 h o la fenoxibenzamina, 10 mg/d.

Los sofocos pueden tratarse con fenotiazinas (p. ej., procloroperazina, 5 a 10 mg, o clorpromazina, 25 a 50 mg v.o. cada 6 h). También pueden utilizarse los bloqueantes H2, como la cimetidina o la ranitidina. Se ha comprobado que la fentolamina (un bloqueante a), a dosis de 5 a 15 mg v.o., previene los sofocos inducidos experimentalmente. Los corticosteroides (p. ej., prednisona, 5 mg v.o. cada 6 h) pueden ser útiles en los sofocos graves causados por los carcinoides bronquiales.

A pesar de la enfermedad metastásica, no es raro que el tiempo de supervivencia alcance los 10 o 15 años.

Siguiente: CAPITULO 18 | Ir a: CAPITULO 18
Anterior: Diagnóstico en SÍNDROME CARCINOIDE | Ir a: Diagnóstico en SÍNDROME CARCINOIDE
Inicio de: SÍNDROME CARCINOIDE | Ir a: SÍNDROME CARCINOIDE


AMILOIDOSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento y pronóstico en CAPITULO 17 Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS Ir a: Etiología, fisiopatología y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
18 / AMILOIDOSIS

Acumulación en los tejidos de diversas proteínas fibrilares insolubles (amiloide) en cantidades suficientes para deteriorar la función normal.

Mostrar/Ocultar APARTADOS Siguiente: Etiología, fisiopatología y clasificación | Ir a: Etiología, fisiopatología y clasificación
- Etiología, fisiopatología y clasificación
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento y pronóstico en CAPITULO 17 | Ir a: Tratamiento y pronóstico en CAPITULO 17
Inicio de: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS | Ir a: SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS


AMILOIDOSIS, Etiología, fisiopatología y clasificación

Ir a: AMILOIDOSIS Ir a: Síntomas y signos en AMILOIDOSIS
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
Etiología, fisiopatología y clasificación Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología, fisiopatología y clasificación

La causa de la producción de amiloide y de su deposición en los tejidos es desconocida. Los mecanismos pueden variar según los diferentes tipos bioquímicos de amiloidosis. Por ejemplo, en la amiloidosis secundaria (v. más adelante) puede existir un defecto en el metabolismo de la proteína precursora (el reactante de fase aguda, amiloide A sérico), mientras que en la amiloidosis hereditaria parece estar presente una variante proteica determinada genéticamente. En la amiloidosis primaria, una población monoclonal de células de la médula ósea produce fragmentos de cadenas ligeras o cadenas ligeras completas que pueden ser procesadas anormalmente para producir amiloide. Al microscopio óptico, el amiloide es una sustancia homogénea sumamente refringente con afinidad por el colorante rojo Congo en tejidos fijados y también in vivo. Al microscopio electrónico, el amiloide está constituido por fibrillas lineales no ramificadas de 100 Å (10 nm); en la difracción de rayos X tiene un patrón beta.

Bioquímicamente se han definido tres tipos principales de amiloide y varias otras formas menos frecuentes. El primer tipo, que tiene una secuencia N-terminal homóloga a una parte de la región variable de una cadena ligera de una inmunoglobulina, se denomina AL y se presenta en la amiloidosis primaria y en la amiloidosis asociada con el mieloma múltiple. El segundo tipo tiene una secuencia N-terminal específica de una proteína no inmunoglobulina denominada proteína AA y se presenta en pacientes con amiloidosis secundaria. El tercer tipo, que se asocia con una polineuropatía amiloide familiar, es generalmente una molécula de transtiretina (prealbúmina) que tiene una sola sustitución de aminoácido. Se han encontrado otros amiloides hereditarios constituidos por gelsolina mutante en algunas familias, apolipoproteína A-I mutante en varias otras y otras proteínas mutantes en el amiloide hereditario de las arterias cerebrales. En el amiloide asociado con la hemodiálisis crónica, la b2-microglobulina constituye la proteína amiloide. El amiloide asociado con el envejecimiento en la piel y con los órganos endocrinos puede representar otras formas bioquímicas de amiloidosis. El amiloide que se encuentra en las lesiones histopatológicas de la enfermedad de Alzheimer está constituido por proteínas b. Los análisis químicos relativos a diversas formas de amiloidosis han llevado a una clasificación más perfeccionada. Una proteína singular (una pentraxina) denominada AP (o AP sérica) se asocia universalmente con todas las formas de amiloide y constituye el fundamento de una prueba diagnóstica.

Actualmente se reconocen tres formas clínicas sistémicas principales. La amiloidosis se clasifica como primaria o idiopática (forma AL) cuando no existe una enfermedad asociada, y como secundaria, adquirida o reactiva (forma AA) cuando se asocia con enfermedades crónicas, sean infecciosas (tuberculosis, bronquiectasias, osteomielitis, lepra) o inflamatorias (artritis reumatoide, ileítis granulomatosa). El amiloide se asocia también con el mieloma múltiple (AL), la enfermedad de Hodgkin (AA), otros tumores y con la fiebre mediterránea familiar (AA). La amiloidosis puede acompañar al envejecimiento. El tercer tipo principal aparece en formas familiares no asociadas con otra enfermedad, a menudo con tipos característicos de neuropatía, nefropatía y cardiopatía.

En la amiloidosis primaria (AL) puede haber afectación de corazón, pulmones, piel, lengua, glándula tiroides y tracto intestinal. Los "tumores" amiloides localizados se pueden encontrar en el tracto respiratorio o en otras localizaciones. Con frecuencia se ven afectados órganos parenquimatosos (hígado, bazo, riñón) y el sistema vascular, en especial el corazón.

La amiloidosis secundaria (AA) muestra predilección por bazo, hígado, riñón, glándulas suprarrenales y ganglios linfáticos. Sin embargo, no resulta respetado ningún sistema y la afectación vascular puede ser amplia, aunque es raro que el corazón se vea afectado. El hígado y el bazo suelen estar aumentados de tamaño, ser duros y de consistencia gomosa. Generalmente los riñones están aumentados de tamaño. Los cortes de bazo tienen grandes zonas translúcidas de aspecto céreo donde los cuerpos de Malpigio normales están reemplazados por amiloide pálido, produciendo el bazo en sagú.

La amiloidosis hereditaria se caracteriza por una neuropatía periférica sensitiva y motora, a menudo una neuropatía autonómica y amiloide cardiovascular y renal. Puede presentarse un síndrome del túnel carpiano y anomalías del cuerpo vítreo.

El amiloide asociado con ciertos procesos malignos (p. ej., mieloma múltiple) tiene la misma distribución que el amiloide idiopático (AL); en otros tumores malignos (p. ej., carcinoma medular de tiroides) puede aparecer sólo localmente en asociación con el tumor o las metástasis. El amiloide se encuentra con frecuencia en el páncreas de individuos con diabetes mellitus de inicio en la edad adulta.

Siguiente: Síntomas y signos en AMILOIDOSIS | Ir a: Síntomas y signos en AMILOIDOSIS
Inicio de: AMILOIDOSIS | Ir a: AMILOIDOSIS


AMILOIDOSIS, Síntomas y signos

Ir a: Etiología, fisiopatología y clasificación en AMILOIDOSIS Ir a: AMILOIDOSIS Ir a: Diagnóstico en AMILOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
Etiología, fisiopatología y clasificación Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los síntomas y signos son inespecíficos, determinados por el órgano o el sistema afectados, y a menudo enmascarados por la enfermedad subyacente, que puede ser mortal antes de que se sospeche la presencia de amiloidosis. El síndrome nefrótico es la manifestación temprana más llamativa. En las etapas iniciales puede observarse sólo una ligera proteinuria; más tarde aparece el complejo de síntomas característico con anasarca, hipoproteinemia y proteinuria masiva.

La enfermedad amiloide del hígado produce hepatomegalia, pero rara vez ictericia. Se ha descrito una hepatomegalia masiva (peso del hígado >7 kg). Los resultados de las pruebas de función hepática suelen ser normales, aunque puede observarse una excreción anormal en la prueba de la bromo-sulfoftaleína sódica (que se realiza pocas veces) o elevación de la fosfatasa alcalina. Puede presentarse a veces hipertensión portal con varices esofágicas y ascitis. Las lesiones cutáneas pueden ser de aspecto céreo o translúcidas; puede aparecer una púrpura por amiloidosis de los vasos cutáneos delgados.

La afectación cardíaca es frecuente y puede presentarse en forma de cardiomegalia, insuficiencia cardíaca resistente al tratamiento o alguna de las arritmias frecuentes. En varias familias se ha observado parada auricular.

El amiloide GI puede causar anomalías de la motilidad esofágica, atonía gástrica, alteraciones de la motilidad del intestino delgado y grueso, malabsorción, hemorragia o seudoobstrucción. La macroglosia es frecuente en la amiloidosis primaria y en la relacionada con un mieloma.

La amiloidosis de la glándula tiroides puede dar lugar a un bocio firme, simétrico y no doloroso a la presión, parecido al estruma (tiroiditis) de Hashimoto o de Riedel. En raros casos de mieloma múltiple, la artropatía por amiloide puede parecerse a la artritis reumatoide. La neuropatía periférica, que no es una manifestación inicial rara, es frecuente en algunas amiloidosis familiares y también se produce en algunos casos de amiloidosis primaria o asociada a mieloma. La afectación pulmonar (sobre todo en las amiloidosis AL) puede caracterizarse por nódulos pulmonares focales, lesiones traqueobronquiales o depósitos alveolares difusos. En varias familias con amiloidosis hereditaria se producen opacidades amiloides en el cuerpo vítreo y deformaciones festoneadas bilaterales de los bordes pupilares.

Siguiente: Diagnóstico en AMILOIDOSIS | Ir a: Diagnóstico en AMILOIDOSIS
Anterior: Etiología, fisiopatología y clasificación en AMILOIDOSIS | Ir a: Etiología, fisiopatología y clasificación en AMILOIDOSIS
Inicio de: AMILOIDOSIS | Ir a: AMILOIDOSIS


AMILOIDOSIS, Diagnóstico

Ir a: Síntomas y signos en AMILOIDOSIS Ir a: AMILOIDOSIS Ir a: Pronóstico en AMILOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
Etiología, fisiopatología y clasificación Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

La amiloidosis se sospecha en función de los síntomas y signos descritos anteriormente, pero sólo puede diagnosticarse mediante biopsia. La aspiración de grasa del panículo abdominal y la biopsia de mucosa rectal son las mejores pruebas selectivas. Otros lugares útiles para la biopsia son las encías, la piel, los nervios, el riñón y el hígado. Los cortes de tejido deben teñirse con rojo Congo y observarse con microscopio de polarización para observar la birrefringencia verde característica del amiloide. Para confirmar el diagnóstico de amiloidosis se ha utilizado la proteína AP sérica marcada con isótopos en una prueba gammagráfica.

Siguiente: Pronóstico en AMILOIDOSIS | Ir a: Pronóstico en AMILOIDOSIS
Anterior: Síntomas y signos en AMILOIDOSIS | Ir a: Síntomas y signos en AMILOIDOSIS
Inicio de: AMILOIDOSIS | Ir a: AMILOIDOSIS


AMILOIDOSIS, Pronóstico

Ir a: Diagnóstico en AMILOIDOSIS Ir a: AMILOIDOSIS Ir a: Tratamiento en AMILOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
Etiología, fisiopatología y clasificación Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

En la amiloidosis secundaria el pronóstico depende del éxito del tratamiento de la enfermedad subyacente. Todas las formas de amiloidosis renal tienen un mal pronóstico, pero los pacientes pueden permanecer estables e incluso mejorar con un tratamiento de sostén (p. ej., erradicación de la pielonefritis). La diálisis y el trasplante renal han mejorado el pronóstico aún más. La amiloidosis asociada con el mieloma múltiple tiene el peor pronóstico; es frecuente la muerte en el curso de un año. Los tumores amiloides localizados se pueden extirpar sin recurrencias. La amiloidosis miocárdica es la causa más frecuente de la muerte, principalmente debida a las arritmias o a insuficiencia cardíaca refractaria al tratamiento. En las amiloidosis familiares el pronóstico varía en cada miembro de la familia.

Siguiente: Tratamiento en AMILOIDOSIS | Ir a: Tratamiento en AMILOIDOSIS
Anterior: Diagnóstico en AMILOIDOSIS | Ir a: Diagnóstico en AMILOIDOSIS
Inicio de: AMILOIDOSIS | Ir a: AMILOIDOSIS


AMILOIDOSIS, Tratamiento

Ir a: Pronóstico en AMILOIDOSIS Ir a: AMILOIDOSIS Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 18. AMILOIDOSIS
Etiología, fisiopatología y clasificación Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento se dirige en primer lugar a la causa subyacente; dicho tratamiento puede detener la evolución de la amiloidosis. El tratamiento de la amiloidosis misma es generalmente sintomático. Se ha realizado trasplante renal en pacientes con amiloide renal; la supervivencia a largo plazo es comparable a la de otras nefropatías, pero la mortalidad es más alta en los años iniciales. El amiloide reaparece con el tiempo en el riñón donado, pero varios receptores han evolucionado bien y han vivido hasta 10 años. El tratamiento actual de la amiloidosis primaria incluye un programa con prednisona/melfalán o prednisona/melfalán/colchicina. Los ensayos clínicos en curso están comparando estos programas, que han sido ampliados recientemente con trasplantes de células primitivas con un éxito considerable. La digital puede desencadenar arritmias en la enfermedad amiloide cardíaca y debe utilizarse con precaución. El trasplante de corazón se ha utilizado con éxito en pacientes cuidadosamente seleccionados. Se ha utilizado la colchicina para prevenir los ataques agudos de fiebre mediterránea familiar, y se ha demostrado que los pacientes tratados de ese modo no desarrollan nuevo amiloide y el amiloide establecido disminuye. Se ha demostrado que en la amiloidosis debida a mutaciones de la transtiretina resulta muy eficaz el trasplante de hígado, que elimina el lugar de síntesis de la proteína mutante.

En último caso, algunas personas con amiloidosis presentan un deterioro progresivo y desarrollan complicaciones terminales. En estos casos no es adecuado un tratamiento agresivo, y la asistencia deberá orientarse a mitigar el dolor y el sufrimiento (v. cap. 294 [image] ).

Siguiente: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES
Anterior: Pronóstico en AMILOIDOSIS | Ir a: Pronóstico en AMILOIDOSIS
Inicio de: AMILOIDOSIS | Ir a: AMILOIDOSIS


SEC.3 TRASTORNOS GASTROINTESTINALES

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 18, sección 2 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 19
« Manual MERCK, 10ªed., edición del centenario.
» SEC.3 TRASTORNOS GASTROINTESTINALES
SEC.3 TRASTORNOS GASTROINTESTINALES
Comenzar capítulo: 19 | Ir a: CAPITULO 19
› Cap. 19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
› Cap. 20 TRASTORNOS DEL ESÓFAGO
› Cap. 21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
› Cap. 22 HEMORRAGIA GASTROINTESTINAL
› Cap. 23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
› Cap. 24 BEZOARES Y CUERPOS EXTRAÑOS
› Cap. 25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
› Cap. 26 PANCREATITIS
› Cap. 27 DIARREA Y ESTREÑIMIENTO
› Cap. 28 GASTROENTERITIS
› Cap. 29 COLITIS ASOCIADA A ANTIBIÓTICOS
› Cap. 30 SÍNDROMES DE MALABSORCIÓN
› Cap. 31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
› Cap. 32 TRASTORNOS INTESTINALES FUNCIONALES
› Cap. 33 ENFERMEDAD DIVERTICULAR
› Cap. 34 TUMORES DEL TRACTO GASTROINTESTINAL
› Cap. 35 TRASTORNOS ANORRECTALES

Anterior: Tratamiento en Cap 18, sección 2 | Ir a: Tratamiento en Cap 18, sección 2
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Estudios radiográficos del esófago
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 19. TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
19 / TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES

(V. también comentarios sobre colangiografía transhepática percutánea [CTP] y biopsia hepática en cap. 37 [image] ; y prueba de la secretina en Pancreatitis crónica, cap. 26 [image] .)

El diagnóstico y el tratamiento de los pacientes con trastornos GI requieren un abordaje global, individualizado y equilibrado. La valoración diagnóstica disponible a través de endoscopia, gammagrafía, angiografía, TC y RMN permite una precisión y una exactitud notables, pero con un coste elevado y cierto riesgo de lesividad. Además, a pesar de realizar exploraciones extensas, hasta a un 50% de los pacientes que refieren síntomas GI se les diagnosticará un trastorno "funcional" (v. caps. 21 [image] y 32 [image] ) sin ninguna anomalía anatómica. Una historia y una exploración clínica minuciosa que consideren las características biológicas y psicosociales ayudan a reducir al mínimo los estudios diagnósticos innecesarios y a desarrollar estrategias de tratamiento eficaces.

La historia clínica y la exploración física siguen siendo las bases de la valoración. La información debe obtenerse utilizando un estilo de interrogatorio que anime al paciente al principio a referir los síntomas por medio de asociaciones espontáneas, en lugar de hacerlo respondiendo a preguntas directas (v. también Acercamiento al paciente, cap. 21 [image] ). Las preguntas facilitadoras de acercamiento (p. ej., "¿Puede decirme algo más sobre sus síntomas?") deben preceder a las preguntas de aclaración (p. ej., "¿Cuándo empezó el dolor?", "¿Qué lo alivia?"). A partir de esa información, el clínico elabora hipótesis diagnósticas que serán matizadas a través de preguntas más específicas (p. ej., "¿Se alivia el dolor con un antiácido?", "¿Ha vomitado sangre?"). Las preguntas que exigen respuestas de sí o no deben utilizarse sólo si se están considerando opciones diagnósticas específicas.

Una exploración física dirigida afinará el diagnóstico diferencial; por ejemplo, el hallazgo de un hígado aumentado de tamaño en un paciente que refiere deposiciones oscuras como el alquitrán puede ampliar la consideración previa de una gastritis o úlcera péptica para incluir cirrosis con varices esofágicas o cáncer GI con metástasis hepáticas. Nuevas preguntas sobre consumo de alcohol, pérdida de peso o un examen de la piel en busca de arañas vasculares hace posible una valoración diagnóstica más dirigida.

Se dispone de diversos procedimientos para facilitar aún más el diagnóstico de los sistemas GI. La solución del procedimiento debe basarse en los hallazgos de la historia y de la exploración clínica.

Mostrar/Ocultar APARTADOS Siguiente: Estudios radiográficos del esófago | Ir a: Estudios radiográficos del esófago
› Estudios radiográficos del esófago
› Esofagoscopia
› Manometría esofágica
› Monitorización del pH esofágico
› Prueba de Bernstein perfusión de ácido
› Intubación nasogástrica o intestinal
› Análisis gástrico
› Biopsia de intestino delgado y aspiración duodenal
› Endoscopia gastrointestinal superior
› Anoscopia y sigmoidoscopia rígida y flexible
› Colonoscopia
› Paracentesis abdominal
› Peritoneoscopia diagnóstica laparoscopia

Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


Estudios radiográficos del esófago

Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Esofagoscopia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Estudios radiográficos del esófago
Estudios radiográficos del esófago

Además de la suspensión de bario estándar, tanto la videoscopia como la cinefluoroscopia ayudan a detectar alteraciones anatómicas (p. ej., membranas esofágicas) y a evaluar los trastornos motores (p. ej., espasmo cricofaríngeo, acalasia).

Siguiente: Esofagoscopia | Ir a: Esofagoscopia
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Esofagoscopia

Ir a: Estudios radiográficos del esófago Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Manometría esofágica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Esofagoscopia
Esofagoscopia

La esofagoscopia puede realizarse con fines diagnósticos para evaluar el dolor o la disfagia, para identificar anomalías estructurales o lugares de sangrado o para obtener muestras para biopsia. Los procedimientos terapéuticos son, entre otros, la retirada de cuerpos extraños, la hemostasia mediante coagulación o ligadura de varices, la reducción de tamaño de masas tumorales con láser o electrocoagulación bipolar y la dilatación de membranas o estenosis. No hay ninguna contraindicación absoluta, y la esofagoscopia puede llevarse a cabo con facilidad en el paciente ambulatorio; requiere anestesia local de la faringe y, generalmente, sedación i.v. Las complicaciones son raras y suelen estar motivadas por la medicación (p. ej., depresión respiratoria); la hemorragia por perforación es menos frecuente.

Siguiente: Manometría esofágica | Ir a: Manometría esofágica
Anterior: Estudios radiográficos del esófago | Ir a: Estudios radiográficos del esófago
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Manometría esofágica

Ir a: Esofagoscopia Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Monitorización del pH esofágico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Manometría esofágica
Manometría esofágica

La manometría esofágica se utiliza para evaluar pacientes con disfagia, pirosis o dolor torácico. Determina la presión en los esfínteres esofágicos superior e inferior y la eficacia y coordinación de los movimientos de propulsión, y detecta las contracciones anormales. Se emplea para el diagnóstico de acalasia, espasmo difuso, esclerodermia e hipotensión e hipertensión del esfínter esofágico inferior, y para evaluar la función esofágica para ciertos procedimientos terapéuticos (p. ej., cirugía antirreflujo, dilatación neumática para la acalasia). Se realiza haciendo pasar un tubo delgado más allá de la faringe, hasta el interior del esófago. Las complicaciones son sumamente infrecuentes, pero puede producirse traumatismo de los conductos nasales.

Siguiente: Monitorización del pH esofágico | Ir a: Monitorización del pH esofágico
Anterior: Esofagoscopia | Ir a: Esofagoscopia
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Monitorización del pH esofágico

Ir a: Manometría esofágica Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Prueba de Bernstein perfusión de ácido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Monitorización del pH esofágico
Monitorización del pH esofágico

La monitorización del pH esofágico se realiza durante la manometría esofágica o en un estudio prolongado en pacientes ambulatorios (v. Diagnóstico en Enfermedad por reflujo esofágico, cap. 20 [image] ).

Siguiente: Prueba de Bernstein perfusión de ácido | Ir a: Prueba de Bernstein perfusión de ácido
Anterior: Manometría esofágica | Ir a: Manometría esofágica
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Prueba de Bernstein perfusión de ácido

Ir a: Monitorización del pH esofágico Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Intubación nasogástrica o intestinal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Prueba de Bernstein perfusión de ácido
Prueba de Bernstein (perfusión de ácido)

La prueba de Bernstein es un método sensible para determinar si el reflujo ácido es la causa del dolor, pero da resultados falsos negativos en pacientes que reciben tratamiento. Esta prueba se realiza perfundiendo el estómago con soluciones alternadas de solución salina isotónica y ácido clorhídrico 0,1 N a través de una sonda nasogástrica a una velocidad de 6 ml/min.

Siguiente: Intubación nasogástrica o intestinal | Ir a: Intubación nasogástrica o intestinal
Anterior: Monitorización del pH esofágico | Ir a: Monitorización del pH esofágico
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Intubación nasogástrica o intestinal

Ir a: Prueba de Bernstein perfusión de ácido Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Análisis gástrico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Intubación nasogástrica o intestinal
Intubación nasogástrica o intestinal

La intubación nasogástrica o intestinal se emplea para descomprimir el estómago en el tratamiento de la atonía gástrica, el íleo o la obstrucción, para eliminar toxinas ingeridas, para obtener muestras del contenido gástrico para análisis (volumen, contenido de ácido, sangre) y para suministrar nutrientes a través de una sonda de alimentación. Son contraindicaciones la obstrucción nasofaríngea o esofágica, los traumatismos maxilofaciales, las anomalías incontrolables de la coagulación y tal vez las varices esofágicas grandes. Se dispone de varios tipos de sondas. Las sondas sumidero de Levin o Salem se usan en la descompresión gástrica o para análisis, y raras veces para alimentación de corta duración. Las puntas de sondas de balón lastradas con Hg facilitan el paso de la sonda (p. ej., Miller-Abbott, Cantor) más allá del estómago, para conseguir la descompresión intestinal o la alimentación. Para la alimentación enteral prolongada se usan principalmente sondas muy flexibles y delgadas con punta de Hg o tungsteno (p. ej., Corpak, Dobbhoff, Entriflex).

Para la intubación, el paciente se sienta erguido o descansa en decúbito lateral izquierdo. Con la cabeza del paciente parcialmente flexionada se introduce la sonda lubricada a través de uno de los orificios nasales y se empuja hacia atrás y después hacia abajo para adaptarse a la nasofaringe. Cuando el extremo de la sonda alcanza la pared posterior de la faringe, el paciente debe sorber agua mediante una paja. (La tos violenta con flujo de aire a través de la sonda indica que la sonda está mal colocada y se encuentra en la tráquea.) La aspiración de jugo gástrico confirma la entrada en el estómago. La posición de las sondas de mayor tamaño puede confirmarse inyectando de 20 a 30 ml de aire y auscultando con el estetoscopio el chorro de aire bajo la región subcostal izquierda.

Las sondas de alimentación intestinal, más flexibles y delgadas, requieren generalmente el empleo de alambres o fiadores para darles rigidez. Esas sondas suelen necesitar ayuda fluoroscópica o endoscópica para el paso a través del píloro.

Las complicaciones son raras y consisten en traumatismo nasofaríngeo con o sin hemorragia, aspiración pulmonar, hemorragia traumática esofágica o gástrica y (muy rara vez) penetración intracraneal o mediastínica.

Siguiente: Análisis gástrico | Ir a: Análisis gástrico
Anterior: Prueba de Bernstein perfusión de ácido | Ir a: Prueba de Bernstein perfusión de ácido
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Análisis gástrico

Ir a: Intubación nasogástrica o intestinal Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Biopsia de intestino delgado y aspiración duodenal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Análisis gástrico
Análisis gástrico

El análisis gástrico se emplea para valorar la hiperclorhidria (p. ej., síndrome de Zollinger-Ellison) o estados de hipoclorhidria (p. ej., anemia perniciosa, gastritis atrófica, síndrome de Ménétrier), hipergastrinemia inexplicada en pacientes con cirugía programada reductora de ácido como parte de la evaluación preoperatoria o postoperatoria y en la posibilidad de una vagotomía incompleta en pacientes con recidiva de enfermedad ulcerosa péptica tras una vagotomía quirúrgica. Las contraindicaciones son hemorragia activa reciente o dolor causado por enfermedad ulcerosa activa.

Se hace pasar una sonda nasogástrica de Levin (para el procedimiento, v. más atrás Intubación nasogástrica o intestinal). El contenido gástrico se aspira y se descarta. Se recogen 4 muestras de jugo gástrico de 15 min mediante aspiración manual continua (producción de ácido basal [BAO]). A continuación se administra pentagastrina (6 mg/kg) por vía s.c., y se obtienen de nuevo 4 muestras de 15 min (producción de ácido máxima [o pico]) (MAO o PAO). Las muestras se titulan con hidróxido sódico para calcular la BAO y los índices de secreción de MAO estimulada.

Siguiente: Biopsia de intestino delgado y aspiración duodenal | Ir a: Biopsia de intestino delgado y aspiración duodenal
Anterior: Intubación nasogástrica o intestinal | Ir a: Intubación nasogástrica o intestinal
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Biopsia de intestino delgado y aspiración duodenal

Ir a: Análisis gástrico Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Endoscopia gastrointestinal superior
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Biopsia de intestino delgado y aspiración duodenal
Biopsia de intestino delgado y aspiración duodenal

La biopsia de intestino delgado y la aspiración duodenal se emplean para apoyar, confirmar o excluir trastornos inflamatorios y estructurales del intestino delgado (p. ej., esprue celíaco, enfermedad de Whipple, infección por Giardia lamblia). Son contraindicaciones los trastornos de la coagulación incorregibles.

Se coloca una sonda con cápsula de Carey con su extremo en la orofaringe, y se pide al paciente que degluta. Al pasar al estómago, la sonda se manipula bajo guía fluoroscópica para que pase a través del píloro hasta la tercera o cuarta porción del duodeno. La muestra de biopsia se obtiene ejerciendo presión negativa con una jeringa, mientras la válvula de aspiración está abierta. La mucosa es aspirada a través de la válvula hacia la sonda o la cápsula, y se corta con una cuchilla activada por el operador mediante un alambre. Las muestras de líquido para el diagnóstico de la infección por Giardia se obtienen aspirando el contenido duodenal. Raras veces ocurren hemorragia, atrapamiento de la sonda en el duodeno, bacteriemia y aspiración de líquido o Hg durante la introducción de la sonda. Esta técnica ha sido sustituida por la biopsia endoscópica, la cual proporciona muestras de tejido más pequeñas, pero por lo general son satisfactorias y más fáciles de obtener.

Siguiente: Endoscopia gastrointestinal superior | Ir a: Endoscopia gastrointestinal superior
Anterior: Análisis gástrico | Ir a: Análisis gástrico
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Endoscopia gastrointestinal superior

Ir a: Biopsia de intestino delgado y aspiración duodenal Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Anoscopia y sigmoidoscopia rígida y flexible
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Endoscopia gastrointestinal superior
Endoscopia gastrointestinal superior

La endoscopia GI superior se emplea para establecer el lugar de una hemorragia GI alta, para definir y biopsiar visualmente alteraciones observadas en series radiográficas GI (úlceras gástricas, defectos de llenado, lesiones masivas), para el seguimiento de úlceras gástricas en tratamiento y para evaluar disfagia, dispepsia, dolor abdominal y obstrucción pilórica por infección (Helicobacter pylori, G. lamblia, síndrome de hiperproliferación bacteriana). Son indicaciones terapéuticas la eliminación de cuerpos extraños o de pólipos gástricos o esofágicos, el tratamiento esclerosante de varices esofágicas y la coagulación de hemorragias. Las contraindicaciones absolutas son shock agudo, IM agudo, convulsiones, perforación aguda de una úlcera y subluxación atlantoaxoidea. Las contraindicaciones relativas incluyen la falta de cooperación, el coma (salvo si el paciente está intubado), las coagulopatías (tiempo de protrombina >3 seg sobre el control, recuento de plaquetas <100.000/ml, tiempo de sangría >10 min), divertículo de Zenker, isquemia miocárdica y aneurisma de la aorta torácica.

El paciente no debe haber tomado alimentos durante al menos 4 h. Se hacen gárgaras con un anestésico tópico o se pulveriza éste en la faringe y generalmente se administra un narcótico y midazolam i.v. para sedación. Se coloca al paciente en la posición adecuada y el extremo del endoscopio se sitúa en la hipofaringe. A medida que el paciente deglute, el endoscopio se guía suavemente a través del músculo cricofaríngeo (esfínter esofágico superior) y se avanza bajo visión directa a través del estómago al interior del duodeno. El examen de todas las estructuras puede complementarse con fotografías, citología y toma de muestras para biopsia. Los procedimientos terapéuticos se aplican como está indicado: por ejemplo, la escleroterapia se realiza pasando una cánula terminada en una aguja a través del endoscopio y se inyecta el líquido esclerosante en el vaso varicoso.

La tasa global de complicaciones es de 0,1 a 0,2%; la mortalidad es de aproximadamente 0,03%. Las complicaciones debidas a fármacos son muy frecuentes e incluyen flebitis y depresión respiratoria. Las complicaciones comunes del procedimiento son la aspiración, la hemorragia en los lugares biopsiados y la perforación. A menudo se produce bacteriemia transitoria (8%), pero no se asocia con el desarrollo de endocarditis. Puede estar indicada la profilaxis antibiótica en pacientes con una valvulopatía. El paciente con un trastorno de la coagulación tiene mayor probabilidad de padecer un hematoma retrofaríngeo u otra complicación hemorrágica. Los procedimientos que se abordan simultáneamente (p. ej., escleroterapia de varices, dilataciones de estenosis, polipectomía) se asocian con tasas de complicaciones más altas.

Siguiente: Anoscopia y sigmoidoscopia rígida y flexible | Ir a: Anoscopia y sigmoidoscopia rígida y flexible
Anterior: Biopsia de intestino delgado y aspiración duodenal | Ir a: Biopsia de intestino delgado y aspiración duodenal
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Anoscopia y sigmoidoscopia rígida y flexible

Ir a: Endoscopia gastrointestinal superior Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Colonoscopia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Anoscopia y sigmoidoscopia rígida y flexible
Anoscopia y sigmoidoscopia rígida y flexible

La sigmoidoscopia se emplea para evaluar síntomas atribuibles al recto o al ano (p. ej., sangrado rectal visible, exudados, protrusión, dolor), lesiones que se saben situadas al alcance del instrumento, o para valorar el colon sigmoide o el recto antes de la cirugía anorrectal. No hay contraindicaciones absolutas. En los pacientes con arritmias cardíacas o isquemia miocárdica reciente el procedimiento debe posponerse hasta que el trastorno mejore, o tendrán necesidad de monitorización cardíaca. Los pacientes con valvulopatías pueden precisar antibióticos para prevenir la endocarditis.

El área perianal y la parte distal del recto se pueden examinar con un anoscopio de 7 cm, la totalidad del recto con un instrumento rígido de 25 cm o bien con uno flexible de 60 cm y el colon sigmoide con un sigmoidoscopio flexible. La sigmoidoscopia flexible es dos veces más costosa que la rígida, pero es mucho más cómoda para el paciente y permite fácilmente tomar fotografías, biopsias y muestras citológicas.

La sigmoidoscopia flexible se puede llevar a cabo como se describe más adelante para la colonoscopia, excepto que por lo general no es necesaria la medicación i.v. Además, la preparación es más sencilla: puede administrarse un enema de fosfato para vaciar el recto. La sigmoidoscopia rígida suele realizarse con el paciente en posición genupectoral. Tras la exploración rectal, se examina el área perianal y el instrumento lubricado se introduce suavemente 3 a 4 cm más allá del esfínter anal. Se retira el obturador y se introduce el rectoscopio bajo visión directa. Es necesaria una experiencia considerable para hacerlo pasar más allá de la unión rectosigmoidea (15 cm) sin producir molestias al paciente. Un anoscopio se introduce en toda su longitud como se describió antes para la sigmoidoscopia rígida, generalmente con el paciente en posición lateral izquierda. Las complicaciones son excepcionalmente raras cuando el procedimiento se lleva a cabo correctamente.

Siguiente: Colonoscopia | Ir a: Colonoscopia
Anterior: Endoscopia gastrointestinal superior | Ir a: Endoscopia gastrointestinal superior
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Colonoscopia

Ir a: Anoscopia y sigmoidoscopia rígida y flexible Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Paracentesis abdominal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Colonoscopia
Colonoscopia

La colonoscopia se emplea en el diagnóstico para la detección de pólipos o cáncer de colon en individuos de alto riesgo (p. ej., en los que tienen historia familiar de cáncer de colon), para evaluar una anomalía observada con el enema baritado, para determinar el origen de una hemorragia GI oculta o activa, o una anemia (microcítica) inexplicada, para evaluar a pacientes con cáncer de colon en busca de otras lesiones durante la valoración pre o postoperatoria y para determinar la extensión de una enfermedad inflamatoria intestinal. Las indicaciones terapéuticas incluyen extirpación de pólipos, coagulación de lugares sangrantes, reducción de vólvulos o intususcepción y descompresión de la dilatación cólica aguda o subaguda. Son contraindicaciones absolutas el shock agudo, IM agudo, peritonitis, perforación intestinal y colitis fulminante. Las contraindicaciones relativas incluyen mala preparación intestinal o hemorragia intestinal masiva, escasa cooperación del paciente, diverticulitis, cirugía abdominal reciente, antecedentes de operaciones pélvicas múltiples o hernia de gran tamaño. Los pacientes con prótesis cardíacas o de articulaciones proximales precisan profilaxis antibiótica para prevenir la endocarditis.

La preparación del paciente consiste en la administración de catárticos y enemas o en beber una solución de lavado intestinal (p. ej., polietilenglicol y electrólitos). Se administra al paciente un narcótico i.v. y una benzodiacepina de acción corta (p. ej., midazolam) para sedación. Tras la exploración rectal en posición lateral izquierda, se introduce suavemente el colonoscopio a través del esfínter anal en el recto. Bajo visualización directa se insufla aire y se manipula el instrumento a través del colon hasta el ciego y el íleon terminal. Rara vez se necesita la fluoroscopia. El paciente puede experimentar molestias espasmódicas, que se alivian mediante la aspiración del aire, rotación o retracción del tubo o, casi siempre, con analgésico adicional. La valoración diagnóstica se realiza mediante visualización de estructuras, fotografía y obtención de cepillados o muestras de biopsia de las estructuras anormales.

La polipectomía se realiza utilizando un asa de alambre flexible unida a una unidad de electrocauterio conectada a tierra. El pólipo se enlaza alrededor de su cuello y se aplica la corriente cuando el asa está suficientemente apretada para cortarlo. Las lesiones sangrantes se coagulan con electrocauterio empleando una sonda bipolar, con una sonda térmica o mediante inyección.

Las complicaciones son similares, pero algo más frecuentes, que las de la endoscopia superior. La extirpación de los pólipos con cauterio de asa se asocia con un 1,7% de hemorragias y una tasa de perforaciones del 0,3%.

Siguiente: Paracentesis abdominal | Ir a: Paracentesis abdominal
Anterior: Anoscopia y sigmoidoscopia rígida y flexible | Ir a: Anoscopia y sigmoidoscopia rígida y flexible
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Paracentesis abdominal

Ir a: Colonoscopia Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: Peritoneoscopia diagnóstica laparoscopia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Paracentesis abdominal
Paracentesis abdominal

La paracentesis abdominal se emplea para valorar el origen del líquido ascítico (p. ej., causado por hipertensión portal, metástasis, tuberculosis, ascitis pancreática) y para diagnosticar la perforación de una víscera en un paciente con antecedente de traumatismo abdominal contuso. También puede utilizarse terapéuticamente para retirar líquido ascítico causado por hipertensión portal y es especialmente útil para aliviar la ascitis a tensión que causa problemas respiratorios, dolor u oliguria aguda. Las contraindicaciones absolutas comprenden los trastornos incorregibles y graves de la coagulación sanguínea, la obstrucción intestinal y una infección de la pared abdominal. Son contraindicaciones relativas la escasa cooperación del paciente, las cicatrices quirúrgicas sobre el lugar de la punción y la hipertensión portal grave con circulación colateral.

Antes de realizar el procedimiento se obtiene un hemograma completo, recuento de plaquetas y estudio de la coagulación. Después de vaciar la vejiga, el paciente se sienta en la cama con la cabeza elevada entre 45 y 90o. Se localiza un punto situado en la línea media entre el ombligo y el pubis y se limpia con solución antiséptica y alcohol. En condiciones estériles se anestesia el área hasta el peritoneo con lidocaína al 1%. En la paracentesis diagnóstica se introduce una aguja de calibre 18 unida a una jeringa de 50 ml a través del peritoneo (generalmente se percibe un ruido de estallido). Se aspira suavemente líquido y se remite para recuento de células, contenido de proteínas y amilasa, citología o cultivo, según sea necesario. Para la paracentesis terapéutica (volumen grande) se adapta una cánula de calibre 14 a un sistema de aspiración para recoger hasta 8 litros de líquido ascítico. La hipotensión posterior al procedimiento causada por la redistribución de líquido es rara mientras exista edema intersticial (pierna).

La hemorragia es la complicación más frecuente. A veces, en la ascitis a tensión se produce una fuga prolongada de líquido ascítico a través del lugar de la punción.

Siguiente: Peritoneoscopia diagnóstica laparoscopia | Ir a: Peritoneoscopia diagnóstica laparoscopia
Anterior: Colonoscopia | Ir a: Colonoscopia
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


Peritoneoscopia diagnóstica laparoscopia

Ir a: Paracentesis abdominal Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES Ir a: CAPITULO 20
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.19 TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES
» Peritoneoscopia diagnóstica laparoscopia
Peritoneoscopia diagnóstica (laparoscopia)

La peritoneoscopia diagnóstica se emplea para valorar la patología intraabdominal o pélvica (p. ej., tumor, endometriosis), la operabilidad de pacientes con cáncer y pacientes con dolor abdominal crónico, para guiar una biopsia hepática bajo visualización directa y para determinar el estadio de un linfoma. Son contraindicaciones absolutas los trastornos de la coagulación o hemorrágicos, la escasa colaboración del paciente, peritonitis, obstrucción intestinal e infección de la pared abdominal. Las contraindicaciones relativas incluyen cardiopatía o neumopatía grave, grandes hernias abdominales, operaciones abdominales múltiples y ascitis a tensión.

Antes del procedimiento se obtienen un hemograma completo, un estudio de la coagulación, radiografías de tórax, riñones, uréteres y vejiga y pruebas de compatibilidad para 2 U de sangre total. La laparoscopia se realiza en condiciones estériles en una sala de endoscopia bien equipada o en el quirófano. Se administra un narcótico y una benzodiacepina de acción corta (p. ej., midazolam) por vía i.v. mientras se esteriliza el abdomen con solución antiséptica. Se inyecta lidocaína al 1% en el peritoneo en el lugar de la punción. Se hace una incisión quirúrgica de 5 mm y se introduce una aguja de neumoperitoneo de Verres. Se inyecta óxido nitroso en la cavidad abdominal. La incisión se amplía a unos 10 a 15 mm y se introduce la cánula con el trócar en la cavidad peritoneal. Se retira el trócar y se introduce el peritoneoscopio a través de la cánula. Se examina el contenido abdominal y se realiza la aspiración de líquido ascítico y los procedimientos biópsicos necesarios. Cuando se ha completado el procedimiento, el óxido nitroso es expulsado por el paciente con una maniobra de Valsalva, y se retira la cánula. Se sutura la incisión y se mantiene una línea i.v. durante 24 h, y se vigila al paciente a las 6 y a las 24 h en busca de signos de hemorragia o infección.

Las posibles complicaciones son la hemorragia, la peritonitis bacteriana y la perforación de una víscera.

Siguiente: CAPITULO 20 | Ir a: CAPITULO 20
Anterior: Paracentesis abdominal | Ir a: Paracentesis abdominal
Inicio de: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES | Ir a: TÉCNICAS DIAGNÓSTICAS Y TERAPÉUTICAS GASTROINTESTINALES


TRASTORNOS DEL ESÓFAGO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Peritoneoscopia diagnóstica laparoscopia en CAPITULO 19 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: DISFAGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 20. TRASTORNOS DEL ESÓFAGO
20 / TRASTORNOS DEL ESÓFAGO

(V. también Defectos gastrointestinales, cap. 261 [image] ; para la Esclerodermia, v. Esclerosis sistémica, cap. 50 [image] .)

El aparato de deglución humano está constituido por la faringe, el esfínter esofágico superior (cricofaríngeo) y el cuerpo y el esfínter inferior del esófago. El tercio superior del esófago y las estructuras proximales a él están formados por músculo esquelético; el esófago distal y el esfínter esofágico inferior contienen músculo liso. Este sistema integrado transporta el material desde la boca al estómago y evita su reflujo hacia el esófago.

Una historia clínica que detalle con precisión los síntomas del paciente tiene una exactitud diagnóstica en torno al 80%. Los únicos hallazgos físicos en la enfermedad del esófago son 1) linfadenopatías cervicales y supraclaviculares causadas por metástasis, 2) tumefacciones en el cuello por grandes divertículos faríngeos y 3) tiempo de deglución prolongado (el tiempo que transcurre desde el acto de la deglución hasta el ruido producido por el bolo de líquido y aire al entrar en el estómago, que se ausculta con el estetoscopio situado sobre el epigastrio; normalmente £12 seg). Los trastornos motores del esófago se asocian con tiempos de deglución prolongados. La observación del paciente al deglutir puede ayudar a evaluar a los pacientes con disfagia preesofágica por aspiración o regurgitación nasal.

Mostrar/Ocultar APARTADOS Siguiente: DISFAGIA | Ir a: DISFAGIA
› DISFAGIA
› DISFAGIA PREESOFÁGICA
› DISFAGIA ESOFÁGICA
› DOLOR TORÁCICO DE ORIGEN ESOFÁGICO
› INCOORDINACIÓN CRICOFARÍNGEA
› TRASTORNOS OBSTRUCTIVOS
› ANILLO ESOFÁGICO INFERIOR
› MEMBRANAS ESOFÁGICAS
› DISFAGIA LUSORIA
› TRASTORNOS MOTORES
› ACALASIA
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO
› ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
- Etiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Tratamiento
› ESOFAGITIS CORROSIVA Y ESTENOSIS
› DIVERTÍCULOS ESOFÁGICOS
- Síntomas y signos
- Diagnóstico y tratamiento
› HERNIA HIATAL
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico y tratamiento
› LACERACIÓN Y ROTURA ESOFÁGICAS
› SÍNDROME DE MALLORY-WEISS
› ROTURA ESOFÁGICA
› TRASTORNOS INFECCIOSOS DEL ESÓFAGO

Anterior: Peritoneoscopia diagnóstica laparoscopia en CAPITULO 19 | Ir a: Peritoneoscopia diagnóstica laparoscopia en CAPITULO 19
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


DISFAGIA

Ir a: TRASTORNOS DEL ESÓFAGO Ir a: DISFAGIA PREESOFÁGICA
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» DISFAGIA
DISFAGIA

Sensación subjetiva de dificultad para la deglución, debida a una mala progresión de la materia ingerida desde la faringe al estómago.

La queja habitual es que el alimento "se atasca" en el camino hacia abajo, lo que puede ir acompañado de dolor. La disfagia es causada por un impedimento del transporte de líquidos y sólidos por lesiones orgánicas de la faringe, el esófago y órganos adyacentes o por desarreglos funcionales del sistema nervioso y la musculatura. La causa de la disfagia debe buscarse siempre minuciosamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DISFAGIA PREESOFÁGICA | Ir a: DISFAGIA PREESOFÁGICA
› DISFAGIA PREESOFÁGICA
› DISFAGIA ESOFÁGICA

Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


DISFAGIA PREESOFÁGICA

Ir a: DISFAGIA Ir a: DISFAGIA ESOFÁGICA
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° DISFAGIA
» DISFAGIA PREESOFÁGICA
DISFAGIA PREESOFÁGICA

Dificultad de vaciamiento del bolo de material desde la faringe oral hacia el esófago.

La disfagia preesofágica se presenta con una función anormal proximal respecto al esófago, muy a menudo en pacientes con trastornos neurológicos o musculares que afectan a músculos esqueléticos (p. ej., dermatomiositis, miastenia grave, distrofia muscular, enfermedad de Parkinson, crisis oculógiras asociadas al tratamiento con fenotiazinas, esclerosis lateral amiotrófica, poliomielitis bulbar, paresia seudobulbar y otras lesiones del SNC). El paciente se presenta frecuentemente con regurgitación nasal o aspiración traqueal seguida de tos.

Siguiente: DISFAGIA ESOFÁGICA | Ir a: DISFAGIA ESOFÁGICA
Inicio de: DISFAGIA | Ir a: DISFAGIA


DISFAGIA ESOFÁGICA

Ir a: DISFAGIA PREESOFÁGICA Ir a: DISFAGIA Ir a: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° DISFAGIA
» DISFAGIA ESOFÁGICA
DISFAGIA ESOFÁGICA

Dificultad para el paso del alimento a lo largo del esófago, causada posiblemente por trastornos obstructivos o motores.

La disfagia esofágica se asocia a veces con trastornos obstructivos (p. ej., cáncer, estenosis péptica benigna, anillo esofágico inferior). Los trastornos obstructivos suelen producir disfagia sólo para los sólidos por reducir mecánicamente la luz esofágica. La carne y el pan son señalados a menudo como los responsables principales, pero algunos pacientes no pueden tolerar ningún sólido, sólo los líquidos. Los pacientes que se quejan de disfagia en la parte inferior del esófago suelen acertar en términos del origen, mientras que los pacientes que refieren disfagia en el esófago superior se equivocan a menudo. La disfagia puede ser intermitente (p. ej., causada por el anillo esofágico inferior), progresar con rapidez a lo largo de semanas a meses (p. ej., por cáncer del esófago) o a lo largo de años (p. ej., por estenosis péptica). En los casos de estenosis péptica, la disfagia va precedida por una historia manifiesta de enfermedad por reflujo gastroesofágico (ERGE).

La disfagia originada por trastornos obstructivos tiene causas extrínsecas e intrínsecas. La obstrucción extrínseca se produce cuando tumores u órganos adyacentes comprimen el esófago, lo que puede ocurrir con una aurícula izquierda dilatada, un aneurisma aórtico, una arteria subclavia aberrante (v. Disfagia lusoria, más adelante), un tiroides retroesternal o tumores extrínsecos, con mayor frecuencia pulmonares. El diagnóstico suele hacerse con la radiografía y el pronóstico depende de la causa. La obstrucción intrínseca es causada generalmente por un cáncer esofágico (v. Tumores esofágicos, cap. 34 [image] ). La obstrucción mecánica también puede ser causada por implicación del esófago por linfoma, leiomiosarcoma o, más rara vez, cáncer metastásico.

La disfagia esofágica se asocia a veces con trastornos motores (p. ej., acalasia, espasmo esofágico difuso sintomático, esclerodermia). Los trastornos motores implican disfunción del músculo liso del esófago. Producen disfagia tanto para sólidos como para líquidos mediante una alteración del peristaltismo esofágico y de la función del esfínter esofágico inferior, interrumpiendo así el transporte esofágico uniforme del bolo. La presencia de disfagia para líquidos y para sólidos distingue con exactitud entre las causas motoras y las obstructivas.

La disfagia no debe confundirse con la sensación de globo (globo histérico), una sensación de tener una masa en la garganta sin relación con la deglución y que no dificulta el transporte del bolo. El globo histérico suele observarse asociado con situaciones de ansiedad o duelo y es, sobre todo, de origen emocional (v. también cap. 21 [image] ).

Siguiente: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO | Ir a: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO
Anterior: DISFAGIA PREESOFÁGICA | Ir a: DISFAGIA PREESOFÁGICA
Inicio de: DISFAGIA | Ir a: DISFAGIA


DOLOR TORÁCICO DE ORIGEN ESOFÁGICO

Ir a: DISFAGIA ESOFÁGICA Ir a: TRASTORNOS DEL ESÓFAGO Ir a: INCOORDINACIÓN CRICOFARÍNGEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» DOLOR TORÁCICO DE ORIGEN ESOFÁGICO
DOLOR TORÁCICO DE ORIGEN ESOFÁGICO

El dolor en el tórax o en la espalda causado por enfermedad esofágica se clasifica en pirosis, odinofagia y dolor por trastornos motores esofágicos espontáneos.

La pirosis es un dolor ardiente retroesternal que asciende en el tórax y puede irradiarse al cuello, la garganta e incluso a la cara. La pirosis es causada por acidificación del esófago debida a enfermedad por reflujo gastroesofágico (ERGE). Suele ocurrir después de las comidas o estando el paciente acostado. La pirosis puede ir acompañada de regurgitación del contenido gástrico hacia la boca y del subsiguiente flujo de saliva acuosa, que es una hipersalivación producida por estimulación vagal cuando el ácido irrita el esófago distal.

La odinofagia es la sensación de dolor durante la deglución. Puede presentarse con o sin disfagia, y puede ser causada por la destrucción de la mucosa (p. ej., esofagitis inducida por ERGE), infecciones bacterianas, virales o micóticas, o tumores, productos químicos o trastornos motores del esófago (p. ej., acalasia, espasmo esofágico difuso). El paciente puede describir el dolor como una sensación quemante u opresión retroesternal que se desencadena típicamente por alimentos o líquidos muy calientes o muy fríos. El dolor se produce inmediatamente con la deglución. El dolor torácico opresivo intenso, inducido por bebidas calientes o frías que se asocia con disfagia, es característico de los trastornos motores esofágicos.

El dolor por trastornos motores esofágicos espontáneos es difícil de diferenciar del de los demás síntomas esofágicos y del dolor torácico cardíaco. El dolor torácico esofágico espontáneo puede ser intenso y simular un angina de pecho. El diagnóstico definitivo no es posible salvo que pueda registrarse el trastorno motor durante una manometría coincidente con el dolor típico del paciente. La presencia de disfagia con dolor torácico puede señalar un origen esofágico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INCOORDINACIÓN CRICOFARÍNGEA | Ir a: INCOORDINACIÓN CRICOFARÍNGEA
Anterior: DISFAGIA ESOFÁGICA | Ir a: DISFAGIA ESOFÁGICA
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


INCOORDINACIÓN CRICOFARÍNGEA

Ir a: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO Ir a: TRASTORNOS DEL ESÓFAGO Ir a: TRASTORNOS OBSTRUCTIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» INCOORDINACIÓN CRICOFARÍNGEA
INCOORDINACIÓN CRICOFARÍNGEA

En la incoordinación cricofaríngea, el músculo cricofaríngeo (el esfínter esofágico superior) permanece cerrado o se abre de una forma incoordinada. Puede originar un divertículo de Zenker (v. Divertículos esofágicos, más adelante); la aspiración repetida de material contenido en el divertículo puede conducir a enfermedad pulmonar crónica. El trastorno puede tratarse mediante una sección quirúrgica del músculo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS OBSTRUCTIVOS | Ir a: TRASTORNOS OBSTRUCTIVOS
Anterior: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO | Ir a: DOLOR TORÁCICO DE ORIGEN ESOFÁGICO
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


TRASTORNOS OBSTRUCTIVOS

Ir a: INCOORDINACIÓN CRICOFARÍNGEA Ir a: TRASTORNOS DEL ESÓFAGO Ir a: ANILLO ESOFÁGICO INFERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» TRASTORNOS OBSTRUCTIVOS
TRASTORNOS OBSTRUCTIVOS

(V. también Tumores esofágicos, cap. 34 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANILLO ESOFÁGICO INFERIOR | Ir a: ANILLO ESOFÁGICO INFERIOR
› ANILLO ESOFÁGICO INFERIOR
› MEMBRANAS ESOFÁGICAS
› DISFAGIA LUSORIA

Anterior: INCOORDINACIÓN CRICOFARÍNGEA | Ir a: INCOORDINACIÓN CRICOFARÍNGEA
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


ANILLO ESOFÁGICO INFERIOR

Ir a: TRASTORNOS OBSTRUCTIVOS Ir a: MEMBRANAS ESOFÁGICAS
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS OBSTRUCTIVOS
» ANILLO ESOFÁGICO INFERIOR
ANILLO ESOFÁGICO INFERIOR

(Anillo de Schatzki)

Estructura mucosa de 2 a 4 mm, probablemente congénita, que causa un estrechamiento anular del esófago distal en la unión escamosocilíndrica.

Los anillos esofágicos inferiores son la causa más frecuente de disfagia intermitente. Generalmente puede producirse disfagia intermitente para los sólidos cuando la luz esofágica es <12 mm de diámetro. Si el esófago distal está suficientemente distendido, las radiografías con bario suelen demostrar el anillo. Los anillos >20 mm de diámetro suelen ser asintomáticos y no tienen síntomas atribuibles a ellos.

El único tratamiento necesario suele ser indicar al paciente que mastique completamente los alimentos, pero los anillos pueden fracturarse con la endoscopia, la dilatación o la resección.

Siguiente: MEMBRANAS ESOFÁGICAS | Ir a: MEMBRANAS ESOFÁGICAS
Inicio de: TRASTORNOS OBSTRUCTIVOS | Ir a: TRASTORNOS OBSTRUCTIVOS


MEMBRANAS ESOFÁGICAS

Ir a: ANILLO ESOFÁGICO INFERIOR Ir a: TRASTORNOS OBSTRUCTIVOS Ir a: DISFAGIA LUSORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS OBSTRUCTIVOS
» MEMBRANAS ESOFÁGICAS
MEMBRANAS ESOFÁGICAS

(Síndrome de Plummer-Vinson o síndrome de Patterson-Kelly; disfagia sideropénica)

Membrana mucosa delgada que crece a través de la luz del esófago.

Las membranas aparecen excepcionalmente en pacientes con anemia grave por deficiencia de hierro, o más raramente todavía en pacientes sin una anemia manifiesta. Las membranas pueden presentarse en el esófago proximal y producir disfagia para los sólidos. Suelen pasarse por alto en la deglución de bario ordinaria, y se pueden demostrar mejor con la cinerradiografía. Las membranas desaparecen con el tratamiento de la anemia, pero pueden romperse fácilmente durante la esofagoscopia.

Siguiente: DISFAGIA LUSORIA | Ir a: DISFAGIA LUSORIA
Anterior: ANILLO ESOFÁGICO INFERIOR | Ir a: ANILLO ESOFÁGICO INFERIOR
Inicio de: TRASTORNOS OBSTRUCTIVOS | Ir a: TRASTORNOS OBSTRUCTIVOS


DISFAGIA LUSORIA

Ir a: MEMBRANAS ESOFÁGICAS Ir a: TRASTORNOS OBSTRUCTIVOS Ir a: TRASTORNOS MOTORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS OBSTRUCTIVOS
» DISFAGIA LUSORIA
DISFAGIA LUSORIA

Disfagia debida a compresión del esófago por una anomalía vascular congénita, generalmente una arteria subclavia derecha aberrante que tiene su origen en el lado izquierdo del cayado aórtico.

La disfagia puede aparecer en la infancia o desarrollarse más tarde como consecuencia de cambios arterioscleróticos en el vaso aberrante. Las radiografías del esófago muestran la compresión extrínseca por encima del cayado aórtico, en el nivel de la tercera vértebra torácica. Para un diagnóstico de certeza es imprescindible la arteriografía. La corrección quirúrgica sólo está indicada en raras ocasiones.

Siguiente: TRASTORNOS MOTORES | Ir a: TRASTORNOS MOTORES
Anterior: MEMBRANAS ESOFÁGICAS | Ir a: MEMBRANAS ESOFÁGICAS
Inicio de: TRASTORNOS OBSTRUCTIVOS | Ir a: TRASTORNOS OBSTRUCTIVOS


TRASTORNOS MOTORES

Ir a: DISFAGIA LUSORIA Ir a: TRASTORNOS DEL ESÓFAGO Ir a: ACALASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» TRASTORNOS MOTORES
TRASTORNOS MOTORES

Mostrar/Ocultar SUBAPARTADOS Siguiente: ACALASIA | Ir a: ACALASIA
› ACALASIA
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO

Anterior: DISFAGIA LUSORIA | Ir a: DISFAGIA LUSORIA
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


ACALASIA

Ir a: TRASTORNOS MOTORES Ir a: Síntomas y signos
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ACALASIA
ACALASIA

(Cardiospasmo; aperistaltismo esofágico; megaesófago)

Trastorno esofágico neurógeno de origen desconocido caracterizado por alteración del peristaltismo esofágico y ausencia de relajación del esfínter esofágico inferior.

La acalasia puede deberse a malfunción del plexo mientérico del esófago que es consecuencia de la denervación del músculo esofágico.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: TRASTORNOS MOTORES | Ir a: TRASTORNOS MOTORES


ACALASIA, Síntomas y signos

Ir a: ACALASIA Ir a: Diagnóstico en ACALASIA
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ACALASIA
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

La acalasia se presenta en cualquier edad, pero suele iniciarse entre los 20 y los 40 años. El comienzo es insidioso y la progresión es gradual a lo largo de meses o años. El síntoma principal es la disfagia para los sólidos y los líquidos; otros síntomas son regurgitación, dolor torácico y tos nocturna. El aumento de presión en el esfínter esofágico inferior produce obstrucción con dilatación secundaria del esófago. La regurgitación nocturna de alimento sin digerir ocurre en alrededor del 33% de los pacientes y puede causar tos, aspiración pulmonar con formación de absceso pulmonar, bronquiectasias y neumonía. El dolor torácico es menos frecuente, pero puede producirse en la deglución o espontáneamente. La pérdida de peso suele ser leve o moderada; cuando es pronunciada, especialmente en un paciente anciano en quien los síntomas de disfagia se han desarrollado rápidamente, debe considerarse la acalasia secundaria a un tumor de la unión gastroesofágica.

Siguiente: Diagnóstico en ACALASIA | Ir a: Diagnóstico en ACALASIA
Inicio de: ACALASIA | Ir a: ACALASIA


ACALASIA, Diagnóstico

Ir a: Síntomas y signos en ACALASIA Ir a: ACALASIA Ir a: Pronóstico en ACALASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ACALASIA
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

Las radiografías del tránsito esofágico con bario demuestran la ausencia de contracciones peristálticas progresivas durante la deglución. El esófago está dilatado, con frecuencia enormemente, pero en el esfínter esofágico inferior está estrechado y en forma de pico. La manometría esofágica muestra la falta de peristaltismo, el aumento de presión del esfínter esofágico inferior y la relajación incompleta del esfínter con la deglución. La esofagoscopia revela la dilatación, pero ninguna lesión obstructiva. El esofagoscopio suele pasar con facilidad al estómago; la dificultad para hacerlo debe suscitar la posibilidad de un proceso maligno o de estenosis. La manometría puede poner de manifiesto un aumento de sensibilidad de las estructuras denervadas a los estímulos farmacológicos (p. ej., metacolina), pero su exploración se asocia con efectos adversos y pocas veces es imprescindible para el diagnóstico.

Es preciso diferenciar la acalasia del carcinoma estenosante distal y de la estenosis péptica, especialmente en el paciente con esclerodermia en quien la manometría esofágica también puede mostrar ausencia de peristaltismo. La esclerodermia suele acompañarse con antecedentes de fenómeno de Raynaud y síntomas de ERGE. Para excluir un proceso maligno, en todos los pacientes se debe examinar una proyección en retroflexión del cardias gástrico y obtener biopsias y cepillados para citología.

Siguiente: Pronóstico en ACALASIA | Ir a: Pronóstico en ACALASIA
Anterior: Síntomas y signos en ACALASIA | Ir a: Síntomas y signos en ACALASIA
Inicio de: ACALASIA | Ir a: ACALASIA


ACALASIA, Pronóstico

Ir a: Diagnóstico en ACALASIA Ir a: ACALASIA Ir a: Tratamiento en ACALASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ACALASIA
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

La aspiración pulmonar y el cáncer secundario son los factores pronósticos determinantes. La regurgitación nocturna con tos sugiere aspiración. Las complicaciones pulmonares secundarias a aspiración son difíciles de tratar. Se ha afirmado que en pacientes con acalasia está aumentada la incidencia de cáncer esofágico, pero este punto está en discusión.

Siguiente: Tratamiento en ACALASIA | Ir a: Tratamiento en ACALASIA
Anterior: Diagnóstico en ACALASIA | Ir a: Diagnóstico en ACALASIA
Inicio de: ACALASIA | Ir a: ACALASIA


ACALASIA, Tratamiento

Ir a: Pronóstico en ACALASIA Ir a: ACALASIA Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ACALASIA
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

El objetivo del tratamiento es reducir la presión y con ello la obstrucción en el esfínter esofágico inferior. Inicialmente está indicada la dilatación forzada o neumática del esfínter con un instrumento dilatador; los resultados son satisfactorios en alrededor de un 85% de los pacientes, pero pueden ser precisas dilataciones repetidas. La rotura esofágica y la mediastinitis secundaria que requieren cirugía se producen en <1% de los pacientes. Los nitratos (p. ej., nitroglicerina, 0,4 mg por vía sublingual antes de las comidas) o los bloqueadores del canal de calcio (p. ej., nifedipino, 10 mg v.o. 4 veces/d) pueden reducir la presión del esfínter esofágico inferior y prolongar los intervalos entre las dilataciones. La acalasia también puede tratarse con denervación química de los nervios colinérgicos en el esófago distal mediante inyección directa de toxina botulínica en el músculo del esfínter esofágico inferior. Se produce mejoría clínica en un 70 a 80% de los pacientes, pero los resultados pueden durar sólo de 6 meses a 1 año. La miotomía de Heller, en la cual se cortan las fibras musculares del esfínter esofágico inferior, suele reservarse para los pacientes que no responden a la dilatación; el porcentaje de éxitos está alrededor de un 85%. Actualmente pueden realizarse las técnicas laparoscópicas asistidas con vídeo. Se ha demostrado recientemente que la inyección de 80 a 100 U de toxina botulínica en el esfínter inferior alivia los síntomas a través de la denervación química de los nervios colinérgicos. Tras la cirugía se presenta ERGE sintomática aproximadamente en un 15% de los pacientes.

Siguiente: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Anterior: Pronóstico en ACALASIA | Ir a: Pronóstico en ACALASIA
Inicio de: ACALASIA | Ir a: ACALASIA


ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO

Ir a: Tratamiento en ACALASIA Ir a: TRASTORNOS MOTORES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO

(Seudodiverticulosis espástica; esófago en rosario o en sacacorchos)

Trastorno neurógeno generalizado de la motilidad esofágica en el que el peristaltismo normal está reemplazado por contracciones fásicas no propulsoras y, en algunos casos, se produce un funcionamiento anormal del esfínter esofágico inferior.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ACALASIA | Ir a: Tratamiento en ACALASIA
Inicio de: TRASTORNOS MOTORES | Ir a: TRASTORNOS MOTORES


ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO, Síntomas y signos

Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El espasmo esofágico difuso causa típicamente dolor torácico retroesternal con disfagia para los líquidos y los sólidos. El dolor puede ser intenso y despertar del sueño al paciente. Los líquidos muy calientes o muy fríos pueden agravar el dolor. A lo largo de muchos años, este trastorno puede evolucionar a acalasia.

Los espasmos esofágicos pueden también producir un dolor grave en ausencia de disfagia que puede ser indistinguible del de la angina de pecho. Este dolor se describe a menudo como un dolor opresivo retroesternal y puede presentarse asociado con el ejercicio.

Siguiente: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Inicio de: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO


ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO, Diagnóstico

Ir a: Síntomas y signos en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las radiografías con bario muestran una mala progresión del bolo alimenticio y la presencia de contracciones simultáneas desordenadas o de contracciones terciarias. Los espasmos intensos pueden simular divertículos, pero varían de tamaño y posición. La gammagrafía del esófago puede ser un método sensible para detectar la alteración en el transporte del bolo, pero la manometría esofágica proporciona la descripción más sensible y específica de los espasmos. Las contracciones suelen ser simultáneas, prolongadas o multifásicas, y posiblemente de amplitud muy alta. En pacientes con estudios basales no diagnósticos, las pruebas de provocación con fármacos (p. ej., cloruro de edofronio, 10 mg i.v.) o con alimentos pueden poner de manifiesto una propensión a los espasmos sintomáticos. Los estudios muestran una alteración de la presión o la relajación del esfínter esofágico inferior en un 30% de los pacientes.

Siguiente: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Anterior: Síntomas y signos en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: Síntomas y signos en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Inicio de: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO


ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO, Tratamiento

Ir a: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Los espasmos esofágicos suelen ser difíciles de tratar. Los anticolinérgicos, la nitroglicerina y los nitratos de acción prolongada han tenido un éxito limitado. En pacientes seleccionados pueden ser útiles los bloqueadores del canal de calcio administrados por vía oral (p. ej., verapamilo 80 mg 3 veces/d, nifedipino 10 mg 4 veces/d). Puede ser de utilidad la dilatación neumática y la aplicación de bujías. A menudo son necesarios los analgésicos narcóticos, pero pueden crear hábito. El tratamiento médico suele bastar, pero en los casos resistentes al tratamiento puede ser necesaria la miotomía quirúrgica en toda la longitud del esófago. La inyección de toxina botulínica en el esfínter esofágico inferior es un nuevo abordaje en uso para algunos pacientes.

Siguiente: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO | Ir a: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO
Anterior: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: Diagnóstico en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Inicio de: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO


VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO

Ir a: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO Ir a: TRASTORNOS MOTORES Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° TRASTORNOS MOTORES
» VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO
VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO

Algunos pacientes presentan complejos de síntomas que no se ajustan ni a la acalasia típica ni al espasmo difuso típico. Algunos de estos complejos se han denominado "acalasia vigorosa" porque presentan tanto la retención de líquido como la aspiración de la acalasia y el dolor grave y el espasmo presente en forma difusa.

Siguiente: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Anterior: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO | Ir a: Tratamiento en ESPASMO ESOFÁGICO DIFUSO SINTOMÁTICO
Inicio de: TRASTORNOS MOTORES | Ir a: TRASTORNOS MOTORES


ENFERMEDAD POR REFLUJO GASTROESOFÁGICO

Ir a: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO Ir a: TRASTORNOS DEL ESÓFAGO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
ENFERMEDAD POR REFLUJO GASTROESOFÁGICO

Reflujo del contenido gástrico hacia el esófago.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Tratamiento

Anterior: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO | Ir a: VARIANTES DE LA ACALASIA Y EL ESPASMO DIFUSO
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


ENFERMEDAD POR REFLUJO GASTROESOFÁGICO, Etiología

Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Etiología

La presencia de la enfermedad por reflujo gastroesofágico (ERGE) indica incompetencia del esfínter esofágico inferior. Los factores que contribuyen a la competencia de la unión gastroesofágica son la presión intrínseca del esfínter, el ángulo de la unión cardioesofágica, la acción del diafragma y la gravedad, cuando el paciente está erguido. La ERGE puede conducir a esofagitis. Los factores que contribuyen a la aparición de esofagitis son la naturaleza cáustica del material de reflujo, la incapacidad para eliminar el reflujo del esófago, el volumen del contenido gástrico y las funciones protectoras de la mucosa local.

Siguiente: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Inicio de: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO


ENFERMEDAD POR REFLUJO GASTROESOFÁGICO, Síntomas, signos y complicaciones

Ir a: Etiología en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Síntomas, signos y complicaciones

El síntoma más destacado es la pirosis, con o sin regurgitación de contenido gástrico hacia la boca. Las complicaciones de la ERGE son esofagitis, estenosis esofágica, úlcera esofágica y metaplasia de Barrett. La esofagitis puede causar odinofagia e incluso hemorragia, la cual puede ser masiva. La estenosis péptica causa una disfagia progresiva para los alimentos sólidos. Las úlceras esofágicas pépticas causan el mismo tipo de dolor que las úlceras gástricas o duodenales, pero suele localizarse en la región xifoidea o retroesternal alta. Cicatrizan con lentitud, tienden a recidivar y dejan una estenosis al cicatrizar.

Siguiente: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Anterior: Etiología en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Etiología en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Inicio de: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO


ENFERMEDAD POR REFLUJO GASTROESOFÁGICO, Diagnóstico

Ir a: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Diagnóstico

Una historia clínica detallada orienta hacia el diagnóstico. Los exámenes radiológicos, la esofagoscopia, la manometría esofágica, la monitorización del pH, la prueba de perfusión con ácido de Bernstein y la biopsia esofágica ayudan a confirmar el diagnóstico y a demostrar las posibles complicaciones (p. ej., esófago de Barrett). Las radiografías tomadas con el paciente en posición de Trendelenburg pueden mostrar el reflujo de bario desde el estómago hacia el esófago. Puede utilizarse la compresión abdominal, pero las maniobras radiográficas no suelen ser indicadores sensibles de la ERGE. Las radiografías tras la deglución de bario muestran fácilmente las úlceras esofágicas y las estenosis pépticas, pero sólo raras veces son diagnósticas en pacientes con hemorragia causada por esofagitis. La esofagoscopia proporciona un diagnóstico exacto de la esofagitis con hemorragia o sin ella. La esofagoscopia con lavados citológicos y biopsia bajo visión directa es esencial para distinguir una estenosis péptica benigna del cáncer esofágico. La manometría esofágica determina la presión en el esfínter esofágico inferior. La monitorización del pH esofágico proporciona la evidencia directa de ERGE. En la prueba de Bernstein, los síntomas se reproducen inmediatamente con la perfusión de ácido en el estómago y se alivian con la perfusión de solución salina. La biopsia esofágica puede mostrar el adelgazamiento de la capa mucosa escamosa y la hiperplasia de células basales, aun cuando no haya manifestaciones macroscópicas de esofagitis en la endoscopia.

Una biopsia positiva o una prueba de Bernstein positiva tienen la mejor correlación con los síntomas de reflujo esofágico cualesquiera que sean los hallazgos endoscópicos o radiológicos. La biopsia endoscópica es también la única prueba que detecta uniformemente los cambios en la mucosa de las células cilíndricas en la metaplasia de Barrett.

Siguiente: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Anterior: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Síntomas, signos y complicaciones en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Inicio de: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO


ENFERMEDAD POR REFLUJO GASTROESOFÁGICO, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: ESOFAGITIS CORROSIVA Y ESTENOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Tratamiento

El tratamiento de la ERGE no complicada consiste en: 1) elevación de la cabecera de la cama 15 cm; 2) evitar los estimulantes fuertes de la secreción ácida (p. ej., café, alcohol); 3) evitar ciertos fármacos (p. ej., anticolinérgicos), alimentos concretos (grasas, chocolate) y fumar, todo lo cual reduce la competencia del esfínter esofágico inferior; 4) utilizar un antiácido, 30 ml, 1 h después de las comidas y al acostarse para neutralizar la acidez gástrica y aumentar posiblemente la competencia del esfínter esofágico inferior; 5) uso de bloqueantes H2 para reducir la acidez gástrica (a veces con otros fármacos); 6) uso de agonistas colinérgicos (p. ej., betanecol, 25 mg v.o. 3 veces/d; metoclopramida, 10 mg v.o. 30 min antes de las comidas y al acostarse, o cisaprida, 10 mg 4 veces/d (Precaución: Existe riesgo de graves interacciones farmacológicas con la cisaprida) para aumentar la presión del esfínter. Los inhibidores de la ATPasa hidrógeno-potasio, omeprazol, 20 mg/d durante 4 a 8 sem, o lansoprazol, 30 mg/d durante 4 a 8 sem, son los agentes más eficaces para la cicatrización rápida de las úlceras pépticas. El omeprazol ha sido aprobado para uso prolongado en la prevención de la recurrencia de la esofagitis erosiva.

Volver a puntos clave Tratamiento de las complicaciones. La hemorragia por esofagitis, excepto si es masiva, no requiere cirugía de urgencia, pero puede recurrir. Las estenosis esofágicas se controlan con un régimen médico intensivo y mediante dilatación repetida (p. ej., con balones introducidos mediante endoscopia o con bujías) para conseguir y mantener la permeabilidad del esófago. Si son dilatadas suficientemente, las estenosis no limitan demasiado que el paciente pueda comer. El omeprazol o el lansoprazol, o las operaciones antirreflujo (p. ej., Belsey, Hill, Nissen), se emplean en los pacientes con esofagitis graves, hemorragia, estenosis, úlceras o síntomas incontrolables, exista o no una hernia hiatal. Esta cirugía puede realizarse actualmente con técnicas laparoscópicas asistidas con vídeo. La metaplasia de Barrett responde de manera inconstante al tratamiento médico o quirúrgico. La vigilancia endoscópica de la transformación maligna cada 1 a 2 años suele recomendarse, pero tiene una relación coste-eficacia dudosa.

Siguiente: ESOFAGITIS CORROSIVA Y ESTENOSIS | Ir a: ESOFAGITIS CORROSIVA Y ESTENOSIS
Anterior: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Diagnóstico en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Inicio de: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: ENFERMEDAD POR REFLUJO GASTROESOFÁGICO


ESOFAGITIS CORROSIVA Y ESTENOSIS

Ir a: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO Ir a: TRASTORNOS DEL ESÓFAGO Ir a: DIVERTÍCULOS ESOFÁGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» ESOFAGITIS CORROSIVA Y ESTENOSIS
ESOFAGITIS CORROSIVA Y ESTENOSIS

(V. también Ingestión de cáusticos en Intoxicaciones, cap. 263 [image] .)

La lesión cáustica del esófago es consecuencia muy frecuentemente de la ingestión de soluciones de limpieza, sea accidental o con fines suicidas (v. cap. 190 [image] y Suicidio en niños y adolescentes, cap. 274 [image] ). La odinofagia y, con menos frecuencia, las estenosis esofágicas pueden producirse cuando ciertos fármacos, especialmente suplementos de cloruro potásico, tetraciclina y quinidina, se alojan temporalmente en el esófago a causa de un trastorno de la motilidad o de una variante anatómica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIVERTÍCULOS ESOFÁGICOS | Ir a: DIVERTÍCULOS ESOFÁGICOS
Anterior: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO | Ir a: Tratamiento en ENFERMEDAD POR REFLUJO GASTROESOFÁGICO
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


DIVERTÍCULOS ESOFÁGICOS

Ir a: ESOFAGITIS CORROSIVA Y ESTENOSIS Ir a: TRASTORNOS DEL ESÓFAGO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» DIVERTÍCULOS ESOFÁGICOS
DIVERTÍCULOS ESOFÁGICOS

Existen varios tipos de divertículos esofágicos, cada uno de ellos de origen diferente. Un divertículo de Zenker (faríngeo) es una evaginación posterior de la mucosa y la submucosa a través del músculo cricofaríngeo. Probablemente es consecuencia de incoordinación entre la propulsión faríngea y la relajación cricofaríngea. Los divertículos de la mitad del esófago (denominados tradicionalmente divertículos por tracción) son causados por tracción de lesiones inflamatorias del mediastino o bien son secundarios a trastornos motores. Un divertículo epifrénico, probablemente también de origen propulsivo, se presenta inmediatamente por encima del diafragma y suele acompañar a un trastorno motor del esófago (acalasia, espasmo esofágico difuso).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: ESOFAGITIS CORROSIVA Y ESTENOSIS | Ir a: ESOFAGITIS CORROSIVA Y ESTENOSIS
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


DIVERTÍCULOS ESOFÁGICOS, Síntomas y signos

Ir a: DIVERTÍCULOS ESOFÁGICOS Ir a: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» DIVERTÍCULOS ESOFÁGICOS
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Un divertículo de Zenker se llena de alimento que puede ser regurgitado cuando el paciente se inclina o se acuesta. Si la regurgitación es nocturna puede producirse neumonitis por aspiración. Excepcionalmente, la bolsa se hace grande y causa disfagia. Los divertículos por tracción y los epifrénicos rara vez son sintomáticos por sí mismos.

Siguiente: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS | Ir a: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS
Inicio de: DIVERTÍCULOS ESOFÁGICOS | Ir a: DIVERTÍCULOS ESOFÁGICOS


DIVERTÍCULOS ESOFÁGICOS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en DIVERTÍCULOS ESOFÁGICOS Ir a: DIVERTÍCULOS ESOFÁGICOS Ir a: HERNIA HIATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» DIVERTÍCULOS ESOFÁGICOS
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Todos los divertículos se diagnostican mediante deglución de bario y fluoroscopia y cinefluoroscopia. No suele requerirse un tratamiento específico, aunque a veces es imprescindible la resección quirúrgica.

Siguiente: HERNIA HIATAL | Ir a: HERNIA HIATAL
Anterior: Síntomas y signos en DIVERTÍCULOS ESOFÁGICOS | Ir a: Síntomas y signos en DIVERTÍCULOS ESOFÁGICOS
Inicio de: DIVERTÍCULOS ESOFÁGICOS | Ir a: DIVERTÍCULOS ESOFÁGICOS


HERNIA HIATAL

Ir a: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS Ir a: TRASTORNOS DEL ESÓFAGO Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» HERNIA HIATAL
HERNIA HIATAL

Protrusión del estómago por encima del diafragma.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS | Ir a: Diagnóstico y tratamiento en DIVERTÍCULOS ESOFÁGICOS
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


HERNIA HIATAL, Etiología y anatomía patológica

Ir a: HERNIA HIATAL Ir a: Síntomas y signos en HERNIA HIATAL
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» HERNIA HIATAL
Etiología y anatomía patológica Síntomas y signos Diagnóstico y tratamiento
Etiología y anatomía patológica

La etiología suele ser desconocida, pero una hernia del hiato puede ser una anomalía congénita o secundaria a un traumatismo. En la hernia hiatal por deslizamiento, la unión gastroesofágica y una porción del estómago están por encima del diafragma. Una cara del estómago herniado está cubierta por el peritoneo. En la hernia hiatal paraesofágica, la unión gastroesofágica se encuentra en su situación normal, pero una parte del estómago es adyacente al esófago.

Siguiente: Síntomas y signos en HERNIA HIATAL | Ir a: Síntomas y signos en HERNIA HIATAL
Inicio de: HERNIA HIATAL | Ir a: HERNIA HIATAL


HERNIA HIATAL, Síntomas y signos

Ir a: Etiología y anatomía patológica en HERNIA HIATAL Ir a: HERNIA HIATAL Ir a: Diagnóstico y tratamiento en HERNIA HIATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» HERNIA HIATAL
Etiología y anatomía patológica Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Una hernia hiatal por deslizamiento es frecuente y puede observarse en las radiografías en >40% de la población. La mayoría de los pacientes están asintomáticos, pero puede producirse dolor torácico. Aunque existe la ERGE en algunos pacientes, es dudoso que la hernia sea la causa, porque la ERGE también puede encontrarse en pacientes sin hernia demostrable en la radiología. Una hernia hiatal paraesofágica es generalmente asintomática, pero, a diferencia de la hernia hiatal por deslizamiento, puede sufrir incarceración y estrangulación. En uno y otro tipo de hernia hiatal puede presentarse una hemorragia GI oculta o masiva.

Siguiente: Diagnóstico y tratamiento en HERNIA HIATAL | Ir a: Diagnóstico y tratamiento en HERNIA HIATAL
Anterior: Etiología y anatomía patológica en HERNIA HIATAL | Ir a: Etiología y anatomía patológica en HERNIA HIATAL
Inicio de: HERNIA HIATAL | Ir a: HERNIA HIATAL


HERNIA HIATAL, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HERNIA HIATAL Ir a: HERNIA HIATAL Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» HERNIA HIATAL
Etiología y anatomía patológica Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La radiología pone de manifiesto generalmente la hernia del hiato. Para detectar una hernia por deslizamiento puede requerirse una exploración con compresiones abdominales enérgicas. La hernia por deslizamiento no suele requerir tratamiento específico, pero una ERGE acompañante debe ser tratada. Una hernia paraesofágica debe reducirse quirúrgicamente a causa del riesgo de estrangulación.

Siguiente: LACERACIÓN Y ROTURA ESOFÁGICAS | Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS
Anterior: Síntomas y signos en HERNIA HIATAL | Ir a: Síntomas y signos en HERNIA HIATAL
Inicio de: HERNIA HIATAL | Ir a: HERNIA HIATAL


LACERACIÓN Y ROTURA ESOFÁGICAS

Ir a: Diagnóstico y tratamiento en HERNIA HIATAL Ir a: TRASTORNOS DEL ESÓFAGO Ir a: SÍNDROME DE MALLORY-WEISS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» LACERACIÓN Y ROTURA ESOFÁGICAS
LACERACIÓN Y ROTURA ESOFÁGICAS

La laceración y la rotura del esófago pueden ser causadas por lesiones yatrogénicas producidas por el instrumental, enfermedad esofágica intrínseca o aumento de la presión intraesofágica causada por los esfuerzos del vómito y las arcadas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE MALLORY-WEISS | Ir a: SÍNDROME DE MALLORY-WEISS
› SÍNDROME DE MALLORY-WEISS
› ROTURA ESOFÁGICA

Anterior: Diagnóstico y tratamiento en HERNIA HIATAL | Ir a: Diagnóstico y tratamiento en HERNIA HIATAL
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


SÍNDROME DE MALLORY-WEISS

Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS Ir a: ROTURA ESOFÁGICA
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° LACERACIÓN Y ROTURA ESOFÁGICAS
» SÍNDROME DE MALLORY-WEISS
SÍNDROME DE MALLORY-WEISS

Laceración del esófago distal y del estómago proximal durante los esfuerzos del vómito, las arcadas y el hipo.

La presentación clínica habitual es una hemorragia GI procedente de una arteria. Descrito inicialmente en alcohólicos, el síndrome de Mallory-Weiss se ha identificado en toda clase de pacientes. Es la causa de una hemorragia GI alta en aproximadamente un 5% de los pacientes. El diagnóstico se hace durante la endoscopia o la arteriografía. La lesión no suele observarse en la radiología de rutina GI superior. La mayoría de los episodios hemorrágicos cesan espontáneamente, pero en algunos pacientes es necesaria la ligadura de la laceración. Para controlar la hemorragia puede utilizarse también la infusión intraarterial de pitresina o la embolización terapéutica en la arteria gástrica izquierda durante la angiografía.

Siguiente: ROTURA ESOFÁGICA | Ir a: ROTURA ESOFÁGICA
Inicio de: LACERACIÓN Y ROTURA ESOFÁGICAS | Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS


ROTURA ESOFÁGICA

Ir a: SÍNDROME DE MALLORY-WEISS Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS Ir a: TRASTORNOS INFECCIOSOS DEL ESÓFAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
° LACERACIÓN Y ROTURA ESOFÁGICAS
» ROTURA ESOFÁGICA
ROTURA ESOFÁGICA

La rotura del esófago puede ser yatrogénica en el curso de procedimientos endoscópicos u otras exploraciones instrumentales. La rotura espontánea, o síndrome de Boerhaave, es una afección gravísima con una alta mortalidad. La perforación o la rotura esofágicas conducen a mediastinitis y derrame pleural. Es necesaria la reparación quirúrgica y el drenaje inmediatos.

Siguiente: TRASTORNOS INFECCIOSOS DEL ESÓFAGO | Ir a: TRASTORNOS INFECCIOSOS DEL ESÓFAGO
Anterior: SÍNDROME DE MALLORY-WEISS | Ir a: SÍNDROME DE MALLORY-WEISS
Inicio de: LACERACIÓN Y ROTURA ESOFÁGICAS | Ir a: LACERACIÓN Y ROTURA ESOFÁGICAS


TRASTORNOS INFECCIOSOS DEL ESÓFAGO

Ir a: ROTURA ESOFÁGICA Ir a: TRASTORNOS DEL ESÓFAGO Ir a: CAPITULO 21
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.20 TRASTORNOS DEL ESÓFAGO
» TRASTORNOS INFECCIOSOS DEL ESÓFAGO
TRASTORNOS INFECCIOSOS DEL ESÓFAGO

Candida albicans es un constituyente normal de la flora bucal. Cuando las condiciones locales favorecen el crecimiento de los hongos sobre el de las bacterias se produce la candidiasis. Entre las condiciones que favorecen el crecimiento de los hongos en el esófago están el tratamiento con antibióticos de amplio espectro, en especial las tetraciclinas, las concentraciones altas de glucosa en la saliva (p. ej., como en la diabetes mellitus), una inmunidad celular comprometida (p. ej., SIDA, leucemia, o tras la quimioterapia) y estasis esofágica (p. ej., en la acalasia o la esclerodermia). Por lo general los pacientes se quejan de odinofagia y, con menos frecuencia, de disfagia. El examen de la orofaringe descubre las manchas blancas típicas, pero su ausencia no excluye la afectación esofágica. La deglución de bario puede revelar placas ligeramente elevadas por todo el esófago o sólo una anomalía motora, pero la endoscopia es más sensible y específica. El examen histológico de preparaciones sobre portaobjetos con hidróxido potásico muestra cúmulos de esporas en gemación o hifas. En los casos leves se puede hacer circular por la boca una suspensión de nistatina (5 ml de la suspensión con 100.000 U/ml 4 veces/d) que se deglute a continuación. En los casos más resistentes puede ser imprescindible el tratamiento sistémico con fluconazol, ketoconazol o anfotericina B (v. Principios terapéuticos generales, cap. 158 [image] ).

El virus del herpes simple (VHS) y los citomegalovirus (CMV) pueden infectar el esófago y causar una grave odinofagia en los pacientes inmunodeprimidos. Para el diagnóstico suele ser necesaria la endoscopia. Las muestras citológicas ayudan a hacer el diagnóstico. El tratamiento del VHS puede no ser imprescindible en los casos leves, pero en casos graves o con síntomas prolongados puede ensayarse el aciclovir (o la vidarabina) por vía i.v. Los CMV se tratan con ganciclovir i.v. cada 12 h durante 14 a 21 d con dosis de mantenimiento de 5 mg/kg, 5 d/sem en los pacientes inmunocomprometidos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 21 | Ir a: CAPITULO 21
Anterior: ROTURA ESOFÁGICA | Ir a: ROTURA ESOFÁGICA
Inicio de: TRASTORNOS DEL ESÓFAGO | Ir a: TRASTORNOS DEL ESÓFAGO


DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRASTORNOS INFECCIOSOS DEL ESÓFAGO en CAPITULO 20 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Estudio del paciente
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 21. DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
21 / DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS

Síntomas relacionados con el tracto GI superior en los que no está presente un trastorno patológico, está mal establecido o, si existe, no explica suficientemente el estado clínico.

Las dolencias funcionales del aparato GI superior son frecuentes en el contexto de la asistencia primaria y representan un 30 a 50% de las remisiones a consulta con los gastroenterólogos. Los médicos que remiten al paciente para consulta, y los especialistas GI, encuentran dolencias funcionales del tracto GI superior difíciles de comprender y tratar, y la incertidumbre puede llevar a frustración, a actitudes críticas y a solicitar pruebas inadecuadas en un intento fútil de encontrar una causa biológica.

Habitualmente no se encuentran anomalías histopatológicas; si se encuentran, tienen escasa correlación con los síntomas. Las pruebas pueden indicar una actividad fisiológica alterada (p. ej., espasmo esofágico difuso sintomático [v. cap. 20 [image] ]), retardo del vaciamiento gástrico, síndrome del intestino irritable [v. cap. 32 [image] ]), preocupación del paciente sobre la función fisiológica normal (p. ej., borborigmos en el hipocondríaco) o una afección psicológica (trastorno de conversión, somatización, depresión). En muchos pacientes interviene más de uno de esos factores. Los síntomas funcionales o inespecíficos pueden presentarse también junto con una enfermedad médica (p. ej., úlcera péptica, esofagitis), pero los factores psicológicos o culturales pueden contribuir con más fuerza a la presentación del síntoma, haciendo difícil el diagnóstico e insuficiente el tratamiento médico por sí solo.

Cualquiera que sea la etiología, las experiencias y el relato de los síntomas varían según la personalidad del paciente, el significado psicológico de la enfermedad y las influencias socioculturales. Los síntomas de náuseas y vómitos pueden ser minusvalorados o relatados de forma indirecta o incluso abigarrada por un paciente gravemente deprimido, pero en forma de urgencia espectacular por un paciente histriónico. Aunque cause sufrimiento, la enfermedad puede satisfacer ciertas necesidades psicológicas para algunos pacientes. Las ventajas derivadas de una enfermedad crónica ayudan a explicar por qué muchos de esos pacientes pueden tener efectos secundarios inesperados para la medicación y parecer resistentes a una mejoría. Por último, las influencias culturales pueden afectar al modo de relatar los síntomas.

Mostrar/Ocultar APARTADOS Siguiente: Estudio del paciente | Ir a: Estudio del paciente
› Estudio del paciente
› DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
- Diagnóstico
- Tratamiento
› DISPEPSIA FUNCIONAL
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› VÓMITOS FUNCIONALES
- Etiología y psicofisiología
- Diagnóstico
- Tratamiento
› SENSACIÓN DE GLOBO
- Síntomas
- Diagnóstico
- Tratamiento
› RUMIACIÓN EN EL ADULTO
- Síntomas
- Diagnóstico
- Tratamiento
› HALITOSIS
› HALITOSIS PSICÓGENA
- Tratamiento
› HIPO
- Etiología
- Tratamiento

Anterior: TRASTORNOS INFECCIOSOS DEL ESÓFAGO en CAPITULO 20 | Ir a: TRASTORNOS INFECCIOSOS DEL ESÓFAGO en CAPITULO 20
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


Estudio del paciente

Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» Estudio del paciente
Estudio del paciente

En los pacientes con dolencias inexplicables debe seguirse un abordaje clínico orientado al paciente que tenga en cuenta los aspectos psicosociales de la afección (v. también cap. 185 [image] ).

La historia debe obtenerse mediante preguntas abiertas, al estilo de una entrevista. El médico tiene que identificar la localización y la cualidad de los síntomas, cuándo y dónde se producen, los factores que los agravan o alivian y cualesquiera síntomas asociados.

Es preciso considerar el papel de los factores de estrés psicológico. Esa clase de datos no suelen salir a la luz en un interrogatorio directo.

Un trastorno de la conducta ("funcional") no excluye una enfermedad médica o su desarrollo futuro. Aun cuando una historia contenga síntomas vagos, espectaculares o extraños, las quejas no deben minimizarse. Los hallazgos o datos físicos que indican enfermedad (p. ej., sangre en las heces, fiebre, anemia, alteraciones metabólicas) deben suscitar una nueva evaluación.

En caso de duda, "no hacer cosas innecesarias, esperar". Debe evitarse la tendencia a solicitar estudios innecesarios para un paciente insistente con dolencias inexplicables. Cuando un problema no es crítico, el médico debe esperar en lugar de embarcarse en un plan diagnóstico o terapéutico incierto. Con el tiempo, la nueva información puede orientar la evalución y el tratamiento.

Los estudios diagnósticos pueden no llegar a explicar del todo el estado clínico del paciente. La endoscopia puede establecer la presencia de una úlcera duodenal, pero no la variabilidad en la presentación y el grado de los síntomas.

La sola eliminación del síntoma no siempre es suficiente. Los pacientes que alcanzan alguna adaptación psicológica a través de sus síntomas pueden desarrollar otros tipos de síntomas cuando los síntomas GI remiten, o bien los síntomas GI pueden recurrir. Las adaptaciones que se obtienen a través de la enfermedad crónica pueden exigir que el médico asuma la enfermedad como tal y que el tratamiento se oriente hacia una mejora de la función a pesar de los síntomas continuos.

Siguiente: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO

Ir a: Estudio del paciente Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO

Episodios de dolor torácico en la línea media que se suponen procedentes del esófago pero en los cuales no se encuentran anomalías estructurales (p. ej., cardiopatía, esofagitis).

Este frecuente trastorno se denomina a veces dolor torácico no cardíaco. Muchos pacientes son sometidos a una valoración cardíaca, incluso a una arteriografía coronaria, para descartar una cardiopatía porque su dolor simula una angina. En torno a un 50% de los pacientes sometidos a estudios esofágicos para evaluar el dolor tienen enfermedad por reflujo gastroesofágico (ERGE) o un trastorno de la motilidad esofágica (v. cap. 20 [image] ). Sin embargo, esos hallazgos no bastan para explicar el dolor, porque los síntomas pueden producirse sin la presencia de reflujo o alteración de la motilidad, y esas anomalías aparecen frecuentemente sin síntomas.

El aumento de sensibilidad de los receptores nerviosos del esófago (hipersensibilidad visceral), o la amplificación en la médula espinal o en el SNC de los impulsos aferentes normales (alodinia), se han considerado implicados en la patogenia del dolor torácico funcional, apoyando la idea de que el distrés psicosocial representa un papel importante. La valoración psicológica de los pacientes con dolor torácico funcional suele revelar ansiedad, depresión, somatización y un mediocre estilo de afrontar el problema. El trastorno de pánico se diagnostica hasta en un 50% de los pacientes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Estudio del paciente | Ir a: Estudio del paciente
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO, Diagnóstico

Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO Ir a: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Diagnóstico Tratamiento
Diagnóstico

Puesto que una evaluación diagnóstica para una enfermedad cardíaca y esofágica puede ser complicada, invasiva y costosa, es preciso considerar una exploración cuidadosamente. Un paciente de mayor edad puede necesitar una exploración cardíaca más amplia para descartar una coronariopatía, mientras que un paciente más joven puede ser tratado mejor sintomáticamente. Una evaluación cardíaca puede incluir un ECG, una prueba de esfuerzo en el tapiz rodante y tal vez estudios más invasivos. Para descartar trastornos del esófago, los estudios pueden incluir un estudio radiológico convencional con bario o con técnica de vídeo y esofagoscopia. La monitorización ambulatoria del pH para excluir la ERGE, y la manometría esofágica con o sin edofronio, pueden ayudar a identificar un trastorno motor esofágico. La manometría esofágica ambulatoria, cuando se dispone de la técnica, puede aumentar la sensibilidad diagnóstica en el caso de un trastorno esofágico motor. En algunos centros, la valoración de los umbrales de sensibilidad con un barostato de balón puede identificar a los pacientes con hipersensibilidad visceral. Es esencial la valoración psicosocial para identificar trastornos tratables (p. ej., trastorno de pánico, depresión).

Siguiente: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Inicio de: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO


DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO, Tratamiento

Ir a: Diagnóstico en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO Ir a: DISPEPSIA FUNCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Diagnóstico Tratamiento
Tratamiento

Deben tratarse los trastornos cardíacos, esofágicos y psicológicos. El tratamiento del dolor torácico no cardíaco puede iniciarse con ensayos empíricos orientados al esófago (p. ej., bloqueantess del canal de calcio para la dismotilidad esofágica, bloqueantes H2 para la ERGE), pero no es probable un resultado positivo. Los tratamientos psicológicos (p. ej., técnicas de relajación, hipnosis, terapia cognitiva-conductual) pueden ayudar a reducir la ansiedad asociada y a mejorar las estrategias de afrontamiento. Finalmente, si los síntomas son frecuentes e incapacitantes, pueden ensayarse los antidepresivos a dosis bajas (p. ej., amitriptilina 25 a 50 mg al acostarse o fluoxetina 20 mg diarios).

Siguiente: DISPEPSIA FUNCIONAL | Ir a: DISPEPSIA FUNCIONAL
Anterior: Diagnóstico en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: Diagnóstico en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Inicio de: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO


DISPEPSIA FUNCIONAL

Ir a: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DISPEPSIA FUNCIONAL
DISPEPSIA FUNCIONAL

(Dispepsia no ulcerosa)

Molestia que suele describirse como indigestión, flatulencia, sensación de plenitud o dolor punzante o ardiente localizado en la parte superior del abdomen o el tórax, que carecen de una causa específica en la evaluación diagnóstica.

La dispepsia es frecuente. La detección endoscópica y radiológica de anomalías estructurales para explicar los síntomas dispépticos varía ampliamente (14 a 87%), por lo que las estimaciones de la incidencia carecen de significación. Los síntomas pueden estar relacionados con varios procesos patológicos, y por ello es difícil la correlación de los síntomas con los estados fisiopatológicos. Una asociación entre los síntomas y las anomalías fisiopatológicas no implica necesariamente causalidad. La duodenitis radiológica o patológica, la disfunción pilórica con reflujo alcalino, las alteraciones de la motilidad, la gastritis por Helicobacter pylori y la colelitiasis son enfermedades que pueden estar presentes pero pueden no dar una explicación de los síntomas clínicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Anterior: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO | Ir a: Tratamiento en DOLOR TORÁCICO FUNCIONAL DE SUPUESTO ORIGEN ESOFÁGICO
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


DISPEPSIA FUNCIONAL, Síntomas y signos

Ir a: DISPEPSIA FUNCIONAL Ir a: Diagnóstico en DISPEPSIA FUNCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DISPEPSIA FUNCIONAL
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Síntomas y signos

Además de molestias epigástricas y la quemazón retroesternal, suelen describirse saciedad prematura, distensión abdominal y sensación de plenitud. Comer puede tanto empeorar los síntomas como aliviarlos. Otros síntomas asociados pueden ser la anorexia y las náuseas. A menudo se presentan estados disfóricos (p. ej., ansiedad, depresión), especialmente entre los pacientes con síntomas más refractarios.

Siguiente: Diagnóstico en DISPEPSIA FUNCIONAL | Ir a: Diagnóstico en DISPEPSIA FUNCIONAL
Inicio de: DISPEPSIA FUNCIONAL | Ir a: DISPEPSIA FUNCIONAL


DISPEPSIA FUNCIONAL, Diagnóstico

Ir a: Síntomas y signos en DISPEPSIA FUNCIONAL Ir a: DISPEPSIA FUNCIONAL Ir a: Diagnóstico diferencial en DISPEPSIA FUNCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DISPEPSIA FUNCIONAL
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

No puede recomendarse ningún método de evaluación planificado. La historia clínica y la exploración física determinarán si están indicados nuevos estudios. Como mínimo debe realizarse un hemograma completo y pruebas de sangre oculta en las heces.

Si se sospecha la isquemia cardíaca, se deberá realizar una valoración cardiológica.

Pueden estar indicadas radiografías del tránsito GI superior si el paciente tiene también disfagia, pérdida de peso, vómitos o un cambio en el patrón de los síntomas en relación con las comidas. Se ha sugerido una esofagogastroduodenoscopia superior en los pacientes con síntomas inexplicados continuados, y puede tener valor adicional; es más sensible para la detección de las anomalías de la mucosa. La infección por Helicobacter pylori se puede diagnosticar a partir de una biopsia endoscópica y en plazo breve mediante un análisis del hidrógeno exhalado. Sin embargo, se requiere precaución al utilizar ese diagnóstico o cualquier otro hallazgo inespecífico como explicación de los síntomas. La manometría esofágica sólo está indicada si la disfagia, la regurgitación o la certeza de aspiración sugieren un trastorno esofágico motor.

Siguiente: Diagnóstico diferencial en DISPEPSIA FUNCIONAL | Ir a: Diagnóstico diferencial en DISPEPSIA FUNCIONAL
Anterior: Síntomas y signos en DISPEPSIA FUNCIONAL | Ir a: Síntomas y signos en DISPEPSIA FUNCIONAL
Inicio de: DISPEPSIA FUNCIONAL | Ir a: DISPEPSIA FUNCIONAL


DISPEPSIA FUNCIONAL, Diagnóstico diferencial

Ir a: Diagnóstico en DISPEPSIA FUNCIONAL Ir a: DISPEPSIA FUNCIONAL Ir a: Tratamiento en DISPEPSIA FUNCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DISPEPSIA FUNCIONAL
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

La dispepsia funcional es un trastorno generalmente benigno, el cual, por definición, no tiene una correlación patológica. No obstante, los síntomas dispépticos pueden indicar isquemia cardíaca (en la cual el ejercicio aumenta las molestias), ERGE, gastritis o enfermedad ulcerosa péptica (p. ej., causada por H. pylori o fármacos AINE) o colecistitis. Las causas psicológicas son, entre otras, ansiedad con aerofagia o sin ella, trastorno de conversión, somatización en la depresión o hipocondría. La intolerancia a la lactosa puede imitar esos síntomas (v. Intolerancia a los hidratos de carbono, cap. 30 [image] ). Una historia clínica de estreñimiento y diarrea alternantes puede sugerir un trastorno de la motilidad intestinal, como en el síndrome del intestino irritable (v. cap. 32 [image] ).

Es improbable que la colelitiasis cause dispepsia sin otros hallazgos clínicos. Por ello, si una ecografía abdominal revela cálculos biliares en una vesícula biliar funcionante, la colecistectomía puede no servir para aliviar la dispepsia. Sin embargo, una historia compatible y unos hallazgos físicos también sugestivos de colecistitis o de coledocolitiasis (v. cap. 48 [image] ) requieren una evaluación completa del sistema biliar.

Siguiente: Tratamiento en DISPEPSIA FUNCIONAL | Ir a: Tratamiento en DISPEPSIA FUNCIONAL
Anterior: Diagnóstico en DISPEPSIA FUNCIONAL | Ir a: Diagnóstico en DISPEPSIA FUNCIONAL
Inicio de: DISPEPSIA FUNCIONAL | Ir a: DISPEPSIA FUNCIONAL


DISPEPSIA FUNCIONAL, Tratamiento

Ir a: Diagnóstico diferencial en DISPEPSIA FUNCIONAL Ir a: DISPEPSIA FUNCIONAL Ir a: VÓMITOS FUNCIONALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» DISPEPSIA FUNCIONAL
Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

La dispepsia funcional requiere en primer lugar tranquilizar al paciente y un tratamiento sintomático con observación continuada. El tratamiento de los síntomas de reflujo o las molestias epigástricas puede ensayarse durante períodos cortos con antiácidos, bloqueadores H2 o inhibidores de la bomba de protones. Si se diagnostica H. pylori, debe ensayarse el tratamiento con salicilato ácido de bismuto y una tanda antibiótica.

Los cambios del estado clínico pueden requerir una evaluación más amplia si surgen problemas nuevos o si los síntomas persisten y se hacen más incapacitantes; no obstante, la observación, el apoyo y la tranquilización continuados, con mínimos estudios diagnósticos, suele bastar.

Siguiente: VÓMITOS FUNCIONALES | Ir a: VÓMITOS FUNCIONALES
Anterior: Diagnóstico diferencial en DISPEPSIA FUNCIONAL | Ir a: Diagnóstico diferencial en DISPEPSIA FUNCIONAL
Inicio de: DISPEPSIA FUNCIONAL | Ir a: DISPEPSIA FUNCIONAL


VÓMITOS FUNCIONALES

Ir a: Tratamiento en DISPEPSIA FUNCIONAL Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Etiología y psicofisiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» VÓMITOS FUNCIONALES
VÓMITOS FUNCIONALES

Expulsión forzada del contenido gástrico producida por la contracción involuntaria de la musculatura abdominal cuando el fondo gástrico y el esfínter esofágico inferior están relajados.

Las náuseas (la sensación desagradable que anuncia la proximidad del vómito) están asociadas con una alteración de la actividad fisiológica, como la hipomotilidad gástrica y el aumento del tono parasimpático que preceden y acompañan al vómito. Pueden representar la percepción consciente de los estímulos aferentes al centro bulbar del vómito. El vómito debe distinguirse de la regurgitación, la cual consiste en expulsar escupiendo el contenido gástrico sin náuseas ni contracciones violentas de la musculatura abdominal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y psicofisiología | Ir a: Etiología y psicofisiología
- Etiología y psicofisiología
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DISPEPSIA FUNCIONAL | Ir a: Tratamiento en DISPEPSIA FUNCIONAL
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


VÓMITOS FUNCIONALES, Etiología y psicofisiología

Ir a: VÓMITOS FUNCIONALES Ir a: Diagnóstico en VÓMITOS FUNCIONALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» VÓMITOS FUNCIONALES
Etiología y psicofisiología Diagnóstico Tratamiento
Etiología y psicofisiología

El vómito fisiológico es un trastorno funcional que se produce en respuesta a factores que afectan al centro del vómito por un mecanismo central o periférico (p. ej., toxinas sistémicas o ingeridas, alteración del sistema vestibular, inflamación peritoneal, obstrucción intestinal). También puede producirse en trastornos con un retardo del vaciamiento gástrico (p. ej., diabetes, gastroparesia idiopática). Los vómitos psicógenos pueden ser autoinducidos o presentarse involuntariamente en situaciones inductoras de ansiedad, amenazadoras o de algún modo "desagradables". Los factores psicológicos que llevan al vómito pueden estar determinados culturalmente (p. ej., comer un alimento exótico considerado repulsivo en el grupo cultural propio del individuo). El acto de vomitar puede expresar hostilidad, como ocurre cuando un niño vomita durante una rabieta, o puede ser un síntoma de un trastorno de conversión.

Siguiente: Diagnóstico en VÓMITOS FUNCIONALES | Ir a: Diagnóstico en VÓMITOS FUNCIONALES
Inicio de: VÓMITOS FUNCIONALES | Ir a: VÓMITOS FUNCIONALES


VÓMITOS FUNCIONALES, Diagnóstico

Ir a: Etiología y psicofisiología en VÓMITOS FUNCIONALES Ir a: VÓMITOS FUNCIONALES Ir a: Tratamiento en VÓMITOS FUNCIONALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» VÓMITOS FUNCIONALES
Etiología y psicofisiología Diagnóstico Tratamiento
Diagnóstico

La historia clínica, la exploración física y los datos de laboratorio iniciales pueden excluir a menudo razonadamente los trastornos físicos GI importantes (colecistitis, coledocolitiasis, obstrucción intestinal, enfermedad ulcerosa péptica, gastroenteritis aguda, perforación visceral u otras formas de "abdomen agudo", ingestión de sustancias nocivas); alteraciones de otros sistemas orgánicos (p. ej., pielonefritis aguda, IM, hepatitis aguda); trastornos tóxicos o metabólicos (p. ej., infección sistémica, exposición a radiación, toxicidad por fármacos, cetoacidosis diabética, cáncer), y causas neurógenas (estimulación del centro vestibular, dolor, meningitis, traumatismo del SNC, tumor). En los vómitos psicógenos, aun cuando los síntomas existan durante semanas o meses, la exploración no suele detectar pérdida de peso, ni deshidratación o anomalías clínicas objetivas. Sin embargo, los pacientes con alteraciones psicológicas graves, como los trastornos del acto de comer, pueden desarrollar malnutrición y anomalías metabólicas por los vómitos prolongados. Los episodios pueden no seguir ningún patrón fisiológico previsible; por ejemplo, los vómitos pueden aparecer al pensar en el alimento y pueden no tener una relación temporal con la comida. En los trastornos del acto de comer el vómito es autoprovocado.

Aclarar los rasgos de conducta que producen el vómito ayuda a establecer una causa psicológica, pero puede tomar más tiempo del disponible. Los pacientes pueden tener antecedentes personales o familiares de náuseas y vómitos funcionales, los cuales pueden servir como modelos para los síntomas presentes. Cuando se anima a los pacientes a describir el contexto de los episodios, muchos relacionan la aparición con el estrés y refieren recurrencias y empeoramientos durante períodos estresantes similares; sin embargo, pueden no reconocer una asociación o incluso el ser conscientes de sufrir un trastorno mental.

Si la historia clínica y la exploración no descartan un trastorno físico, hacer nuevos estudios depende de la información clínica ya obtenida. Los estudios pueden incluir hemograma completo, glucosa, velocidad de sedimentación eritrocitaria, BUN, perfiles electrolíticos, análisis de orina, pruebas de función hepática, sangre oculta en heces, radiografías seriadas del tracto GI superior con seguimiento en el intestino delgado y ecografía abdominal. Si los hallazgos son normales (es decir, si excluyen enfermedades del tracto GI superior, metabólicas y tóxicas), las náuseas y vómitos funcionales pueden diagnosticarse con una seguridad razonable.

Siguiente: Tratamiento en VÓMITOS FUNCIONALES | Ir a: Tratamiento en VÓMITOS FUNCIONALES
Anterior: Etiología y psicofisiología en VÓMITOS FUNCIONALES | Ir a: Etiología y psicofisiología en VÓMITOS FUNCIONALES
Inicio de: VÓMITOS FUNCIONALES | Ir a: VÓMITOS FUNCIONALES


VÓMITOS FUNCIONALES, Tratamiento

Ir a: Diagnóstico en VÓMITOS FUNCIONALES Ir a: VÓMITOS FUNCIONALES Ir a: SENSACIÓN DE GLOBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» VÓMITOS FUNCIONALES
Etiología y psicofisiología Diagnóstico Tratamiento
Tratamiento

La tranquilización terapéutica indica que se es consciente de las molestias del paciente y el deseo de actuar para aliviar los síntomas, cualquiera que sea la causa. Deben evitarse comentarios como "no pasa nada" o "el problema es emocional". Puede ensayarse un corto tratamiento sintomático con antieméticos. El tratamiento a largo plazo implica visitas regulares de apoyo en la consulta, durante las cuales el paciente puede ser ayudado a resolver el problema subyacente.

Siguiente: SENSACIÓN DE GLOBO | Ir a: SENSACIÓN DE GLOBO
Anterior: Diagnóstico en VÓMITOS FUNCIONALES | Ir a: Diagnóstico en VÓMITOS FUNCIONALES
Inicio de: VÓMITOS FUNCIONALES | Ir a: VÓMITOS FUNCIONALES


SENSACIÓN DE GLOBO

Ir a: Tratamiento en VÓMITOS FUNCIONALES Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» SENSACIÓN DE GLOBO
SENSACIÓN DE GLOBO

("Bulto en la garganta"; globo histérico)

Sensación subjetiva de tener un bulto o una masa en la garganta.

No se ha establecido ninguna etiología o mecanismo fisiológico específico. Algunos estudios sugieren que existen presiones cricofaríngeas (esfínter esofágico superior) elevadas o una motilidad hipofaríngea anormal durante el momento de los síntomas. La sensación puede ser consecuencia de una ERGE o de movimientos de deglución frecuentes y sequedad de la garganta asociados con la ansiedad u otros estados emocionales. Aunque no se asocia con trastornos psiquiátricos específicos o factores de estrés, la sensación de globo puede ser un síntoma de ciertos estados de ánimo (p. ej., duelo, orgullo, alegría por vencer una dificultad), y algunas personas pueden tener una predisposición peculiar o aprendida a responder de ese modo. Muy frecuentemente el motivo es la desaparición de la tristeza.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en VÓMITOS FUNCIONALES | Ir a: Tratamiento en VÓMITOS FUNCIONALES
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


SENSACIÓN DE GLOBO, Síntomas

Ir a: SENSACIÓN DE GLOBO Ir a: Diagnóstico en SENSACIÓN DE GLOBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» SENSACIÓN DE GLOBO
Síntomas Diagnóstico Tratamiento
Síntomas

Los síntomas se parecen a la reacción normal de "tener un nudo en la garganta". Al tener un globo, los síntomas no empeoran al deglutir, el alimento no se atasca en la garganta y comer o beber suele procurar alivio. No existe dolor ni pérdida de peso. Pueden producirse síntomas crónicos durante una situación no resuelta o un duelo patológico y pueden aliviarse con el llanto.

Siguiente: Diagnóstico en SENSACIÓN DE GLOBO | Ir a: Diagnóstico en SENSACIÓN DE GLOBO
Inicio de: SENSACIÓN DE GLOBO | Ir a: SENSACIÓN DE GLOBO


SENSACIÓN DE GLOBO, Diagnóstico

Ir a: Síntomas en SENSACIÓN DE GLOBO Ir a: SENSACIÓN DE GLOBO Ir a: Tratamiento en SENSACIÓN DE GLOBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» SENSACIÓN DE GLOBO
Síntomas Diagnóstico Tratamiento
Diagnóstico

Una historia clínica y una exploración física cuidadosas descartan generalmente los trastornos que pueden confundirse con la sensación de globo, como las membranas cricofaríngeas (en el esófago superior), el espasmo esofágico difuso sintomático, ERGE, trastornos de la musculatura esquelética (miastenia grave, distrofia miotónica, polimiositis), o lesiones masivas en el cuello o el mediastino causantes de compresión esofágica. Es preciso excluir la disfagia verdadera, puesto que ésta indica un trastorno estructural o motor de la faringe o el esófago.

Si se han percibido factores psicosociales y la exploración clínica es negativa, el diagnóstico de globo es probable; si todavía se duda del diagnóstico, un hemograma completo, un esofagograma simple o asistido con vídeo, radiografías de tórax y la manometría esofágica como lo indiquen los datos clínicos, permite excluir otros trastornos.

Siguiente: Tratamiento en SENSACIÓN DE GLOBO | Ir a: Tratamiento en SENSACIÓN DE GLOBO
Anterior: Síntomas en SENSACIÓN DE GLOBO | Ir a: Síntomas en SENSACIÓN DE GLOBO
Inicio de: SENSACIÓN DE GLOBO | Ir a: SENSACIÓN DE GLOBO


SENSACIÓN DE GLOBO, Tratamiento

Ir a: Diagnóstico en SENSACIÓN DE GLOBO Ir a: SENSACIÓN DE GLOBO Ir a: RUMIACIÓN EN EL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» SENSACIÓN DE GLOBO
Síntomas Diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en tranquilizar al paciente y sintonizar con su preocupación. Ningún fármaco ha demostrado ser de utilidad. La depresión, la ansiedad u otras alteraciones de la conducta subyacentes deben controlarse con expresiones de apoyo, y pedir consulta psiquiátrica si es imprescindible. A veces, transmitir al paciente la asociación entre sus síntomas y su estado de ánimo puede ser beneficioso.

Siguiente: RUMIACIÓN EN EL ADULTO | Ir a: RUMIACIÓN EN EL ADULTO
Anterior: Diagnóstico en SENSACIÓN DE GLOBO | Ir a: Diagnóstico en SENSACIÓN DE GLOBO
Inicio de: SENSACIÓN DE GLOBO | Ir a: SENSACIÓN DE GLOBO


RUMIACIÓN EN EL ADULTO

Ir a: Tratamiento en SENSACIÓN DE GLOBO Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» RUMIACIÓN EN EL ADULTO
RUMIACIÓN EN EL ADULTO

Regurgitación, habitualmente involuntaria, de pequeñas cantidades de alimento procedentes del estómago (generalmente 15 a 30 min después de comer), que son masticados de nuevo y, en la mayoría de los casos, se vuelven a deglutir.

La rumiación se observa con frecuencia en los lactantes. La verdadera incidencia en los adultos se desconoce, dado que es casi siempre un acto privado. (Antiguamente, algunas personas ofrecían representaciones públicas en las que regurgitaban selectivamente objetos deglutidos al azar.) Su fisiopatología se conoce mal. El peristaltismo inverso de los animales rumiantes no se ha descrito en seres humanos. El trastorno consiste probablemente en un hábito maladaptativo aprendido y puede formar parte de un trastorno del acto de comer. La persona aprende a abrir el esfínter esofágico inferior y a propulsar el contenido gástrico hacia el esófago y la garganta, aumentando la presión gástrica mediante contracciones y relajaciones rítmicas del diafragma.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en SENSACIÓN DE GLOBO | Ir a: Tratamiento en SENSACIÓN DE GLOBO
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


RUMIACIÓN EN EL ADULTO, Síntomas

Ir a: RUMIACIÓN EN EL ADULTO Ir a: Diagnóstico en RUMIACIÓN EN EL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» RUMIACIÓN EN EL ADULTO
Síntomas Diagnóstico Tratamiento
Síntomas

Por lo general no hay síntomas, y el paciente no refiere náuseas, ni dolor o disfagia. Durante los períodos de estrés, el paciente puede ser menos cuidadoso al ocultar la rumiación; al ver el acto por primera vez, otras personas envían al paciente a un médico.

Siguiente: Diagnóstico en RUMIACIÓN EN EL ADULTO | Ir a: Diagnóstico en RUMIACIÓN EN EL ADULTO
Inicio de: RUMIACIÓN EN EL ADULTO | Ir a: RUMIACIÓN EN EL ADULTO


RUMIACIÓN EN EL ADULTO, Diagnóstico

Ir a: Síntomas en RUMIACIÓN EN EL ADULTO Ir a: RUMIACIÓN EN EL ADULTO Ir a: Tratamiento en RUMIACIÓN EN EL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» RUMIACIÓN EN EL ADULTO
Síntomas Diagnóstico Tratamiento
Diagnóstico

La rumiación suele diagnosticarse mediante la observación. El estudio general del paciente descubre problemas emocionales subyacentes. Las radiografías seriadas del tracto GI o la endoscopia son imprescindibles para descartar trastornos que causan obstrucción mecánica o un divertículo de Zenker, y se puede utilizar la manometría esofágica para identificar una alteración de la motilidad. Los estudios de contraste con bario han tenido rara vez éxito en la demostración del trastorno.

Siguiente: Tratamiento en RUMIACIÓN EN EL ADULTO | Ir a: Tratamiento en RUMIACIÓN EN EL ADULTO
Anterior: Síntomas en RUMIACIÓN EN EL ADULTO | Ir a: Síntomas en RUMIACIÓN EN EL ADULTO
Inicio de: RUMIACIÓN EN EL ADULTO | Ir a: RUMIACIÓN EN EL ADULTO


RUMIACIÓN EN EL ADULTO, Tratamiento

Ir a: Diagnóstico en RUMIACIÓN EN EL ADULTO Ir a: RUMIACIÓN EN EL ADULTO Ir a: HALITOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» RUMIACIÓN EN EL ADULTO
Síntomas Diagnóstico Tratamiento
Tratamiento

El tratamiento es de apoyo. Aunque por lo general la farmacoterapia no es de utilidad, la cisaprida a dosis de 10 a 20 mg v.o. 4 veces/d, un estimulante de la actividad motora intestinal, ha tenido un éxito variable. (Precaución: Existe riesgo de graves interacciones farmacológicas.) Si el paciente está motivado puede responder a técnicas de conducta (p. ej., relajación, biorretroacción). A menudo se requiere consulta psiquiátrica cuando el alimento es expectorado continuamente y está causando pérdida de peso.

Siguiente: HALITOSIS | Ir a: HALITOSIS
Anterior: Diagnóstico en RUMIACIÓN EN EL ADULTO | Ir a: Diagnóstico en RUMIACIÓN EN EL ADULTO
Inicio de: RUMIACIÓN EN EL ADULTO | Ir a: RUMIACIÓN EN EL ADULTO


HALITOSIS

Ir a: Tratamiento en RUMIACIÓN EN EL ADULTO Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: HALITOSIS PSICÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» HALITOSIS
HALITOSIS

Olor desagradable del aliento.

La halitosis puede ser producida por sustancias ingeridas o inhaladas que se eliminan parcialmente a través de los pulmones, por enfermedad gingival o dental o por fermentación de partículas de alimento en la boca. Puede ser resultado de una enfermedad sistémica (p. ej., encefalopatía hepática, acidosis diabética, enfermedad infecciosa o neoplásica del tracto respiratorio). Aunque se pueden producir eructos de olor desagradable en la retención gástrica o en tumores gástricos o esofágicos, los trastornos GI no suelen causar halitosis, porque normalmente el esófago está colapsado y separado de la vía aérea; es falso que el olor del aliento refleje el estado de la digestión y de la función intestinal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HALITOSIS PSICÓGENA | Ir a: HALITOSIS PSICÓGENA
› HALITOSIS PSICÓGENA
- Tratamiento

Anterior: Tratamiento en RUMIACIÓN EN EL ADULTO | Ir a: Tratamiento en RUMIACIÓN EN EL ADULTO
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


HALITOSIS PSICÓGENA

Ir a: HALITOSIS Ir a: Tratamiento
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
° HALITOSIS
» HALITOSIS PSICÓGENA
HALITOSIS PSICÓGENA

Queja de mal aliento, basada posiblemente en factores psicológicos, que no es percibido por otros.

La halitosis psicógena puede presentarse como síntoma en diversos trastornos psicológicos. También puede asociarse con la ansiedad. Puede referirla el paciente hipocondríaco, que con frecuencia amplifica las sensaciones corporales normales. La queja puede reflejar a veces un grave trastorno mental (p. ej., delirio somático). Un paciente obsesivo puede tener una sensación de estar impregnado de suciedad, o un paciente paranoide puede tener un delirio de que sus órganos están pudriéndose.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: HALITOSIS | Ir a: HALITOSIS


HALITOSIS PSICÓGENA, Tratamiento

Ir a: HALITOSIS PSICÓGENA Ir a: HIPO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
° HALITOSIS
» HALITOSIS PSICÓGENA
Tratamiento
Tratamiento

Es eficaz la eliminación o el tratamiento de las causas específicas, cuando se identifican. No debe emprenderse una evaluación diagnóstica amplia a no ser que la historia y la exploración física sugieran una enfermedad subyacente. Escuchar atentamente y tranquilizar al paciente sirve de ayuda a la mayoría de los pacientes con halitosis psicógena. Una queja persistente a pesar de la tranquilización exige consulta psiquiátrica.

Siguiente: HIPO | Ir a: HIPO
Inicio de: HALITOSIS PSICÓGENA | Ir a: HALITOSIS PSICÓGENA


HIPO

Ir a: Tratamiento en HALITOSIS PSICÓGENA Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» HIPO
HIPO

(Hipo; sollozo)

Espasmo involuntario y repetido del diafragma, seguido de un súbito cierre de la glotis, la cual contiene la entrada de aire y produce el sonido característico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Tratamiento

Anterior: Tratamiento en HALITOSIS PSICÓGENA | Ir a: Tratamiento en HALITOSIS PSICÓGENA
Inicio de: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS | Ir a: DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS


HIPO, Etiología

Ir a: HIPO Ir a: Tratamiento en HIPO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» HIPO
Etiología Tratamiento
Etiología

Los hipos son consecuencia de la irritación de los nervios aferentes o eferentes o de los centros bulbares que controlan los músculos respiratorios, particularmente el diafragma. Los nervios aferentes pueden ser estimulados por la ingestión de sustancias calientes o irritantes. Un alto contenido sanguíneo de CO2 inhibe el hipo; un CO2 bajo lo acentúa. El hipo es más frecuente en los varones y acompaña a menudo a la pleuresía diafragmática, neumonía, uremia, alcoholismo o a la cirugía abdominal.

Se puede determinar la causa de la mayoría de los ataques prolongados o recurrentes, pero la de otros episodios puede no llegar a manifestarse nunca. Entre las causas están trastornos del estómago y el esófago, enfermedades intestinales, pancreatitis, embarazo, irritación vesical, metástasis hepáticas y hepatitis. Las causas responsables pueden ser lesiones, o bien cirugía torácica y mediastínica. Los tumores o los infartos de la fosa posterior craneal pueden estimular a los centros bulbares.

Siguiente: Tratamiento en HIPO | Ir a: Tratamiento en HIPO
Inicio de: HIPO | Ir a: HIPO


HIPO, Tratamiento

Ir a: Etiología en HIPO Ir a: HIPO Ir a: CAPITULO 22
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.21 DISPEPSIA FUNCIONAL Y OTROS TRASTORNOS GASTROINTESTINALES INESPECÍFICOS
» HIPO
Etiología Tratamiento
Tratamiento

Pueden ensayarse muchas medidas sencillas: aumentar la Paco2 e inhibir la actividad del diafragma mediante una serie de retenciones prolongadas en inspiración profunda, o respirar profundamente dentro de una bolsa de papel. (Precaución: No en una bolsa de plástico, puesto que puede pegarse a las ventanas nasales.) Puede dar resultado la estimulación vagal: beber con rapidez un vaso de agua, deglutir pan seco o hielo picado, inducir el vómito o aplicar tracción sobre la lengua o presión sobre los globos oculares. Puede intentarse la compresión (masaje) del seno carotídeo con las precauciones adecuadas. Se puede aplicar presión digital enérgica sobre los nervios frénicos por detrás de las articulaciones esternoclaviculares.

Otras maniobras son lavado gástrico, estimulación galvánica del nervio frénico y dilatación esofágica con una bujía delgada. La sobredistensión gástrica puede aliviarse mediante aspiración continua. La inhalación de un 5% de CO2 en oxígeno es de utilidad, particularmente en el postoperatorio de los pacientes. En la pleuresía diafragmática puede ayudar el soporte firme con adhesivos de la parte inferior del tórax. Los fármacos que controlan el hipo persistente son, entre otros, escopolamina, anfetamina, procloroperazina, clorpromazina, fenobarbital y los narcóticos. La metoclopramida, 10 mg v.o. 2 a 4 veces/d, puede ayudar a algunos pacientes. No obstante, el tratamiento con fármacos suele ser de acierto difícil.

En los casos perturbadores y refractarios se puede bloquear el nervio frénico con pequeñas cantidades de solución de procaína al 0,5%, tomando precauciones para evitar la depresión respiratoria y la producción de un neumotórax. Ni siquiera una frenotomía bilateral cura todos los casos.

Siguiente: CAPITULO 22 | Ir a: CAPITULO 22
Anterior: Etiología en HIPO | Ir a: Etiología en HIPO
Inicio de: HIPO | Ir a: HIPO


HEMORRAGIA GASTROINTESTINAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 21 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 22. HEMORRAGIA GASTROINTESTINAL
22 / HEMORRAGIA GASTROINTESTINAL

Vómito de sangre (hematemesis), eliminación macroscópica de sangre a través del recto (hematoquecia), eliminación de heces alquitranosas (melena) o sangrado crónico oculto procedente del tracto GI.

La hemorragia GI puede originarse en cualquier parte desde la boca hasta el ano y puede ser manifiesta u oculta. La hematemesis, o vómito con sangre roja, indica un origen GI alto de la hemorragia (casi siempre por encima del ligamento de Treitz) que a menudo es más rápida, generalmente procedente de un origen arterial o una vena varicosa. Los vómitos en "posos de café" se producen por sangrado más lento o que ha cesado, con conversión de la Hb roja en hematina parda por el ácido gástrico. La hematoquecia suele indicar hemorragia GI más baja, pero puede producirse por una hemorragia GI intensa con tránsito rápido de sangre a través de los intestinos. La melena indica comúnmente una hemorragia GI alta, pero la causa puede ser también una fuente sangrante del intestino delgado o el colon ascendente. Se necesitan unos 100 a 200 ml de sangre en el tracto GI superior para que se produzca melena, la cual puede continuar durante varios días tras una hemorragia intensa y no indica necesariamente la continuación del sangrado. Las heces negras que son negativas en la prueba para sangre oculta pueden deberse a la ingestión de hierro, bismuto o diversos alimentos y no deben confundirse con las melenas. La hemorragia oculta crónica puede producirse en cualquier punto del tracto GI y se puede detectar mediante exploración química de una muestra de heces. En la tabla 22-1 [image] se enumeran las causas frecuentes de hemorragia GI.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento
› MALFORMACIONES ARTERIOVENOSAS
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 21 | Ir a: Tratamiento en CAPITULO 21
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


MALFORMACIONES ARTERIOVENOSAS

Ir a: Tratamiento en HEMORRAGIA GASTROINTESTINAL Ir a: HEMORRAGIA GASTROINTESTINAL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.22 HEMORRAGIA GASTROINTESTINAL
» MALFORMACIONES ARTERIOVENOSAS
MALFORMACIONES ARTERIOVENOSAS

Varios síndromes distintos que tienen en común la presencia de vasos sanguíneos pequeños anormales en la mucosa o la submucosa que varían desde 1 mm a >30 mm de diámetro.

La causa de las malformaciones arteriovenosas (MAV) GI es desconocida, pero muchos pacientes tienen trastornos clínicos asociados: cardiopatía valvular importante, insuficiencia renal crónica, irradiación del intestino, hepatopatía crónica, enfermedades del colágeno vascular y telangiectasia hemorrágica hereditaria (síndrome de Rendu-Osler-Weber [ROW], v. también cap. 134 [image] ). Las MAV GI se presentan con mayor frecuencia en los ancianos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HEMORRAGIA GASTROINTESTINAL | Ir a: Tratamiento en HEMORRAGIA GASTROINTESTINAL
Inicio de: HEMORRAGIA GASTROINTESTINAL | Ir a: HEMORRAGIA GASTROINTESTINAL


MALFORMACIONES ARTERIOVENOSAS, Síntomas, signos y diagnóstico

Ir a: MALFORMACIONES ARTERIOVENOSAS Ir a: Tratamiento en MALFORMACIONES ARTERIOVENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.22 HEMORRAGIA GASTROINTESTINAL
» MALFORMACIONES ARTERIOVENOSAS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Una vez que se produce una hemorragia GI por alguna MAV, el curso clínico habitual es el de la hemorragia GI recurrente, la anemia crónica o la hemorragia GI aguda grave. Las MAV se localizan comúnmente en estómago, duodeno, intestino delgado proximal y colon ascendente. La localización de una telangiectasia del intestino debida a irradiación depende del área previamente radiada.

Las MAV GI altas más frecuentes son: 1) síndrome de ROW con telangiectasias localizadas en el estómago, el duodeno o el intestino delgado proximal; 2) angioma GI alto con otros rasgos del síndrome de ROW, y 3) estómago en sandía (una lesión vascular estriada en el antro gástrico). Estas lesiones GI altas suelen presentar hematemesis y melenas. Las MAV GI bajas son: 1) angiodisplasia, que suele afectar al colon ascendente; 2) telangiectasia por irradiación, generalmente en el área rectosigmoidea (debido a que la radiación suele ser el tratamiento de los tumores malignos pélvicos), y 3) telangiectasia por síndrome de ROW del colon, que es una causa infrecuente de hemorragia.

Las hemorragias por MAV se diagnostican la mayoría de las veces mediante endoscopia GI alta, colonoscopia, endoscopia del intestino delgado, endoscopia intraoperatoria o angiografía visceral (en función de la localización del lugar de la hemorragia y el síndrome). A menudo las MAV no son evidentes en una angiografía selectiva o en una laparotomía simple. Su prominencia en la endoscopia depende de la microcirculación de la mucosa intestinal, que puede estar alterada por un volumen sanguíneo bajo, la anestesia o un gasto cardíaco disminuido. Las gammagrafías con eritrocitos marcados con tecnecio son menos sensibles y con frecuencia menos diagnósticas.

La angiodisplasia es una MAV adquirida de la submucosa que puede causar hemorragia GI baja en pacientes ancianos. Cuando la hemorragia es masiva suele proceder de una angiodisplasia o de una diverticulosis. Las lesiones angiodisplásicas típicas son de 0,5 a 1,0 cm, de color rojo brillante, planas o ligeramente elevadas, y están cubiertas por un epitelio muy delgado. La mayoría de los pacientes tienen dos o tres lesiones, de las cuales un 70 a 90% están en el colon ascendente.

El paciente típico suele ser >60 años de edad y se presenta con hematoquecia macroscópica o deposiciones de color marrón. Los pacientes tienen generalmente una larga historia de episodios hemorrágicos GI recurrentes indoloros y múltiples investigaciones anteriores (incluida la laparotomía) sin un diagnóstico específico. La hemorragia puede ser aguda y masiva sin hipotensión. Los mejores medios diagnósticos de las lesiones son la endoscopia o la angiografía mesentérica, aunque en ambas pueden producirse hallazgos positivos falsos.

Siguiente: Tratamiento en MALFORMACIONES ARTERIOVENOSAS | Ir a: Tratamiento en MALFORMACIONES ARTERIOVENOSAS
Inicio de: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS


MALFORMACIONES ARTERIOVENOSAS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en MALFORMACIONES ARTERIOVENOSAS Ir a: MALFORMACIONES ARTERIOVENOSAS Ir a: CAPITULO 23
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.22 HEMORRAGIA GASTROINTESTINAL
» MALFORMACIONES ARTERIOVENOSAS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento definitivo del trastorno subyacente o predisponente (p. ej., valvuloplastia cardíaca, trasplante renal) puede curar la hemorragia por un angioma GI alto o una angiodisplasia del colon. La antrectomía puede curar el estómago en sandía. La coagulación endoscópica (con sonda térmica, láser o electrocoagulación bipolar) es solamente paliativa porque aparecen nuevas MAV en 2 meses en los pacientes de alto riesgo. Las combinaciones de estrógenos y progesterona benefician a algunos pacientes. Suelen necesitarse suplementos de hierro para la anemia por deficiencia de hierro. Las MAV GI recurrentes y las recidivas tempranas pueden monitorizarse con pruebas para hemorragias ocultas en heces, determinaciones seriadas del Hto y del hierro sérico. Las hemorragias GI y la anemia se controlan con tratamiento crónico con hierro, coagulación endoscópica periódica de las nuevas MAV y un uso prudente de la cirugía.

Está indicado el tratamiento de una angiodisplasia que ha sangrado por su tendencia a causar hemorragia recidivante crónica. El sangrado intenso y activo puede controlarse rápidamente con la administración intraarterial o i.v. de vasopresina cuando el paciente se ha estabilizado, pero los resultados son variables. Las lesiones pueden tratarse después de modo más definitivo mediante coagulación endoscópica o cirugía. El aspecto más problemático del tratamiento es eliminar otras causas potenciales de hemorragia GI y localizar todas las lesiones de angiodisplasia. Si las lesiones no son grandes ni numerosas, se prefiere la coagulación endoscópica con pinzas de biopsia calientes o la fotocoagulación con láser. El tratamiento quirúrgico habitual es una hemicolectomía derecha debido a la propensión de la angiodisplasia a afectar al colon ascendente. Puede esperarse una recidiva hemorrágica en alrededor de un 15 a 25% de los pacientes tratados quirúrgicamente.

Siguiente: CAPITULO 23 | Ir a: CAPITULO 23
Anterior: Síntomas, signos y diagnóstico en MALFORMACIONES ARTERIOVENOSAS | Ir a: Síntomas, signos y diagnóstico en MALFORMACIONES ARTERIOVENOSAS
Inicio de: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS


GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 22 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: GASTRITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 23. GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
23 / GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA

Normalmente la mucosa GI está protegida por varios mecanismos distintos. 1) La producción por la mucosa de moco y HCO3 origina un gradiente de pH entre la luz del estómago (pH bajo) y la mucosa (pH neutro). El moco se comporta como una barrera para la difusión de ácido y pepsina. 2) Las células epiteliales eliminan el exceso de iones hidrógeno (H+) por medio de sistemas de transporte en la membrana y tienen uniones oclusivas, las cuales impiden la retrodifusión de los iones H+. 3) El flujo sanguíneo de la mucosa elimina el exceso de ácido que ha difundido a través de la capa epitelial. Con la reparación de la mucosa y el mantenimiento de su integridad se han implicado varios factores de crecimiento (p. ej., factor de crecimiento epidérmico, factor de crecimiento I similar a la insulina) y varias prostaglandinas.

Mostrar/Ocultar APARTADOS Siguiente: GASTRITIS | Ir a: GASTRITIS
› GASTRITIS
› GASTRITIS EROSIVA AGUDA
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› GASTRITIS EROSIVA CRÓNICA
› GASTRITIS NO EROSIVA
- Etiología
- Epidemiología
- Anatomía patológica
- Diagnóstico
- Tratamiento
› GASTRITIS POSGASTRECTOMÍA
› ANEMIA PERNICIOSA
› SÍNDROMES DE GASTRITIS POCO FRECUENTES
› ENFERMEDAD ULCEROSA PÉPTICA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento

Anterior: Tratamiento en CAPITULO 22 | Ir a: Tratamiento en CAPITULO 22
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


GASTRITIS

Ir a: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA Ir a: GASTRITIS EROSIVA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» GASTRITIS
GASTRITIS

Inflamación de la mucosa gástrica.

Se puede clasificar la gastritis en erosiva o no erosiva, en función de la gravedad de la lesión de la mucosa. También puede clasificarse según el lugar de afectación en el interior del estómago (es decir, cardias, cuerpo, antro). La gastritis puede clasificarse de nuevo histológicamente como aguda o crónica fundándose en el tipo de célula inflamatoria. Ningún esquema de clasificación concuerda perfectamente con la fisiopatología; en gran medida tienen lugar solapamientos.

La gastritis aguda se caracteriza por una infiltración de células polimorfonucleares de la mucosa del antro y del cuerpo. La gastritis crónica implica algún grado de atrofia (con pérdida de capacidad funcional de la mucosa) o de metaplasia. Afecta predominantemente al antro, con pérdida subsiguiente de células G y disminución de la secreción de gastrina, o al cuerpo, con pérdida de glándulas oxínticas, lo que conduce a reducción de ácido, pepsina y factor intrínseco.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GASTRITIS EROSIVA AGUDA | Ir a: GASTRITIS EROSIVA AGUDA
› GASTRITIS EROSIVA AGUDA
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› GASTRITIS EROSIVA CRÓNICA
› GASTRITIS NO EROSIVA
- Etiología
- Epidemiología
- Anatomía patológica
- Diagnóstico
- Tratamiento
› GASTRITIS POSGASTRECTOMÍA
› ANEMIA PERNICIOSA
› SÍNDROMES DE GASTRITIS POCO FRECUENTES

Inicio de: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA | Ir a: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA


GASTRITIS EROSIVA AGUDA

Ir a: GASTRITIS Ir a: Síntomas, signos y diagnóstico
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS EROSIVA AGUDA
GASTRITIS EROSIVA AGUDA

Son causas los fármacos (especialmente los AINE), el alcohol y el estrés agudo (como ocurre en los pacientes gravemente enfermos). Son causas menos frecuentes la radiación, infecciones virales (p. ej., citomegalovirus), lesiones vasculares y traumatismos directos (p. ej., por sondas nasogástricas).

Las erosiones superficiales se observan en la endoscopia como lesiones puntiformes de la mucosa que no penetran en las capas más profundas del estómago. Van acompañadas con frecuencia de algún grado de hemorragia (generalmente petequias submucosas).

La gastritis de estrés aguda es una forma de gastritis erosiva en los pacientes gravemente enfermos que tienen un aumento de incidencia de hemorragia GI alta clínicamente importante por lesiones de la mucosa del estómago y el duodeno. Los factores de riesgo son las quemaduras graves, traumatismos del SNC, sepsis, shock, insuficiencia respiratoria con ventilación mecánica, insuficiencia hepática y renal y disfunción multiorgánica. Otros factores predictivos de gastritis de estrés aguda son la duración de la estancia en la UCI y el intervalo de tiempo durante el cual el paciente no recibe nutrición enteral. En general, cuanto más crítico es el estado del paciente, mayor es el riesgo de hemorragia clínicamente importante.

La patogenia de la gastritis de estrés aguda implica probablemente una disminución de los mecanismos defensivos de la mucosa en un paciente gravemente enfermo. La hipoperfusión de la mucosa GI con posible aumento de la secreción de ácido (p. ej., en quemaduras, traumatismos del SNC o sepsis) provoca la inflamación y la ulceración de la mucosa.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Inicio de: GASTRITIS | Ir a: GASTRITIS


GASTRITIS EROSIVA AGUDA, Síntomas, signos y diagnóstico

Ir a: GASTRITIS EROSIVA AGUDA Ir a: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS EROSIVA AGUDA
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

El paciente está habitualmente demasiado grave para quejarse de síntomas gástricos dignos de mención, los cuales (si existen) suelen ser leves e inespecíficos. El primer signo evidente puede ser la sangre en el aspirado nasogástrico, generalmente a los 2 a 5 d del estrés principal inicial.

La gastritis de estrés aguda se diagnostica en la endoscopia; en ciertos pacientes (p. ej., aquellos con quemaduras, shock, sepsis), las erosiones agudas pueden observarse ya a las 12 h del trastorno inicial. Las erosiones suelen iniciarse en el cuerpo gástrico en forma de petequias o equimosis que evolucionan a pequeñas úlceras irregulares, que varían entre 2 y 20 mm, sangran rara vez y están histológicamente confinadas a la mucosa. Pueden curar rápidamente con la corrección o la eliminación del estrés. Las lesiones pueden progresar invadiendo la submucosa e incluso llegar a perforar la serosa, o con mayor frecuencia pueden sangrar, generalmente a partir de múltiples sitios en el cuerpo del estómago. También puede afectarse el antro. En las lesiones de la cabeza y en las quemaduras, a diferencia de otras situaciones, la secreción ácida aumenta en lugar de disminuir, y las lesiones (úlcera de Cushing) pueden afectar asimismo al duodeno o exclusivamente a éste.

Siguiente: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA | Ir a: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA
Inicio de: GASTRITIS EROSIVA AGUDA | Ir a: GASTRITIS EROSIVA AGUDA


GASTRITIS EROSIVA AGUDA, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en GASTRITIS EROSIVA AGUDA Ir a: GASTRITIS EROSIVA AGUDA Ir a: GASTRITIS EROSIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS EROSIVA AGUDA
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Si llega a producirse una hemorragia caudalosa (aproximadamente en un 2% de los pacientes de la UCI), la mortalidad descrita es >60%. La transfusión de muchas unidades de sangre puede deteriorar aún más la homeostasia. Se han utilizado numerosos tratamientos no quirúrgicos y quirúrgicos (p. ej., fármacos antisecretores para la úlcera, vasoconstrictores, técnicas angiográficas, como embolización arterial, coagulación endoscópica), pero pocas mejoran el pronóstico. Es frecuente la hemorragia persistente, excepto con una gastrectomía total, y la mortalidad quirúrgica iguala a la del tratamiento médico.

Por estos motivos son esenciales la identificación de los pacientes de riesgo y la prevención de la hemorragia. Se ha defendido la alimentación enteral temprana como medio de reducir la incidencia del sangrado en estos pacientes. Aunque muchos autores creen que la hemorragia puede prevenirse con bloqueantes H2 i.v., antiácidos o con ambos (v. tratamiento en Enfermedad ulcerosa péptica, más adelante), algunos dudan de la utilidad de esos tratamientos. El estándar de las UCI consiste en administrar bloqueadores H2 i.v. o antiácidos v.o. a los pacientes en riesgo, con objeto de elevar el pH intragástrico a >4,0. No obstante, neutralizar el pH gástrico en pacientes graves en estado crítico puede conducir a hiperproliferación bacteriana en el tracto GI alto y en la orofaringe, produciendo una mayor incidencia de neumonías nosocomiales, particularmente en un paciente sometido a ventilación. Los datos sobre este tema son contradictorios, siendo necesarios nuevos estudios.

Siguiente: GASTRITIS EROSIVA CRÓNICA | Ir a: GASTRITIS EROSIVA CRÓNICA
Anterior: Síntomas, signos y diagnóstico en GASTRITIS EROSIVA AGUDA | Ir a: Síntomas, signos y diagnóstico en GASTRITIS EROSIVA AGUDA
Inicio de: GASTRITIS EROSIVA AGUDA | Ir a: GASTRITIS EROSIVA AGUDA


GASTRITIS EROSIVA CRÓNICA

Ir a: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA Ir a: GASTRITIS Ir a: GASTRITIS NO EROSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS EROSIVA CRÓNICA
GASTRITIS EROSIVA CRÓNICA

Este trastorno se define por la presencia en la endoscopia de múltiples úlceras puntiformes o aftosas. La gastritis erosiva crónica puede ser idiopática o bien estar causada por fármacos (especialmente la aspirina y los AINE, v. Tratamiento en Enfermedad ulcerosa péptica, más adelante), enfermedad de Crohn (v. cap. 31 [image] ) o infecciones víricas. Helicobacter pylori no parece tener un papel importante en la patogenia de este trastorno.

Los síntomas son inespecíficos y pueden incluir náuseas, vómitos y molestias epigástricas, aunque a menudo los pacientes no tienen síntomas. La endoscopia revela erosiones puntiformes con mayor frecuencia en los surcos de los pliegues rugosos engrosados, a menudo con una placa o umbilicación central. El grado de inflamación varía histológicamente. Ningún tratamiento es beneficioso o curativo en todos los casos.

El tratamiento es sobre todo sintomático, con uso de antiácidos, bloqueantes H2 e inhibidores de la bomba de protones (v. Tratamiento en Enfermedad ulcerosa péptica, más adelante), así como la supresión de fármacos y alimentos potencialmente exacerbadores. Son frecuentes las remisiones y las exacerbaciones.

Siguiente: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA
Anterior: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA | Ir a: Profilaxis y tratamiento en GASTRITIS EROSIVA AGUDA
Inicio de: GASTRITIS | Ir a: GASTRITIS


GASTRITIS NO EROSIVA

Ir a: GASTRITIS EROSIVA CRÓNICA Ir a: GASTRITIS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
GASTRITIS NO EROSIVA

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Epidemiología
- Anatomía patológica
- Diagnóstico
- Tratamiento

Anterior: GASTRITIS EROSIVA CRÓNICA | Ir a: GASTRITIS EROSIVA CRÓNICA
Inicio de: GASTRITIS | Ir a: GASTRITIS


GASTRITIS NO EROSIVA, Etiología

Ir a: GASTRITIS NO EROSIVA Ir a: Epidemiología en GASTRITIS NO EROSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
Etiología Epidemiología Anatomía patológica Diagnóstico Tratamiento
Etiología

Cada vez es más frecuente considerar a H. pylori como causa primaria de la gastritis no erosiva. Este microorganismo gramnegativo con forma de espiral causa casi todos los casos de gastritis no erosiva y sus complicaciones resultantes. La infección conduce invariablemente a inflamación de la mucosa gástrica, la cual a su vez altera la fisiología secretora gástrica, haciendo que la mucosa sea más susceptible a las lesiones por el ácido. Las concentraciones máximas de H. pylori se detectan en el antro gástrico, donde la infección confinada aumenta considerablemente el riesgo de ulceración prepilórica y duodenal. En algunos pacientes la infección afecta a la totalidad del estómago y parece estar asociada con el desarrollo subsiguiente de úlceras gástricas y de adenocarcinoma gástrico.

Siguiente: Epidemiología en GASTRITIS NO EROSIVA | Ir a: Epidemiología en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA


GASTRITIS NO EROSIVA, Epidemiología

Ir a: Etiología en GASTRITIS NO EROSIVA Ir a: GASTRITIS NO EROSIVA Ir a: Anatomía patológica en GASTRITIS NO EROSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
Etiología Epidemiología Anatomía patológica Diagnóstico Tratamiento
Epidemiología

La infección por H. pylori parece ser un proceso crónico muy frecuente en todo el mundo. En los países en vías de desarrollo la infección se adquiere casi siempre en la infancia; las precarias condiciones sanitarias, la ausencia de higiene y un nivel socioeconómico bajo, así como las condiciones de vida en hacinamiento, se asocian con una prevalencia superior y una infección más temprana. En Estados Unidos la evidencia de infección es rara en los niños y aumenta con la edad. La infección es más frecuente en la raza negra y en las personas de origen hispano que en los individuos de raza blanca.

Aunque el modo exacto de transmisión es oscuro, el microorganismo se ha cultivado a partir de las heces, la saliva y la placa dental, lo que implica una transmisión oral-oral o fecal-oral. Las infecciones tienden a concentrarse en las familias y en los residentes en instituciones de internado. Las enfermeras y los gastroenterólogos parecen estar en alto riesgo por los endoscopios incorrectamente desinfectados.

Siguiente: Anatomía patológica en GASTRITIS NO EROSIVA | Ir a: Anatomía patológica en GASTRITIS NO EROSIVA
Anterior: Etiología en GASTRITIS NO EROSIVA | Ir a: Etiología en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA


GASTRITIS NO EROSIVA, Anatomía patológica

Ir a: Epidemiología en GASTRITIS NO EROSIVA Ir a: GASTRITIS NO EROSIVA Ir a: Diagnóstico en GASTRITIS NO EROSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
Etiología Epidemiología Anatomía patológica Diagnóstico Tratamiento

Puntos clave:
[- Gastritis superficial -- Gastritis profunda -- Atrofia gástrica -- Metaplasia -]
Anatomía patológica

Volver a puntos clave Gastritis superficial. Las células inflamatorias infiltrativas que predominan en este trastorno son linfocitos y células plasmáticas mezcladas con neutrófilos; la inflamación es superficial y puede afectar al antro, al cuerpo o a ambos. No suele ir acompañada de atrofia o metaplasia. La prevalencia aumenta con la edad. Dada la alta prevalencia de H. pylori asociada con gastritis superficial y la incidencia relativamente baja de secuelas clínicas (es decir, enfermedad ulcerosa péptica), no hay una clara indicación para erradicar H. pylori con antibióticos en un paciente asintomático. La mayoría de los pacientes albergan el microorganismo con sólo mínimas alteraciones histológicas y ninguna sintomatología clínica perceptible.

Volver a puntos clave Gastritis profunda. Lo más probable es que la gastritis profunda dé síntomas (dispepsia vaga). Las células mononucleares y los neutrófilos infiltran la totalidad de la mucosa hasta el nivel de la capa muscular, pero rara vez hay exudados o abscesos en las criptas. La distribución de las lesiones puede ser irregular, pudiendo coexistir con una gastritis superficial. Puede existir atrofia glandular parcial y metaplasia. En los pacientes con síntomas debe intentarse la erradicación de H. pylori con antibióticos (v. Tratamiento en Enfermedad ulcerosa péptica, más adelante).

Volver a puntos clave Atrofia gástrica. La atrofia de las glándulas gástricas puede ser consecuencia de diversas lesiones, en especial gastritis, a menudo secundaria a gastritis antral (tipo B) prolongada. Algunos pacientes con atrofia gástrica presentan autoanticuerpos a las células parietales, generalmente en asociación con gastritis del cuerpo (tipo A) y anemia perniciosa (v. más adelante).

La atrofia puede producirse sin síntomas específicos. En la endoscopia la mucosa puede tener un aspecto normal, hasta que la atrofia está avanzada y el árbol vascular submucoso puede entonces hacerse visible. Cuando la atrofia llega a ser completa, la secreción ácida y péptica disminuye y puede desaparecer el factor intrínseco con resultado de malabsorción de vitamina B12.

Volver a puntos clave Metaplasia. En la gastritis crónica no erosiva son frecuentes dos tipos de metaplasia: glandular mucosa e intestinal. La metaplasia de las glándulas mucosas (metaplasia seudopilórica) se produce en el contexto de la atrofia grave de las glándulas gástricas, las cuales son reemplazadas progresivamente por glándulas mucosas (mucosa antral), especialmente a lo largo de la curvadura menor. Las úlceras gástricas aparecen con mayor frecuencia en la unión de la mucosa antral con la del cuerpo gástrico, pero no está claro si se presentan como una causa o como una consecuencia de la antrificación. La metaplasia intestinal aparece en respuesta a la lesión crónica de la mucosa. La mucosa puede llegar a parecerse a la mucosa del intestino delgado, con células caliciformes, células endocrinas (enterocromafines o análogas a ellas) y vellosidades rudimentarias, y puede incluso adoptar características funcionales (absortivas). La metaplasia intestinal se inicia en el antro y puede extenderse al cuerpo. Histológicamente se clasifica en completa e incompleta. En la metaplasia completa, la mucosa gástrica está completamente transformada en mucosa del intestino delgado, tanto desde el punto de vista histológico como desde el funcional, con capacidad para absorber nutrientes y secretar péptidos. En la metaplasia incompleta el epitelio adopta un aspecto histológico más próximo al del intestino grueso y presenta con frecuencia displasia. La metaplasia intestinal está asociada con el cáncer gástrico.

Siguiente: Diagnóstico en GASTRITIS NO EROSIVA | Ir a: Diagnóstico en GASTRITIS NO EROSIVA
Anterior: Epidemiología en GASTRITIS NO EROSIVA | Ir a: Epidemiología en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA


GASTRITIS NO EROSIVA, Diagnóstico

Ir a: Anatomía patológica en GASTRITIS NO EROSIVA Ir a: GASTRITIS NO EROSIVA Ir a: Tratamiento en GASTRITIS NO EROSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
Etiología Epidemiología Anatomía patológica Diagnóstico Tratamiento
Diagnóstico

La gastritis no erosiva se sospecha por los síntomas, pero se diagnostica con certeza mediante endoscopia y biopsia. La mayoría de los pacientes con gastritis asociada a H. pylori están asintomáticos; la exploración en busca de infección y el tratamiento de ésta no siempre están indicados. En los pacientes en quienes el diagnóstico cambiará el tratamiento, las pruebas diagnósticas para detectar H. pylori consisten en técnicas no invasivas e invasivas.

La exploración no invasiva es menos costosa y no requiere endoscopia. Las pruebas de laboratorio y las serológicas realizadas en la consulta utilizan con mucha frecuencia técnicas para la detección de anticuerpos IgA e IgG a H. pylori. La sensibilidad y la especificidad para la detección de la infección inicial por H. pylori son >85%. Sin embargo, dado que la mayoría de los pacientes dispépticos no tienen una enfermedad ulcerosa péptica en la endoscopia (10 a 15%), y dado que el papel de H. pylori en la patogenia de la dispepsia no ulcerosa sigue siendo oscuro, la exploración no invasiva de todos los pacientes en busca de H. pylori llevaría a un tratamiento innecesario en muchos pacientes. No se ha determinado el coste-eficacia de diagnosticar (en forma no invasiva) y tratar a todos los pacientes dispépticos. En pacientes no tratados, los títulos de anticuerpos permanecen elevados prolongadamente, lo que indica una inducción persistente de la respuesta inmunológica. Tras la erradicación con éxito del microorganismo, las pruebas serológicas cualitativas siguen siendo positivas hasta 3 años, mientras que los niveles cuantitativos de anticuerpos descienden lentamente. Dada esta persistente elevación de los títulos de anticuerpos tras la erradicación, las pruebas serológicas no documentan ésta de manera fiable. Por su exactitud y bajo coste, las determinaciones serológicas deberían considerarse pruebas diagnósticas no invasivas de elección para la confirmación inicial de la infección por H. pylori.

Las pruebas del aliento con urea emplean urea marcada con 13C o 14C por v.o. En un paciente infectado, el microorganismo metaboliza la urea y libera CO2 marcado, que es exhalado y puede cuantificarse en muestras de aliento tomadas de 20 a 30 min después de la ingestión. La sensibilidad y la especificidad son >90%. Las pruebas del aliento con urea son muy apropiadas para confirmar la erradicación del microorganismo después del tratamiento. Son posibles resultados negativos falsos por el uso reciente de antibióticos o el tratamiento simultáneo con inhibidores de la bomba de protones; por ello, la exploración de seguimiento debería retrasarse ³4 sem tras el tratamiento antibiótico.

La exploración invasiva requiere gastroscopia y biopsia de la mucosa, y debe reservarse para los pacientes con una indicación previa de endoscopia. Aunque el cultivo bacteriano es sumamente específico, se emplea raras veces, porque la naturaleza exigente del microorganismo hace incómodo cultivarlo. La tinción histológica de biopsias de la mucosa gástrica tiene una especificidad y una sensibilidad >90%. Dada la alta prevalencia del microorganismo en el antro, las biopsias deben obtenerse a partir de esa región del estómago, con preferencia a 1 o 2 cm del píloro.

Una prueba de ureasa rápida (PUR) se realiza colocando una muestra de biopsia gástrica sobre un gel o una membrana que contiene urea y un indicador de color sensible al pH. Si está presente H. pylori, la ureasa bacteriana hidroliza la urea y cambia el color de los medios. La PUR tiene una sensibilidad y una especificidad >90%. Dado que es exacta, fácil de realizar y relativamente barata, la PUR debería considerarse el método diagnóstico invasivo de elección. Pueden producirse resultados negativos falsos en la situación de uso reciente de antibióticos o tratamiento con inhibidores de la bomba de protones, los cuales suprimen las bacterias; en esas circunstancias el diagnóstico debe confirmarse mediante la histología.

Siguiente: Tratamiento en GASTRITIS NO EROSIVA | Ir a: Tratamiento en GASTRITIS NO EROSIVA
Anterior: Anatomía patológica en GASTRITIS NO EROSIVA | Ir a: Anatomía patológica en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA


GASTRITIS NO EROSIVA, Tratamiento

Ir a: Diagnóstico en GASTRITIS NO EROSIVA Ir a: GASTRITIS NO EROSIVA Ir a: GASTRITIS POSGASTRECTOMÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS NO EROSIVA
Etiología Epidemiología Anatomía patológica Diagnóstico Tratamiento
Tratamiento

El tratamiento de la gastritis no erosiva crónica se orienta a erradicar H. pylori (v. Tratamiento en Enfermedad ulcerosa péptica, más adelante). En los pacientes negativos a H. pylori el tratamiento se dirige a los síntomas, utilizando medicaciones supresoras de ácido (p. ej., bloqueantes H2, inhibidores de la bomba de protones) o antiácidos.

Siguiente: GASTRITIS POSGASTRECTOMÍA | Ir a: GASTRITIS POSGASTRECTOMÍA
Anterior: Diagnóstico en GASTRITIS NO EROSIVA | Ir a: Diagnóstico en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS NO EROSIVA | Ir a: GASTRITIS NO EROSIVA


GASTRITIS POSGASTRECTOMÍA

Ir a: Tratamiento en GASTRITIS NO EROSIVA Ir a: GASTRITIS Ir a: ANEMIA PERNICIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» GASTRITIS POSGASTRECTOMÍA
GASTRITIS POSGASTRECTOMÍA

Excepto en los casos de gastrinoma, suele producirse atrofia gástrica después de la gastrectomía subtotal o total, y es frecuente la metaplasia de la mucosa del cuerpo restante. El grado de gastritis es máximo en las líneas de anastomosis.

Son posibles varios mecanismos: la vagotomía puede conducir a la pérdida de la acción trófica vagal, la bilis que baña la mucosa gástrica puede ser dañina o la desaparición de la gastrina antral, la hormona gastrotrópica, conduce a una pérdida de células parietales y pépticas.

El aspecto endoscópico y la histología no siempre coinciden, y los síntomas no suelen corresponder al grado de gastritis. La gastritis posgastrectomía suele progresar a atrofia intensa y a aclorhidria. El factor intrínseco puede perderse, y algunos pacientes pueden hacerse deficientes en vitamina B12 (la hiperproliferación bacteriana en el asa aferente puede contribuir a la deficiencia de la vitamina B12). El riesgo relativo de adenocarcinoma gástrico parece aumentar 15 a 20 años después de la gastrectomía parcial; sin embargo, dada la baja incidencia de cáncer posgastrectomía, la vigilancia endoscópica de rutina probablemente no es rentable. El médico debería tener un nivel de atención muy sensible para investigar activamente cualesquiera síntomas o hallazgos GI altos (p. ej., anemia) en este grupo de pacientes.

Siguiente: ANEMIA PERNICIOSA | Ir a: ANEMIA PERNICIOSA
Anterior: Tratamiento en GASTRITIS NO EROSIVA | Ir a: Tratamiento en GASTRITIS NO EROSIVA
Inicio de: GASTRITIS | Ir a: GASTRITIS


ANEMIA PERNICIOSA

Ir a: GASTRITIS POSGASTRECTOMÍA Ir a: GASTRITIS Ir a: SÍNDROMES DE GASTRITIS POCO FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» ANEMIA PERNICIOSA
ANEMIA PERNICIOSA

(V. también Anemia causada por deficiencia de vitamina B12, cap. 127 [image] .)

La anemia perniciosa es una anemia megaloblástica causada por malabsorción de la vitamina B12. En este trastorno, la atrofia de las glándulas gástricas es intensa, con pérdida de células parietales y una incapacidad para secretar factor intrínseco, un cofactor indispensable en la absorción de la vitamina B12. El antro está indemne en >80% de los pacientes (gastritis tipo A).

Varios hallazgos indican un fundamento inmunológico o hereditario de esta enfermedad. En la anemia perniciosa, el 90% de los pacientes tienen anticuerpos a las células parietales y sus componentes, incluidos anticuerpos al factor intrínseco y a la bomba de protones, la H+, K+-ATPasa. Estos anticuerpos están presentes en <20% de los pacientes con otras formas de atrofia gástrica. La mitad de los pacientes tienen anticuerpos tiroideos asociados; a la inversa, se encuentran anticuerpos a las células parietales en un 30% de pacientes con tiroiditis. De los familiares de pacientes con anemia perniciosa, 10 a 20% presentan una gastritis análoga a la de la anemia perniciosa, un 65% presentan anticuerpos a las células parietales y un 20% anticuerpos al factor intrínseco. A la anemia perniciosa se puede asociar también una hipogammaglobulinemia. Datos recientes indican también que la anemia perniciosa en algunos pacientes puede haber sido una consecuencia de la infección por H. pylori. La gastrectomía, la supresión crónica del ácido con bloqueadores H2 o inhibidores de la bomba de protones y el mixedema causan una deficiente secreción de factor intrínseco similar; rara vez es congénita.

El riesgo relativo de adquirir un adenocarcinoma gástrico en la anemia perniciosa es tres veces mayor que en controles de la misma edad, aunque la cuestión de la vigilancia endoscópica para la detección selectiva del cáncer no se ha formulado. Hasta que se disponga de más datos, una evaluación endoscópica inicial es probablemente razonable; las exploraciones de seguimiento son innecesarias a no ser que se detecten anomalias histológicas (p. ej., displasia) o aparezcan síntomas. Puesto que no existe ácido, la secreción de gastrina no está inhibida, y los niveles séricos de gastrina son altos (a menudo >1.000 pg/ml). No se necesita tratamiento, salvo la reposición de la vitamina B12.

Siguiente: SÍNDROMES DE GASTRITIS POCO FRECUENTES | Ir a: SÍNDROMES DE GASTRITIS POCO FRECUENTES
Anterior: GASTRITIS POSGASTRECTOMÍA | Ir a: GASTRITIS POSGASTRECTOMÍA
Inicio de: GASTRITIS | Ir a: GASTRITIS


SÍNDROMES DE GASTRITIS POCO FRECUENTES

Ir a: ANEMIA PERNICIOSA Ir a: GASTRITIS Ir a: ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
° GASTRITIS
» SÍNDROMES DE GASTRITIS POCO FRECUENTES

Puntos clave:
[- Enfermedad de Ménétrier -- Gastritis eosinófila -- Linfoma MALT seudolinfoma -- Gastritis causadas por trastornos sistémicos -- Gastritis causadas por agentes físicos -- Gastritis infecciosa séptica -]
SÍNDROMES DE GASTRITIS POCO FRECUENTES

Volver a puntos clave Enfermedad de Ménétrier. Este raro trastorno idiopático se manifiesta con pliegues gástricos muy gruesos que alcanzan al cuerpo y a veces al antro, atrofia de las glándulas e intensa hiperplasia con fóveas puntiformes, acompañada a menudo con metaplasia de las glándulas mucosas, inflamación escasa y aumento de espesor de la mucosa, e hipoalbuminemia (la anomalía de laboratorio más constante) causada por pérdida de proteínas en el tracto GI. Cuando la enfermedad avanza, disminuye la secreción de ácido y pepsina y se produce hipoclorhidria. Clínicamente la enfermedad afecta a adultos de 30 a 60 años de edad y es más frecuente en los varones. Los síntomas son inespecíficos, pero suelen incluir dolor epigástrico, náuseas, pérdida de peso, edema y diarrea.

El diagnóstico diferencial debe hacerse con el linfoma, en el cual se presentan úlceras gástricas múltiples, con el linfoma con tejido linfoide asociado con la mucosa (MALT) (v. más adelante), con extensa infiltración de linfocitos B monoclonales, síndrome de Zollinger-Ellison asociado con hipertrofia de los pliegues gástricos y síndrome de Cronkhite-Canada, un síndrome polipoide de la mucosa con pérdida de proteínas asociado con diarrea. Aunque la presencia en las radiografías con bario de pliegues muy engrosados y tortuosos puede sugerir el diagnóstico, la endoscopia con biopsia profunda de la mucosa suele ser imprescindible para confirmar la hiperplasia foveolar y la sustitución de glándulas mucosas por glándulas fúndicas.

Se han empleado diversos tratamientos, como anticolinérgicos, fármacos antisecretores y corticosteroides, pero ninguno ha demostrado ser muy eficaz. En casos de hipoalbuminemia grave puede ser imprescindible la resección gástrica parcial o total.

Volver a puntos clave Gastritis eosinófila. Este trastorno se caracteriza por una infiltración extensa de la mucosa, la submucosa y las capas musculares con eosinófilos, a menudo en el antro. Generalmente es idiopática, pero puede deberse a infestación con nemátodos. Los síntomas son náuseas, vómitos y saciedad prematura. Las muestras de biopsia histológica de las áreas afectadas muestran láminas de eosinófilos que suelen afectar a las capas más profundas del estómago. El tratamiento con corticosteroides puede tener éxito en los casos idiopáticos, pero si aparece estenosis pilórica puede necesitarse la cirugía.

Volver a puntos clave Linfoma MALT (seudolinfoma). Esta rara entidad se caracteriza por infiltrados linfoides masivos de la mucosa gástrica, que pueden parecerse a la enfermedad de Ménétrier. (V. el comentario sobre el cáncer gástrico en Complicaciones de la úlcera péptica, abajo.)

Volver a puntos clave Gastritis causadas por trastornos sistémicos. La sarcoidosis, la TBC, la amiloidosis y otras enfermedades granulomatosas pueden causar gastritis, que rara vez es de importancia primaria.

Volver a puntos clave Gastritis causadas por agentes físicos. La ingestión de sustancias corrosivas (especialmente compuestos ácidos) y la radiación pueden causar gastritis; 16 Gy producen gastritis profunda intensa que afecta al antro más que al cuerpo gástrico. La estenosis pilórica, e incluso la perforación, son posibles complicaciones de la gastritis inducida por radiación.

Volver a puntos clave Gastritis infecciosa (séptica). Tras la isquemia, la ingestión de sustancias corrosivas o la radiación, las bacterias pueden invadir la mucosa gástrica y causar una gastritis flemonosa aguda. En las radiografías, el gas delimita la mucosa. El trastorno puede presentarse en forma de abdomen agudo quirúrgico y tiene una alta tasa de mortalidad. La cirugía suele ser imprescindible.

Los huéspedes debilitados o inmunocomprometidos pueden presentar gastritis virales o fúngicas con Candida, histoplasmosis, citomegalovirus o mucormicosis; estos diagnósticos deben valorarse en las gastritis, las esofagitis y las duodenitis exudativas.

Siguiente: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA
Anterior: ANEMIA PERNICIOSA | Ir a: ANEMIA PERNICIOSA
Inicio de: GASTRITIS | Ir a: GASTRITIS


ENFERMEDAD ULCEROSA PÉPTICA

Ir a: SÍNDROMES DE GASTRITIS POCO FRECUENTES Ir a: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
ENFERMEDAD ULCEROSA PÉPTICA

Segmento excoriado de la mucosa GI, típicamente en el estómago (úlcera gástrica) o en los primeros centímetros del duodeno (úlcera duodenal), que penetra a través de la capa muscular de la mucosa.

Las úlceras pueden oscilar en tamaño desde varios milímetros a varios centímetros. Las úlceras se diferencian de las erosiones por la profundidad de la penetración; las erosiones son más superficiales y no afectan a la capa muscular de la mucosa.

Debido a que el conocimiento del papel central de H. pylori en la patogenia de la enfermedad acidopéptica es cada vez mayor, el diagnóstico y el tratamiento de la úlcera péptica han cambiado de manera espectacular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento

Anterior: SÍNDROMES DE GASTRITIS POCO FRECUENTES | Ir a: SÍNDROMES DE GASTRITIS POCO FRECUENTES
Inicio de: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA | Ir a: GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Etiología y patogenia

Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Etiología y patogenia

Aunque las teorías tradicionales acerca de la patogenia de las úlceras pépticas se concentran en la hipersecreción ácida, este hallazgo no es universal, y hoy se sabe que la hipersecreción no es el mecanismo primario por el cual se producen la mayoría de las ulceraciones. Parece ser que ciertos factores, esto es, H. pylori y los AINE, perturban la defensa y la reparación de la mucosa normal haciendo que la mucosa sea más susceptible al ataque ácido.

Los mecanismos mediante los cuales H. pylori causa la lesión de la mucosa no están aclarados del todo, pero se han propuesto varias teorías. La ureasa producida por el microorganismo cataliza la transformación de urea en amoníaco. El amoníaco, al mismo tiempo que permite al microorganismo sobrevivir en el entorno ácido del estómago, puede erosionar la barrera mucosa y producir una lesión epitelial. Las citotoxinas producidas por H. pylori se han implicado también en la lesión epitelial del huésped. Las enzimas mucolíticas (p. ej., proteasas, lipasas bacterianas) parecen estar involucradas en la degradación de la capa mucosa, haciendo al epitelio más susceptible al daño ácido. Por último, las citocinas producidas en respuesta a la inflamación pueden representar un papel en el daño de la mucosa y la ulcerogénesis subsiguiente.

Los AINE provocan probablemente la inflamación de la mucosa y la formación de úlceras a través de efectos tópicos y sistémicos. Como los AINE son ácidos débiles y no están ionizados al pH gástrico, difunden libremente a través de la barrera mucosa al interior de las células epiteliales gástricas, donde se liberan iones H+ que conducen a la lesión celular. Los efectos sistémicos parecen estar mediados a través de su capacidad para inhibir la actividad de la ciclooxigenasa y con ello la producción de prostaglandinas. Al inhibir la producción de prostaglandinas, los AINE inducen varias alteraciones del microentorno gástrico (p. ej., reducción del flujo sanguíneo del estómago, reducción de la secreción de moco y HCO3, disminución de la reparación y la replicación celular), que conducen al deterioro de los mecanismos defensivos de la mucosa.

Siguiente: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Síntomas y signos

Ir a: Etiología y patogenia en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Síntomas y signos

Los síntomas dependen de la localización de la úlcera y la edad del paciente; muchos pacientes, especialmente los ancianos, tienen pocos síntomas o incluso ninguno. El dolor es el síntoma más frecuente; suele localizarse en el epigastrio y se alivia con alimento o antiácidos. El dolor se describe como quemante, urente o como sensación de hambre. El curso es habitualmente crónico o recurrente. Sólo alrededor de la mitad de los pacientes presentan el patrón característico de los síntomas.

Los síntomas de úlcera gástrica no suelen seguir un patrón uniforme (p. ej., comer exacerba a veces el dolor en lugar de aliviarlo). Esto se cumple especialmente en las úlceras del canal pilórico, las cuales suelen asociarse con síntomas de obstrucción (p. ej., sensación de plenitud, náuseas, vómitos) causados por el edema y la cicatrización.

En la úlcera duodenal, el dolor tiende a ser más uniforme. El dolor está ausente cuando el paciente despierta, pero aparece a media mañana; se alivia con el alimento, pero recurre 2 a 3 h después de la comida. El dolor que despierta al paciente de noche es frecuente y sumamente sugestivo de úlcera duodenal.

Siguiente: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
Anterior: Etiología y patogenia en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Etiología y patogenia en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Diagnóstico

El diagnóstico de úlcera péptica es sugerido sobre todo por la historia y se confirma mediante los estudios descritos a continuación. El cáncer de estómago puede presentar manifestaciones similares y tiene que ser descartado, especialmente en los pacientes de mayor edad que tienen pérdida de peso o refieren síntomas particularmente graves o refractarios. La endoscopia, la citología y las biopsias múltiples son medios fiables de distinguir las úlceras gástricas malignas de las benignas. La incidencia de úlcera duodenal maligna es extremadamente baja, por lo que las biopsias generalmente no están justificadas. Un tumor maligno secretor de gastrina y el síndrome de Zollinger-Ellison (v. Tumores pancreáticos, cap. 34 [image] ) deben considerarse en un paciente que presente una diátesis ulcerosa grave, especialmente cuando las úlceras son múltiples y se observan en localizaciones atípicas (p. ej., retrobulbar).

La endoscopia con fibra óptica es una herramienta poderosa para el diagnóstico y el tratamiento de la enfermedad ulcerosa péptica. Un estudio diagnóstico alternativo es la radiografía con doble contraste de bario. Aunque la endoscopia y la radiografía tienen sensibilidades similares para detectar úlceras, la endoscopia está convirtiéndose en la modalidad diagnóstica de elección. La endoscopia detecta de manera más fiable la esofagitis y las úlceras esofágicas, así como las úlceras localizadas en la pared posterior del estómago y en los lugares de las anastomosis quirúrgicas. A la inversa, hasta un 10% del bulbo duodenal y las úlceras retrobulbares pueden pasar inadvertidas endoscópicamente, motivando a veces un seguimiento con estudio radiológico con bario si la sospecha clínica es alta. La endoscopia también hace posible biopsias o cepillado citológico de lesiones gástricas y esofágicas para distinguir entre una ulceración simple y un cáncer del estómago ulcerado. La endoscopia puede utilizarse también para el diagnóstico definitivo de la infección por H. pylori.

Siguiente: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA
Anterior: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Síntomas y signos en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Complicaciones

Ir a: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones Tratamiento

Puntos clave:
[- Hemorragia -- Penetración perforación confinada -- Perforación libre -- Obstrucción del tracto de salida gástrico -- Recurrencia -]
Complicaciones

Volver a puntos clave Hemorragia. La hemorragia (v. cap. 22 [image] ) es la complicación más frecuente de la enfermedad ulcerosa péptica. Los síntomas son hematemesis (vómito de sangre fresca o de material parecido a "posos de café"), eliminación de heces sanguinolentas o de aspecto alquitranoso (hematoquecia y melena, respectivamente) y debilidad, ortostatismo, síncope, sed y sudación causadas por la pérdida de sangre.

Si la hemorragia por una úlcera persiste, existen varias opciones de tratamiento. Puede realizarse una endoscopia y coagular el lugar sangrante con un electrocauterio, una sonda térmica o un láser o mediante inyección de alcohol, solución esclerosante o adrenalina. La hemorragia puede recurrir, incluso tras la coagulación. La embolización angiográfica de las ramas vasculares que irrigan el lugar sangrante puede detener la hemorragia.

Después de que la úlcera sea diagnosticada y se haya controlado la hemorragia mediante la endoscopia, se deben administrar al paciente bloqueantes H2 i.v. para suprimir la secreción ácida y prescribirle dieta absoluta por vía oral. Una vez que se haya estabilizado el trastorno del paciente sin signos de recurrencia, puede reemprenderse la dieta oral, el tratamiento antisecretor (bloqueantes H2 o inhibidores de la bomba de protones) por vía oral e iniciar si es preciso un tratamiento contra H. pylori.

La cirugía de urgencia suele estar indicada cuando la frecuencia del pulso, la PA y el Hto indican un deterioro continuo del estado del paciente a pesar del tratamiento y las transfusiones, han sido precisas más de seis transfusiones en 24 h para mantener estable el pulso y la PA o bien la hemorragia se detiene, pero recurre lo bastante como para exigir transfusiones múltiples.

Volver a puntos clave Penetración (perforación confinada). Una úlcera péptica puede penetrar en la pared del estómago o el duodeno y entrar en el espacio cerrado adyacente (transcavidad de los epiplones) o en un órgano (p. ej., páncreas, hígado). Las adherencias evitan las fugas hacia la cavidad peritoneal libre. El dolor puede ser intenso y persistente, referido a lugares distintos del abdomen (generalmente a la espalda cuando es causado por la penetración de una úlcera duodenal posterior hacia el páncreas), y se modifica con la posición del cuerpo. Suele necesitarse una evaluación radiográfica con estudio de contraste o TC para confirmar el diagnóstico. Cuando el tratamiento médico no produce una cicatrización es necesaria la cirugía.

Volver a puntos clave Perforación libre. La perforación libre suele presentarse en forma de abdomen agudo. Las úlceras que perforan la cavidad peritoneal se localizan generalmente en la pared anterior del duodeno o, con menor frecuencia, del estómago. El paciente experimenta un brusco dolor epigástrico constante e intenso que se extiende con rapidez por todo el abdomen, haciéndose más destacado a menudo en el cuadrante inferior derecho e irradiándose a veces a uno o ambos hombros. El paciente suele permanecer acostado en silencio, porque incluso una respiración profunda puede empeorar el dolor. La palpación del abdomen es dolorosa y es destacada la sensibilidad al rebote, los músculos abdominales están rígidos (como una tabla) y los ruidos intestinales están disminuidos o ausentes. Los síntomas pueden ser menos llamativos en un anciano, un moribundo o en quienes reciben corticosteroides o inmunosupresores.

El diagnóstico se confirma si una radiografía del abdomen en posición erecta o en decúbito lateral muestra aire libre debajo del diafragma o en la cavidad peritoneal, pero no se descarta el diagnóstico aunque no se descubra aire.

El dolor y la rigidez del abdomen pueden remitir en parte, y el estado del paciente parece mejorar varias horas después del comienzo. No obstante, puede aparecer peritonitis con elevación de la temperatura y el estado del paciente empeora gravemente. Puede iniciarse un shock, anunciado por un aumento de la frecuencia del pulso y disminución de la PA y la diuresis.

Volver a puntos clave Obstrucción del tracto de salida gástrico. Ésta puede ser causada por cicatrización, espasmo o inflamación asociada con una úlcera. Los síntomas son vómitos recurrentes de gran volumen que se presentan con mayor frecuencia al final del día y a menudo hasta 6 h después de la última comida. La sensación persistente de abotargamiento o plenitud después de comer, así como la pérdida de apetito, también sugieren una obstrucción de la salida gástrica. Los vómitos prolongados pueden causar pérdida de peso, deshidratación y alcalosis.

Si la historia clínica del paciente sugiere una obstrucción, la exploración física, la aspiración gástrica o la radiología pueden proporcionar pruebas objetivas de retención. Un bazuqueo de líquido que se oye después de >6 h de una comida o la aspiración de líquido o residuos de alimento >200 ml tras un ayuno nocturno indican retención gástrica. Si la aspiración demuestra una retención intensa, el estómago debe ser vaciado y debe realizarse una endoscopia o radiografías para determinar el lugar, la causa y el grado de la obstrucción.

El edema o el espasmo producido por una úlcera activa del canal pilórico se tratan con descompresión gástrica y supresión de la secreción ácida (p. ej., bloqueantes H2 i.v.). La deshidratación y los desequilibrios electrolíticos por los vómitos prolongados o la aspiración nasogástrica continua deben ser buscados y corregidos con decisión. No están indicados los agentes procinéticos. La obstrucción se resuelve por lo general a los 2 a 5 d de tratamiento. Una obstrucción prolongada puede ser causada por cicatrización de una úlcera péptica y puede responder a la dilatación endoscópica con un balón pilórico. En casos seleccionados es imprescindible la cirugía para aliviar la obstrucción.

Cáncer de estómago (v. también cap. 34 [image] ). H. pylori está asociado con el adenocarcinoma del cuerpo y el antro gástrico de tipo intestinal, pero no con el cáncer del cardias gástrico. Las personas infectadas tienen una probabilidad de tres a seis veces mayor de desarrollar un cáncer de estómago. Los linfomas gástricos y los linfomas del tejido linfoide asociado con la mucosa (MALT) también se han vinculado con esta infección.

Los linfomas MALT son poblaciones linfoides de células B malignas restringidas monoclonalmente causadas por H. pylori. Este trastorno se asocia con frecuencia a una úlcera gástrica superficial y se descubrió de pasada en biopsias del borde ulcerado y de la mucosa que lo rodea. La erradicación de H. pylori puede curar algunos casos de linfoma MALT. Por tanto, es adecuada para tratar un linfoma MALT localizado con tratamiento anti-H. pylori, para documentar la cura bacteriana y monitorizar estrictamente la progresión del tumor antes de proceder a la quimioterapia o la cirugía radical. No existen datos que indiquen que la erradicación de H. pylori evite la progresión de la gastritis a cánceres o linfomas del estómago más frecuentes. Por tanto, no existe una razón científica para diagnosticar y tratar H. pylori para prevenir complicaciones malignas, especialmente porque el cáncer de estómago es relativamente infrecuente en Estados Unidos.

Volver a puntos clave Recurrencia. La tasa de recaída a 1 año para las úlceras gástricas y duodenales es >60% tras la interrupción del tratamiento antiulceroso tradicional. El tratamiento prolongado con bloqueadores H2 o inhibidores de la bomba de protones reduce el riesgo de recurrencia proporcionalmente a la cantidad de supresión de ácido lograda. La tasa de recurrencia es considerablemente más baja tras el tratamiento anti-H. pylori (<10%).

La razón más frecuente de una úlcera péptica recurrente es el fracaso en la erradicación de H. pylori. En un paciente con enfermedad recurrente debe investigarse la posible infección persistente. Si se confirma la infección está justificada una segunda tanda de tratamiento anti-H. pylori.

Otros factores que pueden afectar a la recurrencia son el uso de los AINE y de tabaco. Los pacientes que toman AINE y han desarrollado una úlcera péptica son candidatos para tratamiento prolongado con misoprostol o un agente antisecretor (p. ej., bloqueantes H2, inhibidores de la bomba de protones). Con menor frecuencia, un gastrinoma (síndrome de Zollinger-Ellison) puede ser la causa de la enfermedad péptica refractaria o recurrente.

Siguiente: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA
Anterior: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Tratamiento

Ir a: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: CAPITULO 24
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.23 GASTRITIS Y ENFERMEDAD ULCEROSA PÉPTICA
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones Tratamiento

Puntos clave:
[- Tratamiento anti-H. pylori -- Tratamiento coadyuvante -- Cirugía -]
Tratamiento

El tratamiento de las úlceras gástricas y duodenales se había concentrado hasta hace poco en neutralizar y reducir la acidez gástrica. Sin embargo, la atención se ha desplazado ahora hacia la erradicación de H. pylori. Por tanto, el tratamiento antibiótico debe considerarse en todos los pacientes infectados con H. pylori con úlceras agudas y en los que han tenido una úlcera gástrica o duodenal diagnosticada en el pasado mediante endoscopia o radiología con bario, incluso si están asintomáticos o reciben tratamiento prolongado para supresión de ácido. Esto es particularmente importante en pacientes con antecedentes de complicaciones (p. ej., hemorragia, perforación), porque la erradicación de H. pylori puede prevenir complicaciones futuras.

El tratamiento antibiótico para H. pylori está en desarrollo. No deben utilizarse agentes simples, porque ningún antibiótico aislado puede curar de forma predecible la mayor parte de las infecciones por H. pylori. Al principio se recomendó el tratamiento triple basado en el bismuto. Este enfoque se ha puesto a prueba con pautas más sencillas de dos fármacos, las cuales incluyen el uso de fármacos bloqueadores de la secreción ácida. Cualquiera que sea el tratamiento que se emplee, la resistencia antibiótica, el asesoramiento del médico y el cumplimiento del paciente determinan su éxito.

Los bloqueantes H2 son importantes en el tratamiento de la enfermedad ulcerosa péptica, pero han dejado de ser el tratamiento principal cuando se usan solos; se emplean con frecuencia como fármacos antisecretores en un régimen anti-H. pylori. Con potencias y vidas medias diferentes, todos estos fármacos (cimetidina, ranitidina, famotidina y nizatidina) son inhibidores competitivos de la histamina en el receptor H2. La histamina tiene un papel importante en la secreción de ácido vagal y estimulada por la gastrina, convirtiendo así a los bloqueadores H2 en supresores eficaces de la producción basal de ácido gástrico y de la producción de ácido estimulada por los alimentos, el nervio vago y la gastrina. El volumen de jugo gástrico se reduce proporcionalmente. También disminuye la secreción de pepsina mediada por la histamina.

Los bloqueantes H2 se absorben bien en el tracto GI, con una biodisponibilidad del 37 al 90%. El comienzo de la acción es a los 30 a 60 min tras la ingestión, y los efectos son máximos después de 1 a 2 h. La administración i.v. produce un comienzo de la acción más rápido. La duración de la acción es proporcional a la dosis y oscila desde 6 a 20 h. Se producen varios metabolitos hepáticos, inactivos o menos activos que el compuesto original, pero la mayor parte del fármaco se elimina por medio de los riñones, lo que requiere ajustar las dosis a la función renal. La hemodiálisis elimina los bloqueantes H2, y es imprescindible revisar la dosificación después de la diálisis. Las dosis deben reducirse a menudo en los ancianos.

La cimetidina tiene efectos antiadrenérgicos débiles que se expresan en forma de una ginecomastia reversible y, con menor frecuencia, impotencia en algunos pacientes en tratamiento con dosis altas durante períodos prolongados (p. ej., los hipersecretores). Tras la administración i.v. rápida de todos los bloqueadores H2, se han descrito alteración del estado mental, diarrea, exantema, fiebre farmacológica, mialgias, trombocitopenia y bradicardia sinusal con hipotensión, generalmente en <1% de los pacientes tratados, pero con más frecuencia en los ancianos.

La cimetidina, y en menor medida otros bloqueadores H2, interaccionan con el sistema enzimático microsómico P-450 y pueden retardar el metabolismo de otros fármacos eliminados por medio de ese sistema (p. ej., difenilhidantoína, warfarina, teofilina, diazepam, lidocaína).

Los inhibidores de la bomba de protones son inhibidores potentes de la bomba de protones (ácido) (es decir, la enzima H+, K+-ATPasa), localizada en la membrana secretora apical de la célula parietal. Estos fármacos inhiben totalmente la secreción ácida y tienen una larga duración de la acción.

Los inhibidores de la bomba de protones son componentes clave de muchos regímenes de tratamiento anti-H. pylori. En las úlceras duodenales o gástricas activas, el omeprazol, 20 mg/d v.o., o el lansoprazol, 30 mg/d v.o., suelen continuarse durante 2 sem tras la terminación del tratamiento antibiótico para asegurar la cicatrización completa de la úlcera. Los inhibidores de la bomba de protones son más eficaces que los bloqueadores H2 en la cicatrización de las úlceras gástricas o duodenales asociadas con los AINE cuando el tratamiento con éstos tiene que continuar.

Aunque al principio se conjeturaba que el tratamiento inhibidor prolongado de la bomba de protones podría predisponer a la formación del cáncer de estómago, ello no parece ser así. Análogamente, aunque los pacientes infectados con H. pylori que toman inhibidores de la bomba de protones desarrollan atrofia gástrica, esto no parece conducir a metaplasia o a un aumento de riesgo de adenocarcinoma gástrico. La supresión prolongada del ácido gástrico suscita preocupaciones teóricas, pero no contrastadas, de hiperproliferación bacteriana, susceptibilidad a la infección entérica y malabsorción de vitamina B12.

Ciertas prostaglandinas (especialmente el misoprostol) pueden inhibir la secreción de ácido y potenciar la defensa de la mucosa. El papel de los derivados sintéticos de las prostaglandinas en el tratamiento de la enfermedad ulcerosa péptica está predominantemente en el área de la lesión de la mucosa inducida por los AINE. Los pacientes en alto riesgo de úlceras inducidas por AINE (es decir, los ancianos, los que tienen una historia anterior de úlcera o complicación ulcerosa o los que también toman corticosteroides) son candidatos a tomar misoprostol, 200 mg v.o. 4 veces/d, junto con el AINE. Los efectos secundarios frecuentes del misoprostol son espasmos abdominales y diarrea, que se presentan en el 30% de los pacientes. El misoprostol es un poderoso abortivo y está absolutamente contraindicado en mujeres en edad fértil que no utilizan anticonceptivos.

El sucralfato es un complejo de sacarosa y aluminio que estimula la cicatrización de la úlcera. Carece de efecto sobre la producción de ácido o la secreción de gastrina. Sus supuestos mecanismos de acción son la inhibición de la interacción pepsina-sustrato, la estimulación de la producción de prostaglandinas por la mucosa y la fijación de sales biliares. El sucralfato parece tener también efectos tróficos sobre la mucosa ulcerada, tal vez mediante unión a los factores de crecimiento y su concentración en el lugar de la úlcera. En el medio ácido del estómago, el sucralfato se disocia y forma una barrera sobre la base de la úlcera, protegiéndola del ácido, la pepsina y las sales biliares.

La absorción sistémica del sucralfato es insignificante. Se produce estreñimiento en un 3 a 5% de los pacientes. El sucralfato puede unirse a otros medicamentos, interfiriendo en su absorción.

Los antiácidos prestan alivio sintomático, estimulan la cicatrización de la úlcera y reducen las recurrencias. Son relativamente baratos, pero es preciso tomarlos cinco a siete veces al día. El régimen antiácido óptimo para la cicatrización de la úlcera parece ser de 15 a 30 ml de líquido o 2 a 4 tabletas 1 a 3 h después de cada comida y al acostarse. La dosis diaria total de antiácidos debe suministrar 200 a 400 mEq de capacidad neutralizadora.

En general hay dos tipos: 1) Los antiácidos absorbibles (p. ej., bicarbonato sódico), que proporcionan una neutralización completa y rápida, pueden tomarse en períodos cortos para un alivio sintomático intermitente. Sin embargo, dado que se absorben, el uso continuo puede causar alcalosis o el síndrome de la leche y los alcalinos. 2) Los antiácidos no absorbibles (sales relativamente insolubles de ácidos débiles) se prefieren por sus menores efectos secundarios sistémicos. Interaccionan con el ácido clorhídrico formando sales que se absorben escasamente, aumentando así el pH gástrico. La actividad de la pepsina disminuye cuando el pH gástrico se eleva a >4,0, y la pepsina puede ser adsorbida por algunos antiácidos. Los antiácidos pueden interferir con la absorción de otros fármacos (p. ej., tetraciclina, digoxina, hierro).

El hidróxido de aluminio es un antiácido relativamente inocuo de uso frecuente. Con el uso crónico puede aparecer excepcionalmente una depleción de fosfato como consecuencia de la fijación de fosfato por el aluminio en el tracto GI. El riesgo de depleción de fosfato aumenta en los alcohólicos, en pacientes mal nutridos y en pacientes con nefropatía, incluidos los que están sometidos a hemodiálisis. El hidróxido de aluminio causa estreñimiento.

El hidróxido de magnesio es un antiácido más eficaz que el de aluminio, pero puede causar diarrea. Para controlar la diarrea, muchos antiácidos registrados contienen los dos hidróxidos, el de magnesio y el de aluminio; algunos contienen hidróxido de aluminio y trisilicato de magnesio. Este último tiende a tener menos potencia neutralizadora. Dado que se absorben pequeñas cantidades de magnesio, los preparados de magnesio deben utilizarse con precaución en los pacientes con una nefropatía.

Volver a puntos clave Tratamiento anti-H. pylori. La combinación de bismuto, metronidazol y tetraciclina fue el primero y es uno de los regímenes más ampliamente estudiados para H. pylori. En los pacientes que toman >60% del régimen prescrito, Pepto-Bismol (2 tabletas v.o. 4 veces/d), tetraciclina (500 mg v.o. 3 veces/d) y metronidazol (250 mg v.o. 3 o 4 veces/d) durante 2 sem curarán el 80% de las infecciones. Generalmente se recomienda que los fármacos antisecretores se administren simultáneamente y se continúen durante 4 sem para asegurar la cicatrización de la úlcera. Los efectos secundarios, habitualmente menores, pueden presentarse hasta en un 30% de los pacientes, y la complejidad de este régimen de 16 comprimidos/d puede limitar el cumplimiento. Un régimen más reciente igualmente eficaz es ranitidina bismuto citrato (400 mg v.o. 2 veces/d) más claritromicina (500 mg v.o. 3 veces/d) administrados durante 2 sem.

Los inhibidores de la bomba de protones suprimen H. pylori e inducen una cicatrización rápida de la úlcera. El aumento del pH gástrico que acompaña a su uso puede potenciar la concentración en el tejido y la eficacia de los antimicrobianos, creando un entorno hostil para H. pylori. No se recomienda el tratamiento doble con amoxicilina y omeprazol. El tratamiento doble con omeprazol (40 mg 2 veces/d) y claritromicina (500 mg 3 veces/d) durante 2 sem puede lograr tasas de erradicación en torno al 80%. El tratamiento doble con inhibidor de la bomba de protones es más sencillo y se tolera mejor, pero es más caro que el tratamiento triple basado en el bismuto.

Los resultados indican que los regímenes con tres fármacos que combinan omeprazol o lansoprazol y con dos antibióticos son sumamente eficaces cuando se administran durante 7 a 14 d. Por ejemplo, omeprazol (20 mg 2 veces/d) o lansoprazol (30 mg 2 veces/d) con claritromicina (500 mg 2 veces/d) y metronidazol (500 mg 2 veces/d) o amoxicilina (1 g 2 veces/d) durante 1 sem pueden curar la infección en alrededor del 90% de los casos. Los tratamientos triples con inhibidor de la bomba de protones no han sido aprobados, pero sus principales beneficios son la duración más corta del tratamiento, la dosificación dos veces al día, la excelente tolerabilidad y las tasas de erradicación muy elevadas.

Volver a puntos clave Tratamiento coadyuvante. No existen pruebas de que modificar la dieta acelere la cicatrización de la úlcera o evite su recurrencia. Por ello, muchos médicos recomiendan suprimir sólo los alimentos que causan molestias (p. ej., zumo de frutas y alimentos picantes o grasos). La leche, que ha sido un pilar del tratamiento, no contribuye a la cicatrización de la úlcera y de hecho estimula la secreción de ácido gástrico. Aunque no existen datos definitivos que asocien las cantidades moderadas de alcohol con un retraso en la cicatrización de la úlcera, el alcohol es un enérgico promotor de la secreción ácida, por lo que a los pacientes ulcerosos suele aconsejárseles que restrinjan el consumo de alcohol a cantidades pequeñas y diluidas. El tabaco es un factor de riesgo para la aparición de úlceras y sus complicaciones, y parece impedir la cicatrización y aumentar la incidencia de recurrencias. El riesgo de recurrencia y el grado de inhibición de la cicatrización tienen una correlación con el número de cigarrillos fumados al día.

Volver a puntos clave Cirugía. Con el tratamiento farmacológico actual, el número de pacientes que necesitan cirugía ha disminuido considerablemente. Las indicaciones (v. más atrás Complicaciones) son la perforación, la obstrucción que no responde al tratamiento médico, el sangrado incontrolado o recurrente, la sospecha de úlcera gástrica maligna y los síntomas refractarios al tratamiento médico.

La perforación aguda suele requerir una cirugía inmediata. Cuanto más largo es el retraso, peor es el pronóstico. Cuando la cirugía está contraindicada, las alternativas son la aspiración nasogástrica continua (con preferencia en una UCI) y los antibióticos de amplio espectro.

La incidencia y el tipo de síntomas posquirúrgicos varían con el tipo de operación. Los procedimientos quirúrgicos de resección son la antrectomía, la hemigastrectomía, la gastrectomía parcial y la gastrectomía subtotal (es decir, la resección de un 30 al 90% del estómago distal con una gastroduodenostomía-Billroth I o una gastroyeyunostomía-Billroth II), con o sin vagotomía. Después de la cirugía de resección, hasta un 30% de los pacientes tienen síntomas importantes, como pérdida de peso, malas digestiones, síndrome posgastrectomía, hipoglucemia reactiva, vómitos biliosos, problemas mecánicos y recurrencia de la úlcera.

La pérdida de peso es frecuente tras una gastrectomía subtotal; el paciente puede limitar la ingesta de alimento a causa de saciedad prematura (ya que la bolsa gástrica residual es pequeña) o para prevenir el síndrome posgastrectomía y otros síndromes posprandiales. En el caso de una bolsa gástrica pequeña puede producirse distensión o molestia incluso a continuación de una comida de magnitud moderada; se debe animar a los pacientes a tomar comidas más pequeñas y frecuentes. La mala digestión y la esteatorrea causadas por una derivación pancreatobiliar, especialmente con la anastomosis de Billroth II, pueden contribuir a la pérdida de peso. La anemia es frecuente (generalmente por deficiencia de hierro, pero a veces por deficiencia de vitamina B12 causada por la pérdida de factor intrínseco o por la hiperproliferación bacteriana) y puede aparecer osteomalacia. Se recomiendan los suplementos de vitamina B12 en todos los pacientes con gastrectomía total, pero también se pueden administrar a los pacientes con gastrectomía subtotal si se sospecha la deficiencia.

Tras los procedimientos quirúrgicos del estómago puede producirse un síndrome posgastrectomía, especialmente en las resecciones. Inmediatamente después de comer aparecen debilidad, mareo, sudación, náuseas, vómitos y palpitaciones, en especial con alimentos hiperosmolares. Este fenómeno se denomina síndrome posgastrectomía precoz, cuya causa sigue siendo oscura pero implica probablemente reflejos autonómicos, contracción del volumen intravascular y liberación de péptidos vasoactivos a partir del intestino delgado. Suelen ayudar las modificaciones de la dieta, con comidas frecuentes, más pequeñas, y la reducción de la ingesta de hidratos de carbono. Otra forma del síndrome, la hipoglucemia reactiva o síndrome posgastrectomía tardío, es consecuencia del vaciamiento rápido de hidratos de carbono de la bolsa gástrica. Los picos altos tempranos de la glucemia estimulan una liberación excesiva de insulina, lo que conduce a una hipoglucemia sintomática varias horas después de la comida. Se recomienda una dieta rica en proteínas y pobre en hidratos de carbono, así como una ingesta calórica suficiente (con comidas pequeñas y frecuentes).

Los problemas mecánicos, como la gastroparesia o la formación de bezoares, pueden presentarse secundariamente a una disminución de las contracciones motoras gástricas en la fase III de la digestión, las cuales están alteradas tras la antrectomía y la vagotomía. La diarrea es especialmente frecuente después de la vagotomía, incluso sin resección (piloroplastia). Una operación recomendada más recientemente para la úlcera es la vagotomía altamente selectiva, o de la célula parietal (que está limitada a las ramas aferentes al cuerpo del estómago y respeta la inervación del antro, obviando con ello la necesidad de drenaje), la cual tiene una mortalidad muy baja y evita la patología asociada con la resección y la vagotomía tradicionales.

Las tasas de recurrencia de úlcera posquirúrgica son del 5 al 12% tras la vagotomía altamente selectiva y del 2 al 5% tras la cirugía de resección. Las úlceras recurrentes se diagnostican mediante endoscopia y responden generalmente al tratamiento médico, ya sea con inhibidores de la bomba de protones o con bloqueadores H2. En el caso de úlceras recurrentes, debe examinarse mediante análisis gástrico la perfección de la vagotomía realizada, así como tratarse H. pylori si existe, y descartar el síndrome de Zollinger-Ellison mediante estudios de la gastrina sérica.

Siguiente: CAPITULO 24 | Ir a: CAPITULO 24
Anterior: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Complicaciones en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


BEZOARES Y CUERPOS EXTRAÑOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 23 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: BEZOARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 24. BEZOARES Y CUERPOS EXTRAÑOS
24 / BEZOARES Y CUERPOS EXTRAÑOS

Muchos materiales de los alimentos u otros objetos pueden acumularse en forma de masas sólidas en el interior del tracto GI.

Mostrar/Ocultar APARTADOS Siguiente: BEZOARES | Ir a: BEZOARES
› BEZOARES
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› CUERPOS EXTRAÑOS

Anterior: Tratamiento en CAPITULO 23 | Ir a: Tratamiento en CAPITULO 23
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


BEZOARES

Ir a: BEZOARES Y CUERPOS EXTRAÑOS Ir a: Etiología
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.24 BEZOARES Y CUERPOS EXTRAÑOS
» BEZOARES
BEZOARES

Conglomerados densamente compactados de materiales digeridos en parte o no digeridos, que permanecen en el estómago indefinidamente.

Las aglomeraciones parcialmente digeridas de pelos o materia vegetal se denominan tricobezoares y fitobezoares, respectivamente. El bolo alimenticio (es decir, una agregación laxa de granos, semillas, fibra de cítricos o coágulos de leche [lactobezoar] en los niños que empiezan a andar) o las concreciones de medicamentos (sucralfato, gel de hidróxido de aluminio), la goma o incluso el chicle pueden imitar a los verdaderos bezoares, y se denominan seudobezoares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: BEZOARES Y CUERPOS EXTRAÑOS | Ir a: BEZOARES Y CUERPOS EXTRAÑOS


BEZOARES, Etiología

Ir a: BEZOARES Ir a: Síntomas y signos en BEZOARES
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.24 BEZOARES Y CUERPOS EXTRAÑOS
» BEZOARES
Etiología Síntomas y signos Diagnóstico y tratamiento
Etiología

Los tricobezoares, que pueden pesar hasta 2,7 kg, se originan con mayor frecuencia en pacientes con alteraciones neuropsiquiátricas. Los fitobezoares se producen casi siempre en pacientes después de una gastrectomía parcial Billroth I o II, especialmente si va acompañada de vagotomía. Los principales factores predisponentes son la hipoclorhidria, la motilidad antral disminuida y la masticación incompleta. La gastroplastia con ligadura vertical utilizada en el tratamiento de la obesidad mórbida ha estado asociada con bezoares gástricos. La gastroparesia diabética es también una situación característica para la formación de bezoares. Por último, el consumo de una baya singular, el caqui "sin pelar", ha causado epidemias de bezoares posgastrectomía que han necesitado cirugía en >90% de los casos.

Siguiente: Síntomas y signos en BEZOARES | Ir a: Síntomas y signos en BEZOARES
Inicio de: BEZOARES | Ir a: BEZOARES


BEZOARES, Síntomas y signos

Ir a: Etiología en BEZOARES Ir a: BEZOARES Ir a: Diagnóstico y tratamiento en BEZOARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.24 BEZOARES Y CUERPOS EXTRAÑOS
» BEZOARES
Etiología Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La mayoría de los bezoares no causan síntomas, aunque pueden producirse plenitud posprandial, náuseas y vómitos, dolor de úlcera péptica y hemorragia GI. Los bezoares posgastrectomía pueden causar a veces obstrucción de intestino delgado cuando la función de criba del píloro está ausente.

Siguiente: Diagnóstico y tratamiento en BEZOARES | Ir a: Diagnóstico y tratamiento en BEZOARES
Anterior: Etiología en BEZOARES | Ir a: Etiología en BEZOARES
Inicio de: BEZOARES | Ir a: BEZOARES


BEZOARES, Diagnóstico y tratamiento

Ir a: Síntomas y signos en BEZOARES Ir a: BEZOARES Ir a: CUERPOS EXTRAÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.24 BEZOARES Y CUERPOS EXTRAÑOS
» BEZOARES
Etiología Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Los bezoares suelen detectarse radiográficamente y pueden confundirse con tumores. En la endoscopia, los bezoares tienen una superficie irregular inconfundible con un color que oscila desde amarillo verdoso a gris oscuro. Una biopsia endoscópica que muestra pelo o materia vegetal es diagnóstica. También se han descubierto bezoares en la ecografía abdominal y en la TC.

Un bolo de alimento no necesita tratamiento, las concreciones pétreas y los tricobezoares requieren cirugía y los fitobezoares caen entre esos extremos. Una dieta líquida, aspiración y lavado gástrico y la fragmentación endoscópica con pinzas y chorro líquido puede disgregar los bezoares. A menudo funciona mejor un método químico: se administran por vía oral 1,2 litros de celulasa disuelta (0,5 g/dl) a lo largo de 24 h durante 2 d. La metoclopramida en dosis de 40 mg/24 h i.v. o 10 mg cada 4 h i.m. durante varios días puede aumentar el peristaltismo mediante la aceleración del vaciamiento gástrico.

Siguiente: CUERPOS EXTRAÑOS | Ir a: CUERPOS EXTRAÑOS
Anterior: Síntomas y signos en BEZOARES | Ir a: Síntomas y signos en BEZOARES
Inicio de: BEZOARES | Ir a: BEZOARES


CUERPOS EXTRAÑOS

Ir a: Diagnóstico y tratamiento en BEZOARES Ir a: BEZOARES Y CUERPOS EXTRAÑOS Ir a: CAPITULO 25
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.24 BEZOARES Y CUERPOS EXTRAÑOS
» CUERPOS EXTRAÑOS
CUERPOS EXTRAÑOS

(V. también Cuerpos extraños en el recto, cap. 35 [image] .)

Objetos indigeribles pueden ser deglutidos por niños y adultos perturbados o ebrios. Los portadores de dentaduras postizas son propensos a deglutir huesos de pollo o espinas de pescado. Los traficantes que degluten bolsas llenas de droga para escapar a la detección pueden desarrollar una obstrucción intestinal cuando las bolsas encuentran una estenosis. Las bolsas pueden también romperse, llevando a una sobredosis de droga.

De los cuerpos extraños en el tracto GI, del 80 al 90% pasan espontáneamente, del 10 al 20% requieren una intervención no quirúrgica y £1% requieren cirugía. Así pues, la mayoría de los cuerpos extraños intragástricos pueden ignorarse, pero la mayoría de los endoscopistas encuentran irresistible la tentación de recuperar un objeto del esófago, el estómago o el duodeno. Los objetos mayores de 5 ´ 2 cm pasan rara vez del estómago. Los objetos afilados deben recuperarse del estómago, porque un 15 a 35% causan perforación intestinal, pero los objetos pequeños redondos (p. ej., monedas) pueden tal vez ser vigilados sin demasiada preocupación. Sin embargo, una batería con forma de botón alojada en el esófago de un niño puede causar una lesión corrosiva directa, quemaduras eléctricas de bajo voltaje y necrosis por presión, y requiere por tanto una extracción endoscópica inmediata.

Los objetos extraños que han pasado al intestino delgado suelen atravesar el tracto GI sin problemas, aun cuando ello requiera semanas o meses para hacerlo. Éstos tienden a ser retenidos inmediatamente antes de la válvula ileocecal o en cualquier lugar de estrechamiento, como ocurre en la enfermedad de Crohn. Un detector de metales manual es un instrumento sencillo que localiza objetos extraños metálicos en el tracto GI y proporciona una información equivalente a la radiología simple. A veces, objetos como los palillos de dientes permanecen en el interior del tracto GI durante muchos años, para acabar convirtiéndose en un granuloma o un absceso, que se diagnostican sobre todo en una sesión clinicopatológica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 25 | Ir a: CAPITULO 25
Anterior: Diagnóstico y tratamiento en BEZOARES | Ir a: Diagnóstico y tratamiento en BEZOARES
Inicio de: BEZOARES Y CUERPOS EXTRAÑOS | Ir a: BEZOARES Y CUERPOS EXTRAÑOS


ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CUERPOS EXTRAÑOS en CAPITULO 24 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: DOLOR ABDOMINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 25. ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
25 / ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DOLOR ABDOMINAL | Ir a: DOLOR ABDOMINAL
› DOLOR ABDOMINAL
- Etiología
- Diagnóstico
- Diagnóstico diferencial
› OBSTRUCCIÓN INTESTINAL MECÁNICA
- Etiología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› ÍLEO
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› COLITIS ISQUÉMICA
› APENDICITIS
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› PERITONITIS AGUDA
- Etiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Tratamiento
› TIPOS ESPECÍFICOS DE PERITONITIS AGUDA
› PERITONITIS CRÓNICA
› PERITONITIS POSTOPERATORIA

Anterior: CUERPOS EXTRAÑOS en CAPITULO 24 | Ir a: CUERPOS EXTRAÑOS en CAPITULO 24
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


DOLOR ABDOMINAL

Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» DOLOR ABDOMINAL
DOLOR ABDOMINAL

Aunque el dolor abdominal es frecuente y a menudo intrascendente, el agudo e intenso es casi siempre un síntoma de enfermedad intraabdominal. Puede ser el único indicador de la necesidad de una intervención quirúrgica. Hay que decidir pronto si el paciente tiene un "abdomen quirúrgico". Se puede perder un tiempo precioso en exploraciones inútiles: la gangrena y la perforación del intestino pueden producirse en un tiempo tan corto como 6 h tras la interrupción del aporte sanguíneo al intestino, ya sea por una obstrucción con estrangulación o por una embolia arterial.

El dolor abdominal puede ser agudo, planteándose la cuestión de una cirugía de urgencia, o crónico, en cuyo caso el tratamiento es médico (al menos durante un tiempo prolongado). Las descripciones del dolor abdominal en los libros de texto tienen serias limitaciones, porque cada individuo reacciona al dolor de forma distinta. Los lactantes y los niños pueden no ser capaces de localizar sus molestias. Los pacientes obesos o ancianos suelen tolerar el dolor mejor que los demás, pero tienen dificultad para localizarlo. Por otra parte, los pacientes histéricos tienden a exagerar los síntomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Diagnóstico diferencial

Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


DOLOR ABDOMINAL, Etiología

Ir a: DOLOR ABDOMINAL Ir a: Diagnóstico en DOLOR ABDOMINAL
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» DOLOR ABDOMINAL
Etiología Diagnóstico Diagnóstico diferencial
Etiología

En la tabla 25-1 [image] se enumeran las causas comunes de dolor abdominal. El dolor es el síntoma sobresaliente en las siguientes urgencias quirúrgicas: torsión de un quiste ovárico, embarazo ectópico, obstrucción intestinal, apendicitis, peritonitis generalizada de causa desconocida, úlcera péptica perforada, diverticulitis con perforación, fuga de aneurisma abdominal y embolia o trombosis mesentérica. La mayoría de los pacientes con enfermedad del tracto biliar, pancreatitis o cálculo renal se someten a un tratamiento de urgencia. (V. también Obstrucción intestinal mecánica y Peritonitis aguda más adelante, cap. 26 [image] , y Colecistitis, cap. 48 [image] .)

Volver a puntos clave Dolor abdominal en neonatos, lactantes y niños. El dolor abdominal en neonatos, lactantes y niños tiene numerosas causas que no se encuentran en los adultos (v. también Dolor abdominal recurrente, cap. 268 [image] ). Las causas son peritonitis meconial, obstrucción intestinal por atresia, estenosis, membranas esofágicas, vólvulo de un intestino con mesenterio común, ano imperforado y enterocolitis (v. Defectos gastrointestinales, cap. 261 [image] , y Gastroenteritis infecciosa aguda en Infecciones bacterianas, cap. 265 [image] ).

Dolor abdominal en las mujeres (v. también cap. 237 [image] ). La dismenorrea puede ser trivial o incapacitante (v. cap. 235 [image] ). El dolor en la mitad del ciclo es frecuente, pero no preocupa a no ser que una hemorragia concomitante sea de importancia suficiente para necesitar una laparotomía.

El problema de mayor preocupación en una mujer joven es la enfermedad inflamatoria pélvica (EIP), que se trata con antibióticos, aunque los abscesos tuboováricos requieren una operación. Cuando los síntomas se limitan al cuadrante inferior derecho del abdomen puede ser difícil determinar si la paciente tiene una EIP o una apendicitis (v. también Enfermedad inflamatoria pélvica, cap. 238 [image] ). En caso de duda, lo más seguro es realizar una laparotomía exploradora y una apendicectomía.

Algunos quistes ováricos son de pequeño tamaño y desaparecen en 3 meses, y otros son grandes, pueden contener dientes u otros elementos sólidos y estar expuestos a torsión y gangrena. La endometriosis es una causa frecuente de dolor (v. cap. 239 [image] ); suele controlarse con hormonas, pero puede requerir operación. Un embarazo ectópico es peligroso para la vida si no se realiza una laparotomía de urgencia. Los dispositivos anticonceptivos intrauterinos pueden migrar hacia la cavidad peritoneal y producir peritonitis y obstrucción intestinal.

Siguiente: Diagnóstico en DOLOR ABDOMINAL | Ir a: Diagnóstico en DOLOR ABDOMINAL
Inicio de: DOLOR ABDOMINAL | Ir a: DOLOR ABDOMINAL


DOLOR ABDOMINAL, Diagnóstico

Ir a: Etiología en DOLOR ABDOMINAL Ir a: DOLOR ABDOMINAL Ir a: Diagnóstico diferencial en DOLOR ABDOMINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» DOLOR ABDOMINAL
Etiología Diagnóstico Diagnóstico diferencial

Puntos clave:
[- Historia clínica -- Exploración física -- Pruebas diagnósticas -]
Diagnóstico

El tratamiento del dolor abdominal tiene que realizarse a la vez que el diagnóstico. La causa se establece generalmente mediante una historia clínica y una exploración física, que son de importancia primaria, y mediante algunas pruebas de laboratorio.

Volver a puntos clave Historia clínica. La historia basta en muchos casos para obtener un diagnóstico correcto. Debe ser detallada, y determinadas preguntas son siempre importantes (v. tabla 25-2 [image] ).

Los antecedentes de síntomas anteriores pueden ayudar a localizar el lugar de los síntomas actuales. Son de especial utilidad los síntomas previos de enfermedad ulcerosa, cólico por cálculos biliares o enfermedad diverticular. Los antecedentes de reflujo gastroesofágico, diarrea, estreñimiento, ictericia, melena, hematuria, hematemesis, pérdida de peso, moco o sangre en las heces pueden ayudar a establecer el diagnóstico.

Los antecedentes farmacológicos deben incluir detalles relativos a la prescripción y al consumo de drogas ilegales. Algunos fármacos (p. ej., los comprimidos de potasio) son sumamente irritantes para el intestino y pueden conducir a perforación y a peritonitis. La prednisona o los fármacos inmunosupresores pueden aumentar las posibilidades de perforación de algún segmento del tracto GI con relativamente poco dolor o leucocitosis. Los anticoagulantes pueden aumentar las probabilidades de hemorragia.

Pueden ser de ayuda los antecedentes familiares de ciertas enfermedades (p. ej., los cálculos biliares). Si hay síntomas de dolor, vómitos y diarrea y otros miembros de la familia acaban de recuperarse de ataques similares, la gastroenteritis es una causa probable.

Volver a puntos clave Exploración física. No debe minusvalorarse la exploración física general. El shock, la palidez, la sudación o el desmayo pueden acompañar al dolor abdominal e indican la gravedad del proceso patológico. En los casos graves es preciso evaluar la PA, el pulso, el estado de la consciencia y el grado del shock. No obstante, el centro de la exploración es el abdomen. Un peristaltismo activo con un tono normal sugiere una enfermedad no quirúrgica (p. ej., gastroenteritis). El peristaltismo de tono alto o los borborigmos en rachas sugieren obstrucción intestinal. El dolor grave con un abdomen en silencio absoluto justifica una exploración inmediata.

Es importante la exploración del dolorimiento a la presión, el dolor de rebote al interrumpir la presión profunda, el grado de distensión abdominal y las masas palpables. Las cicatrices operatorias sugieren posibles adherencias y obstrucción intestinal, y los orificios anormales pueden ser el lugar de hernias externas. Es esencial la exploración rectal y pélvica. La hemorragia en los tejidos subcutáneos (p. ej., la hemorragia retroperitoneal por pancreatitis hemorrágica) puede ser señalada por una coloración azulada disecante o equimosis evidentes de los ángulos costovertebrales (signo de Grey Turner) o alrededor del ombligo (signo de Cullen).

Volver a puntos clave Pruebas diagnósticas. Las pruebas diagnósticas consisten en exploraciones de sangre y orina, bioquímica sanguínea, urografía i.v., ecografía, TC y arteriografía. Cada una de ellas tiene indicaciones específicas según la enfermedad que entre en consideración. Sin embargo, la más importante medida diagnóstica en pacientes con dolor abdominal grave es una laparotomía exploradora inmediata.

Siguiente: Diagnóstico diferencial en DOLOR ABDOMINAL | Ir a: Diagnóstico diferencial en DOLOR ABDOMINAL
Anterior: Etiología en DOLOR ABDOMINAL | Ir a: Etiología en DOLOR ABDOMINAL
Inicio de: DOLOR ABDOMINAL | Ir a: DOLOR ABDOMINAL


DOLOR ABDOMINAL, Diagnóstico diferencial

Ir a: Diagnóstico en DOLOR ABDOMINAL Ir a: DOLOR ABDOMINAL Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» DOLOR ABDOMINAL
Etiología Diagnóstico Diagnóstico diferencial
Diagnóstico diferencial

En el diagnóstico diferencial del dolor abdominal agudo es preciso tener en cuenta algunas enfermedades relativamente frecuentes. La gastroenteritis es probable si los familiares o personas relacionadas han tenido recientemente molestias similares. Los síntomas son dolores, cólicos, náuseas, vómitos y diarrea, que pueden ir acompañados de leve sensibilidad a la presión sobre el abdomen que nunca está localizada. La gastroenteritis cura espontáneamente. La enfermedad inflamatoria intestinal puede imitar una apendicitis aguda; la diverticulitis puede producir síntomas similares (habitualmente en el cuadrante inferior izquierdo). El herpes zóster puede causar un intenso dolor, que precede a la erupción típica. El dolor puede causar confusión, especialmente si se afectan los nervios del cuadrante inferior derecho en un paciente cuyo apéndice no ha sido extirpado. Una neumonía puede producir dolor abdominal difuso sin hipersensibilidad abdominal localizada. Un IM agudo puede ir acompañado de dolor abdominal poco localizado. La adicción a fármacos o la abstinencia de ellos pueden producir intensos dolores cólicos que sugieren obstrucción intestinal. El uso de anticoagulantes o la tos intensa pueden conducir a un hematoma de la pared abdominal o a rotura de la arteria o la vena epigástrica profunda, accidentes que producen dolor local y sensibilidad a la presión. La enfermedad de células falciformes puede causar graves ataques de dolor abdominal. La causa más frecuente de dolor abdominal en las enfermedades de la médula espinal o del SNC es la radiculitis, que suele producir un dolor más bien crónico que agudo. Los trastornos de somatización psicógenos suelen conducir a quejas por ataques de dolor abdominal intenso para los que no se puede encontrar ninguna causa orgánica (v. cap. 186 [image] ). A no ser que el paciente tenga una úlcera péptica, es probable que las quejas de dolores urentes queden sin explicación. La fiebre tifoidea puede ir acompañada de dolor en el cuadrante inferior derecho del abdomen; si existen manchas rosadas es preciso tener en cuenta esa enfermedad.

Siguiente: OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA
Anterior: Diagnóstico en DOLOR ABDOMINAL | Ir a: Diagnóstico en DOLOR ABDOMINAL
Inicio de: DOLOR ABDOMINAL | Ir a: DOLOR ABDOMINAL


OBSTRUCCIÓN INTESTINAL MECÁNICA

Ir a: Diagnóstico diferencial en DOLOR ABDOMINAL Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» OBSTRUCCIÓN INTESTINAL MECÁNICA
OBSTRUCCIÓN INTESTINAL MECÁNICA

Detección completa o dificultad grave del tránsito del contenido intestinal causadas por un bloqueo mecánico.

Para los fines clínicos, la obstrucción mecánica se divide en obstrucción del intestino delgado, incluido el duodeno, y obstrucción del intestino grueso. En la obstrucción simple no hay interferencia con la irrigación sanguínea; en la obstrucción por estrangulación está interrumpido el flujo arterial y venoso de un segmento intestinal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico diferencial en DOLOR ABDOMINAL | Ir a: Diagnóstico diferencial en DOLOR ABDOMINAL
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


OBSTRUCCIÓN INTESTINAL MECÁNICA, Etiología

Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» OBSTRUCCIÓN INTESTINAL MECÁNICA
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Obstrucción del intestino delgado -- Obstrucción del duodeno -- Obstrucción del intestino grueso -]
Etiología

Las causas frecuentes de obstrucción mecánica son adherencias, hernias, tumores, cuerpos extraños (incluidos los cálculos biliares), enfermedad inflamatoria intestinal (enfermedad de Crohn), enfermedad de Hirschprung, impactación fecal y vólvulo.

Volver a puntos clave Obstrucción del intestino delgado. La obstrucción del intestino delgado (yeyunoileal) es causada comúnmente por incarceración en las hernias o por adherencias y con menor frecuencia por tumores (primarios o metastásicos), obturación por cuerpos extraños, divertículo de Meckel o por la enfermedad de Crohn. La infestación por Ascaris es rara en Estados Unidos, pero se presenta en algunos países tropicales. El vólvulo del intestino medio es raro. La intususcepción en adolescentes y adultos es causada casi siempre por tumores. En los lactantes suele estar causada por íleo meconial, vólvulo por malrotación del intestino, atresia e intususcepción (v. Defectos gastrointestinales, cap. 261 [image] ).

Volver a puntos clave Obstrucción del duodeno. La obstrucción duodenal suele ser causada por cáncer, principalmente del duodeno o la cabeza del páncreas. En los neonatos, la obstrucción duodenal suele estar causada por atresia, vólvulos, bandas, membranas esofágicas congénitas y páncreas anular. En casos excepcionales, las membranas esofágicas congénitas persisten hasta la vida adulta y llevan a deformidades (p. ej., los llamados divertículos intraluminales asociados con obstrucción).

Volver a puntos clave Obstrucción del intestino grueso. La obstrucción del intestino grueso es causada por tumores, diverticulitis, vólvulo e impactación fecal. Los tumores pueden ser cánceres que obstruyen la luz y raras lesiones benignas (p. ej., lipomas, grandes pólipos) que originan intususcepción. El cáncer obstructivo suele producirse en las flexuras esplénica y sigmoide, la diverticulitis suele producir obstrucción en el colon sigmoide y el vólvulo es más frecuente en el colon sigmoide o en el ciego.

Siguiente: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA
Inicio de: OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA


OBSTRUCCIÓN INTESTINAL MECÁNICA, Fisiopatología

Ir a: Etiología en OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» OBSTRUCCIÓN INTESTINAL MECÁNICA
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Fisiopatología

En la obstrucción mecánica simple, la obstrucción se produce sin compromiso vascular o neurológico. El líquido y el alimento ingerido, las secreciones digestivas y el gas se acumulan en cantidades excesivas si la obstrucción es completa. El intestino proximal se distiende y el segmento distal se colapsa. Las funciones secretoras y absortivas normales están inhibidas, y la pared intestinal se hace edematosa y congestionada. La grave distensión del intestino se autoperpetúa y es progresiva e intensifica las alteraciones peristálticas y secretoras aumentando los riesgos de deshidratación, isquemia, necrosis, perforación, peritonitis y muerte.

En la obstrucción por estrangulación, el infarto del intestino suele estar asociado a hernias, vólvulo, intususcepción y oclusión vascular. La estrangulación suele empezar con una obstrucción venosa, que puede ir seguida de oclusión arterial, con producción rápida de isquemia de la pared intestinal. El intestino se vuelve edematoso e infartado, lo que lleva a gangrena y perforación.

Siguiente: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA
Anterior: Etiología en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Etiología en OBSTRUCCIÓN INTESTINAL MECÁNICA
Inicio de: OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA


OBSTRUCCIÓN INTESTINAL MECÁNICA, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» OBSTRUCCIÓN INTESTINAL MECÁNICA
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Obstrucción del intestino delgado -- Obstrucción del intestino grueso -]
Síntomas, signos y diagnóstico

Volver a puntos clave Obstrucción del intestino delgado. El diagnóstico de la obstrucción simple se basa en una tríada de síntomas: 1) Espasmos cólicos abdominales centrados alrededor del ombligo o en el epigastrio; si los espasmos se hacen intensos y continuos, probablemente se ha producido una estrangulación. 2) Vómitos de comienzo temprano en la obstrucción del intestino delgado y más tardíos en el caso del intestino grueso. 3) Cierre del intestino en la obstrucción completa, pero puede presentarse diarrea en la obstrucción parcial. La obstrucción por estrangulación se produce en casi un 25% de los casos de obstrucción del intestino delgado y puede evolucionar a gangrena en el breve plazo de 6 h; se manifiesta con dolor constante e intenso desde el comienzo o se inicia pocas horas después de la aparición de dolores espasmódicos.

En ausencia de estrangulación, el abdomen no es doloroso a la presión. Es típica la presencia de un peristaltismo hiperactivo de tono alto con rachas que coinciden con los espasmos. En la estrangulación, la distensión aumenta, el abdomen se vuelve doloroso a la presión y la auscultación descubre un abdomen en silencio o con peristaltismo mínimo. A veces existe una masa palpable. Sin embargo, sólo una laparotomía puede hacer el diagnóstico definitivo de una estrangulación. El shock y la oliguria son signos graves que indican una obstrucción simple tardía o bien una estrangulación, y es preciso un tratamiento inmediato. Si no está claro el lugar de la obstrucción, la colonoscopia puede a veces suplementar las exploraciones rectal y pélvica.

Las radiografías intestinales en decúbito supino y en bipedestación suelen confirmar el diagnóstico. Suele ser típica una serie de asas de intestino delgado situadas en escalera, pero también se presenta en una lesión obstructiva del colon ascendente. En las radiografías obtenidas en bipedestación pueden observarse niveles de líquido en el intestino. En la obstrucción del yeyuno proximal puede faltar la imagen de las asas distendidas. En las obstrucciones por estrangulación de un asa cerrada (como puede ocurrir en un vólvulo), el radiólogo puede no encontrar asas distendidas, pero sí una masa indicativa de intestino infartado. Un enema con bario suele poder descartar las lesiones del colon. En los casos dudodos de obstrucción del intestino delgado puede administrarse el bario por vía oral, pero está contraindicado si se cree que la obstrucción está en el colon.

Volver a puntos clave Obstrucción del intestino grueso. Los síntomas suelen aparecer de forma más gradual que en la obstrucción del intestino delgado. El estreñimiento progresivo conduce al cierre del intestino y a distensión abdominal. Si la válvula ileocecal es competente, puede no haber vómitos; si permite el reflujo del contenido del colon hacia el íleo, pueden presentarse vómitos (por lo general varias horas después del comienzo de los síntomas). Hay espasmos cólicos del abdomen inferior sin emisión de heces.

La exploración física muestra característicamente un abdomen distendido con borborigmos ruidosos. No hay dolor a la presión y el recto suele estar vacío. Puede ser palpable una masa correspondiente al lugar de la obstrucción. A diferencia de la obstrucción en el intestino delgado, las adherencias obstruyen rara vez el colon. La estrangulación es rara (excepto en caso de un vólvulo). Sin embargo, la obstrucción puede conducir a una intensa distensión y a rotura del ciego. En el lugar de la obstrucción puede presentarse también perforación de un tumor o de un divertículo. Los síntomas sistémicos en la obstrucción del intestino grueso son mucho menos graves que en el caso del intestino delgado; son raros los déficit de líquidos y electrólitos.

Si la lesión obstructiva es un cáncer o una diverticulitis, las radiografías muestran distensión del colon en sentido proximal respecto a la lesión. Si el ciego se dilata hasta un diámetro de 13 cm, el peligro de rotura es alto y está indicada una operación inmediata. Debe realizarse una endoscopia preliminar o un enema de bario para precisar la localización de la obstrucción. La endoscopia, si se emplea, debe preceder a los estudios con bario.

El vólvulo suele tener un comienzo brusco. Siempre está presente la posibilidad de que se estrangule la irrigación y de gangrena. El vólvulo cecal se puede diagnosticar en la radiografía del abdomen por la presencia de una gran burbuja de gas en la región media del abdomen o en el cuadrante superior izquierdo. El vólvulo del sigma suele presentarse en pacientes ancianos. Tanto en el vólvulo cecal como en el vólvulo del colon sigmoide, el enema de bario muestra el lugar de la obstrucción como una deformación en forma de pico de pájaro en el lugar de la torsión.

Siguiente: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA
Anterior: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Fisiopatología en OBSTRUCCIÓN INTESTINAL MECÁNICA
Inicio de: OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA


OBSTRUCCIÓN INTESTINAL MECÁNICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: ÍLEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» OBSTRUCCIÓN INTESTINAL MECÁNICA
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Obstrucción del intestino delgado -- Obstrucción del intestino grueso -]
Tratamiento

Todo paciente con una posible obstrucción intestinal debe ser hospitalizado. El tratamiento de la obstrucción intestinal aguda tiene que realizarse al mismo tiempo que el diagnóstico. El tratamiento tiene que basarse en el hecho de que la cirugía es imprescindible para diagnosticar definitivamente una obstrucción con estrangulación.

Volver a puntos clave Obstrucción del intestino delgado. Se introduce una sonda nasogástrica y se inicia la aspiración. Si no existen signos peritoneales, en lugar de la cirugía puede intentarse la intubación simple con una sonda intestinal larga para tratar una obstrucción postoperatoria temprana o una obstrucción repetida causada por adherencias. La mayoría de los cirujanos recomiendan una laparotomía pronta, aunque a menudo se retrasa 2 a 3 h para mejorar el estado del paciente y lograr la diuresis en un paciente deshidratado muy grave.

Un catéter vesical permanente ayuda a monitorizar la diuresis. Se inicia el tratamiento con líquidos (con preferencia Ringer lactato) y electrólitos i.v. En casos de vómitos repetidos es probable una depleción de Na y K, que es preciso reponer. Hay que mantener continuamente gráficos del balance de líquidos y deben determinarse los electrólitos séricos al menos una vez al día. En los pacientes deshidratados es útil una línea de presión venosa central. La cirugía debe eliminar la lesión responsable siempre que sea posible. Deben realizarse los procedimientos para prevenir la recurrencia, como reparación de hernias, eliminación de cuerpos extraños y lisis completa de las adherencias.

Los cálculos biliares obstructivos se eliminan mediante litotomía; puede realizarse la colecistectomía, sea simultáneamente o más tarde (v. Colelitiasis, cap. 48 [image] ). Los bezoares, otra causa de obturación, pueden eliminarse mediante la endoscopia (v. cap. 24 [image] ). Suelen extraerse mediante enterotomía a la vez que la laparotomía. El cáncer intraperitoneal diseminado que afecta al intestino delgado es la principal causa de muerte por obstrucción intestinal en los adultos. Probablemente, cualquier intento de derivar una obstrucción sólo es útil durante un corto período de tiempo.

El tratamiento de la obstrucción del duodeno en los adultos consiste en la resección o en una gastroyeyunostomía paliativa si la lesión no puede ser extirpada (para el tratamiento en los niños, v. Defectos gastrointestinales, cap. 261 [image] ).

Volver a puntos clave Obstrucción del intestino grueso. El tratamiento es sustancialmente el mismo que para la obstrucción del intestino delgado. Antes de la operación de urgencia son imprescindibles la aspiración nasogástrica, los líquidos y electrólitos i.v. y el cateterismo urinario.

Los cánceres obstructivos del colon suelen tratarse mediante resección y anastomosis en una sola etapa. Otras opciones son la colostomía de derivación y la anastomosis. Excepcionalmente se necesita una colostomía de derivación con resección diferida. Cuando una diverticulitis origina una obstrucción, puede asociarse con perforación. La extirpación del área afectada puede ser muy difícil, pero está indicada si existe perforación y peritonitis generalizada. Se llevan a cabo una resección y una colostomía y se difiere la anastomosis. La impactación fecal suele producirse en el recto y puede eliminarse mediante tacto rectal. Sin embargo, una concreción fecal aislada o una mezcla de bario o antiácidos (generalmente en el colon sigmoide) puede requerir una laparotomía.

El tratamiento de un vólvulo cecal consiste en la resección o bien en la anastomosis del segmento afectado o en la fijación del ciego en su posición normal mediante cecostomía. En el vólvulo del colon sigmoide puede observarse típicamente en las radiografías abdominales un asa sigmoide distendida. Con el endoscopio o con una sonda rectal larga suele ser posible descomprimir el asa y diferir la resección y la anastomosis durante unos pocos días. Sin la resección, la recurrencia es casi inevitable.

Siguiente: ÍLEO | Ir a: ÍLEO
Anterior: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Síntomas, signos y diagnóstico en OBSTRUCCIÓN INTESTINAL MECÁNICA
Inicio de: OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: OBSTRUCCIÓN INTESTINAL MECÁNICA


ÍLEO

Ir a: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» ÍLEO
ÍLEO

(Íleo paralítico; íleo adinámico; paresia intestinal)

Detención temporal del peristaltismo intestinal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA | Ir a: Tratamiento en OBSTRUCCIÓN INTESTINAL MECÁNICA
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


ÍLEO, Etiología

Ir a: ÍLEO Ir a: Síntomas, signos y diagnóstico en ÍLEO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» ÍLEO
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La mayoría de las veces el íleo está asociado con una infección intraperitoneal o retroperitoneal. Puede producirse por isquemia mesentérica, por lesión arterial o venosa, por hematomas retroperitoneales o intraperitoneales tras la cirugía intraabdominal, en asociación con una enfermedad renal o torácica, o por desequilibrios metabólicos (p. ej., hipopotasemia).

Las alteraciones de la motilidad gástrica y cólica tras la cirugía abdominal son en gran parte consecuencia de la manipulación abdominal. El intestino delgado resulta muy poco afectado, y la motilidad y la absorción son normales pocas horas después de la operación. El vaciamiento gástrico suele estar dificultado unas 24 h, pero el colon puede permanecer inerte de 48 a 72 h. Estos hallazgos se confirman mediante radiografías simples diarias del abdomen en el postoperatorio; muestran acumulación de gas en el colon, pero no en el intestino delgado. La actividad tiende a volver al ciego antes que al sigma. La acumulación de gas en el intestino delgado implica que se ha producido una complicación (p. ej., obstrucción, peritonitis).

Siguiente: Síntomas, signos y diagnóstico en ÍLEO | Ir a: Síntomas, signos y diagnóstico en ÍLEO
Inicio de: ÍLEO | Ir a: ÍLEO


ÍLEO, Síntomas, signos y diagnóstico

Ir a: Etiología en ÍLEO Ir a: ÍLEO Ir a: Tratamiento en ÍLEO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» ÍLEO
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas y signos son distensión abdominal, vómitos, cierre intestinal y cólicos. La auscultación revela un abdomen en silencio o con peristaltismo mínimo. Las radiografías muestran distensión gaseosa de segmentos aislados de ambos intestinos, delgado y grueso. A veces la distensión más importante está en el colon.

Siguiente: Tratamiento en ÍLEO | Ir a: Tratamiento en ÍLEO
Anterior: Etiología en ÍLEO | Ir a: Etiología en ÍLEO
Inicio de: ÍLEO | Ir a: ÍLEO


ÍLEO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ÍLEO Ir a: ÍLEO Ir a: COLITIS ISQUÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» ÍLEO
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste generalmente en aspiración nasogástrica continua, dieta absoluta, líquidos y electrólitos i.v. y una cantidad mínima de sedantes. Es especialmente importante un nivel suficiente de K sérico (>4 mEq/l [>4 mmol/l]). El íleo cólico puede aliviarse a veces mediante descompresión colonoscópica; rara vez es necesaria una cecostomía. Un íleo que persista >1 sem tiene una causa obstructiva mecánica y debe considerarse una laparotomía. La descompresión colonoscópica es útil en casos de seudoobstrucción (síndrome de Ogilvie), que consiste en una obstrucción aparente en la flexura esplénica, aunque no puede encontrarse ninguna causa mediante el enema de bario o la colonoscopia que explique la falta de paso de gas y heces en ese punto.

Siguiente: COLITIS ISQUÉMICA | Ir a: COLITIS ISQUÉMICA
Anterior: Síntomas, signos y diagnóstico en ÍLEO | Ir a: Síntomas, signos y diagnóstico en ÍLEO
Inicio de: ÍLEO | Ir a: ÍLEO


COLITIS ISQUÉMICA

Ir a: Tratamiento en ÍLEO Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: APENDICITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» COLITIS ISQUÉMICA
COLITIS ISQUÉMICA

Inflamación del colon producida por una interrupción de la irrigación sanguínea del colon que no conduce a la pérdida de todo el espesor de la pared del colon.

La colitis isquémica puede ser el resultado de la oclusión de una arteria principal, enfermedad de un pequeño vaso, obstrucción venosa, estados de flujo bajo (p. ej., en el shock cardiogénico) o de obstrucción intestinal. En todos estos casos, la mucosa y la submucosa resultan lesionadas proporcionalmente a la intensidad y a la duración de la isquemia. Este proceso origina inflamación y ulceración de la mucosa, la cual puede cicatrizar completamente. De otro modo, la reparación de esta lesión puede conducir a fibrosis y formación de una estenosis. La flexura esplénica, cuya irrigación sanguínea está en una línea divisoria entre los lechos vasculares, es especialmente vulnerable a la colitis isquémica.

La colitis isquémica suele afectar a pacientes en la 6.ª; a 8.ª; décadas de la vida. El paciente típico tiene ³50 años de edad y presenta un dolor abdominal agudo en el lado derecho que se inició en la fosa ilíaca izquierda. Pueden haber existido episodios similares previos, o puede haber síntomas asociados de enfermedad cardiovascular o de enfermedad del colágeno vascular. Puede haber tenido deposiciones blandas, especialmente con coágulos oscuros. Los hallazgos sistémicos suelen ser febrícula y taquicardia; los hallazgos físicos consisten en dolorimiento a la presión localizado en el colon. El signo de la "huella del pulgar" que se encuentra en el enema de bario en las etapas muy tempranas es diagnóstico de colitis isquémica. Más tarde, la ulceración y la irregularidad de la mucosa pueden parecerse a la colitis ulcerosa o enfermedad de Crohn. Más tarde incluso pueden aparecer estenosis largas y lisas del colon. La evaluación colonoscópica puede ayudar a diferenciar la colitis isquémica de otras formas de colitis y estenosis. En las formas más graves de la enfermedad aguda, y en la mayoría de las estenosis, la resección quirúrgica del segmento afectado es segura y curativa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: APENDICITIS | Ir a: APENDICITIS
Anterior: Tratamiento en ÍLEO | Ir a: Tratamiento en ÍLEO
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


APENDICITIS

Ir a: COLITIS ISQUÉMICA Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
APENDICITIS

Inflamación aguda del apéndice vermiforme.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: COLITIS ISQUÉMICA | Ir a: COLITIS ISQUÉMICA
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


APENDICITIS, Etiología e incidencia

Ir a: APENDICITIS Ir a: Síntomas y signos en APENDICITIS
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología e incidencia

Aunque la apendicitis aguda es la enfermedad más frecuente del apéndice, hay otros posibles trastornos patológicos que afectan al apéndice, como cuerpos extraños deglutidos, oxiuros, fecalitos, carcinoides, cáncer, adenomas vellosos y divertículos. El apéndice también puede verse afectado en la colitis ulcerosa idiopática o en la ileocolitis de la enfermedad de Crohn.

Con la excepción de las hernias, la apendicitis aguda es la causa más frecuente en Estados Unidos. de un ataque de dolor abdominal agudo y grave que requiere una operación abdominal. Dado que los síntomas y los signos varían ampliamente, y que un retraso de la operación es tan peligroso, se acepta que casi un 15% de operaciones por apendicitis aguda conduzcan a otros hallazgos o incluso a la ausencia de hallazgos patológicos.

Siguiente: Síntomas y signos en APENDICITIS | Ir a: Síntomas y signos en APENDICITIS
Inicio de: APENDICITIS | Ir a: APENDICITIS


APENDICITIS, Síntomas y signos

Ir a: Etiología e incidencia en APENDICITIS Ir a: APENDICITIS Ir a: Diagnóstico en APENDICITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los síntomas y signos típicos de la apendicitis aguda se presentan en <50% de los pacientes; consisten en la aparición brusca de dolor epigástrico o periumbilical seguido de náuseas breves y vómitos y, tras unas pocas horas, desplazamiento del dolor al cuadrante inferior derecho. El dolor directo a la presión y al soltar la presión, el dolor localizado al toser, la fiebre de baja intensidad (temperatura rectal de 37,7 a 38,3 oC) y la leucocitosis (12.000 a 15.000/ml) caracterizan a la apendicitis.

El dolor a la presión clásico en el cuadrante inferior derecho se localiza en el punto de McBurney (unión de los tercios medio y externo de la línea que une el ombligo con la espina ilíaca anterosuperior). El signo de Rovsing (dolor percibido en el cuadrante inferior derecho producido por la palpación del cuadrante inferior izquierdo) sugiere la posibilidad de apendicitis. El signo del psoas (aumento del dolor por la extensión pasiva de la articulación de la cadera derecha, que distiende el músculo psoasilíaco) o el dolor del aductor (dolor producido por la rotación interna pasiva del muslo flexionado) pueden sugerir tanto la localización anatómica del apéndice como la progresión del proceso inflamatorio.

Puede haber muchas variaciones en los síntomas y los signos. El dolor puede no estar localizado, especialmente en los lactantes y los niños. El dolor a la presión puede ser difuso o percibirse sólo en la exploración rectal o pélvica; en casos excepcionales, la sensibilidad a la presión puede estar ausente, y los únicos signos son el dolor abdominal, la fiebre persistente y la leucocitosis. Los movimientos intestinales suelen ser menos frecuentes o estar ausentes; si aparece diarrea, debe sospecharse un apéndice retrocecal. Puede haber algunos eritrocitos en la orina. Los síntomas atípicos son también frecuentes en ancianos y en mujeres embarazadas; en particular, el dolor es menos intenso, y el dolor local a la presión es menos agudo.

Siguiente: Diagnóstico en APENDICITIS | Ir a: Diagnóstico en APENDICITIS
Anterior: Etiología e incidencia en APENDICITIS | Ir a: Etiología e incidencia en APENDICITIS
Inicio de: APENDICITIS | Ir a: APENDICITIS


APENDICITIS, Diagnóstico

Ir a: Síntomas y signos en APENDICITIS Ir a: APENDICITIS Ir a: Pronóstico en APENDICITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

Por lo general el diagnóstico tiene que basarse en la exploración clínica. La cirugía debe emprenderse rápidamente para evitar una perforación franca y generalizada o una peritonitis difusa. En los casos de apendicitis inicial, las radiografías, la ecografía y la TC no ayudan al diagnóstico, y los enemas de bario son peligrosos. En etapas más tardías de la enfermedad, la ecografía y la TC pueden ayudar al diagnóstico de abscesos, en especial en las áreas pélvica y subfrénica. La laparoscopia puede ser de ayuda en algunos casos, particularmente en mujeres con enfermedad inflamatoria pélvica (EIP).

Es preciso considerar otros diagnósticos posibles: la operación inmediata es imprescindible en una úlcera péptica perforada, en la colecistitis gangrenosa aguda y en la obstrucción intestinal aguda. En una mujer, si en la laparotomía se encuentra un apéndice normal, debe llevarse a cabo una inspección cuidadosa de los órganos pélvicos para identificar un quiste ovárico, salpingitis o embarazo ectópico. Tanto en varones como en mujeres se examina el intestino delgado distal una distancia de unos 2 m para excluir un divertículo de Meckel o una ileítis (enfermedad de Crohn o enteritis por Yersinia). Una adenitis mesentérica (ganglios linfáticos hiperplásicos) se puede encontrar en el mesenterio del íleon terminal. Debe evitarse la operación en un cólico renal, en la rotura de un folículo ovárico (salvo si hay hemorragia grave), en la EIP inicial en las mujeres o en la gastroenteritis aguda.

Siguiente: Pronóstico en APENDICITIS | Ir a: Pronóstico en APENDICITIS
Anterior: Síntomas y signos en APENDICITIS | Ir a: Síntomas y signos en APENDICITIS
Inicio de: APENDICITIS | Ir a: APENDICITIS


APENDICITIS, Pronóstico

Ir a: Diagnóstico en APENDICITIS Ir a: APENDICITIS Ir a: Tratamiento en APENDICITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

Con una operación temprana, la mortalidad es baja, el paciente suele ser dado de alta a los pocos días y la convalecencia es normalmente rápida y completa. Si hay complicaciones (rotura y formación de un absceso o peritonitis, que es localizada o generalizada) el pronóstico es más grave; aunque los antibióticos han reducido la mortalidad casi a cero en muchos centros, pueden necesitarse operaciones repetidas seguidas de una larga convalecencia.

Siguiente: Tratamiento en APENDICITIS | Ir a: Tratamiento en APENDICITIS
Anterior: Diagnóstico en APENDICITIS | Ir a: Diagnóstico en APENDICITIS
Inicio de: APENDICITIS | Ir a: APENDICITIS


APENDICITIS, Tratamiento

Ir a: Pronóstico en APENDICITIS Ir a: APENDICITIS Ir a: PERITONITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» APENDICITIS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

Dado que la perforación puede ocurrir en <24 h tras el comienzo de los síntomas, la laparotomía es el único procedimiento seguro cuando la apendicitis es un diagnóstico razonable. El tratamiento de la apendicitis aguda es la apendicectomía; generalmente el cirujano puede extirpar el apéndice, incluso en presencia de una perforación o alguna otra enfermedad. A veces el apéndice es difícil de localizar; en esos casos, suele encontrarse detrás del ciego o el íleon y el mesenterio del colon ascendente. Una contraindicación de la apendicectomía es la presencia de enfermedad inflamatoria intestinal que afecta al ciego. Sin embargo, en casos de ileítis terminal con un ciego normal, el apéndice suele extirparse.

La apendicectomía debe ir precedida por antibióticos i.m. o i.v., que se administran de nuevo durante la operación y se continúan durante el período postoperatorio inicial. Se prefieren las cefalosporinas de tercera generación. Una apendicitis aguda sospechada no debe tratarse sólo con antibióticos, salvo si la operación es imposible.

Cuando se encuentra una gran masa inflamatoria que afecta al apéndice, al íleon terminal y al ciego, es preferible la resección de la totalidad de la masa y una ileocolostomía. En algunos casos tardíos se ha formado ya un absceso pericólico; éste puede drenarse o bien con un catéter percutáneo guiado mediante la ecografía o con una operación abierta seguida de apendicectomía en una fecha posterior. A no ser que el procedimiento deba evitarse por una inflamación extensa alrededor del apéndice, un divertículo de Meckel debe ser extirpado a la vez que se realiza la apendicectomía.

Siguiente: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA
Anterior: Pronóstico en APENDICITIS | Ir a: Pronóstico en APENDICITIS
Inicio de: APENDICITIS | Ir a: APENDICITIS


PERITONITIS AGUDA

Ir a: Tratamiento en APENDICITIS Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS AGUDA
PERITONITIS AGUDA

Inflamación de la cavidad peritoneal.

La peritonitis aguda es o bien primaria, una rara enfermedad en la cual el peritoneo se infecta por vía hematógena, o bien secundaria a muchas causas, la más frecuente de las cuales es una perforación del tracto GI. El peritoneo mismo es notablemente resistente a la infección y, a no ser que una contaminación continúe a partir de una fuente incontrolada, tiende a curar sin tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Tratamiento
› TIPOS ESPECÍFICOS DE PERITONITIS AGUDA

Anterior: Tratamiento en APENDICITIS | Ir a: Tratamiento en APENDICITIS
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


TIPOS ESPECÍFICOS DE PERITONITIS AGUDA

Ir a: Tratamiento en PERITONITIS AGUDA Ir a: PERITONITIS AGUDA Ir a: PERITONITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
° PERITONITIS AGUDA
» TIPOS ESPECÍFICOS DE PERITONITIS AGUDA
TIPOS ESPECÍFICOS DE PERITONITIS AGUDA

La perforación del esófago abdominal puede producirse por accidentes yatrogénicos (p. ej., por un esofagoscopio, un dilatador de balón o una bujía) por encima o por debajo del diafragma. El vómito violento con el estómago lleno puede causar rotura esofágica (síndrome de Boerhaave), que es el tipo más grave de lesión emética. El dolor en el cuadrante superior izquierdo, torácico izquierdo o en el hombro después de cualquiera de esos incidentes debe alertar al médico para solicitar un tránsito inmediato con bario o diatrizoato de meglumina (Gastrografin). Si se observa una perforación, la operación inmediata es imprescindible debido a que la mortalidad por peritonitis o empiema aumenta rápidamente con el retraso.

La perforación de una úlcera gástrica o duodenal tiende a causar los casos más graves de peritonitis; la tasa de mortalidad es casi del 20%. Puede haber una historia de enfermedad ulcerosa péptica, pero en alrededor de un 33% de los casos el primer síntoma es un ataque brusco de dolor epigástrico intenso. Un paciente examinado poco después del comienzo puede estar relativamente libre de dolor y presentar sólo un leve dolor a la presión y un peristaltismo disminuido o ausente. No obstante, a las pocas horas aparecen vómitos, dolor a la presión y espasmo, sea en el epigastrio o en la totalidad del abdomen.

Una radiografía abdominal en bipedestación tomada 6 h después de la perforación muestra aire debajo de uno o ambos lados del diafragma en alrededor del 50% de los casos; con el paso del tiempo este signo se hace más frecuente. Si se duda del diagnóstico, el diatrizoato de meglumina (Gastrografin) introducido en el estómago a través de la sonda nasogástrica permanente demostrará la perforación. (El diatrizoato de meglumina no irrita el peritoneo como lo hace el bario estándar.) Cuanto antes se realice la operación, mayor es la probabilidad de éxito. La decisión de realizar un cierre simple de la perforación o una operación definitiva para la enfermedad ulcerosa (vagotomía con resección gástrica o piloroplastia) depende de la historia (p. ej., enfermedad ulcerosa) y del estado del paciente.

La perforación intestinal puede originarse por obstrucción con estrangulación y por un divertículo de Meckel perforado. Hay que basar el diagnóstico de peritonitis en los síntomas clínicos de dolor abdominal grave, dolor a la palpación y ausencia de peristaltismo. Las radiografías son de poca utilidad, salvo para el aire libre bajo el diafragma, porque puede no haber hallazgos anormales. La gangrena y la perforación pueden presentarse en 6 h, por lo que la exploración tiene que realizarse de manera expeditiva.

La perforación del apéndice puede presentarse en cualquier edad, pero es la causa más frecuente de peritonitis en niños y adultos jóvenes. Debido al escaso desarrollo del epiplón en los niños, es probable que la peritonitis sea generalizada; en los adultos es más frecuente la peritonitis local y la formación de un absceso. El dolor a la presión en el cuadrante inferior derecho o sobre todo el abdomen indica la extensión de la inflamación.

Antes de la operación debe intentarse reducir en lo posible la fiebre alta de los niños. En los adultos, las opciones de antibióticos son cefoxitina, 80 a 160 mg/kg/d en dosis fraccionadas 4 veces/d, o amikacina, 15 mg/kg/d en dosis fraccionadas 3 veces/d, más clindamicina, 20 a 40 mg/ kg/d en dosis fraccionadas 4 o 3 veces/d; las opciones son iguales en los niños con el apropiado ajuste de las dosis a la edad y a la estatura. Se coloca una sonda nasogástrica y se mide la diuresis. El estado de los líquidos se mantiene mediante la reposición suficiente de líquidos y electrólitos i.v. En los casos avanzados el estado del paciente puede no mejorar durante varias horas. Si se ha formado un absceso o una masa inflamatoria, la operación debe limitarse al drenaje del absceso; siempre que sea posible, debe extirparse asimismo el apéndice.

La perforación del colon es causada por obstrucción, diverticulitis, enfermedad inflamatoria o megacolon tóxico. La perforación se produce a veces espontáneamente. En presencia de una obstrucción del colon puede producirse perforación del ciego; esta catástrofe es inminente si el ciego es ³13 cm de diámetro. La diverticulitis perforada del sigma o del colon ascendente es la causa más frecuente de peritonitis por perforación del colon. Los pacientes que reciben prednisona son susceptibles a padecer ese tipo de perforaciones, que pueden ser prácticamente silenciosas en otras partes del colon. Otros fármacos inmunosupresores (p. ej., las citotoxinas) pueden aumentar también el peligro de perforación. Otras enfermedades que llevan a perforación son la colitis ulcerosa, la enfermedad de Crohn y cualquier causa de megacolon tóxico. La resección del colon suele estar indicada siempre cuando la peritonitis está causada por cualquiera de estas enfermedades.

La enterocolitis necrotizante aguda afecta a recién nacidos (v. Enterocolitis necrotizante, cap. 260 [image] ); en alrededor de un 25% de los casos, la laparotomía es imprescindible por la perforación intestinal y la peritonitis.

Las lesiones vasculares del intestino o el colon pueden conducir a gangrena y a peritonitis. Por lo general está afectado el territorio mesentérico superior, pero el área irrigada por la arteria mesentérica inferior puede estar desvitalizada por la sección de esta arteria durante la resección de un aneurisma aórtico. Un antecedente de angina abdominal durante semanas o meses que precede a un comienzo agudo de peritonitis sugiere una oclusión trombótica de la arteria mesentérica superior o sus ramas en asociación con enfermedad aterosclerótica de esos vasos. Otra posibilidad es una historia de arritmia auricular reciente, IM o endocarditis que sugieren fuertemente una embolización de la arteria mesentérica inferior y su isquemia intestinal resultante. El rasgo distintivo de estas enfermedades es que la intensidad del dolor supera con mucho al de los síntomas físicos en los estadios tempranos de la evolución. El recuento de leucocitos puede aumentar a 20.000 o 30.000/ml. La trombosis venosa mesentérica se asocia con policitemia vera, hepatopatía grave y consumo de anticonceptivos, pero puede ser idiopática. La arteriografía identificará la naturaleza venosa del proceso.

La isquemia intestinal no oclusiva es la necrosis, parcial o total, del espesor del intestino en ausencia de oclusión vascular orgánica evidente. Puede ser causada por shock prolongado o por una derivación cardiopulmonar, durante los cuales el flujo sanguíneo mesentérico disminuye. En los casos en que se considera este diagnóstico es preciso realizar una arteriografía. La demostración de una lesión vascular orgánica llevará a una operación, mientras que un espasmo difuso puede responder al tratamiento vasodilatador. La necrosis intestinal transmural y la peritonitis tienen que tratarse mediante resección intestinal. La tasa de mortalidad asociada con todas estas lesiones es muy alta.

Volver a puntos clave Perforación de la vesícula biliar o del árbol biliar. La colecistitis aguda puede conducir a perforación de la vesícula biliar, lo que lleva a la formación de un absceso local, y a veces a peritonitis generalizada. La operación debe incluir una colecistectomía. La causa más frecuente de peritonitis biliar procedente de los conductos biliares es la lesión yatrogénica durante la colecistectomía.

La peritonitis aguda primaria produce dolor abdominal generalizado, fiebre e íleo con vómitos y diarrea o estreñimiento. La peritonitis neumocócica, aunque es rara, es la causa más frecuente de este trastorno, que se presenta sobre todo en niñas pequeñas; uno de los orígenes parece estar en la entrada de bacterias a través de la vagina. No obstante, un 25% de los casos se presentan en varones, por lo que la septicemia tiene que ser otro origen posible. Otros microorganismos (p. ej., estreptococos, estafilococos) pueden producir peritonitis aguda primaria; la mayoría de los casos se asocian con septicemia. Si se sospecha la enfermedad, debe realizarse una punción abdominal. Si se encuentran neumococos, estafilococos o estreptococos debe iniciarse en seguida el tratamiento antibiótico i.v. adecuado. Si no puede encontrarse líquido o si el frotis muestra una mezcla de cocos grampositivos y bacilos gramnegativos, es imprescindible una laparotomía.

La pancreatitis puede originar un exudado que al principio es retroperitoneal, pero afecta pronto a la cavidad peritoneal. Es una peritonitis química, con un alto nivel inicial de amilasa en el exudado; más tarde puede presentarse contaminación con microorganismos del tracto GI. Si el diagnóstico parece seguro y no ha existido un traumatismo como factor, la operación suele evitarse y reservarse para las complicaciones de necrosis, absceso o seudoquiste pancreático. Sin embargo, la falta de mejoría del paciente puede ser una indicación para una operación más temprana.

Siguiente: PERITONITIS CRÓNICA | Ir a: PERITONITIS CRÓNICA
Anterior: Tratamiento en PERITONITIS AGUDA | Ir a: Tratamiento en PERITONITIS AGUDA
Inicio de: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA


PERITONITIS CRÓNICA

Ir a: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA Ir a: PERITONITIS POSTOPERATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS CRÓNICA
PERITONITIS CRÓNICA

Las causas de peritonitis crónica son las reinfecciones (p. ej., ataques repetidos de enfermedad inflamatoria pélvica), algunas infecciones postoperatorias (talco, peritonitis por almidón) y las infecciones crónicas. La tuberculosis es la principal causa de peritonitis crónica (v. cap. 157 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: PERITONITIS POSTOPERATORIA | Ir a: PERITONITIS POSTOPERATORIA
› PERITONITIS POSTOPERATORIA

Anterior: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA | Ir a: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA
Inicio de: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA | Ir a: ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA


PERITONITIS POSTOPERATORIA

Ir a: PERITONITIS CRÓNICA Ir a: CAPITULO 26
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
° PERITONITIS CRÓNICA
» PERITONITIS POSTOPERATORIA
PERITONITIS POSTOPERATORIA

La peritonitis postoperatoria tiene numerosas causas. La lesión operatoria de una víscera (árbol biliar, uréter, vejiga, tracto GI) requiere una corrección quirúrgica. La dehiscencia de una anastomosis es un problema grave que también requiere una pronta reoperación. Los cuerpos extraños retenidos (p. ej., una gasa) pueden causar graves adherencias inflamatorias y fibrosis que persisten hasta que la gasa se elimina quirúrgicamente o, excepcionalmente, en forma espontánea.

El talco o el almidón utilizado para los guantes puede producir una reacción granulomatosa peculiar que se manifiesta con un íleo postoperatorio prolongado, dolor a la presión y fiebre. En general evoluciona espontáneamente y se resuelve en pocas semanas. Esta reacción suele diagnosticarse en una laparotomía secundaria, para excluir otras complicaciones. El almidón puede identificarse bajo la luz reflejada por la presencia de gránulos con la imagen de la cruz de Malta. Los fármacos antiinflamatorios (p. ej., indometazina, prednisona) pueden acortar la convalecencia.

Pueden presentarse peritonitis fúngicas, habitualmente por Candida, especialmente en el postoperatorio de pacientes que han tenido peritonitis persistente tratada con antibióticos. La peritonitis por candidiasis puede tratarse con anfotericina B i.v., pero el pronóstico es grave.

La diálisis peritoneal se complica frecuentemente con peritonitis; el líquido eluyente turbio puede indicar su presencia. Los catéteres permanentes o las derivaciones utilizadas para la ascitis pueden conducir a invasión bacteriana, especialmente por Staphylococcus epidermidis y Staphylococcus aureus. El tratamiento se realiza con antibióticos, en función de las pruebas de cultivo y antibiogramas, con retirada de las derivaciones, si es imprescindible, o hemodiálisis como último recurso.

Siguiente: CAPITULO 26 | Ir a: CAPITULO 26
Inicio de: PERITONITIS CRÓNICA | Ir a: PERITONITIS CRÓNICA


PANCREATITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PERITONITIS POSTOPERATORIA en CAPITULO 25 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 26. PANCREATITIS
26 / PANCREATITIS

Inflamación del páncreas.

La pancreatitis se clasifica en aguda y crónica. La pancreatitis aguda designa a una inflamación aguda que remite tanto en el aspecto clínico como en el histológico. La pancreatitis crónica se caracteriza por alteraciones histológicas que persisten aun cuando se haya eliminado la causa. Los cambios histológicos en la pancreatitis crónica son irreversibles y tienden a progresar, produciendo una grave pérdida de la función pancreática exocrina y endocrina y un deterioro de la estructura pancreática. No obstante, la posible discordancia entre los componentes clínico e histológico puede complicar la clasificación; por ejemplo, la pancreatitis alcohólica puede presentarse inicialmente en una forma clínicamente aguda, pero ya crónica desde el punto de vista histológico.

Mostrar/Ocultar APARTADOS Siguiente: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA
› PANCREATITIS AGUDA
- Etiología y patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico
- Tratamiento
› PANCREATITIS CRÓNICA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: PERITONITIS POSTOPERATORIA en CAPITULO 25 | Ir a: PERITONITIS POSTOPERATORIA en CAPITULO 25
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


PANCREATITIS AGUDA

Ir a: PANCREATITIS Ir a: Etiología y patogenia
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
PANCREATITIS AGUDA

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: PANCREATITIS | Ir a: PANCREATITIS


PANCREATITIS AGUDA, Etiología y patogenia

Ir a: PANCREATITIS AGUDA Ir a: Síntomas y signos en PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Etiología y patogenia

Las enfermedades del tracto biliar y el alcoholismo explican ³80% de los ingresos hospitalarios por pancreatitis aguda. El 20% restante se atribuye a fármacos (p. ej., azatioprina, sulfasalazina, furosemida, ácido valproico), uso de estrógenos asociado con la hiperlipidemia, infección (p. ej., parotiditis), hipertrigliceridemia, pancreatografía retrógrada endoscópica, anomalías estructurales del conducto pancreático (p. ej., estenosis, cáncer, páncreas divisum), anomalías estructurales del colédoco y la región ampollar (p. ej., quiste del colédoco, estenosis del esfínter de Oddi), cirugía (en especial del estómago y el tracto biliar y después de injerto de derivación de una arteria coronaria), vasculopatía (especialmente hipertensión grave), traumatismo contuso o penetrante, hiperparatiroidismo e hipercalcemia, trasplante renal, pancreatitis hereditaria o causas inciertas.

En las enfermedades del tracto biliar, los ataques de pancreatitis son causados por la impactación temporal de un cálculo biliar en el esfínter de Oddi antes de su paso hacia el duodeno. El mecanismo patogénico exacto no está claro; datos recientes señalan que la obstrucción del conducto pancreático en ausencia de reflujo biliar puede producir pancreatitis, indicando que ésta la desencadena el aumento de la presión en el conducto.

Una ingesta de alcohol >100 g/d durante varios años puede ser la causa de que la proteína de las enzimas pancreáticas precipite en el interior de los conductillos pancreáticos delgados. Con el tiempo, los tapones proteicos se acumulan induciendo nuevas anomalías histológicas. Después de 3 a 5 años se produce el primer episodio de pancreatitis, presumiblemente por una activación prematura de las enzimas pancreáticas.

El edema o la necrosis y la hemorragia son los cambios patológicos macroscópicos destacados. La necrosis tisular es causada por la activación de varias enzimas pancreáticas, como la tripsina y la fosfolipasa A2. La hemorragia es causada por la amplia activación de enzimas como la elastasa pancreática, que disuelve las fibras elásticas de los vasos sanguíneos. En la pancreatitis edematosa la inflamación suele estar confinada en el páncreas, y la tasa de mortalidad es <5%. En la pancreatitis con necrosis intensa y hemorragia, la inflamación no se limita al páncreas y la tasa de mortalidad es ³10 a 50%.

El exudado pancreático, que contiene toxinas y enzimas pancreáticas activadas, difunde hacia el peritoneo y a veces a la cavidad peritoneal, induciendo una quemadura química y aumentando la permeabilidad de los vasos sanguíneos. Esto causa la extravasación de grandes cantidades de líquido rico en proteínas desde la circulación sistémica hacia "terceros espacios", con producción de hipovolemia y shock. Al penetrar en la circulación sistémica, estas enzimas y toxinas activadas aumentan la permeabilidad capilar en todo el cuerpo y pueden reducir el tono vascular periférico, intensificando con ello la hipotensión. Las enzimas activadas circulantes pueden dañar el tejido directamente (p. ej., se cree que la fosfolipasa A2 lesiona la membrana alveolar de los pulmones).

Siguiente: Síntomas y signos en PANCREATITIS AGUDA | Ir a: Síntomas y signos en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS AGUDA, Síntomas y signos

Ir a: Etiología y patogenia en PANCREATITIS AGUDA Ir a: PANCREATITIS AGUDA Ir a: Complicaciones en PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Síntomas y signos

En la pancreatitis, las enzimas pancreáticas activan el complemento y la cascada inflamatoria, produciendo citocinas por ese mecanismo. Los pacientes presentan generalmente fiebre y un recuento de leucocitos elevado. Puede por ello ser difícil determinar si la infección es la causa o ha aparecido en el curso de la pancreatitis.

Casi todos los pacientes experimentan un dolor abdominal intenso, que se irradia directamente a la espalda en alrededor de un 50%; excepcionalmente el dolor se percibe en primer lugar en la parte inferior del abdomen. El dolor suele aparecer bruscamente en la pancreatitis por cálculo biliar, frente a unas pocas semanas en el caso de la pancreatitis alcohólica. El dolor es intenso y suele precisar grandes dosis de narcóticos por vía parenteral. El dolor es constante y terebrante y persiste sin alivio durante muchas horas y en general durante varios días. Sentarse e inclinarse hacia delante puede reducir el dolor, pero el hecho de toser, un movimiento enérgico y la respiración profunda pueden acentuarlo. Casi todos los pacientes padecen náuseas y vómitos, a veces hasta el extremo de las arcadas secas.

El paciente tiene aspecto de estar gravemente enfermo y está sudando. La frecuencia del pulso suele ser de 100 a 140 latidos/min. Las respiraciones son superficiales y rápidas. La PA puede estar pasajeramente alta o baja, con hipotensión postural importante. La temperatura puede ser normal o incluso inferior a la normal al principio, pero puede aumentar desde 37,7 a 38,3 oC en pocas horas. Puede haber embotamiento de los sentidos hasta el punto de semicoma. A veces existe ictericia escleral. La exploración de los pulmones revela una excursión diafragmática limitada y signos de atelectasia.

Alrededor del 20% de los pacientes experimentan distensión de la parte superior del abdomen causada por la distensión gástrica o por una masa inflamatoria pancreática grande que desplaza el estómago hacia delante. La rotura del conducto puede causar ascitis (ascitis pancreática). El dolor a la palpación del abdomen está siempre presente y suele ser intenso en la parte alta del abdomen y menos intenso en la inferior. Puede existir rigidez muscular leve a moderada en la parte superior, pero es rara en la parte inferior del abdomen. Es excepcional que todo el abdomen presente irritación peritoneal intensa en la forma del abdomen en tabla rígida. Los ruidos intestinales pueden ser poco activos. La exploración rectal no suele descubrir dolor a la presión y las pruebas de sangre oculta en las heces suelen ser negativas.

Siguiente: Complicaciones en PANCREATITIS AGUDA | Ir a: Complicaciones en PANCREATITIS AGUDA
Anterior: Etiología y patogenia en PANCREATITIS AGUDA | Ir a: Etiología y patogenia en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS AGUDA, Complicaciones

Ir a: Síntomas y signos en PANCREATITIS AGUDA Ir a: PANCREATITIS AGUDA Ir a: Diagnóstico en PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Complicaciones

La muerte durante los primeros días de la pancreatitis aguda suele ser causada por inestabilidad cardiovascular (con shock refractario e insuficiencia renal) o por insuficiencia respiratoria (con hipoxemia y a veces síndrome de distrés respiratorio del adulto) y a veces por insuficiencia cardíaca (secundaria a un factor depresor del miocardio no identificado). Se cree que las enzimas y toxinas circulantes representan un papel importante en la muerte temprana.

Después de la primera semana, la muerte suele estar causada por la infección pancreática o un seudoquiste pancreático.

La infección pancreática del tejido retroperitoneal desvitalizado suele ser causada por microorganismos gramnegativos. Debe sospecharse la infección si el paciente mantiene un aspecto de intoxicación generalizada con temperatura elevada y recuento de leucocitos elevado, o si se presenta un empeoramiento tras un período inicial de estabilización. El diagnóstico se apoya en los hemocultivos positivos y especialmente con la presencia de burbujas de aire en el retroperitoneo en la TC abdominal. La aspiración percutánea de exudado pancreático guiada mediante TC abdominal puede revelar los microorganismos en la tinción con Gram o el cultivo, lo cual suele llevar a un desbridamiento quirúrgico inmediato. Sin un desbridamiento quirúrgico extenso del tejido retroperitoneal infectado, la tasa de mortalidad suele ser del 100%.

Un seudoquiste pancreático es una colección de líquido pancreático rico en enzimas y residuos tisulares procedente de las áreas de necrosis o de un conducto obstruido más delgado. No está rodeado por una verdadera cápsula. La muerte se produce por infección secundaria, hemorragia o rotura.

Siguiente: Diagnóstico en PANCREATITIS AGUDA | Ir a: Diagnóstico en PANCREATITIS AGUDA
Anterior: Síntomas y signos en PANCREATITIS AGUDA | Ir a: Síntomas y signos en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS AGUDA, Diagnóstico

Ir a: Complicaciones en PANCREATITIS AGUDA Ir a: PANCREATITIS AGUDA Ir a: Pronóstico en PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Diagnóstico

La pancreatitis aguda debe tenerse en cuenta en el diagnóstico diferencial de cualquier abdomen agudo. El diagnóstico diferencial de la pancreatitis aguda incluye perforación de una úlcera gástrica o duodenal, infarto mesentérico, obstrucción intestinal con estrangulación, embarazo ectópico, aneurisma disecante, cólico biliar, apendicitis, diverticulitis, IM de la pared inferior y hematoma de los músculos abdominales o del bazo.

Las pruebas de laboratorio no pueden confirmar un diagnóstico de pancreatitis aguda, pero pueden apoyar la impresión clínica. Las concentraciones de amilasa y lipasa séricas aumentan el primer día de pancreatitis aguda y vuelven a la normalidad en 3 a 7 d. Ambas enzimas pueden seguir siendo normales si la destrucción del tejido acinoso durante los episodios previos impide la liberación de cantidades de enzimas suficientes para elevar los niveles séricos. La amilasa sérica puede seguir siendo normal si hay una hipertrigliceridemia coexistente (la cual puede contener un inhibidor circulante que tiene que diluirse antes de que se pueda detectar una elevación de la amilasa sérica). Tanto la amilasa como la lipasa séricas pueden estar aumentadas en otros trastornos, como en la insuficiencia renal y en trastornos abdominales que exigen un tratamiento quirúrgico urgente (p. ej., úlcera perforada, oclusión vascular mesentérica, obstrucción intestinal asociada con isquemia). Otras causas de aumento de la amilasa sérica son la disfunción de la glándula salivar, la macroamilasemia y los tumores que secretan amilasa.

El cociente de aclaramiento amilasa:creatinina no parece tener sensibilidad o especificidad suficientes para confirmar un diagnóstico de pancreatitis. Se emplea generalmente para diagnosticar una macroamilasemia cuando no existe verdaderamente una pancreatitis. En la macroamilasemia, la amilasa ligada a las inmunoglobulinas séricas eleva falsamente el nivel de amilasa sérica. El fraccionamiento de la amilasa sérica total en isoamilasa de tipo pancreático (tipo p) y de tipo salivar (tipo s) es actualmente posible en casi todos los laboratorios comerciales. El tipo p aumenta el primer día de pancreatitis y, junto con la amilasa sérica, permanece elevado más tiempo que la amilasa sérica total. Sin embargo, el tipo p también aumenta en la insuficiencia renal y en otros trastornos abdominales graves en los cuales el aclaramiento de amilasa está alterado.

El recuento de leucocitos suele aumentar hasta 12.000 a 20.000/ml. Las pérdidas de líquido en el tercer espacio pueden aumentar el Hto a cifras tan elevadas como 50 a 55%, que indican inflamación grave. Puede producirse hiperglucemia. La concentración sérica de Ca puede disminuir ya el primer día debido a la formación de "jabones" de Ca secundaria al exceso de generación de ácidos grasos libres, especialmente por la acción de la lipasa pancreática. La bilirrubina sérica aumenta en un 15 a 25% de los pacientes porque el edema pancreático comprime el colédoco.

Las radiografías simples del abdomen en posición supina y erecta pueden revelar cálculos en los conductos pancreáticos (prueba de inflamación previa y por tanto de pancreatitis crónica), cálculos biliares calcificados o íleo localizado en el cuadrante superior izquierdo o en el centro del abdomen (un asa "centinela" de intestino delgado, dilatación del colon transverso o íleo duodenal). La radiografía del tórax puede revelar atelectasia o un derrame pleural (generalmente en el lado derecho o bilateral, pero en raras ocasiones confinado al espacio pleural derecho). Debe realizarse una ecografía; puede detectar cálculos biliares o dilatación del colédoco, indicando obstrucción biliar. Puede visualizarse el edema del páncreas, pero el gas superpuesto oscurece frecuentemente el páncreas. La TC suele ofrecer una visualización mejor del páncreas (a no ser que el paciente esté muy delgado). La TC se recomienda en la pancreatitis grave o si aparece una complicación (p. ej., hipotensión o leucocitosis progresiva y elevación de la temperatura). Aunque >80% de los pacientes con pancreatitis por un cálculo biliar expulsan el cálculo espontáneamente, la CPRE con esfinterotomía y extirpación del cálculo está indicada en los pacientes que no mejoran a lo largo de las primeras 24 h de hospitalización. Los pacientes que mejoran espontáneamente son sometidos por lo general a colecistectomía laparoscópica programada. La colangiografía programada en esos pacientes sigue en discusión. Sin embargo, la incorporación de la colangiografía con RMN puede convertir la obtención de imágenes del árbol biliar en no invasiva y sencilla.

Siguiente: Pronóstico en PANCREATITIS AGUDA | Ir a: Pronóstico en PANCREATITIS AGUDA
Anterior: Complicaciones en PANCREATITIS AGUDA | Ir a: Complicaciones en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS AGUDA, Pronóstico

Ir a: Diagnóstico en PANCREATITIS AGUDA Ir a: PANCREATITIS AGUDA Ir a: Tratamiento en PANCREATITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Pronóstico

Los 11 signos pronósticos de Ranson ayudan a estimar el pronóstico de la pancreatitis aguda. Cinco signos pueden documentarse al ingreso: edad >55 años, glucosa sérica >200 mg/dl (>11,1 mmol/l), LDH sérica >350 UI/l, AST >250 U y recuento leucocitario >16.000/ml. El resto se determina 48 h después del ingreso: disminución del Hto >10%, aumento del BUN >5 mg/dl (>1,8 mmol urea/l), Ca sérico <8 mg/dl (<2 mmol/l), Pao2 <60 mm Hg, déficit de bases >4 mEq/l y secuestro estimado de líquidos >6 litros. La mortalidad aumenta con el número de signos positivos: si son positivos menos de tres signos, la tasa de mortalidad es <5%; si son positivos tres o cuatro, es de 15 a 20%.

La pancreatitis asociada con necrosis y hemorragia tiene una tasa de mortalidad ³10 a 50%. Este diagnóstico lo sugiere un descenso progresivo del Hto, presencia de líquido hemorrágico en la ascitis, reducción del Ca sérico y la presencia del signo de Grey Turner o el signo de Cullen (que indican extravasación de exudado hemorrágico a los flancos o a la región umbilical, respectivamente).

Si la TC muestra sólo un edema pancreático leve, el pronóstico es excelente; un páncreas muy tumefacto denota un pronóstico más grave, especialmente cuando son evidentes la extravasación de líquido (p. ej., en los espacios retroperitoneales y en la transcavidad de los epiplones) o la necrosis pancreática. La adición de medio de contraste i.v. ayuda a identificar la necrosis pancreática debido a que la pérdida de la integridad de la microcirculación reduce la perfusión del parénquima; en consecuencia la lesión no se intensifica con el contraste. Sin embargo, si el páncreas tumefacto está edematoso, pero su microcirculación está conservada, existe una intensificación uniforme del parénquima.

La necrosis pancreática se asocia con aumento de la patología, la mortalidad y la posibilidad de infección. Los agentes de contraste i.v. deben utilizarse con precaución si existe un deterioro renal. Además, los datos experimentales indican que el uso de agentes de contraste i.v. durante el comienzo de la pancreatitis aguda puede causar necrosis y áreas de perfusión baja (es decir, isquemia). Por tanto, la TC intensificada con contraste debe llevarse a cabo sólo después que el paciente haya sido suficientemente hidratado.

Siguiente: Tratamiento en PANCREATITIS AGUDA | Ir a: Tratamiento en PANCREATITIS AGUDA
Anterior: Diagnóstico en PANCREATITIS AGUDA | Ir a: Diagnóstico en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS AGUDA, Tratamiento

Ir a: Pronóstico en PANCREATITIS AGUDA Ir a: PANCREATITIS AGUDA Ir a: PANCREATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS AGUDA
Etiología y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento de la pancreatitis edematosa leve se dirige a mantener al paciente en estado de ayuno hasta que remitan las manifestaciones de inflamación aguda (es decir, desaparición de la sensibilidad a la presión o el dolor abdominal, normalización de la amilasa sérica, retorno del hambre y el bienestar) y a infundir líquidos i.v. suficientes para prevenir la hipovolemia y la hipotensión. La colocación de una sonda nasogástrica y la eliminación del líquido y el aire son útiles si persisten las náuseas y los vómitos o existe íleo.

La necesidad de tratar una pancreatitis aguda grave en una UCI puede decidirse muchas veces el primer día de hospitalización por cualquiera de las siguientes señales de peligro: hipotensión, oliguria, hipoxemia o hemoconcentración (es decir, Hto >50%, que indica pérdidas graves en el tercer espacio). En la UCI se monitorizan los signos vitales y la diuresis al menos horaria; el registro exacto de flujo metabólico revisado cada 8 h; los gases en sangre arterial según sea necesario; la línea de presión venosa central o las determinaciones con catéter de Swan-Ganz cada 6 h; la valoración del pH gástrico cada 6 h con neutralización de ácido; Hto, glucosa y electrólitos cada 6 a 8 h; y el recuento hematológico y de plaquetas, parámetros de la coagulación, proteínas totales con albúmina, BUN, creatinina, Ca, Mg, amilasa y lipasa diariamente.

El ayuno se mantiene durante 2 sem y tal vez de 3 a 4 sem. Una sonda nasogástrica controla los vómitos y el íleo intestinal. Se administran bloqueadores H2 por vía parenteral. Los esfuerzos adicionales para reducir la secreción pancreática con fármacos (p. ej., anticolinérgicos, glucagón, somatostatina) no tienen un beneficio probado.

Es esencial la reanimación con líquidos; pueden necesitarse 6 a 8 l/d de líquido de reposición con los electrólitos y coloides adecuados. La hemorragia retroperitoneal exige transfusiones. La suficiencia de la reposición de líquidos y la función cardíaca deben medirse al menos mediante una línea de presión venosa central y generalmente con determinaciones obtenidas con un catéter de Swan-Ganz.

Si los gases en sangre arterial revelan hipoxemia debe utilizarse oxígeno humidificado mediante máscara o sondas nasales. Si la hipoxemia no responde puede ser necesaria ventilación asistida. Si la hipoxemia persiste y la presión de enclavamiento en la arteria pulmonar sigue siendo normal, es probable que esté desarrollándose un síndrome de distrés respiratorio del adulto (v. cap. 67 [image] ) y pueda necesitarse ventilación asistida con presión teleespiratoria positiva.

El dolor intenso debe tratarse con meperidina, a dosis de 50 a 100 mg i.m. cada 3 a 4 h según necesidades en los pacientes con función renal normal (la morfina causa contracción del esfínter de Oddi y debe evitarse). Un nivel de glucosa sérica de 200 a 250 mg/dl (11,1 a 13,9 mmol/l) no debe tratarse, pero los niveles superiores deben ser tratados con precaución mediante insulina s.c. o i.v. y monitorizarse cuidadosamente. Por lo general, la hipocalcemia no se trata. Si existe irritabilidad neuromuscular, puede administrarse gluconato de Ca (solución al 10%) en cantidades de 10 a 20 ml i.v. en 1 litro de líquido de reposición a lo largo de 4 a 6 h. Si hay hipomagnesemia coexistente, la reposición de Mg (al menos 8 mEq, la cantidad de una ampolla de 2 ml de sulfato Mg al 50%) debe administrarse cada 8 a 12 h diluida como antes en el líquido de reposición. Si existe insuficiencia renal deben monitorizarse los niveles de Mg sérico y administrar con precaución el Mg i.v. Al restablecerse los niveles de Mg normales, los niveles de Ca sérico deberían volver también a la normalidad.

La insuficiencia cardíaca debe tratarse mediante la corrección adecuada del estado de la volemia. La insuficiencia renal debe tratarse mediante un aumento de líquido de reposición si existe azoemia prerrenal. También puede ser necesaria la diálisis (generalmente peritoneal).

El empleo de antibióticos ha sido motivo de discusión. Sin embargo, hay actualmente pruebas de que la profilaxis antibiótica con imipenem puede prevenir la infección de una necrosis pancreática estéril, aunque la mortalidad no se modifica. Los antibióticos deben emplearse para tratar infecciones específicas (p. ej., sepsis biliar, infección pulmonar, ITU). Si se sospecha una infección del páncreas debe realizarse aspiración con aguja guiada por TC. Si la tinción de Gram o el cultivo son positivos para bacterias, deben administrarse antibióticos y se debe llevar a cabo un desbridamiento quirúrgico. El lavado peritoneal para arrastrar enzimas pancreáticas activadas y toxinas sigue en discusión; a pesar de la existencia de informes de mejoría al menos temporal, su utilidad para aumentar la supervivencia no está confirmada.

Las necesidades nutricionales del paciente tienen que ser satisfechas suficientemente. Un paciente gravemente enfermo no debe ser alimentado durante ³2 a 3 sem (a menudo 4 a 6 sem). Por consiguiente, la NPT debe iniciarse en los primeros días (v. Soporte nutricional, cap. 1 [image] ).

La intervención quirúrgica durante los primeros días está justificada en casos de traumatismo contuso o penetrante grave. Otras indicaciones para la cirugía son la sepsis biliar incontrolada y la imposibilidad de distinguir una pancreatitis aguda de una urgencia quirúrgica. El valor de la cirugía durante los primeros días para controlar un curso de empeoramiento progresivo sigue sin estar claro, aunque existen comunicaciones de notable mejoría tras el desbridamiento pancreático.

Hace tiempo se creía que un seudoquiste pancreático que persistía durante >4 a 6 sem, era >5 cm de diámetro y causaba síntomas abdominales (especialmente dolor) necesitaba una descompresión quirúrgica. Sin embargo, seudoquistes £12 cm se han controlado de manera expectante. Un seudoquiste en rápida expansión, si está infectado secundariamente o se asocia con hemorragia o rotura inminente, exige drenaje. Que éste se lleve a cabo por vía percutánea, quirúrgica o endoscópica depende de la localización del seudoquiste y de la experiencia del centro hospitalario.

Siguiente: PANCREATITIS CRÓNICA | Ir a: PANCREATITIS CRÓNICA
Anterior: Pronóstico en PANCREATITIS AGUDA | Ir a: Pronóstico en PANCREATITIS AGUDA
Inicio de: PANCREATITIS AGUDA | Ir a: PANCREATITIS AGUDA


PANCREATITIS CRÓNICA

Ir a: Tratamiento en PANCREATITIS AGUDA Ir a: PANCREATITIS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS CRÓNICA
PANCREATITIS CRÓNICA

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en PANCREATITIS AGUDA | Ir a: Tratamiento en PANCREATITIS AGUDA
Inicio de: PANCREATITIS | Ir a: PANCREATITIS


PANCREATITIS CRÓNICA, Etiología y patogenia

Ir a: PANCREATITIS CRÓNICA Ir a: Síntomas y signos en PANCREATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

En Estados Unidos, la pancreatitis crónica se produce con mayor frecuencia por alcoholismo y causas idiopáticas. En forma similar a la pancreatitis aguda se ha implicado a la microlitiasis en algunos casos de pancreatitis crónica. Causas infrecuentes son pancreatitis hereditaria, hiperparatiroidismo y obstrucción del conducto pancreático principal causada por estenosis, cálculos o cáncer. Excepcionalmente, una pancreatitis aguda grave causa una estenosis del conducto pancreático suficiente como para dificultar el drenaje y producir una pancreatitis crónica. En India, Indonesia y Nigeria se presenta pancreatitis calcificada idiopática en niños y adultos jóvenes.

Siguiente: Síntomas y signos en PANCREATITIS CRÓNICA | Ir a: Síntomas y signos en PANCREATITIS CRÓNICA
Inicio de: PANCREATITIS CRÓNICA | Ir a: PANCREATITIS CRÓNICA


PANCREATITIS CRÓNICA, Síntomas y signos

Ir a: Etiología y patogenia en PANCREATITIS CRÓNICA Ir a: PANCREATITIS CRÓNICA Ir a: Diagnóstico en PANCREATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas y signos pueden ser idénticos a los de la pancreatitis aguda. Aunque a veces no hay dolor, el dolor epigástrico intenso puede durar muchas horas o varios días. Las causas posibles son inflamación aguda no identificada por las pruebas habituales, distensión de los conductos pancreáticos causada por estenosis o cálculos, un seudoquiste, inflamación perineural u obstrucción del duodeno o el colédoco causada por fibrosis de la cabeza del páncreas. El dolor abdominal puede ceder cuando las células acinosas que secretan las enzimas pancreáticas digestivas son destruidas progresivamente. Cuando las secreciones de lipasa y proteasa se reducen a <10% de lo normal, el paciente desarrolla esteatorrea, eliminando deposiciones grasas o incluso gotitas oleosas, y creatorrea. La destrucción de células de los islotes reduce la secreción de insulina y origina intolerancia a la glucosa.

Siguiente: Diagnóstico en PANCREATITIS CRÓNICA | Ir a: Diagnóstico en PANCREATITIS CRÓNICA
Anterior: Etiología y patogenia en PANCREATITIS CRÓNICA | Ir a: Etiología y patogenia en PANCREATITIS CRÓNICA
Inicio de: PANCREATITIS CRÓNICA | Ir a: PANCREATITIS CRÓNICA


PANCREATITIS CRÓNICA, Diagnóstico

Ir a: Síntomas y signos en PANCREATITIS CRÓNICA Ir a: PANCREATITIS CRÓNICA Ir a: Tratamiento en PANCREATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las pruebas de laboratorio, incluidas las de amilasa y lipasa, suelen ser normales, probablemente debido a una desaparición significativa de la función pancreática. En general, los marcadores de la inflamación (p. ej., el recuento de leucocitos) están también elevados mínimamente.

Las anomalías estructurales pueden visualizarse mediante una radiografía simple del abdomen (que muestra la calcificación pancreática, señalada por los cálculos intraductales), ecografía o TC abdominal (que muestran las anomalías de tamaño y consistencia del páncreas, un seudoquiste pancreático o conductos pancreáticos dilatados) y la CPRE (que muestra las anomalías del conducto pancreático principal y sus ramas secundarias). No obstante, estos estudios de imagen pueden ser normales en los primeros años de la enfermedad.

Las pruebas de función pancreática valoran las funciones exocrina y endocrina. Existe diabetes mellitus si el nivel de glucosa sérica posprandial a las 2 h es >200 mg/dl (>11,1 mmol/l) o si dos niveles de glucosa sérica en ayunas son >120 mg/dl (6,66 mmol/l).

La prueba más sensible de la función pancreática exocrina, la prueba de la secretina, no está disponible en la mayoría de los hospitales. Consiste en colocar una sonda en el duodeno y recoger las secreciones pancreáticas estimuladas por la secretina i.v. sola o con colecistocinina o bien con ceruleína. El contenido duodenal se recoge para determinar el volumen, la concentración de HCO3 y la concentración de las enzimas. La recogida de un volumen normal (>2 ml/kg) y bajo en HCO3 (<80 mEq/l) sugiere pancreatitis crónica; un volumen bajo (<2 ml/kg), un HCO3 normal (>80 mEq/l) y unos niveles de enzimas normales sugieren obstrucción del conducto pancreático, tal vez secundaria a un tumor, y debe suscitar una CPRE.

Una prueba de 72 h para detectar grasa en las heces no es sensible para la disfunción pancreática exocrina, porque la esteatorrea no se presenta hasta que la producción de lipasa es <10% de la normal. Otras pruebas, más sensibles, son la determinación de tripsinógeno sérico, de quimotripsina fecal y de ácido p-aminobenzoico urinario (prueba de la bentiromida).

Siguiente: Tratamiento en PANCREATITIS CRÓNICA | Ir a: Tratamiento en PANCREATITIS CRÓNICA
Anterior: Síntomas y signos en PANCREATITIS CRÓNICA | Ir a: Síntomas y signos en PANCREATITIS CRÓNICA
Inicio de: PANCREATITIS CRÓNICA | Ir a: PANCREATITIS CRÓNICA


PANCREATITIS CRÓNICA, Tratamiento

Ir a: Diagnóstico en PANCREATITIS CRÓNICA Ir a: PANCREATITIS CRÓNICA Ir a: CAPITULO 27
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.26 PANCREATITIS
» PANCREATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Una recidiva de la pancreatitis crónica puede necesitar un tratamiento similar al de la pancreatitis aguda. El paciente tiene que renunciar al alcohol. A veces, los líquidos i.v. y el ayuno han resultado ser beneficiosos. Medidas dietéticas de resultado dudoso son las comidas pequeñas bajas en grasas y proteínas (para reducir la secreción de enzimas pancreáticas) y un bloqueador H2 o los antiácidos (para reducir la liberación de secretina estimulada por ácido, aumentando el flujo de jugo pancreático). Con demasiada frecuencia, estas medidas no alivian el dolor, y se necesitan cantidades crecientes de narcóticos, con riesgo de adicción. El tratamiento médico del dolor pancreático crónico suele ser insatisfactorio.

Ha habido un interés reciente en el empleo de enzimas pancreáticas potentes para tratar el dolor crónico, porque las enzimas administradas en grandes cantidades inhiben la liberación de colecistocinina de la mucosa duodenal, reduciendo de ese modo la secreción de enzimas pancreáticas. La dosis recomendada de enzimas pancreáticas es de 30.000 U de lipasa (p. ej., 6 tabletas de pancreolipasa) con cada comida. El uso de extractos pancreáticos para mejorar el dolor pancreático crónico parece tener más éxito en la pancreatitis idiopática leve que en la pancreatitis alcohólica. Dado que el duodeno exige enzimas a altas dosis, los preparados de liberación prolongada no son eficaces para aliviar el dolor. La octreótida, un análogo de la somatostatina de acción prolongada, se ha estudiado también para "calmar" al páncreas. Sin embargo, el alivio del dolor parece mínimo.

Un seudoquiste pancreático, que puede causar dolor crónico, puede ser descomprimido hacia una estructura contigua a la cual esté adherido fuertemente (p. ej., el estómago) o hacia un asa no funcionante a la cual no esté adherido el yeyuno (mediante una cistoyeyunostomía en Y de Roux). Si el dolor es refractario al tratamiento y el conducto pancreático principal está dilatado (diámetro >8 mm), una pancreaticoyeyunostomía lateral alivia el dolor en aproximadamente un 70 a 80% de los pacientes. Si el conducto no está dilatado puede entrar en consideración una resección, por ejemplo, una pancreatectomía distal (en caso de extensión de la enfermedad a la cola del páncreas) o una operación de Whipple (en caso de extensión de la enfermedad a la cabeza del páncreas). Estos abordajes operatorios pueden aliviar el dolor en un 60 a 80% de los pacientes y deben reservarse para los que no tienen dilatado el conducto que han dejado de consumir alcohol y para los que pueden controlar la diabetes, la cual puede intensificarse por la resección pancreática.

Por lo general se han abandonado las resecciones amplias del páncreas (p. ej., 95% del órgano en la pancreatectomía distal subtotal). Como alternativa a la cirugía, la denervación percutánea del plexo celíaco con alcohol o con una combinación de lidocaína y corticosteroides puede proporcionar un alivio transitorio del dolor.

La esteatorrea puede mejorarse, pero rara vez abolirse, con 4 a 6 tabletas de extractos pancreáticos potentes (cada tableta o cápsula contiene ³5.000 U de lipasa) con las comidas. Aunque los extractos pancreáticos de liberación no sostenida pueden potenciarse con bloqueadores H2 para reducir la acidez intragástrica y proteger con ello a las enzimas que se desnaturalizan en un medio ácido, los preparados de liberación sostenida (una a tres cápsulas con las comidas) suelen ser eficaces por sí solos. Las respuestas clínicas favorables son: aumento de peso, menos deposiciones diarias, supresión del filtrado de gotitas aceitosas y mejoría del bienestar general. La respuesta clínica puede medirse comparando las pruebas de grasa en heces antes y después del tratamiento con enzimas. Si la esteatorrea es especialmente intensa y rebelde a esas medidas, pueden suministrarse triglicéridos de cadena media como fuente de grasa (son absorbidos sin el concurso de las enzimas pancreáticas), reduciendo proporcionalmente la grasa de la dieta. A veces se requieren suplementos con vitaminas liposolubles (A, D, K).

Los fármacos hipoglucemiantes orales ayudan rara vez a tratar la diabetes mellitus causada por una pancreatitis crónica. La insulina debe administrarse con precaución, porque la deficiencia coexistente de la secreción de glucagón por las células a significa que los efectos hipoglucemiantes de la insulina no son antagonizados y puede producirse hipoglucemia prolongada. La cetoacidosis diabética se presenta raras veces en la pancreatitis crónica. En la mayoría de los pacientes los niveles de glucosa sérica de 200 a 250 mg son aceptables y no necesitan tratamiento; es mejor mantener al paciente en un intervalo de hiperglucemia ligera que correr el riesgo de una hipoglucemia causada por una administración excesiva, bien intencionada, de insulina.

Los pacientes con pancreatitis crónica tienen un aumento de riesgo de cáncer pancreático. El empeoramiento de los síntomas, especialmente con la aparición de estenosis del conducto pancreático, debe suscitar una exploración en busca de signos malignos. Esto puede incluir el cepillado de la estenosis para el análisis citológico o la determinación de marcadores séricos (p. ej., CA 19-9, antígeno carcinoembrionario).

Siguiente: CAPITULO 27 | Ir a: CAPITULO 27
Anterior: Diagnóstico en PANCREATITIS CRÓNICA | Ir a: Diagnóstico en PANCREATITIS CRÓNICA
Inicio de: PANCREATITIS CRÓNICA | Ir a: PANCREATITIS CRÓNICA


DIARREA Y ESTREÑIMIENTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 26 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: DIARREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 27. DIARREA Y ESTREÑIMIENTO
27 / DIARREA Y ESTREÑIMIENTO

Ninguna función corporal es más variable y está más sujeta a las influencias externas que la defecación. Los hábitos intestinales varían considerablemente de unas personas a otras y están afectados por la edad, la fisiología, la dieta y las influencias sociales y culturales. En la sociedad occidental, la frecuencia normal de las deposiciones oscila entre 2 a 3/d y 2 a 3/sem. Los cambios en la frecuencia, la consistencia o el volumen de las deposiciones, o la presencia de sangre, moco, pus o un exceso de material graso en las heces (p. ej., aceite, grasa, película oleosa), pueden indicar una enfermedad. La preocupación del individuo por sus hábitos intestinales causa a veces problemas injustificados.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DIARREA | Ir a: DIARREA
› DIARREA
- Etiología y fisiopatología
- Complicaciones
- Diagnóstico
- Tratamiento
› ESTREÑIMIENTO
- Síntomas
- Diagnóstico
- Tratamiento
› INERCIA CÓLICA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› DISQUECIA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 26 | Ir a: Tratamiento en CAPITULO 26
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


DIARREA

Ir a: DIARREA Y ESTREÑIMIENTO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» DIARREA
DIARREA

Aumento de la frecuencia, el contenido líquido o el volumen de la descarga fecal.

(V. también caps. 28 [image] , 30 [image] y 31 [image] ; Diarrea infecciosa aguda neonatal, cap. 260 [image] , y Gastroenteritis infecciosa aguda, cap. 265 [image] .)

En la sociedad occidental, el peso de las heces de individuos adultos sanos es de 100 a 300 g/d, según la cantidad de material dietético no absorbible (sobre todo hidratos de carbono). La diarrea aparece cuando el peso de las heces es >300 g/d, salvo si ese peso es normal (p. ej., en personas cuya dieta es rica en fibra vegetal). La diarrea se produce sobre todo por un exceso de agua en las heces (es decir, si del 60 al 90% del peso de las deposiciones es agua).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Complicaciones
- Diagnóstico
- Tratamiento

Inicio de: DIARREA Y ESTREÑIMIENTO | Ir a: DIARREA Y ESTREÑIMIENTO


DIARREA, Etiología y fisiopatología

Ir a: DIARREA Ir a: Complicaciones en DIARREA
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» DIARREA
Etiología y fisiopatología Complicaciones Diagnóstico Tratamiento
Etiología y fisiopatología

La diarrea tiene causas infecciosas, farmacológicas, alimentarias, posquirúrgicas, inflamatorias, relacionadas con el tránsito intestinal y psicológicas. Estas numerosas causas producen diarrea por cuatro mecanismos distintos: aumento de la carga osmótica, aumento de secreciones, inflamación y disminución del tiempo de absorción intestinal.

La diarrea osmótica se produce cuando permanecen en el intestino solutos hidrosolubles no absorbibles, donde retienen agua. La diarrea osmótica se produce en la intolerancia al azúcar, incluida la intolerancia a la lactosa causada por deficiencia de lactasa, y con el uso de sales poco absorbibles (sulfato de Mg, fosfatos de Na), como los laxantes y los antiácidos.

La ingestión de grandes cantidades de hexitoles (p. ej., sorbitol, manitol), que se usan como sustitutos del azúcar, causa diarrea osmótica como consecuencia de su lenta absorción y del estímulo de la motilidad rápida del intestino delgado (diarrea de los alimentos de régimen o "de la goma de mascar"). Incluso comer demasiado de algunos alimentos, como ciertas frutas, puede producir diarrea osmótica.

La diarrea secretora se presenta cuando los intestinos delgado y grueso secretan más electrólitos y agua que la que absorben. Entre los secretagogos están las toxinas bacterianas (p. ej., en el cólera), los virus enteropatógenos, los ácidos biliares (p. ej., tras una resección ileal), la grasa dietética no absorbida (p. ej., en la esteatorrea), algunos fármacos (p. ej., los catárticos de antraquinona, el aceite de ricino, las prostaglandinas) y hormonas peptídicas (p. ej., el péptido intestinal vasoactivo producido por tumores pancreáticos). La colitis microscópica (colitis colagenosa o linfocitaria) causa el 5% de las diarreas secretoras. Es 10 veces más frecuente en las mujeres, y afecta generalmente a personas ³60 años de edad. Pueden aparecer náuseas, vómitos, dolor abdominal, flatulencia y pérdida de peso, aunque es frecuente la diarrea sin otros síntomas. A menudo los síntomas se prolongan. Para controlar los síntomas puede utilizarse la loperamida, y los cambios histológicos pueden remitir con prednisona o sulfasalazina.

La diarrea exudativa se presenta en varias enfermedades de la mucosa (p. ej., enteritis regional, colitis ulcerosa, TBC, linfoma, cáncer) que causan inflamación, ulceración o tumefacción de la mucosa. El vertido resultante de plasma, proteínas séricas, sangre y moco incrementa la masa y el contenido líquido fecal. La afectación de la mucosa rectal puede causar urgencia para la defecación y un aumento de la frecuencia de las deposiciones porque el recto inflamado es más sensible a la distensión.

La disminución del tiempo de absorción tiene lugar cuando el quimo no está en contacto con una superficie absortiva del tracto GI suficiente durante un tiempo lo bastante largo, por lo que queda demasiada agua en las heces. Factores que disminuyen el tiempo de contacto son la resección del intestino delgado o grueso, resección gástrica, piloroplastia, vagotomía, derivación quirúrgica de segmentos intestinales y los fármacos (p. ej., antiácidos o laxantes que contienen Mg) o agentes humorales (p. ej., prostaglandinas, serotonina) que aceleran el tránsito estimulando el músculo liso intestinal.

La malabsorción (v. también cap. 30 [image] ) produce diarrea por mecanismos osmóticos o secretores. El mecanismo puede ser osmótico si el material no absorbido es abundante, hidrosoluble y de bajo peso molecular. Los lípidos no ejercen efectos osmóticos, pero algunos (ácidos grasos, ácidos biliares) actúan como secretagogos y producen diarrea secretora. En la malabsorción generalizada (p. ej., en el esprue no tropical), la malabsorción de las grasas origina secreciones del colon, y la malabsorción de hidratos de carbono causa diarrea osmótica.

La diarrea relacionada con la malabsorción puede presentarse también cuando el transporte del quimo se prolonga y las bacterias fecales proliferan en el intestino delgado. Los factores que aumentan el tiempo de tránsito y permiten la hiperproliferación bacteriana son segmentos estenosados, enfermedades esclerodermatósicas intestinales y asas paralizadas creadas por la cirugía.

La diarrea paradójica se origina por rezumamiento de secreciones alrededor de una impactación fecal en niños y en adultos debilitados o demenciados.

Siguiente: Complicaciones en DIARREA | Ir a: Complicaciones en DIARREA
Inicio de: DIARREA | Ir a: DIARREA


DIARREA, Complicaciones

Ir a: Etiología y fisiopatología en DIARREA Ir a: DIARREA Ir a: Diagnóstico en DIARREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» DIARREA
Etiología y fisiopatología Complicaciones Diagnóstico Tratamiento
Complicaciones

Puede producirse pérdida de líquidos con la consiguiente deshidratación, pérdida de electrólitos (Na, K, Mg, Cl) e incluso colapso vascular. El colapso puede aparecer con rapidez en pacientes muy jóvenes o viejos, que están debilitados o tienen diarrea intensa (p. ej., los que padecen cólera). La pérdida de HCO3 puede causar acidosis metabólica. Las concentraciones séricas de Na varían según la composición de las pérdidas diarreicas en relación con el plasma. Puede producirse hipopotasemia en la diarrea intensa o crónica si las heces contienen moco en exceso. La hipomagnesemia tras una diarrea prolongada puede originar tetania.

Siguiente: Diagnóstico en DIARREA | Ir a: Diagnóstico en DIARREA
Anterior: Etiología y fisiopatología en DIARREA | Ir a: Etiología y fisiopatología en DIARREA
Inicio de: DIARREA | Ir a: DIARREA


DIARREA, Diagnóstico

Ir a: Complicaciones en DIARREA Ir a: DIARREA Ir a: Tratamiento en DIARREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» DIARREA
Etiología y fisiopatología Complicaciones Diagnóstico Tratamiento
Diagnóstico

La historia clínica debe recoger las circunstancias de la presentación, como un viaje reciente, los alimentos ingeridos, el origen del agua y el uso de medicamentos, la duración y la gravedad, el dolor abdominal o los vómitos asociados, la presencia de sangre o el cambio de color en las heces, la frecuencia y el ritmo de las deposiciones, la consistencia de las heces, los signos de esteatorrea (deposiciones grasas o aceitosas con olor pútrido), los cambios asociados de peso y de apetito y la urgencia o el tenesmo rectal.

Debe evaluarse el estado de los líquidos y los electrólitos. Es importante realizar una exploración completa, prestando especial atención al abdomen, y un tacto rectal. Los pacientes con una diarrea prolongada o grave deben someterse a exploración proctoscópica y, en la sigmoidoscopia, a biopsia de la mucosa rectal para examen histológico (diarrea infecciosa, ulcerosa o colagenósica).

Puede ser útil el examen micro y macroscópico de las heces. Debe observarse la consistencia, el volumen y la presencia de sangre (manifiesta u oculta), moco, pus o exceso de grasa. La microscopia puede confirmar la presencia de leucocitos (que indican ulceración o invasión bacteriana), grasa no absorbida, fibras de carne o infestación de parásitos (p. ej., amebiasis, giardiasis). El pH de las heces, normalmente >6,0, disminuye con la fermentación bacteriana de los hidratos de carbono y las proteínas no absorbidas en el colon. La alcalinización de las deposiciones puede revelar el color rosado de la fenolftaleína, un laxante del que se abusa frecuentemente. En caso de grandes volúmenes, deben medirse los electrólitos en las heces para determinar si la diarrea es osmótica o secretora.

En general, en las enfermedades del intestino delgado las heces son voluminosas y acuosas o grasas. En las enfermedades del colon las deposiciones son frecuentes, a veces de pequeño volumen y posiblemente acompañadas de sangre, moco, pus y molestias abdominales. En las enfermedades de la mucosa rectal, el recto puede ser más sensible a la distensión y la diarrea puede caracterizarse por deposiciones frecuentes de pequeño volumen.

La diarrea aguda causada por excesos dietéticos o infección aguda remite espontáneamente; si los síntomas generales (fiebre, dolor abdominal) son acusados, es aconsejable el cultivo de las heces, por supuesto antes de intentar el tratamiento con antibióticos. En caso de diarrea crónica, los cultivos y el examen microscópico de las heces determinan si está indicado un tratamiento específico, y la sigmoidoscopia y las biopsias deben realizarse a continuación en busca de causas inflamatorias. Cuando puede existir malabsorción, debe medirse la excreción de grasa fecal, seguida de radiografías del intestino delgado (enfermedad estructural) y de biopsias (enfermedad de la mucosa). Si la evaluación sigue siendo negativa, se necesita una valoración de la estructura y la función pancreática (secreción de enzimas pancreáticas, pancreatografía).

Siguiente: Tratamiento en DIARREA | Ir a: Tratamiento en DIARREA
Anterior: Complicaciones en DIARREA | Ir a: Complicaciones en DIARREA
Inicio de: DIARREA | Ir a: DIARREA


DIARREA, Tratamiento

Ir a: Diagnóstico en DIARREA Ir a: DIARREA Ir a: ESTREÑIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» DIARREA
Etiología y fisiopatología Complicaciones Diagnóstico Tratamiento
Tratamiento

La diarrea es un síntoma; en lo posible debe tratarse específicamente el trastorno subyacente, pero normalmente será también imprescindible un tratamiento sintomático. El tiempo de tránsito intestinal puede aumentarse con difenoxilato a dosis de 2,5 a 5 mg (tabletas o líquido) 3 o 4 veces/d; fosfato de codeína, 15 a 30 mg 2 o 3 veces/d; elixir paregórico (tintura de opio alcanforada), 15 ml cada 4 h, o clorhidrato de loperamida, 2 a 4 mg 3 o 4 veces/d. Los anticolinérgicos (p. ej., tintura de belladona, atropina, propantelina) pueden reducir el peristaltismo. La obtención de masa se consigue con psilio o metilcelulosa; aunque suelen prescribirse para el estreñimiento, los agentes formadores de masa en dosis pequeñas reducen la fluidez de las deposiciones líquidas. El caolín, la pectina y la atapulgita activada absorben líquido.

Una diarrea aguda grave puede requerir urgentemente reposición de líquidos y electrólitos para corregir la deshidratación, el desequilibrio electrolítico y la acidosis. Para contrarrestar la acidosis pueden estar indicados el NaCl, el KCl, la glucosa y los líquidos (lactato, acetato, bicarbonato Na). Debe monitorizarse el balance de líquidos y se debe estimar la composición de líquidos corporales (v. Metabolismo del agua y el sodio, cap. 12 [image] ). Los vómitos asociados o una hemorragia GI pueden requerir medidas adicionales.

Si las náuseas y los vómitos no son intensos puede administrarse una solución con glucosa y electrólitos por vía oral. Los líquidos que contienen glucosa (o sacarosa, como el azúcar de mesa) son muy fáciles de preparar y se absorben con rapidez: a 1 litro de agua se añaden 5 ml (una cucharilla) de sal de mesa, 5 ml de bicarbonato sódico, 20 ml de azúcar de mesa y un aromatizante.

En las diarreas más graves se requieren generalmente líquidos parenterales. Si existen náuseas y vómitos debe limitarse la ingesta oral. Sin embargo, cuando es preciso reemplazar el agua y los electrólitos en cantidades masivas (p. ej., en el cólera epidémico), se administra a veces solución de glucosa y electrólitos por vía oral además del tratamiento más convencional i.v. con líquidos electrolíticos (bicarbonato) (v. Cólera, cap. 157 [image] ). Las modificaciones dietéticas pueden ayudar a las personas con síntomas crónicos (v. tabla 27-1 [image] ).

Siguiente: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO
Anterior: Diagnóstico en DIARREA | Ir a: Diagnóstico en DIARREA
Inicio de: DIARREA | Ir a: DIARREA


ESTREÑIMIENTO

Ir a: Tratamiento en DIARREA Ir a: DIARREA Y ESTREÑIMIENTO Ir a: Síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» ESTREÑIMIENTO
ESTREÑIMIENTO

Evacuación difícil o infrecuente de las heces, dureza de éstas o sensación de evacuación incompleta.

(V. también Encopresis y estreñimiento en Problemas de conducta, cap. 262 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Diagnóstico
- Tratamiento
› INERCIA CÓLICA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› DISQUECIA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en DIARREA | Ir a: Tratamiento en DIARREA
Inicio de: DIARREA Y ESTREÑIMIENTO | Ir a: DIARREA Y ESTREÑIMIENTO


INERCIA CÓLICA

Ir a: Tratamiento en ESTREÑIMIENTO Ir a: ESTREÑIMIENTO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» INERCIA CÓLICA
INERCIA CÓLICA

(Estreñimiento atónico; estasis cólica; colon inactivo)

Reducción del peristaltismo cólico o insensibilidad rectal a las masas fecales.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ESTREÑIMIENTO | Ir a: Tratamiento en ESTREÑIMIENTO
Inicio de: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO


INERCIA CÓLICA, Etiología

Ir a: INERCIA CÓLICA Ir a: Síntomas, signos y diagnóstico en INERCIA CÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» INERCIA CÓLICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La inercia cólica se produce en pacientes ancianos o inválidos, especialmente si están encamados. El colon no responde a los estímulos habituales que promueven la evacuación, o faltan los estímulos accesorios qur proporcionan normalmente el comer y la actividad física. La inercia se produce a veces en pacientes cuya sensibilidad a las masas rectales está embotada porque habitualmente descuidan la urgencia de la defecación, o bien por una dependencia prolongada de los laxantes y enemas, que suele haber comenzado en la infancia. Muchas veces los fármacos complican el problema. Es frecuente la impactación fecal.

Siguiente: Síntomas, signos y diagnóstico en INERCIA CÓLICA | Ir a: Síntomas, signos y diagnóstico en INERCIA CÓLICA
Inicio de: INERCIA CÓLICA | Ir a: INERCIA CÓLICA


INERCIA CÓLICA, Síntomas, signos y diagnóstico

Ir a: Etiología en INERCIA CÓLICA Ir a: INERCIA CÓLICA Ir a: Tratamiento en INERCIA CÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» INERCIA CÓLICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El síntoma principal es el estreñimiento sin molestias abdominales. La urgencia para defecar está disminuida, y las heces suelen ser de un aspecto de masilla, o blandas y sin escíbalos. La exploración rectal suele revelar una ampolla llena de heces; sin embargo, el paciente no siente urgencia para defecar y no puede hacerlo eficazmente ni siquiera con esfuerzo. Las exploraciones proctoscópicas y con enema de bario son normales, aunque la evacuación del medio de contraste puede ser a veces difícil y el colon puede tener un aspecto desusadamente excesivo y espacioso.

Siguiente: Tratamiento en INERCIA CÓLICA | Ir a: Tratamiento en INERCIA CÓLICA
Anterior: Etiología en INERCIA CÓLICA | Ir a: Etiología en INERCIA CÓLICA
Inicio de: INERCIA CÓLICA | Ir a: INERCIA CÓLICA


INERCIA CÓLICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INERCIA CÓLICA Ir a: INERCIA CÓLICA Ir a: DISQUECIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» INERCIA CÓLICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento se adapta al estado general del paciente. Si es posible debe empezarse con ejercicio. Dado que las molestias abdominales y otros signos de irritabilidad cólica son mínimos, es inofensivo el uso de laxantes osmóticos (p. ej., 15 a 30 ml de leche de magnesia o 15 g de sulfato sódico en medio vaso de agua) para tratar a un paciente anciano o inválido. También puede emplearse jarabe de lactulosa (empezando por 10 a 20 ml [2 a 4 cucharaditas] una vez al día y aumentando según la tolerancia y hasta la aparición de deposiciones más blandas). La solución de sorbitol a las mismas dosis es una alternativa menos cara. El paciente debe intentar la deposición diariamente a la misma hora, preferentemente de 15 a 45 min después del desayuno, porque la ingestión de alimento estimula la motilidad del colon. Los esfuerzos iniciales para lograr deposiciones regulares sin apresuramiento pueden favorecerse con la instilación rectal de 60 a 90 ml de aceite de oliva caliente (43,3 oC) o de solución salina isotónica (v. antes Impactación fecal), o mediante supositorios de glicerina.

Siguiente: DISQUECIA | Ir a: DISQUECIA
Anterior: Síntomas, signos y diagnóstico en INERCIA CÓLICA | Ir a: Síntomas, signos y diagnóstico en INERCIA CÓLICA
Inicio de: INERCIA CÓLICA | Ir a: INERCIA CÓLICA


DISQUECIA

Ir a: Tratamiento en INERCIA CÓLICA Ir a: ESTREÑIMIENTO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» DISQUECIA
DISQUECIA

(Alteración de la defecación; disfunción del suelo de la pelvis y los esfínteres anales)

Dificultad para la defecación, debida a una falta de coordinación entre los músculos del suelo de la pelvis y los esfínteres anales.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en INERCIA CÓLICA | Ir a: Tratamiento en INERCIA CÓLICA
Inicio de: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO


DISQUECIA, Etiología

Ir a: DISQUECIA Ir a: Síntomas, signos y diagnóstico en DISQUECIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» DISQUECIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

El estreñimiento no está causado sólo por un movimiento lento a lo largo de todo el intestino grueso, sino también por una alteración de los movimientos coordinados necesarios para la evacuación. Ésta requiere la relajación de los músculos del suelo pélvico y de los esfínteres anales; de lo contrario, los esfuerzos para defecar serán fútiles aun cuando se haga un esfuerzo intenso. La disfunción del suelo de la pelvis es un motivo importante de por qué los pacientes estreñidos no responden a los laxantes.

Siguiente: Síntomas, signos y diagnóstico en DISQUECIA | Ir a: Síntomas, signos y diagnóstico en DISQUECIA
Inicio de: DISQUECIA | Ir a: DISQUECIA


DISQUECIA, Síntomas, signos y diagnóstico

Ir a: Etiología en DISQUECIA Ir a: DISQUECIA Ir a: Tratamiento en DISQUECIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» DISQUECIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El paciente puede percibir la presencia de heces, pero no puede evacuarlas, a pesar de un esfuerzo de defecación prolongado y evacuación digital. Heces que no son duras pueden ser difíciles de expulsar. Las exploraciones rectal y pélvica muestran hipertonía de los músculos del suelo de la pelvis y de los esfínteres anales con relajación voluntaria incompleta (periné descendente). Puede estar asociado un rectocele o enterocele, pero no suele ser de importancia patogénica principal. Si es avanzado, puede encontrarse una úlcera rectal solitaria o diversos grados de prolapso rectal causado por los esfuerzos excesivos de la defecación. Las radiografías especiales (proctografía defecatoria) y las pruebas funcionales del suelo de la pelvis pueden localizar las anomalías anatómicas.

Siguiente: Tratamiento en DISQUECIA | Ir a: Tratamiento en DISQUECIA
Anterior: Etiología en DISQUECIA | Ir a: Etiología en DISQUECIA
Inicio de: DISQUECIA | Ir a: DISQUECIA


DISQUECIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DISQUECIA Ir a: DISQUECIA Ir a: CAPITULO 28
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
° ESTREÑIMIENTO
» DISQUECIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento con laxantes es poco satisfactorio. Debe considerarse la presencia de disquecia cuando las medidas estándar dirigidas a la inercia cólica no tienen éxito. Los ejercicios de relajación y la biorretroacción pueden ser de ayuda, aunque puede necesitarse un abordaje de grupo (fisioterapeutas, dietistas, terapeutas de la conducta, gastroenterólogos).

Siguiente: CAPITULO 28 | Ir a: CAPITULO 28
Anterior: Síntomas, signos y diagnóstico en DISQUECIA | Ir a: Síntomas, signos y diagnóstico en DISQUECIA
Inicio de: DISQUECIA | Ir a: DISQUECIA


GASTROENTERITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 27 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
28 / GASTROENTERITIS

Inflamación del revestimiento del estómago y los intestinos, manifestada predominantemente por síntomas del tracto GI superior (anorexia, náuseas, vómitos), diarrea y molestias abdominales.

(V. también Alergia e intolerancia alimentarias en enfermedades por reacciones de hipersensibilidad de tipo I, cap. 148 [image] ; Diarrea infecciosa aguda neonatal en infecciones neonatales, cap. 260 [image] , y Gastroenteritis infecciosa aguda en infecciones bacterianas, cap. 265 [image] .)

Las pérdidas de electrólitos y líquidos asociadas con la gastroenteritis pueden ser poco más que una molestia para una persona adulta que por lo demás está sana, pero pueden ser gravemente significativas para una persona incapaz de afrontarlas (p. ej., los ancianos, los niños muy pequeños o debilitados, o quienes padecen determinadas afecciones concomitantes).

Mostrar/Ocultar APARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Principios generales del tratamiento
› INFECCIÓN POR ESCHERICHIA COLI O157:H7
- Etiología y fisiopatología
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Profilaxis y tratamiento
› INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento
› BOTULISMO
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Precauciones especiales
- Profilaxis y tratamiento
› INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
- Etiología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› GASTROENTERITIS VÍRICA
- Etiología y fisiopatología
- Epidemiología
- Síntomas y signos
- Diagnóstico, prevención y tratamiento
› DIARREA DEL VIAJERO
- Etiología, epidemiología y fisiopatología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INTOXICACIÓN ALIMENTARIA QUÍMICA
- Etiología, síntomas y signos
- Tratamiento
› GASTROENTERITIS RELACIONADA CON FÁRMACOS

Anterior: Tratamiento en CAPITULO 27 | Ir a: Tratamiento en CAPITULO 27
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


INFECCIÓN POR ESCHERICHIA COLI O157:H7

Ir a: Principios generales del tratamiento en GASTROENTERITIS Ir a: GASTROENTERITIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
INFECCIÓN POR ESCHERICHIA COLI O157:H7

Síndrome caracterizado típicamente por diarrea sanguinolenta aguda, que puede producir un síndrome hemolítico-urémico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Principios generales del tratamiento en GASTROENTERITIS | Ir a: Principios generales del tratamiento en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


INFECCIÓN POR ESCHERICHIA COLI O157:H7, Etiología y fisiopatología

Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
Etiología y fisiopatología Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis y tratamiento
Etiología y fisiopatología

E. coli O157:H7 y cepas similares de E. coli (denominadas E. coli enterohemorrágico) producen altos niveles de toxinas que son indistinguibles de la potente citotoxina producida por Shigella dysenteriae tipo 1. Estas toxinas Shiga se producen en el intestino grueso tras la ingestión de E. coli enterohemorrágico. Parecen causar una lesión directa de la mucosa, tienen un efecto tóxico sobre las células endoteliales en los vasos sanguíneos de la pared del intestino y, si son absorbidas, ejercen efectos tóxicos sobre otros endotelios vasculares (p. ej., los del riñón).

Siguiente: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7


INFECCIÓN POR ESCHERICHIA COLI O157:H7, Epidemiología

Ir a: Etiología y fisiopatología en INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
Etiología y fisiopatología Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis y tratamiento
Epidemiología

Aunque más de 100 serotipos de E. coli producen las toxinas Shiga, el serotipo E. coli O157:H7 es el más frecuente en Norteamérica. En algunas partes de Estados Unidos y Canadá la infección por E. coli O157:H7 puede ser una causa más frecuente de diarrea sanguinolenta que la shigelosis o la salmonelosis. Puede presentarse en personas de todas las edades, aunque la infección grave es más frecuente en los niños y en los ancianos. E. coli O157:H7 tiene un reservorio bovino; tanto los brotes como los casos esporádicos de colitis hemorrágica se producen tras la ingestión de carne de vacuno poco cocinada (en especial carne triturada) o leche no pasteurizada. Alimentos o agua contaminada con estiércol de vaca o la carne molida cruda también pueden transmitir la infección. El microorganismo puede transmitirse también de una persona a otra por la vía fecal-oral (especialmente en los lactantes que utilizan pañales).

Siguiente: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Anterior: Etiología y fisiopatología en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Etiología y fisiopatología en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7


INFECCIÓN POR ESCHERICHIA COLI O157:H7, Síntomas, signos y complicaciones

Ir a: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
Etiología y fisiopatología Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis y tratamiento
Síntomas, signos y complicaciones

La infección por E. coli O157:H7 se inicia típicamente en forma aguda con cólicos abdominales intensos y diarrea acuosa que se hace visiblemente sanguinolenta en 24 h. Algunos pacientes describen la diarrea como "todo sangre sin heces", lo que ha dado lugar al término de colitis hemorrágica. La fiebre, generalmente ausente o de baja intensidad, puede llegar a veces a los 39 oC. En las infecciones no complicadas, la afección diarreica puede durar de 1 a 8 d. La sigmoidoscopia puede revelar eritema y edema, y el enema de bario muestra característicamente la evidencia de edema con huellas dactilares.

Aproximadamente un 5% de los casos están complicados por un síndrome hemolítico-urémico (SHU), que se caracteriza por anemia hemolítica, trombocitopenia e insuficiencia renal aguda. Cuando se produce en los adultos, este síndrome a veces se diagnostica como púrpura trombocitopénica trombótica (PTT). La PTT posdiarreica es probablemente el mismo síndrome que el SHU. Sin embargo, a diferencia del SHU, la mayoría de los casos de PTT no tienen el pródromo diarreico (v. en Trombocitopenia, cap. 133 [image] ). Estos síndromes aparecen característicamente en la segunda semana de enfermedad, pueden ir precedidos por aumento de temperatura y del recuento de leucocitos y es más probable que se produzcan en niños <5 años o en adultos >60 años de edad. Puede producirse la muerte, especialmente en ancianos, con o sin estas complicaciones.

Siguiente: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Anterior: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Epidemiología en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7


INFECCIÓN POR ESCHERICHIA COLI O157:H7, Diagnóstico

Ir a: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
Etiología y fisiopatología Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis y tratamiento
Diagnóstico

La infección por E. coli O157:H7 debe distinguirse de la disentería y de otras diarreas infecciosas con heces sanguinolentas mediante aislamiento del microorganismo a partir de coprocultivos. El clínico tiene a menudo que solicitar al laboratorio la prueba específica del microorganismo. Dado que la diarrea sanguinolenta y el dolor abdominal intenso sin fiebre sugieren diversas etiologías no infecciosas, la infección por E. coli O157:H7 debe tenerse en cuenta en casos sospechosos de colitis isquémica, intususcepción y enfermedad intestinal inflamatoria.

Siguiente: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Anterior: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Síntomas, signos y complicaciones en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7


INFECCIÓN POR ESCHERICHIA COLI O157:H7, Profilaxis y tratamiento

Ir a: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INFECCIÓN POR ESCHERICHIA COLI O157:H7
Etiología y fisiopatología Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La eliminación adecuada de las heces de las personas infectadas, la buena higiene y el lavado cuidadoso de las manos con jabón pueden contribuir a limitar la infección. Las medidas preventivas que pueden ser eficaces en un centro de asistencia de día son el agrupamiento de los niños que se saben infectados por E. coli O157:H7 o exigir dos coprocultivos negativos antes de permitir que asistan al centro los niños infectados. La pasteurización de la leche y la cocción completa de la carne evitan la transmisión alimentaria. Es importante comunicar a las autoridades sanitarias oficiales la aparición de brotes de diarrea sanguinolenta, porque su intervención puede prevenir nuevas infecciones.

El fundamento del tratamiento es la asistencia de soporte. Aunque E. coli es sensible a la mayoría de los antimicrobianos comúnmente utilizados, no se ha demostrado que los antibióticos alivien los síntomas, reduzcan la transmisión del microorganismo o eviten el SHU. Los pacientes en alto riesgo de SHU (p. ej., niños <5 años, ancianos) deben ser observados en busca de signos tempranos en la semana siguiente a la infección. Es probable que los pacientes que desarrollan complicaciones requieran cuidados intensivos, incluso diálisis y otros tratamientos específicos en un centro médico de asistencia terciaria.

Siguiente: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Anterior: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Diagnóstico en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7


INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA

Ir a: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7 Ir a: GASTROENTERITIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA

Síndrome agudo de vómitos y diarrea causado por la ingesta de alimentos contaminados por la enterotoxina estafilocócica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: Profilaxis y tratamiento en INFECCIÓN POR ESCHERICHIA COLI O157:H7
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA, Etiología y fisiopatología

Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Etiología y fisiopatología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Etiología y fisiopatología

Los síntomas de la intoxicación alimentaria estafilocócica son causados por la enterotoxina estafilocócica, no por el estafilococo en sí. Es una causa frecuente de intoxicación alimentaria, y la posibilidad de brotes es alta cuando los manipuladores de alimentos que tienen infecciones cutáneas contaminan los alimentos expuestos a la temperatura ambiente. Natillas, pasteles rellenos de nata, leche, carne tratada y pescado constituyen medios donde los estafilococos coagulasa-positivos pueden crecer y producir la enterotoxina.

Siguiente: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Inicio de: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA


INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA, Síntomas y signos

Ir a: Etiología y fisiopatología en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Etiología y fisiopatología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Síntomas y signos

El comienzo suele ser brusco. Los síntomas, característicamente náuseas y vómitos intensos, empiezan de 2 a 8 h después de ingerir el alimento que contiene la toxina. Otros síntomas pueden ser cólicos abdominales, diarrea y, a veces, cefalea y fiebre. Dado que la toxina no causa ulceración de la mucosa, la diarrea no suele ser sanguinolenta. En los casos graves puede iniciarse un desequilibrio acidobásico, postración y shock. El ataque es breve y dura generalmente <12 h; la recuperación suele ser completa. Como consecuencia de las alteraciones de los líquidos y las metabólicas, en raros casos se produce la muerte, en especial en los pacientes muy jóvenes o muy viejos, o en los que tienen enfermedades crónicas.

Siguiente: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Anterior: Etiología y fisiopatología en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: Etiología y fisiopatología en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Inicio de: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA


INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA, Diagnóstico, profilaxis y tratamiento

Ir a: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: BOTULISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Etiología y fisiopatología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Diagnóstico, profilaxis y tratamiento

El diagnóstico se apoya en la identificación del síndrome clínico. Generalmente hay varias personas afectadas de manera similar, constituyendo un brote de un origen puntual. Aunque raras veces es necesaria, la confirmación diagnóstica consiste en el aislamiento de estafilococos coagulasa-positivos a partir del alimento sospechoso. La tinción de Gram de muestras de vómitos puede mostrar estafilococos. Para la prevención es esencial una preparación cuidadosa de los alimentos. Las personas con forunculosis o impétigo no deben preparar alimentos hasta que sus lesiones hayan cicatrizado. El tratamiento se describe anteriormente en Principios generales del tratamiento. La rápida reposición i.v. de los electrólitos y los líquidos suele proporcionar un alivio espectacular.

Siguiente: BOTULISMO | Ir a: BOTULISMO
Anterior: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: Síntomas y signos en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Inicio de: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA


BOTULISMO

Ir a: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA Ir a: GASTROENTERITIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
BOTULISMO

Intoxicación neuromuscular por la toxina de Clostridium botulinum.

Existen tres formas de botulismo: botulismo transmitido por alimentos, botulismo de las heridas y botulismo del lactante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Precauciones especiales
- Profilaxis y tratamiento

Anterior: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA | Ir a: Diagnóstico, profilaxis y tratamiento en INTOXICACIÓN ALIMENTARIA ESTAFILOCÓCICA
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


BOTULISMO, Etiología y fisiopatología

Ir a: BOTULISMO Ir a: Síntomas y signos en BOTULISMO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
Etiología y fisiopatología Síntomas y signos Diagnóstico Precauciones especiales Profilaxis y tratamiento
Etiología y fisiopatología

El bacilo grampositivo, anaerobio y esporulado C. botulinum elabora siete tipos de neurotoxinas antigénicamente distintas, cuatro de las cuales afectan a seres humanos: los tipos de toxina A, B o E, o rara vez el tipo F. Las toxinas de los tipos A y B son proteínas sumamente tóxicas resistentes a la digestión por las enzimas GI. Aproximadamente un 50% de los brotes transmitidos por alimentos en Estados Unidos son causados por la toxina de tipo A, seguidos por los tipos B y E. La toxina de tipo A se presenta predominantemente al oeste del río Mississippi, el tipo B en los Estados del este y el tipo E en Alaska y el área de los Grandes Lagos.

En el botulismo transmitido por alimentos, la toxina producida en los alimentos contaminados es ingerida; en el botulismo de las heridas y del lactante, la neurotoxina es elaborada in vivo por C. botulinum en el tejido infectado y en el intestino grueso, respectivamente. Tras la absorción, las toxinas interfieren en la liberación de acetilcolina en las terminaciones nerviosas periféricas.

Las esporas de C. botulinum son sumamente termorresistentes y pueden sobrevivir a la ebullición durante varias horas a 100 oC; sin embargo, la exposición a calor húmedo a 120 oC durante 30 min matará las esporas. Las toxinas, por el contrario, se destruyen fácilmente por el calor, y cocinar a 80 oC durante 30 min protege contra el botulismo. La producción de toxinas (especialmente del tipo E) puede tener lugar a temperaturas tan bajas como 3 oC, es decir, dentro de un frigorífico, y no requiere condiciones anaerobias estrictas.

Los alimentos envasados en casa son la causa más frecuente, pero en aproximadamente un 10% de los brotes se han identificado alimentos preparados comercialmente. Las verduras, el pescado, las frutas y los condimentos son los vehículos más comunes, pero también la carne de vacuno, los productos lácteos, la carne de cerdo, las aves y otros alimentos. La toxina de tipo E explica alrededor del 50% de los brotes causados por el marisco; los tipos A y B causan el resto. En años recientes, los alimentos no enlatados (p. ej., patatas asadas envueltas en papel de aluminio, ajo triturado en aceite, bocadillos a la plancha) han originado brotes asociados con restaurantes.

Siguiente: Síntomas y signos en BOTULISMO | Ir a: Síntomas y signos en BOTULISMO
Inicio de: BOTULISMO | Ir a: BOTULISMO


BOTULISMO, Síntomas y signos

Ir a: Etiología y fisiopatología en BOTULISMO Ir a: BOTULISMO Ir a: Diagnóstico en BOTULISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
Etiología y fisiopatología Síntomas y signos Diagnóstico Precauciones especiales Profilaxis y tratamiento
Síntomas y signos

El comienzo del botulismo transmitido por alimentos es brusco, por lo general 18 a 36 h tras la ingestión de la toxina, aunque el período de incubación puede variar desde 4 h a 8 d. Los síntomas neurológicos suelen ir precedidos por náuseas, vómitos, espasmos abdominales y diarrea.

Los síntomas neurológicos son característicamente bilaterales y simétricos, se inician en los nervios craneales y van seguidos por debilidad o parálisis descendentes. Los síntomas y signos iniciales más comunes son: sequedad de boca, diplopía, ptosis palpebral, pérdida de la acomodación visual y disminución o abolición total del reflejo pupilar a la luz. Aparecen síntomas de paresia bulbar (p. ej., disartria, disfagia, disfonía, expresión facial flácida). La disfagia puede conducir a neumonía por aspiración. Los músculos de las extremidades y el tronco y los de la respiración se debilitan progresivamente con un patrón descendente. No hay alteraciones sensitivas, y el sensorio suele seguir estando claro. No hay fiebre, y el pulso permanece normal o lento a no ser que aparezca una infección intercurrente. Los estudios rutinarios de sangre, orina y LCR son generalmente normales. Es frecuente el estreñimiento tras la aparición del deterioro neurológico. Las principales complicaciones son la insuficiencia respiratoria causada por la parálisis diafragmática y las infecciones pulmonares.

El botulismo de las heridas se manifiesta con síntomas neurológicos, como en el botulismo por alimentos, pero no hay síntomas GI ni pruebas de implicación de los alimentos como causa. El antecedente de una lesión traumática o una herida punzante profunda en las 2 sem precedentes puede sugerir el diagnóstico. Debe realizarse una búsqueda cuidadosa de erosiones en la piel y de abscesos cutáneos causados por autoinyección de drogas ilegales.

El botulismo del lactante suele presentarse antes de los 6 meses de edad. El paciente más joven descrito era de 2 sem de edad, y el mayor, de 12 meses. La enfermedad se produce por la ingestión de esporas de C. botulinum, por su colonización del intestino delgado y la producción de toxinas in vivo; a diferencia del botulismo transmitido por alimentos, el botulismo del lactante no está causado por la ingestión de una toxina preformada. Se presenta inicialmente estreñimiento en el 90% de los casos, y va seguido de parálisis neuromusculares que empiezan en los nervios craneales y progresan hacia la musculatura periférica y respiratoria. Los déficit de los nervios craneales muestran característicamente ptosis palpebral, paresias de los músculos extraoculares, llanto débil, succión escasa, disminución del reflejo faríngeo, acumulación de secreciones orales y una facies inexpresiva. La gravedad varía desde una leve letargia y alimentación más lenta a una hipotonía grave e insuficiencia respiratoria. La mayoría de los casos son idiopáticos, pero algunos tenían indicios de ingestión de miel. Las esporas de C. botulinum son comunes en el ambiente, y muchos casos pueden ser causados por la ingestión de polvo microscópico.

Siguiente: Diagnóstico en BOTULISMO | Ir a: Diagnóstico en BOTULISMO
Anterior: Etiología y fisiopatología en BOTULISMO | Ir a: Etiología y fisiopatología en BOTULISMO
Inicio de: BOTULISMO | Ir a: BOTULISMO


BOTULISMO, Diagnóstico

Ir a: Síntomas y signos en BOTULISMO Ir a: BOTULISMO Ir a: Precauciones especiales en BOTULISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
Etiología y fisiopatología Síntomas y signos Diagnóstico Precauciones especiales Profilaxis y tratamiento
Diagnóstico

El botulismo puede confundirse con el síndrome de Guillain-Barré, la poliomielitis, el ictus, la miastenia grave, la parálisis transmitida por las garrapatas y la intoxicación por curare o alcaloides de la belladona. La electromiografía es útil para el diagnóstico porque se produce un aumento característico de la respuesta a la estimulación rápida repetitiva en la mayoría de los casos.

En el botulismo transmitido por alimentos, el patrón de alteraciones neuromusculares y la ingestión de alimento de una fuente probable son indicios diagnósticos importantes. La presentación simultánea de al menos dos pacientes que comieron el mismo alimento simplifica el diagnóstico, que se confirma por la demostración de la toxina de C. botulinum en el suero o las heces o mediante el aislamiento del microorganismo a partir de las heces. Hallar toxina de C. botulinum en el alimento sospechoso identifica la fuente. Los animales de compañía pueden desarrollar botulismo por comer del mismo alimento contaminado.

En el botulismo de las heridas, el hallazgo de la toxina en el suero o el aislamiento del microorganismo C. botulinum en un cultivo anaerobio de la herida confirma el diagnóstico.

El botulismo del lactante puede confundirse con sepsis, distrofia muscular congénita, atrofia muscular espinal, hipotiroidismo e hipotonía congénita benigna. Hallar toxinas de C. botulinum o el microorganismo en las heces confirma el diagnóstico.

Siguiente: Precauciones especiales en BOTULISMO | Ir a: Precauciones especiales en BOTULISMO
Anterior: Síntomas y signos en BOTULISMO | Ir a: Síntomas y signos en BOTULISMO
Inicio de: BOTULISMO | Ir a: BOTULISMO


BOTULISMO, Precauciones especiales

Ir a: Diagnóstico en BOTULISMO Ir a: BOTULISMO Ir a: Profilaxis y tratamiento en BOTULISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
Etiología y fisiopatología Síntomas y signos Diagnóstico Precauciones especiales Profilaxis y tratamiento
Precauciones especiales

Dado que incluso cantidades minúsculas de toxina de C. botulinum adquiridas por ingestión, inhalación o absorción a través del ojo o de una solución de continuidad en la piel pueden causar enfermedad grave, todos los materiales sospechosos de contener toxina exigen una manipulación especial. Las pruebas de laboratorio debe realizarlas sólo personal experimentado, preferentemente vacunado con toxoide de C. botulinum. Las muestras deben colocarse en recipientes irrompibles, estériles y a prueba de fugas, refrigerados (no congelados), y examinarse lo antes posible. Otros detalles respecto a la recogida y la manipulación de muestras pueden obtenerse de los epidemiólogos del departamento de sanidad estatal.

Siguiente: Profilaxis y tratamiento en BOTULISMO | Ir a: Profilaxis y tratamiento en BOTULISMO
Anterior: Diagnóstico en BOTULISMO | Ir a: Diagnóstico en BOTULISMO
Inicio de: BOTULISMO | Ir a: BOTULISMO


BOTULISMO, Profilaxis y tratamiento

Ir a: Precauciones especiales en BOTULISMO Ir a: BOTULISMO Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» BOTULISMO
Etiología y fisiopatología Síntomas y signos Diagnóstico Precauciones especiales Profilaxis y tratamiento
Profilaxis y tratamiento

Son esenciales el envasado correcto y el calentamiento suficiente de los alimentos envasados caseros antes de servirlos. Deben desecharse los alimentos enlatados que muestren signos de estar en mal estado o en latas hinchadas o con pérdidas. Los lactantes <12 meses de edad no deben ser alimentados con miel, que puede contener esporas de C. botulinum.

Es preciso observar cuidadosamente a cualquier persona que sepa o crea haber estado expuesta a alimento contaminado. Puede ser de utilidad el lavado gástrico con administración de carbón activado. Los pacientes con botulismo pueden tener un deterioro de los reflejos de la vía aérea, por lo cual el carbón activado debe administrarse por medio de una sonda gástrica, y la vía aérea debe protegerse con un tubo endotraqueal dotado de manguito. Se dispone de toxoides para la inmunización activa de las personas que trabajan con C. botulinum o sus toxinas conocidas.

La mayor amenaza para la vida es el deterioro de la respiración y sus complicaciones. Se debe hospitalizar y observar estrictamente a los pacientes con determinaciones seriadas de la capacidad vital. La parálisis progresiva impide que los pacientes muestren signos de dificultad respiratoria a la vez que su capacidad vital disminuye. El deterioro de la respiración requiere el tratamiento en una UCI, donde se dispone inmediatamente de intubación y ventilación mecánica (v. cap. 66 [image] ). Las mejoras en esta clase de asistencia de mantenimiento han reducido la tasa de mortalidad a <10%.

Puede ser necesaria la alimentación i.v., pero generalmente no se recomienda para los lactantes. En su lugar, el método de alimentación preferible es la intubación nasogástrica, porque simplifica el control de las calorías y los líquidos, estimula el peristaltismo intestinal, lo que ayuda a eliminar C. botulinum del intestino, y permite el uso de la leche materna. Evita además la posibilidad de complicaciones infecciosas y vasculares inherentes a la alimentación i.v.

En Estados Unidos los Centers for Disease Control and Prevention suministran una antitoxina trivalente (A, B, E) a través de los departamentos de sanidad estatales. La antitoxina no inactiva a la toxina que ya está fijada en la unión neuromuscular; por consiguiente, no puede revertirse con rapidez el deterioro neurológico preexistente. (En último término, la recuperación depende de la regeneración de las terminaciones nerviosas, que puede necesitar semanas o meses.) No obstante, la antitoxina puede hacer más lenta o detener la progresión ulterior. La antitoxina debe administrarse lo más pronto posible tras el diagnóstico clínico de botulismo. Su administración no debe retrasarse mientras se esperan los resultados del cultivo. Es menos probable que la antitoxina proporcione un beneficio si se administra >72 h después de la aparición de los síntomas. Dado que la antitoxina se obtiene a partir del suero equino, existe riesgo de anafilaxia o enfermedad del suero. (Para las precauciones, v. Hipersensibilidad a fármacos en enfermedades con reacciones de hipersensibilidad tipo IV, y para el tratamiento, v. Anafilaxia en enfermedades con reacciones de hipersensibilidad tipo I, ambos en cap. 148 [image] .). La antitoxina de suero equino no se recomienda en los lactantes. Se está llevando a cabo un ensayo clínico para determinar la utilidad de la inmunoglobulina del botulismo humano (obtenida a partir de plasma de personas vacunadas con toxoide de C. botulinum) en el tratamiento del botulismo del lactante.

Siguiente: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Anterior: Precauciones especiales en BOTULISMO | Ir a: Precauciones especiales en BOTULISMO
Inicio de: BOTULISMO | Ir a: BOTULISMO


INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS

Ir a: Profilaxis y tratamiento en BOTULISMO Ir a: GASTROENTERITIS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS

Gastroenteritis aguda causada por la ingestión de alimentos contaminados por C. perfringens.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Profilaxis y tratamiento en BOTULISMO | Ir a: Profilaxis y tratamiento en BOTULISMO
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS, Etiología

Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Etiología Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología

C. perfringens está ampliamente distribuido en las heces, el suelo, el aire y el agua. La carne contaminada ha causado muchos brotes. Cuando la carne contaminada con C. perfringens se deja a la temperatura ambiente, el microorganismo se multiplica. Una vez en el interior del tracto GI, C. perfringens produce una enterotoxina que actúa sobre el intestino delgado. Sólo C. perfringens del tipo A ha sido involucrado de manera definitiva en este síndrome de intoxicación alimentaria. La enterotoxina producida es sensible al calor (75 oC).

Siguiente: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Inicio de: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS


INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS, Síntomas, signos y diagnóstico

Ir a: Etiología en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Etiología Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

Lo más frecuente es una gastroenteritis leve, con un comienzo de los síntomas de 6 a 24 h después de la ingestión del alimento contaminado. Los síntomas más frecuentes son diarrea acuosa y espasmos abdominales. Los vómitos son infrecuentes. Los síntomas remiten característicamente en 24 h; rara vez se producen casos graves o mortales. El diagnóstico se funda en la evidencia epidemiológica y el aislamiento de microorganismos en grandes cantidades a partir del alimento contaminado o en las heces de personas afectadas.

Siguiente: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Anterior: Etiología en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: Etiología en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Inicio de: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS


INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: GASTROENTERITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Etiología Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

Para evitar la enfermedad, la carne cocinada sobrante debe refrigerarse en seguida y recalentarse totalmente (temperatura interna, 75 oC) antes de servirla. El tratamiento se expone anteriormente en Principios generales de tratamiento.

Siguiente: GASTROENTERITIS VÍRICA | Ir a: GASTROENTERITIS VÍRICA
Anterior: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Inicio de: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS


GASTROENTERITIS VÍRICA

Ir a: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS Ir a: GASTROENTERITIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS VÍRICA
GASTROENTERITIS VÍRICA

(Gripe intestinal)

Síndrome causado por infección con uno o varios virus, caracterizado habitualmente por vómitos, diarrea acuosa y espasmos abdominales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Epidemiología
- Síntomas y signos
- Diagnóstico, prevención y tratamiento

Anterior: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS | Ir a: Prevención y tratamiento en INTOXICACIÓN ALIMENTARIA POR CLOSTRIDIUM PERFRINGENS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


GASTROENTERITIS VÍRICA, Etiología y fisiopatología

Ir a: GASTROENTERITIS VÍRICA Ir a: Epidemiología en GASTROENTERITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS VÍRICA
Etiología y fisiopatología Epidemiología Síntomas y signos Diagnóstico, prevención y tratamiento
Etiología y fisiopatología

La gastroenteritis vírica es la causa más frecuente de diarrea infecciosa en Estados Unidos. Se conocen cuatro clases de virus causantes de gastroenteritis: rotavirus, calicivirus (incluido el virus Norwalk), adenovirus entéricos (serotipos 40 y 41) y astrovirus. Los virus causan la enfermedad por infección de los enterocitos en el epitelio velloso del intestino delgado. La destrucción de las células en esta capa causa una trasudación neta de líquido y sales hacia la luz intestinal. También puede representar un papel la malabsorción de hidratos de carbono, que lleva a diarrea osmótica.

Siguiente: Epidemiología en GASTROENTERITIS VÍRICA | Ir a: Epidemiología en GASTROENTERITIS VÍRICA
Inicio de: GASTROENTERITIS VÍRICA | Ir a: GASTROENTERITIS VÍRICA


GASTROENTERITIS VÍRICA, Epidemiología

Ir a: Etiología y fisiopatología en GASTROENTERITIS VÍRICA Ir a: GASTROENTERITIS VÍRICA Ir a: Síntomas y signos en GASTROENTERITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS VÍRICA
Etiología y fisiopatología Epidemiología Síntomas y signos Diagnóstico, prevención y tratamiento
Epidemiología

El rotavirus es la causa más frecuente de diarrea deshidratante grave en los niños pequeños (incidencia máxima, 3 a 15 meses). El rotavirus es altamente contagioso, y la mayoría de las infecciones se producen por la vía fecal-oral. Los adultos pueden infectarse tras el contacto próximo con un lactante infectado, pero la enfermedad en los adultos es generalmente leve. En los climas templados, la mayoría de las infecciones se producen en los meses del invierno. Todos los años en Estados Unidos se inicia una ola de enfermedad por rotavirus en el suroeste, en noviembre, y termina en el nordeste, en marzo. La incubación es de 1 a 3 d.

El virus Norwalk, el prototipo de los calicivirus, infecta con mayor frecuencia a niños mayores y adultos, y las infecciones se producen durante todo el año. El virus Norwalk es la principal causa de la gastroenteritis vírica epidémica; están bien documentados los brotes transmitidos por el agua y por alimentos. También se produce la transmisión de unas personas a otras, porque el virus es sumamente contagioso. La incubación es de 1 a 3 d.

Los serotipos de adenovirus 40 y 41 son la segunda causa más frecuente de gastroenteritis vírica en la infancia. La infección se produce durante todo el año, con un ligero aumento en verano. Se afectan principalmente los niños <2 años de edad y la transmisión tiene lugar de unas personas a otras por la vía fecal-oral. La incubación es de 8 a 10 d.

Se conoce menos acerca de la epidemiología de los calicivirus y astrovirus de tipo no-Norwalk. Ambos pueden infectar a personas de cualquier edad, pero suelen infectar a lactantes y niños pequeños. Las infecciones por calicivirus se presentan todo el año, mientras que la gastroenteritis causada por astrovirus son más frecuente en invierno. La transmisión es por la vía fecal-oral. La incubación es de 1 a 3 d para ambos virus.

Siguiente: Síntomas y signos en GASTROENTERITIS VÍRICA | Ir a: Síntomas y signos en GASTROENTERITIS VÍRICA
Anterior: Etiología y fisiopatología en GASTROENTERITIS VÍRICA | Ir a: Etiología y fisiopatología en GASTROENTERITIS VÍRICA
Inicio de: GASTROENTERITIS VÍRICA | Ir a: GASTROENTERITIS VÍRICA


GASTROENTERITIS VÍRICA, Síntomas y signos

Ir a: Epidemiología en GASTROENTERITIS VÍRICA Ir a: GASTROENTERITIS VÍRICA Ir a: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS VÍRICA
Etiología y fisiopatología Epidemiología Síntomas y signos Diagnóstico, prevención y tratamiento
Síntomas y signos

La mayoría de las infecciones por enteropatógenos víricos son asintomáticas. En las infecciones con síntomas la diarrea acuosa es el síntoma más frecuente; las heces contienen excepcionalmente moco o sangre. Los hallazgos físicos (p. ej., sequedad de las mucosas, taquicardia) son inespecíficos y proporcionales al grado de deshidratación. Los lactantes y niños pequeños con gastroenteritis por rotavirus pueden desarrollar una diarrea acuosa intensa que dura 5 a 7 d y conduce a deshidratación isotónica. Se presentan vómitos en el 90% de los pacientes y fiebre >39 oC en alrededor de un 30%. El virus Norwalk causa característicamente la aparición aguda de vómitos, espasmos abdominales y diarrea, con síntomas que sólo duran 1 o 2 d. En los niños predominan más los vómitos que la diarrea, mientras que en los adultos suele predominar la diarrea. Los pacientes experimentan también fiebre, cefalea y mialgias. El sello de la gastroenteritis por adenovirus es una diarrea que dura 1 o 2 sem. Los lactantes y niños afectados pueden tener vómitos leves que se inician característicamente 1 o 2 d tras la aparición de la diarrea. En aproximadamente un 50% de los pacientes se presenta fiebre de baja intensidad. Las infecciones por calicivirus no-Norwalk en lactantes y niños suelen ser indistinguibles de la afectación por rotavirus. Sin embargo, los adultos pueden tener signos clínicos más típicos de una infección por el virus Norwalk. Los astrovirus causan un síndrome similar a la infección leve por rotavirus.

Siguiente: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA | Ir a: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA
Anterior: Epidemiología en GASTROENTERITIS VÍRICA | Ir a: Epidemiología en GASTROENTERITIS VÍRICA
Inicio de: GASTROENTERITIS VÍRICA | Ir a: GASTROENTERITIS VÍRICA


GASTROENTERITIS VÍRICA, Diagnóstico, prevención y tratamiento

Ir a: Síntomas y signos en GASTROENTERITIS VÍRICA Ir a: GASTROENTERITIS VÍRICA Ir a: DIARREA DEL VIAJERO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS VÍRICA
Etiología y fisiopatología Epidemiología Síntomas y signos Diagnóstico, prevención y tratamiento
Diagnóstico, prevención y tratamiento

La gastroenteritis viral se diagnostica generalmente por el cuadro clínico. Los coprocultivos de bacterias y las exploraciones en busca de huevos y parásitos serán negativas, pero estas pruebas no suelen ser necesarias en los pacientes que presentan síntomas típicos de gastroenteritis vírica. Las infecciones por rotavirus y adenovirus entéricos pueden diagnosticarse con rapidez empleando ensayos disponibles comercialmente, que detectan el antígeno vírico en las heces. Las pruebas para detectar los demás enteropatógenos víricos sólo están disponibles en laboratorios de investigación.

La prevención de la infección está dificultada por la frecuencia de la infección asintomática y la facilidad con que esos virus se transmiten de unas personas a otras, especialmente entre los niños que usan pañales. La lactancia materna proporciona probablemente cierta protección frente a la infección. Los cuidadores deben lavarse las manos minuciosamente con jabón y agua después de cambiar los pañales, y las áreas donde esto se realiza deben desinfectarse con lejía doméstica diluida o alcohol al 70%. En los brotes de rotavirus de los centros de asistencia infantil se debe explorar en todos los niños la excreción de microorganismos. Los niños infectados y no infectados pueden trasladarse después para recibir asistencia en áreas diferentes y por cuidadores distintos. Están en desarrollo varias prometedoras posibilidades de vacuna contra los rotavirus.

El fundamento principal del tratamiento es una adecuada reanimación con líquidos. Aun cuando existan vómitos, la mayoría de los pacientes pueden ser rehidratados eficazmente con soluciones orales para rehidratación, varias de las cuales son de libre dispensación. Los refrescos para deportistas y las bebidas carbonatadas no son soluciones de rehidratación adecuadas para niños <5 años. La rehidratación i.v. sólo es imprescindible en pacientes con deshidratación grave (v. anteriormente Principios generales de tratamiento).

Siguiente: DIARREA DEL VIAJERO | Ir a: DIARREA DEL VIAJERO
Anterior: Síntomas y signos en GASTROENTERITIS VÍRICA | Ir a: Síntomas y signos en GASTROENTERITIS VÍRICA
Inicio de: GASTROENTERITIS VÍRICA | Ir a: GASTROENTERITIS VÍRICA


DIARREA DEL VIAJERO

Ir a: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA Ir a: GASTROENTERITIS Ir a: Etiología, epidemiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» DIARREA DEL VIAJERO
DIARREA DEL VIAJERO

(Diarrea del turista)

Gastroenteritis en viajeros causada generalmente por bacterias endémicas del agua local.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, epidemiología y fisiopatología | Ir a: Etiología, epidemiología y fisiopatología
- Etiología, epidemiología y fisiopatología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA | Ir a: Diagnóstico, prevención y tratamiento en GASTROENTERITIS VÍRICA
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


DIARREA DEL VIAJERO, Etiología, epidemiología y fisiopatología

Ir a: DIARREA DEL VIAJERO Ir a: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» DIARREA DEL VIAJERO
Etiología, epidemiología y fisiopatología Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología, epidemiología y fisiopatología

La diarrea del viajero puede ser causada por diversas bacterias, virus o parásitos. Sin embargo, la causa más frecuente es la cepa de E. coli enterotoxígena. Los microorganismos E. coli suelen estar presentes en los suministros de agua de áreas que carecen de purificación suficiente del agua. La infección es frecuente en personas que viajan a algunas áreas de Méjico e Hispanoamérica, Oriente Medio, Asia y África. Los viajeros evitan a menudo beber el agua local, pero se infectan cepillándose los dientes con un cepillo insuficientemente lavado, tomando bebidas embotelladas con hielo de agua local o con comidas preparadas con ella.

Siguiente: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO | Ir a: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO
Inicio de: DIARREA DEL VIAJERO | Ir a: DIARREA DEL VIAJERO


DIARREA DEL VIAJERO, Síntomas, signos y diagnóstico

Ir a: Etiología, epidemiología y fisiopatología en DIARREA DEL VIAJERO Ir a: DIARREA DEL VIAJERO Ir a: Prevención y tratamiento en DIARREA DEL VIAJERO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» DIARREA DEL VIAJERO
Etiología, epidemiología y fisiopatología Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

Se producen náuseas, vómitos, borborigmos, espasmos abdominales y diarrea, iniciándose de 12 a 72 h tras la ingestión de alimentos o agua contaminados. Algunas personas padecen fiebre y mialgias. La mayor parte de los casos son leves y autolimitados, aunque puede producirse deshidratación, especialmente en los climas calientes.

Siguiente: Prevención y tratamiento en DIARREA DEL VIAJERO | Ir a: Prevención y tratamiento en DIARREA DEL VIAJERO
Anterior: Etiología, epidemiología y fisiopatología en DIARREA DEL VIAJERO | Ir a: Etiología, epidemiología y fisiopatología en DIARREA DEL VIAJERO
Inicio de: DIARREA DEL VIAJERO | Ir a: DIARREA DEL VIAJERO


DIARREA DEL VIAJERO, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO Ir a: DIARREA DEL VIAJERO Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» DIARREA DEL VIAJERO
Etiología, epidemiología y fisiopatología Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

Los viajeros deben acudir a restaurantes con reputación de seguridad y evitar alimentos y bebidas de vendedores ambulantes. Deben consumir solamente alimentos cocinados que estén todavía muy calientes, fruta que pueda pelarse y bebidas carbónicas sin hielo; deben evitarse las verduras crudas.

Las suspensiones de subsalicilato de bismuto tienen que tomarse en dosis grandes (60 ml 4/d) para tener un efecto protector. El papel de los antibióticos profilácticos es objeto de discusión. Probablemente deben reservarse para los pacientes especialmente susceptibles a las consecuencias de la diarrea del viajero (p. ej., pacientes inmunocomprometidos).

El fundamento del tratamiento es la reposición de los líquidos (v. anteriormente Principios generales del tratamiento). Puede ser útil el tratamiento sintomático con subsalicilato de bismuto o con un agente antimotilidad (difenoxilato o loperamida). Estos fármacos deben interrumpirse si los síntomas persisten >4 h. Los agentes antimotilidad están contraindicados en pacientes con fiebre o deposiciones sanguinolentas y en niños <2 años. No debe utilizarse la yodoclorhidroxiquinina, que puede estar disponible en algunos países en vías de desarrollo, porque puede causar lesiones neurológicas. Por lo general no se recomiendan los antibióticos para la diarrea leve en pacientes sin fiebre ni sangre en las heces; pueden alterar desfavorablemente la flora intestinal y promover la resistencia de los microorganismos. En caso de diarreas más intensas (tres o más deposiciones blandas a lo largo de 8 h), los antibióticos pueden estar indicados, en especial si hay vómitos, espasmos abdominales, fiebre o deposiciones sanguinolentas. El trimetoprim-sulfametoxazol (una tableta con doble potencia v.o., 2/d) o el ciprofloxacino (500 mg v.o. 2/d) han demostrado acortar el curso de la diarrea del viajero. Suele recomendarse una tanda de tratamiento de 3 d, aunque pueden bastar tandas más cortas. El ciprofloxacino está contraindicado en niños menores de 16 años.

Siguiente: INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA
Anterior: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO | Ir a: Síntomas, signos y diagnóstico en DIARREA DEL VIAJERO
Inicio de: DIARREA DEL VIAJERO | Ir a: DIARREA DEL VIAJERO


INTOXICACIÓN ALIMENTARIA QUÍMICA

Ir a: Prevención y tratamiento en DIARREA DEL VIAJERO Ir a: GASTROENTERITIS Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA QUÍMICA
INTOXICACIÓN ALIMENTARIA QUÍMICA

Intoxicación causada por la ingestión de plantas o animales que contienen un veneno de presentación natural.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Tratamiento

Anterior: Prevención y tratamiento en DIARREA DEL VIAJERO | Ir a: Prevención y tratamiento en DIARREA DEL VIAJERO
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


INTOXICACIÓN ALIMENTARIA QUÍMICA, Etiología, síntomas y signos

Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA Ir a: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA QUÍMICA
Etiología, síntomas y signos Tratamiento

Puntos clave:
[- Setas setas venenosas -- Otras plantas venenosas -- Pescado -- Marisco -- Contaminantes -]
Etiología, síntomas y signos

Volver a puntos clave Setas (setas venenosas). La intoxicación por muscarina puede ser causada por muchas especies de Inocybe y algunas especies de Clitocybe. Los síntomas, que se inician de pocos minutos a 2 h tras la ingestión, consisten en lagrimeo, miosis, salivación, sudoración, vómitos, espasmos abdominales, diarrea, vértigo, confusión, coma y a veces convulsiones. Aunque los pacientes pueden morir en pocas horas, la recuperación completa en 24 h es habitual con un tratamiento adecuado.

Los síntomas de la intoxicación por faloidina (amanitina), causados por comer Amanita phaloides y especies afines, aparecen de 6 a 24 h después y son similares a los de la intoxicación muscarínica, pero pueden presentarse oliguria y anuria; la ictericia debida a lesión hepática es frecuente y aparece en 2 a 3 d. Pueden producirse remisiones, pero la mortalidad puede ser tan elevada como un 50%, produciéndose la muerte en 5 a 8 d. El cocinado de las setas no destruye la toxina.

Volver a puntos clave Otras plantas venenosas. Muchas plantas y arbustos silvestres y domésticos contienen venenos en sus hojas y frutos. Son ejemplos comunes el tejo, la gloria de la mañana, la hierba mora, el haba de ricino, la Dieffenbachia (caña "muda"), el haba de regaliz (haba india, guisante de rosario), las nueces tung, las castañas de caballo y la flor del ave del paraíso (semillas o vainas). El árbol de Koenig causa la "enfermedad de los vómitos" de Jamaica. Los tubérculos verdes o en brotes que contienen solanina pueden causar un cuadro agudo con náuseas, vómitos, diarrea y postración, generalmente de grado leve. Las habas anchas (Vitia fava) pueden causar hemólisis aguda (favismo) en personas con deficiencia de G6P-DH. La intoxicación ergótica es consecuencia de comer el grano de cereales contaminado por Claviceps purpurea, el hongo ergótico o del cornezuelo del centeno. Los textos especializados proporcionan listas completas de plantas venenosas identificadas.

Volver a puntos clave Pescado. La mayoría de los casos de intoxicación por pescado son causados por las tres toxinas siguientes. La intoxicación por ciguatera puede producirse tras la ingestión de una cualquiera de las >400 especies de peces de los arrecifes tropicales de Florida, las Indias Occidentales o el Pacífico, donde un dinoflagelado produce una toxina que se acumula en la carne del pescado; los peces de mayor tamaño y edad son más tóxicos. No se conocen procedimientos de procesamiento que sean protectores, y el sabor no se ve afectado. Los síntomas pueden iniciarse de 2 a 8 h después de comer el pescado. Tras la aparición de espasmos abdominales, náuseas, vómitos y diarrea que duran de 6 a 17 h, pueden presentarse prurito, parestesias, cefalea, mialgias, inversión de las sensaciones de calor y frío y dolor en la cara. Durante los meses siguientes, los fenómenos sensitivos inhabituales pueden ser gravemente debilitantes. La intoxicación por tetrodotoxina, que procede del pez globo, causa síntomas y signos similares; puede producirse la muerte por parálisis respiratoria. La intoxicación por escómbridos es causada por la descomposición bacteriana después de capturado el pez, lo cual produce grandes cantidades de histamina en la carne del animal. Ésta puede tener un sabor picante o amargo. Las especies comúnmente involucradas son atún, caballa, bonito, peces voladores y delfines. La histamina causa una reacción inmediata con enrojecimiento facial característico. También puede causar náuseas, vómitos, dolor epigástrico y urticaria a los pocos minutos de comer un pescado afectado. Los síntomas suelen durar menos de 24 h.

Volver a puntos clave Marisco. Desde junio a octubre, en Estados Unidos en las costas del Pacífico y Nueva Inglaterra, los mejillones, las almejas, las ostras y las vieiras pueden ingerir un dinoflagelado venenoso ("marea roja") que produce una neurotoxina resistente a la cocción. Las parestesias periorales aparecen de 5 a 30 min después de la ingestión. Después pueden presentarse náuseas, vómitos y espasmos abdominales que van seguidos por debilidad muscular y parálisis periférica. La recuperación suele ser completa, pero la insuficiencia respiratoria puede producir la muerte.

Volver a puntos clave Contaminantes. La intoxicación química puede ser consecuencia del consumo de frutas y verduras sin lavar rociadas con arsénico, plomo o insecticidas orgánicos, líquidos ácidos servidos con cerámica revestida de plomo o alimentos almacenados en recipientes recubiertos con cadmio. Los síntomas se describen en el capítulo 307 [image] según el producto químico implicado.

Siguiente: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA
Inicio de: INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA


INTOXICACIÓN ALIMENTARIA QUÍMICA, Tratamiento

Ir a: Etiología, síntomas y signos en INTOXICACIÓN ALIMENTARIA QUÍMICA Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA Ir a: GASTROENTERITIS RELACIONADA CON FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» INTOXICACIÓN ALIMENTARIA QUÍMICA
Etiología, síntomas y signos Tratamiento

Puntos clave:
[- General -- Específico -]
Tratamiento

Volver a puntos clave General. A no ser que se hayan producido vómitos violentos o diarrea, o que los síntomas hayan aparecido varias horas después de ingerir el alimento, deben hacerse esfuerzos para eliminar el tóxico mediante lavado gástrico. Puede utilizarse un emético: una posibilidad es administrar apomorfina, 5 mg (en los niños, 0,06 a 0,1 mg/kg), por vía s.c. una sola vez. Otra posibilidad es el jarabe de ipecacuana, hasta 45 ml (en niños, 15 ml) v.o., repetido una vez a los 15 min si es necesario, seguido de unos 200 ml de agua. Puede ser útil el carbón activado, 60 a 100 g v.o. o a través de sonda gástrica. Puede administrarse con un catártico, como, por ejemplo, 1 a 2 ml/kg de sorbitol. Si persisten las náuseas y los vómitos, los líquidos con sales y dextrosa deben administrarse por vía parenteral para combatir la deshidratación y el desequilibrio acidobásico. Si hay amenaza de shock están indicados el dextrano, la albúmina humana o la sangre. Puede ser necesaria la ventilación mecánica y la asistencia respiratoria intensiva.

Volver a puntos clave Específico. En un paciente que ha comido una seta no identificada debe inducirse el vómito inmediatamente; la identificación de la especie de seta ayudará al tratamiento ulterior. La atropina (1 mg s.c. o i.v. cada 1 a 2 h hasta el control de los síntomas) es un antagonista específico de la sobreestimulación parasimpática causada por la intoxicación muscarínica. En la intoxicación por faloidina, el pilar principal del tratamiento es el soporte intensivo de la insuficiencia hepática y renal. Para tratar el ergotismo, el espasmo arterial puede combatirse con nitrito de amilo, 0,3 ml, mediante inhalación, nitroglicerina a dosis de 0,4 mg por vía sublingual o papaverina, 30 a 60 mg i.m. o i.v. Cuando esté indicado debe utilizarse un agente anticonvulsivante (p. ej., diazepam, 5 a 10 mg, o más si es necesario, por vía i.v. lentamente, o difenilhidantoína, 10 a 15 mg/kg i.v. a £50 mg/min). Para el tratamiento de la intoxicación grave por ciguatera se ha propuesto el manitol, £1 g/kg, infundidos por vía i.v. a lo largo de 30 min. Los bloqueantes H1 y H2 pueden utilizarse en la intoxicación por pescados escómbridos. Para el tratamiento de la intoxicación causada por contaminación alimentaria con arsénico, plomo, cadmio o insecticidas orgánicos, ver capítulo 307 [image] .

Siguiente: GASTROENTERITIS RELACIONADA CON FÁRMACOS | Ir a: GASTROENTERITIS RELACIONADA CON FÁRMACOS
Anterior: Etiología, síntomas y signos en INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: Etiología, síntomas y signos en INTOXICACIÓN ALIMENTARIA QUÍMICA
Inicio de: INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: INTOXICACIÓN ALIMENTARIA QUÍMICA


GASTROENTERITIS RELACIONADA CON FÁRMACOS

Ir a: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA Ir a: GASTROENTERITIS Ir a: CAPITULO 29
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.28 GASTROENTERITIS
» GASTROENTERITIS RELACIONADA CON FÁRMACOS
GASTROENTERITIS RELACIONADA CON FÁRMACOS

Muchos fármacos producen náuseas, vómitos y diarrea como efectos secundarios. Es preciso obtener una historia farmacológica detallada. En los casos leves, la suspensión seguida de la reutilización del fármaco puede establecer una relación causal. Entre los fármacos frecuentemente responsables se encuentran antiácidos que contienen magnesio como ingrediente principal, antibióticos, antihelmínticos, citotóxicos (utilizados en el tratamiento del cáncer), colchicina, digital, metales pesados, laxantes y la radioterapia. El uso de antibióticos puede conducir a diarrea por Clostridium difficile (v. Diarrea inducida por Clostridium difficile, cap. 157 [image] ). Debe consultarse la literatura especializada.

La intoxicación yatrogénica, accidental o voluntaria con metales pesados, suele producir náuseas, vómitos, dolor abdominal y diarrea.

El abuso de laxantes, negado a veces por los pacientes, puede conducir a debilidad, vómitos, diarrea, depleción electrolítica y alteraciones metabólicas.

El síndrome del restaurante chino es un fenómeno farmacológico, no alérgico. El glutamato monosódico que se utiliza a menudo en la comida china produce un síndrome, dependiente de la dosis, de sensaciones quemantes por todo el cuerpo, presión facial y dolor torácico. La dosis umbral varía considerablemente de unas personas a otras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 29 | Ir a: CAPITULO 29
Anterior: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA | Ir a: Tratamiento en INTOXICACIÓN ALIMENTARIA QUÍMICA
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


COLITIS ASOCIADA A ANTIBIÓTICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: GASTROENTERITIS RELACIONADA CON FÁRMACOS en CAPITULO 28 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
29 / COLITIS ASOCIADA A ANTIBIÓTICOS

Inflamación aguda del colon causada por Clostridium difficile y asociada con el empleo de antibióticos.

Mostrar/Ocultar APARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: GASTROENTERITIS RELACIONADA CON FÁRMACOS en CAPITULO 28 | Ir a: GASTROENTERITIS RELACIONADA CON FÁRMACOS en CAPITULO 28
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


COLITIS ASOCIADA A ANTIBIÓTICOS, Etiología y anatomía patológica

Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
Etiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y anatomía patológica

Diversos antibióticos pueden alterar el equilibrio de la flora normal del colon y hacer posible la hiperproliferación de C. difficile, un bacilo anaerobio grampositivo. La colonización se produce por la vía fecal-oral a través de la ingestión de esporas resistentes al calor, las cuales persisten en el entorno durante largos períodos y son especialmente prevalentes en los centros de asistencia sanitaria (p. ej., hospitales, residencias sanitarias). La diarrea y la colitis son causadas por toxinas producidas por cepas patógenas de C. difficile.

Casi todos los antibióticos pueden conducir a una infección por C. difficile, pero los implicados más a menudo son la clindamicina, las penicilinas de amplio espectro (p. ej., ampicilina, amoxicilina) y las cefalosporinas. Otros fármacos provocadores son la eritromicina, las sulfonamidas, las tetraciclinas y las quinolonas. Son causas poco frecuentes los antibacterianos que inhiben C. difficile in vitro (p. ej., metronidazol). La diarrea es muy frecuente con los antibióticos orales, pero también puede producirse con la administración parenteral. La susceptibilidad aumenta con la edad, aunque pueden afectarse adultos jóvenes e incluso los niños. Los pacientes hospitalizados que están tomando antibióticos están en alto riesgo debido a la contaminación nosocomial con las esporas de C. difficile.

En los casos leves, la mucosa del colon puede mostrar sólo inflamación mínima o edema, o tener incluso un aspecto macroscópicamente normal. En casos más graves, la ulceración y la friabilidad difusas pueden simular macroscópica y microscópicamente una colitis ulcerosa idiopática. En casos extremos se observan placas exudativas, amarillentas y elevadas que revisten la mucosa del colon. Estas seudomembranas consisten histológicamente en fibrina, leucocitos y células epiteliales necróticas esfaceladas. No se observa, sin embargo, invasión bacteriana de la mucosa.

La colitis seudomembranosa con pruebas en heces positivas para la toxina de C. difficile se presenta a veces en ausencia de exposición a antibióticos. En estos casos suele estar presente una patología predisponente específica (p. ej., cirugía intestinal reciente, uremia, isquemia intestinal, quimioterapia, trasplante de médula ósea).

Siguiente: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS
Inicio de: COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS


COLITIS ASOCIADA A ANTIBIÓTICOS, Síntomas y signos

Ir a: Etiología y anatomía patológica en COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
Etiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Los síntomas suelen iniciarse durante una tanda de tratamiento antibiótico, pero en un tercio de los pacientes suelen presentarse 1 a 10 d después de haber cesado el tratamiento. El diagnóstico de colitis asociada a antibióticos tiene que tenerse presente en cualquier paciente que desarrolle diarrea hasta 6 sem tras la exposición al antibiótico. Las manifestaciones clínicas pueden oscilar entre un simple ablandamiento de las heces hasta una colitis activa con diarrea sanguinolenta, dolor abdominal, leucocitosis y una enteropatía con pérdida de proteínas. En los casos más graves puede sobrevenir deshidratación, hipotensión, megacolon tóxico y perforación del colon.

Siguiente: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS
Anterior: Etiología y anatomía patológica en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Etiología y anatomía patológica en COLITIS ASOCIADA A ANTIBIÓTICOS
Inicio de: COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS


COLITIS ASOCIADA A ANTIBIÓTICOS, Diagnóstico

Ir a: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
Etiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico suele sospecharse cuando existe un antecedente de diarrea tras el uso de antibióticos. Por lo general no se requiere la endoscopia para el diagnóstico, pero si se realiza puede revelar una colitis inespecífica o, en los casos graves, las seudomembranas patognomónicas. Puesto que la mayoría de los casos afectan al colon distal, la sigmoidoscopia flexible suele detectar la enfermedad; sin embargo, en algunos casos está respetado el colon distal y la enfermedad más proximal se observa sólo en la colonoscopia.

Las radiografías simples del abdomen pueden mostrar edema de la mucosa y un patrón de haustras anormal. Aunque una exploración con enema de bario puede delinear mejor el detalle de las anomalías de la mucosa, la exploración está contraindicada en casos activos o graves por el riesgo de perforación.

El diagnóstico se confirma mediante la detección de la toxina de C. difficile en las heces. El microorganismo C. difficile patógeno produce dos toxinas, A y B, las cuales son citotoxinas que pueden causar la enfermedad. El patrón oro para detectar la citotoxina en las heces es un ensayo de cultivo de tejidos, el cual refleja la acción de la toxina B. Dado que el cultivo tisular necesita de 24 a 48 h para llevarlo a cabo, se suelen utilizar los inmunoensayos enzimáticos, más rápidos, aunque tienen una sensibilidad algo más baja, debido quizá a que en la mayoría de los sistemas sólo se detecta la toxina A. Se obtienen resultados óptimos cuando se exploran muestras de heces diarreicas recientes o a las 24 h de la recogida y se refrigeran a 2 a 8 oC. La frecuencia del ensayo positivo de la toxina aumenta con la intensidad de la colitis, y oscila desde un 20% en la forma más común de diarrea postantibiótica simple, sin inflamación visible en la sigmoidoscopia, hasta >90% en la colitis seudomembranosa franca. En contraste, los adultos sanos muestran solamente un 2 a 3% de tasa de portadores del microorganismo C. difficile y una prevalencia virtualmente nula de la toxina de C. difficile.

La causa de la diarrea asociada a antibióticos en ausencia de C. difficile no está clara, pero puede consistir en una alteración de los perfiles de ácidos grasos o en una disminución de la absorción de hidratos de carbono con una alteración de la microflora.

Siguiente: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS
Anterior: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Síntomas y signos en COLITIS ASOCIADA A ANTIBIÓTICOS
Inicio de: COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS


COLITIS ASOCIADA A ANTIBIÓTICOS, Profilaxis

Ir a: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: Tratamiento en COLITIS ASOCIADA A ANTIBIÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
Etiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

La mejor manera de prevenir la colitis asociada a antibióticos es evitar el empleo indiscriminado de antibióticos y mantener la pauta de tratamiento indicada el menor tiempo posible. Dado que se ha descrito cada vez con mayor frecuencia un agrupamiento de los casos hospitalarios, es esencial establecer precauciones de aislamiento entérico en los pacientes afectados, con particular atención al lavado rutinario meticuloso de las manos. Los pacientes con una infección previa por C. difficile deben evitar el uso del mismo antibiótico, aunque no se ha demostrado que el uso repetido provoque un segundo ataque. En general, los intentos de mantener la homeostasia de la flora fecal durante el tratamiento antibiótico mediante el uso de preparados de lactobacilos orales no han sido concluyentes. En un estudio se ha encontrado que la levadura no patógena Saccharomyces boulardii (250 mg por cápsula 2/d) tiene un efecto protector. Administrada al mismo tiempo que los antibióticos, este tratamiento redujo significativamente la incidencia de diarrea, aunque no no afectó al aislamiento de C. difficile. No se conoce el mecanismo de acción exacto, y este preparado no está disponible en Estados Unidos.

Siguiente: Tratamiento en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Tratamiento en COLITIS ASOCIADA A ANTIBIÓTICOS
Anterior: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Diagnóstico en COLITIS ASOCIADA A ANTIBIÓTICOS
Inicio de: COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS


COLITIS ASOCIADA A ANTIBIÓTICOS, Tratamiento

Ir a: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS Ir a: CAPITULO 30
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 29. COLITIS ASOCIADA A ANTIBIÓTICOS
Etiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

Si se produce una diarrea importante durante un tratamiento antibiótico, éste debe suspenderse inmediatamente, salvo si su empleo es esencial. Deben evitarse los fármacos antiperistálticos (p. ej., difenoxilato) porque pueden prolongar la enfermedad al aumentar el tiempo de contacto de la mucosa del colon con el fármaco responsable.

La diarrea inducida por antibióticos no complicada, sin signos de colitis o toxicidad manifiesta, suele remitir espontáneamente en 10 a 12 d una vez suprimido el antibiótico; no se necesita ningún otro tratamiento específico. Si persisten síntomas leves puede ser eficaz la resina aniónica colestiramina, 4 g v.o. 3/d durante 10 d, probablemente por fijar la toxina de C. difficile.

En la mayoría de los casos de colitis manifiesta asociada a antibióticos, el tratamiento de elección es el metronidazol, 250 mg v.o. 4/d durante 7 a 10 d. El metronidazol es mucho menos costoso y suele ser tan eficaz como la vancomicina oral, que era antes el primer tratamiento de elección. La vancomicina oral, 125 mg 4/d, se reserva para casos más graves o resistentes. Aunque no se han descrito casos de resistencia a la vancomicina, las recaídas clínicas pueden presentarse hasta en un 20% de los pacientes y pueden necesitar repetir el tratamiento. Sin embargo, la persistencia asintomática de la toxina de C. difficile en las heces, incluso durante varios meses tras la resolución de los síntomas, no requiere un nuevo tratamiento. El tratamiento antibiótico prolongado combinado con lactobacilos o bacterioides instilados por vía rectal puede necesitarse en pacientes con recaídas múltiples.

En los pacientes con enfermedad fulminante o resistente al tratamiento puede necesitarse la hospitalización para tratamiento de sostén con líquidos y electrólitos i.v. y transfusión de sangre según los mismos principios que rigen el tratamiento de la colitis ulcerosa idiopática (v. cap. 31 [image] ). El metronidazol i.v. puede ser eficaz en pacientes que no pueden tolerar la medicación oral; sin embargo, la vancomicina i.v. no produce niveles de antibiótico suficientes en la luz intestinal y, por tanto, no debe emplearse por esa vía. No se ha determinado la utilidad de los corticosteroides sistémicos. Excepcionalmente, ha sido imprescindible una colectomía subtotal como medida para salvar la vida del paciente en los casos fulminantes.

Siguiente: CAPITULO 30 | Ir a: CAPITULO 30
Anterior: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: Profilaxis en COLITIS ASOCIADA A ANTIBIÓTICOS
Inicio de: COLITIS ASOCIADA A ANTIBIÓTICOS | Ir a: COLITIS ASOCIADA A ANTIBIÓTICOS


SÍNDROMES DE MALABSORCIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 29 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 30. SÍNDROMES DE MALABSORCIÓN
30 / SÍNDROMES DE MALABSORCIÓN

Síndromes debidos a un deterioro de la absorción de nutrientes en el intestino delgado.

Muchas enfermedades o sus consecuencias pueden causar malabsorción (v. tabla 30-1 [image] ). El mecanismo puede consistir en un deterioro directo de la absorción o en anomalías de la digestión que llevan a una dificultad de la absorción. La malabsorción puede producirse para numerosos nutrientes o para hidratos de carbono, grasas o micronutrientes determinados.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
› INTOLERANCIA A LOS HIDRATOS DE CARBONO
- Fisiopatología
- Incidencia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ENFERMEDAD CELÍACA
- Etiología y prevalencia
- Síntomas y signos
- Diagnóstico
- Pronóstico e historia natural
- Tratamiento
› ESPRUE TROPICAL
- Etiología e incidencia
- Síntomas, signos y datos de laboratorio
- Diagnóstico
- Tratamiento
› ENFERMEDAD DE WHIPPLE
- Síntomas y signos
- Diagnóstico
- Tratamiento
› LINFANGIECTASIA INTESTINAL
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DEL INTESTINO CORTO
› INFECCIÓN E INFESTACIÓN

Anterior: Tratamiento en CAPITULO 29 | Ir a: Tratamiento en CAPITULO 29
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


INTOLERANCIA A LOS HIDRATOS DE CARBONO

Ir a: Diagnóstico en SÍNDROMES DE MALABSORCIÓN Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
INTOLERANCIA A LOS HIDRATOS DE CARBONO

Diarrea y distensión abdominal causadas por la incapacidad para digerir los hidratos de carbono debido a la falta de una o más enzimas intestinales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Incidencia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico en SÍNDROMES DE MALABSORCIÓN | Ir a: Diagnóstico en SÍNDROMES DE MALABSORCIÓN
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


INTOLERANCIA A LOS HIDRATOS DE CARBONO, Fisiopatología

Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
Fisiopatología Incidencia Síntomas y signos Diagnóstico Tratamiento
Fisiopatología

Normalmente los disacáridos son degradados a monosacáridos por la lactasa, la maltasa, la isomaltasa o la sacarasa (invertasa) en el intestino delgado. Los disacáridos no degradados permanecen en la luz del intestino y retienen líquido osmóticamente, causando diarrea y distensión abdominal. La fermentación bacteriana de los azúcares en el colon conduce a deposiciones gaseosas y ácidas. Dado que las enzimas se encuentran en el borde en cepillo de las células de la mucosa, las deficiencias enzimáticas secundarias aparecen en enfermedades que producen alteraciones morfológicas de la mucosa yeyunal (p. ej., enfermedad celíaca, esprue tropical, infecciones intestinales agudas, toxicidad por neomicina). En los lactantes, una deficiencia temporal secundaria de disacaridasa puede complicar las infecciones entéricas o la cirugía abdominal.

Los monosacáridos glucosa y galactosa se absorben mediante transporte activo en el intestino delgado (la fructosa se absorbe pasivamente). En la malabsorción de glucosa-galactosa el intestino delgado carece del sistema de transporte para esos monosacáridos y se producen síntomas tras la ingestión de la mayor parte de las clases de azúcares.

Siguiente: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO


INTOLERANCIA A LOS HIDRATOS DE CARBONO, Incidencia

Ir a: Fisiopatología en INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
Fisiopatología Incidencia Síntomas y signos Diagnóstico Tratamiento
Incidencia

La deficiencia de lactasa existe normalmente en algún grado en alrededor del 75% de los adultos, excepto en los europeos de origen noroccidental, en quienes la incidencia es <20%. Aunque las estadísticas no son fiables, la mayoría de los norteamericanos que no son de raza blanca se hacen gradualmente deficientes en lactasa entre los 10 y los 20 años de edad. La incidencia es del 100% en los chinos, del 75% en los americanos de raza negra y elevada en personas originarias del Mediterráneo.

La intolerancia a glucosa-galactosa es un trastorno congénito extremadamente raro, al igual que lo son las deficiencias de otras enzimas de las mucosas (p. ej., sacarasa, isomaltasa).

Siguiente: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Anterior: Fisiopatología en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Fisiopatología en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO


INTOLERANCIA A LOS HIDRATOS DE CARBONO, Síntomas y signos

Ir a: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
Fisiopatología Incidencia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas y signos son similares en todas estas deficiencias enzimáticas. Un niño que no pueda tolerar la lactosa tendrá diarrea tras la ingestión de leche y no ganará peso. Un adulto puede tener borborigmos, meteorismo, indigestión, náuseas, diarrea y espasmos abdominales después de ingerir alimentos que contienen lactosa. Incluso la diarrea asociada con la intolerancia a la lactosa (causada por deficiencia de lactasa) puede ser lo bastante grave como para arrastar otros nutrientes antes de que puedan ser absorbidos. En esos pacientes se puede obtener una historia de intolerancia a alimentos lácteos; pueden reconocerla desde tiempos tempranos en su vida y evitan tomar productos lácteos. Los síntomas pueden simular un síndrome de colon irritable.

Siguiente: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Anterior: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Incidencia en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO


INTOLERANCIA A LOS HIDRATOS DE CARBONO, Diagnóstico

Ir a: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
Fisiopatología Incidencia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico puede sospecharse cuando la diarrea crónica o intermitente es ácida (pH <6). La prueba de tolerancia a la lactosa es específica: 50 g de lactosa v.o. causan diarrea con distensión y molestia abdominal en 20 a 30 min y un aumento de la glucemia <20 mg/dl (<1,1 mmol/l). Cantidades equivalentes de glucosa y galactosa producen un aumento normal de la glucemia sin causar diarrea. La prueba de hidrógeno en el aliento consiste en la administración oral de 10 g de lactosa en solución y en la determinación a intervalos del hidrógeno exhalado mediante espectrometría de masas o medidores de hidrógeno comerciales. Suele recomendarse más que la prueba de tolerancia a la lactosa y que la biopsia del intestino delgado porque es barata, más segura y relativamente sensible. El hallazgo de una baja actividad de lactasa en una muestra de biopsia yeyunal confirma el diagnóstico.

La malabsorción de glucosa-galactosa se diagnostica si hay una prueba de tolerancia oral plana cuando se ha ingerido glucosa.

Siguiente: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Anterior: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Síntomas y signos en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO


INTOLERANCIA A LOS HIDRATOS DE CARBONO, Tratamiento

Ir a: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: ENFERMEDAD CELÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INTOLERANCIA A LOS HIDRATOS DE CARBONO
Fisiopatología Incidencia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La malabsorción de los hidratos de carbono se controla fácilmente evitando los azúcares de la dieta que no pueden ser absorbidos (p. ej., siguiendo una dieta exenta de lactosa en los casos de deficiencia de lactasa). En el caso de la intolerancia a glucosa-galactosa, un niño que carece de la enzima de transporte puede absorber la fructosa. Si una dieta sin lactosa se prolonga deben administrarse suplementos orales de Ca. La lactosa de la leche puede predigerirse mediante la adición de lactasa preparada comercialmente. El tratamiento de los lactantes consiste en una dieta rigurosamente exenta de glucosa-galactosa, con fructosa como hidrato de carbono principal. Con el destete a alimento sólido, la dieta puede ampliarse.

Siguiente: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA
Anterior: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Diagnóstico en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO


ENFERMEDAD CELÍACA

Ir a: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Etiología y prevalencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
ENFERMEDAD CELÍACA

(Esprue no tropical; enteropatía por gluten; esprue celíaco)

Trastorno crónico de malabsorción intestinal causado por la intolerancia al gluten.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y prevalencia | Ir a: Etiología y prevalencia
- Etiología y prevalencia
- Síntomas y signos
- Diagnóstico
- Pronóstico e historia natural
- Tratamiento

Anterior: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: Tratamiento en INTOLERANCIA A LOS HIDRATOS DE CARBONO
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


ENFERMEDAD CELÍACA, Etiología y prevalencia

Ir a: ENFERMEDAD CELÍACA Ir a: Síntomas y signos en ENFERMEDAD CELÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
Etiología y prevalencia Síntomas y signos Diagnóstico Pronóstico e historia natural Tratamiento
Etiología y prevalencia

Este trastorno hereditario es causado por sensibilidad a la fracción de gliadina del gluten, una proteína de los cereales que se encuentra en el trigo y el centeno y, en menor grado, en la cebada y la avena. La gliadina actúa como un antígeno y forma un inmunocomplejo en la mucosa intestinal, promoviendo la agregación de los linfocitos asesinos (linfocitos K o citotóxicos). Estos linfocitos causan una lesión de la mucosa con pérdida de las vellosidades y proliferación de las células de las criptas. La prevalencia de la enfermedad celíaca varía desde alrededor de 1:300 en el suroeste de Irlanda a ³1:5.000 en Norteamérica. No existe ningún marcador genético único.

Siguiente: Síntomas y signos en ENFERMEDAD CELÍACA | Ir a: Síntomas y signos en ENFERMEDAD CELÍACA
Inicio de: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA


ENFERMEDAD CELÍACA, Síntomas y signos

Ir a: Etiología y prevalencia en ENFERMEDAD CELÍACA Ir a: ENFERMEDAD CELÍACA Ir a: Diagnóstico en ENFERMEDAD CELÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
Etiología y prevalencia Síntomas y signos Diagnóstico Pronóstico e historia natural Tratamiento
Síntomas y signos

La enfermedad celíaca puede ser asintomática. La mayoría de los pacientes tienen una esteatorrea que puede oscilar desde leve a masiva (7 a 50 g [20 a 150 mEq] de ácidos grasos/d). La enfermedad celíaca puede dar lugar a baja estatura, infertilidad o estomatitis aftosa recurrente, o bien estar asociada con dermatitis herpetiforme, a veces sin diarrea. No hay una forma de presentación típica. Muchos de los síntomas (p. ej., anemia, pérdida de peso, dolor óseo, parestesias, edema, trastornos cutáneos) son secundarios a estados de deficiencia. Si también se producen síntomas alimentarios (p. ej., diarrea, molestias abdominales, distensión), es improbable que el diagnóstico pase inadvertido. Sin estos indicios diagnósticos directos, la enfermedad celíaca puede no sospecharse.

Los síntomas están ausentes en los niños hasta que comen alimentos que contienen gluten. El niño deja de crecer, empieza a tener deposiciones pálidas, malolientes y voluminosas y padece un meteorismo abdominal doloroso. Aparece anemia por deficiencia de hierro, y si la hipoproteinemia es lo bastante intensa se presenta edema. La enfermedad celíaca se sospecha con fuerza en un niño pálido y quejoso, con emaciación de las nalgas y un vientre abultado, que toma una dieta suficiente (lo que descarta la malnutrición proteicocalórica o el kwashiorkor).

La presentación en las mujeres tiene lugar 10 a 15 años antes que en los hombres, porque la amenorrea o la anemia del embarazo pueden aumentar la sospecha clínica. La incidencia familiar es una pista valiosa. Además, un paciente adulto puede no acordarse de la enfermedad infantil, aunque la enfermedad GI puede haber llevado a una estatura menor comparada con la de los hermanos y a deformidades leves por el arqueamiento de los huesos largos. La enfermedad puede desenmascararse tras una gastrectomía parcial.

La anemia por deficiencia de hierro tiende a presentarse en los niños, y la anemia por deficiencia de folato en los adultos. Según la gravedad y la duración, puede haber cualquier combinación de albúmina, Ca, K y Na bajos y fosfatasa alcalina (por la afectación ósea) y tiempo de protrombina elevados.

Siguiente: Diagnóstico en ENFERMEDAD CELÍACA | Ir a: Diagnóstico en ENFERMEDAD CELÍACA
Anterior: Etiología y prevalencia en ENFERMEDAD CELÍACA | Ir a: Etiología y prevalencia en ENFERMEDAD CELÍACA
Inicio de: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA


ENFERMEDAD CELÍACA, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD CELÍACA Ir a: ENFERMEDAD CELÍACA Ir a: Pronóstico e historia natural en ENFERMEDAD CELÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
Etiología y prevalencia Síntomas y signos Diagnóstico Pronóstico e historia natural Tratamiento
Diagnóstico

El diagnóstico se sospecha a partir de los síntomas y signos, se apoya con los estudios de laboratorio y radiológicos y se confirma con una biopsia que muestra una mucosa plana, así como por la mejoría clínica e histológica tras la administración de una dieta exenta de gluten. La biopsia yeyunal puede realizarse incluso en lactantes pequeños, pero para obviar el riesgo de perforación intestinal la prueba sólo debe llevarla a cabo un investigador experto. Si no puede realizarse la biopsia, el diagnóstico puede depender de la respuesta clínica y de laboratorio (incluida la prueba de absorción de d-xilosa) a una dieta sin gluten. Los títulos de anticuerpos al endomisio del gluten (EMA) muestran una sensibilidad y una especificidad altas, y por ello se las ha propuesto como prueba de detección selectiva para la enfermedad celíaca. En los hermanos sanos de pacientes afectados se presentan las anomalías típicas de la mucosa.

La prueba con 5 g de d-xilosa suele ser anormal. Los pacientes no tratados tienen niveles bajos de C3 y C4, los cuales aumentan al suprimir el gluten, y niveles normales o aumentados de IgA sérica; en el 33 al 50% de los casos la IgM está reducida.

Siguiente: Pronóstico e historia natural en ENFERMEDAD CELÍACA | Ir a: Pronóstico e historia natural en ENFERMEDAD CELÍACA
Anterior: Síntomas y signos en ENFERMEDAD CELÍACA | Ir a: Síntomas y signos en ENFERMEDAD CELÍACA
Inicio de: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA


ENFERMEDAD CELÍACA, Pronóstico e historia natural

Ir a: Diagnóstico en ENFERMEDAD CELÍACA Ir a: ENFERMEDAD CELÍACA Ir a: Tratamiento en ENFERMEDAD CELÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
Etiología y prevalencia Síntomas y signos Diagnóstico Pronóstico e historia natural Tratamiento
Pronóstico e historia natural

Aunque la supresión del gluten ha transformado el pronóstico en los niños y mejorado considerablemente el de los adultos, todavía muere alguna persona a causa de la enfermedad, sobre todo adultos que tuvieron la enfermedad grave en la presentación. Una importante causa de muerte es la enfermedad linforreticular (especialmente un linfoma reticular). Se desconoce si la dieta exenta de gluten reduce este riesgo.

Algunos pacientes pueden tolerar la reintroducción del gluten en la dieta tras una abstinencia prolongada. Esto puede significar que en algunos casos leves puede alcanzarse una remisión completa (improbable) o que la toxicidad del gluten es un efecto inespecífico sobre una mucosa previamente lesionada por una enteritis aguda bacteriana o vírica. En todo caso, la aparente remisión clínica se asocia a menudo con una recidiva histológica que sólo se detecta mediante biopsias de revisión o por el aumento de los títulos de EMA.

Siguiente: Tratamiento en ENFERMEDAD CELÍACA | Ir a: Tratamiento en ENFERMEDAD CELÍACA
Anterior: Diagnóstico en ENFERMEDAD CELÍACA | Ir a: Diagnóstico en ENFERMEDAD CELÍACA
Inicio de: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA


ENFERMEDAD CELÍACA, Tratamiento

Ir a: Pronóstico e historia natural en ENFERMEDAD CELÍACA Ir a: ENFERMEDAD CELÍACA Ir a: ESPRUE TROPICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD CELÍACA
Etiología y prevalencia Síntomas y signos Diagnóstico Pronóstico e historia natural Tratamiento
Tratamiento

Es preciso excluir el gluten de la dieta. La ingestión de cantidades incluso pequeñas puede impedir la remisión o inducir una recaída. El gluten se utiliza con tal amplitud (p. ej., en sopas comerciales, salsas, helados y bocadillos calientes) que los pacientes necesitan listas detalladas de los alimentos a evitar y el consejo experto de un dietista familiarizado con la enfermedad celíaca.

Pueden administrarse suplementos vitamínicos, minerales y hematínicos en función de las deficiencias observadas. Los casos leves pueden no necesitar suplementación. Los casos graves pueden requerir una reposición global. Ésta consiste para los adultos en sulfato ferroso, 300 mg/d v.o.; ácido fólico a dosis de 5 a 10 mg/d v.o.; gluconato cálcico, 5 a 10 mg/d v.o., y cualquier preparado multivitamínico estándar. Sólo si el tiempo de protrombina es anormal, debe administrarse fitonadiona (vitamina K) a dosis de 10 mg i.m. Se administran dosis proporcionadas a los niños. En ocasiones los niños (pero excepcionalmente los adultos) que están gravemente enfermos en el momento del diagnóstico requieren reposo intestinal y alimentación i.v., realizada de acuerdo con los principios generales de la NPT (v. Nutrición parenteral en soporte nutricional, cap. 1 [image] ).

Algunos pacientes responden escasamente, o no lo hacen en absoluto, a la supresión del gluten, ya sea porque el diagnóstico es incorrecto o porque la enfermedad es refractaria. En este último caso los corticosteroides orales (p. ej., prednisona, 10 a 20 mg 2/d) pueden inducir una respuesta.

Siguiente: ESPRUE TROPICAL | Ir a: ESPRUE TROPICAL
Anterior: Pronóstico e historia natural en ENFERMEDAD CELÍACA | Ir a: Pronóstico e historia natural en ENFERMEDAD CELÍACA
Inicio de: ENFERMEDAD CELÍACA | Ir a: ENFERMEDAD CELÍACA


ESPRUE TROPICAL

Ir a: Tratamiento en ENFERMEDAD CELÍACA Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ESPRUE TROPICAL
ESPRUE TROPICAL

Enfermedad adquirida de etiología desconocida caracterizada por malabsorción, deficiencias nutricionales múltiples y anomalías en la mucosa del intestino delgado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas, signos y datos de laboratorio
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD CELÍACA | Ir a: Tratamiento en ENFERMEDAD CELÍACA
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


ESPRUE TROPICAL, Etiología e incidencia

Ir a: ESPRUE TROPICAL Ir a: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ESPRUE TROPICAL
Etiología e incidencia Síntomas, signos y datos de laboratorio Diagnóstico Tratamiento
Etiología e incidencia

El esprue tropical se produce principalmente en el Caribe, el sur de India y el Sudeste de Asia, y afecta tanto a los nativos como a los turistas. Se han sugerido como causas del mismo las infecciones bacterianas, virales o parasitarias, las deficiencias de vitaminas (especialmente ácido fólico) o las toxinas alimentarias (p. ej., de grasas rancias).

Siguiente: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL | Ir a: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL
Inicio de: ESPRUE TROPICAL | Ir a: ESPRUE TROPICAL


ESPRUE TROPICAL, Síntomas, signos y datos de laboratorio

Ir a: Etiología e incidencia en ESPRUE TROPICAL Ir a: ESPRUE TROPICAL Ir a: Diagnóstico en ESPRUE TROPICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ESPRUE TROPICAL
Etiología e incidencia Síntomas, signos y datos de laboratorio Diagnóstico Tratamiento
Síntomas, signos y datos de laboratorio

Una forma de presentación frecuente es la tríada de irritación de la lengua, diarrea y pérdida de peso. Pueden aparecer todas las características de un síndrome de malabsorción. Es frecuente la esteatorrea, y la absorción de d-xilosa es anormal en >90% de los casos. Pueden producirse deficiencias de albúmina, Ca, tiempo de protrombina y hierro. Las deficiencias de ácido fólico y vitamina B12 conducen a anemia megaloblástica. Las radiografías de intestino delgado muestran alteraciones inespecíficas de malabsorción, floculación y segmentación de la columna de bario con dilatación de la luz intestinal y engrosamiento de los pliegues de la mucosa.

Siguiente: Diagnóstico en ESPRUE TROPICAL | Ir a: Diagnóstico en ESPRUE TROPICAL
Anterior: Etiología e incidencia en ESPRUE TROPICAL | Ir a: Etiología e incidencia en ESPRUE TROPICAL
Inicio de: ESPRUE TROPICAL | Ir a: ESPRUE TROPICAL


ESPRUE TROPICAL, Diagnóstico

Ir a: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL Ir a: ESPRUE TROPICAL Ir a: Tratamiento en ESPRUE TROPICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ESPRUE TROPICAL
Etiología e incidencia Síntomas, signos y datos de laboratorio Diagnóstico Tratamiento
Diagnóstico

El esprue tropical debe sospecharse en cualquier persona con anemia megaloblástica que haya vivido en un área endémica. Debe descartarse la enfermedad celíaca. La biopsia yeyunal muestra ensanchamientos y acortamientos variables de las vellosidades y alargamiento de las criptas, con alteraciones de la superficie del epitelio y una infiltración de células inflamatorias de linfocitos, células plasmáticas y eosinófilos. En algunos pacientes las alteraciones pueden ser mínimas o ausentes; en otros hay una atrofia vellosa subtotal. Es preciso comparar las muestras de biopsia con tejido normal de personas de la misma región geográfica. Lo que es una leve anomalía de la mucosa intestinal en europeos y norteamericanos es normal en personas procedentes de áreas de India, África y el sudeste de Asia. No está claro que esta diferencia sea racial, genética o ambiental (p. ej., infección o infestación crónica).

Siguiente: Tratamiento en ESPRUE TROPICAL | Ir a: Tratamiento en ESPRUE TROPICAL
Anterior: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL | Ir a: Síntomas, signos y datos de laboratorio en ESPRUE TROPICAL
Inicio de: ESPRUE TROPICAL | Ir a: ESPRUE TROPICAL


ESPRUE TROPICAL, Tratamiento

Ir a: Diagnóstico en ESPRUE TROPICAL Ir a: ESPRUE TROPICAL Ir a: ENFERMEDAD DE WHIPPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ESPRUE TROPICAL
Etiología e incidencia Síntomas, signos y datos de laboratorio Diagnóstico Tratamiento
Tratamiento

El mejor tratamiento es la tetraciclina o la oxitetraciclina, 250 mg 4/d durante 1 a 2 meses, y después la mitad de la dosis hasta 6 meses, según la gravedad de la enfermedad y la respuesta al tratamiento. El ácido fólico (10 mg/d) y otros suplementos se administran según las necesidades.

Siguiente: ENFERMEDAD DE WHIPPLE | Ir a: ENFERMEDAD DE WHIPPLE
Anterior: Diagnóstico en ESPRUE TROPICAL | Ir a: Diagnóstico en ESPRUE TROPICAL
Inicio de: ESPRUE TROPICAL | Ir a: ESPRUE TROPICAL


ENFERMEDAD DE WHIPPLE

Ir a: Tratamiento en ESPRUE TROPICAL Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD DE WHIPPLE
ENFERMEDAD DE WHIPPLE

(Lipodistrofia intestinal)

Enfermedad rara, que predomina en varones de 30 a 60 años de edad, causada por Tropheryma whippelii y caracterizada por anemia, pigmentación cutánea, síntomas articulares (poliartralgia y artritis), pérdida de peso, diarrea y malabsorción grave.

Aunque este trastorno sistémico afecta a muchas partes del cuerpo (p. ej., corazón, pulmón, cerebro, cavidades serosas, articulaciones, ojo, tracto GI), la mucosa del intestino delgado siempre está gravemente implicada, y las lesiones observadas en las muestras de biopsia de mucosa son específicas y diagnósticas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ESPRUE TROPICAL | Ir a: Tratamiento en ESPRUE TROPICAL
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


ENFERMEDAD DE WHIPPLE, Síntomas y signos

Ir a: ENFERMEDAD DE WHIPPLE Ir a: Diagnóstico en ENFERMEDAD DE WHIPPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD DE WHIPPLE
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Son frecuentes dolor abdominal, tos y dolor pleurítico, adenopatía hiliar, derrame pleural, anemia, pigmentación cutánea, síntomas articulares (poliartralgia y artritis), pérdida de peso, diarrea y malabsorción grave. También hay síntomas cardíacos, hepáticos y neuropsiquiátricos.

Siguiente: Diagnóstico en ENFERMEDAD DE WHIPPLE | Ir a: Diagnóstico en ENFERMEDAD DE WHIPPLE
Inicio de: ENFERMEDAD DE WHIPPLE | Ir a: ENFERMEDAD DE WHIPPLE


ENFERMEDAD DE WHIPPLE, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD DE WHIPPLE Ir a: ENFERMEDAD DE WHIPPLE Ir a: Tratamiento en ENFERMEDAD DE WHIPPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD DE WHIPPLE
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La biopsia intestinal o de un ganglio linfático establecen el diagnóstico, mostrando macrófagos espumosos que contienen una glucoproteína que se tiñe con PAS. (También pueden presentarse macrófagos, que son PAS-positivos en la infección del intestino delgado por Mycobacterium avium-intracellulare.) También puede realizarse cultivo. El tejido yeyunal puede ser por lo demás normal o mostrar apiñamiento de las vellosidades, vasos linfáticos dilatados o incluso atrofia vellosa parcial. La microscopia electrónica muestra que el material PAS-positivo son masas de bacilos en forma de bastoncillo.

Siguiente: Tratamiento en ENFERMEDAD DE WHIPPLE | Ir a: Tratamiento en ENFERMEDAD DE WHIPPLE
Anterior: Síntomas y signos en ENFERMEDAD DE WHIPPLE | Ir a: Síntomas y signos en ENFERMEDAD DE WHIPPLE
Inicio de: ENFERMEDAD DE WHIPPLE | Ir a: ENFERMEDAD DE WHIPPLE


ENFERMEDAD DE WHIPPLE, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE WHIPPLE Ir a: ENFERMEDAD DE WHIPPLE Ir a: LINFANGIECTASIA INTESTINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» ENFERMEDAD DE WHIPPLE
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La enfermedad no tratada es progresiva y mortal. Muchos antibióticos son curativos (p. ej., cloranfenicol, tetraciclina, clortetraciclina, sulfasalazina, ampicilina, penicilina, trimetoprim-sulfametoxazol). Una pauta recomendada es penicilina G procaína, 1.200.000 UI/d i.m. durante 10 a 14 d seguida de tetraciclina, 250 mg v.o. 4/d durante 10 a 12 meses. Excepcionalmente se añade estreptomicina. La mejoría clínica se produce con rapidez, pero la recuperación histológica puede durar hasta 2 años, y es posible la recidiva.

Siguiente: LINFANGIECTASIA INTESTINAL | Ir a: LINFANGIECTASIA INTESTINAL
Anterior: Diagnóstico en ENFERMEDAD DE WHIPPLE | Ir a: Diagnóstico en ENFERMEDAD DE WHIPPLE
Inicio de: ENFERMEDAD DE WHIPPLE | Ir a: ENFERMEDAD DE WHIPPLE


LINFANGIECTASIA INTESTINAL

Ir a: Tratamiento en ENFERMEDAD DE WHIPPLE Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» LINFANGIECTASIA INTESTINAL
LINFANGIECTASIA INTESTINAL

(Hipoproteinemia idiopática)

Síndrome caracterizado por telangiectasias de los linfáticos intramucosos del intestino delgado que afecta a niños y adultos jóvenes.

La malformación de los linfáticos puede ser congénita o adquirida. En los casos adquiridos, el defecto puede ser secundario (p. ej., a fibrosis peritoneal, pancreatitis, pericarditis constrictiva).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD DE WHIPPLE | Ir a: Tratamiento en ENFERMEDAD DE WHIPPLE
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


LINFANGIECTASIA INTESTINAL, Síntomas, signos y diagnóstico

Ir a: LINFANGIECTASIA INTESTINAL Ir a: Tratamiento en LINFANGIECTASIA INTESTINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» LINFANGIECTASIA INTESTINAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones iniciales incluyen edema masivo, a menudo asimétrico, y diarrea intermitente leve con náuseas, vómitos y dolor abdominal. Puede haber derrames quilosos y ascitis. Se produce linfocitopenia y la albúmina, la IgA y la IgE séricas están intensamente reducidas. El colesterol puede estar bajo. Algunos pacientes tienen esteatorrea leve o moderada, pero la absorción de la d-xilosa es normal. La pérdida de proteínas intestinales se puede demostrar utilizando albúmina marcada con cromo-51. La biopsia yeyunal muestra la dilatación característica y las telangiectasias de los vasos linfáticos que distinguen a este trastorno de otras enfermedades que causan pérdida de proteínas (p. ej., enfermedades de Crohn y de Whipple).

Siguiente: Tratamiento en LINFANGIECTASIA INTESTINAL | Ir a: Tratamiento en LINFANGIECTASIA INTESTINAL
Inicio de: LINFANGIECTASIA INTESTINAL | Ir a: LINFANGIECTASIA INTESTINAL


LINFANGIECTASIA INTESTINAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LINFANGIECTASIA INTESTINAL Ir a: LINFANGIECTASIA INTESTINAL Ir a: SÍNDROME DEL INTESTINO CORTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» LINFANGIECTASIA INTESTINAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento es de soporte porque no existe ningún tratamiento definitivo para corregir los linfáticos abdominales. Algunos pacientes mejoran con una dieta baja en grasa (<30 g/d), suplementos de triglicéridos de cadena media y a veces resección, si la lesión está localizada.

Siguiente: SÍNDROME DEL INTESTINO CORTO | Ir a: SÍNDROME DEL INTESTINO CORTO
Anterior: Síntomas, signos y diagnóstico en LINFANGIECTASIA INTESTINAL | Ir a: Síntomas, signos y diagnóstico en LINFANGIECTASIA INTESTINAL
Inicio de: LINFANGIECTASIA INTESTINAL | Ir a: LINFANGIECTASIA INTESTINAL


SÍNDROME DEL INTESTINO CORTO

Ir a: Tratamiento en LINFANGIECTASIA INTESTINAL Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: INFECCIÓN E INFESTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» SÍNDROME DEL INTESTINO CORTO
SÍNDROME DEL INTESTINO CORTO

(Superficie absortiva insuficiente)

El síndrome del intestino corto suele ser consecuencia de una resección intestinal extensa. Otra causa es una derivación yeyunoileal por obesidad patológica. Una superficie absortiva insuficiente conduce a una ingesta calórica insuficiente y a malabsorción de B12 y otras vitaminas, lo cual puede conducir a su vez a malnutrición grave con déficit neurológicos. La deficiencia grave de Ca y Mg puede llevar a encefalopatía, tetania y convulsiones. Los hidratos de carbono pueden escapar al intestino delgado y resultar fermentados por las bacterias del colon a ácidos l- y d-lácticos. Dado que este último no es metabolizado con rapidez al llegar a la sangre, la acidosis d-láctica resultante puede causar irritabilidad, disfunción neurológica extraña o un estado de encefalopatía manifiesta. Una pérdida de electrólitos de esa clase puede originar hipopotasemia, y la NPT puede causar hipofosfatemia, la cual puede causar parálisis muscular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIÓN E INFESTACIÓN | Ir a: INFECCIÓN E INFESTACIÓN
Anterior: Tratamiento en LINFANGIECTASIA INTESTINAL | Ir a: Tratamiento en LINFANGIECTASIA INTESTINAL
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


INFECCIÓN E INFESTACIÓN

Ir a: SÍNDROME DEL INTESTINO CORTO Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: CAPITULO 31
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.30 SÍNDROMES DE MALABSORCIÓN
» INFECCIÓN E INFESTACIÓN
INFECCIÓN E INFESTACIÓN

(Para las descripciones de giardiasis, infección por tenias del pescado [difilobotriasis], ascaridiasis e infección por uncinarias, v. cap. 161 [image] .)

Las infecciones bacterianas y virales agudas pueden causar malabsorción transitoria, probablemente como consecuencia de una lesión superficial pasajera de las vellosidades y las microvellosidades. Las infecciones bacterianas crónicas del intestino delgado son poco frecuentes, a excepción de las asas ciegas, la esclerodermia y los divertículos. Las bacterias intestinales pueden consumir la vitamina B12 de la dieta, interferir quizá con los sistemas enzimáticos y causar inflamación superficial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 31 | Ir a: CAPITULO 31
Anterior: SÍNDROME DEL INTESTINO CORTO | Ir a: SÍNDROME DEL INTESTINO CORTO
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


ENFERMEDADES INFLAMATORIAS DEL INTESTINO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: INFECCIÓN E INFESTACIÓN en CAPITULO 30 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 31. ENFERMEDADES INFLAMATORIAS DEL INTESTINO
31 / ENFERMEDADES INFLAMATORIAS DEL INTESTINO

La enfermedad de Crohn y la colitis ulcerosa se caracterizan por inflamación crónica en varios lugares del tracto GI. Ambas causan diarrea, que puede ser profusa y sanguinolenta. Determinadas diferencias en los patrones de enfermedad justifican una distinción entre la enfermedad de Crohn y la colitis ulcerosa, aunque los agrupamientos y subagrupamientos son algo artificiales. Algunos casos son difíciles, si no imposibles, de clasificar.

El término colitis sólo es aplicable a la enfermedad inflamatoria del colon (p. ej., colitis ulcerosa, granulomatosa, isquémica, por radiación o infecciosa). Colitis espástica o mucosa es una denominación errónea que suele aplicarse a un trastorno funcional que se describía más correctamente como síndrome del intestino irritable (v. cap. 32 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN
› ENFERMEDAD DE CROHN
- Etiología y epidemiología
- Anatomía patológica
- Síntomas, signos y complicaciones
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento
› COLITIS ULCEROSA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento

Anterior: INFECCIÓN E INFESTACIÓN en CAPITULO 30 | Ir a: INFECCIÓN E INFESTACIÓN en CAPITULO 30
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


ENFERMEDAD DE CROHN

Ir a: ENFERMEDADES INFLAMATORIAS DEL INTESTINO Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
ENFERMEDAD DE CROHN

(Enteritis regional; ileítis o ileocolitis granulomatosa)

Enfermedad inflamatoria transmural crónica e inespecífica que la mayoría de las veces afecta al íleon distal y al colon, pero puede presentarse en cualquier parte del tracto GI.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica
- Síntomas, signos y complicaciones
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento

Inicio de: ENFERMEDADES INFLAMATORIAS DEL INTESTINO | Ir a: ENFERMEDADES INFLAMATORIAS DEL INTESTINO


ENFERMEDAD DE CROHN, Etiología y epidemiología

Ir a: ENFERMEDAD DE CROHN Ir a: Anatomía patológica en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Etiología y epidemiología

La causa fundamental de la enfermedad de Crohn es desconocida. Los datos sugieren que una predisposición genética conduce a una respuesta inmunológica intestinal no regulada a un agente ambiental, dietético o infeccioso. Sin embargo, no se ha identificado ningún antígeno provocador. Fumar cigarrillos parece contribuir a la aparición o la exacerbación de la enfermedad de Crohn.

A lo largo de las últimas décadas, la incidencia de la enfermedad de Crohn ha aumentado en las poblaciones occidentales con origen étnico en el norte de Europa, en las anglosajonas o en poblaciones del Tercer Mundo, de raza negra o latinoamericana. La enfermedad se produce aproximadamente por igual en ambos sexos y es más frecuente entre los judíos. Aproximadamente uno de cada seis pacientes tiene al menos un familiar en primer grado con la misma enfermedad y, con menor frecuencia, con colitis ulcerosa. La mayoría de los casos se inician en pacientes <30 años, con una incidencia máxima entre los 14 y los 24 años de edad.

Siguiente: Anatomía patológica en ENFERMEDAD DE CROHN | Ir a: Anatomía patológica en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Anatomía patológica

Ir a: Etiología y epidemiología en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Anatomía patológica

La lesión más temprana de la mucosa en la enfermedad de Crohn es una lesión de las criptas en forma de inflamación (criptitis) y de abscesos de las criptas, los cuales progresan a diminutas úlceras aftoides focales que suelen localizarse sobre nódulos de tejido linfoide. En algunos casos las lesiones regresan; en otros, el proceso inflamatorio evoluciona con infiltración y proliferación de macrófagos y otras células inflamatorias, formando a veces granulomas no caseosos con células gigantes multinucleadas.

La diseminación transmural de la inflamación conduce a linfedema y engrosamiento de la pared intestinal, que finalmente producen una fibrosis extensa. El desarrollo de placas de úlceras de la mucosa y úlceras longitudinales y transversales con edema de la mucosa intercalado origina muchas veces un aspecto característico de "adoquinado". El mesenterio adosado está engrosado y linfedematoso; la grasa mesentérica se extiende normalmente sobre la superficie serosa del intestino. Los ganglios linfáticos mesentéricos están generalmente aumentados de tamaño. La inflamación transmural, la ulceración profunda, el edema, la proliferación muscular y la fibrosis originan tractos sinusales profundos y fístulas, abscesos mesentéricos y obstrucción, que son las principales complicaciones locales.

Pueden producirse granulomas en los ganglios linfáticos, el peritoneo, el hígado y en todas las capas de la pared intestinal y se observan a veces en la laparotomía o la laparoscopia en forma de nódulos miliares. Aunque son patognomónicos, los granulomas están ausentes hasta en un 50% de los pacientes y, por tanto, no son esenciales para diagnosticar la enfermedad de Crohn. No parecen tener una trascendencia definitiva sobre el curso clínico.

Los segmentos de intestino afectados están característicamente delimitados netamente de las áreas de intestino normal adyacentes ("parches"), de ahí el nombre de enteritis regional. De todos los casos de enfermedad de Crohn, aproximadamente un 35% afectan al íleon (ileítis); alrededor de un 45% afectan al íleon y al colon (ileocolitis), con predilección por el lado derecho del colon, y aproximadamente un 20% afectan sólo al colon (colitis granulomatosa). Ocasionalmente se afecta todo el intestino delgado (yeyunoileítis), y excepcionalmente el estómago, el duodeno o el esófago. La región perianal se afecta también en 1/4 a 1/3 de los casos.

Siguiente: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN | Ir a: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN
Anterior: Etiología y epidemiología en ENFERMEDAD DE CROHN | Ir a: Etiología y epidemiología en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Síntomas, signos y complicaciones

Ir a: Anatomía patológica en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: Diagnóstico en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Síntomas, signos y complicaciones

Las formas de presentación más frecuentes son diarrea crónica con dolor abdominal, fiebre, anorexia, pérdida de peso y una masa o sensación de plenitud en el cuadrante inferior derecho del abdomen. Sin embargo, en muchos pacientes lo primero que se observa es un abdomen agudo que simula apendicitis aguda u obstrucción intestinal. Alrededor de 1/3 de los pacientes tienen antecedentes de enfermedad perianal, especialmente fisuras y fístulas, que a veces son la molestia más destacada o incluso la primera. En los niños, las manifestaciones extraintestinales predominan muchas veces sobre los síntomas GI. El síntoma inicial puede ser artritis, FOD, anemia o retraso del crecimiento y el dolor abdominal o la diarrea pueden estar ausentes.

Los patrones patológicos más frecuentes en la enfermedad de Crohn son: 1) inflamación caracterizada por dolor y sensibilidad a la presión en el cuadrante inferior derecho del abdomen; 2) obstrucción parcial recurrente causada por estenosis intestinal que produce dolor cólico intenso, distensión abdominal, estreñimiento y vómitos; 3) yeyunoileítis difusa, con inflamación y obstrucción que produce malnutrición y debilidad crónica, y 4) fístulas y abscesos abdominales, generalmente de desarrollo tardío, que suelen causar fiebre, masas abdominales dolorosas y emaciación generalizada.

La obstrucción, el desarrollo de fístulas entéricas, enterovesicales, retroperitoneales o enterocutáneas y la formación de abscesos son las complicaciones más frecuentes de la inflamación. Excepcionalmente se presentan hemorragia intestinal, perforación y cáncer de intestino delgado. Cuando sólo está afectado el colon, el cuadro clínico puede ser indistinguible de la colitis ulcerosa.

Las manifestaciones extraintestinales se clasifican en:

* Complicaciones que suelen ser paralelas a la actividad de la enfermedad intestinal, procesos concurrentes inmunológicos o microbiológicos de la inflamación intestinal: artritis periférica, episcleritis, estomatitis aftosa, eritema nodoso y pioderma gangrenoso. Estas manifestaciones pueden ser referidas por >1/3 de los pacientes hospitalizados con enfermedad inflamatoria intestinal. Son dos veces más frecuentes cuando existe colitis o cuando la enfermedad está confinada en el intestino delgado. Cuando existen manifestaciones extraintestinales, son múltiples en aproximadamente 1/3 de los pacientes.

* Trastornos asociados con enfermedad inflamatoria intestinal, pero que siguen un curso independiente: espondilitis anquilosante, sacroileítis, uveítis y colangitis esclerosante primaria. La asociación genética de estos síndromes y la enfermedad de Crohn (y la colitis ulcerosa) con el antígeno HLA-B27 se comenta en la sección de complicaciones extracólicas de la colitis ulcerosa, más adelante.

* Complicaciones que tienen relación directa con la alteración de la fisiología intestinal: cálculos renales por trastornos del metabolismo del ácido úrico, deterioro de la dilución y la alcalinización de la orina y absorción excesiva del oxalato de la dieta, ITU, especialmente con fistulización hacia el tracto urinario, e hidrouréter e hidronefrosis debida a compresión ureteral por extensión retroperitoneal del proceso inflamatorio intestinal. Otras complicaciones relacionadas con el intestino son la malabsorción, especialmente en presencia de una resección intestinal extensa, o la hiperproliferación bacteriana por una obstrucción crónica del intestino delgado; cálculos biliares asociados con la dificultad de la reabsorción ileal de las sales biliares, y amiloidosis, secundaria a la enfermedad inflamatoria y supurativa de larga duración. Pueden producirse complicaciones tromboembólicas, generalmente en caso de una intensa actividad de la enfermedad, como consecuencia de la hipercoagulabilidad asociada con alteración de los niveles de factores de la coagulación y las anomalías de las plaquetas.

Siguiente: Diagnóstico en ENFERMEDAD DE CROHN | Ir a: Diagnóstico en ENFERMEDAD DE CROHN
Anterior: Anatomía patológica en ENFERMEDAD DE CROHN | Ir a: Anatomía patológica en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Diagnóstico

Ir a: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: Diagnóstico diferencial en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico

La enfermedad de Crohn debe sospecharse en un paciente con los síntomas inflamatorios y obstructivos antes descritos y en un paciente sin síntomas GI destacados, pero con fístulas o abscesos perianales o con artritis, eritema nodoso, fiebre, anemia o retardo del crecimiento (en un niño) sin otras explicaciones aparentes.

Los datos de laboratorio son inespecíficos y pueden consistir en anemia, leucocitosis, hipoalbuminemia y aumento de los niveles de reactantes de fase aguda, que se reflejan en proteína C reactiva u orosomucoides elevados. La elevación de la fosfatasa alcalina y la g-glutamiltranspeptidasa que acompañan a la enfermedad del colon reflejan generalmente una colangitis esclerosante primaria.

El diagnóstico definitivo suele hacerse mediante la radiología. La radiografía con enema de bario muestra el reflujo de bario hacia el íleo terminal con irregularidad, nodularidad, rigidez, engrosamiento de la pared y estrechamiento de la luz ileal. Los tránsitos de intestino delgado con enfoque en el íleon terminal muestran generalmente con mayor claridad la naturaleza y la extensión de la lesión. Un tránsito GI superior sin seguimiento de intestino delgado suele ignorar el diagnóstico.

En los casos avanzados puede observarse el signo de la cuerda con estenosis ileales notables y separación de las asas intestinales. El diagnóstico puede ser difícil en los casos iniciales, pero un enema de doble contraste con aire y bario y la enteroclisis pueden mostrar las úlceras aftosas y lineales superficiales. En los casos dudosos, la colonoscopia y la biopsia pueden ayudar a confirmar el diagnóstico de colitis de Crohn y hacer posible la visualización directa y la biopsia del íleon terminal. La endoscopia GI superior puede identificar la participación gastroduodenal en pacientes con enfermedad de Crohn y síntomas del tracto GI superior. Aunque la TC puede detectar las complicaciones intramurales (p. ej., fístulas, abscesos, masas), no se necesita rutinariamente para el diagnóstico inicial. La ecografía puede ayudar a delimitar la patología ginecológica en mujeres con dolor en la parte inferior del abdomen y la pelvis.

Siguiente: Diagnóstico diferencial en ENFERMEDAD DE CROHN | Ir a: Diagnóstico diferencial en ENFERMEDAD DE CROHN
Anterior: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN | Ir a: Síntomas, signos y complicaciones en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Diagnóstico diferencial

Ir a: Diagnóstico en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: Pronóstico en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico diferencial

La diferenciación de la colitis ulcerosa puede ser difícil en el 20% de los casos en los que la enfermedad de Crohn está confinada al colon (colitis de Crohn). Los diagnósticos diferenciales principales son con las colitis infecciosas agudas (autolimitadas) y la colitis ulcerosa. La colitis infecciosa aguda se confirma mejor mediante cultivo de heces, biopsia rectal y espera vigilante. La diferenciación con la colitis ulcerosa se detalla en la tabla 31-1 [image] . La colitis isquémica se comenta en el capítulo 35 [image] . Aunque los anticuerpos citoplasmáticos antineutrófilos perinucleares están presentes en el 60 a 70% de los pacientes de colitis ulcerosa y sólo en un 5 a 20% de los pacientes con enfermedad de Crohn, y los anticuerpos a Saccharomyces cerevisiae son relativamente específicos para la enfermedad de Crohn, esas pruebas no están lo suficientemente perfeccionadas en la aplicación clínica sistemática como para discriminar fiablemente las dos enfermedades.

La enfermedad de Crohn del intestino delgado (ileítis) requiere la diferenciación de los demás trastornos inflamatorios, infecciosos y neoplásicos del cuadrante inferior derecho. Si en una forma de presentación aguda no se ha obtenido una historia previa de síntomas crónicos del intestino, la ileítis puede diagnosticarse por primera vez durante una exploración quirúrgica por sospecha de apendicitis. Los abscesos periapendiculares pueden producir más síntomas crónicos y por ello son más difíciles de diagnosticar clínicamente.

La enfermedad inflamatoria pélvica, el embarazo ectópico y los quistes y tumores ováricos también producen signos inflamatorios del cuadrante inferior derecho y es preciso descartarlos cuando se considera la enfermedad de Crohn en las mujeres. El cáncer del ciego, el carcinoma ileal, el linfosarcoma, la vasculitis sistémica, la enteritis por radiación, la TBC ileocecal y el ameboma pueden imitar los hallazgos radiográficos de la enfermedad de Crohn. También hay que considerar como causas de ileítis localizada las infecciones oportunistas relacionadas con el SIDA (p. ej., Mycobacterium avium-intracellulare, citomegalovirus).

La enteritis por Yersinia enterocolitica tiene que descartarse si durante la cirugía por un dolor agudo en el cuadrante inferior derecho se observa un íleon terminal edematoso e inflamado con adenitis mesentérica asociada. Aunque la enteritis por Yersinia cura espontáneamente sin secuelas intestinales crónicas, el cuadro clínico inicial puede ser indistinguible de la enfermedad de Crohn, por lo que son imprescindibles estudios serológicos y bacteriológicos. En los casos dudosos es útil un seguimiento radiológico del íleon terminal durante 3 meses, porque la enteritis por Yersinia se resolverá generalmente en ese tiempo, pero no así la enfermedad de Crohn.

Una yeyunoileítis ulcerosa no granulomatosa tiene características tanto de la enfermedad de Crohn como del esprue, con malabsorción, ulceración del intestino delgado y atrofia vellosa, pero carece de la patología granulomatosa, la fistulización y las manifestaciones extraintestinales de la enfermedad de Crohn. La gastroenteritis eosinofílica tiene generalmente una destacada afectación gástrica (rara en la enfermedad de Crohn) y suele estar asociada con eosinofilia periférica, que es la pista diagnóstica.

Siguiente: Pronóstico en ENFERMEDAD DE CROHN | Ir a: Pronóstico en ENFERMEDAD DE CROHN
Anterior: Diagnóstico en ENFERMEDAD DE CROHN | Ir a: Diagnóstico en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Pronóstico

Ir a: Diagnóstico diferencial en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: Tratamiento en ENFERMEDAD DE CROHN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Pronóstico

Aunque la remisión espontánea o un tratamiento médico pueden producir un intervalo asintomático prolongado, la enfermedad de Crohn establecida se cura excepcionalmente, y en lugar de ello se caracteriza por exacerbaciones intermitentes. En ausencia de intervención quirúrgica, la enfermedad no se extiende nunca hacia nuevas áreas del intestino delgado más allá de su distribución inicial en el momento del diagnóstico inicial. Con un tratamiento médico sensato y, si es adecuado, con tratamiento quirúrgico, la mayoría de los pacientes con enfermedad de Crohn se encuentran bien y se adaptan con éxito. La mortalidad asociada a la enfermedad es muy baja y continúa descendiendo.

El cáncer GI, incluido el cáncer de colon e intestino delgado, es la principal causa de muerte relacionada con la enfermedad de Crohn. Los pacientes con enfermedad de Crohn del intestino delgado tienen un aumento de riesgo de cáncer de intestino delgado, con continuidad del intestino y asimismo con asas derivadas. Además, dadas la misma extensión y duración de la enfermedad, los pacientes con enfermedad de Crohn del colon tienen un riesgo de cáncer colorrectal a largo plazo igual al de la colitis ulcerosa.

Con el tiempo, aproximadamente un 70% de los pacientes con enfermedad de Crohn requieren cirugía. Es probable que la enfermedad de Crohn recurra incluso tras la resección de todas las lesiones clínicamente manifiestas.

Siguiente: Tratamiento en ENFERMEDAD DE CROHN | Ir a: Tratamiento en ENFERMEDAD DE CROHN
Anterior: Diagnóstico diferencial en ENFERMEDAD DE CROHN | Ir a: Diagnóstico diferencial en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


ENFERMEDAD DE CROHN, Tratamiento

Ir a: Pronóstico en ENFERMEDAD DE CROHN Ir a: ENFERMEDAD DE CROHN Ir a: COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» ENFERMEDAD DE CROHN
Etiología y epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Tratamiento

No se conoce un tratamiento curativo. Los espasmos y la diarrea pueden aliviarse con la administración oral de anticolinérgicos 4/d (inicialmente antes de las comidas); difenoxilato, 2,5 a 5 mg; loperamida, 2 a 4 mg; tintura de opio desodorizada, 0,5 a 0,75 ml (10 a 15 gotas), o codeína, 15 a 30 mg. Estos tratamientos sintomáticos son seguros, excepto en los casos de colitis de Crohn aguda grave, la cual puede evolucionar a un megacolon tóxico como en la colitis ulcerosa. Los muciloides hidrófilos (p. ej., preparaciones de metilcelulosa o psilio) ayudan a veces a prevenir la irritación anal aumentando la consistencia de las heces.

La sulfasalazina beneficia sobre todo a los pacientes con colitis e ileocolitis leve a moderada, y tiene alguna eficacia en la ileítis. Puede asimismo mantener la remisión de la enfermedad, aunque no se ha demostrado que evite la recurrencia tras la cirugía. (Para los detalles del tratamiento con sulfasalazina, v. Tratamiento en Colitis ulcerosa.)

La mesalamina (ácido 5-aminosalicílico), la porción activa de la sulfasalazina, está disponible en varias formulaciones orales diseñadas para liberarse en varios segmentos del intestino delgado y el colon. Es especialmente útil en pacientes que no toleran la sulfasalazina. En dosis hasta de 4 g/d, la mesalamina es eficaz para inducir y mantener la remisión y está mostrándose muy prometedora en la inhibición de la recivida postoperatoria.

El tratamiento con corticosteroides actúa en las etapas agudas de enfermedad de Crohn reduciendo espectacularmente la fiebre y la diarrea, aliviando el dolor y la sensibilidad a la presión abdominal y mejorando el apetito y la sensación de bienestar. Deben administrarse inicialmente dosis grandes de prednisona oral, 40 a 60 mg/d. La dosis equivalente de hidrocortisona (200 a 300 mg) puede administrarse mediante infusión continua i.v. a los pacientes hospitalizados por enfermedad grave. La dosis diaria de prednisona se reduce gradualmente tras una respuesta satisfactoria, de modo que después de 1 a 2 meses sea £10 mg.

Aunque dosis de prednisona tan pequeñas como 5 a 10 mg/d pueden ayudar a controlar los síntomas en algunos pacientes, el tratamiento prolongado con corticosteroides generalmente hace más mal que bien. Los corticosteroides deben evitarse si hay infecciones manifiestas (p. ej., fístulas, abscesos). En casos dudosos (p. ej., los que presentan una masa inflamatoria dolorosa), deben administrarse antibióticos simultáneamente.

La budesonida, un nuevo corticosteroide tópicamente activo, puede administrarse v.o. o en forma de enema, y tiene una biodisponibilidad baja, reduciendo la supresión suprarrenal. La liberación controlada de la budesonida administrada v.o. induce remisiones de la enfermedad de Crohn con efectos secundarios algo menores que la prednisona, pero no es tan eficaz como los corticosteroides convencionales, y no parece ser mejor que un placebo en la prevención de las recidivas posteriores a 6 meses.

Los antibióticos de amplio espectro que son activos contra la flora entérica gramnegativa y anaerobia pueden ayudar a reducir la actividad de la enfermedad en muchos pacientes, pero son eficaces con mucha constancia en las complicaciones supurativas (p. ej., fístula infectada, absceso). El metronidazol, 1 a 1,5 g/d ha demostrado ser beneficioso especialmente en la colitis de Crohn, y es particularmente útil para tratar lesiones perianales. La neuropatía, que se manifiesta sobre todo por parestesias, es un efecto secundario frecuente potencialmente grave del uso prolongado; suele ser reversible cuando se suspende el fármaco. Tras la interrupción del fármaco hay una alta incidencia de recaída. Entre los antibióticos de amplio espectro el ciprofloxacino se ha mostrado particularmente prometedor, pero se ha mezclado en ellos resultados de pautas antituberculosas multifarmacológicas.

Los fármacos inmunomoduladores, especialmente los antimetabolitos azatioprina y 6-mercaptopurina, son eficaces en el tratamiento prolongado de la enfermedad de Crohn. La azatioprina, 2,0 a 3,5 mg/kg/d, o la 6-mercaptopurina, 1,5 a 2,5 mg/ kg/d v.o., mejoran el estado clínico general de manera importante, reducen las necesidades de corticosteroides, curan las fístulas y mantienen la remisión durante muchos años. Sin embargo, estos fármacos no producen beneficios clínicos durante 3 a 6 meses y es preciso vigilar los efectos secundarios de alergia, pancreatitis y leucopenia.

El metotrexato, 25 mg i.m. o s.c. una vez/sem, beneficia a algunos pacientes con enfermedad refractaria a los corticosteroides que han dejado de responder a la azatioprina y la 6-mercaptopurina. Las dosis altas de ciclosporina han demostrado ventajas en la enfermedad inflamatoria y fistulosa, pero su uso prolongado está contraindicado por su múltiple toxicidad. Se puede administrar –por vía i.v. para casos de enfermedad de Crohn de tipo moderado a grave (especialmente si concurren fístulas)– Infliximab, un anticuerpo monoclonal que inhibe al factor de necrosis tumoral. La eficacia a largo plazo y los efectos secundarios están pendientes de determinar. Otros tratamientos inmunorreguladores posibles son los bloqueadores de la interleucina-12, los anticuerpos CD-4, los inhibidores de moléculas de adhesión y las citocinas reguladoras negativas. Estos numerosos enfoques de tratamiento experimental dan fe de la insuficiencia del tratamiento farmacológico actual para la enfermedad de Crohn.

Algunos pacientes con obstrucción intestinal o fístulas han mejorado con dietas elementales o hiperalimentación, al menos a corto plazo, y los niños logran a menudo aumentar el ritmo de crecimiento. Por tanto, estas medidas pueden servir como tratamiento preoperatorio o coadyuvante e incluso ser valiosas como tratamiento principal.

La cirugía suele ser imprescindible en la obstrucción intestinal o las fístulas y abscesos resistentes al tratamiento. La resección del intestino visiblemente afectado puede mejorar los síntomas indefinidamente, pero no cura la enfermedad. No se ha demostrado que la sulfasalazina evite la recidiva postoperatoria, pero puede ser eficaz la mesalamina a dosis ³2,0 g/d. La tasa de recidivas, definida por las lesiones endoscópicas en el lugar de la anastomosis, es >70% a 1 año y >85% a 3 años; definida por los síntomas clínicos, está alrededor del 25 a 30% a 3 años y 40 a 50% a 5 años. Finalmente, se requiere nueva cirugía en torno al 50% de los casos. No obstante, las tasas de recurrencia parecen reducirse mediante profilaxis preoperatoria temprana con mesalamina, metronidazol o tal vez 6-mercaptopurina. Además, cuando la cirugía se ha realizado para complicaciones específicas o en caso de fracaso del tratamiento médico, la mayoría de los pacientes experimentan una mejoría de la calidad de vida.

Siguiente: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA
Anterior: Pronóstico en ENFERMEDAD DE CROHN | Ir a: Pronóstico en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDAD DE CROHN | Ir a: ENFERMEDAD DE CROHN


COLITIS ULCEROSA

Ir a: Tratamiento en ENFERMEDAD DE CROHN Ir a: ENFERMEDADES INFLAMATORIAS DEL INTESTINO Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
COLITIS ULCEROSA

Enfermedad crónica, inflamatoria y ulcerosa, que se origina en la mucosa del colon y se caracteriza casi siempre por una diarrea sanguinolenta.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD DE CROHN | Ir a: Tratamiento en ENFERMEDAD DE CROHN
Inicio de: ENFERMEDADES INFLAMATORIAS DEL INTESTINO | Ir a: ENFERMEDADES INFLAMATORIAS DEL INTESTINO


COLITIS ULCEROSA, Etiología y epidemiología

Ir a: COLITIS ULCEROSA Ir a: Anatomía patológica en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Etiología y epidemiología

La causa de la colitis ulcerosa es desconocida. Los datos sugieren que una predisposición genética conduce a una respuesta inmunológica intestinal no regulada a un agente ambiental, dietético o infeccioso. Sin embargo, no se ha identificado ningún antígeno desencadenante. La evidencia de una etiología microbiana específica para la colitis ulcerosa es incluso menos convincente que en el caso de la enfermedad de Crohn, y la tendencia familiar es menor pronunciada. A diferencia de lo que ocurre en la enfermedad de Crohn, fumar cigarrillos habitualmente parece reducir el riesgo. Al igual que la enfermedad de Crohn, la colitis ulcerosa puede afectar a personas de todas las edades, pero la curva de la edad de aparición muestra una distribución bimodal, con un máximo principal a las edades de 15 a 30 años y un segundo pico menor a las edades de 50 a 70 años; sin embargo, este pico posterior puede incluir algunos casos de colitis isquémica.

Siguiente: Anatomía patológica en COLITIS ULCEROSA | Ir a: Anatomía patológica en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Anatomía patológica

Ir a: Etiología y epidemiología en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Síntomas y signos en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Anatomía patológica

Los cambios patológicos empiezan con una degeneración de las fibras de reticulina situadas debajo del epitelio mucoso, oclusión de los capilares subepiteliales e infiltración progresiva de la lámina propia con células plasmáticas, eosinófilos, linfocitos, células cebadas y leucocitos PMN. Finalmente aparecen abscesos en las criptas, necrosis epitelial y ulceración de la mucosa. La enfermedad se inicia generalmente en el colon rectosigmoideo y puede extenderse en dirección proximal, afectando con el tiempo a la totalidad del colon o a la mayor parte del intestino al mismo tiempo.

La proctitis ulcerosa, que puede quedar localizada en el recto, es una forma muy frecuente y más benigna de colitis ulcerosa. Suele ser refractaria al tratamiento y experimenta una diseminación posterior en sentido proximal en alrededor del 20 al 30% de los casos.

Siguiente: Síntomas y signos en COLITIS ULCEROSA | Ir a: Síntomas y signos en COLITIS ULCEROSA
Anterior: Etiología y epidemiología en COLITIS ULCEROSA | Ir a: Etiología y epidemiología en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Síntomas y signos

Ir a: Anatomía patológica en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Complicaciones en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Síntomas y signos

La diarrea sanguinolenta de intensidad y duración variable está entremezclada con intervalos asintomáticos. Por lo general, un episodio comienza insidiosamente, con aumento de urgencia para defecar, espasmos leves de la parte inferior del abdomen y sangre y moco en las heces. No obstante, un episodio puede ser agudo y fulminante, con diarrea violenta súbita, fiebre alta, signos de peritonitis y toxemia profunda. Algunos casos se presentan después de una infección confirmada (p. ej., amebiasis, disentería bacilar).

Cuando la ulceración está confinada en el colon rectosigmoideo, las heces pueden ser normales o duras y secas, pero hay secreciones rectales de moco cargado de eritrocitos y leucocitos que acompañan a las deposiciones o se presentan entre ellas. Los síntomas sistémicos son leves o no existen. Si la ulceración se extiende en sentido proximal, las deposiciones tienden a ser más blandas y el paciente puede tener >10 movimientos intestinales diarios, a menudo con espasmos intensos y un molesto tenesmo rectal, sin alivio durante la noche. Las heces pueden ser acuosas, pueden contener moco y con frecuencia consisten casi totalmente en sangre y pus. En la colitis ulcerosa extensa activa puede haber malestar, fiebre, anemia, anorexia, pérdida de peso, leucocitosis, hipoalbuminemia y VSG elevada.

Siguiente: Complicaciones en COLITIS ULCEROSA | Ir a: Complicaciones en COLITIS ULCEROSA
Anterior: Anatomía patológica en COLITIS ULCEROSA | Ir a: Anatomía patológica en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Complicaciones

Ir a: Síntomas y signos en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Diagnóstico en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Complicaciones

La hemorragia es la complicación local más frecuente. Otra complicación particularmente grave, la colitis tóxica, se produce cuando la extensión transmural de la ulceración provoca íleo localizado y peritonitis. Cuando la colitis progresa, el colon pierde el tono muscular y empieza a dilatarse en horas o días. Las radiografías simples del abdomen muestran gas intraluminal acumulado a lo largo de un segmento de colon largo, continuo y paralizado, una consecuencia de la pérdida del tono muscular.

Existe megacolon tóxico (o dilatación tóxica) cuando el diámetro del colon transverso supera los 6 cm. Si el paciente está gravemente afectado tiene hasta 40 oC de fiebre, leucocitosis, dolor abdominal y dolor a la descompresión. Este trastorno puede presentarse espontáneamente en el curso de una colitis especialmente grave, pero algunos casos pueden desencadenarse por el uso excesivo de narcóticos o fármacos anticolinérgicos. Es preciso administrar el tratamiento en las etapas iniciales, con preferencia antes de que se produzca un megacolon plenamente desarrollado, para impedir complicaciones peligrosas (p. ej., perforación, peritonitis generalizada, septicemia). Con un tratamiento inmediato y eficaz, la tasa de mortalidad puede mantenerse <4%, pero puede ser >40% si se produce perforación.

No se presentan complicaciones perirrectales importantes, como las de la colitis granulomatosa (p. ej., fístulas, abscesos).

La incidencia de cáncer de colon está aumentada cuando está afectado todo el colon y la enfermedad dura >10 años, independientemente de la actividad de la enfermedad. Después de 10 años, el riesgo de cáncer en la colitis extensa parece estar alrededor de 0,5 a 1%/año. Aunque la incidencia de cáncer es máxima en la colitis ulcerosa generalizada, el riesgo aumenta de forma importante con cualquier extensión de la colitis ulcerosa por encima del sigma. Probablemente no existe un mayor riesgo absoluto de cáncer en los pacientes con colitis de comienzo en la infancia, independientemente de la duración más larga de la enfermedad. La supervivencia a largo plazo tras el diagnóstico de cáncer relacionado con la colitis es aproximadamente del 50%, una cifra comparable a la del cáncer colorrectal en la población general.

Es aconsejable la vigilancia colonoscópica regular, con preferencia durante una remisión, en los pacientes cuya duración de la enfermedad (³8 a 10 años) y su extensión (más allá del área rectosigmoidea) les sitúa en alto riesgo de desarrollar un cáncer de colon. Deben tomarse biopsias endoscópicas en todo el colon y deben ser revisadas por un anatomopatólogo experimentado. Cualquier grado de displasia definida y confirmada es una fuerte indicación de colectomía debido a que la probabilidad de cáncer colorrectal concomitante o inminente puede ser tan alta como un 80%. En esos casos es importante la corroboración de la interpretación anatomopatológica para distinguir entre una displasia neoplásica definida y una atipia reactiva o regenerativa secundaria a inflamación. Sin embargo, retrasar la colectomía a favor de una vigilancia de seguimiento repetida es imprudente si la displasia es inequívoca. Los seudopólipos carecen de significación pronóstica, pero pueden ser difíciles de distinguir de los pólipos neoplásicos; por consiguiente, cualquier pólipo sospechoso debe someterse a biopsia de excisión.

Los problemas extracólicos son artritis periféricas, espondilitis anquilosante, sacroileítis, uveítis anterior, eritema nodoso, pioderma gangrenoso, episcleritis y, en los niños, crecimiento y desarrollo retrasados. La artritis periférica, las complicaciones cutáneas y la episcleritis suelen fluctuar con la colitis, mientras que la espondilitis, la sacroileítis y la uveítis siguen generalmente un curso independiente de la enfermedad intestinal. La mayoría de los pacientes con afectación espinal o sacroilíaca tienen también signos de uveítis, y viceversa. Estas últimas enfermedades pueden preceder a la colitis en muchos años y tienden a presentarse con mayor frecuencia en personas con el antígeno HLA-B27.

Son frecuentes pequeñas alteraciones de las pruebas de la función hepática, pero se presenta una hepatopatía manifiesta sólo en un 3 a 5% de los pacientes. La hepatopatía puede manifestarse en forma de hígado graso, o más gravemente como una hepatitis autoinmune, colangitis esclerosante primaria o cirrosis. La colangitis esclerosante primaria (CEP) se produce en un 5% de los pacientes con colitis ulcerosa, con mayor frecuencia en quienes eran niños cuando se inició la colitis. La CEP puede preceder en muchos años a la colitis ulcerosa sintomática, y es más fiable diagnosticarla mediante la colangiografía retrógada endoscópica que con la biopsia hepática. Algunos investigadores creen que los signos de colitis ulcerosa subclínica, si se buscan sistemáticamente, pueden encontrarse en todos los pacientes con CEP. Una complicación tardía de la CEP asociada a la colitis ulcerosa es el cáncer del tracto biliar, que puede aparecer incluso 20 años después de la colectomía. Más del 50% de los casos de CEP y de colangiocarcinoma en los países occidentales se presentan en pacientes con enfermedad de Crohn o colitis ulcerosa.

Siguiente: Diagnóstico en COLITIS ULCEROSA | Ir a: Diagnóstico en COLITIS ULCEROSA
Anterior: Síntomas y signos en COLITIS ULCEROSA | Ir a: Síntomas y signos en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Diagnóstico

Ir a: Complicaciones en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Diagnóstico diferencial en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico

La historia clínica y el examen de las heces permiten un diagnóstico de presunción, que debe confirmarse siempre mediante la sigmoidoscopia, la cual proporciona una indicación directa e inmediata de la actividad de la enfermedad. La colonoscopia total no suele ser imprescindible antes del tratamiento, y puede ser peligrosa en las etapas activas por el riesgo de perforación. En los casos iniciales, la mucosa es finamente granulosa y friable, con pérdida del patrón vascular normal y a menudo con áreas hemorrágicas dispersas; un traumatismo mínimo causa hemorragias puntiformes múltiples (friabilidad). La mucosa se degrada pronto a una superficie roja y esponjosa punteada con muchas úlceras diminutas que rezuman sangre y pus. Al aumentar progresivamente la afectación de la mucosa, la inflamación y la hemorragia se extienden hacia el músculo intestinal. Las grandes úlceras de la mucosa con un copioso exudado purulento caracterizan a la enfermedad grave. Las islas de mucosa normal o relativamente inflamatoria hiperplásica (seudopólipos) se proyectan por encima de las áreas de mucosa ulcerada. Las biopsias pueden ser inespecíficas y a veces no pueden descartar una colitis infecciosa aguda (autolimitada); sin embargo, los rasgos que indican cronicidad (p. ej., distorsión de la arquitectura de las criptas, atrofia de éstas, un infiltrado inflamatorio crónico) apoyan el diagnóstico de colitis ulcerosa. Incluso durante los intervalos asintomáticos, rara vez el aspecto sigmoidoscópico es normal; casi siempre persiste un cierto grado de friabilidad y granularidad. Hay una pérdida del patrón vascular y la biopsia muestra signos de inflamación crónica.

Las radiografías simples del abdomen ayudan a veces a enjuiciar la gravedad y la extensión proximal de la colitis al mostrar la desaparición de la imagen haustral, el edema de la mucosa y la ausencia de heces formadas en el intestino enfermo. El enema de bario, al igual que la colonoscopia, no suele ser imprescindible antes del tratamiento y puede ser peligroso en las etapas activas por el riesgo de perforación. No obstante, durante el curso posterior de la enfermedad debe evaluarse todo el colon para determinar la extensión de la afectación. La colonoscopia total es el método más sensible y ampliamente utilizado, aunque el enema de bario puede ser informativo. Los estudios con bario muestran la desaparición de la haustración, el edema de la mucosa, las indentaciones diminutas o las grandes ulceraciones en los casos graves. Tras una duración de varios años puede observarse a menudo un colon rígido y acortado con una mucosa atrófica o seudopolipoide.

La colonoscopia con biopsia es obligatoria para valorar la naturaleza de una estenosis. La biopsia puede ayudar también a distinguir una colitis ulcerosa de una enfermedad de Crohn si la inflamación está muy localizada o si se observa un granuloma.

Siguiente: Diagnóstico diferencial en COLITIS ULCEROSA | Ir a: Diagnóstico diferencial en COLITIS ULCEROSA
Anterior: Complicaciones en COLITIS ULCEROSA | Ir a: Complicaciones en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Diagnóstico diferencial

Ir a: Diagnóstico en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Pronóstico en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico diferencial

Es de importancia extrema descartar una causa infecciosa de la colitis aguda antes del tratamiento, especialmente durante el primer episodio. Es preciso obtener cultivos de heces para Salmonella, Shigella y Campylobacter, y debe descartarse Entamoeba histolytica mediante el examen de muestras recientes de heces, aún calientes, o del exudado del colon aspirado en la sigmoidoscopia. Las biopsias de la mucosa pueden suministrar información etiológica adicional. Cuando se sospecha una amebiasis por motivos epidemiológicos o un antecedente de viaje, deben obtenerse los títulos serológicos además de las biopsias.

El antecedente de un uso previo de antibióticos debe suscitar una prueba en las heces para la toxina de Chlostridium difficile (v. cap. 29 [image] ). Deben obtenerse los antecedentes sexuales detallados, particularmente en los varones homosexuales, para excluir enfermedades específicas de transmisión sexual, como gonorrea, herpesvirus y clamidia (v. cap. 164 [image] ). En pacientes inmunosuprimidos hay que considerar también las infecciones oportunistas (p. ej., citomegalovirus, Mycobacterium avium-intracellulare). En las mujeres que utilizan píldoras anticonceptivas es posible la colitis inducida por esos fármacos; suele remitir espontáneamente tras la interrupción del tratamiento hormonal. En pacientes ancianos, especialmente en los que tienen antecedentes de cardiopatía aterosclerótica, debe considerarse la colitis isquémica. El hallazgo radiográfico de "huellas dactilares" y una distribución segmentaria sugeriría aún más este diagnóstico. El cáncer de colon produce raras veces fiebre o secreción rectal purulenta, pero es preciso descartarlo como causa de diarrea sanguinolenta. La afectación perianal grave, la preservación del recto y la ausencia de hemorragia apuntan más bien hacia una enfermedad de Crohn que hacia una colitis ulcerosa (v. tabla 31-1 [image] ).

Siguiente: Pronóstico en COLITIS ULCEROSA | Ir a: Pronóstico en COLITIS ULCEROSA
Anterior: Diagnóstico en COLITIS ULCEROSA | Ir a: Diagnóstico en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Pronóstico

Ir a: Diagnóstico diferencial en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: Tratamiento en COLITIS ULCEROSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Pronóstico

Generalmente la colitis ulcerosa es crónica, con exacerbaciones y remisiones repetidas. Un ataque inicial rápidamente progresivo puede volverse fulminante en aproximadamente un 10% de los pacientes, con complicaciones de hemorragia masiva, perforación o sepsis y toxemia. En otro 10% puede producirse la recuperación completa tras un episodio único; queda siempre la posibilidad de un patógeno específico no detectado.

En torno a 1/3 de los pacientes con colitis ulcerosa extensa requieren cirugía. La proctocolectomía total es curativa; la expectativa y la calidad de vida se restablecen a la normalidad y queda eliminado el riesgo de cáncer de colon.

El mejor pronóstico es el de los pacientes con proctitis ulcerosa localizada. Son improbables las manifestaciones sistémicas graves, las complicaciones tóxicas y la degeneración maligna, y la extensión de la enfermedad sólo se produce en un 20 a 30% de los casos. La cirugía es necesaria sólo excepcionalmente y la expectativa de vida es normal. Los síntomas, no obstante, pueden demostrarse extraordinariamente persistentes y refractarios. Además, puesto que una colitis ulcerosa extensa puede iniciarse en el recto y propagarse en sentido proximal, la proctitis localizada no debe diagnosticarse definitivamente como tal hasta que haya permanecido siéndolo durante ³6 meses. La enfermedad localizada que se extiende más tarde suele ser más grave y más refractaria al tratamiento.

Siguiente: Tratamiento en COLITIS ULCEROSA | Ir a: Tratamiento en COLITIS ULCEROSA
Anterior: Diagnóstico diferencial en COLITIS ULCEROSA | Ir a: Diagnóstico diferencial en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


COLITIS ULCEROSA, Tratamiento

Ir a: Pronóstico en COLITIS ULCEROSA Ir a: COLITIS ULCEROSA Ir a: CAPITULO 32
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.31 ENFERMEDADES INFLAMATORIAS DEL INTESTINO
» COLITIS ULCEROSA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Tratamiento

Evitar las frutas y verduras crudas limita el traumatismo mecánico de la mucosa cólica inflamada y puede aliviar los síntomas. Una dieta sin leche puede ser de utilidad, pero no es preciso seguirla si no se observa beneficio alguno. Un fármaco anticolinérgico, o bien loperamida, 2,0 mg, o difenoxilato, 2,5 mg v.o. 2/d o 4/d, están indicados en la diarrea relativamente leve; para una diarrea más intensa se pueden necesitar dosis más altas de loperamida (4 mg por la mañana y 2 mg después de cada movimiento intestinal) o de difenoxilato (5 mg 3/d o 4/d), tintura de opio desodorizada, 0,5 a 0,75 ml (10 a 15 gotas) cada 4 a 6 h, o codeína, 15 a 30 mg cada 4 a 6 h. En los casos más graves hay que utilizar estos fármacos antidiarreicos con una precaución extrema, porque pueden desencadenar una dilatación tóxica.

En la enfermedad leve a moderada que no se extiende en sentido proximal más allá de la flexura esplénica, la remisión puede lograrse a veces con un enema de hidrocortisona en lugar del tratamiento con corticosteroides orales. Al principio se administra hidrocortisona, 100 mg en 60 ml de solución isotónica por vía rectal una o dos veces al día. Debe retenerse en el intestino el mayor tiempo posible; la instilación por la noche, con las caderas del paciente levantadas, puede prolongar la retención y extender la distribución. Si es eficaz, el tratamiento debe continuar diariamente durante 1 sem, después reducirse cada 2 d durante 1 a 2 sem, y después interrumpirse gradualmente a lo largo de 1 a 2 sem. Dado que pueden presentarse efectos secundarios sistémicos, al igual que con los corticosteroides orales, los preparados en enema de nuevos análogos de corticosteroides, como la budesonida, que es muy activa tópicamente pero con efectos sistémicos menos potentes, se están utilizando más ampliamente fuera de Estados Unidos.

También puede administrarse mesalamina en enema, y es beneficiosa en muchos casos de proctosigmoiditis refractaria y colitis del lado izquierdo. La dosis estándar de mesalamina es de 4 g en 60 a 100 ml de solución administrada durante la noche, aunque estudios recientes indican que 1 g puede ser igualmente eficaz. Los supositorios de 500 mg de mesalamina también son eficaces para tratar la proctitis, o incluso la proctosigmoiditis, y son preferidos por los pacientes. Una vez establecida la remisión clínica y endoscópica (generalmente en pocas semanas) se puede reducir gradualmente la frecuencia de administración, aunque a menudo se necesita una pauta de mantenimiento prolongada tópica u oral para prevenir la recaída.

La enfermedad leve o moderada más extensa, así como la enfermedad localizada, puede responder a la sulfasalazina oral. Como la intolerancia GI es frecuente, el fármaco debe administrarse con el alimento y, si es necesario, en la forma con revestimiento entérico. Para minimizar los frecuentes efectos secundarios (p. ej., náuseas, dispepsia, cefalea), la dosis debe ser baja al principio (p. ej., 0,5 g v.o. 2/d) y aumentarse gradualmente a lo largo de varios días a 3 a 6 g/d en dosis fraccionadas. Puede producirse una disminución reversible del recuento de espermatozoides y de su movilidad hasta en un 80% de los varones. Los efectos secundarios más graves (p. ej., discrasias sanguíneas, anemia hemolítica, exageración paradójica de la colitis y, excepcionalmente, hepatitis) pueden impedir el uso de la sulfasalazina.

Una vez lograda la remisión, para prevenir la recaída está indicado el tratamiento de mantenimiento a largo plazo con 1 a 3 g de sulfasalazina/d. El componente de sulfapiridina de la sulfasalazina interfiere en la absorción de ácido fólico, por lo que se recomienda generalmente un suplemento de folato de 1 a 2 mg/d. Los pacientes con pérdida crónica de sangre en las heces requieren hierro para prevenir la anemia. Se han desarrollado nuevos análogos orales de la sulfasalazina para eliminar la porción sulfapiridina, responsable de la mayoría de los efectos secundarios frecuentes, a la vez que todavía se hace posible el aporte de mesalamina a las áreas enfermas del intestino delgado y el colon. Los ensayos clínicos muestran que la olsalazina, un dímero de la mesalamina, es eficaz para tratar la colitis leve a moderada y mantener su remisión. Como la sulfasalazina, la olsalazina depende de un enlace azo para evitar la absorción proximal de la mesalamina y mantenerla en la luz intestinal hasta que el enlace azo sea hidrolizado y la mesalamina activa se libere por la acción enzimática de la flora bacteriana en el íleo distal y el colon. La escisión bacteriana del compuesto libera una cantidad doble de mesalamina exenta de sulfonamida. Otro azocompuesto basado en la mesalamina, la balsalazida, también ha demostrado eficacia y ha sido aprobado en varios países fuera de Estados Unidos.

Otras formas de mesalamina tienen diversas cubiertas de liberación retardada. El Asacol es una mesalamina monomérica revestida con un polímero acrílico cuya solubilidad en función del pH retrasa la liberación del fármaco hasta su entrada en el íleon distal y el colon. Claversal y Salofalk (no disponibles en Estados Unidos) son preparados de mesalamina similares, con un revestimiento acrílico dependiente del pH que hace posible la liberación del fármaco en una región del intestino algo más proximal. Pentasa es una formulación de mesalamina encapsulada en microgránulos de etilcelulosa que proporciona una liberación gradual del fármaco en un segmento mucho más proximal del intestino delgado. Los nuevos análogos de la mesalamina mostraron ser eficaces en el tratamiento de la enfermedad leve o moderadamente activa y en el mantenimiento de la remisión. La olsalazina se administra en dosis fraccionadas de 1,5 a 3,0 g/d; Asacol, 2,4 a 4,8 g/d, y Pentasa, 1,5 a 4,0 g/d.

La enfermedad de gravedad moderada en pacientes ambulatorios suele requerir tratamiento con corticosteroides sistémicos. El tratamiento relativamente inofensivo con prednisona oral, 40 a 60 mg/d en dosis únicas o repartidas, induce con frecuencia una remisión espectacular. Tras 1 a 2 sem, la dosis diaria puede reducirse gradualmente de modo aproximado en 5 a 10 mg/sem. La sulfasalazina (2 a 4 g/d en dosis fraccionadas) puede añadirse cuando la prednisona en dosis de 20 mg/d mantenga controlada la colitis; entonces puede ser posible la reducción muy gradual del corticosteroide y finalmente su supresión.

La enfermedad grave, que se manifiesta por >10 movimientos intestinales con eliminación de sangre diarios, taquicardia, fiebre alta o dolor abdominal intenso, necesita hospitalización. Si el paciente ha recibido tratamiento con corticosteroides durante ³30 d en el momento del ingreso, deben administrarse 300 mg/d de hidrocortisona mediante goteo i.v. continuo. En los pacientes que no han recibido corticosteroides recientemente se ha descrito que el goteo i.v. continuo con ACTH, 75 a 120 U/d, es un tratamiento inicial algo más eficaz. En uno y otro caso, el tratamiento se administra durante 7 a 10 d a la vez que se monitoriza la respuesta registrando la naturaleza y la frecuencia de los movimientos intestinales. Debe obtenerse una radiografía abdominal inicial para valorar la extensión y la gravedad de la afectación del colon, y es preciso observar cuidadosamente en el paciente la posible aparición de un megacolon tóxico.

A no ser que la deshidratación sea inminente como consecuencia de las pérdidas diarreicas, generalmente no es aconsejable el uso de hidrocortisona o ACTH i.v. en solución de cloruro sódico al 0,9%, porque el edema es una complicación frecuente. El cloruro potásico, 20 a 40 mEq/l, añadido a los líquidos i.v., suele ayudar a prevenir la hipopotasemia. La anemia puede requerir transfusiones. La hiperalimentación parenteral se utiliza a veces como soporte nutricional, pero carece de valor como tratamiento principal; de hecho, los pacientes que pueden tolerar alimentos estarán mejor si comen.

Después de alcanzar la remisión con una tanda de 7 a 10 d de tratamiento parenteral, éste puede substituirse por 60 mg/d de prednisona oral. Un paciente que sigue estando bien tras 3 o 4 d de tratamiento oral puede abandonar el hospital, y la dosis de corticosteroides puede reducirse gradualmente en el domicilio bajo supervisión médica estricta.

Los fármacos inmunomoduladores son aceptables para algunos pacientes con colitis ulcerosa refractaria o dependiente de corticosteroides. La azatioprina y la 6-mercaptopurina inhiben la función de las células T, y el descenso de actividad de las células asesinas y las células T citotóxicas tiene correlación con una respuesta clínica. El beneficio pleno de la azatioprina, 2 a 3,5 mg/kg/d, o de la 6-mercaptopurina, 1,5 a 2,5 mg/kg/d, puede tardar en percibirse de 3 a 6 meses, porque esos fármacos son de acción lenta. Las posibles complicaciones son pancreatitis (una contraindicación absoluta del uso continuado) y neutropenia reversible, la cual requiere sencillamente una dosis más baja, con monitorización regular de los recuentos leucocitarios.

La ciclosporina tiene un comienzo rápido de la acción y está indicada principalmente en la colitis ulcerosa grave aguda que no responde a las dosis altas de corticosteroides i.v. La infusión i.v. continua de ciclosporina puede inducir una remisión y alejar la cirugía en alrededor del 80% de esos casos. Un tratamiento adicional de 6 meses con ciclosporina oral, cambiando finalmente a azatioprina o a 6-mercaptopurina, puede apoyar las remisiones más prolongadas en el 50 a 60% de los casos. Dado que pueden presentarse complicaciones graves e incluso mortales (p. ej., toxicidad renal, convulsiones, infecciones oportunistas), generalmente no se les propone a los pacientes la ciclosporina, a menos que la opción curativa de la colectomía, más segura, sea impracticable o inapropiada. Los candidatos para la ciclosporina deben ser remitidos a centros experimentados en su uso.

La colitis tóxica es una urgencia grave. Tan pronto como se detecten los síntomas de colitis tóxica y de un megacolon tóxico inminente, deben tomarse inmediatamente las siguientes medidas: 1) interrumpir todos los fármacos antidiarreicos; 2) no dar nada por la boca y colocar una sonda intestinal larga conectada a la aspiración intermitente; 3) administrar un tratamiento enérgico con líquidos y electrólitos i.v., con cloruro sódico al 0,9%, cloruro potásico, albúmina y sangre según las necesidades; 4) administrar ACTH, 120 U/d, o hidrocortisona, 300 mg/d, mediante goteo i.v. continuo, y 5) administrar antibióticos (p. ej., ampicilina, 2 g i.v. cada 4 a 6 h, o cefazolina, 1 g i.v. cada 4 a 6 h).

Hacer que el paciente se vuelva sobre la cama desde el decúbito supino al prono cada 2 a 3 h puede ayudar a redistribuir el gas del colon y a prevenir la distensión progresiva. También puede ser útil colocar una sonda rectal blanda, pero es preciso hacerlo con una precaución extrema para evitar la perforación del intestino.

Hay que vigilar rigurosamente la posible aparición de signos de peritonitis progresiva o de perforación. Es importante la percusión sobre el hígado, porque la desaparición de la matidez hepática puede ser el primer signo clínico de perforación libre, especialmente cuando los signos peritoneales están anulados por la dosificación masiva de los corticosteroides. Deben obtenerse radiografías abdominales cada 1 o 2 d para seguir el curso de la distensión del colon y detectar el aire libre o intramural. Si las medidas médicas intensivas no producen una mejoría definida en 24 a 48 h, se requiere cirugía inmediata, o el paciente puede morir a causa de la perforación y de la sepsis asociada.

La colectomía de urgencia está indicada en la hemorragia masiva, la colitis tóxica fulminante o la perforación. La colectomía subtotal con ileostomía y cierre rectosigmoideo suele ser el procedimiento de elección, porque los pacientes muy gravemente enfermos no pueden tolerar una proctocolectomía total con resección abdominoperineal. El muñón rectosigmoideo puede extirparse más tarde en forma programada, o bien utilizarse para una anastomosis ileoanal con un reservorio ileoanal o con una bolsa, con o sin resección de la mucosa. En ningún caso se debe permitir que el muñón rectal intacto permanezca indefinidamente, dado el riesgo de activación de la enfermedad y de degeneración maligna.

La cirugía programada está indicada en la displasia de la mucosa o en caso de sospecha clínica de cáncer, en todas las estenosis con síntomas, en el retraso del crecimiento en los niños y sobre todo en la enfermedad crónica resistente al tratamiento que conduce a invalidez y dependencia de los corticosteroides. Excepcionalmente pueden ser también indicaciones para la cirugía las manifestaciones extraintestinales relacionadas con la colitis (p. ej., el pioderma gangrenoso). La proctocolectomía total cura permanentemente la colitis ulcerosa. La ileostomía permanente ha sido el precio tradicional de esta curación, aunque actualmente se dispone de alternativas (p. ej., ileostomía continente, reservorios o bolsas pélvicas con anastomosis ileoanal). Deben identificarse las cargas físicas y emocionales impuestas por cualquier forma de resección del colon, y debe prestarse atención a que el paciente reciba todas las instrucciones y el apoyo psicológico imprescindibles antes y después de la cirugía.

Siguiente: CAPITULO 32 | Ir a: CAPITULO 32
Anterior: Pronóstico en COLITIS ULCEROSA | Ir a: Pronóstico en COLITIS ULCEROSA
Inicio de: COLITIS ULCEROSA | Ir a: COLITIS ULCEROSA


TRASTORNOS INTESTINALES FUNCIONALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 31 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 32. TRASTORNOS INTESTINALES FUNCIONALES
32 / TRASTORNOS INTESTINALES FUNCIONALES

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE
› SÍNDROME DEL INTESTINO IRRITABLE
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› GASES
- Fisiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 31 | Ir a: Tratamiento en CAPITULO 31
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


SÍNDROME DEL INTESTINO IRRITABLE

Ir a: TRASTORNOS INTESTINALES FUNCIONALES Ir a: Etiología
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
SÍNDROME DEL INTESTINO IRRITABLE

(Colon espástico)

Trastorno de la motilidad que afecta a todo el tracto GI, causante de síntomas recurrentes GI altos y bajos, que consiste en grados variables de dolor abdominal, estreñimiento y/o diarrea y distensión abdominal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Inicio de: TRASTORNOS INTESTINALES FUNCIONALES | Ir a: TRASTORNOS INTESTINALES FUNCIONALES


SÍNDROME DEL INTESTINO IRRITABLE, Etiología

Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Etiología

La causa del síndrome del intestino irritable (SII) es desconocida. No se puede encontrar causa anatómica alguna. Los factores emocionales, la dieta, los fármacos o las hormonas pueden desencadenar o agravar la elevada motilidad GI. Algunos pacientes tienen trastornos de ansiedad, particularmente trastorno de pánico, y trastornos de somatización. Sin embargo, el estrés y el conflicto emocional no coinciden siempre con la aparición y la recurrencia de los síntomas. Algunos pacientes con SII parecen tener aprendida una conducta de enfermedad desviada; es decir, tienden a expresar un conflicto emocional como un síntoma GI, habitualmente dolor abdominal. El médico que evalúa pacientes con SII, particularmente aquellos con síntomas refractarios, debe investigar si existen problemas psicológicos, incluida la posibilidad de abuso sexual o físico (v. también Estudio del paciente, cap. 21 [image] ).

Siguiente: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


SÍNDROME DEL INTESTINO IRRITABLE, Fisiopatología

Ir a: Etiología en SÍNDROME DEL INTESTINO IRRITABLE Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Fisiopatología

En el SII, los músculos circulares y longitudinales del intestino delgado y el colon sigmoide son particularmente susceptibles a anomalías motoras. El intestino delgado proximal parece ser hiperreactivo al alimento o a los fármacos parasimpaticomiméticos. El tránsito del intestino delgado es variable en los pacientes con SII, y las alteraciones del tiempo de tránsito intestinal no suelen tener correlación con los síntomas. Los estudios de la presión intraluminal en el colon sigmoide muestran que puede producirse un estreñimiento funcional cuando la segmentación haustral se vuelve hiperactiva (es decir, aumento de la frecuencia y la amplitud de las contracciones); en contraste, la diarrea está asociada con una disminución de la función motora.

La producción excesiva de moco que suele presentarse en el SII no tiene relación con una lesión de la mucosa. Su causa no está clara, pero puede estar relacionada con la hiperactividad colinérgica.

Existe hipersensibilidad a cantidades normales de distensión intraluminal como también una percepción intensificada del dolor en presencia de una cantidad y una cualidad normales del gas intestinal. El dolor del SII parece estar causado por una contracción del músculo liso intestinal anormalmente intensa o por un aumento de sensibilidad del intestino a la distensión. También puede existir hipersensibilidad a las hormonas gastrina y colecistocinina. Sin embargo, las fluctuaciones hormonales no tienen correlación con los síntomas clínicos. La densidad calórica de la ingestión de alimento puede aumentar la magnitud y la frecuencia de la actividad mioeléctrica y la motilidad gástricas. La ingestión de grasa puede causar un retraso del máximo de la actividad motora, el cual puede estar exagerado en el SII. Los primeros días de la menstruación pueden producir una elevación transitoria de la prostaglandina E2, con resultado de aumento del dolor y la diarrea. Esto no lo causan los estrógenos o la progesterona, sino la liberación de prostaglandinas.

Siguiente: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE
Anterior: Etiología en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Etiología en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


SÍNDROME DEL INTESTINO IRRITABLE, Síntomas y signos

Ir a: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Síntomas y signos

El SII tiende a iniciarse en la segunda y tercera décadas de la vida y causa ataques de síntomas que recurren en períodos irregulares. Es raro que comience más tardíamente en la vida adulta. Los síntomas suelen producirse en el paciente despierto y excepcionalmente despiertan al paciente dormido. Pueden ser desencadenados por el estrés o la ingestión de alimento.

Las características del SII son: dolor que se alivia con la defecación, un patrón alternante de los hábitos intestinales, distensión abdominal, presencia de moco en las heces y sensación de evacuación incompleta tras la defecación. Cuantos más síntomas existan, tanto más probable es que el paciente tenga un SII. Por lo general, el carácter y la localización del dolor, los factores desencadenantes y el patrón defecatorio son distintos en cada paciente. Las variaciones y desviaciones de los síntomas habituales pueden indicar una enfermedad orgánica intercurrente y deben investigarse minuciosamente. Los pacientes con SII pueden tener también síntomas extraintestinales (p. ej., fibromialgias, cefaleas, dispareunia, síndrome de la articulación temporomandibular).

Se han descrito dos tipos clínicos principales de SII. En el SII con predominio de estreñimiento, éste es frecuente, pero los hábitos intestinales varían. La mayoría de los pacientes tienen dolor al menos sobre un área del colon, asociado con estreñimiento periódico que alterna con una frecuencia de deposiciones más normal. Las heces suelen contener moco transparente o blanco. El dolor es o bien de tipo cólico, que se presenta en salvas, o bien una molestia sorda continua; puede aliviarse con una deposición. Los síntomas se desencadenan frecuentemente con las comidas. También pueden producirse plenitud, flatulencia, náuseas, dispepsia y pirosis.

El SII con predominio de diarrea se caracteriza por diarrea apremiante nada más levantarse por la mañana o bien durante la comida o inmediatamente después de comer. No es frecuente la diarrea nocturna. Es habitual sentir dolor, sensación de plenitud y urgencia rectal, y puede presentarse incontinencia. La diarrea indolora no es normal, y debe inducir al médico a considerar otras posibilidades diagnósticas (p. ej., malabsorción, diarrea osmótica).

Siguiente: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE
Anterior: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Fisiopatología en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


SÍNDROME DEL INTESTINO IRRITABLE, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

El diagnóstico de SII se basa en los patrones intestinales característicos, el momento y el carácter del dolor y en la exclusión de otros procesos patológicos por medio de la exploración física y las pruebas diagnósticas de rutina. Se han elaborado criterios estandarizados para el SII. Los criterios de Rome para el SII incluyen dolor abdominal que se alivia con la defecación y un patrón variable de alteración de la frecuencia o forma de las deposiciones, meteorismo o moco. La clave para el diagnóstico es una eficaz recogida de la historia clínica, lo cual requiere prestar atención a la explicación dirigida, pero controlada, de los síntomas presentes, a la historia de la enfermedad actual, a los antecedentes médicos, historia familiar e interrelaciones familiares y a la historia farmacológica y dietética. También es importante la interpretación que se le da al paciente sobre sus problemas personales, así como el estado emocional global que presenta. La calidad de la interacción entre el paciente y el médico es la clave de la eficacia diagnóstica y terapéutica.

En la exploración física, los pacientes con el SII parecen generalmente estar en buena salud. La palpación del abdomen puede revelar dolorimiento a la presión en el cuadrante inferior izquierdo, asociado a veces con un colon sigmoide palpable y sensible a la presión. Debe realizarse un tacto rectal sistemático en todos los pacientes y una exploración pélvica en las mujeres.

Debe llevarse a cabo el examen de las heces para sangre oculta (con preferencia en series de 3 d). Rara vez está indicado realizar una exploración de rutina para buscar huevos y parásitos, ni tampoco cultivar las heces, salvo que lo aconsejen el haber realizado un viaje reciente o la presencia de síntomas (p. ej., fiebre, diarrea sanguinolenta, comienzo agudo de una diarrea grave).

Es necesaria una proctosigmoidoscopia con un instrumento de fibra óptica flexible. La introducción del sigmoidoscopio y la insuflación de aire suelen provocar espasmo intestinal y dolor. El patrón mucoso y vascular en el SII suele ser de aspecto normal. En los pacientes con diarrea crónica, particularmente en mujeres mayores, la biopsia de la mucosa puede excluir una posible colitis microscópica, con dos variantes: colitis colagenosa, que se observa en la tinción tricrómica en forma de aumento de deposición de colágeno en la submucosa, y colitis linfocitaria, caracterizada por un aumento del número de linfocitos en la mucosa. La edad media de presentación de esos trastornos es de 60 a 65 años, con predominio femenino. Análogamente al SII, la presentación consiste en diarrea acuosa sin sangre. El diagnóstico puede hacerse mediante biopsia de la mucosa rectal.

La exploración de laboratorio debe incluir recuento de células sanguíneas, VSG, un perfil bioquímico de 6 y 12 canales (analizador secuencial múltiple 6 y 12) con amilasa sérica, análisis de orina y hormona tiroestimulante. Una ecografía abdominal, un estudio con enema de bario, la esofagogastroduodenoscopia o la colonoscopia pueden emplearse de manera selectiva en función de la historia, la exploración física, la edad del paciente y las evaluaciones de seguimiento. Sin embargo, estos estudios deben emprenderse sólo si los estudios menos invasivos y menos costosos revelan anomalías objetivas.

El diagnóstico de SII nunca debe excluir la sospecha de enfermedad intercurrente. Los cambios en los síntomas pueden indicar otro proceso patológico. Por ejemplo, pueden tener importancia clínica un cambio en la localización, el tipo o la intensidad del dolor, un cambio de los hábitos intestinales, estreñimiento y diarrea o viceversa y nuevos síntomas o molestias (p. ej., diarrea nocturna). Otros síntomas que requieren investigación son: presencia de sangre fresca en las heces, pérdida de peso, dolor abdominal muy intenso, distensión abdominal poco corriente, esteatorrea o heces perceptiblemente malolientes, fiebre o escalofríos, vómitos persistentes, hematemesis, síntomas que despiertan al paciente del sueño (p. ej., dolor, necesidad imperiosa de defecar) o un empeoramiento constante y progresivo de los síntomas. Los pacientes >40 años son más propensos que los pacientes jóvenes a padecer enfermedades intercurrentes.

Siguiente: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE
Anterior: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Síntomas y signos en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


SÍNDROME DEL INTESTINO IRRITABLE, Diagnóstico diferencial

Ir a: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

Las enfermedades más frecuentes que pueden ser confundidas con el SII son la intolerancia a la lactosa, la enfermedad diverticular, la diarrea por fármacos, trastornos de vías biliares, el abuso de laxantes, enfermedades parasitarias, bacterianas, la gastritis o enteritis eosinofílica, la colitis (colágenos) microscópica y la enfermedad inflamatoria del intestino precoz. La distribución bimodal por edad de los pacientes con la enfermedad inflamatoria del intestino obliga a realizar el diagnóstico diferencial tanto en pacientes jóvenes como en los mayores. En los pacientes >40 años con un cambio en los hábitos intestinales, especialmente en los que no tienen síntomas previos de SII, hay que excluir los pólipos y tumores del colon mediante la colonoscopia. En pacientes >60 años debe considerarse la colitis isquémica.

La exploración de la pelvis en las mujeres ayuda a descartar tumores y quistes ováricos o la endometriosis, que puede imitar el SII. En pacientes con diarrea deben considerarse otras posibilidades, como el hipertiroidismo, el síndrome carcinoide, el cáncer medular de tiroides, el vipoma y el síndrome de Zollinger-Ellison. Los pacientes con estreñimiento y sin ninguna lesión anatómica deben valorarse en busca de hipotiroidismo o hiperparatiroidismo. Si los antecedentes del paciente y los datos de laboratorio sugieren malabsorción, las pruebas de absorción deben descartar esprue tropical, enfermedad celíaca y enfermedad de Whipple. Por último, los trastornos de la eliminación (como disinergia del suelo pélvico) deben considerarse como causa de estreñimiento en los pacientes que refieren un esfuerzo excesivo al defecar.

Siguiente: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE
Anterior: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Diagnóstico en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


SÍNDROME DEL INTESTINO IRRITABLE, Tratamiento

Ir a: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE Ir a: SÍNDROME DEL INTESTINO IRRITABLE Ir a: GASES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» SÍNDROME DEL INTESTINO IRRITABLE
Etiología Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

El tratamiento es de mantenimiento y paliativo. La comprensión, el interés y el consejo del médico son de importancia primordial. Es preciso que el médico explique la naturaleza del trastorno subyacente y demuestre al paciente de forma convincente que no existe una enfermedad orgánica. Esto requiere tiempo para escuchar y explicar al paciente la fisiología intestinal normal y la hipersensibilidad del intestino al estrés, los alimentos o los fármacos. Estas explicaciones constituyen el fundamento para intentar un restablecimiento de la rutina intestinal regular e individualizar el tratamiento. Se debe subrayar la frecuencia, la cronicidad y la necesidad de cuidados continuos en el SII. Se debe buscar, evaluar y tratar el estrés psicológico y la ansiedad o los trastornos del ánimo (v. caps. 187 [image] y 189 [image] ). La actividad física regular ayuda a aliviar el estrés y facilita la función intestinal, particularmente en pacientes que presentan estreñimiento.

En general se debe seguir una dieta normal. Los pacientes con distensión abdominal y aumento de flatulencia pueden beneficiarse de una reducción dietética o de la supresión de habas, coles y otros alimentos que contienen hidratos de carbono fermentables. Una ingesta reducida de zumo de manzana o uva, plátanos, nueces y pasas también puede disminuir la incidencia de meteorismo. Los pacientes con signos de intolerancia a la lactosa deben reducir su ingesta de leche y productos lácteos. La función intestinal también puede alterarse por la ingestión de sorbitol, manitol, fructosa o combinaciones de sorbitol y fructosa. El sorbitol y el manitol son edulcorantes artificiales utilizados en alimentos dietéticos y como vehículos de fármacos, mientras que la fructosa es un constituyente común de frutas, granos y plantas. Los pacientes con dolor abdominal posprandial pueden ensayar una dieta baja en grasa suplementada con un aumento de proteínas.

El aumento de fibra de la dieta puede ayudar a muchos pacientes con SII, particularmente a los que tienen estreñimiento. Puede utilizarse un agente productor de masa blanda (p. ej., salvado natural, empezando por 15 ml [una cucharada] con cada comida, suplementado con un aumento de la ingesta líquida). Otra posibilidad es el uso de mucílago hidrófilo de psilio con dos vasos de agua, que tiende a estabilizar el contenido acuoso del intestino y proporciona volumen. Estos agentes ayudan a retener agua en el intestino y evitan el estreñimiento. También pueden reducir el tiempo de tránsito cólico y actuar como amortiguadores para prevenir el espasmo de las paredes intestinales chocando entre sí. La fibra añadida en pequeñas cantidades también puede ayudar a reducir la diarrea inducida por el SII al absorber agua y solidificar las heces. El uso excesivo de fibra puede, por otra parte, conducir a meteorismo y diarrea. Por consiguiente, las dosis de fibra tienen que ser ajustadas a las necesidades de cada paciente concreto.

Los fármacos anticolinérgicos (antiespasmódicos) (p. ej., hiosciamina, 0,125 mg 30 a 60 min antes de las comidas) pueden utilizarse en combinación con los agentes de fibra. No se recomienda el uso de narcóticos, hipnóticos sedantes y otros fármacos que produzcan dependencia. En los pacientes con diarrea puede administrarse difenoxilato, 2,5 a 5 mg (1 o 2 tabletas), o loperamida, 2 a 4 mg (1 o 2 cápsulas), antes de las comidas. No se recomienda el uso crónico de antidiarreicos, porque puede presentarse tolerancia al efecto antidiarreico. Los antidepresivos (p. ej., desipramina, imipramina y amitriptilina, 50 a 150 mg diarios) pueden ayudar a muchos pacientes con uno u otro tipo de SII. Además del estreñimiento y la diarrea, el dolor abdominal y el meteorismo se alivian con los antidepresivos. Estos fármacos pueden también reducir el dolor, regulando a la baja la actividad de las vías aferentes a la médula espinal y a la corteza que llegan desde el intestino. Finalmente, ciertos aceites animales (carminativos) pueden relajar el músculo liso y aliviar el dolor causado por los espasmos en algunos pacientes. El aceite de pipermint es el agente de esta clase más comúnmente utilizado.

Siguiente: GASES | Ir a: GASES
Anterior: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Diagnóstico diferencial en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: SÍNDROME DEL INTESTINO IRRITABLE | Ir a: SÍNDROME DEL INTESTINO IRRITABLE


GASES

Ir a: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE Ir a: TRASTORNOS INTESTINALES FUNCIONALES Ir a: Fisiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» GASES
GASES

(Eructos; flatulencia)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiología | Ir a: Fisiología
- Fisiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE | Ir a: Tratamiento en SÍNDROME DEL INTESTINO IRRITABLE
Inicio de: TRASTORNOS INTESTINALES FUNCIONALES | Ir a: TRASTORNOS INTESTINALES FUNCIONALES


GASES, Fisiología

Ir a: GASES Ir a: Síntomas, signos y diagnóstico en GASES
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» GASES
Fisiología Síntomas, signos y diagnóstico Tratamiento
Fisiología

Existe gas en el intestino como consecuencia del aire deglutido, de la producción en la luz intestinal o de la difusión desde la sangre hacia la luz.

Normalmente el aire es deglutido en cantidades pequeñas al comer y beber (aerofagia), pero algunas personas degluten aire repetidas veces de forma inconsciente al comer y en otros momentos, especialmente si tienen ansiedad. La mayor parte del aire deglutido se eructa a continuación; sólo pasa una pequeña cantidad hacia el intestino delgado. La cantidad de aire que pasa parece estar influida por la postura. El esófago se vacía hacia la cara posterosuperior del estómago. En posición erecta, el aire asciende sobre el contenido líquido del estómago, entra en contacto con la unión gastroesofágica y se eructa con facilidad. En una persona en decúbito supino, el aire atrapado debajo del líquido estomacal tiende a ser impulsado hacia el duodeno. La salivación excesiva puede también aumentar la aerofagia y puede asociarse con diversos trastornos GI (enfermedad por reflujo gastroesofágico), dentaduras mal ajustadas, ciertos medicamentos o náuseas de cualquier causa. El eructo puede asociarse con el uso de antiácidos. Al atribuir el alivio de los síntomas ulcerosos al eructo en lugar de a los antiácidos, la persona continuará eructando para aliviar la molestia.

El gas se produce en la luz intestinal por varios mecanismos. El metabolismo bacteriano origina volúmenes importantes de hidrógeno (H2), metano (CH4) y CO2. Casi todo el H2 es producido en el colon por el metabolismo bacteriano de los materiales fermentables ingeridos (hidratos de carbono, aminoácidos) y, por tanto, es insignificante tras un ayuno prolongado o después de que una comida se haya absorbido totalmente en el intestino delgado. Factores menos conocidos (p. ej., diferencias en la flora y en la motilidad del colon) pueden explicar también las variaciones en la producción de gas. Las personas normales absorben de manera incompleta los hidratos de carbono de ciertos alimentos corrientes. Los hidratos de carbono normalmente indigeribles de las frutas y verduras (p. ej., fibra, rafinosa) pueden causar también un exceso de gas.

El H2 se produce en grandes cantidades tras la ingestión de ciertas frutas y verduras que contienen hidratos de carbono indigeribles (p. ej., habas cocinadas) y en pacientes con síndromes de malabsorción. En los pacientes con deficiencia de disacaridasas (con gran frecuencia deficiencia de lactasa) pasan hacia el colon grandes cantidades de disacáridos y son fermentados a H2 (v. Intolerancia a los hidratos de carbono, cap. 30 [image] ). En casos de exceso de gas en el colon deben tenerse en cuenta la enfermedad celíaca, el esprue tropical, la insuficiencia pancreática y otras causas de malabsorción de hidratos de carbono.

El CH4 es producido por el metabolismo bacteriano de sustancias endógenas en el colon; la tasa de producción se ve influida mínimamente por la ingesta de alimentos. Algunas personas excretan de manera regular grandes cantidades de CH4; otras, poco o nada. La tendencia a producir cantidades grandes es de origen familiar, aparece durante la lactancia y persiste toda la vida.

El CO2 puede producirse también en el metabolismo bacteriano, pero una fuente más importante es la reacción de los iones HCO3 y H2, en la cual se liberan 22,4 ml de CO2 por cada mEq de HCO3. Los iones de H2 pueden ser de origen endógeno a partir del ácido clorhídrico o exógeno a partir de los ácidos grasos liberados durante la digestión de las grasas, representando estos últimos varios centenares de miliequivalentes de iones H2. Teóricamente pueden liberarse hasta 4 litros de CO2 hacia el duodeno tras la digestión de una comida. Los productos ácidos liberados por la fermentación bacteriana de los hidratos de carbono no absorbidos en el colon pueden reaccionar también con HCO3 para producir CO2. Aunque a veces se produce meteorismo, la rápida difusión del CO2 hacia la sangre evita una distensión que sería intolerable.

El gas difunde entre la luz intestinal y la sangre en una dirección que depende de la diferencia de presión parcial. La producción de H2, CO2 y CH4 puede reducir la presión de N en la luz a un valor muy inferior al de la sangre, lo que puede explicar gran parte del N en la luz intestinal.

El gas es eliminado mediante los eructos, la difusión desde la luz intestinal hacia la sangre eliminándose finalmente en los pulmones, el catabolismo bacteriano y la evacuación por el ano (flatulencia, ventosidad).

Siguiente: Síntomas, signos y diagnóstico en GASES | Ir a: Síntomas, signos y diagnóstico en GASES
Inicio de: GASES | Ir a: GASES


GASES, Síntomas, signos y diagnóstico

Ir a: Fisiología en GASES Ir a: GASES Ir a: Tratamiento en GASES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» GASES
Fisiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se cree con frecuencia que el exceso de gas intestinal causa dolor abdominal, meteorismo, distensión, eructos o flatulencias excesivamente voluminosas o nocivas. Sin embargo, el gas excesivo no se ha asociado a esas molestias; es probable que muchos síntomas sean atribuidos incorrectamente a "demasiado gas". En la mayoría de las personas normales es posible infundir 1 l/h de gas en el intestino con un mínimo de síntomas, mientras que personas con síntomas relacionados con el gas no suelen tolerar cantidades más pequeñas. Análogamente, la distensión cólica retrógrada con el inflado de un balón o durante la colonoscopia suele despertar una grave molestia en pacientes con SII, pero síntomas mínimos en otros. Así pues, la anomalía básica en las personas con problemas relacionados con el gas puede ser un intestino hipersensible. La alteración de la motilidad puede contribuir aún más a los síntomas; el gas puede ser el agente provocador o no tener papel alguno en la patogenia.

Los eructos repetidos indican aerofagia. Algunas personas con este problema pueden producir fácilmente una serie de eructos a petición. Cuando se sospecha la presencia de aerofagia debe intentarse educar y modificar la conducta del paciente más bien que emprender una evaluación médica amplia y un tratamiento farmacológico.

En el síndrome de la flexura esplénica, el aire deglutido queda atrapado en la flexura esplénica y puede causar distensión abdominal difusa. Pueden producirse plenitud y presión en el cuadrante superior izquierdo, que se irradian al lado izquierdo del tórax. Existe un aumento de timpanismo en la cara lateral izquierda extrema de la parte superior del abdomen. El alivio se produce con la defecación o la evacuación de la flatulencia.

El cólico del lactante es un síndrome causado presumiblemente por dolor abdominal espasmódico. Los lactantes con cólicos parecen evacuar una cantidad excesiva de gas. Sin embargo, los estudios no muestran aumento alguno de la producción de H2 o aumento del tiempo de tránsito boca-ciego en estos niños. Por ello sigue sin aclararse la causa de este síndrome.

Cuando existe flatulencia, la cantidad y la frecuencia de la evacuación de gas presentan una gran variabilidad. Como ocurre con la frecuencia de las deposiciones, las personas que se quejan de flatulencia suelen tener una idea errónea de lo que es normal. En un estudio de ocho varones normales de edades entre 25 y 35 años, el número medio de evacuaciones de gas era de 13 ± 4/d, con un límite superior de 21/d, lo que coincide con muchas personas que se quejan de exceso de flatulencia. Por ello, el primer paso para evaluar una molestia de flatulencia excesiva debe ser objetivar el registro de la frecuencia de las evacuaciones (utilizando un diario llevado por el paciente).

A pesar de la naturaleza inflamable del H2 y el CH4 en la flatulencia, trabajar cerca de las llamas no es peligroso. Se sabe de niños que han convertido en un juego expeler el gas sobre una cerilla encendida. Sin embargo, se ha descrito la explosión del gas, excepcionalmente con resultado mortal, durante la cirugía del yeyuno o el colon, e incluso al emplear diatermia durante procedimientos endoscópicos en pacientes que lo habían evacuado insuficientemente.

Dado que los síntomas de gas excesivo son inespecíficos y normalmente se superponen con los del SII (v. antes) y los de alguna enfermedad orgánica, es esencial una historia detallada para orientar la amplitud de una evaluación médica. No es probable que los síntomas de larga duración, en una persona joven que por lo demás se encuentra bien y no ha perdido peso, estén causados por una enfermedad orgánica grave. Las personas mayores, especialmente al comienzo de los nuevos síntomas, exigen una exploración más minuciosa antes de tratar el exceso de gas, real o imaginado. No es infrecuente que los pacientes con trastornos de la alimentación (anorexia nerviosa, bulimia) tengan percepciones erróneas y estén particularmente estresados por síntomas como flatulencia y eructos. Los clínicos deben explorar la posible presencia de un trastorno de la alimentación en los pacientes con esos síntomas, particularmente en las mujeres jóvenes.

Siguiente: Tratamiento en GASES | Ir a: Tratamiento en GASES
Anterior: Fisiología en GASES | Ir a: Fisiología en GASES
Inicio de: GASES | Ir a: GASES


GASES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en GASES Ir a: GASES Ir a: CAPITULO 33
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.32 TRASTORNOS INTESTINALES FUNCIONALES
» GASES
Fisiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El eructo, el meteorismo y la distensión son difíciles de aliviar, porque la mayoría de las molestias son causadas por la aerofagia inconsciente o por la sensibilidad exagerada a cantidades normales de gas. Hay que intentar la disminución de la aerofagia. Ésta puede estar causada por salivación excesiva, por lo que el paciente debe evitar hábitos como masticar chicle o fumar. Deben tratarse las enfermedades del tracto GI superior (p. ej., úlcera péptica) que puedan causar hipersalivación refleja y trastornos que originan náuseas y salivación refleja. Las bebidas carbonatadas o los antiácidos deben suprimirse si se asocian con eructos. Deben evitarse los alimentos que contienen hidratos de carbono no absorbibles. Los productos lácteos deben excluirse de la dieta de los pacientes con intolerancia a la lactosa.

Se debe explicar y demostrar al paciente el mecanismo del eructo repetido. Cuando la aerofagia constituye un problema, el tratamiento de biorretroacción y relajación puede reeducar a los pacientes para que deglutan y mastiquen con más eficacia y rompan el círculo de aerofagia-molestias-eructo-alivio.

Existen pocos estudios bien controlados que hayan demostrado un beneficio claro por emplear algún fármaco. La simeticona, un agente que disgrega las pequeñas burbujas de gas, ha sido incorporada a varios preparados, y también se han utilizado diversos fármacos anticolinérgicos, todos ellos con resultados variables. Algunas personas con dispepsia y sensación de plenitud pospandrial abdominal alta han tenido efectos beneficiosos con los antiácidos. La cisaprida (10 a 20 mg 30 min antes de las comidas) (Precaución: Existe riesgo de graves interacciones farmacológicas) puede facilitar el vaciamiento gástrico y aumentar la presión en el esfínter esofágico inferior. Las molestias por flatulencia excesiva se tratan con medidas similares que intentan minimizar el volumen de gas intestinal. Puede añadirse a la dieta material celulósico (p. ej., salvado, semillas de psilio) para intentar un aumento del tránsito en el colon; sin embargo, en algunos pacientes puede producirse un empeoramiento de los síntomas. El carbón activado puede ayudar a veces a reducir la cantidad de gas y el olor desagradable creado por el sulfuro de hidrógeno producido en el intestino. Sin embargo, su tendencia a teñir la ropa y la mucosa bucal hace desagradable su empleo.

En general, el meteorismo funcional, la distensión y la flatulencia muestran un curso intermitente y crónico que sólo se alivia en parte con el tratamiento. Es importante tranquilizar al paciente en el sentido de que esos problemas no son perjudiciales para la salud.

Siguiente: CAPITULO 33 | Ir a: CAPITULO 33
Anterior: Síntomas, signos y diagnóstico en GASES | Ir a: Síntomas, signos y diagnóstico en GASES
Inicio de: GASES | Ir a: GASES


ENFERMEDAD DIVERTICULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 32 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: DIVERTICULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 33. ENFERMEDAD DIVERTICULAR
33 / ENFERMEDAD DIVERTICULAR

Enfermedad causada por divertículos, que son proyecciones saculares adquiridas de la mucosa que atraviesan la capa muscular del tracto GI y causan síntomas al atrapar heces, infectarse, sangrar o romperse.

(V. también Divertículos esofágicos, cap. 20 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: DIVERTICULOSIS | Ir a: DIVERTICULOSIS
› DIVERTICULOSIS
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› DIVERTICULITIS
- Síntomas, signos y diagnóstico
- Complicaciones
- Tratamiento
› ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO
› ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO

Anterior: Tratamiento en CAPITULO 32 | Ir a: Tratamiento en CAPITULO 32
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


DIVERTICULOSIS

Ir a: ENFERMEDAD DIVERTICULAR Ir a: Etiología y patogenia
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULOSIS
DIVERTICULOSIS

Enfermedad en la cual se desarrollan múltiples divertículos en el colon.

Los divertículos se producen en cualquier lugar del intestino grueso, generalmente en el colon sigmoide, pero rara vez por debajo del reflejo peritoneal del recto. Su diámetro varía desde 3 mm a >3 cm, y la mayoría son múltiples. Son infrecuentes en personas <40 años, pero se hacen más frecuentes posteriormente; prácticamente todas las personas de 90 años tienen numerosos divertículos. Los divertículos gigantes, que son raros, oscilan en diámetro desde 3 a 15 cm y pueden ser únicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: ENFERMEDAD DIVERTICULAR | Ir a: ENFERMEDAD DIVERTICULAR


DIVERTICULOSIS, Etiología y patogenia

Ir a: DIVERTICULOSIS Ir a: Síntomas, signos y diagnóstico en DIVERTICULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULOSIS
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Etiología y patogenia

Se cree que el desarrollo de los divertículos está relacionado con un espasmo segmentario de la cubierta muscular del intestino; el aumento resultante de la presión origina la herniación de la mucosa en los puntos más débiles de la capa muscular del intestino, que son las áreas adyacentes a los vasos sanguíneos intramurales. La hipertrofia muscular es un hallazgo frecuente en el colon sigmoide. La etiología de los divertículos gigantes no está clara; una teoría postula que existe una anomalía parecida a una válvula en la base del divertículo, de modo que el gas intestinal puede entrar, pero escapa con menos libertad.

Siguiente: Síntomas, signos y diagnóstico en DIVERTICULOSIS | Ir a: Síntomas, signos y diagnóstico en DIVERTICULOSIS
Inicio de: DIVERTICULOSIS | Ir a: DIVERTICULOSIS


DIVERTICULOSIS, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en DIVERTICULOSIS Ir a: DIVERTICULOSIS Ir a: Tratamiento en DIVERTICULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULOSIS
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Puede producirse una hemorragia, a veces masiva, en la luz de un divertículo, causada probablemente por la erosión del vaso adyacente secundaria a la presencia de heces impactadas en el divertículo. A excepción de la hemorragia, los divertículos son por sí mismos inofensivos. Sin embargo, cuando se produce impactación fecal en el saco, la erosión y la inflamación secundarias pueden ir seguidas de diverticulitis, con las complicaciones asociadas.

Se sospecha la existencia de una diverticulosis cuando hay síntomas como sangrado rectal o diverticulitis. Basándose en esta sospecha, y en ausencia de síntomas agudos, suele diagnosticarse la diverticulosis mediante enema de bario, en especial si se emplea contraste con aire, o mediante la colonoscopia.

Para diagnosticar una hemorragia puede utilizarse la gammagrafía (v. cap. 22 [image] ), pero si la hemorragia es ³1 ml/min, la angiografía selectiva es el mejor método diagnóstico. Si la hemorragia cesa espontáneamente o tras la angiografía, deben realizarse nuevas pruebas a las 2 o 3 sem para descartar otras causas de hemorragia. La colonoscopia total es el mejor método para determinar la causa; si la observación del lado derecho del colon es insatisfactoria, la segunda opción es la sigmoidoscopia flexible suplementada con enema de bario.

Siguiente: Tratamiento en DIVERTICULOSIS | Ir a: Tratamiento en DIVERTICULOSIS
Anterior: Etiología y patogenia en DIVERTICULOSIS | Ir a: Etiología y patogenia en DIVERTICULOSIS
Inicio de: DIVERTICULOSIS | Ir a: DIVERTICULOSIS


DIVERTICULOSIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DIVERTICULOSIS Ir a: DIVERTICULOSIS Ir a: DIVERTICULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULOSIS
Etiología y patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento de la diverticulosis intenta reducir el espasmo segmentario. Una dieta rica en residuos es de utilidad y puede suplementarse con preparados de semillas de psilio o con salvado. Las dietas bajas en residuos están contraindicadas. Teóricamente deberían ser de ayuda los antiespasmódicos (p. ej., la belladona); su valor en la práctica es difícil de enjuiciar. Su utilización crónica, especialmente en los ancianos, suele causar efectos secundarios adversos. No está justificada la cirugía en caso de enfermedad diverticular sin complicaciones. La resección con anastomosis del área del intestino afectada en la colitis espástica (una combinación de divertículos, espasmo y diarrea) puede llevar a resultados equívocos.

Deben cateterizarse las arterias mesentéricas superior e inferior. La inyección selectiva de vasopresina controla la hemorragia en el 70% de los pacientes. En algunos casos la hemorragia recurre a los pocos días y es necesaria la cirugía. Es posible practicar la resección segmentaria si se conoce el punto sangrante; en alrededor del 75% de los pacientes este punto se encuentra en una zona proximal respecto a la flexura esplénica, aun cuando los divertículos predominen en el lado izquierdo. Si no se puede identificar el punto sangrante está indicada una colectomía subtotal.

Los divertículos gigantes requieren operación. Estas lesiones pueden observarse en las radiografías abdominales simples o demostrarse mediante enema de bario. Dado que la posibilidad de infección o perforación es alta, se prefiere la resección del área afectada del colon.

Siguiente: DIVERTICULITIS | Ir a: DIVERTICULITIS
Anterior: Síntomas, signos y diagnóstico en DIVERTICULOSIS | Ir a: Síntomas, signos y diagnóstico en DIVERTICULOSIS
Inicio de: DIVERTICULOSIS | Ir a: DIVERTICULOSIS


DIVERTICULITIS

Ir a: Tratamiento en DIVERTICULOSIS Ir a: ENFERMEDAD DIVERTICULAR Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULITIS
DIVERTICULITIS

Inflamación de la mucosa diverticular con las complicaciones asociadas de peridiverticulitis, flemón de la pared intestinal, perforación, absceso o peritonitis, con o sin obstrucción, fístulas y hemorragia.

La diverticulitis suele ser grave en los pacientes <40 años, pero es muy grave en los ancianos, especialmente en los que toman prednisona u otros fármacos que aumentan los peligros de infección. En el 94% de los casos la diverticulitis afecta al colon sigmoide.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Complicaciones
- Tratamiento

Anterior: Tratamiento en DIVERTICULOSIS | Ir a: Tratamiento en DIVERTICULOSIS
Inicio de: ENFERMEDAD DIVERTICULAR | Ir a: ENFERMEDAD DIVERTICULAR


DIVERTICULITIS, Síntomas, signos y diagnóstico

Ir a: DIVERTICULITIS Ir a: Complicaciones en DIVERTICULITIS
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULITIS
Síntomas, signos y diagnóstico Complicaciones Tratamiento
Síntomas, signos y diagnóstico

Por lo general, los síntomas de presentación de la enfermedad diverticular son dolor, sensibilidad local en el cu<adrante inferior izquierdo del abdomen y fiebre. Si ya se conoce la existencia de una diverticulosis, el diagnóstico de diverticulitis es casi cierto. La diverticulitis puede presentarse con una perforación libre o con formación de un absceso, el cual produce signos y síntomas de peritonitis. La apendicitis aguda y el cáncer de colon o de ovario suelen confundirse con la enfermedad diverticular. Para un diagnóstico definitivo y un tratamiento adecuado puede ser imprescindible la laparotomía exploradora. Las manifestaciones extracólicas de la diverticulitis con abscesos pericólicos son la artritis y el pioderma gangrenoso.

Siguiente: Complicaciones en DIVERTICULITIS | Ir a: Complicaciones en DIVERTICULITIS
Inicio de: DIVERTICULITIS | Ir a: DIVERTICULITIS


DIVERTICULITIS, Complicaciones

Ir a: Síntomas, signos y diagnóstico en DIVERTICULITIS Ir a: DIVERTICULITIS Ir a: Tratamiento en DIVERTICULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULITIS
Síntomas, signos y diagnóstico Complicaciones Tratamiento
Complicaciones

Puede producirse obstrucción como complicación de la diverticulitis (v. Obstrucción intestinal mecánica, cap. 25 [image] ). También pueden producirse fístulas. Las fístulas más frecuentes son las sigmoidovesicales, que tienden a producirse en varones y en mujeres que han tenido una histerectomía. Causan síntomas de infección urinaria y neumaturia; el mejor instrumento diagnóstico es la cistoscopia. Otras fístulas pueden perforar hacia el intestino delgado, el útero, la vagina, la pared abdominal o incluso el muslo o el mediastino. El tratamiento consiste en la resección segmentaria de la porción de intestino que es origen de la fístula y en una anastomosis, lo cual suele realizarse en un solo tiempo.

Siguiente: Tratamiento en DIVERTICULITIS | Ir a: Tratamiento en DIVERTICULITIS
Anterior: Síntomas, signos y diagnóstico en DIVERTICULITIS | Ir a: Síntomas, signos y diagnóstico en DIVERTICULITIS
Inicio de: DIVERTICULITIS | Ir a: DIVERTICULITIS


DIVERTICULITIS, Tratamiento

Ir a: Complicaciones en DIVERTICULITIS Ir a: DIVERTICULITIS Ir a: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» DIVERTICULITIS
Síntomas, signos y diagnóstico Complicaciones Tratamiento
Tratamiento

En un paciente que no esté gravemente enfermo es razonable el tratamiento en el domicilio, con reposo, dieta líquida y antibióticos orales (cefalexina, 250 mg 4/d). Los síntomas suelen remitir con rapidez. El paciente pasa gradualmente a una dieta baja en residuos y a un preparado de semillas de psilio al día. Un enema de bario 2 sem después puede confirmar el diagnóstico. Al cabo de 1 mes se reanuda una dieta rica en residuos.

Los pacientes con síntomas graves (dolor, espasmo localizado) y los pacientes con otras complicaciones (fiebre, leucocitosis) o con síntomas o signos de obstrucción intestinal deben ser hospitalizados. Aproximadamente un 80% de los pacientes pueden tratarse con éxito sin operación. Los pacientes con dolor, espasmo localizado y fiebre se tratan con reposo en cama, dieta absoluta, líquidos i.v. y antibióticos (con preferencia las cefalosporinas de 3.ª; generación). Si la respuesta es satisfactoria, el paciente permanece hospitalizado hasta que se alivien los síntomas y se reanude una dieta blanda. El enema de bario se difiere ³2 sem después de la desaparición de los síntomas.

El dolor, la sensibilidad a la presión y la fiebre que van en aumento son signos de peligro. Si el diagnóstico diferencial incluye apendicitis o un absceso, se realiza una TC. La ecografía también es útil para diagnosticar un absceso pélvico. Las opciones quirúrgicas son la resección del colon afectado en una a tres etapas, o, si se descubre en las imágenes un absceso localizado, puede seleccionarse como primera etapa un drenaje percutáneo.

Los rasgos de la enfermedad que indican la necesidad de la cirugía son: 1) dos o más episodios previos de inflamación local (o un episodio en un paciente <50 años); 2) una masa persistente dolorosa a la presión; 3) estenosis o deformación del colon sigmoide en la radiografía, en especial porque la lesión podría ser maligna; 4) disuria asociada con diverticulitis en los varones, o en mujeres que han sufrido una histerectomía, porque este síntoma puede presagiar perforación hacia la vejiga; 5) progresión rápida de los síntomas desde el momento del comienzo, y 6) signos clínicos, endoscópicos o radiológicos que no excluyan el cáncer. Los pacientes tratados con prednisona también están en riesgo de perforación y peritonitis general y tienen que ser vigilados estrictamente.

Es necesaria una operación de urgencia en los pacientes con perforación y peritonitis general; lo mejor es extirpar el segmento perforado y realizar una colostomía proximal y distal o una colostomía con invaginación de Hartmann del muñón rectal. La continuidad intestinal se restablece posteriormente.

Siguiente: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO | Ir a: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO
Anterior: Complicaciones en DIVERTICULITIS | Ir a: Complicaciones en DIVERTICULITIS
Inicio de: DIVERTICULITIS | Ir a: DIVERTICULITIS


ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO

Ir a: Tratamiento en DIVERTICULITIS Ir a: ENFERMEDAD DIVERTICULAR Ir a: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO
ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO

Los divertículos afectan excepcionalmente al estómago, pero en algunas series pueden encontrarse en el duodeno hasta en un 25% de los pacientes. De estos divertículos, la mayoría son solitarios y se producen en la segunda porción del duodeno, cerca de la ampolla de Vater.

Los divertículos duodenales son asintomáticos en el 90% de los casos y se detectan de paso durante la investigación radiológica o endoscópica del tracto GI superior por una enfermedad no relacionada. Sin embargo, en torno a un 10% de los casos, los divertículos duodenales producen síntomas (hemorragia, dolor y náuseas causadas por distensión o inflamación) y deben tenerse en cuenta en el diagnóstico diferencial de un abdomen agudo.

Las complicaciones de los divertículos duodenales son raras, pero pueden ser catastróficas. La complicación más frecuente es la diverticulitis con perforación. Dado que los divertículos suelen estar localizados en el retroperitoneo, el desarrollo de los síntomas es generalmente insidioso y retrasa el diagnóstico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO | Ir a: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO
Anterior: Tratamiento en DIVERTICULITIS | Ir a: Tratamiento en DIVERTICULITIS
Inicio de: ENFERMEDAD DIVERTICULAR | Ir a: ENFERMEDAD DIVERTICULAR


ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO

Ir a: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO Ir a: ENFERMEDAD DIVERTICULAR Ir a: CAPITULO 34
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.33 ENFERMEDAD DIVERTICULAR
» ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO
ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO

El divertículo más frecuente del intestino delgado es el divertículo de Meckel, que se encuentra en £3% de los pacientes. Este divertículo es congénito y suele producirse a 1 m de la válvula ileocecal. Generalmente puede detectarse mediante gammagrafía con el anión pertecnectato (tecnecio99m) y con estudios de contraste con bario.

Las complicaciones del divertículo de Meckel son: hemorragia, obstrucción intestinal, diverticulitis, formación de un enterolito y tumores. Aunque la incidencia del divertículo de Meckel es igual en varones y mujeres, es más probable que los varones tengan dos o tres veces más complicaciones. El patrón de las complicaciones también tiene relación con la edad; el 60% de los divertículos de Meckel dan síntomas en los pacientes <10 años de edad. La hemorragia es más frecuente en los niños y rara en pacientes mayores de 30 años. La obstrucción del intestino delgado puede producirse en cualquier edad: la intususcepción del divertículo es la causa más probable de obstrucción en los niños. Se produce diverticulitis en alrededor de un 20% de los casos, y su incidencia es máxima en los niños mayores. La incidencia de enterolitos y tumores aumenta con la edad; en los niños estas complicaciones se presentan sólo excepcionalmente.

A diferencia de los divertículos de Meckel, otros divertículos del intestino delgado son adquiridos y la incidencia tiene una fuerte relación con la edad. Casi el 90% de estos divertículos están localizados en el yeyuno. Los síntomas consisten en dolor epigástrico vago, meteorismo y saciedad precoz; el signo característico es la tríada de anemia, molestia epigástrica y niveles de líquido y aire en la radiografía abdominal simple. Los divertículos se pueden identificar generalmente utilizando estudios de bario del intestino delgado.

Las complicaciones de los divertículos del intestino delgado son similares a las de los divertículos de otras partes del intestino, y consisten en diverticulitis, hemorragia y obstrucción. También pueden conducir a malnutrición a través del síndrome del asa ciega, o estancamiento intestinal, en el cual se produce hiperproliferación bacteriana por estasis del contenido intestinal. Las consecuencias son: anemia causada por absorción bacteriana de la vitamina B12 y esteatorrea causada por la interferencia en el metabolismo normal de las sales biliares. Al igual que en otras complicaciones de los divertículos, el tratamiento consiste en la extirpación quirúrgica del segmento intestinal afectado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 34 | Ir a: CAPITULO 34
Anterior: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO | Ir a: ENFERMEDAD DIVERTICULAR DEL ESTÓMAGO Y EL DUODENO
Inicio de: ENFERMEDAD DIVERTICULAR | Ir a: ENFERMEDAD DIVERTICULAR


TUMORES DEL TRACTO GASTROINTESTINAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO en CAPITULO 33 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: TUMORES DEL ESÓFAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 34. TUMORES DEL TRACTO GASTROINTESTINAL
34 / TUMORES DEL TRACTO GASTROINTESTINAL

Mostrar/Ocultar APARTADOS Siguiente: TUMORES DEL ESÓFAGO | Ir a: TUMORES DEL ESÓFAGO
› TUMORES DEL ESÓFAGO
› CÁNCER ESOFÁGICO
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› CÁNCER DE ESTÓMAGO
- Etiología y patogenia
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TUMORES DEL INTESTINO DELGADO
› TUMORES BENIGNOS
- Diagnóstico y tratamiento
› TUMORES MALIGNOS
› TUMORES DEL INTESTINO GRUESO
› PÓLIPOS DEL COLON Y EL RECTO
- Síntomas, signos y diagnóstico
- Tratamiento
› Poliposis familiar
› Otros pólipos
› CÁNCER COLORRECTAL
- Síntomas, signos y diagnóstico
- Tratamiento y pronóstico
› CÁNCER ANORRECTAL
› TUMORES PANCREÁTICOS
› TUMORES EXOCRINOS
› Adenocarcinoma ductal
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› Cistadenocarcinoma
› Tumor papilar mucinoso intraductal
› TUMORES ENDOCRINOS
› Insulinoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Síndrome de Zollinger-Ellison
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Vipoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Glucagonoma

Anterior: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO en CAPITULO 33 | Ir a: ENFERMEDAD DIVERTICULAR DEL INTESTINO DELGADO en CAPITULO 33
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


TUMORES DEL ESÓFAGO

Ir a: TUMORES DEL TRACTO GASTROINTESTINAL Ir a: CÁNCER ESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» TUMORES DEL ESÓFAGO
TUMORES DEL ESÓFAGO

Hay muchos tipos de tumores benignos del esófago, pero la mayoría tienen pocas consecuencias a excepción de producir síntomas fastidiosos (v. cap. 20 [image] ). El leiomioma, el tumor esofágico benigno más frecuente, puede ser múltiple, pero tiene un pronóstico excelente en la mayoría de los pacientes.

La mayor parte de los cánceres esofágicos primarios son carcinomas. El tumor maligno más frecuente del esófago es el carcinoma epidermoide, seguido del adenocarcinoma. Otros tumores malignos del esófago son el linfoma, el leiomiosarcoma y el cáncer metastásico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER ESOFÁGICO | Ir a: CÁNCER ESOFÁGICO
› CÁNCER ESOFÁGICO
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: TUMORES DEL TRACTO GASTROINTESTINAL | Ir a: TUMORES DEL TRACTO GASTROINTESTINAL


CÁNCER ESOFÁGICO

Ir a: TUMORES DEL ESÓFAGO Ir a: Síntomas y signos
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL ESÓFAGO
» CÁNCER ESOFÁGICO

Puntos clave:
[- Carcinoma epidermoide de células escamosas -- Adenocarcinoma -- Otros tumores malignos -]
CÁNCER ESOFÁGICO

(V. también cap. 89 [image] .)

El cáncer esofágico suele presentarse con disfagia progresiva para alimentos sólidos a lo largo de varias semanas asociada con una notable pérdida de peso. El cáncer puede producirse en cualquier parte del esófago y puede aparecer como una estenosis, una masa o una placa. La American Cancer Society estimó que en Estados Unidos 8.700 hombres y 2.800 mujeres morirán de cáncer de esófago en 1997.

Volver a puntos clave Carcinoma epidermoide (de células escamosas). El carcinoma epidermoide del esófago es infrecuente en Estados Unidos; representa el 1,5% de todos los cánceres y el 7% de los cánceres GI. La American Cancer Society estimó que en 1997 habría 9.400 casos nuevos en hombres y 3.100 en mujeres. Sin embargo, las tasas de incidencia son más altas en China, Puerto Rico, Singapur, Suráfrica, Suiza, Francia y en el área litoral del mar Caspio de Irán.

El carcinoma epidermoide está asociado con la ingestión de alcohol, el consumo de tabaco (en todas sus formas), el papilomavirus humano, la ingestión de lejía (con resultado de estenosis), la escleroterapia, el síndrome de Plummer-Vinson, la irradiación del esófago, las membranas esofágicas, la acalasia y el carcinoma epidermoide de cabeza y cuello. Pueden ser lesiones precursoras la tilosis (hiperqueratosis palmar y plantar) y el papiloma de células escamosas. El carcinoma epidermoide es tres veces más frecuente en individuos de raza negra que en los de raza blanca. La supervivencia a 5 años en los varones americanos de raza negra es de 4,1% frente a 6,5% en varones de raza blanca.

Volver a puntos clave Adenocarcinoma. La incidencia del adenocarcinoma en el esófago distal está en aumento, pero el tumor es raro en los individuos de raza negra. El adenocarcinoma del esófago distal es difícil de distinguir del adenocarcinoma del cardias gástrico que invade el esófago distal.

Casi todos los pacientes con adenocarcinoma primario del esófago distal tienen previamente un esófago de Barrett, el cual es consecuencia de enfermedad por reflujo gastroesofágico y esofagitis por reflujo crónicas. En el esófago de Barrett, el epitelio escamoso estratificado del esófago distal es reemplazado por una mucosa de células cilíndricas, glandulares, análoga a la del estómago, durante la fase de cicatrización de la esofagitis aguda. La mayoría de los adenocarcinomas del esófago distal proceden de un esófago de Barrett. El tabaco y el alcohol no son importantes en la etiología de este tumor. El adenocarcinoma del esófago distal también puede haberse originado en el fondo del estómago y propagado en la submucosa que rodea el tercio inferior del esófago.

Volver a puntos clave Otros tumores malignos. Los tumores malignos del esófago menos frecuentes son el carcinoma de células fusiformes (una variante poco diferenciada del carcinoma epidermoide), el carcinoma verrucoso (una variante bien diferenciada del carcinoma epidermoide), el seudosarcoma, el carcinoma mucoepidermoide, el carcinoma adenoescamoso, el cilindroma (carcinoma adenoide quístico), el carcinoma primario de células de avena, el coriocarcinoma, el tumor carcinoide, el sarcoma y el melanoma maligno primario.

Los cánceres de laringe, faringe, amígdala, pulmón, mama, estómago, hígado, riñón, próstata, testículo, hueso y piel pueden metastatizar al esófago. Estos tumores malignos suelen sembrar el estroma de tejido conjuntivo laxo que rodea al esófago y crecer hacia la luz del esófago, mientras que los cánceres esofágicos primarios se inician en la mucosa o la submucosa y se extienden tanto hacia el exterior como hacia el interior.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: TUMORES DEL ESÓFAGO | Ir a: TUMORES DEL ESÓFAGO


CÁNCER ESOFÁGICO, Síntomas y signos

Ir a: CÁNCER ESOFÁGICO Ir a: Diagnóstico en CÁNCER ESOFÁGICO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL ESÓFAGO
» CÁNCER ESOFÁGICO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El cáncer esofágico en su estadio inicial puede pasar inadvertido. Cuando la luz del esófago llega a estrecharse a <14 mm, el síntoma más frecuente es la disfagia (dificultad de la deglución, o la sensación de que el alimento se atasca en el camino a lo largo del esófago). El paciente tiene en primer lugar una dificultad para deglutir alimentos sólidos, después los semisólidos y finalmente los líquidos y la saliva; esta evolución a lo largo del tiempo sugiere la presencia de un proceso maligno creciente en lugar de un espasmo, un anillo benigno o una estenosis péptica. El dolor torácico suele irradiarse a la espalda.

La pérdida de peso, aun cuando el paciente conserve un buen apetito, es casi universal. La compresión del nervio laríngeo recurrente puede conducir a parálisis de la cuerda vocal y a ronquera. La compresión de los nervios simpáticos puede producir un síndrome de Horner, y la compresión en otras partes puede producir también dolor espinal, hipo o parálisis del diafragma. Los derrames pleurales malignos o las metástasis pulmonares pueden producir disnea. La afectación tumoral intraluminal puede producir odinofagia, vómitos, hematemesis, melena, anemia por deficiencia de hierro, aspiración, tos, absceso pulmonar y neumonía. Otros síntomas pueden ser un síndrome de la vena cava superior, ascitis maligna y dolor óseo.

Dado que el esófago está drenado a lo largo de toda su longitud por un plexo linfático, pueden producirse linfadenopatías de la yugular interna, cervicales, supraclaviculares, mediastínicas y celíacas. El tumor suele metastatizar hacia pulmón e hígado y posiblemente a lugares distantes (p. ej., hueso, corazón, encéfalo, glándulas suprarrenales, riñones, peritoneo).

Siguiente: Diagnóstico en CÁNCER ESOFÁGICO | Ir a: Diagnóstico en CÁNCER ESOFÁGICO
Inicio de: CÁNCER ESOFÁGICO | Ir a: CÁNCER ESOFÁGICO


CÁNCER ESOFÁGICO, Diagnóstico

Ir a: Síntomas y signos en CÁNCER ESOFÁGICO Ir a: CÁNCER ESOFÁGICO Ir a: Pronóstico y tratamiento en CÁNCER ESOFÁGICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL ESÓFAGO
» CÁNCER ESOFÁGICO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Aunque las radiografías con bario pueden poner de manifiesto lesiones obstructivas del esófago, la endoscopia con biopsia y la citología son el enfoque diagnóstico preferible. Aunque la biopsia puede ser positiva en alrededor del 70% de los pacientes, el rendimiento de un cepillado citológico tiene una positividad >95%. Los tumores suelen ser carcinomas epidermoides; de los localizados fuera de la unión gastroesofágica, del 30 al 40% son adenocarcinomas.

Las radiografías con bario pueden realizarse antes de la endoscopia; demuestran la localización del tumor, y reducen el riesgo de perforación o traumatismo involuntarios durante la introducción de un endoscopio. Las radiografías con bario pueden indicar también el grado de la obstrucción por el tumor, y si la tos y la aspiración están causadas por obstrucción, rebosamiento de alimento y saliva hacia el interior de la tráquea o por una fístula gastroesofágica.

La endoscopia proporciona tejido para biopsias y cepillados diagnósticos y la determinación adicional del tamaño y la localización del tumor (en relación con el anillo cricofaríngeo y el diafragma). La endoscopia también hace posible la dilatación y la colocación de una endoprótesis (stent) para mantener el calibre de la luz esofágica o para ocluir una fístula traqueoesofágica.

La TC de cuello, tórax, abdomen y pelvis puede ayudar a determinar el estadio del tumor identificando ganglios linfáticos aumentados de tamaño, metástasis a órganos distantes y colecciones líquidas malignas (derrames pleurales, ascitis), y puede ayudar a determinar la posibilidad de resección, de colocar campos de radiación y al pronóstico. La RM es más costosa que la TC, no ofrece ninguna ventaja especial y está dificultada por la falta de un buen agente de contraste oral.

La ecografía endoscópica es una técnica más reciente que proporciona una valoración detallada de la extensión intramural del tumor (pared esofágica) y de la afectación de los ganglios linfáticos adyacentes. Sin embargo, esta técnica se realiza sólo en unos pocos centros con instrumentación y experiencia especiales.

La manometría y la gammagrafía del esófago no son de mucha utilidad en el diagnóstico del cáncer esofágico.

Siguiente: Pronóstico y tratamiento en CÁNCER ESOFÁGICO | Ir a: Pronóstico y tratamiento en CÁNCER ESOFÁGICO
Anterior: Síntomas y signos en CÁNCER ESOFÁGICO | Ir a: Síntomas y signos en CÁNCER ESOFÁGICO
Inicio de: CÁNCER ESOFÁGICO | Ir a: CÁNCER ESOFÁGICO


CÁNCER ESOFÁGICO, Pronóstico y tratamiento

Ir a: Diagnóstico en CÁNCER ESOFÁGICO Ir a: CÁNCER ESOFÁGICO Ir a: CÁNCER DE ESTÓMAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL ESÓFAGO
» CÁNCER ESOFÁGICO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico global del cáncer esofágico es malo, con <5% de supervivencia a largo plazo. La mortalidad global ajustada para la edad es de 3,4 personas/100.000, que es muy similar a la incidencia ajustada para la edad, dada la cortedad de la supervivencia. Las decisiones de tratamiento dependen del estadio preciso del tumor, de la determinación exacta de su tamaño y su localización y de los deseos del paciente (muchos prefieren prescindir del tratamiento).

La opción de tratamiento para el carcinoma epidermoide es la resección quirúrgica o la radioterapia. El adenocarcinoma del esófago distal se trata mediante una esofaguectomía distal. La radioterapia es menos importante porque el adenocarcinoma no es tan radiosensible como el carcinoma epidermoide. El esófago de Barrett responde de manera inconstante al tratamiento médico o quirúrgico. Suele recomendarse la vigilancia endoscópica de la transformación maligna a intervalos de 3 a 12 meses según el grado de metaplasia, pero se discute su relación coste-eficacia.

Cuando es factible, la cirugía ofrece al paciente la paliación más prolongada. La radioterapia puede prolongar la supervivencia en algunos pacientes. Otras medidas paliativas son los procedimientos de dilatación, las endoprótesis tubulares (stent), la radioterapia y la fotocoagulación con láser de la masa intraluminal.

Cuando se emplea en el postoperatorio, la quimioterapia es similar a la utilizada para el adenocarcinoma del estómago medio o distal (v. Cáncer de estómago, más adelante).

El tratamiento quirúrgico está asociado con una tasa de curación baja y con una alta tasa de mortalidad. Las tasas de complicaciones, de supervivencia a 5 años y de mortalidad son sumamente dependientes de la selección del paciente. La resección en bloque es menos probable que sea curativa en: 1) los pacientes >75 años, 2) en aquellos cuyo tumor se extiende más allá de la pared esofágica, 3) los que tienen metástasis a los ganglios linfáticos, 4) los que tienen una fracción de eyección cardíaca <40% y 5) los que tienen un volumen espiratorio forzado <1,5 litros. Sin embargo, la cirugía paliativa tiene mucho éxito: >90% de los pacientes podrán tomar una dieta blanda o sólida.

La elección de la operación depende de la localización y el tamaño del tumor, la experiencia del cirujano y la finalidad de la cirugía. La resección en bloque con fines de curación requiere la extirpación de la totalidad del tumor, los bordes proximal y distal de tejido normal, todos los ganglios linfáticos potencialmente malignos y una porción del estómago proximal de tamaño suficiente para contener los vasos linfáticos con drenaje distal. El procedimiento requiere tracción del estómago con anastomosis esofagogástrica, interposición de intestino delgado o interposición de colon. Es necesaria una piloroplastia para asegurar un drenaje gástrico adecuado, porque la esofaguectomía produce una vagotomía bilateral.

Las complicaciones de la cirugía consisten en fugas y estenosis de las anastomosis, reflujo gastroesofágico bilioso y síndrome posgastrectomía. El dolor torácico quemante del reflujo biliar tras la esofaguectomía distal puede ser más molesto que el síntoma original de disfagia, y puede requerir una yeyunostomía subsiguiente en Y de Roux para la derivación de la bilis. Un segmento interpuesto de intestino delgado o colon tiene una irrigación sanguínea débil y puede producirse torsión, isquemia o gangrena del intestino interpuesto.

La radioterapia externa suele reservarse como tratamiento primario para aquellos pacientes a quienes no se les debe practicar la cirugía curativa, incluidos los que tienen una enfermedad avanzada. La radioterapia está contraindicada en pacientes con una fístula traqueoesofágica, porque la retracción del tumor ampliará la fístula. Análogamente, los pacientes que tienen un englobamiento vascular por el tumor pueden experimentar una hemorragia masiva cuando la radioterapia retrae el tumor. Durante las fases iniciales de la radioterapia, el edema puede empeorar la obstrucción esofágica, la disfagia y la odinofagia. Esto puede exigir la dilatación del esófago o la colocación de una sonda de alimentación mediante gastrostomía endoscópica percutánea al comienzo de la radioterapia, para facilitar la nutrición enteral. Otros efectos secundarios de la radioterapia son: náuseas, vómitos, anorexia, fatiga, esofagitis, producción excesiva de moco esofágico, xerostomía, estenosis, neumonitis de la radiación, pericarditis de la radiación, miocarditis y mielitis (lesión de la médula espinal).

La quimioterapia se usa generalmente como auxiliar de la cirugía o la radioterapia. Varios fármacos tienen actividad antineoplásica contra el carcinoma epidermoide cuando se utilizan como agentes únicos, como el fluorouracilo (5-FU), la mitomicina, el cisplatino, la doxorrubicina, la vindesina, la bleomicina y el metotrexato. Las tasas de respuesta (es decir, el porcentaje de personas que experimentan un 50% de reducción en todas las áreas mensurables del tumor) varía desde el 10 al 40%, pero las respuestas suelen ser incompletas (pequeña reducción del tumor) y temporales. Cuando se consideran la respuesta, la supervivencia, el coste y la toxicidad, ningún agente se destaca notablemente como más eficaz que otro. El cisplatino es el que se utiliza con mayor frecuencia en la quimioterapia combinada, pues sus efectos adversos son distintos a los de los fármacos con los cuales se emplea, generalmente 5-FU y, con menor frecuencia, bleomicina.

El tratamiento múltiple (cirugía, radioterapia y quimioterapia en el mismo plan de tratamiento) se ha utilizado tanto para controlar la enfermedad local como para las metástasis a distancia. El tratamiento múltiple es experimental y de beneficio incierto.

Los ensayos controlados no han conseguido establecer si radioterapia y quimioterapia deben administrarse antes o después de la cirugía, y en tal caso cuánto tiempo antes o después. Por lo demás, la radioterapia preoperatoria se ha usado para reducir la masa tumoral y mejorar la posibilidad de resección del carcinoma epidermoide y para destruir metástasis microscópicas locales y regionales adyacentes al área de resección. Análogamente, la quimioterapia preoperatoria se ha utilizado para reducir la masa tumoral y mejorar la tasa de resección del carcinoma epidermoide y para controlar simultáneamente las metástasis distantes. Sin embargo, no existen pruebas de que el tratamiento preoperatorio mejore la tasa de curaciones.

La radioterapia preoperatoria con quimioterapia precisa una evaluación ulterior. Se han estudiado diversas combinaciones de radioterapia preoperatoria con cisplatino, etopósido y 5-FU. Aunque en algunos casos se alargó la mediana de la supervivencia, la recuperación postoperatoria también era más prolongada. No existen muchas pruebas de que la radioterapia postoperatoria, combinada con la quimioterapia y la programación de las modalidades de tratamiento, prolongue la supervivencia más que la cirugía sola. Sin embargo, algunos datos demuestran que la modalidad combinada de radioterapia con 5-FU y cisplatino puede producir una supervivencia libre de enfermedad y global prolongada en pacientes con cáncer esofágico no sometido a resección. El beneficio se produce en pacientes con cáncer adenomatoso o de células escamosas y es superior al que se logra con la radioterapia sola.

La aplicación de bujías (dilatación del esófago) es un importante tratamiento coadyuvante para mantener en todo momento la permeabilidad de la luz esofágica durante el curso de la enfermedad. Los dilatadores más modernos se colocan bajo visión directa a través del endoscopio o bajo control fluoroscópico, y por ello son seguros. El efecto de la dilatación del esófago puede ser transitorio. La aplicación de un stent mantiene la permeabilidad de la luz esofágica durante más tiempo y puede ocluir la luz de una fístula traqueoesofágica.

El tratamiento endoscópico con láser de neodimio-itrio-aluminio-granate se emplea para paliar la disfagia cauterizando un canal central a través del tumor. Una técnica en sentido distal a proximal permite aliviar la obstrucción en una sola sesión de tratamiento (la tasa de éxito es de alrededor del 90%). El tratamiento con láser es paliativo, no curativo, y puede repetirse. La tasa de complicaciones del tratamiento con láser es menor que la de la colocación de un stent (10% frente al 20%).

El tratamiento fotodinámico es principalmente un tratamiento experimental diseñado para destruir las células tumorales sin dañar los tejidos normales circundantes. Se inyecta por vía i.v. un derivado de la hematoporfirina que se localiza preferentemente en las células tumorales; cuando es fotoactivada mediante láser de color de argón o láser de vapor de oro, esta sustancia libera oxígeno citotóxico en estado de singlete en el interior del tumor.

En la derivación extracorpórea, el esófago proximal al tumor se conecta a una sonda que se hace salir a través de la piel, se coloca a lo largo del exterior del tórax y se vuelve a introducir en el cuerpo, en el abdomen, donde su extremo distal se inserta en el estómago. Con esta técnica no se realiza la resección del tumor.

El soporte nutricional mediante suplementos enterales o parenterales potencia la tolerancia y la factibilidad de todos los tratamientos.

Dado que casi todos los casos de cáncer esofágico son mortales, los cuidados al final de la vida (v. cap. 294 [image] ) deben dirigirse siempre a controlar los síntomas, especialmente el dolor y la imposibilidad de deglutir las secreciones. A partir de un momento dado, muchos pacientes necesitan dosis considerables de analgésicos narcóticos para controlar esos síntomas (es decir, el dolor por malignidad progresiva).

Siguiente: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO
Anterior: Diagnóstico en CÁNCER ESOFÁGICO | Ir a: Diagnóstico en CÁNCER ESOFÁGICO
Inicio de: CÁNCER ESOFÁGICO | Ir a: CÁNCER ESOFÁGICO


CÁNCER DE ESTÓMAGO

Ir a: Pronóstico y tratamiento en CÁNCER ESOFÁGICO Ir a: TUMORES DEL TRACTO GASTROINTESTINAL Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
CÁNCER DE ESTÓMAGO

El adenocarcinoma gástrico representa el 95% de los tumores malignos del estómago; son menos frecuentes los linfomas (que pueden localizarse primariamente en el estómago) y los leiomiosarcomas. La incidencia de cáncer gástrico varía en todo el mundo; por ejemplo, es sumamente alta en Japón, Chile e Islandia. En Estados Unidos el cáncer gástrico es más frecuente en los habitantes del norte, en los pobres y en los de raza negra, pero su incidencia ha disminuido a unos 8/100.000, convirtiéndose en la séptima causa más frecuente de muerte por cáncer. Sin embargo, en Japón, donde la incidencia también ha disminuido, el cáncer del estómago es todavía el proceso maligno más frecuente. Su incidencia aumenta con la edad; >75% de los pacientes son >50 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en CÁNCER ESOFÁGICO | Ir a: Pronóstico y tratamiento en CÁNCER ESOFÁGICO
Inicio de: TUMORES DEL TRACTO GASTROINTESTINAL | Ir a: TUMORES DEL TRACTO GASTROINTESTINAL


CÁNCER DE ESTÓMAGO, Etiología y patogenia

Ir a: CÁNCER DE ESTÓMAGO Ir a: Anatomía patológica en CÁNCER DE ESTÓMAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La causa es desconocida. Es frecuente encontrar gastritis y metaplasia intestinal de la mucosa gástrica, pero se cree que, más que precursores, son resultado del cáncer gástrico.

Se ha descrito que la úlcera gástrica conduce al cáncer, pero, si es así, eso ocurre en muy pocos pacientes, la mayoría de los cuales tenían probablemente un cáncer previo no detectado. La OMS declaró en 1994 que Helicobacter pylori es un carcinógeno de grado I para el adenocarcinoma gástrico y para los tumores del estómago del tejido linfoide asociados con la mucosa. Los pólipos gástricos, también citados como precursores del cáncer, son poco frecuentes, pero cualquier pólipo debe ser considerado como sospechoso y extirpado, por lo general mediante endoscopia. La malignidad es particularmente probable si el pólipo adenomatoso es >2 cm de diámetro o tiene una histología vellosa, o si existen varios pólipos. Normalmente la incidencia de cáncer de estómago es menor en los pacientes con úlcera duodenal (v. Enfermedad ulcerosa péptica, cap. 23 [image] ).

Siguiente: Anatomía patológica en CÁNCER DE ESTÓMAGO | Ir a: Anatomía patológica en CÁNCER DE ESTÓMAGO
Inicio de: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO


CÁNCER DE ESTÓMAGO, Anatomía patológica

Ir a: Etiología y patogenia en CÁNCER DE ESTÓMAGO Ir a: CÁNCER DE ESTÓMAGO Ir a: Síntomas y signos en CÁNCER DE ESTÓMAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Anatomía patológica

Los adenocarcinomas gástricos pueden clasificarse, según su aspecto macroscópico, en: 1) Protruyentes: el tumor es polipoide o fungoide. 2) Penetrantes: el tumor tiene un borde neto, bien circunscrito, y puede estar ulcerado. 3) Extendidos: el tumor muestra una dispersión superficial a lo largo de la mucosa o infiltración en la pared. Si existe una úlcera, su borde tiende a estar mal definido o apilado. La infiltración tumoral de la pared del estómago y una reacción fibrosa asociada pueden producir un estómago en "bolsa de cuero" (linitis plástica). 4) Mixtos: el tumor muestra características de dos o más tipos; éste es el apartado más numeroso. Los tumores protruyentes tienen mejor pronóstico que los extendidos. El tamaño del tumor no predice el riesgo de metástasis coexistentes. Un tumor de menor tamaño puede haber metastatizado a un lugar distante en el momento del descubrimiento.

La clasificación histológica se basa en la medida en que las células están ordenadas en forma de glándulas de aspecto normal y en el grado de diferenciación celular. La clasificación histológica tiene una cierta relación con el aspecto macroscópico y el pronóstico.

La Japanese Society for Gastroenterological Endoscopy (1962) desarrolló una clasificación del cáncer gástrico inicial, es decir, el cáncer limitado a la mucosa y la submucosa. La identificación se basó en la morfología macroscópica: tipo I, protruyente; tipo II, superficial (elevado, plano o deprimido); tipo III, excavado.

Siguiente: Síntomas y signos en CÁNCER DE ESTÓMAGO | Ir a: Síntomas y signos en CÁNCER DE ESTÓMAGO
Anterior: Etiología y patogenia en CÁNCER DE ESTÓMAGO | Ir a: Etiología y patogenia en CÁNCER DE ESTÓMAGO
Inicio de: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO


CÁNCER DE ESTÓMAGO, Síntomas y signos

Ir a: Anatomía patológica en CÁNCER DE ESTÓMAGO Ir a: CÁNCER DE ESTÓMAGO Ir a: Diagnóstico en CÁNCER DE ESTÓMAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El cáncer de estómago en su estadio inicial no produce síntomas específicos. Tanto médicos como pacientes tienden a ignorar los síntomas, a menudo durante muchos meses o incluso más tiempo. Un interrogatorio detallado puede detectar muchos indicios. La saciedad (sensación de plenitud o distensión) tras una comida copiosa es probable si el cáncer obstruye la región pilórica, que es una localización frecuente. El dolor puede sugerir la presencia de una úlcera péptica, especialmente si el cáncer afecta a la curvadura menor. El cáncer de la región del cardias del estómago puede obstruir la salida del esófago y causar disfagia.

La saciedad, así como la visualización de una morfología gástrica que no cambia nunca en las radiografías con bario o una pared gástrica engrosada en la TC, pueden indicar la existencia de una linitis plástica. Este tipo de cáncer puede confundirse con cáncer o acalasia del esófago, incluso tras un estudio cuidadoso. Los adenocarcinomas o los tumores del esófago inferior indican un origen gástrico. Datos recientes sugieren que este tumor puede proceder de una metaplasia columnar del esófago inferior (esófago de Barrett). La pérdida de peso y de fuerzas, producto generalmente de la restricción dietética, pueden hacer que el paciente acuda al médico. La hematemesis o melena masiva es infrecuente, pero puede originarse anemia secundaria por la pérdida oculta de sangre. Los primeros síntomas son causados a veces por metástasis; el tumor primario en el estómago es silencioso.

Durante la evolución posterior del cáncer de estómago puede presentarse pérdida de peso y una masa palpable. Con el tiempo, la propagación del tumor y las metástasis pueden conducir a un aumento del tamaño del hígado, así como a ictericia, ascitis, nódulos cutáneos y fracturas.

Siguiente: Diagnóstico en CÁNCER DE ESTÓMAGO | Ir a: Diagnóstico en CÁNCER DE ESTÓMAGO
Anterior: Anatomía patológica en CÁNCER DE ESTÓMAGO | Ir a: Anatomía patológica en CÁNCER DE ESTÓMAGO
Inicio de: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO


CÁNCER DE ESTÓMAGO, Diagnóstico

Ir a: Síntomas y signos en CÁNCER DE ESTÓMAGO Ir a: CÁNCER DE ESTÓMAGO Ir a: Tratamiento en CÁNCER DE ESTÓMAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico diferencial comprende generalmente la úlcera péptica y sus complicaciones.

La endoscopia permite la inspección directa y la biopsia de las áreas sospechosas. Si hay una úlcera gástrica deben realizarse biopsias múltiples de los márgenes y citología mediante cepillado de la base y bajo los bordes de la úlcera. La biopsia limitada a la mucosa ignora a veces el tejido tumoral de la submucosa. En las poblaciones de alto riesgo (p. ej., la japonesa), la endoscopia se utiliza para la detección selectiva sistemática.

En algunas instituciones es de utilidad la citología de los lavados gástricos; con técnicas especiales (p. ej., pulverización de la superficie del tumor con un chorro de agua durante la endoscopia), usando dispositivos que raspan la superficie del tumor, se puede aumentar el rendimiento de lavados positivos. En manos expertas, el uso de un cepillo junto con la biopsia mejora los resultados.

Generalmente las radiografías son poco fiables para encontrar lesiones pequeñas tempranas. No obstante, mediante el uso de técnicas de doble contraste, que consisten en revestir la mucosa con bario e inflar el estómago para destacar los detalles de la mucosa, los radiólogos japoneses han descrito el hallazgo de cánceres tan pequeños como de 1 cm de diámetro, y la radiografía con doble contraste de bario se ha utilizado en Japón como procedimiento de detección selectiva.

El análisis gástrico es de un valor limitado.

Siguiente: Tratamiento en CÁNCER DE ESTÓMAGO | Ir a: Tratamiento en CÁNCER DE ESTÓMAGO
Anterior: Síntomas y signos en CÁNCER DE ESTÓMAGO | Ir a: Síntomas y signos en CÁNCER DE ESTÓMAGO
Inicio de: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO


CÁNCER DE ESTÓMAGO, Tratamiento

Ir a: Diagnóstico en CÁNCER DE ESTÓMAGO Ir a: CÁNCER DE ESTÓMAGO Ir a: TUMORES DEL INTESTINO DELGADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» CÁNCER DE ESTÓMAGO
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La extirpación del tumor, cuando es posible, ofrece la única esperanza de curación. El pronóstico es bueno si el tumor está limitado a la mucosa y la submucosa. En Estados Unidos los resultados de la cirugía son malos, porque la mayoría de los pacientes se presentan con un cáncer más extenso. Los resultados quirúrgicos son mejores en Japón, donde los cánceres incipientes se detectan mediante métodos selectivos aplicados a la masa de población. Los resultados son mejores en casos de linfoma primario del estómago que con el adenocarcinoma gástrico. Pueden darse largas supervivencias e incluso curaciones, particularmente en el linfoma maligno. La quimioterapia y la radioterapia combinadas también pueden ser curativas en el linfoma gástrico. Los pacientes con adenocarcinoma gástrico y úlceras malignas tienen los mejores resultados, probablemente porque los síntomas les llevan antes al médico. La quimioterapia puede ser paliativa en pacientes con metástasis; la radioterapia con quimioterapia puede estar indicada en pacientes con tumores no resecables localmente, pero los resultados suelen ser decepcionantes. La quimioterapia coadyuvante o la quimioterapia y la radioterapia combinadas son técnicas en curso de investigación utilizadas tras la resección gástrica.

La cirugía del cáncer consiste en la extirpación de la mayor parte del estómago o de todo el órgano y los ganglios linfáticos adyacentes. Las metástasis o un tumor extenso excluyen la curación. La decisión de realizar una cirugía paliativa (p. ej., una gastroenterostomía para derivar una obstrucción pilórica) depende de si puede ser mejorada la calidad de vida del paciente.

Siguiente: TUMORES DEL INTESTINO DELGADO | Ir a: TUMORES DEL INTESTINO DELGADO
Anterior: Diagnóstico en CÁNCER DE ESTÓMAGO | Ir a: Diagnóstico en CÁNCER DE ESTÓMAGO
Inicio de: CÁNCER DE ESTÓMAGO | Ir a: CÁNCER DE ESTÓMAGO


TUMORES DEL INTESTINO DELGADO

Ir a: Tratamiento en CÁNCER DE ESTÓMAGO Ir a: TUMORES DEL TRACTO GASTROINTESTINAL Ir a: TUMORES BENIGNOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» TUMORES DEL INTESTINO DELGADO
TUMORES DEL INTESTINO DELGADO

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS
› TUMORES BENIGNOS
- Diagnóstico y tratamiento
› TUMORES MALIGNOS

Anterior: Tratamiento en CÁNCER DE ESTÓMAGO | Ir a: Tratamiento en CÁNCER DE ESTÓMAGO
Inicio de: TUMORES DEL TRACTO GASTROINTESTINAL | Ir a: TUMORES DEL TRACTO GASTROINTESTINAL


TUMORES BENIGNOS

Ir a: TUMORES DEL INTESTINO DELGADO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO DELGADO
» TUMORES BENIGNOS
TUMORES BENIGNOS

Los tumores del yeyuno y el íleon dan cuenta del 1 al 5% de los tumores GI. Son de predominio benigno e incluyen leiomiomas, lipomas, neurofibromas y fibromas; todos ellos causan síntomas que exigen la cirugía. Los pólipos son más frecuentes en el colon que en el intestino delgado. Los tumores vasculares son multicéntricos en el intestino delgado en el 55% de los casos. La telangiectasia hemorrágica hereditaria (síndrome de Rendu-Osler-Weber) es una tendencia progresiva congénita a formar espacios endoteliales dilatados. Los hemangiomas pueden sangrar o producir intususcepción. Las angiodisplasias o malformaciones arteriovenosas, consecuencia del envejecimiento, tienden a presentarse en el intestino delgado distal o en el ciego.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Inicio de: TUMORES DEL INTESTINO DELGADO | Ir a: TUMORES DEL INTESTINO DELGADO


TUMORES BENIGNOS, Diagnóstico y tratamiento

Ir a: TUMORES BENIGNOS Ir a: TUMORES MALIGNOS
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO DELGADO
» TUMORES BENIGNOS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

La endoscopia del intestino delgado con un enteroscopio puede utilizarse para visualizar y biopsiar tumores y para coagular lesiones sangrantes del duodeno y el yeyuno proximal. La arteriografía o las gammagrafías con tecnecio que muestran hemorragia pueden ayudar a localizar los puntos sangrantes; la enteroclisis puede identificar lesiones masivas del intestino delgado. Si es preciso que el cirujano opere sin el conocimiento exacto del lugar sangrante, la transiluminación del abdomen o la endoscopia intraoperatoria pueden ayudar a localizar la lesión en el intestino delgado. La electrocauterización, la obliteración térmica o la fototerapia con láser en el momento de la enteroscopia o la cirugía pueden ser una alternativa a la resección.

Siguiente: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


TUMORES MALIGNOS

Ir a: Diagnóstico y tratamiento en TUMORES BENIGNOS Ir a: TUMORES DEL INTESTINO DELGADO Ir a: TUMORES DEL INTESTINO GRUESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO DELGADO
» TUMORES MALIGNOS
TUMORES MALIGNOS

El adenocarcinoma es infrecuente. Suele originarse en el yeyuno proximal, y los síntomas que causa son mínimos. En presencia de enfermedad de Crohn, los tumores tienden a producirse en el segmento distal y en asas intestinales derivadas o inflamadas; el adenocarcinoma se presenta con mayor frecuencia en la enfermedad de Crohn del intestino delgado que en la enfermedad de Crohn del colon. El linfoma maligno primario originado en el íleon puede producir un segmento largo rígido. Los linfomas del intestino delgado se originan muchas veces en el esprue celíaco. El intestino delgado, en particular el íleon, es (después del apéndice) el segundo lugar más frecuente de los tumores carcinoides. Se producen tumores múltiples en el 50% de los casos. De los que son >2 cm de diámetro, el 80% han metastatizado localmente o al hígado en el momento de la operación. Alrededor del 30% de los carcinoides de intestino delgado causan obstrucción, dolor, hemorragia o un síndrome carcinoide (v. cap. 17 [image] ). El tratamiento es la resección quirúrgica; pueden necesitarse operaciones repetidas.

El sarcoma de Kaposi, descrito inicialmente como una enfermedad de varones ancianos de origen judío e italiano, se presenta en una forma agresiva en africanos, receptores de trasplantes y pacientes con SIDA que tienen afectado el tracto GI un 40 a 60% del tiempo. Las lesiones pueden existir en cualquier parte del tracto GI, pero suelen encontrarse en el estómago, el intestino delgado o el colon distal. Las lesiones GI son a menudo asintomáticas, pero puede haber hemorragia, diarrea, enteropatía con pérdida de proteínas e intususcepción. Se presenta un segundo proceso maligno intestinal en £20% de los pacientes; con gran frecuencia es una leucemia linfocítica, un linfoma no hodgkiniano, una enfermedad de Hodgkin o un adenocarcinoma del tracto GI.

Siguiente: TUMORES DEL INTESTINO GRUESO | Ir a: TUMORES DEL INTESTINO GRUESO
Anterior: Diagnóstico y tratamiento en TUMORES BENIGNOS | Ir a: Diagnóstico y tratamiento en TUMORES BENIGNOS
Inicio de: TUMORES DEL INTESTINO DELGADO | Ir a: TUMORES DEL INTESTINO DELGADO


TUMORES DEL INTESTINO GRUESO

Ir a: TUMORES MALIGNOS Ir a: TUMORES DEL TRACTO GASTROINTESTINAL Ir a: PÓLIPOS DEL COLON Y EL RECTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» TUMORES DEL INTESTINO GRUESO
TUMORES DEL INTESTINO GRUESO

Mostrar/Ocultar SUBAPARTADOS Siguiente: PÓLIPOS DEL COLON Y EL RECTO | Ir a: PÓLIPOS DEL COLON Y EL RECTO
› PÓLIPOS DEL COLON Y EL RECTO
- Síntomas, signos y diagnóstico
- Tratamiento
› Poliposis familiar
› Otros pólipos
› CÁNCER COLORRECTAL
- Síntomas, signos y diagnóstico
- Tratamiento y pronóstico
› CÁNCER ANORRECTAL

Anterior: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS
Inicio de: TUMORES DEL TRACTO GASTROINTESTINAL | Ir a: TUMORES DEL TRACTO GASTROINTESTINAL


PÓLIPOS DEL COLON Y EL RECTO

Ir a: TUMORES DEL INTESTINO GRUESO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» PÓLIPOS DEL COLON Y EL RECTO
PÓLIPOS DEL COLON Y EL RECTO

Un pólipo (término clínico sin importancia patológica) es cualquier masa de tejido que procede de la pared intestinal y protruye hacia la luz. Los pólipos pueden ser sésiles o pedunculados, y varían considerablemente de tamaño. Este tipo de lesiones se clasifica histológicamente en adenomas tubulares, adenomas tubulovellosos (pólipos vellosoglandulares), adenomas vellosos (papilares, con o sin adenocarcinoma), pólipos hiperplásicos, hamartomas, pólipos juveniles, carcinomas polipoides, seudopólipos, lipomas, leiomiomas u otros tumores menos frecuentes.

La incidencia oscila entre el 7 y el 50%; la cifra más alta incluye a los pólipos muy pequeños (generalmente pólipos o adenomas hiperplásicos) que se encuentran en la autopsia. Se detectan pólipos en alrededor de un 5% de los pacientes mediante enemas de bario rutinarios o más a menudo con la sigmoidoscopia con fibra óptica flexible, la colonoscopia o el enema de contraste con bario y aire. Los pólipos, a menudo múltiples, se producen en el recto y el colon sigmoideo, y su frecuencia disminuye hacia el ciego. Alrededor de un 25% de los pacientes con cáncer del intestino grueso tienen también pólipos adenomatosos satélites.

El riesgo de cáncer de un adenoma tubular está en discusión, pero una fuerte evidencia sugiere que puede convertirse en maligno. El riesgo de malignidad es proporcional al tamaño; un adenoma tubular de 1,5 cm tiene un riesgo de un 2%. A medida que aumenta su tamaño, sus glándulas se convierten en vellosas. Cuando son vellosas >50% de las glándulas se denomina pólipo vellosoglandular; su malignidad potencial es todavía la de un adenoma tubular. Cuando son vellosas >80% de sus glándulas el pólipo se denomina adenoma velloso, el cual se convierte en maligno en alrededor del 35% de los casos. Un adenoma velloso tiene un riesgo de malignidad mayor que el de un adenoma tubular del mismo tamaño.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento
› Poliposis familiar
› Otros pólipos

Inicio de: TUMORES DEL INTESTINO GRUESO | Ir a: TUMORES DEL INTESTINO GRUESO


Poliposis familiar

Ir a: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO Ir a: PÓLIPOS DEL COLON Y EL RECTO Ir a: Otros pólipos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
° PÓLIPOS DEL COLON Y EL RECTO
» Poliposis familiar
Poliposis familiar

Enfermedad autosómica dominante heterocigótica del colon en la cual 100 o más pólipos adenomatosos alfombran el colon y el recto.

La causa es un gen dominante mutante (FAP) localizado en el brazo largo del cromosoma 5. La malignidad aparece antes de los 40 años de edad en casi todos los pacientes no tratados. La proctocolectomía total suprime este riesgo, pero los pólipos rectales suelen regresar tras una colectomía abdominal y una anastomosis ileorrectal, que por ello fueron recomendadas al principio por muchos autores. La colectomía subtotal requiere una inspección del residuo rectal cada 3 a 6 meses; es preciso excindir o fulgurar los pólipos nuevos. Si los nuevos pólipos aparecen demasiado rápida o prolíficamente para ser extirpados, es necesario extirpar el recto y realizar una ileostomía permanente. Son esenciales el seguimiento del paciente y la familia y el consejo genético.

El síndrome de Gardner es una variante de la poliposis familiar asociada con tumores dermoides, osteomas del cráneo o la mandíbula y quistes sebáceos. Otras variantes más raras de la poliposis familiar consisten en adenomas múltiples de colon y otras lesiones.

El síndrome de Peutz-Jeghers es una enfermedad congénita dominante autosómica con pólipos múltiples hamartomatosos en estómago, intestino delgado y colon. Los síntomas son pigmentación de la piel y las mucosas, especialmente los labios y las encías.

Siguiente: Otros pólipos | Ir a: Otros pólipos
Anterior: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO | Ir a: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO
Inicio de: PÓLIPOS DEL COLON Y EL RECTO | Ir a: PÓLIPOS DEL COLON Y EL RECTO


Otros pólipos

Ir a: Poliposis familiar Ir a: PÓLIPOS DEL COLON Y EL RECTO Ir a: CÁNCER COLORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
° PÓLIPOS DEL COLON Y EL RECTO
» Otros pólipos
Otros pólipos

Los pólipos juveniles suelen ser de carácter no neoplásico, a menudo crecen más deprisa que su irrigación sanguínea y resultan autoamputados en la pubertad. Sólo se requiere tratamiento para la hemorragia incontrolable o la intususcepción. Los pólipos hiperplásicos, también no neoplásicos, son frecuentes en el colon y el recto. Los pólipos inflamatorios y los seudopólipos se presentan en la colitis ulcerosa crónica y en la enfermedad de Crohn del colon (v. cap. 31 [image] ).

Siguiente: CÁNCER COLORRECTAL | Ir a: CÁNCER COLORRECTAL
Anterior: Poliposis familiar | Ir a: Poliposis familiar
Inicio de: PÓLIPOS DEL COLON Y EL RECTO | Ir a: PÓLIPOS DEL COLON Y EL RECTO


CÁNCER COLORRECTAL

Ir a: Otros pólipos Ir a: TUMORES DEL INTESTINO GRUESO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» CÁNCER COLORRECTAL
CÁNCER COLORRECTAL

En los países occidentales, el colon y el recto dan cuenta de más casos nuevos de cáncer por año que cualquier otra localización anatómica excepto el pulmón. En Estados Unidos murieron aproximadamente 75.000 personas de esos cánceres en 1989; alrededor del 70% se produjeron en el recto y el sigma y un 95% fueron carcinomas. De todos los procesos malignos viscerales que afectan a ambos sexos, el cáncer colorrectal es el que causa la muerte con mayor frecuencia. La incidencia empieza a elevarse a la edad de 40 años y es máxima entre los 60 y los 75 años. El cáncer de colon es más frecuente en las mujeres, y el cáncer de recto, más frecuente en los hombres. En un 5% de los pacientes aparecen cánceres coincidentes (más de uno).

La predisposición genética al cáncer del intestino grueso es baja, pero se han descrito "familias con cáncer" y "familias con cáncer de colon" (p. ej., poliposis familiar, síndrome de Lynch), en las cuales el cáncer colorrectal se presenta a lo largo de varias generaciones, generalmente antes de los 40 años de edad y con mayor frecuencia en el lado derecho del colon. En algunos casos de síndrome de Lynch se ha demostrado que están mutados al menos cuatro genes localizados en los cromososmas 2, 3 y 7. Otros factores predisponentes son la colitis ulcerosa crónica, la colitis granulomatosa y la poliposis familiar (que incluye el síndrome de Gardner); en estos trastornos, el riesgo de cáncer está relacionado con la edad de comienzo y la duración de la enfermedad subyacente.

Las poblaciones con elevada incidencia de cáncer colorrectal consumen dietas bajas en fibra que son ricas en proteínas de origen animal, grasa e hidratos de carbono refinados. Los carcinógenos pueden ingerirse con la dieta, pero es más probable que sean producidos a partir de sustancias de la dieta o por secreciones biliares o intestinales, quizá por acción bacteriana. El mecanismo exacto se desconoce.

El cáncer colorrectal se propaga por extensión directa a través de la pared intestinal, metástasis hematógenas, metástasis a ganglios linfáticos regionales, diseminación perineural y metástasis intraluminales.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento y pronóstico

Anterior: Otros pólipos | Ir a: Otros pólipos
Inicio de: TUMORES DEL INTESTINO GRUESO | Ir a: TUMORES DEL INTESTINO GRUESO


CÁNCER COLORRECTAL, Síntomas, signos y diagnóstico

Ir a: CÁNCER COLORRECTAL Ir a: Tratamiento y pronóstico en CÁNCER COLORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» CÁNCER COLORRECTAL
Síntomas, signos y diagnóstico Tratamiento y pronóstico
Síntomas, signos y diagnóstico

El adenocarcinoma de colon y recto crece lentamente, y transcurre un largo intervalo antes de que sea suficientemente grande como para dar síntomas. El diagnóstico temprano depende de la exploración sistemática. Los síntomas dependen de la localización de la lesión, el tipo, la extensión y las complicaciones. El lado derecho del colon tiene un diámetro mayor y una pared delgada. Dado que el contenido del colon es líquido, la obstrucción es un acontecimiento tardío. Los tumores, que suelen ser fungoides, pueden llegar a ser grandes y palpables a través de la pared intestinal. Generalmente el sangrado es oculto. Las únicas molestias pueden ser la fatiga y la debilidad causadas por anemia intensa. El lado izquierdo del colon tiene una luz más estrecha, las heces son semisólidas y el cáncer tiende a rodear el intestino, causando alternativamente estreñimiento y aumento de la frecuencia de las deposiciones o diarrea. El cuadro clínico de la presentación puede ser la obstrucción parcial con dolores abdominales cólicos o la obstrucción completa. Las heces pueden estar estriadas o mezcladas con sangre. En el cáncer de recto el síntoma de presentación más frecuente es el sangrado con la defecación. Siempre que se produzca hemorragia rectal, incluso en caso de hemorroides evidentes o enfermedad diverticular conocida, es preciso descartar la presencia de cáncer rectal. Puede haber tenesmo y sensación de deposición incompleta. El dolor está llamativamente ausente hasta que se afecta el tejido perirrectal.

Es aconsejable que la exploración de sangre oculta en las heces, sencilla y poco costosa, forme parte de los programas de detección selectiva y de vigilancia de alto riesgo. Para mayor exactitud, el paciente debe consumir una dieta rica en fibra y exenta de carnes rojas durante los 3 d anteriores a la recogida de la muestra de heces. Las pruebas positivas requieren nuevos estudios.

Alrededor del 60% de los cánceres colorrectales están dentro del alcance del sigmoidoscopio flexible de fibra óptica. Debe realizarse una colonoscopia con fibra óptica cuando se sospeche cáncer en cualquier porción del intestino y cuando los síntomas sean atribuibles al colon. Si la lesión se detecta en la sigmoidoscopia, ésta debe ir seguida de colonoscopia total y extirpación de todas las lesiones del colon. La excisión endoscópica de los pólipos coincidentes puede reducir la cantidad de intestino que necesita ser resecado. Las biopsias parciales de los pólipos pueden llevar a error en el 25% de los casos, y una biopsia negativa no excluye la posibilidad de cáncer en un pólipo. Si la lesión es sésil o no extirpable mediante la colonoscopia, debe considerarse seriamente la excisión quirúrgica.

La exploración radiográfica con enema de bario no suele ser fiable en la detección del cáncer rectal, pero puede ser un importante paso preliminar para diagnosticar el cáncer de colon. La exploración con contraste de aire puede visualizar lesiones más pequeñas (<6 mm) que el enema de bario con columna completa, pero el neumocolon puede pasar por alto lesiones grandes (>2 cm) con una frecuencia inesperada (20 a 30%). El ingrediente esencial de toda exploración con bario o endoscópica del colon es un intestino bien preparado, que requiere a menudo catárticos, lavado oral y enemas múltiples. El bario no puede administrarse por vía oral cuando se sospeche una lesión obstructiva del colon, porque la reabsorción en el colon del agua de la suspensión de bario puede precipitar sulfato de bario y producir una obstrucción completa del intestino grueso. La colonoscopia debe llevarse a cabo aun cuando el diagnóstico radiográfico sea razonablemente seguro; el enema de bario ignora un 30% de los tumores y un 40% de los pólipos, pero la colonoscopia identificará las lesiones simultáneas, lo cual puede dictar la cantidad de intestino a resecar.

La elevación del antígeno carcinoembrionario (CEA) en el suero no está asociada específicamente con el cáncer colorrectal, pero los niveles son altos en el 70% de los pacientes. Si el CEA está alto antes de la operación, y bajo tras la extirpación de un tumor cólico, la monitorización del CEA puede ayudar a detectar la recurrencia. CA 19-9 y CA 125 son otros marcadores tumorales que pueden estar elevados.

Siguiente: Tratamiento y pronóstico en CÁNCER COLORRECTAL | Ir a: Tratamiento y pronóstico en CÁNCER COLORRECTAL
Inicio de: CÁNCER COLORRECTAL | Ir a: CÁNCER COLORRECTAL


CÁNCER COLORRECTAL, Tratamiento y pronóstico

Ir a: Síntomas, signos y diagnóstico en CÁNCER COLORRECTAL Ir a: CÁNCER COLORRECTAL Ir a: CÁNCER ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» CÁNCER COLORRECTAL
Síntomas, signos y diagnóstico Tratamiento y pronóstico
Tratamiento y pronóstico

El tratamiento primario consiste en una amplia resección quirúrgica del cáncer del colon y del drenaje linfático regional después de la preparación del intestino. La elección de la operación para el cáncer rectal depende de la distancia del tumor desde el ano y de la extensión macroscópica. La resección abdominoperitoneal del recto requiere una colostomía sigmoidea permanente. La resección anterior baja, con anastomosis del sigma al recto, es el procedimiento curativo de elección sólo si es posible resecar un margen de 5 cm de intestino normal por debajo de la lesión y si la operación es técnicamente posible. Las grapadoras quirúrgicas han hecho posible la resección anterior baja y la anastomosis más próxima al recto con una conservación del recto en un mayor número de pacientes.

Es posible la curación quirúrgica en un 70% de los pacientes. La mejor tasa de supervivencia a 5 años para el cáncer limitado a la mucosa se acerca al 90%; con penetración de la lámina propia de la muscular un 80%; con ganglios linfáticos positivos, un 30%. Cuando existe un riesgo quirúrgico inaceptable para el paciente, algunos tumores pueden controlarse localmente mediante electrocoagulación. Los resultados preliminares de estudios de radioterapia coadyuvante tras la resección curativa del cáncer rectal (pero no del colon) indican que, en pacientes con afectación ganglionar linfática limitada, es posible controlar el crecimiento local del tumor, retrasar la recurrencia y mejorar la supervivencia.

Los pacientes con cáncer rectal y uno a cuatro ganglios linfáticos positivos obtienen más beneficio de la radioterapia y la quimioterapia combinadas; cuando se encuentran más de cuatro ganglios linfáticos en la muestra resecada, las modalidades combinadas son menos eficaces. La pauta eficaz estudiada es el fluorouracilo (5-FU), con o sin ácido folínico. Cuando se utilizan estas pautas de quimioterapia y radioterapia combinadas es imprescindible que los físicos planifiquen cuidadosamente la radiación, con especial atención en evitar la lesión del intestino delgado.

Está en discusión el uso de la radioterapia preoperatoria para mejorar la tasa de resecabilidad del cáncer rectal; los expertos razonan sobre si este tratamiento aumenta la operabilidad o la incidencia de detección de metástasis de ganglios linfáticos regionales. Hay estudios controlados que exploran el uso de la quimioterapia y la radioterapia preoperatoria frente a la postoperatoria en los pacientes con cáncer rectal.

La quimioterapia con 5-FU combinada con levamisol o ácido folínico no ha demostrado ser tan eficaz como los adyuvantes de la cirugía en ensayos clínicos adecuadamente controlados de cáncer de colon con ganglios linfáticos positivos (estadio III, C de Dukes).

La frecuencia del seguimiento tras la cirugía curativa para el cáncer colorrectal es materia de discusión. Casi todos los especialistas recomiendan dos inspecciones anuales del intestino restante con colonoscopia y radiografías y, si son negativas, repetir las evaluaciones a intervalos de 2 a 3 años.

Cuando la cirugía no es curativa, puede estar indicada la cirugía paliativa; la mediana de la supervivencia es de 7 meses. El único fármaco con eficacia demostrada para el cáncer colorrectal avanzado es el 5-FU, pero sólo un 15 a 20% de los pacientes tratados con 5-FU experimentan una retracción del tumor demostrable y una prolongación de la vida. Las pautas comunes con 5-FU requieren medicación diaria durante un período que va desde 5 d a 4 a 5 sem, pero los médicos no familiarizados con los peligros de la quimioterapia y el ritmo de los nadires del recuento de células sanguíneas no deben administrar estos tratamientos. Otros fármacos, solos o con 5-FU, no han demostrado generalmente resultados mejores, aunque algunos oncólogos creen que el 5-FU combinado con leucovorina es superior al 5-FU solo. Un nuevo fármaco, irinotecan, parece tener actividad como agente único en el cáncer de colon avanzado y será evaluado formando parte de los programas de quimioterapia combinados. La quimioterapia para un cáncer de colon avanzado debe ser controlada por un quimioterapeuta experimentado.

Cuando las metástasis están circunscritas al hígado, la infusión ambulatoria en la arteria hepática con floxuridina o microesferas radiactivas, por medio de una bomba subcutánea implantable o una bomba externa que se lleva en el cinturón, puede ser más beneficiosa que la quimioterapia sistémica; sin embargo, los tratamientos de infusión en la arteria hepática son caros, y su utilidad está en espera de una confirmación final en ensayos clínicos. Cuando las metástasis también son extrahepáticas, la quimioterapia arterial intrahepática mediante bomba de infusión no presenta ventajas sobre la quimioterapia sistémica.

Volver a puntos clave Cuidados terminales. Una vez que el tratamiento agresivo no es adecuado, la asistencia deberá orientarse a mitigar el dolor y el sufrimiento.

Siguiente: CÁNCER ANORRECTAL | Ir a: CÁNCER ANORRECTAL
Anterior: Síntomas, signos y diagnóstico en CÁNCER COLORRECTAL | Ir a: Síntomas, signos y diagnóstico en CÁNCER COLORRECTAL
Inicio de: CÁNCER COLORRECTAL | Ir a: CÁNCER COLORRECTAL


CÁNCER ANORRECTAL

Ir a: Tratamiento y pronóstico en CÁNCER COLORRECTAL Ir a: TUMORES DEL INTESTINO GRUESO Ir a: TUMORES PANCREÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» CÁNCER ANORRECTAL
CÁNCER ANORRECTAL

El cáncer anorrectal más frecuente es el adenocarcinoma. Otros tumores son el carcinoma cloacogénico escamoso, el melanoma, el linfoma y diversos sarcomas. El carcinoma epidermoide (de células escamosas no queratinizantes o basaloide) anorrectal representa el 3 a 5% de los cánceres del intestino grueso distal. Son causas predisponentes las fístulas crónicas, piel anal irradiada, leucoplasias, linfogranuloma venéreo, enfermedad de Bowen (carcinoma intraepitelial) y el condiloma acuminado. Se ha demostrado una importante asociación a infección con el papilomavirus humano. Las metástasis se producen a lo largo de los linfáticos del recto y en los ganglios linfáticos inguinales. Son menos frecuentes el carcinoma de células basales, la enfermedad de Bowen (carcinoma intradérmico), la enfermedad de Paget extramamaria, el carcinoma cloacogénico y el melanoma maligno.

La excisión local amplia suele ser un tratamiento satisfactorio de los carcinomas perianales. La quimioterapia y la radioterapia combinadas producen una alta proporción de curaciones cuando se emplean en los tumores escamosos anales y cloacogénicos. La resección abdominoperineal está indicada cuando la radioterapia y la quimioterapia no den el resultado de una completa regresión del tumor.

Siguiente: TUMORES PANCREÁTICOS | Ir a: TUMORES PANCREÁTICOS
Anterior: Tratamiento y pronóstico en CÁNCER COLORRECTAL | Ir a: Tratamiento y pronóstico en CÁNCER COLORRECTAL
Inicio de: TUMORES DEL INTESTINO GRUESO | Ir a: TUMORES DEL INTESTINO GRUESO


TUMORES PANCREÁTICOS

Ir a: CÁNCER ANORRECTAL Ir a: TUMORES DEL TRACTO GASTROINTESTINAL Ir a: TUMORES EXOCRINOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
» TUMORES PANCREÁTICOS
TUMORES PANCREÁTICOS

Los tumores exocrinos del páncreas se desarrollan a partir de las células ductales y acinosas. Los tumores endocrinos se originan a partir de los islotes y de las células productoras de gastrina y a menudo producen numerosas hormonas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES EXOCRINOS | Ir a: TUMORES EXOCRINOS
› TUMORES EXOCRINOS
› Adenocarcinoma ductal
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› Cistadenocarcinoma
› Tumor papilar mucinoso intraductal
› TUMORES ENDOCRINOS
› Insulinoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Síndrome de Zollinger-Ellison
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Vipoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Glucagonoma

Anterior: CÁNCER ANORRECTAL | Ir a: CÁNCER ANORRECTAL
Inicio de: TUMORES DEL TRACTO GASTROINTESTINAL | Ir a: TUMORES DEL TRACTO GASTROINTESTINAL


TUMORES EXOCRINOS

Ir a: TUMORES PANCREÁTICOS Ir a: Adenocarcinoma ductal
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
» TUMORES EXOCRINOS
TUMORES EXOCRINOS

Siguiente: Adenocarcinoma ductal | Ir a: Adenocarcinoma ductal
› Adenocarcinoma ductal
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› Cistadenocarcinoma
› Tumor papilar mucinoso intraductal

Inicio de: TUMORES PANCREÁTICOS | Ir a: TUMORES PANCREÁTICOS


Adenocarcinoma ductal

Ir a: TUMORES EXOCRINOS Ir a: Síntomas y signos
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Adenocarcinoma ductal
Adenocarcinoma ductal

Los adenocarcinomas del páncreas exocrino proceden de las células ductales con 9 veces mayor frecuencia que de las células acinosas; el 80% se producen en la cabeza de la glándula. Los adenocarcinomas aparecen a una edad media de 55 años y ocurren 1,5 a 2 veces más a menudo en varones.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: TUMORES EXOCRINOS | Ir a: TUMORES EXOCRINOS


Adenocarcinoma ductal, Síntomas y signos

Ir a: Adenocarcinoma ductal Ir a: Diagnóstico en Adenocarcinoma ductal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Adenocarcinoma ductal
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas se presentan tardíamente en el curso de la enfermedad; en el momento del diagnóstico, el 90% de los pacientes tienen un tumor que es avanzado localmente y ha afectado directamente a estructuras retroperitoneales, se ha diseminado a los ganglios linfáticos regionales o ha metastatizado a hígado o pulmón. En la mayoría de los pacientes con enfermedad avanzada se produce pérdida de peso y dolor abdominal. Los adenocarcinomas pueden producir ictericia obstructiva y, si se localizan en el cuerpo y la cola del páncreas, obstrucción de la vena esplénica, esplenomegalia, varices gástricas y esofágicas y hemorragia GI. Muchos pacientes tienen un dolor intenso y creciente en la parte superior del abdomen, que suele irradiarse hacia la espalda. Aunque el dolor del cáncer pancreático puede aliviarse doblándose el paciente hacia delante y adoptando una postura fetal, todos los pacientes necesitan con el tiempo analgésicos narcóticos.

Siguiente: Diagnóstico en Adenocarcinoma ductal | Ir a: Diagnóstico en Adenocarcinoma ductal
Inicio de: Adenocarcinoma ductal | Ir a: Adenocarcinoma ductal


Adenocarcinoma ductal, Diagnóstico

Ir a: Síntomas y signos en Adenocarcinoma ductal Ir a: Adenocarcinoma ductal Ir a: Pronóstico y tratamiento en Adenocarcinoma ductal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Adenocarcinoma ductal
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Las pruebas rutinarias de laboratorio suelen ser normales. Si existen obstrucción del conducto biliar o metástasis hepáticas pueden estar aumentadas la fosfatasa alcalina y la bilirrubina. Se produce hiperglucemia en un 25 a 50% de los pacientes; es generalmente adquirida y secundaria al cáncer pancreático, pero existe un aumento de incidencia de cáncer pancreático en pacientes con diabetes mellitus de larga duración, especialmente en mujeres. Los antígenos asociados con el páncreas, como los anticuerpos monoclonales CA 19-9, CA 50, DU-PAN-2, SPAN-1, PCAA, el antígeno carcinoembrionario y el antígeno oncofetal pancreático, no son fiables; no suelen estar elevados en el cáncer pancreático localizado no metastásico, y sí pueden estarlo en pacientes con cánceres no pancreáticos. A veces pueden ayudar a confirmar un diagnóstico de cáncer pancreático, a distinguir entre enfermedad pancreática benigna y maligna y a tratar a pacientes con cáncer, ya que las elevaciones progresivas en el caso de un cáncer pancreático conocido indican progresión.

El método más exacto y rentable de diagnosticar y establecer el estadio del cáncer pancreático es realizar una TC como primera prueba. Si la TC demuestra una enfermedad no resecable o metastásica, se realiza una aspiración percutánea con aguja para diagnóstico anatomopatológico. Si la TC demuestra un tumor resecable o la ausencia de tumor, la ecografía endoscópica (aunque no está disponible generalizadamente) se emplea para determinar el estadio de la enfermedad o detectar tumores pequeños no visibles con la TC. Otras pruebas comúnmente utilizadas son la ecografía y la pancreatografía retrógrada endoscópica. La RM no es más exacta que la TC. Excepcionalmente se realizan la arteriografía (principalmente para determinar la resecabilidad) y las pruebas de función pancreática. En situaciones infrecuentes puede estar indicada una laparotomía exploradora.

Siguiente: Pronóstico y tratamiento en Adenocarcinoma ductal | Ir a: Pronóstico y tratamiento en Adenocarcinoma ductal
Anterior: Síntomas y signos en Adenocarcinoma ductal | Ir a: Síntomas y signos en Adenocarcinoma ductal
Inicio de: Adenocarcinoma ductal | Ir a: Adenocarcinoma ductal


Adenocarcinoma ductal, Pronóstico y tratamiento

Ir a: Diagnóstico en Adenocarcinoma ductal Ir a: Adenocarcinoma ductal Ir a: Cistadenocarcinoma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Adenocarcinoma ductal
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La supervivencia global a 5 años es <2%. Si el tumor está localizado a la cabeza del páncreas (£2 cm), como ocurre sólo en un 10% de los pacientes, una pancreatectomía subtotal o una operación de Whipple (pancreaticoduodenectomía) conducen a una supervivencia a 5 años del 15 al 20%. Tanto el tratamiento coadyuvante con fluorouracilo (5-FU) como la radioterapia externa tras la resección de los cánceres de la cabeza del órgano aumentan la supervivencia. La supervivencia a 2 años es aproximadamente un 40% en los pacientes que son tratados con una tentativa de resección curativa y que reciben 5-FU más radioterapia coadyuvante. Si en la operación se encuentra un tumor no resecable y está presente o es amenazante una obstrucción gastroduodenal o del conducto biliar, suele realizarse una operación de derivación doble gástrica y biliar. En pacientes con lesiones inoperables e ictericia, la colocación endoscópica de un stent en el conducto biliar alivia la ictericia más que la colocación percutánea guiada por TC o ecografía. La colocación endoscópica del stent es preferible a la derivación quirúrgica en esos pacientes si la esperanza de vida es de 1 o 2 meses o el riesgo quirúrgico es alto. No obstante, la derivación quirúrgica debe considerarse incluso en pacientes con lesiones no resecables si la esperanza de vida es de 6 a 7 meses debido a la obstrucción duodenal o biliar recurrente y a las complicaciones tardías asociadas con los stents.

Ni los fármacos solos ni su combinación prolongan o mejoran la calidad de vida. Agentes que han sido probados solos son: 5-FU, metotrexato, actinomicina D, doxorrubicina, carmustina, semustina y estreptozocina. Las combinaciones que se han explorado son: FAM (5-FU, doxorrubicina, mitomicina C), FAMMC (5-FU, doxorrubicina, mitomicina C, semustina) y SMF (estreptozocina, mitomicina, 5-FU). En contraste, la combinación de 5-FU y radioterapia (4.000 a 5.000 cGy) mejora la supervivencia, en comparación con la radioterapia sola, en pacientes con enfermedad no resecable localmente. Los agentes más recientes (p. ej., gemcitabina) pueden ser más eficaces que la quimioterapia basada en el 5-FU. En pacientes con tumores no resecables localmente, la radioterapia con haz electrónico intraoperatoria (4.500 a 5.500 cGy) o la implantación de 125I (120 a 210 cGy) pueden limitar localmente la progresión del tumor, pero no mejoran la supervivencia comparados con la radioterapia externa. A muchos pacientes con tumor localmente inoperable se les ofrece quimioterapia y radioterapia, a los que tienen metástasis hepáticas sólo la quimioterapia.

La mayoría de los pacientes con cáncer pancreático experimentan en estadios finales dolor. Por consiguiente, el tratamiento sintomático es tan importante como el tratamiento dirigido a controlar la enfermedad. La asistencia adecuada al final de la vida debe comentarse con todos los pacientes que todavía puedan participar activamente en esa discusión (v. también cap. 294 [image] ).

Para controlar el dolor leve puede ser eficaz la aspirina, 0,65 g, o el paracetamol. (Para el control del dolor, v. cap. 167 [image] .) El dolor moderado a intenso puede aliviarse añadiendo un opiáceo oral. Para el dolor crónico, lo mejor suelen ser los preparados de acción prolongada (p. ej., morfina oral, fentanil transdérmico). El bloqueo esplácnico (celíaco) percutáneo o quirúrgico controla eficazmente el dolor en muchos pacientes. En los casos de dolor intolerable, los opiáceos por vía s.c. o la infusión i.v., epidural o intratecal, proporcionan alivio adicional. Si la cirugía paliativa o la colocación endoscópica de un stent fracasan en el alivio del prurito secundario a la ictericia obstructiva, ésta se puede controlar con colestiramina (4 g v.o. 1/d o 4/d). El fenobarbital (2 a 4 mg/kg/d en 3 o 4 dosis fraccionadas para mantener el margen terapéutico de 10 a 40 mg/ml [43 a 172 mmol/l] y evitar una somnolencia excesiva) también es a veces de utilidad.

La insuficiencia pancreática exocrina debe tratarse con seis a ocho tabletas de enzimas pancreáticas porcinas (pancreolipasa) tomadas durante las comidas. Deben tomarse 2 tabletas después de unos pocos bocados, 2 al final de la comida y las restantes durante ella. Se debe monitorizar y controlar estrictamente la diabetes mellitus.

Siguiente: Cistadenocarcinoma | Ir a: Cistadenocarcinoma
Anterior: Diagnóstico en Adenocarcinoma ductal | Ir a: Diagnóstico en Adenocarcinoma ductal
Inicio de: Adenocarcinoma ductal | Ir a: Adenocarcinoma ductal


Cistadenocarcinoma

Ir a: Pronóstico y tratamiento en Adenocarcinoma ductal Ir a: TUMORES EXOCRINOS Ir a: Tumor papilar mucinoso intraductal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Cistadenocarcinoma
Cistadenocarcinoma

Cáncer pancreático adenomatoso raro que procede de la degeneración maligna de un cistadenoma mucoso y se presenta con dolor en la parte superior del abdomen y con una masa abdominal palpable.

La ecografía o la TC del páncreas muestran el cistadenocarcinoma como una masa quística con residuos en su interior, pero las gammagrafías pueden interpretarse erróneamente como un adenocarcinoma necrótico o un seudoquiste pancreático. A diferencia del adenocarcinoma ductal, el cistadenocarcinoma tiene un pronóstico relativamente bueno. Sólo un 20% de los pacientes tienen metástasis en el momento de la operación; la excisión completa del tumor mediante pancreatectomía distal o total o mediante una operación de Whipple produce una supervivencia del 65% a 5 años.

Siguiente: Tumor papilar mucinoso intraductal | Ir a: Tumor papilar mucinoso intraductal
Anterior: Pronóstico y tratamiento en Adenocarcinoma ductal | Ir a: Pronóstico y tratamiento en Adenocarcinoma ductal
Inicio de: TUMORES EXOCRINOS | Ir a: TUMORES EXOCRINOS


Tumor papilar mucinoso intraductal

Ir a: Cistadenocarcinoma Ir a: TUMORES EXOCRINOS Ir a: TUMORES ENDOCRINOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES EXOCRINOS
» Tumor papilar mucinoso intraductal
Tumor papilar mucinoso intraductal

Síndrome, recientemente descrito, de dilatación del conducto pancreático principal o sus ramas, con hiperproducción de mucina.

El dolor episódico que parece ser de origen pancreático y las neoplasias (macroquísticas) mucinosas (cistadenomas, cistadenocarcinomas) pueden presentarse en asociación con tumores papilares mucinosos intraductales (TPMI). De los TPMI, >30% son malignos en el momento de la operación, pero la historia natural es desconocida. El aspecto de los conductos en las técnicas de imagen suele llevar a un diagnóstico de pancreatitis crónica, pero la extrusión de moco de la papila o la presencia de defectos de llenado (que corresponden a "globos" de moco) en el interior de los conductos pancreáticos en la CPRE es casi siempre patognomónica del trastorno. Dado que estos estudios no pueden distinguir una enfermedad maligna invasiva, el mejor tratamiento es la excisión quirúrgica del área displásica.

Siguiente: TUMORES ENDOCRINOS | Ir a: TUMORES ENDOCRINOS
Anterior: Cistadenocarcinoma | Ir a: Cistadenocarcinoma
Inicio de: TUMORES EXOCRINOS | Ir a: TUMORES EXOCRINOS


TUMORES ENDOCRINOS

Ir a: Tumor papilar mucinoso intraductal Ir a: TUMORES PANCREÁTICOS Ir a: Insulinoma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
» TUMORES ENDOCRINOS
TUMORES ENDOCRINOS

Los tumores endocrinos pancreáticos tienen dos presentaciones generales. Los tumores no funcionantes pueden causar síntomas obstructivos del tracto biliar o el duodeno, hemorragia en el tracto GI o masas abdominales. Los tumores funcionantes secretan en exceso una hormona particular y causan diversos síndromes, como hipoglucemia (insulinoma con hipersecreción de insulina), síndrome de Zollinger-Ellison (gastrinoma con hipersecreción de gastrina), vipoma (con hipersecreción de péptido intestinal vasoactivo o prostaglandinas E y E2), síndrome carcinoide (causado por tumores carcinoides, v. cap. 17 [image] ), diabetes (glucagonoma con hipersecreción de glucagón), síndrome de Cushing (hipersecreción de ACTH) e hiperglucemia leve con colelitiasis (somatostinoma). Estos síndromes clínicos también se presentan a veces en las neoplasias endocrinas múltiples (v. cap. 10 [image] ), en las cuales los tumores o la hiperplasia afectan a dos o más glándulas endocrinas, generalmente las paratiroides, la hipófisis, el tiroides o las suprarrenales.

Siguiente: Insulinoma | Ir a: Insulinoma
› Insulinoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Síndrome de Zollinger-Ellison
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Vipoma
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Glucagonoma

Anterior: Tumor papilar mucinoso intraductal | Ir a: Tumor papilar mucinoso intraductal
Inicio de: TUMORES PANCREÁTICOS | Ir a: TUMORES PANCREÁTICOS


Insulinoma

Ir a: TUMORES ENDOCRINOS Ir a: Síntomas y signos
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Insulinoma
Insulinoma

Tumor raro de las células de los islotes que segrega insulina en exceso.

El insulinoma es un tumor de las células b pancreáticas o, excepcionalmente, de células b hiperplásicas difusas. De todos los insulinomas, el 80% son únicos y pueden resecarse curativamente si son identificados. Sólo un 10% de los insulinomas son malignos. La incidencia es de 1/250.000 personas con una mediana de edad de 50 años, excepto en la neoplasia endocrina múltiple tipo I (alrededor de un 10% de los insulinomas), donde se presenta en la tercera década de la vida. Es más probable que los insulinomas asociados con una neoplasia endocrina múltiple tipo I sean múltiples.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TUMORES ENDOCRINOS | Ir a: TUMORES ENDOCRINOS


Insulinoma, Síntomas y signos

Ir a: Insulinoma Ir a: Diagnóstico en Insulinoma
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Insulinoma
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La hipoglucemia secundaria a un insulinoma se produce durante el ayuno. Los síntomas son insidiosos y pueden imitar diversos trastornos psiquiátricos y neurológicos. Las alteraciones del SNC son características: cefalea, confusión, trastornos visuales, debilidad motora, paresia, ataxia, alteraciones notables de la personalidad y posible progresión a pérdida de la consciencia, convulsiones y coma. Pueden producirse signos de estimulación simpática (mareo, debilidad, temblores, palpitaciones, sudoración, hambre, nerviosismo), pero también suelen faltar.

Siguiente: Diagnóstico en Insulinoma | Ir a: Diagnóstico en Insulinoma
Inicio de: Insulinoma | Ir a: Insulinoma


Insulinoma, Diagnóstico

Ir a: Síntomas y signos en Insulinoma Ir a: Insulinoma Ir a: Tratamiento en Insulinoma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Insulinoma
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El primer paso es confirmar la hipoglucemia. Para confirmar el diagnóstico es imprescindible que exista una correlación entre la insulinemia excesiva, determinada mediante radioinmunoensayo de insulina, y los niveles de glucosa plasmática.

El procedimiento más útil es una supervisión estricta durante 72 h de ayuno. En las personas normales los niveles de insulina plasmática caen progresivamente; en pacientes con insulinoma, los niveles altos de insulina coexisten con la hipoglucemia. Los insulinomas suelen producir también proinsulina, y la presencia de proinsulina en la hipoglucemia del ayuno en muy indicativa de insulinomas. Debe tenerse en cuenta la autoadministración subrepticia de insulina; ésta puede detectarse por la presencia de anticuerpos circulantes a la insulina si se ha utilizado insulina no humana (es decir, porcina o bovina).

La hipoglucemia como causa de los síntomas se establece generalmente en las primeras 24 h mediante la tríada de Whipple: 1) El episodio se produce en el ayuno. 2) Los síntomas se producen en presencia de hipoglucemia (glucosa <40 mg/dl [<2,22 mmol/l]). 3) La ingestión de hidratos de carbono alivia los síntomas. Una hiperinsulinemia simultánea >6 mU/ml (>42 pmol/l) es diagnóstica de hipoglucemia mediada por la insulina.

Si no se observa la tríada de Whipple tras una ayuno prolongado, y si la glucosa plasmática después de un ayuno nocturno es >50 mg/dl (>2,78 mmol/l), se puede recurrir a la prueba de estimulación con tolbutamida, pero rara vez se utiliza debido a la posibilidad de un descenso brusco de la glucosa plasmática y a la elevada frecuencia de síntomas durante la prueba. En su lugar, si el diagnóstico es difícil, puede realizarse la prueba de supresión del péptido C. Durante la infusión de insulina (0,1 U/kg/h), los pacientes con insulinoma no suprimen el péptido C hasta los niveles normales (£1,2 ng/ml [£0,40 nmol/l]).

El insulinoma se diagnostica mediante la ecografía (sensibilidad 70% en el preoperatorio y 80% intraoperatoria). La ecografía endoscópica tiene una sensibilidad preoperatoria incluso mejor (>90%). La TC no ha demostrado utilidad, y la arteriografía o el cateterismo selectivo de la vena porta o la vena esplénica para localizar el lugar de producción de insulina suelen ser innecesarios.

Siguiente: Tratamiento en Insulinoma | Ir a: Tratamiento en Insulinoma
Anterior: Síntomas y signos en Insulinoma | Ir a: Síntomas y signos en Insulinoma
Inicio de: Insulinoma | Ir a: Insulinoma


Insulinoma, Tratamiento

Ir a: Diagnóstico en Insulinoma Ir a: Insulinoma Ir a: Síndrome de Zollinger-Ellison
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Insulinoma
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Las tasas globales de curación quirúrgica deben acercarse al 90%. Por lo general, un pequeño insulinoma único en la superficie del páncreas o cerca de ella puede ser enucleado quirúrgicamente. Si hay un adenoma único grande o profundo en el cuerpo o en la cola del páncreas, si hay lesiones múltiples del cuerpo o la cola (o de ambos) o si no se encuentra ningún insulinoma (una circunstancia excepcional), se lleva a cabo una pancreatectomía subtotal distal. En <1% de los casos, el insulinoma tiene una localización ectópica en lugares peripancreáticos de la pared duodenal o en el área periduodenal y sólo puede encontrarse mediante una búsqueda diligente. En los insulinomas malignos resecables del páncreas proximal se realiza una pancreaticoduodenectomía (operación de Whipple). La pancreatectomía total se lleva a cabo si una pancreatectomía subtotal previa resulta ser insuficiente.

Si la hipoglucemia continúa, puede usarse el diazóxido oral (3 a 8 mg/kg en 2 a 3 dosis iguales cada 8 a 12 h) en conjunción con un natriurético. La dosis inicial adecuada es de 3 mg/kg; las dosis subsiguientes pueden ajustarse según las necesidades. La combinación de estreptozocina (1 g/m2 de superficie corporal i.v. semanalmente en 4 sem) y 5-FU beneficia a un 50% de los pacientes, pero requiere monitorización de la función renal (proteínas en orina, creatinina sérica), la función hepática y los recuentos de células (toxicidad hematopoyética potencial) y no mejora la supervivencia. Un análogo de la somatostatina de acción prolongada, la octreótida (100 a 500 mg s.c. 2/d a 3/d), es de eficacia variable y debe considerarse para tratar pacientes con un insulinoma sintomático con hipoglucemia continuada que son refractarios al diazóxido.

Siguiente: Síndrome de Zollinger-Ellison | Ir a: Síndrome de Zollinger-Ellison
Anterior: Diagnóstico en Insulinoma | Ir a: Diagnóstico en Insulinoma
Inicio de: Insulinoma | Ir a: Insulinoma


Síndrome de Zollinger-Ellison

Ir a: Tratamiento en Insulinoma Ir a: TUMORES ENDOCRINOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Síndrome de Zollinger-Ellison
Síndrome de Zollinger-Ellison

(Síndrome Z-E; gastrinoma)

Síndrome caracterizado por hipergastrinemia intensa, hipersecreción gástrica y ulceración péptica causadas por un tumor productor de gastrina del páncreas o la pared duodenal.

El gastrinoma está localizado a veces en el hilio esplénico, el mesenterio, el estómago, en un ganglio linfático o en el ovario. Muchos pacientes tienen tumores múltiples, el 50% de los cuales son malignos. Los tumores son generalmente pequeños (<1 cm de diámetro) y crecen y se diseminan despacio. Se producen particularmente en pacientes con otras anomalías endocrinas, en especial de las paratiroides y, con menor frecuencia, de la hipófisis y de las glándulas suprarrenales. Este trastorno pluriglandular, la neoplasia endocrina múltiple, se expone en el capítulo 10 [image] .

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en Insulinoma | Ir a: Tratamiento en Insulinoma
Inicio de: TUMORES ENDOCRINOS | Ir a: TUMORES ENDOCRINOS


Síndrome de Zollinger-Ellison, Síntomas y signos

Ir a: Síndrome de Zollinger-Ellison Ir a: Diagnóstico en Síndrome de Zollinger-Ellison
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Síndrome de Zollinger-Ellison
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El síndrome de Zollinger-Ellison (Z-E) se presenta de forma característica como una diátesis ulcerosa péptica agresiva, con úlceras que se producen en localizaciones atípicas (hasta un 25% de localización distal respecto al bulbo duodenal) o después de un tratamiento quirúrgico por una supuesta úlcera péptica benigna. La diarrea es el síntoma inicial en el 25 al 40% de los pacientes. Las complicaciones de perforación, hemorragia y obstrucción pueden ser frecuentes y peligrosas para la vida. En >50% de los pacientes, los hallazgos clínicos, radiológicos y endoscópicos son indistinguibles de los de una enfermedad ulcerosa péptica ordinaria. Además, las úlceras del síndrome Z-E pueden tener fases crecientes y menguantes, como ocurre con las úlceras ordinarias, y hasta incluso un 25% de los pacientes con este síndrome pueden no tener una úlcera en el momento del diagnóstico. En consecuencia, debe determinarse siempre la gastrina sérica antes de cualquier operación motivada por una úlcera péptica.

Siguiente: Diagnóstico en Síndrome de Zollinger-Ellison | Ir a: Diagnóstico en Síndrome de Zollinger-Ellison
Inicio de: Síndrome de Zollinger-Ellison | Ir a: Síndrome de Zollinger-Ellison


Síndrome de Zollinger-Ellison, Diagnóstico

Ir a: Síntomas y signos en Síndrome de Zollinger-Ellison Ir a: Síndrome de Zollinger-Ellison Ir a: Tratamiento en Síndrome de Zollinger-Ellison
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Síndrome de Zollinger-Ellison
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se sospecha la existencia del síndrome Z-E en pacientes con una historia clínica compatible, evidencia radiológica de una úlcera duodenal o posbulbar asociada con grandes pliegues edematosos gástricos y duodenales y grandes cantidades de líquido en el estómago, y una tasa secretora de ácido gástrico basal excesiva (es decir, >10 mEq/h en un paciente no operado, 5 mEq/h tras una operación por úlcera previa o >60% de la cantidad de ácido secretada tras una dosis de estimulación máxima con histamina, ametazol o pentagastrina.

La prueba más fiable del síndrome Z-E es la determinación mediante radioinmunoensayo de la gastrina sérica. Todos los pacientes con Z-E tienen niveles >150 pg/ml; los niveles intensamente elevados >1.000 pg/ml en un paciente con rasgos clínicos compatibles e hipersecreción de ácido gástrico establecen el diagnóstico. No obstante, la hipergastrinemia se puede encontrar en estados de hipoclorhidria (p. ej., anemia perniciosa, gastritis crónica), en la insuficiencia renal con disminución de aclaramiento de las gastrinas, en la resección intestinal masiva y en el feocromocitoma.

La prueba de estímulo con secretina puede ser útil en pacientes sin una hipergastrinemia intensa. Se administra secretina (2 U/kg/h) en forma de inyección i.v. rápida acompañada con determinaciones de la gastrina en suero. La respuesta característica en el síndrome Z-E es un aumento de los niveles de gastrina, lo contrario de lo que ocurre en los casos sin el síndrome Z-E. Los pacientes con hiperplasia de células G antrales pueden tener un aumento de las concentraciones de gastrina en el tejido del antro y en el suero y niveles de gastrina que disminuyen con la secretina. En la enfermedad ulcerosa péptica habitual la secretina no desencadena un aumento paradójico.

Los gastrinomas duodenales se visualizan casi el 50% de las veces, y los tumores pancreáticos un 75 a 90%, mediante la ecografía endoscópica, la prueba de imagen más sensible. Otros estudios son menos sensibles, como las gammagrafías con octreótida (<50%), la ecografía abdominal (20 a 30%) y la TC (20 a 30%), pero pueden ayudar a descartar las metástasis. Para localizar el gastrinoma no se recomienda ni la toma de muestras selectiva en la vena porta ni la determinación de los gradientes de gastrina, porque son técnicamente exigentes y tienen la misma sensibilidad que la TC. En la cirugía, la duodenotomía y la transiluminación o la ecografía endoscópica intraoperatoria ayudan a localizar los tumores.

Siguiente: Tratamiento en Síndrome de Zollinger-Ellison | Ir a: Tratamiento en Síndrome de Zollinger-Ellison
Anterior: Síntomas y signos en Síndrome de Zollinger-Ellison | Ir a: Síntomas y signos en Síndrome de Zollinger-Ellison
Inicio de: Síndrome de Zollinger-Ellison | Ir a: Síndrome de Zollinger-Ellison


Síndrome de Zollinger-Ellison, Tratamiento

Ir a: Diagnóstico en Síndrome de Zollinger-Ellison Ir a: Síndrome de Zollinger-Ellison Ir a: Vipoma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Síndrome de Zollinger-Ellison
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El inhibidor de la H+, K+-ATPasa, omeprazol, reduce intensamente la secreción de H+ de la célula parietal gástrica. Alivia los síntomas, estimula la cicatrización de la úlcera y es actualmente el tratamiento de elección. La dosificación de partida inicial es de 60 mg/d v.o., pero pueden ser precisas dosis superiores en un 30% de los pacientes, especialmente en los que tienen esofagitis por reflujo intensa, cirugía gástrica previa, neoplasia endocrina múltiple tipo I o grandes tumores o metástasis. Los pacientes necesitan tomar omeprazol indefinidamente, salvo que se sometan a una cura quirúrgica, la cual es posible en un 20% de los pacientes con Z-E no familiar. Un análogo de la somatostatina puede también reducir la secreción de ácido gástrico y puede ser paliativo en pacientes que no responden bien al omeprazol.

Si estos tratamientos fracasan, puede ser imprescindible una gastrectomía total. Aunque las complicaciones nutricionales invalidantes son raras, se necesitan 100 mg/mes i.m. de vitamina B12 y suplementos diarios de hierro y Ca. En los pacientes con enfermedad metastásica, la estreptozocina con doxorrubicina es el tratamiento quimioterápico preferible en los tumores de células de los islotes, y puede reducir la masa del tumor (en un 50 a 60%) y los niveles de gastrina, y por ello es un coadyuvante útil del omeprazol o la gastrectomía total. Los pacientes con enfermedad metastásica no llegan a curarse con la quimioterapia.

Siguiente: Vipoma | Ir a: Vipoma
Anterior: Diagnóstico en Síndrome de Zollinger-Ellison | Ir a: Diagnóstico en Síndrome de Zollinger-Ellison
Inicio de: Síndrome de Zollinger-Ellison | Ir a: Síndrome de Zollinger-Ellison


Vipoma

Ir a: Tratamiento en Síndrome de Zollinger-Ellison Ir a: TUMORES ENDOCRINOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Vipoma
Vipoma

Tumor de células de islotes pancreáticos no ß que causa un síndrome de diarrea acuosa, hipopotasemia y aclorhidria.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en Síndrome de Zollinger-Ellison | Ir a: Tratamiento en Síndrome de Zollinger-Ellison
Inicio de: TUMORES ENDOCRINOS | Ir a: TUMORES ENDOCRINOS


Vipoma, Síntomas y signos

Ir a: Vipoma Ir a: Diagnóstico en Vipoma
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Vipoma
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

De estos tumores, el 50 a 75% son malignos y algunos pueden ser bastante grandes (7 cm) en el momento del diagnóstico. Pueden identificarse en el páncreas mediante inmunocitoquímica. El síndrome de vipoma puede producirse formando parte de una neoplasia endocrina múltiple (v. cap. 10 [image] ). Los principales rasgos clínicos son la diarrea acuosa masiva prolongada (volumen de las deposiciones en ayunas >750 a 1.000 ml/d y volúmenes sin estar en ayunas >3.000 ml/d) y síntomas como la hipopotasemia, la acidosis y la deshidratación. El 50% de los pacientes tienen una diarrea relativamente constante, mientras el resto tienen una diarrea alternativamente intensa y moderada; el 33% tienen diarrea <1 año antes del diagnóstico, pero un 25% tienen diarrea ³5 años antes del diagnóstico. Son frecuentes la letargia, la debilidad muscular, las náuseas, los vómitos y el dolor abdominal espasmódico. En £50% de los pacientes existe hiperglucemia y deterioro de la tolerancia a la glucosa. Durante los episodios diarreicos, en raras ocasiones se produce un rubor parecido al del síndrome carcinoide.

Siguiente: Diagnóstico en Vipoma | Ir a: Diagnóstico en Vipoma
Inicio de: Vipoma | Ir a: Vipoma


Vipoma, Diagnóstico

Ir a: Síntomas y signos en Vipoma Ir a: Vipoma Ir a: Tratamiento en Vipoma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Vipoma
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico requiere la demostración de la diarrea secretora (la osmolalidad de las heces está próxima a la osmolalidad plasmática, y el doble de las concentraciones de Na y K en las heces explica toda la osmolalidad medida en las heces). Deben descartarse otras causas de diarrea secretora y, en particular, el abuso de laxantes (v. también Diarrea, cap. 27 [image] ). Deben realizarse una arteriografía y una ecografía, pero en el 66% de los pacientes no sirven para visualizar el tumor. Los niveles intensamente elevados de péptido intestinal vasoactivo circulante determinado mediante radioinmunoensayo establecen el diagnóstico, pero puede haber elevaciones leves en el síndrome del intestino corto y en las enfermedades inflamatorias. Se producen resultados negativos falsos debido a que el péptido intestinal vasoactivo se degrada fácilmente. La secreción de ácido gástrico suele ser baja, pero los valores normales no excluyen el diagnóstico. La secreción pancreática, la biopsia yeyunal y la grasa en las heces están normales o sólo ligeramente anormales. El diagnóstico se confirma generalmente por el hallazgo de un tumor pancreático o un neurotumor en la laparotomía exploradora.

Siguiente: Tratamiento en Vipoma | Ir a: Tratamiento en Vipoma
Anterior: Síntomas y signos en Vipoma | Ir a: Síntomas y signos en Vipoma
Inicio de: Vipoma | Ir a: Vipoma


Vipoma, Tratamiento

Ir a: Diagnóstico en Vipoma Ir a: Vipoma Ir a: Glucagonoma
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Vipoma
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Inicialmente es preciso reponer los líquidos y los electrólitos. Hay que administrar bicarbonato para reponer las pérdidas fecales y evitar la acidosis. Dado que las pérdidas fecales de agua y electrólitos aumentan cuando se ha logrado la rehidratación, la reposición continua i.v. puede resultar difícil. La octreótida controla eficazmente la diarrea en la mayoría de los pacientes, pero pueden ser necesarias dosis grandes.

La resección del tumor es curativa en el 50% de los pacientes con un tumor localizado. En los que tienen un tumor metastásico, la resección de todo el tumor visible puede proporcionar un alivio temporal de los síntomas. La combinación de estreptozocina y doxorrubicina puede reducir la diarrea y la masa del tumor si se produce una respuesta objetiva (en un 50 a 60%). La quimioterapia no es curativa.

Siguiente: Glucagonoma | Ir a: Glucagonoma
Anterior: Diagnóstico en Vipoma | Ir a: Diagnóstico en Vipoma
Inicio de: Vipoma | Ir a: Vipoma


Glucagonoma

Ir a: Tratamiento en Vipoma Ir a: TUMORES ENDOCRINOS Ir a: CAPITULO 35
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES PANCREÁTICOS
° TUMORES ENDOCRINOS
» Glucagonoma
Glucagonoma

Tumores de células a pancreáticas secretoras de glucagón que producen hiperglucemia.

Los glucagonomas son muy raros, pero se parecen a otros tumores de las células insulares en que las lesiones primarias y metastásicas son de crecimiento lento: es habitual una supervivencia de 15 años. El 80% de los glucagonomas son malignos. La media de la edad al comienzo de los síntomas es de 50 años; el 80% de los pacientes son mujeres.

Como los glucagonomas producen glucagón, los síntomas son los mismos que los de la diabetes. Existen frecuentemente pérdida de peso, anemia normocrómica, hipoaminoacidemia e hipolipidemia, pero el rasgo clínico más distintivo es una erupción crónica que afecta a las extremidades, asociada a menudo con una lengua lisa y brillante de color bermellón y queilitis. La lesión eritematosa exfoliativa de color pardo rojizo con necrólisis superficial se denomina eritema migratorio necrolítico.

El diagnóstico se hace con la demostración de niveles elevados de glucagón inmunorreactivo circulante en presencia del aspecto angiográfico típico de un tumor de células insulares. El diagnóstico se confirma en la laparotomía.

La resección del tumor alivia todos los síntomas. Los tumores no resecables, metastásicos o recurrentes se tratan con estreptozocina y doxorrubicina combinadas, las cuales pueden reducir los niveles circulantes de glucagón inmunorreactivo, aliviar los síntomas y mejorar las tasas de respuesta (50%), pero no aumentan la supervivencia. La octreótida suprime parcialmente la producción de glucagón y el eritema puede desaparecer, pero la tolerancia a la glucosa puede disminuir también por el efecto de la octreótida sobre la secreción de insulina. La octreótida puede revertir en seguida la anorexia y la pérdida de peso causadas por el efecto metabólico del exceso de glucagón. Aplicado localmente, por vía oral o parenteral, el cinc puede causar la desaparición del eritema, pero la resolución puede producirse tras la simple deshidratación o la administración i.v. de aminoácidos o ácidos grasos, indicando que el eritema no está causado exclusivamente por la deficiencia de cinc.

Siguiente: CAPITULO 35 | Ir a: CAPITULO 35
Anterior: Tratamiento en Vipoma | Ir a: Tratamiento en Vipoma
Inicio de: TUMORES ENDOCRINOS | Ir a: TUMORES ENDOCRINOS


TRASTORNOS ANORRECTALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Glucagonoma en CAPITULO 34 Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES Ir a: HEMORROIDES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 35. TRASTORNOS ANORRECTALES
35 / TRASTORNOS ANORRECTALES

El conducto anal procede de una invaginación del ectodermo, y el recto de una invaginación del endodermo. Las diferencias anatómicas resultantes son importantes para evaluar y tratar los trastornos anorrectales. El conducto anal está revestido por el anodermo, una continuación de la piel externa; el revestimiento del recto consiste en una mucosa glandular de color rojo brillante. El conducto anal y la piel externa adyacente están inervados abundantemente por nervios sensitivos somáticos y son sumamente susceptibles a los estímulos dolorosos; la mucosa rectal tiene una dotación nerviosa del sistema autónomo y es relativamente insensible al dolor.

En el límite superior del conducto anal se encuentra la unión anorrectal (línea pectínea, unión mucocutánea, línea dentada), donde existen 8 a 12 criptas anales y 5 a 8 papilas. Los abscesos y las fístulas anorrectales se originan en relación con las criptas.

El anillo esfinteriano que rodea al conducto anal está formado por la fusión del esfínter interno, la porción central de los músculos elevadores del ano y los componentes del esfínter externo. Su parte anterior es más vulnerable a los traumatismos, que pueden conducir a incontinencia. Los músculos puborrectales forman un cabestrillo muscular alrededor del recto que sirve de apoyo y ayuda en la defecación.

El drenaje venoso por encima de la unión anorrectal se realiza a través del sistema porta; el conducto rectal es drenado a través del sistema cava. El área de la unión anorrectal puede drenar tanto al sistema de la porta como al de la cava. Los vasos linfáticos que proceden del conducto anal evacuan hacia los ganglios ilíacos internos, la pared vaginal posterior (en la mujer) y los ganglios inguinales, mientras que el retorno linfático procedente del recto se efectúa a lo largo del pedículo vascular hemorroidal superior hacia los ganglios mesentéricos y aórticos inferiores. Las distribuciones venosa y linfática determinan la forma de diseminación de las infecciones y las enfermedades malignas.

La historia clínica debe incluir los detalles referentes a hemorragia, dolor, protrusión, secreción, tumefacción, sensaciones anormales, movimientos intestinales, naturaleza de las deposiciones, uso de catárticos y enemas y síntomas abdominales y urinarios. Es importante interrogar a todos los pacientes acerca del coito anal u otras inserciones anales traumáticas.

La exploración debe realizarse con suavidad y una buena iluminación. Consiste en la inspección externa, palpación perianal y tacto intrarrectal, exploración del abdomen y palpación bidigital rectovaginal (en mujeres). Es frecuente realizar también la anoscopia y la sigmoidoscopia, rígida o flexible, de 15 a 60 cm por encima del borde anal. La inspección, la palpación y la anoscopia y la sigmoidoscopia se realizan mejor con el paciente en la posición lateral izquierda (de Sims) o en posición genupectoral o invertida sobre una mesa inclinada. En caso de lesiones anales dolorosas puede requerirse anestesia tópica (pomada de lidocaína al 5%), regional o incluso general. Si el paciente puede tolerarlo, un enema de limpieza con fosfato puede facilitar la sigmoidoscopia. Pueden realizarse biopsias, frotis y cultivos, y se debe solicitar una exploración radiográfica si está indicado.

Mostrar/Ocultar APARTADOS Siguiente: HEMORROIDES | Ir a: HEMORROIDES
› HEMORROIDES
- Síntomas, signos y diagnóstico
- Tratamiento
› FISURA ANAL
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› ABSCESO ANORRECTAL
- Síntomas y signos
- Tratamiento
› FÍSTULA ANORRECTAL
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DEL ELEVADOR DEL ANO
- Diagnóstico y tratamiento
› PROCTITIS
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› ENFERMEDAD PILONIDAL
› PROLAPSO Y PROCIDENCIA RECTAL
- Síntomas, signos y diagnóstico
- Tratamiento
› INCONTINENCIA FECAL
› PRURITO ANAL
- Etiología
- Tratamiento
› CUERPOS EXTRAÑOS EN EL RECTO
- Tratamiento

Anterior: Glucagonoma en CAPITULO 34 | Ir a: Glucagonoma en CAPITULO 34
Inicio de: SEC.3 TRASTORNOS GASTROINTESTINALES | Ir a: SEC.3 TRASTORNOS GASTROINTESTINALES


HEMORROIDES

Ir a: TRASTORNOS ANORRECTALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» HEMORROIDES
HEMORROIDES

(Almorranas)

Varicosidades de las venas del plexo hemorroidal, complicadas a menudo con inflamación, trombosis y hemorragia.

Las hemorroides externas se localizan por debajo de la línea dentada y están cubiertas por epitelio escamoso. Las hemorroides internas se localizan por encima de la línea dentada y están revestidas por la mucosa rectal. Las hemorroides se producen típicamente en las zonas anterior derecha, posterior derecha y lateral izquierda, y afectan por igual a adultos y niños.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


HEMORROIDES, Síntomas, signos y diagnóstico

Ir a: HEMORROIDES Ir a: Tratamiento en HEMORROIDES
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» HEMORROIDES
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las hemorroides suelen ser asintomáticas, pero pueden causar hemorragia, protrusión y dolor. La hemorragia rectal debe atribuirse a hemorroides sólo después de descartar trastornos más graves. La hemorragia hemorroidal, que sigue característicamente a la defecación y se observa en el papel higiénico, puede producir excepcionalmente anemia o hemorragia grave. Las hemorroides externas e internas pueden protruir; pueden regresar espontáneamente o ser reducidas manualmente. Sólo son dolorosas las hemorroides trombosadas o ulceradas. Una hemorroide trombosada se presenta con protrusión perianal y un dolor que varía desde inexistente a grave. Unas hemorroides ulceradas, edematosas o estranguladas (crisis hemorroidal aguda) pueden causar dolor intenso. Es menos frecuente que las hemorroides internas causen secreción mucosa y una sensación de evacuación incompleta, y las hemorroides externas causan dificultad para la limpieza de la región anal. El prurito anal no suele ser un síntoma de hemorroides.

Las hemorroides trombosadas y las hemorroides estranguladas edematosas y ulceradas se pueden diagnosticar fácilmente al inspeccionar el recto. La exploración tras el esfuerzo de la defecación o la administración de un enema de fosfato suelen revelar el grado de la patología hemorroidal del paciente. La anoscopia es esencial para evaluar las hemorroides indoloras.

Siguiente: Tratamiento en HEMORROIDES | Ir a: Tratamiento en HEMORROIDES
Inicio de: HEMORROIDES | Ir a: HEMORROIDES


HEMORROIDES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en HEMORROIDES Ir a: HEMORROIDES Ir a: FISURA ANAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» HEMORROIDES
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los agentes ablandadores de las heces o que aumentan su volumen (p. ej., psilio) pueden corregir el estreñimiento y el esfuerzo de la defecación, haciendo así posible su resolución. El dolor causado por una hemorroide trombosada se puede tratar tranquilizando al paciente, o con baños de asiento, pomadas anestésicas o compresas de extracto de olmo escocés (hamamelis). Las hemorragias sangrantes se pueden tratar con inyecciones esclerosantes de fenol al 5% en aceite vegetal. La hemorragia debe cesar al menos temporalmente.

Las hemorroides internas más grandes o las que no responden a las inyecciones esclerosantes se tratan mediante ligaduras con bandas de goma. Una banda elástica de 6 mm de diámetro se estira hasta unos 9 mm; se pinza la hemorroide interna en un área insensible al dolor y se extrae a través de la banda, y ésta se suelta para que estrangule la hemorroide, la cual resulta necrosada y se desprende. Se liga una hemorroide cada 2 sem; pueden necesitarse de tres a seis tratamientos. En ciertas circunstancias pueden ligarse varias hemorroides en una sola localización. La fotocoagulación infrarroja es útil para extirpar pequeñas hemorroides internas, hemorroides que no pueden ser ligadas con bandas de goma a causa de la sensibilidad dolorosa o de hemorroides que no pueden curarse mediante ligadura con bandas de goma. Modalidades de eficacia no demostrada son la destrucción con láser y varios tipos de electrodestrucción. La hemorroidectomía se realiza pocas veces en hemorroides sangrantes.

Las hemorroides internas protruyentes se tratan mediante ligadura con bandas de goma. En las hemorroides mixtas internas y externas sólo debe ligarse el componente interno. La hemorroidectomía es necesaria si no existe un componente interno importante. Es poco frecuente que una incisión simple y la evacuación del coágulo alivien el dolor con rapidez.

Las hemorroides estranguladas edematosas ulceradas (crisis hemorroidal aguda) pueden tratarse de manera conservadora, porque es probable que el dolor y la tumefacción se resuelvan con rapidez; las trombosis se reabsorben en 4 a 8 sem. El dolor incapacitante que no se resuelve con analgésicos, baños de asiento, compresas locales y otras medidas conservadoras puede tratarse mediante: 1) inyección de un anestésico local que contenga hialuronidasa, seguida de ligadura con bandas de goma de las hemorroides internas y trombectomías múltiples, o 2) hemorroidectomía.

Siguiente: FISURA ANAL | Ir a: FISURA ANAL
Anterior: Síntomas, signos y diagnóstico en HEMORROIDES | Ir a: Síntomas, signos y diagnóstico en HEMORROIDES
Inicio de: HEMORROIDES | Ir a: HEMORROIDES


FISURA ANAL

Ir a: Tratamiento en HEMORROIDES Ir a: TRASTORNOS ANORRECTALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FISURA ANAL
FISURA ANAL

(Úlcera anal)

Desgarro longitudinal agudo o úlcera ovoide crónica en el epitelio escamoso estratificado del conducto anal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HEMORROIDES | Ir a: Tratamiento en HEMORROIDES
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


FISURA ANAL, Etiología

Ir a: FISURA ANAL Ir a: Síntomas, signos y diagnóstico en FISURA ANAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FISURA ANAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

Aunque la etiología exacta se desconoce, se cree que las fisuras anales están causadas por una laceración traumática debida a la dureza o gran tamaño de las heces, con infección secundaria. El traumatismo (p. ej., coito anal) es una causa rara. Según la teoría, la fisura está situada sobre el esfínter interno y origina su espasmo, lo cual interfiere la irrigación sanguínea y perpetúa de ese modo la fisura.

Siguiente: Síntomas, signos y diagnóstico en FISURA ANAL | Ir a: Síntomas, signos y diagnóstico en FISURA ANAL
Inicio de: FISURA ANAL | Ir a: FISURA ANAL


FISURA ANAL, Síntomas, signos y diagnóstico

Ir a: Etiología en FISURA ANAL Ir a: FISURA ANAL Ir a: Tratamiento en FISURA ANAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FISURA ANAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Generalmente las fisuras agudas están situadas en la línea media posterior, pero también pueden producirse en la línea media anterior. Puede haber un apéndice de piel externa (la hemorroide centinela) en el extremo inferior de la fisura y una papila agrandada (hipertrófica) en el extremo superior. Los lactantes pueden padecer fisuras agudas. Hay que diferenciar las fisuras crónicas de varios trastornos, como cáncer, lesiones primarias de sífilis, TBC y ulceraciones asociadas con la enfermedad de Crohn.

Las fisuras causan dolor y hemorragia con la defecación. El dolor se produce de forma típica al defecar o poco después, dura varias horas y remite hasta la siguiente deposición. La exploración debe hacerse con suavidad, y la separación de las nalgas revela la fisura localizada en la línea media.

Siguiente: Tratamiento en FISURA ANAL | Ir a: Tratamiento en FISURA ANAL
Anterior: Etiología en FISURA ANAL | Ir a: Etiología en FISURA ANAL
Inicio de: FISURA ANAL | Ir a: FISURA ANAL


FISURA ANAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en FISURA ANAL Ir a: FISURA ANAL Ir a: ABSCESO ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FISURA ANAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Las fisuras suelen responder a medidas conservadoras que minimicen el traumatismo durante la defecación (p. ej., ablandadores de heces, agentes que aumenten el volumen). La cicatrización suele producirse con el uso de supositorios blandos (p. ej., glicerina) que se funden, lubrican la parte inferior del recto y actúan como emolientes. Los baños de asiento templados (no calientes) durante 10 a 15 min después de cada deposición, o cuando sea necesario, mitigan la molestia y proporcionan alivio temporal. La aplicación tópica de nitroglicerina al 0,2% es una medida experimental, pero se ha descrito que relaja el esfínter anal y reduce la presión de reposo máxima del ano. Puede ser un tratamiento eficaz, pero su seguridad y su eficacia precisan un estudio ulterior. Las cefaleas son un efecto secundario frecuente. No se ha demostrado que los supositorios que contienen hidrocortisona sean beneficiosos, y en teoría pueden interferir la cicatrización de la herida. Cuando fracasan las medidas conservadoras, la cirugía es imprescindible para interferir con el ciclo de espasmo del esfínter anal interno, lo cual se lleva a cabo generalmente mediante una esfinterotomía anal interna o dilatación anal controlada.

Siguiente: ABSCESO ANORRECTAL | Ir a: ABSCESO ANORRECTAL
Anterior: Síntomas, signos y diagnóstico en FISURA ANAL | Ir a: Síntomas, signos y diagnóstico en FISURA ANAL
Inicio de: FISURA ANAL | Ir a: FISURA ANAL


ABSCESO ANORRECTAL

Ir a: Tratamiento en FISURA ANAL Ir a: TRASTORNOS ANORRECTALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» ABSCESO ANORRECTAL
ABSCESO ANORRECTAL

Colección de pus localizada producida por invasión bacteriana de los espacios pararrectales, que se origina en un espacio intermuscular (interesfintérico) hacia el cual ha penetrado una cripta anal.

El absceso puede ser subcutáneo, isquiorrectal, retrorrectal, submucoso, pelvirrectal (sobre el elevador) o intermuscular. Suele producirse una infección mixta, con predominio de Escherichia coli, Proteus vulgaris, estreptococos, estafilococos y bacteroides (v. también cap. 155 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en FISURA ANAL | Ir a: Tratamiento en FISURA ANAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


ABSCESO ANORRECTAL, Síntomas y signos

Ir a: ABSCESO ANORRECTAL Ir a: Tratamiento en ABSCESO ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» ABSCESO ANORRECTAL
Síntomas y signos Tratamiento
Síntomas y signos

Los abscesos superficiales pueden ser muy dolorosos; se caracterizan por tumefacción, enrojecimiento y dolor a la presión. Los abscesos más profundos causan síntomas tóxicos, pero el dolor local puede ser menos intenso. En algunos casos puede faltar la tumefacción externa, pero el tacto rectal revela una tumefacción dolorosa a la presión. Los abscesos pelvirrectales altos pueden causar dolor en la parte inferior del abdomen y fiebre, que puede presentarse como una FOD, pero sin síntomas rectales. La enfermedad inflamatoria intestinal (p. ej., enfermedad de Crohn, especialmente del colon) está asociada a veces con un absceso anorrectal.

Siguiente: Tratamiento en ABSCESO ANORRECTAL | Ir a: Tratamiento en ABSCESO ANORRECTAL
Inicio de: ABSCESO ANORRECTAL | Ir a: ABSCESO ANORRECTAL


ABSCESO ANORRECTAL, Tratamiento

Ir a: Síntomas y signos en ABSCESO ANORRECTAL Ir a: ABSCESO ANORRECTAL Ir a: FÍSTULA ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» ABSCESO ANORRECTAL
Síntomas y signos Tratamiento
Tratamiento

La supuración está presente casi siempre en el momento del diagnóstico. Se requiere una incisión inmediata y un drenaje suficiente y no se debe esperar a que el absceso apunte externamente. Aunque los antibióticos tienen un valor limitado, son adecuados en pacientes febriles o diabéticos o cuando exista la posibilidad de manifestaciones sistémicas ocultas. Tras el drenaje pueden aparecer fístulas anorrectales persistentes.

Siguiente: FÍSTULA ANORRECTAL | Ir a: FÍSTULA ANORRECTAL
Anterior: Síntomas y signos en ABSCESO ANORRECTAL | Ir a: Síntomas y signos en ABSCESO ANORRECTAL
Inicio de: ABSCESO ANORRECTAL | Ir a: ABSCESO ANORRECTAL


FÍSTULA ANORRECTAL

Ir a: Tratamiento en ABSCESO ANORRECTAL Ir a: TRASTORNOS ANORRECTALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FÍSTULA ANORRECTAL
FÍSTULA ANORRECTAL

(Fístula anal)

Trayecto en forma de tubo con una abertura en el conducto anal y otra generalmente en la piel perianal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ABSCESO ANORRECTAL | Ir a: Tratamiento en ABSCESO ANORRECTAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


FÍSTULA ANORRECTAL, Etiología

Ir a: FÍSTULA ANORRECTAL Ir a: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FÍSTULA ANORRECTAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

Las fístulas se originan espontáneamente o se producen secundariamente al drenaje de un absceso perirrectal. La enfermedad de Crohn y la tuberculosis son causas predisponentes. La mayoría de las fístulas se originan en las criptas anorrectales; otras son consecuencia de diverticulitis, tumores o traumatismos. Las fístulas en los lactantes son congénitas, y más frecuentes en los varones. Las fístulas rectovaginales pueden ser secundarias a enfermedad de Crohn, lesiones obstétricas, radioterapia o procesos malignos.

Siguiente: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL | Ir a: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL
Inicio de: FÍSTULA ANORRECTAL | Ir a: FÍSTULA ANORRECTAL


FÍSTULA ANORRECTAL, Síntomas, signos y diagnóstico

Ir a: Etiología en FÍSTULA ANORRECTAL Ir a: FÍSTULA ANORRECTAL Ir a: Tratamiento en FÍSTULA ANORRECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FÍSTULA ANORRECTAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Es habitual un antecedente de absceso recurrente seguido de secreción intermitente o constante. A la inspección pueden verse una o más aberturas secundarias, y a menudo se puede palpar un trayecto en forma de cuerda. Una sonda introducida en el trayecto puede determinar la profundidad y la dirección, y la anoscopia con sondeo puede revelar la abertura primaria. Debe seguir una sigmoidoscopia. Hay que diferenciar las fístulas criptogenéticas de la hidradenitis supurativa, los senos pilonidales, los senos supurativos dérmicos y las fístulas uretroperineales.

Siguiente: Tratamiento en FÍSTULA ANORRECTAL | Ir a: Tratamiento en FÍSTULA ANORRECTAL
Anterior: Etiología en FÍSTULA ANORRECTAL | Ir a: Etiología en FÍSTULA ANORRECTAL
Inicio de: FÍSTULA ANORRECTAL | Ir a: FÍSTULA ANORRECTAL


FÍSTULA ANORRECTAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL Ir a: FÍSTULA ANORRECTAL Ir a: SÍNDROME DEL ELEVADOR DEL ANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» FÍSTULA ANORRECTAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El único tratamiento eficaz es la cirugía. Se secciona el techo de la abertura primaria y la totalidad del trayecto convirtiéndolos en una "zanja". Puede ser imprescindible seccionar parcialmente los esfínteres. Puede presentarse un cierto grado de incontinencia si se corta una porción considerable del anillo esfintérico. La fistulotomía no es aconsejable en presencia de diarrea, colitis ulcerosa activa o enfermedad de Crohn, a causa del retardo en la cicatrización de la herida. A los pacientes de enfermedad de Crohn con fístulas anorrectales sintomáticas (v. Enfermedad de Crohn, cap. 31 [image] ) se les puede administrar metronidazol u otros antibióticos adecuados.

Siguiente: SÍNDROME DEL ELEVADOR DEL ANO | Ir a: SÍNDROME DEL ELEVADOR DEL ANO
Anterior: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL | Ir a: Síntomas, signos y diagnóstico en FÍSTULA ANORRECTAL
Inicio de: FÍSTULA ANORRECTAL | Ir a: FÍSTULA ANORRECTAL


SÍNDROME DEL ELEVADOR DEL ANO

Ir a: Tratamiento en FÍSTULA ANORRECTAL Ir a: TRASTORNOS ANORRECTALES Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» SÍNDROME DEL ELEVADOR DEL ANO
SÍNDROME DEL ELEVADOR DEL ANO

Dolor rectal episódico causado por espasmo del músculo elevador del ano.

La proctalgia fugaz (dolor fugaz en el recto) y la coccigodinia (dolor en la región coccígea) son variantes del síndrome del elevador, que se presentan tanto en hombres como en mujeres. El dolor es típicamente ajeno a la defecación, suele durar <20 min cada vez, puede estar relacionado con el acto de sentarse, puede presentarse espontáneamente y puede despertar al paciente del sueño. El dolor se describe generalmente como una vaga molestia en la parte alta del recto. Puede percibirse como si pudiera aliviarse con la expulsión de gas o una defecación, y suele remitir espontáneamente en pocos minutos. En los casos graves, el dolor puede persistir muchas horas con recurrencias. El paciente puede haberse sometido a diversas operaciones rectales para esos síntomas, sin obtener beneficio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en FÍSTULA ANORRECTAL | Ir a: Tratamiento en FÍSTULA ANORRECTAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


SÍNDROME DEL ELEVADOR DEL ANO, Diagnóstico y tratamiento

Ir a: SÍNDROME DEL ELEVADOR DEL ANO Ir a: PROCTITIS
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» SÍNDROME DEL ELEVADOR DEL ANO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

La exploración física puede descartar otros trastornos rectales dolorosos (p. ej., hemorroides, fisuras, abscesos). La exploración física suele ser normal, aunque puede encontrarse dolor a la presión o rigidez del músculo elevador, generalmente en el lado izquierdo. Algunos casos son causados por trastornos en la parte baja de la espalda o prostáticos.

El tratamiento consiste en dar explicaciones al paciente sobre la naturaleza benigna del trastorno. Un episodio agudo puede aliviarse expulsando el gas o mediante una deposición, un baño de asiento o un analgésico suave. Si los síntomas son más intensos se pueden ensayar los relajantes del músculo esquelético o el masaje del esfínter anal bajo anestesia local o regional. Suele ser eficaz la terapéutica física con estimulación electrogalvánica aplicada a la parte inferior del recto.

Siguiente: PROCTITIS | Ir a: PROCTITIS
Inicio de: SÍNDROME DEL ELEVADOR DEL ANO | Ir a: SÍNDROME DEL ELEVADOR DEL ANO


PROCTITIS

Ir a: Diagnóstico y tratamiento en SÍNDROME DEL ELEVADOR DEL ANO Ir a: TRASTORNOS ANORRECTALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROCTITIS
PROCTITIS

Inflamación de la mucosa rectal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en SÍNDROME DEL ELEVADOR DEL ANO | Ir a: Diagnóstico y tratamiento en SÍNDROME DEL ELEVADOR DEL ANO
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


PROCTITIS, Etiología

Ir a: PROCTITIS Ir a: Síntomas, signos y diagnóstico en PROCTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROCTITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La proctitis puede ser de etiología desconocida (p. ej., proctitis ulcerosa, enfermedad de Crohn) o ser consecuencia de enfermedades de transmisión sexual (p. ej., gonorrea, sífilis [generalmente secundaria], Chlamydia trachomatis, herpes simple, citomegalovirus [CMV]) u otras infecciones (p. ej., Campylobacter, Shigella, Salmonella); puede asociarse con el uso previo de antibióticos. Otras causas de proctitis son la radioterapia y la derivación con una colostomía o una ileostomía en un paciente que tiene intacto el recto. Los patógenos de transmisión sexual producen proctitis con mayor frecuencia en los homosexuales varones. Los pacientes inmunocomprometidos están en mayor riesgo de infecciones por herpes simple y CMV. En algunos pacientes, una proctitis inespecífica evoluciona a colitis ulcerosa crónica o representa una participación de la enfermedad de Crohn (v. cap. 31 [image] ).

Siguiente: Síntomas, signos y diagnóstico en PROCTITIS | Ir a: Síntomas, signos y diagnóstico en PROCTITIS
Inicio de: PROCTITIS | Ir a: PROCTITIS


PROCTITIS, Síntomas, signos y diagnóstico

Ir a: Etiología en PROCTITIS Ir a: PROCTITIS Ir a: Tratamiento en PROCTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROCTITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El paciente refiere sangrado o eliminación de moco por el recto. La proctitis producida por gonorrea, herpes simple o CMV puede causar un intenso dolor anorrectal. El diagnóstico requiere proctoscopia o sigmoidoscopia, que pueden revelar una mucosa rectal inflamada. El diagnóstico se realiza mediante frotis y cultivo de la pared rectal para patógenos bacterianos, fúngicos o virales; la prueba de Tzanck para la identificación al microscopio de células gigantes multinucleadas; pruebas serológicas de sífilis y evaluación de las heces para Clostridium difficile. A veces es imprescindible una biopsia de la mucosa. La evaluación endoscópica o radiográfica de otras áreas del intestino puede tener utilidad en algunos pacientes.

Siguiente: Tratamiento en PROCTITIS | Ir a: Tratamiento en PROCTITIS
Anterior: Etiología en PROCTITIS | Ir a: Etiología en PROCTITIS
Inicio de: PROCTITIS | Ir a: PROCTITIS


PROCTITIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PROCTITIS Ir a: PROCTITIS Ir a: ENFERMEDAD PILONIDAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROCTITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La proctitis infecciosa se puede tratar con antibióticos. El varón homosexual con proctitis inespecífica puede tratarse empíricamente con doxiciclina (100 mg 2/d) o trimetoprim-sulfametoxazol (160/800 mg v.o. 2/d) o con ciprofloxacino (500 mg 2/d) durante 7 d. La proctitis asociada a los antibióticos se trata con metronidazol (250 mg v.o. 4/d durante 7 a 10 d) o vancomicina (250 mg v.o. 4/d durante 7 a 10 d). El tratamiento de la proctitis por radiación es similar al de la proctitis inespecífica e incluye corticosteroides tópicos en forma de espuma (hidrocortisona, 90 mg) o de enemas (con 100 mg de hidrocortisona o 40 mg de metilprednisolona) 2/d durante 3 sem, o mesalamina (4 g) en enema al acostarse durante 3 a 6 sem. También pueden ser eficaces los supositorios de mesalamina, 500 mg 1/d o 2/d; la mesalamina, 800 mg v.o. 3/d, o la sulfasalazina, 500 a 1.000 mg v.o. 4/d durante ³3 sem sola o en combinación con el tratamiento tópico. Los pacientes que no responden a estas formas de tratamiento pueden beneficiarse con una tanda de corticosteroides sistémicos. La formalina tópica aplicada cuidadosamente a la mucosa afectada puede ayudar a controlar la hemorragia secundaria a la proctitis por radiación.

Siguiente: ENFERMEDAD PILONIDAL | Ir a: ENFERMEDAD PILONIDAL
Anterior: Síntomas, signos y diagnóstico en PROCTITIS | Ir a: Síntomas, signos y diagnóstico en PROCTITIS
Inicio de: PROCTITIS | Ir a: PROCTITIS


ENFERMEDAD PILONIDAL

Ir a: Tratamiento en PROCTITIS Ir a: TRASTORNOS ANORRECTALES Ir a: PROLAPSO Y PROCIDENCIA RECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» ENFERMEDAD PILONIDAL
ENFERMEDAD PILONIDAL

Absceso agudo, o senos con drenaje crónico, en el área sacrococcígea.

La enfermedad pilonidal suele afectar a varones jóvenes e hirsutos de raza blanca. Aparecen una o varias fosas o senos adyacentes a la línea media en la piel de la región sacra y pueden formar una cavidad, que suele contener pelo. La lesión suele ser asintomática salvo si resulta infectada, lo que es doloroso.

El tratamiento es la incisión y el drenaje. Por lo general persisten uno o más senos con drenaje crónico y es preciso extirparlos con cierre primario o, preferiblemente, con una técnica abierta (p. ej., cistotomía, marsupialización). Generalmente no se precisan antibióticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROLAPSO Y PROCIDENCIA RECTAL | Ir a: PROLAPSO Y PROCIDENCIA RECTAL
Anterior: Tratamiento en PROCTITIS | Ir a: Tratamiento en PROCTITIS
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


PROLAPSO Y PROCIDENCIA RECTAL

Ir a: ENFERMEDAD PILONIDAL Ir a: TRASTORNOS ANORRECTALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROLAPSO Y PROCIDENCIA RECTAL
PROLAPSO Y PROCIDENCIA RECTAL

Protrusión del recto a través del ano.

El prolapso menor transitorio de sólo la mucosa rectal se produce a menudo en lactantes por lo demás normales. El prolapso de la mucosa en los adultos persiste y puede empeorar progresivamente.

La procidencia es un prolapso completo de todo el espesor del recto. Su causa primaria es probablemente un desplazamiento anterior del recto producido por elongación del mesorrecto. La mayoría de los pacientes son mujeres >60 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: ENFERMEDAD PILONIDAL | Ir a: ENFERMEDAD PILONIDAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


PROLAPSO Y PROCIDENCIA RECTAL, Síntomas, signos y diagnóstico

Ir a: PROLAPSO Y PROCIDENCIA RECTAL Ir a: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROLAPSO Y PROCIDENCIA RECTAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se caracteriza por la ausencia de dolor. Puede producirse hemorragia rectal, y la incontinencia es frecuente. El síntoma más destacado es la protrusión, que se produce sólo al hacer fuerza para defecar en los casos leves, o al andar en los casos más avanzados.

Se debe examinar al paciente de pie o en cuclillas mientras está haciendo fuerza para determinar la extensión total del prolapso. Suele existir una disminución del tono del esfínter anal. Hay que realizar una sigmoidoscopia y radiografías con enema de bario con el fin de investigar si existe una enfermedad intrínseca. Hay que excluir los trastornos neurológicos primarios. Es preciso distinguir la procidencia rectal de las hemorroides.

Siguiente: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL | Ir a: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL
Inicio de: PROLAPSO Y PROCIDENCIA RECTAL | Ir a: PROLAPSO Y PROCIDENCIA RECTAL


PROLAPSO Y PROCIDENCIA RECTAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PROLAPSO Y PROCIDENCIA RECTAL Ir a: PROLAPSO Y PROCIDENCIA RECTAL Ir a: INCONTINENCIA FECAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PROLAPSO Y PROCIDENCIA RECTAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En los lactantes y niños el tratamiento conservador es el más satisfactorio. Deben corregirse los trastornos nutricionales subyacentes y evitarse las causas de esfuerzo. El mantenimiento de las nalgas firmemente apretadas con vendajes durante el tiempo entre las deposiciones suele facilitar la resolución espontánea del prolapso. Para el prolapso simple de la mucosa en los adultos se puede escindir la mucosa sobrante o ligarse con bandas de goma (v. Tratamiento en Hemorroides). En caso de procidencia, lo que ha tenido más éxito es una operación abdominal con elevación y posterior fijación del recto al sacro para corregir su desplazamiento anterior, o una resección anterior baja con fijación del recto. En los pacientes muy ancianos o con mala salud general se puede insertar un alambre o un asa de plástico sintético para rodear el anillo esfinteriano (procedimiento de Thiersch) o considerar otras operaciones perineales.

Siguiente: INCONTINENCIA FECAL | Ir a: INCONTINENCIA FECAL
Anterior: Síntomas, signos y diagnóstico en PROLAPSO Y PROCIDENCIA RECTAL | Ir a: Síntomas, signos y diagnóstico en PROLAPSO Y PROCIDENCIA RECTAL
Inicio de: PROLAPSO Y PROCIDENCIA RECTAL | Ir a: PROLAPSO Y PROCIDENCIA RECTAL


INCONTINENCIA FECAL

Ir a: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL Ir a: TRASTORNOS ANORRECTALES Ir a: PRURITO ANAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» INCONTINENCIA FECAL
INCONTINENCIA FECAL

Pérdida del control voluntario de la defecación.

La incontinencia fecal puede ser consecuencia de lesiones o enfermedades de la médula espinal, anomalías congénitas, traumatismos accidentales del recto y el ano, procidencia, diabetes, demencia grave, impactación fecal, procesos inflamatorios extensos y tumores, traumatismos obstétricos y operaciones que consisten en la sección o la dilatación de los esfínteres anales.

La exploración física debe evaluar la función general del esfínter y la sensibilidad perianal y descartar la impactación fecal. También son útiles la ecografía del esfínter anal, la RM pélvica y perineal, la electromiografía del suelo de la pelvis y la manometría anorrectal.

El tratamiento consiste en un programa de tratamiento intestinal que procura desarrollar un patrón de defecación predecible. El programa incluye la ingesta de líquido y de masa dietética suficientes. Sentarse en el retrete o utilizar otros estimulantes defecatorios habituales (p. ej., café) facilita la defecación. También puede utilizarse un supositorio (p. ej., glicerina, bisacodilo) o un enema de fosfato. Si no aparece un patrón defecatorio regular, una dieta pobre en residuos puede reducir la frecuencia de la defecación. La loperamida tiene ese efecto y puede mejorar la función esfinteriana.

Los ejercicios perineales simples, en los que el paciente contrae repetidamente los esfínteres, los músculos perineales y las nalgas pueden reforzar e hipertrofiar esas estructuras y contribuir a la continencia, especialmente en los casos leves. La biorretroacción, utilizada para enseñar al paciente a utilizar al máximo los esfínteres y a percibir mejor los estímulos fisiológicos, debe considerarse antes de recomendar la cirugía en los pacientes bien motivados que pueden entender y seguir instrucciones y que tienen un esfínter anal capaz de reconocer el signo de la distensión rectal. Alrededor de un 70% de esos pacientes responden a la biorretroacción.

La eficacia de la reparación postanal es variable cuando el mecanismo del esfínter está básicamente intacto y sin defectos (generalmente en mujeres ³60 años con aparición espontánea de incontinencia). También puede ayudar un aumento de la angulación anterior del recto. En la esfinteroplastia el esfínter se sutura directamente para reparar un defecto. Cuando el esfínter residual es insuficiente para la reparación, especialmente en pacientes <50 años, se puede efectuar la transposición del músculo recto interno. Están en curso estudios experimentales en los que se aplica un marcapasos a ese músculo. Si este abordaje no es posible se puede utilizar un alambre de Thiersch u otros materiales para realizar un cerclaje del ano. Cuando todas estas medidas fracasan, se puede considerar una colostomía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRURITO ANAL | Ir a: PRURITO ANAL
Anterior: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL | Ir a: Tratamiento en PROLAPSO Y PROCIDENCIA RECTAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


PRURITO ANAL

Ir a: INCONTINENCIA FECAL Ir a: TRASTORNOS ANORRECTALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PRURITO ANAL
PRURITO ANAL

Picor en la región anal y perianal.

(V. también Liquen simple crónico, cap. 111 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Tratamiento

Anterior: INCONTINENCIA FECAL | Ir a: INCONTINENCIA FECAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


PRURITO ANAL, Etiología

Ir a: PRURITO ANAL Ir a: Tratamiento en PRURITO ANAL
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PRURITO ANAL
Etiología Tratamiento
Etiología

La piel perianal tiene una tendencia al prurito. Éste tiene numerosas causas: 1) trastornos dermatológicos (p. ej., psoriasis, dermatitis atópica); 2) reacciones alérgicas (p. ej., dermatitis de contacto causada por anestésicos locales, como los preparados de "-caína", diversas pomadas o productos aromáticos y otros utilizados en el jabón) y eccemas tras la ingestión de ciertos alimentos (sobre todo especias, frutos cítricos, tabletas de vitamina C, café, cerveza y cola), aunque es dudoso que el agente causante sea una alergia verdadera; 3) infecciones superficiales por hongos (p. ej., dermatofitosis, candidiasis) y bacterias (infección secundaria causada por el rascado); 4) parásitos (oxiuros y, con menos frecuencia, sarna o pediculosis); 5) antibióticos orales (especialmente tetraciclinas); 6) procesos patológicos, como enfermedades sistémicas (p. ej., diabetes mellitus, hepatopatía), trastornos proctológicos (p. ej., apéndices cutáneos, criptitis, fístulas con drenaje) y tumores (p. ej., enfermedad de Bowen, enfermedad de Paget extramamaria); 7) higiene, ya sea escasa, con heces residuales irritantes, o bien muy meticulosa, con un empleo excesivo de jabon y frotado; 8) calor e hiperhidrosis causada por ropa interior muy ajustada, pantalones de jockey, ropa de cama caliente u obesidad, o por el clima, y 9) una respuesta psicógena. Las hemorroides no suelen causar prurito anal.

Las alteraciones cutáneas pueden ser características (p. ej., pérdida de brillo, engrosamiento) o mínimas, y pueden estar enmascaradas por la excoriación del rascado y la infección secundaria. Un legrado de la piel local puede ayudar a descartar una infección fúngica, y una muestra de heces puede ayudar a encontrar parásitos.

Siguiente: Tratamiento en PRURITO ANAL | Ir a: Tratamiento en PRURITO ANAL
Inicio de: PRURITO ANAL | Ir a: PRURITO ANAL


PRURITO ANAL, Tratamiento

Ir a: Etiología en PRURITO ANAL Ir a: PRURITO ANAL Ir a: CUERPOS EXTRAÑOS EN EL RECTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» PRURITO ANAL
Etiología Tratamiento
Tratamiento

Como ciertos alimentos pueden causar prurito anal, debe determinarse el efecto de su eliminación de la dieta. Los vestidos deben ser sueltos, y la ropa de cama, ligera. Después de las deposiciones debe limpiarse el área anal con algodón absorbente humedecido con agua. El empolvado frecuente y abundante con talco no medicamentoso ayuda a combatir la humedad. Suele ser muy eficaz la aplicación de acetato de hidrocortisona al 1% en una base de emulsión en pequeña cantidad 4/d. Pueden emplearse los fungicidas tópicos (p. ej., anfotericina B, crema de ciclopirox olamina al 1%). Las causas sistémicas y las infestaciones parasitarias hay que tratarlas específicamente. Las biopsias de lesiones refractarias pueden detectar procesos malignos. Sólo excepcionalmente están indicadas la radioterapia o la cirugía, o una inyección para crear anestesia local permanente.

Siguiente: CUERPOS EXTRAÑOS EN EL RECTO | Ir a: CUERPOS EXTRAÑOS EN EL RECTO
Anterior: Etiología en PRURITO ANAL | Ir a: Etiología en PRURITO ANAL
Inicio de: PRURITO ANAL | Ir a: PRURITO ANAL


CUERPOS EXTRAÑOS EN EL RECTO

Ir a: Tratamiento en PRURITO ANAL Ir a: TRASTORNOS ANORRECTALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» CUERPOS EXTRAÑOS EN EL RECTO
CUERPOS EXTRAÑOS EN EL RECTO

Los cuerpos extraños deglutidos, como palillos de dientes y huesos de pollo o espinas de pescado, cálculos biliares o fecalitos, pueden alojarse en la unión anorrectal. Los cálculos urinarios, los pesarios vaginales o las gasas o instrumentos quirúrgicos pueden erosionar el recto. Cuerpos extraños, unos insólitos y otros relacionados con el juego sexual, pueden introducirse intencionadamente, pero acabar alojados involuntariamente. Algunos objetos se alojan en la pared del recto y otros resultan atrapados inmediatamente por encima del esfínter rectal.

Un dolor súbito e insufrible durante la defecación debe despertar la sospecha de un cuerpo extraño penetrante, alojado por lo general en la unión anorrectal o inmediatamente por encima de ella. Otras manifestaciones dependen del tamaño y la forma del cuerpo extraño, de su tiempo de permanencia y de la presencia de infección o perforación.

Los cuerpos extraños suelen acabar alojándose en la parte media del recto, donde no pueden salvar la angulación anterior rectal. Pueden percibirse mediante el tacto rectal. Pueden ser imprescindibles la exploración abdominal y radiografías del tórax para descartar una posible perforación rectal intraperitoneal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en PRURITO ANAL | Ir a: Tratamiento en PRURITO ANAL
Inicio de: TRASTORNOS ANORRECTALES | Ir a: TRASTORNOS ANORRECTALES


CUERPOS EXTRAÑOS EN EL RECTO, Tratamiento

Ir a: CUERPOS EXTRAÑOS EN EL RECTO Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.35 TRASTORNOS ANORRECTALES
» CUERPOS EXTRAÑOS EN EL RECTO
Tratamiento
Tratamiento

Si el objeto puede palparse, se administra un anestésico local por medio de inyecciones subcutáneas y submucosas de lidocaína al 0,5% o bupivacaína con 150 U/15 ml de hialuronidasa. Puede dilatarse el ano con un retractor rectal y pinzar, desplazar y extraer el cuerpo extraño. Si el objeto no puede palparse, generalmente el paciente debe ser hospitalizado. El peristaltismo suele desplazar hacia abajo el cuerpo extraño, hasta la parte central del recto, y se puede aplicar la rutina ya mencionada. Rara vez tiene éxito la extracción mediante un sigmoidoscopio o una rectoscopia, y la sigmoidoscopia suele forzar al cuerpo extraño hacia una posición más proximal y retrasar su extracción. En casos poco frecuentes es necesaria anestesia regional o general; en raras ocasiones se hacen imprescindibles o una laparotomía con expresión del cuerpo extraño hacia el ano o una colotomía, para llevar a cabo la extracción. Después de ésta se debe realizar una sigmoidoscopia para excluir la existencia de traumatismos rectales importantes o de una perforación.

Siguiente: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
Inicio de: CUERPOS EXTRAÑOS EN EL RECTO | Ir a: CUERPOS EXTRAÑOS EN EL RECTO


SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 35, sección 3 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 36
« Manual MERCK, 10ªed., edición del centenario.
» SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
Comenzar capítulo: 36 | Ir a: CAPITULO 36
› Cap. 36 ANATOMÍA Y FISIOLOGÍA
› Cap. 37 DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
› Cap. 38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
› Cap. 39 HÍGADO GRASO
› Cap. 40 HEPATOPATÍA ALCOHÓLICA
› Cap. 41 HEPATOPATÍA CRÓNICA
› Cap. 42 HEPATITIS
› Cap. 43 HÍGADO Y FÁRMACOS
› Cap. 44 HEPATOPATÍAS POSTOPERATORIAS
› Cap. 45 GRANULOMAS HEPÁTICOS
› Cap. 46 LESIONES VASCULARES
› Cap. 47 TUMORES HEPÁTICOS
› Cap. 48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS

Anterior: Tratamiento en Cap 35, sección 3 | Ir a: Tratamiento en Cap 35, sección 3
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ANATOMÍA Y FISIOLOGÍA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: CAPITULO 37
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 36. ANATOMÍA Y FISIOLOGÍA
36 / ANATOMÍA Y FISIOLOGÍA

El hígado es el órgano de mayor tamaño y complejidad metabólica del organismo. Está constituido por numerosas unidades microscópicas, denominadas clásicamente lobulillos, rodeadas por las tríadas portales y las venas centrales. Según Rappaport, no obstante, la división funcional del hígado es fisiológica: cada tríada portal es concebida como el centro, no la periferia, de una unidad microvascular funcional o ácino. Cada ácino está dividido en tres zonas según la distancia desde los vasos nutricios; la región de la zona central clásica del lobulillo es en realidad la periferia (zona 3) de dos o más ácinos.

Con fines clínicos, el hígado se puede estudiar en términos de irrigación sanguínea, hepatocitos, vías biliares, células de revestimiento sinusoidales y matriz extracelular. La irrigación sanguínea hacia el hígado procede tanto de la vena porta como de la arteria hepática; la primera suministra aproximadamente un 75% del flujo total, que es de 1.500 ml/min. Las ramas pequeñas de cada vaso, la vénula porta terminal y la arteriola hepática terminal, entran en cada ácino por la tríada portal (zona 1). La sangre mezclada fluye después a través de los sinusoides, entre las placas de hepatocitos. Los nutrientes se intercambian a través de los espacios de Disse, que separan los hepatocitos del revestimiento sinusoidal poroso. El flujo de los sinusoides de ácinos adyacentes se reúne en las vénulas hepáticas terminales (venas centrales, zona 3). Estos vasos diminutos coalescen y forman en último término la vena hepática, que transporta toda la sangre eferente hacia la vena cava inferior. Una rica dotación de vasos linfáticos drena también el hígado. La interferencia con la irrigación sanguínea hepática es frecuente en la cirrosis y en otras enfermedades crónicas, y suele manifestarse por hipertensión portal (v. cap. 38 [image] ).

Los hepatocitos (células parenquimatosas) constituyen la mayor parte del hígado. Estas células poligonales están situadas cerca de los sinusoides llenos de sangre, y están organizadas en láminas o placas que irradian desde cada tríada portal hacia las venas centrales adyacentes. Los hepatocitos representan el papel central del hígado en el metabolismo. Sus importantes funciones comprenden: formación y excreción de la bilis; regulación de la homeostasis de los hidratos de carbono; síntesis de lípidos y secreción de lipoproteínas plasmáticas; control del metabolismo del colesterol; formación de urea, albúmina sérica, factores de la coagulación, enzimas y muchas otras proteínas, y metabolismo y desintoxicación de fármacos y otras sustancias extrañas. Los hepatocitos de diferentes regiones del ácino manifiestan una heterogeneidad metabólica al realizar esos complejos procesos (p. ej., la gluconeogénesis es principalmente una función de las células de la zona 1, mientras que la glicólisis se produce sobre todo en las células de la zona 3). En la mayoría de las hepatopatías tiene lugar algún grado de disfunción hepatocelular y se producen anomalías diversas clínicas y de laboratorio.

Las vías biliares se inician en forma de diminutos canalículos biliares formados por los hepatocitos adyacentes. Estas estructuras revestidas de microvellosidades coalescen progresivamente formando conductillos, conductos biliares interlobulillares y conductos hepáticos mayores. Por fuera de la porta hepática, el conducto hepático principal se une al conducto cístico que procede de la vesícula biliar para formar el colédoco, el cual drena en el duodeno. La interferencia con el flujo de bilis en cualquier parte a lo largo de esta vía produce el cuadro clínico y bioquímico característico de la colestasis (v. cap. 38 [image] ).

Las células de revestimiento de los sinusoides incluyen al menos cuatro tipos de células: células endoteliales, células de Kupffer, células perisinusoidales almacenadoras de grasa y células foveolares. 1) Las células endoteliales difieren de las que se encuentran en los endotelios de otras partes del organismo en que carecen de membrana basal y contienen numerosos poros (fenestrae), permitiendo así el intercambio de nutrientes y macromoléculas con los hepatocitos contiguos a través de los espacios de Disse. Las células endoteliales realizan también la endocitosis (internalización) de diversas moléculas y partículas, sintetizan proteínas que influyen sobre la matriz extracelular y representan un papel en el metabolismo de las lipoproteínas. 2) Las células fusiformes de Kupffer revisten los sinusoides hepáticos y constituyen una parte importante del sistema reticuloendotelial; proceden de precursores de la médula ósea y funcionan como los macrófagos tisulares. Las principales funciones son la fagocitosis de partículas extrañas, la eliminación de endotoxinas y otras sustancias nocivas y la modulación de la respuesta inmunológica. A causa del contenido en células de Kupffer y de su rica irrigación sanguínea, el hígado suele afectarse secundariamente en infecciones y otros trastornos sistémicos. 3) Las células almacenadoras de grasa perisinusoidales (células de Ito) almacenan vitamina A, sintetizan diversas proteínas de la matriz y pueden transformarse en fibroblastos en respuesta a lesiones del hígado. Probablemente son el principal origen de la fibrosis hepática. 4) Se cree que las raras células foveolares son linfocitos tisulares con funciones celulares citotóxicas naturales (natural killer). Su papel en los trastornos hepáticos es desconocido.

La matriz extracelular del hígado incluye la trama de reticulina del órgano, que está constituida por varias formas moleculares de colágeno, laminina, fibronectina y otras glucoproteínas extracelulares. Las interacciones y funciones de la matriz no son del todo conocidas.

Las enfermedades específicas tienden a afectar a esos componentes con patrones predecibles, a menudo con consecuencias características clínicas y bioquímicas (p. ej., la hepatitis vírica aguda se manifiesta principalmente mediante una lesión hepatocelular, la cirrosis biliar primaria por una alteración de la secreción biliar y la cirrosis criptogénica por fibrogénesis y una interferencia resultante con el flujo vascular). Algunas enfermedades (p. ej., la hepatopatía alcohólica grave) afectan a todas las estructuras del hígado y producen alteraciones funcionales múltiples.

Los síntomas de las hepatopatías son casi siempre un reflejo de la necrosis hepatocelular o del deterioro de la secreción biliar. Estos defectos suelen ser reversibles, y el hígado tiene una notable capacidad de regeneración en respuesta a la lesión hepatocelular. Los mecanismos de la necrosis hepatocelular son extremadamente complicados; la atención se ha concentrado recientemente sobre la apoptosis, una forma de muerte celular programada regulada por el material genético de la célula y las vías de señalización de la matriz. Incluso una extensa necrosis en placas puede resolverse por completo (p. ej., en la hepatitis vírica aguda). Sin embargo, pueden producirse una regeneración incompleta y fibrosis a partir de lesiones confluentes que abarcan ácinos enteros, o por una lesión crónica evolutiva menos intensa. La fibrosis no causa síntomas por sí misma; las manifestaciones clínicas suelen estar causadas por la hipertensión portal resultante.

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 37 | Ir a: CAPITULO 37
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ANATOMÍA Y FISIOLOGÍA en CAPITULO 36 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: Pruebas de laboratorio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 37. DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
37 / DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA

El hígado es un órgano complejo con funciones metabólicas, excretoras y defensivas interdependientes. No existe ninguna prueba aislada o simple para valorar la función global del hígado; la sensibilidad y la especificidad son limitadas. El uso de varias pruebas selectivas mejora la detección de las anomalías hepatobiliares, ayuda a concretar el fundamento de una sospecha clínica de enfermedad y determina la gravedad de la hepatopatía. Se dispone de numerosas pruebas, pero relativamente pocas mejoran la asistencia a los pacientes.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Pruebas de laboratorio | Ir a: Pruebas de laboratorio
- Pruebas de laboratorio
- Estudios de imagen
- Biopsia hepática

Anterior: ANATOMÍA Y FISIOLOGÍA en CAPITULO 36 | Ir a: ANATOMÍA Y FISIOLOGÍA en CAPITULO 36
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA, Pruebas de laboratorio

Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA Ir a: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 37. DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Pruebas de laboratorio Estudios de imagen Biopsia hepática

Puntos clave:
[- Bilirrubina -- Fosfatasas alcalinas -- '-nucleotidasa -- Transaminasas -- Lacticodeshidrogenasa -- Proteínas séricas -- Anticuerpos -- Tiempo de protrombina TP -- Pruebas para valorar el transporte y el metabolismo hepáticos -]
Pruebas de laboratorio

Entre los análisis automáticos, los más útiles son las determinaciones séricas de bilirrubina, fosfatasa alcalina y aminotransferasas (transaminasas). Menos valiosos son el colesterol y la LDH. El tiempo de protrombina es un indicador de la gravedad de la enfermedad hepatocelular. Sólo unas pocas pruebas bioquímicas y serológicas son diagnósticas por sí mismas (p. ej., el antígeno de superficie de la hepatitis B [HBsAg] para el virus de la hepatitis B, el cobre y la ceruloplasmina séricos en caso de sospecha de enfermedad de Wilson, o la a1-antitripsina sérica en caso de deficiencia de la proteína).

Volver a puntos clave Bilirrubina. La hiperbilirrubinemia se origina por aumento de la producción de bilirrubina, disminución de la captación o la conjugación por el hígado o una reducción de la excreción biliar (v. Ictericia, cap. 38 [image] ). El aumento de la producción de bilirrubina (p. ej., por hemólisis) o la disminución de la captación o la conjugación por el hígado (p. ej., enfermedad de Gilbert) originan un aumento en el suero de la bilirrubina no conjugada (o libre). La disminución de la formación o la excreción de bilis (colestasis) eleva en el suero la bilirrubina conjugada, y ésta aparece en la orina.

La reacción de Van den Bergh mide la bilirrubina sérica mediante su fraccionamiento. Una reacción directa mide la bilirrubina conjugada. La adición de metanol produce una reacción completa, la cual mide la bilirrubina total (conjugada más no conjugada); la diferencia mide la bilirrubina no conjugada (una reacción indirecta).

Tal vez no sea la bilirrubina sérica un indicador particularmente sensible de disfunción hepática o del pronóstico de la enfermedad, pero es una prueba obligada. La bilirrubina total es normalmente <1,2 mg/dl (20 mmol/l). El único interés del fraccionamiento de la bilirrubina en sus componentes es la detección de la hiperbilirrubinemia no conjugada (presente cuando la fracción no conjugada es >15% de la bilirrubina total). El fraccionamiento suele ser necesario en casos de una elevación aislada de la bilirrubina (es decir, cuando son normales todas las pruebas hepáticas convencionales) o en la ictericia neonatal. Las complicadas técnicas para separar los diversos conjugados de la bilirrubina no tienen utilidad clínica.

La bilirrubina está normalmente ausente en la orina. Su presencia, que se detecta fácilmente a la cabecera del paciente con una tira de urianálisis comercial, indica enfermedad hepatobiliar. La bilirrubina no conjugada está firmemente ligada a la albúmina, no es filtrada por el glomérulo y está ausente en la orina aun cuando los niveles en suero estén elevados. Una prueba positiva de bilirrubina en la orina confirma que todos los niveles plasmáticos elevados proceden de una hiperbilirrubinemia conjugada. No es preciso fraccionar la bilirrubina plasmática total. Un rasgo precoz de enfermedad hepatobiliar puede ser la bilirrubinuria, la cual aparece en la hepatitis vírica aguda incluso antes de que se manifieste la ictericia clínicamente. No obstante, puede estar ausente en otras circunstancias a pesar de un aumento de la bilirrubina sérica. El almacenamiento prolongado de la muestra de orina puede dar lugar a resultados negativos falsos debidos a la oxidación de la bilirrubina, o en caso de presencia de ácido ascórbico (por ingestión de vitamina C) o de nitratos en la orina (por sepsis urinaria).

Normalmente existen trazas de urobilinógeno en la orina (10 mg/l [17 mmol/l]), y puede valorarse mediante tiras de análisis comerciales. Este metabolito intestinal de la bilirrubina se eleva si existe hemólisis (exceso de formación del pigmento) o si la captación y la excreción por el hígado están levemente alteradas (es decir, cuando la circulación enterohepática de este pigmento supera la capacidad del hígado para extraerlo y excretarlo). La insuficiencia de la excreción de bilirrubina hacia el intestino delgado reduce la formación de urobilinógeno, por lo cual las pruebas en orina pueden estar falsamente bajas o ser negativas. Por consiguiente, aunque el urobilinógeno es capaz de detectar una enfermedad hepática leve, es demasiado inespecífico y muy difícil de interpretar.

Volver a puntos clave Fosfatasas alcalinas. Estas isoenzimas pueden hidrolizar enlaces éster de fosfatos orgánicos en un medio alcalino, originando un radical orgánico y fosfato inorgánico. Su función biológica es desconocida.

La fosfatasa alcalina del suero procede normalmente del hígado y el hueso y, durante el embarazo, de la placenta. Está presente en algunos tumores (p. ej., carcinoma broncogénico). El crecimiento óseo origina una elevacion de los valores normales dependiente de la edad, particularmente en niños <2 años y en los adolescentes. Posteriormente, la actividad de la fosfatasa alcalina disminuye hasta alcanzar los valores del adulto tras el estirón de crecimiento de la adolescencia. Está ligeramente aumentada en las edades más avanzadas. Durante el embarazo, los niveles séricos aumentan de 2 a 4 veces hacia el 9.º mes, y vuelven a la normalidad hacia el día 21 del posparto.

La fosfatasa alcalina aumenta notablemente en las enfermedades que dificultan la formación de bilis (colestasis), y en menor medida en la enfermedad hepatocelular. Los valores en la colestasis, sea por causas intrahepáticas (cirrosis biliar primaria, hepatopatía inducida por fármacos, rechazo de trasplante hepático), por enfermedad injerto contra huésped o por causas extrahepáticas (obstrucción del conducto biliar por estenosis, cálculo o tumor), se elevan de igual manera hasta el cuádruple. La elevación no es discriminativa. En la enfermedad hepatocelular (p. ej., diversas formas de hepatitis, cirrosis, trastornos infiltrativos), los niveles de fosfatasa alcalina tienden a ser algo inferiores, aunque existen solapamientos.

Se producen elevaciones aisladas (es decir, con las demás pruebas hepáticas normales) en la hepatitis granulomatosa o en hepatopatías focales (como, absceso, infiltración neoplásica, obstrucción parcial del conducto biliar). En algunos procesos malignos no hepáticos sin metástasis hepáticas el mecanismo es oscuro. Por ejemplo, el carcinoma broncógeno puede producir su propia fosfatasa alcalina; en un 15% de casos el hipernefroma induce una hepatitis inespecífica que se presume como origen de la elevación enzimática. Se desconoce la causa de la elevación aislada de la fosfatasa alcalina en el linfoma de Hodgkin. En general, una elevación aislada de la fosfatasa alcalina en un anciano por lo demás asintomático no necesita ser investigada. Casi todos los casos tienen su origen en el hueso (p. ej., en la enfermedad de Paget).

Volver a puntos clave 5'-nucleotidasa. La determinación de la 5'-nucleotidasa es más sencilla que las técnicas disponibles que valoran la elevación de la fosfatasa alcalina para distinguir el origen óseo del hepático. La 5'-nucleotidasa difiere bioquímicamente de la fosfatasa alcalina, y está más restringida a las membranas plasmáticas de la célula hepática. Los valores son bajos en la infancia, aumentan gradualmente en la adolescencia y se estabilizan después de los 50 años. Normalmente la enzima se eleva en algunas mujeres durante el último trimestre del embarazo. Esta enzima sérica aumenta en las enfermedades hepatobiliares, pero no en las óseas. Es útil en la valoración de un paciente anictérico. Dada su especificidad por las hepatopatías, la 5'-nucleotidasa presenta ventajas sobre la fosfatasa alcalina, pero tampoco puede diferenciar las enfermedades obstructivas de las hepatocelulares. Ambas enzimas pueden aumentar o descender paralelamente, o no hacerlo.

g-glutamiltranspeptidasa (GGT). Conocida también como g-glutamiltransferasa, la GGT (presente en hígado, páncreas y riñón) transfiere el grupo g-glutamilo desde un péptido a otro o a un l-aminoácido. Los niveles de GGT están elevados en las enfermedades del hígado, del tracto biliar y del páncreas cuando hay obstrucción del colédoco. Los niveles de GGT evolucionan paralelamente a los de fosfatasa alcalina y 5'-nucleotidasa en los trastornos colestáticos. La extremada sensibilidad de la GGT (superior a la de la fosfatasa alcalina) restringe su utilidad, pero ayuda a detectar la enfermedad hepatobiliar como causa de un aumento aislado de la fosfatasa alcalina. La GGT es normal en embarazo y en enfermedades óseas. Dado que no se eleva fisiológicamente en el embarazo y la niñez, la GGT puede diferenciar una enfermedad hepatobiliar en esos casos. También elevan los niveles de GGT el uso de fármacos y la ingestión de alcohol, que inducen las enzimas microsómicas. Como marcador de la hepatopatía alcohólica la GGT es deficiente cuando se usa sola, pero más segura si se combina con las transaminasas.

Volver a puntos clave Transaminasas. La aspartato transaminasa (AST) y la alanina aminotransferasa (ALT) son indicadores sensibles de lesión hepática. La AST está presente en el corazón, el músculo esquelético, el cerebro y el riñón, y asimismo en el hígado. Los niveles de AST aumentan por ello en casos de IM, insuficiencia cardíaca, lesiones musculares, enfermedad del SNC y otros trastornos no hepáticos. La AST es relativamente inespecífica, pero los niveles altos indican lesión de la célula hepática. La ALT es fiable para la rutina de laboratorio selectiva de las hepatopatías. Los valores >500 UI/l sugieren hepatitis aguda viral o tóxica, y se presentan en la insuficiencia cardíaca intensa (hepatitis isquémica) y a veces en los cálculos del colédoco. La magnitud de la elevación carece de valor pronóstico y no tiene correlación con el grado de lesión hepática. Las pruebas seriadas dan una buena monitorización: un descenso a la normalidad indica una recuperación, salvo si está asociada con las etapas finales de una necrosis hepática masiva.

La ALT se encuentra principalmente en las células hepáticas y tiene por tanto una especificidad superior en las hepatopatías, pero no presenta otras ventajas. En la mayoría de las hepatopatías, el aumento de la AST es menor que el de la ALT (cociente AST/ALT <1), pero en la lesión hepática relacionada con el alcohol el cociente es con frecuencia >2. El fundamento de este hecho es la superior demanda de piridoxal-5'-fosfato (vitamina B6) como cofactor de la ALT; este cofactor es deficitario en el alcohólico, lo que limita el aumento de ALT. Aunque el sentido práctico del cociente es limitado, un valor de AST/ALT >3 con incremento desmesurado de la GGT (más del doble de la fosfatasa alcalina) es muy sugestivo de lesión hepática debida al alcohol (p. ej., hepatitis alcohólica).

Volver a puntos clave Lacticodeshidrogenasa. La LDH, que se incluye habitualmente en los análisis de rutina, es insensible como indicador de lesión hepatocelular, pero es mejor como marcador de hemólisis, IM o embolismo pulmonar. Puede estar considerablemente elevada en los procesos malignos que afectan al hígado.

Volver a puntos clave Proteínas séricas. El hígado sintetiza la mayor parte de las proteínas séricas: a y b-globulinas, albúmina y factores de la coagulación (pero no las g-globulinas, que son producidas por los linfocitos B). Los hepatocitos producen también proteínas específicas: a1-antitripsina (ausente en la deficiencia de esa enzima), ceruloplasmina (reducida en la enfermedad de Wilson) y transferrina y ferritina (saturadas con hierro y muy aumentadas, respectivamente, en la hemocromatosis). Estas proteínas séricas y algunas otras aumentan inespecíficamente en respuesta a la lesión tisular (p. ej., inflamación) con liberación de citocinas. Esta clase de reacciones de fase aguda pueden producir un valor falsamente normal o elevado.

La albúmina sérica, el principal determinante de la presión oncótica del plasma, transporta numerosas sustancias (p. ej., bilirrubina no conjugada). Su concentración en el suero está determinada por las tasas relativas de su síntesis y su degradación o sus pérdidas, por su distribución entre los lechos intravasculares y extravasculares y por el volumen plasmático. El hígado sintetiza normalmente en los adultos 10 a 15 g (0,2 mmol) de albúmina al día, lo que representa aproximadamente un 3% de la reserva total corporal. Su vida media biológica es de unos 20 d; por tanto, los niveles séricos no reflejan la función hepatocelular en una hepatopatía aguda. La albúmina sérica (y su síntesis) están disminuidas en las hepatopatías crónicas (p. ej., cirrosis, ascitis) en gran parte debido a un aumento del volumen de distribución. El alcoholismo, la inflamación crónica y la malnutrición proteica deprimen la síntesis de albúmina. Puede producirse hipoalbuminemia por una pérdida excesiva de albúmina por el riñón (síndrome nefrótico), el intestino (gastroenteropatías con pérdida de proteínas) y la piel (quemaduras).

Las inmunoglobulinas séricas aumentan en la mayoría de los casos de hepatopatía crónica cuando el sistema reticuloendotelial es defectuoso o queda excluido de la circulación por los cortocircuitos venosos portales. La incapacidad para depurar la sangre venosa portal en las bacteriemias transitorias procedentes de la flora cólica normal conduce a una estimulación antigénica crónica del tejido linfoide extrahepático y a hipergammaglobulinemia. Los niveles de globulinas séricas aumentan ligeramente en la hepatitis aguda y más destacadamente en la hepatitis activa crónica, particularmente en la de la variedad autoinmunitaria. El patrón de aumento de las inmunoglobulinas añade poca información: la IgM está bastante elevada en la cirrosis biliar primaria, la IgA en la hepatopatía alcohólica y la IgG en la hepatitis activa crónica.

Volver a puntos clave Anticuerpos. Las proteínas específicas pueden ser diagnósticas. Los antígenos y los anticuerpos víricos se asocian con causas específicas de hepatitis (v. Hepatitis vírica aguda, cap. 42 [image] , y Mononucleosis infecciosa, en Infecciones víricas, cap. 265 [image] ).

Los anticuerpos antimitocondriales están dirigidos contra antígenos situados sobre la membrana mitocondrial interna de varios tejidos. El antígeno M2 está asociado más estrechamente con la cirrosis biliar primaria. Los anticuerpos antimitocondriales son positivos, generalmente con títulos altos, en >95% de los pacientes con cirrosis biliar primaria. Estos anticuerpos heterogéneos también están presentes en un 30% de casos de hepatitis activa crónica autoinmunitaria, en algunos casos de hepatitis por fármacos y en la enfermedad del colágeno vascular. Están ausentes en la obstrucción biliar mecánica y en la colangitis esclerosante primaria; por consiguiente, tienen un importante valor diagnóstico cuando la histopatología del hígado es equívoca.

En la hepatitis activa crónica autoinmunitaria se producen otros anticuerpos: en un 70% de los casos se encuentran anticuerpos dirigidos contra la actina del músculo liso, y los anticuerpos antinucleares que producen una fluorescencia homogénea (difusa) son positivos a títulos altos. Algunos pacientes con hepatitis activa crónica muestran un anticuerpo diferente: el anticuerpo anti- hígado-riñón-microsomas (LKM-1). Sin embargo, ninguno de estos anticuerpos es diagnóstico por sí mismo y ninguno de ellos revela la patogenia del proceso patológico.

a-fetoproteína (AFP). Sintetizada por el hígado fetal, la AFP está elevada normalmente en la madre y el recién nacido. Al año de edad, los lactantes alcanzan los valores del adulto (normalmente <20 ng/ml). Aparecen elevaciones intensas en el carcinoma hepatocelular primario; el nivel tiene correlación con el tamaño del tumor. La AFP es una prueba de detección selectiva útil debido a que pocas enfermedades causan niveles >400 ng/ml (p. ej., teratocarcinomas embrionarios, hepatoblastomas, metástasis hepáticas poco frecuentes procedentes del tracto GI y algunos colangiocarcinomas). En la hepatitis fulminante, la AFP puede ser >1.000 ng/ml; elevaciones menores (100 a 400 ng/ml) se producen en las hepatitis agudas y crónicas. Estos valores pueden tener el significado de una regeneración hepática.

Volver a puntos clave Tiempo de protrombina (TP). El TP implica las interacciones de los factores I (fibrinógeno), II (protrombina), V, VII y X, que son sintetizados por el hígado (v. también la exposición en Hemostasia, cap. 131 [image] ). El TP puede expresarse en unidades de tiempo (seg) o en forma de cociente del TP medido y el TP control, denominado INR. La vitamina K es imprescindible para la conversión de la protrombina. Los precursores de los factores VII, IX y X, y probablemente el V, la requieren para su activación a través de una etapa de carboxilación, que es esencial para que funcionen como factores de la coagulación. Las deficiencias de vitamina K son el resultado de una ingesta insuficiente o de malabsorción. Dado que es liposoluble, la vitamina K requiere sales biliares para la absorción intestinal, y sería por ello deficiente en la colestasis. La malabsorción de vitamina K como causa de TP prolongado puede diferenciarse repitiendo el TP 24 a 48 h después de la administración de 10 mg de vitamina K s.c. En la enfermedad del parénquima hepático se produce una mejoría escasa o nula.

El TP es relativamente insensible para detectar una disfunción hepatocelular leve. Como las vidas medias biológicas de los factores de la coagulación implicados son cortas (de unas horas a pocos días), el TP tiene un elevado valor pronóstico en la lesión hepática aguda. En la hepatitis aguda vírica o tóxica, un TP >5 seg por encima del control es un indicador precoz de insuficiencia hepática fulminante.

Volver a puntos clave Pruebas para valorar el transporte y el metabolismo hepáticos. Varias pruebas pueden determinar la capacidad del hígado para transportar material orgánico y metabolizar los fármacos. Son habituales las determinaciones de bilirrubina; otras pruebas, aunque son a menudo muy sensibles, son complicadas, costosas e inespecíficas.

Los ácidos biliares son específicos del hígado, son sintetizados sólo por el hígado, constituyen la fuerza impulsora de la formación de bilis y presentan una extracción hepática de un 70 a 90% en el primer paso. Normalmente las concentraciones séricas de ácidos biliares son sumamente bajas (unos 5 mmol/l). Las elevaciones son específicas y muy sensibles de la enfermedad hepatobiliar, pero no ayudan en el diagnóstico diferencial ni indican el pronóstico. Los valores son normales en la hiperbilirrubinemia aislada (p. ej., en el síndrome de Gilbert). Análisis complejos de los ácidos biliares séricos individuales pueden contribuir a la investigación clínica del tratamiento con ácidos biliares de la enfermedad calculosa y la cirrosis biliar primaria.

Siguiente: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Inicio de: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA


DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA, Estudios de imagen

Ir a: Pruebas de laboratorio en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA Ir a: Biopsia hepática en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 37. DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Pruebas de laboratorio Estudios de imagen Biopsia hepática

Puntos clave:
[- Radiografías simples del abdomen -- Colecistograma oral -- Ecografía -- Gammagrafía con radioisótopos -- Gammagrafía de las vías biliares -- Tomografía computarizada -- Resonancia magnética -- Colangiografía intraoperatoria -- Colangiopancreatografía retrógrada endoscópica -- Colangiografía transhepática percutánea CTHP -]
Estudios de imagen

La gammagrafía, la ecografía, la TC y la RMN han sustituido a las técnicas radiográficas tradicionales (p. ej., colecistograma oral, colangiograma i.v.). La radiografía invasiva (p. ej., PCRE) hace posible los procedimientos instrumentales y de tratamiento más desarrollados.

Volver a puntos clave Radiografías simples del abdomen. La utilidad de la radiología se reduce a la identificación de calcificaciones en el hígado y la vesícula biliar, cálculos opacos y aire en el tracto biliar. Pueden detectarse el aumento de tamaño del hígado y del bazo y la ascitis.

Volver a puntos clave Colecistograma oral. Este procedimiento es sencillo, fiable y relativamente seguro para la visualización de la vesícula biliar; el 25% de los pacientes experimentan diarrea. Excepcionalmente, algún paciente tiene una reacción de hipersensibilidad al yodo del agente de contraste. Entre los resultados anormales se encuentra el fracaso de la visualización de la vesícula biliar tras una segunda dosis del agente de contraste, supuesto que se han excluido fenómenos obvios: vómitos, obstrucción de la salida gástrica, malabsorción, síndrome de Dubin-Johnson y una enfermedad hepatocelular importante. La sensibilidad para el diagnóstico de una afección de la vesícula biliar (p. ej., colelitiasis) es de un 95% aproximadamente, pero la especificidad es muy inferior. Por el contrario, los cálculos y los tumores se identifican y diferencian con facilidad. Además de definir la anatomía de la vesícula biliar, la colecistografía oral valora también la permeabilidad del conducto cístico y, en menor medida, la función de concentración de la vesícula biliar. El llenado radiológico de la vesícula biliar es un criterio importante al valorar a los pacientes en tratamiento de disolución de cálculos biliares con sales biliares y para la litotricia biliar. Esta técnica es también más útil que la ecografía para determinar el número y el tipo de los cálculos (la radiotransparencia implica que los cálculos están formados por colesterol). No obstante, la ecografía y la gammagrafía biliar han reemplazado en gran parte a esta técnica, antes considerada como patrón estándar por su mayor facilidad de uso y menores tasas de resultados negativos falsos. La gammagrafía biliar también es mejor para valorar el llenado y el vaciamiento de la vesícula biliar.

Volver a puntos clave Ecografía. Los hallazgos obtenidos mediante la ecografía son morfológicos e independientes de la función. La ecografía es el recurso de investigación más importante para la detección sistemática de anomalías en el tracto biliar y masas lesionales en el hígado. La ecografía es superior en la detección de lesiones focales (>1 cm de diámetro) que en la enfermedad difusa (p. ej., hígado graso, cirrosis). Los quistes, por lo general, no originan ecos; las lesiones sólidas (p. ej., tumores, abscesos) tienden a ser ecogénicas. La capacidad para localizar lesiones focales permite la aspiración y la biopsia guiadas por la ecografía.

La ecografía es la técnica menos costosa, más segura y más sensible para visualizar el sistema biliar, en especial la vesícula biliar. La exactitud en la detección de la enfermedad o los cálculos vesiculares se acerca al 100%, aunque es preciso un componente de destreza del operador. Los cálculos originan ecos intensos con sombreado distal y pueden desplazarse por gravedad. El tamaño se define con exactitud, pero el número de cálculos puede ser difícil de determinar cuando son numerosos, debido a la superposición. Los criterios diagnósticos de colecistitis aguda son el engrosamiento de la pared vesicular, la presencia de líquido pericolecístico y de un cálculo impactado en el cuello de la vesícula biliar y la sensibilidad dolorosa a la palpación (signo de Murphy). Los pólipos vesiculares son un hallazgo frecuente y casual. El carcinoma se presenta como una masa sólida inespecífica.

La ecografía es el procedimiento de elección para evaluar la colestasis y diferenciar las causas de ictericia extrahepáticas de las intrahepáticas. Los conductos biliares destacan en forma de estructuras tubulares anecoicas. El diámetro del colédoco es normalmente <6 mm, aumenta ligeramente con la edad y puede alcanzar 10 mm tras la colecistectomía. Los conductos dilatados son virtualmente patognomónicos de obstrucción extrahepática, pero unos conductos biliares normales no descartan la obstrucción, porque ésta puede ser reciente o intermitente. La ecografía no detecta con facilidad los cálculos del colédoco, pero éstos pueden sospecharse si el colédoco está dilatado y se identifican cálculos en la vesícula biliar. La visualización del páncreas, el riñón y los vasos sanguíneos es una ventaja adicional. El hallazgo de un agrandamiento o una masa en la cabeza del páncreas puede revelar la causa de la colestasis o del dolor en la parte superior del abdomen.

La técnica de la ecografía Doppler mide el cambio de frecuencia de las ondas ultrasónicas retrodispersadas que se reflejan en los eritrocitos en movimiento. Esta técnica puede demostrar la permeabilidad de los vasos hepáticos, particularmente de la vena porta, y la dirección del flujo sanguíneo. La ecografía Doppler pone de manifiesto la trombosis de la arteria hepática tras un trasplante de hígado. También puede detectar estructuras vasculares raras (p. ej., la transformación cavernosa de la vena porta).

Volver a puntos clave Gammagrafía con radioisótopos. Este procedimiento se funda en que el hígado extrae de la sangre un radiofármaco inyectado previamente, casi siempre tecnecio 99m (99mTc).

En la gammagrafía hepatoesplénica se utiliza azufre coloidal con 99mTc, el cual es extraído rápidamente de la sangre por las células reticuloendoteliales. La radiactividad se distribuye normalmente de manera uniforme. En una lesión ocupante de espacio >4 cm (p. ej., quiste, absceso, metástasis, tumor hepático), las células hepáticas reemplazadas producen una zona fría. La enfermedad hepática generalizada (p. ej., cirrosis, hepatitis) causa una disminución heterogénea de la captación hepática y un aumento de captación por el bazo y la médula ósea. En la obstrucción de la vena hepática existe una disminución de visualización del hígado, excepto en el lóbulo caudado a causa de su especial drenaje hacia la vena cava inferior. La ecografía y la TC han suplantado en gran parte a la gammagrafía isotópica en el caso de las lesiones que ocupan espacio y en la enfermedad parenquimatosa difusa.

Volver a puntos clave Gammagrafía de las vías biliares. Para la exploración del sistema excretor hepatobiliar, la gammagrafía utiliza derivados del ácido iminoacético marcados con 99mTc. Estos radiofármacos son aniones orgánicos que el hígado extrae con avidez del plasma hacia la bilis en forma muy parecida a como lo hace con la bilirrubina. Es necesario un ayuno mínimo de 2 h. Una gammagrafía normal muestra una captación hepática rápida y uniforme, una excreción inmediata hacia los conductos biliares y una vesícula biliar y un duodeno visibles en 1 h. En la colecistitis aguda (con obstrucción del conducto cístico), la vesícula no es visible después de 1 h. Se puede detectar en forma análoga una colecistitis acalculosa aguda. La colecistitis crónica plantea más problemas. El diagnóstico se puede hacer si la visualización de la vesícula se retrasa más de 1 h, a veces hasta 24 h, o si no llega a visualizarse nunca, pero el diagnóstico puede ser interferido por resultados falsos negativos y falsos positivos. Varios factores pueden contribuir a la ausencia de visualización de la vesícula biliar (p. ej., una colestasis importante con una elevación notable de la bilirrubina, no estar en ayunas, un ayuno >24 h o ciertos fármacos).

La gammagrafía de las vías hepatobiliares valora también su integridad (las fugas de bilis pueden ser especialmente importantes después de la cirugía o los traumatismos) y su anatomía (desde quistes de colédoco congénitos a anastomosis coledocoentéricas). Tras la colecistectomía, esta exploración biliar puede cuantificar el drenaje biliar y contribuir a definir la disfunción del esfínter de Oddi. En la ictericia neonatal, la gammagrafía hepatobiliar ayuda a distinguir la hepatitis de la atresia biliar.

Volver a puntos clave Tomografía computarizada. La TC es sensible a las variaciones de densidad de las diferentes lesiones hepáticas. La adición de un agente de contraste i.v. ayuda a distinguir diferencias menos perceptibles entre los tejidos blandos y a delimitar el sistema vascular y el tracto biliar. La TC muestra las estructuras del hígado más consistentemente que la ecografía; no las oscurecen ni la obesidad ni el gas intestinal. La TC es especialmente útil para visualizar lesiones que ocupan espacio (p. ej., metástasis) en el hígado y masas en el páncreas. Puede detectar el hígado graso y el aumento de densidad asociado con la sobrecarga de hierro. La TC es cara y obliga a exposición a la radiación; ambos factores moderan su empleo rutinario comparado con la ecografía.

Volver a puntos clave Resonancia magnética. La RM es una técnica fascinante, aunque muy costosa, que puede demostrarse ventajosa para la identificación de tumores y el flujo sanguíneo hepático. Los vasos sanguíneos se identifican fácilmente sin agentes de contraste. Aunque está todavía en desarrollo, la RM es comparable a la TC para detectar masas lesionales, y puede visualizar los vasos perihepáticos y las vías biliares. La colangiografía con resonancia magnética está convirtiéndose en una técnica de detección sistemática cada vez más útil antes de proceder a técnicas más invasivas.

Volver a puntos clave Colangiografía intraoperatoria. Este procedimiento consiste en la inyección directa de un agente de contraste en el conducto cístico o en el colédoco en el momento de la laparotomía. Son excelentes los resultados de la visualización. Este abordaje diagnóstico está indicado en los cálculos biliares o si se sospecha un cálculo en el colédoco. Las dificultades técnicas han limitado su uso en la colecistectomía laparoscópica. La visualización directa del colédoco puede realizarse también por caledocoscopia. La colangiografía i.v. para identificar el colédoco prácticamente se ha abandonado, dado su escaso rendimiento diagnóstico, el riesgo de una reacción de hipersensibilidad y la introducción de la CPRE.

Volver a puntos clave Colangiopancreatografía retrógrada endoscópica. La CPRE combina: 1) la endoscopia (para la endoscopia GI alta, v. cap. 19 [image] ) para identificar y canular la ampolla de Vater en la segunda porción del duodeno y 2) la radiografía tras la inyección de un agente de contraste en los conductos biliar y pancreático. Esta técnica coloca un endoscopio de visión lateral en el duodeno descendente, identifica y permite canalizar la ampolla de Vater y después inyecta un agente de contraste para visualizar el conducto pancreático y el sistema ductal biliar. Aparte de obtener imágenes excelentes del tracto biliar y el páncreas, la CPRE permite alguna visualización del tracto GI superior y el área periampollar. Pueden realizarse biopsias y procedimientos de intervención (p. ej., esfinterotomía, extracción de cálculos biliares, colocación de un stent biliar en una estenosis). La CPRE es un procedimiento ambulatorio que, en manos expertas, tiene un riesgo relativamente bajo (sobre todo pancreatitis en un 3% tras la esfinterotomía). Ha revolucionado el diagnóstico y el tratamiento de la enfermedad pancreaticobiliar. La CPRE es especialmente útil para valorar el tracto biliar en casos de ictericia persistente y en la búsqueda de lesiones susceptibles de intervención (p. ej., cálculo, estenosis, disfunción del esfínter de Oddi). En la ictericia y en la colestasis, la ecografía para valorar el tamaño de los conductos debe preceder a la CPRE.

Volver a puntos clave Colangiografía transhepática percutánea (CTHP). Este procedimiento consiste en la punción del hígado con una aguja de calibre 22 bajo control fluoroscópico o ecográfico para penetrar en el sistema ductal biliar intrahepático periférico por encima del colédoco. La CTHP tiene un alto rendimiento diagnóstico, aunque sólo para el sistema biliar. Son posibles algunas técnicas terapéuticas (p. ej., descompresión del sistema biliar, colocación de una endoprótesis). Se prefiere generalmente la CPRE particularmente si los conductos no están dilatados (p. ej., colangitis esclerosante). La CTHP se emplea después de fracasar la CPRE o cuando una alteración anatómica (gastroenterostomía) impide el acceso a la ampolla. Puede complementar la CPRE en las lesiones del hilio portal. La CTHP es una técnica segura, pero tiene una tasa más alta de complicaciones (como sepsis, hemorragia, fugas de bilis) que la CPRE. La experiencia local suele determinar la opción entre la CTHP y la CPRE.

Siguiente: Biopsia hepática en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: Biopsia hepática en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Anterior: Pruebas de laboratorio en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: Pruebas de laboratorio en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Inicio de: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA


DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA, Biopsia hepática

Ir a: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA Ir a: CAPITULO 38
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 37. DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Pruebas de laboratorio Estudios de imagen Biopsia hepática
Biopsia hepática

La biopsia hepática percutánea proporciona información diagnóstica valiosa con un riesgo relativamente pequeño y poca molestia para el paciente. Este procedimiento, realizado con anestesia local a la cabecera del paciente, consiste en una biopsia por aspiración (utilizando la aguja de Menghini o la desechable, y por ello siempre afilada, de Jamshedi) o mediante corte (utilizando el Trucut desechable, una variación de la aguja de Vim-Silverman). La aguja se introduce a través de un espacio intercostal anestesiado por delante de la línea media axilar inmediatamente por debajo del punto de máxima matidez en la espiración. El paciente descansa en silencio y contiene la espiración. El hígado es puncionado con rapidez, ya sea con la succión aplicada (Jamshedi) o con el avance de la hoja cortante (Trucut). El resultado es un procedimiento que dura 1 o 2 seg y obtiene una muestra de hígado de 1 mm de diámetro y 2 cm de longitud. A veces es necesario un segundo intento; si un segundo o tercer intentos no tienen éxito, entonces la biopsia con aguja debe guiarse con la ecografía o la TC. La obtención de biopsias guiadas por la ecografía utilizando una pistola de biopsia, cuyo mecanismo de resorte dispara una aguja de Trucut modificada, son menos dolorosas y proporcionan un elevado rendimiento. La guía ecográfica es particularmente útil para tomar muestras de lesiones focales o evitar las lesiones vasculares (p. ej., hemangiomas).

Al realizar la biopsia, la textura del hígado se puede estimar al introducir la aguja: una sensación dura y arenosa sugiere cirrosis. Se examina rutinariamente la histopatología de la biopsia. En casos concretos pueden ser útiles la citología, los cortes congelados o el cultivo. Si se sospecha enfermedad de Wilson debe determinarse el contenido de cobre. La inspección macroscópica suministra información: la fragmentación de la muestra sugiere cirrosis; en caso de hígado graso el aspecto es pálido amarillento y el material flota en el formaldehído; el carcinoma es blanquecino.

La biopsia hepática es suficientemente segura como para ser realizada como procedimiento ambulatorio. El paciente es monitorizado tras la biopsia durante 3 a 4 h, durante las cuales son más probables las complicaciones (p. ej., hemorragia intraabdominal, peritonitis biliar, desgarro hepático). Dado que una hemorragia tardía puede presentarse hasta incluso 15 d después, los pacientes dados de alta deben permanecer a 1 h del hospital. Son frecuentes molestias leves en el cuadrante superior derecho del abdomen, que se irradian desde el diafragma hacia el extremo del hombro y responden a analgésicos suaves. La mortalidad es baja, de un 0,01%; se han descrito complicaciones importantes en alrededor de un 2%.

En la tabla 37-1 [image] se enumeran las indicaciones de la biopsia hepática percutánea. La realización de biopsia con aguja fina bajo guía ecográfica detecta el carcinoma metastásico al menos en un 66% de los casos, y puede establecer el diagnóstico a pesar de exploraciones de imagen negativas; la exploración citológica del líquido biopsiado proporciona hallazgos positivos en otro 10% adicional de los casos. Los resultados son menos útiles en el linfoma y tienen una correlación escasa con la impresión clínica de afectación hepática. La biopsia es especialmente valiosa en la detección de la TBC u otras infiltraciones granulomatosas, y puede aclarar problemas de los injertos (lesión isquémica, rechazo, enfermedad del tracto biliar, hepatitis viral) tras el trasplante de hígado.

Las limitaciones del procedimiento son: 1) la necesidad de un anatomopatólogo experimentado (muchos tienen poca experiencia con muestras de punción); 2) error de muestreo (la obtención de tejido no representativo es rara en la hepatitis y otras patologías difusas, pero puede ser un problema en la cirrosis y en lesiones ocupantes de espacio); 3) imposibilidad de diferenciar la etiología de la hepatitis (p. ej., vírica frente a medicamentosa), y 4) errores esporádicos o incertidumbre en casos de colestasis.

Entre las contraindicaciones relativas están la tendencia hemorrágica justificada por la clínica o un trastorno de la coagulación (tiempo de protrombina >3 seg sobre los controles [INR >1,2] a pesar de la administración de vitamina K, tiempo de hemorragia >10 min), trombocitopenia intensa (50.000/ml), anemia grave, peritonitis, ascitis intensa, obstrucción biliar de alto grado e infección o derrame subfrénico o pleural derecho.

La biopsia hepática transvenosa se lleva a cabo mediante la introducción de una aguja Trucut modificada a través de un catéter colocado en la vena yugular interna derecha, el cual se avanza a través de la aurícula derecha hacia la vena cava inferior y la vena hepática. La aguja se empuja a través de la vena hepática hasta el hígado. Se pueden obtener además las presiones de enclavamiento y de la vena hepática. Aunque la muestra obtenida es relativamente pequeña y el operador tiene que ser muy experto en angiografía, esta técnica puede utilizarse incluso cuando el paciente tiene un trastorno importante de la coagulación. La técnica se tolera sorprendentemente bien y requiere una sedación mínima, o ninguna, salvo en el caso de pacientes que no cooperan. En manos expertas la obtención de tejido hepático es positiva >95% de las veces. La tasa de complicaciones es muy baja: un 0,2% de los pacientes sangran por la punción de la cápsula hepática. En un centro no han comunicado casos mortales en >1.000 biopsias transvenosas.

Siguiente: CAPITULO 38 | Ir a: CAPITULO 38
Anterior: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: Estudios de imagen en DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA
Inicio de: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA | Ir a: DETECCIÓN SELECTIVA Y EVALUACIÓN DIAGNÓSTICA


MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Biopsia hepática en CAPITULO 37 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: ICTERICIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 38. MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
38 / MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS

Las hepatopatías tienen numerosas manifestaciones clínicas, algunas de las cuales se observan tanto en trastornos agudos como en los crónicos, mientras que otros sólo se producen en la enfermedad crónica.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ICTERICIA | Ir a: ICTERICIA
› ICTERICIA
› Visión de conjunto del metabolismo de la bilirrubina
› Enfoque diagnóstico de la ictericia
- Síntomas y signos
- Datos de laboratorio
› TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
› Hiperbilirrubinemia no conjugada
› Hiperbilirrubinemia conjugada no colestásica
› COLESTASIS
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HEPATOMEGALIA
› HIPERTENSIÓN PORTAL
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› ASCITIS
- Etiología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› ENCEFALOPATÍA PORTOSISTÉMICA
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
› ALTERACIONES SISTÉMICAS
› ALTERACIONES CUTÁNEAS Y ENDOCRINAS
› ALTERACIONES HEMATOLÓGICAS
› ALTERACIONES RENALES Y ELECTROLÍTICAS
› ALTERACIONES CIRCULATORIAS

Anterior: Biopsia hepática en CAPITULO 37 | Ir a: Biopsia hepática en CAPITULO 37
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


ICTERICIA

Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Visión de conjunto del metabolismo de la bilirrubina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ICTERICIA
ICTERICIA

Pigmentación amarillenta de la piel, las escleróticas y otros tejidos causada por un exceso de bilirrubina circulante.

La ictericia leve, que se observa mejor examinando las escleróticas a la luz natural, suele ser detectable cuando la bilirrubina sérica alcanza de 2 a 2,5 mg/dl (34 a 43 mmol/l).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Visión de conjunto del metabolismo de la bilirrubina | Ir a: Visión de conjunto del metabolismo de la bilirrubina
› Visión de conjunto del metabolismo de la bilirrubina
› Enfoque diagnóstico de la ictericia
- Síntomas y signos
- Datos de laboratorio
› TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
› Hiperbilirrubinemia no conjugada
› Hiperbilirrubinemia conjugada no colestásica
› COLESTASIS
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


Visión de conjunto del metabolismo de la bilirrubina

Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Enfoque diagnóstico de la ictericia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» Visión de conjunto del metabolismo de la bilirrubina

Puntos clave:
[- Formación -- Transporte plasmático -- Captación hepática -- Conjugación -- Excreción biliar -]
Visión de conjunto del metabolismo de la bilirrubina

El catabolismo del hemo produce pigmentos biliares; el origen de éstos es la Hb de los eritrocitos en degeneración, los precursores de los eritrocitos en la médula ósea y las hemoproteínas del hígado y otros tejidos. No existen pruebas de una síntesis directa de bilirrubina a partir de los precursores del hemo. La bilirrubina, un anión orgánico pigmentado estrechamente relacionado con las porfirinas y otros tetrapirroles, es un producto de desecho insoluble. Para ser excretada, tiene que ser convertida en hidrosoluble; esta transformación es el objetivo global del metabolismo de la bilirrubina, que tiene lugar en cinco etapas:

Volver a puntos clave 1. Formación. Se forman diariamente unos 250 a 350 mg de bilirrubina; un 70 a 80% procede de la degradación de los eritrocitos envejecidos. El 20 a 30% restante (bilirrubina precoz) procede de otras hemoproteínas localizadas principalmente en la médula ósea y el hígado. La fracción hemo de la Hb se degrada a hierro y al producto intermedio biliverdina por la acción de la enzima hemo-oxigenasa. Otra enzima, la biliverdina reductasa, convierte la biliverdina a bilirrubina. Estas etapas tienen lugar principalmente en el sistema reticuloendotelial (fagocítico mononuclear). El aumento de la hemólisis de los eritrocitos es la causa más importante del incremento de formación de bilirrubina. La producción de bilirrubina precoz aumenta en algunos trastornos hemolíticos con eritropoyesis ineficaz, pero no suele ser de importancia clínica.

Volver a puntos clave 2. Transporte plasmático. Debido a la presencia de enlaces hidrógeno internos, la bilirrubina no es hidrosoluble. La bilirrubina no conjugada (o de reacción indirecta) se transporta por ello unida a la albúmina, y no puede atravesar la membrana del glomérulo renal; así pues, no aparece en la orina. La unión se debilita en ciertas circunstancias (p. ej., acidosis), y algunas sustancias compiten por los lugares de unión (como ciertos antibióticos, los salicilatos).

Volver a puntos clave 3. Captación hepática. Los detalles de la captación hepática de la bilirrubina y la importancia de las proteínas de unión intracelulares (como ligandina o proteína Y) no son conocidos. La captación de bilirrubina se realiza mediante transporte activo y es rápida, pero no incluye la captación de la fijada a la albúmina sérica.

Volver a puntos clave 4. Conjugación. La bilirrubina libre concentrada en el hígado es conjugada con ácido glucurónico para formar el diglucurónido de bilirrubina o bilirrubina conjugada (de reacción directa). Esta reacción, catalizada por la enzima microsómica glucuroniltransferasa, convierte a la bilirrubina en hidrosoluble. En ciertas circunstancias, la glucuroniltransferasa forma solamente el monoglucurónido de la bilirrubina, y el segundo resto de ácido glucurónico se añade en el canalículo biliar por medio de un sistema enzimático diferente, pero esta reacción no suele estar considerada como fisiológica. Se forman también otros conjugados de bilirrubina distintos del diglucurónido; su importancia es dudosa.

Volver a puntos clave 5. Excreción biliar. La bilirrubina conjugada se secreta en el canalículo biliar con otros constituyentes de la bilis. Otros aniones orgánicos o fármacos pueden influir en este complejo proceso. La flora bacteriana intestinal desconjuga y reduce la bilirrubina a compuestos denominados estercobilinógenos. La mayor parte de éstos se excretan en las heces, a las que dan su color castaño; una cantidad importante es reabsorbida y excretada de nuevo en la bilis, y pequeñas cantidades llegan a la orina en forma de urobilinógeno. El riñón puede excretar el diglucurónido de bilirrubina, pero no la bilirrubina no conjugada. Esto explica el color oscuro de la orina típico de la ictericia hepatocelular o colestástica y la ausencia de bilis en la orina en la ictericia hemolítica.

Las anomalías en cualquiera de estas etapas pueden conducir a ictericia. El aumento de la formación, el deterioro de la captación o la disminución de la conjugación pueden causar hiperbilirrubinemia no conjugada. La alteración de la excreción biliar produce hiperbilirrubinemia conjugada. En la práctica, las hepatopatías y la obstrucción biliar originan defectos múltiples, que conducen a una hiperbilirrubinemia mixta. Además, cuando se forma bilirrubina conjugada en el plasma, una parte resulta unida covalentemente a la albúmina sérica. Esta fracción unida a proteínas (bilirrubina d) no es mensurable con las técnicas de rutina, pero a menudo supone un componente importante de la bilirrubina circulante, sobre todo durante la recuperación de la ictericia.

En los pacientes con una enfermedad hepatobiliar manifiesta, el fraccionamiento de la bilirrubina en no conjugada y conjugada tiene escaso valor diagnóstico. En particular, no sirve para diferenciar la ictericia hepatocelular de la colestásica, porque la hiperbilirrubinemia es mixta cualquiera que sea la causa subyacente. El fraccionamiento sólo es de utilidad si se sospecha uno de los trastornos de la bilirrubina no conjugada (v. más adelante); estos trastornos producen ictericia en ausencia de una hepatopatía demostrable.

Siguiente: Enfoque diagnóstico de la ictericia | Ir a: Enfoque diagnóstico de la ictericia
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


Enfoque diagnóstico de la ictericia

Ir a: Visión de conjunto del metabolismo de la bilirrubina Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» Enfoque diagnóstico de la ictericia
Enfoque diagnóstico de la ictericia

La valoración clínica y de laboratorio debe plantear dudas concretas: ¿La ictericia está causada por hemólisis o por un trastorno aislado del metabolismo de la bilirrubina (raro), una disfunción hepatocelular (frecuente) o una obstrucción biliar (intermedio)? Si existe una enfermedad hepatobiliar, ¿es de naturaleza aguda o crónica? ¿Está causada por una hepatopatía primaria o por un trastorno sistémico que afecta al hígado? ¿Se debe a infección vírica, alcohol u otro fármaco? ¿La colestasis es de origen intrahepático o extrahepático? ¿Es necesario un tratamiento quirúrgico? ¿Existen complicaciones? Es crucial que la historia clínica y la exploración física sean detalladas, porque los errores diagnósticos suelen ser consecuencia de una reflexión clínica insuficiente y de un exceso de confianza en los datos de laboratorio.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio

Anterior: Visión de conjunto del metabolismo de la bilirrubina | Ir a: Visión de conjunto del metabolismo de la bilirrubina
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


Enfoque diagnóstico de la ictericia, Síntomas y signos

Ir a: Enfoque diagnóstico de la ictericia Ir a: Datos de laboratorio en Enfoque diagnóstico de la ictericia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» Enfoque diagnóstico de la ictericia
Síntomas y signos Datos de laboratorio
Síntomas y signos

Una ictericia leve sin orina oscura sugiere una hiperbilirrubinemia no conjugada causada por hemólisis o por un síndrome de Gilbert, más que por una enfermedad hepatobiliar. Una ictericia más intensa o una orina oscura indican claramente un trastorno hepático o biliar. (V. más adelante otros rasgos que sugieren un trastorno hepatocelular o colestásico.) Los signos de hipertensión portal, la ascitis o las alteraciones cutáneas y endocrinas implican por lo general un proceso agudo, más que crónico. Es frecuente que los pacientes observen antes el color oscuro de la orina que el cambio de color de la piel; por tanto, la aparición de una orina oscura es un mejor indicador de la duración de la ictericia. Las náuseas y los vómitos que preceden a la ictericia indican con mucha frecuencia una hepatitis aguda o una obstrucción del colédoco por un cálculo; el dolor abdominal o los escalofríos apoyan esta última posibilidad. En muchas enfermedades se producen una anorexia y un malestar más insidiosos, pero sugieren más específicamente una hepatopatía alcohólica o una hepatitis crónica.

Debe tenerse en cuenta también un posible trastorno sistémico; por ejemplo, unas venas yugulares distendidas sugieren insuficiencia cardíaca o pericarditis constrictiva en un paciente con hepatomegalia y ascitis. La caquexia y un hígado inusualmente duro o irregular están causados más a menudo por metástasis que por una cirrosis. Una linfadenopatía difusa sugiere mononucleosis infecciosa en una ictericia aguda y linfoma o leucemia en una afección crónica. La hepatoesplenomegalia sin otros signos de hepatopatía crónica puede ser causada por un trastorno infiltrativo (p. ej., linfoma, amiloidosis), aunque la ictericia suele ser mínima o estar ausente en trastornos de esta clase; la esquistosomiasis y el paludismo producen frecuentemente ese cuadro clínico en las áreas endémicas.

Siguiente: Datos de laboratorio en Enfoque diagnóstico de la ictericia | Ir a: Datos de laboratorio en Enfoque diagnóstico de la ictericia
Inicio de: Enfoque diagnóstico de la ictericia | Ir a: Enfoque diagnóstico de la ictericia


Enfoque diagnóstico de la ictericia, Datos de laboratorio

Ir a: Síntomas y signos en Enfoque diagnóstico de la ictericia Ir a: Enfoque diagnóstico de la ictericia Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» Enfoque diagnóstico de la ictericia
Síntomas y signos Datos de laboratorio
Datos de laboratorio

Una hiperbilirrubinemia leve con niveles normales de aminotransferasas y de fosfatasa alcalina refleja por lo general hemólisis o un síndrome de Gilbert, más que una hepatopatía; esto suele confirmarse mediante el fraccionamiento de la bilirrubina. Por el contrario, la intensidad de la ictericia y el fraccionamiento de la bilirrubina no ayudan a diferenciar la ictericia hepatocelular de la colestásica. Las elevaciones de las aminotransferasas >500 U sugieren una hepatitis o un episodio hipóxico agudo; los aumentos desproporcionados de la fosfatasa alcalina sugieren un trastorno colestásico o infiltrativo. En este último, la bilirrubina es típicamente normal o está sólo ligeramente aumentada. Los niveles de bilirrubina >25 a 30 mg/dl (428 a 513 mmol/l) suelen estar causados por hemólisis o disfunción renal coincidentes con una grave enfermedad hepatobiliar; esta última por sí sola causa excepcionalmente una ictericia de esa gravedad. Los niveles bajos de albúmina y altos de globulinas indican una hepatopatía crónica, más que una aguda. Un tiempo de protrombina elevado que mejora tras la administración de vitamina K (5 a 10 mg i.m. durante 2 o 3 d) inclina a pensar en un trastorno colestásico, más que en un proceso hepatocelular, pero esto tiene un valor diagnóstico limitado, porque los pacientes con enfermedad hepatocelular mejoran también con la vitamina K.

La exploración radiológica tiene su máxima utilidad para diagnosticar los trastornos infiltrativos y colestásicos (v. Colestasis, más adelante). La ecografía, la TC y la RM del abdomen suelen detectar las lesiones metastásicas y otras lesiones hepáticas focales, y han sustituido a la gammagrafía isotópica con ese fin. Sin embargo, esos procedimientos son menos útiles en el diagnóstico de trastornos hepatocelulares difusos (como cirrosis), porque los hallazgos suelen ser inespecíficos.

La biopsia hepática percutánea tiene un gran valor diagnóstico, pero rara vez es necesaria en la ictericia. La peritoneoscopia (laparoscopia) permite la inspección directa del hígado y de la vesícula biliar sin el traumatismo de una laparoscopia minuciosa y resulta útil en pacientes concretos. Excepcionalmente, la laparotomía diagnóstica es imprescindible en algunos pacientes con ictericia colestásica o con una hepatoesplenomegalia no explicada. Estos procedimientos se estudian con mayor detalle en los capítulos 19 [image] y 37 [image] .

Siguiente: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA | Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
Anterior: Síntomas y signos en Enfoque diagnóstico de la ictericia | Ir a: Síntomas y signos en Enfoque diagnóstico de la ictericia
Inicio de: Enfoque diagnóstico de la ictericia | Ir a: Enfoque diagnóstico de la ictericia


TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA

Ir a: Datos de laboratorio en Enfoque diagnóstico de la ictericia Ir a: ICTERICIA Ir a: Hiperbilirrubinemia no conjugada
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA

(V. también Hiperbilirrubinemia en Problemas metabólicos del recién nacido, cap. 260 [image] .)

Siguiente: Hiperbilirrubinemia no conjugada | Ir a: Hiperbilirrubinemia no conjugada
› Hiperbilirrubinemia no conjugada
› Hiperbilirrubinemia conjugada no colestásica

Anterior: Datos de laboratorio en Enfoque diagnóstico de la ictericia | Ir a: Datos de laboratorio en Enfoque diagnóstico de la ictericia
Inicio de: ICTERICIA | Ir a: ICTERICIA


Hiperbilirrubinemia no conjugada

Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA Ir a: Hiperbilirrubinemia conjugada no colestásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
° TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
» Hiperbilirrubinemia no conjugada

Puntos clave:
[- Hemólisis -- Síndrome de Gilbert -- Síndrome de Crigler-Najjar -- Hiperbilirrubinemia primaria por shunt -]
Hiperbilirrubinemia no conjugada

Volver a puntos clave Hemólisis. Aunque el hígado normal puede metabolizar cantidades de bilirrubina en exceso, el aumento de formación de bilirrubina en la hemólisis puede superar esa capacidad. Incluso en el caso de una hemólisis rápida, la bilirrubina sérica sólo excepcionalmente es >3 a 5 mg/dl (>51 a 86 mmol/l), salvo si también está presente una lesión hepática. Sin embargo, la combinación de una hemólisis moderada y una hepatopatía leve puede conducir a una ictericia más intensa; en esas circunstancias, la hiperbilirrubinemia es mixta, porque llega a dificultarse la excreción canalicular. (V. el comentario sobre la anemia hemolítica en Anemias causadas por hemólisis excesiva, cap. 127 [image] .)

Volver a puntos clave Síndrome de Gilbert. La única anomalía importante es una leve hiperbilirrubinemia no conjugada, lo que sólo es importante clínicamente porque este trastorno suele diagnosticarse erróneamente como hepatitis crónica. El trastorno, que supuestamente dura toda la vida, puede afectar hasta a un 3 a 5% de la población y se detecta las más de las veces de manera fortuita en adultos jóvenes con vagas molestias inespecíficas sin relación concreta. Pueden estar afectados algunos familiares, pero a menudo es difícil establecer un patrón genético claro.

La patogenia es dudosa. Parece tratarse de defectos complejos de la captación de bilirrubina plasmática, la cual suele fluctuar entre 2 y 5 mg/dl (34 y 86 mmol/l) y tiende a aumentar con el ayuno y otras situaciones de estrés. Además, la actividad de la glucuroniltransferasa es baja; por consiguiente, el trastorno puede estar relacionado con el síndrome de Crigler-Najjar tipo II. Muchos pacientes tienen también levemente disminuida la supervivencia de los eritrocitos, pero esto es insuficiente para explicar la hiperbilirrubinemia.

El síndrome de Gilbert puede diferenciarse fácilmente de una hepatitis mediante las pruebas de función hepática normales, la ausencia de bilis en la orina y un fraccionamiento de bilirrubina predominantemente no conjugada. La hemólisis se diferencia por la ausencia de anemia o reticulosis. La histología del hígado es normal, pero no es necesaria la biopsia para el diagnóstico. Se debe asegurar a los pacientes que no tienen una hepatopatía.

Volver a puntos clave Síndrome de Crigler-Najjar. Este raro trastorno hereditario está causado por una deficiencia de glucuroniltransferasa y se presenta en dos formas: Los pacientes con la enfermedad de tipo I (completa) de herencia recesiva autosómica tienen una hiperbilirrubinemia grave y generalmente fallecen a la edad de 1 año por ictericia nuclear (kernicterus). Los pacientes con la enfermedad de tipo II (parcial) con herencia dominante autosómica tienen una hiperbilirrubinemia menos intensa (<20 mg/dl [<342 mmol/l]) y suelen vivir hasta la edad adulta sin daño neurológico. El fenobarbital, que induce la glucuroniltransferasa parcialmente deficiente, puede reducir la ictericia.

Volver a puntos clave Hiperbilirrubinemia primaria por shunt. Este raro trastorno familiar benigno está asociado con hiperproducción de bilirrubina precoz.

Siguiente: Hiperbilirrubinemia conjugada no colestásica | Ir a: Hiperbilirrubinemia conjugada no colestásica
Inicio de: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA | Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA


Hiperbilirrubinemia conjugada no colestásica

Ir a: Hiperbilirrubinemia no conjugada Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA Ir a: COLESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
° TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA
» Hiperbilirrubinemia conjugada no colestásica

Puntos clave:
[- Síndrome de Dubin-Johnson -- Síndrome de Rotor -]
Hiperbilirrubinemia conjugada no colestásica

Volver a puntos clave Síndrome de Dubin-Johnson. Una leve ictericia asintomática caracteriza a este raro trastorno recesivo autosómico. El defecto básico consiste en una dificultad de excreción de diversos aniones orgánicos y de bilirrubina, pero la excreción de sales biliares no está deteriorada. Al contrario que en el síndrome de Gilbert, la hiperbilirrubinemia es conjugada y aparece bilis en la orina. El hígado está intensamente pigmentado como consecuencia de una sustancia intracelular análoga a la melanina, pero es por lo demás histológicamente normal. Se desconoce la causa de la deposición de pigmento. Los niveles de aminotransferasas y fosfatasa alcalina suelen ser normales. Por razones desconocidas, este síndrome está acompañado por una alteración típica de la excreción urinaria de las coproporfirinas con inversión del cociente de los isómeros normales I:III.

Volver a puntos clave Síndrome de Rotor: Este raro trastorno es similar al síndrome de Dubin-Johnson, pero el hígado no está pigmentado y están presentes otras sutiles diferencias metabólicas.

Siguiente: COLESTASIS | Ir a: COLESTASIS
Anterior: Hiperbilirrubinemia no conjugada | Ir a: Hiperbilirrubinemia no conjugada
Inicio de: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA | Ir a: TRASTORNOS DEL METABOLISMO DE LA BILIRRUBINA


COLESTASIS

Ir a: Hiperbilirrubinemia conjugada no colestásica Ir a: ICTERICIA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
COLESTASIS

(Ictericia obstructiva)

Síndrome clínico y bioquímico que se produce cuando está deteriorado el flujo biliar.

Se prefiere el término "colestasis" al de "ictericia obstructiva" porque no es imprescindible que exista una obstrucción mecánica. Para una exposición de la colestasis en lactantes, véase Defectos gastrointestinales, capítulo 261 [image] .

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Hiperbilirrubinemia conjugada no colestásica | Ir a: Hiperbilirrubinemia conjugada no colestásica
Inicio de: ICTERICIA | Ir a: ICTERICIA


COLESTASIS, Etiología

Ir a: COLESTASIS Ir a: Fisiopatología en COLESTASIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Etiología

El flujo biliar puede estar dificultado en cualquier punto desde el canalículo hepático hasta la ampolla de Vater. Con fines clínicos es esencial una distinción entre las causas intrahepáticas y extrahepáticas.

Las causas intrahepáticas más frecuentes son la hepatitis (v. cap. 42 [image] ), la toxicidad por fármacos (v. cap. 43 [image] ) y la hepatopatía alcohólica (v. cap. 40 [image] ). Causas menos frecuentes son la cirrosis biliar primaria (cap. 41 [image] ), la colestasis del embarazo (v. Trastornos hepaticos, cap. 251 [image] ), el carcinoma metastásico y numerosos trastornos infrecuentes.

Las causas extrahepáticas más frecuentes son la estenosis del colédoco y el cáncer pancreático. Causas menos frecuentes son la estenosis benigna del colédoco (relacionada generalmente con cirugía previa), el carcinoma ductal, la pancreatitis o los seudoquistes pancreáticos y la colangitis esclerosante.

Siguiente: Fisiopatología en COLESTASIS | Ir a: Fisiopatología en COLESTASIS
Inicio de: COLESTASIS | Ir a: COLESTASIS


COLESTASIS, Fisiopatología

Ir a: Etiología en COLESTASIS Ir a: COLESTASIS Ir a: Síntomas y signos en COLESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Fisiopatología

La colestasis refleja una insuficiencia secretora biliar; los mecanismos son complejos, incluso en la obstrucción mecánica. Los factores contribuyentes pueden incluir la interferencia con las enzimas hidroxilantes microsómicas, que conduce a la formación de ácidos biliares poco solubles; alteración de la actividad de la Na+, K+-ATPasa, que es imprescindible para el flujo en el canalículo biliar; alteración de la composición y la fluidez de los lípidos de membrana; interferencia con la función de los microfilamentos (que se creen importantes para la función canalicular), y aumento de la reabsorción de componentes de la bilis en los canalículos.

Los efectos fisiopatológicos reflejan la acumulación de constituyentes biliares (en mayor medida bilirrubina, sales biliares y lípidos) hacia la circulación sistémica, además de la insuficiencia de su paso al intestino para ser excretados. La retención de bilirrubina produce una hiperbilirrubinemia mixta con rebosamiento de pigmento conjugado en la orina; generalmente las heces son pálidas, porque llega menos bilirrubina al intestino. A los altos niveles de sales biliares circulantes se les atribuye clásicamente la presencia de prurito, pero la correlación es escasa y la patogenia del picor sigue siendo oscura. Dado que las sales biliares son indispensables para la absorción de grasa y vitamina K, la disminución de la excreción biliar puede producir esteatorrea e hipoprotrombinemia. En la colestasis de larga duración (p. ej., cirrosis biliar primaria), la malabsorción concomitante de Ca y vitamina D puede conducir a osteoporosis o a osteomalacia. La retención de colesterol y fosfolípidos produce hiperlipidemia, aunque también contribuyen a ella el aumento de síntesis en el hígado y el descenso de la esterificación en el plasma; los triglicéridos sólo se ven afectados mínimamente. Los lípidos circulan en una forma anormal singular de lipoproteínas de baja densidad denominada lipoproteína X.

Siguiente: Síntomas y signos en COLESTASIS | Ir a: Síntomas y signos en COLESTASIS
Anterior: Etiología en COLESTASIS | Ir a: Etiología en COLESTASIS
Inicio de: COLESTASIS | Ir a: COLESTASIS


COLESTASIS, Síntomas y signos

Ir a: Fisiopatología en COLESTASIS Ir a: COLESTASIS Ir a: Diagnóstico en COLESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Ictericia, orina oscura, heces pálidas y prurito generalizado son los signos clínicos cardinales de la colestasis. La colestasis crónica puede producir pigmentación cutánea terrosa, excoriaciones por el prurito, una diátesis hemorrágica, dolor óseo y depósitos lipídicos cutáneos (xantelasmas o xantomas). Esos rasgos son independientes de la causa de la colestasis. El dolor abdominal, los síntomas sistémicos (p. ej., anorexia, vómitos, fiebre) o los signos físicos adicionales son un reflejo de la causa subyacente más que de la colestasis misma, y por tanto son valiosos indicios etiológicos.

Siguiente: Diagnóstico en COLESTASIS | Ir a: Diagnóstico en COLESTASIS
Anterior: Fisiopatología en COLESTASIS | Ir a: Fisiopatología en COLESTASIS
Inicio de: COLESTASIS | Ir a: COLESTASIS


COLESTASIS, Diagnóstico

Ir a: Síntomas y signos en COLESTASIS Ir a: COLESTASIS Ir a: Tratamiento en COLESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es preciso diferenciar la colestasis intrahepática de la extrahepática. Es importante realizar una historia clínica y una exploración física detalladas, porque la mayoría de los errores diagnósticos proceden de una reflexión clínica insuficiente y del exceso de confianza en los datos de laboratorio. La colestasis intrahepática la sugieren los síntomas de hepatitis, el consumo excesivo de alcohol, el uso reciente de fármacos potencialmente colestásicos o los signos de enfermedad hepatocelular (p. ej., arañas vasculares, esplenomegalia, ascitis). La colestasis extrahepática la sugieren el dolor de origen biliar o pancreático, los escalofríos y una vesícula palpable.

Las pruebas de laboratorio tienen un valor diagnóstico limitado. La anomalía más típica es un nivel sérico desproporcionadamente alto de fosfatasa alcalina; esto es una consecuencia primaria del aumento de la síntesis, más que del deterioro de la excreción, pero no ayuda a aclarar la causa. Los niveles de bilirrubina sérica reflejan análogamente la gravedad de la colestasis, pero no su causa, y el fraccionamiento de la bilirrubina no ayuda a distinguir un trastorno intrahepático de uno extrahepático. Los niveles de aminotransferasas dependen en gran parte de la causa subyacente, pero sólo suelen estar elevadas moderadamente. Las elevaciones notables indican un proceso hepatocelular, pero se producen a veces en la colestasis extrahepática, especialmente si hay obstrucción aguda causada por un cálculo en el colédoco. Los niveles altos de amilasa sérica indican generalmente una obstrucción hepática. Una mejoría del tiempo de protrombina tras la administración de vitamina K sugiere bloqueo extrahepático, pero también responden los trastornos hepatocelulares. La presencia de anticuerpos antimitocondriales sugiere fuertemente una cirrosis biliar primaria.

Los estudios de imagen del tracto biliar son esenciales (v. cap. 37 [image] ). La ecografía, la TC y la RM muestran de manera fiable los conductos biliares dilatados, lo que implica obstrucción mecánica, aunque su ausencia no indica necesariamente una colestasis intrahepática, sobre todo en las situaciones agudas. Puede demostrarse la causa de la enfermedad subyacente; en general, los cálculos se observan de modo más fiable mediante la ecografía y las lesiones pancreáticas mediante la TC. La mayoría de los centros emplean la ecografía como instrumento principal de imagen para la colestasis, debido a su coste relativamente bajo.

La CPRE proporciona una visualización directa del árbol biliar y es de especial utilidad para definir la causa de una obstrucción extrahepática; la colangiografía transhepática percutánea (CTHP) también se emplea con esta misma finalidad. Ambas técnicas ofrecen posibilidades terapéuticas. La producción de imágenes directas con la RM también puede detectar cálculos y otras lesiones ductales y está convirtiéndose en una alternativa no invasiva de la CPRE.

La biopsia hepática suele aclarar el diagnóstico en la colestasis intrahepática; sin embargo, a veces surgen errores, sobre todo con intérpretes sin experiencia. La biopsia es segura en la mayor parte de los casos de colestasis, pero es peligrosa en la obstrucción extrahepática grave o prolongada, la cual debe descartarse mediante ecografía o TC antes de intentar la biopsia.

Salvo si un paciente tiene una colangitis supurativa, la colestasis no constituye una urgencia. El diagnóstico debe basarse en el juicio clínico y en técnicas especiales si se dispone de ellas. Si el diagnóstico es dudoso, debe obtenerse una ecografía (o una TC). La obstrucción mecánica puede diagnosticarse de manera fiable si en alguna de esas exploraciones se aprecia dilatación de los conductos biliares, en especial en un paciente con colestasis evolutiva; entonces puede considerarse una delimitación con la colangiografía directa (PCRE, CTHP, RM). Si no se observa dilatación de los conductos biliares en la ecografía, lo más probable es que exista un problema intrahepático, y debe considerarse una biopsia hepática.

Si no se dispone de técnicas especiales se debe pensar en una laparotomía diagnóstica si el juicio clínico señala una obstrucción mecánica y la colestasis empeora progresivamente. La operación debe evitarse, no obstante, en pacientes con colestasis causada por hepatitis vírica o alcohólica.

Siguiente: Tratamiento en COLESTASIS | Ir a: Tratamiento en COLESTASIS
Anterior: Síntomas y signos en COLESTASIS | Ir a: Síntomas y signos en COLESTASIS
Inicio de: COLESTASIS | Ir a: COLESTASIS


COLESTASIS, Tratamiento

Ir a: Diagnóstico en COLESTASIS Ir a: COLESTASIS Ir a: HEPATOMEGALIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° ICTERICIA
» COLESTASIS
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En la colestasis intrahepática suele bastar con el tratamiento de la causa subyacente. El prurito en los trastornos irreversibles (p. ej., cirrosis biliar primaria) responde generalmente a la colestiramina, 4 a 16 g/d v.o. fraccionada en dos dosis, la cual fija las sales biliares en el intestino. A no ser que exista una lesión hepatocelular, la hipoprotrombinemia suele mejorar tras la administración de fitonadiona (vitamina K1), 5 a 10 mg/d s.c. durante 2 a 3 d. En casos de colestasis irreversible prolongada se administran generalmente dosis suplementarias de Ca y vitamina D, pero su efecto de retardar la afectación ósea metabólica es decepcionante. Los suplementos de vitamina A evitan la deficiencia de esta vitamina liposoluble, y la grave esteatorrea puede minimizarse mediante la sustitución parcial de la grasa de la dieta con triglicéridos de cadena media.

La obstrucción biliar extrahepática suele requerir una intervención: cirugía, extracción endoscópica de cálculos ductales o inserción de endoprótesis (stents) y catéteres de drenaje en casos de estenosis (con frecuencia malignas) o de áreas parcialmente obstruidas. En una obstrucción por un proceso maligno inoperable, el drenaje biliar paliativo puede obtenerse generalmente por medio de stents colocados por vía transhepática o endoscópica (v. Pronóstico y Tratamiento en Colangitis esclerosante primaria, cap. 48 [image] ). En pacientes con cálculos del colédoco, la papilotomía endoscópica con extracción del cálculo ha sustituido en gran parte a la laparotomía. La litotripsia biliar puede ser indispensable para extraer algunos cálculos ductales grandes.

Siguiente: HEPATOMEGALIA | Ir a: HEPATOMEGALIA
Anterior: Diagnóstico en COLESTASIS | Ir a: Diagnóstico en COLESTASIS
Inicio de: COLESTASIS | Ir a: COLESTASIS


HEPATOMEGALIA

Ir a: Tratamiento en COLESTASIS Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: HIPERTENSIÓN PORTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HEPATOMEGALIA
HEPATOMEGALIA

Aumento de tamaño del hígado, que indica una hepatopatía primaria o secundaria, aunque su ausencia no excluye un trastorno grave.

El borde inferior de un hígado normal suele ser palpable ligeramente por debajo del reborde costal derecho. Debe percutirse el borde superior de un hígado palpable para asegurarse de que no se trata simplemente de una implantación baja. Las medidas seriadas del tamaño del hígado pueden tener valor pronóstico; por ejemplo, un hígado en retracción rápida en una hepatitis fulminante, o un órgano que se agranda en un carcinoma metastásico, suponen un mal pronóstico. Un aumento de tamaño agudo y doloroso puede acompañar a la hemorragia en un quiste o en el parénquima hepático.

Las cualidades del hígado a la palpación son tan importantes como su tamaño. Normalmente su borde es de consistencia gomosa y es afilado y liso. Esta consistencia suele mantenerse cuando el hígado aumenta de tamaño por hepatitis aguda, infiltración grasa, congestión pasiva o al comienzo de una obstrucción biliar. El borde del hígado cirrótico suele ser firme, romo e irregular; excepcionalmente se palpan nódulos aislados, y los bultos perceptibles sugieren infiltración maligna. Los ruidos de fricción o soplos sobre el hígado, aunque raros, son otros valiosos indicios de tumor.

Muchas veces el dolorimiento a la presión sobre el hígado se pasa por alto en el diagnóstico, generalmente debido a la ansiedad del paciente durante la palpación. La mejor forma de poner de manifiesto el dolorimiento verdadero (una molestia de localización profunda) es golpeando con el puño o por compresión de la caja torácica. Se percibe con gran frecuencia en la hepatitis aguda, en la congestión pasiva y en procesos malignos. Las molestias espontáneas en el cuadrante superior derecho suelen ser mínimas en estos trastornos, pero un dolor o una sensibilidad excepcionalmente intensos pueden simular una enfermedad quirúrgica aguda.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL
Anterior: Tratamiento en COLESTASIS | Ir a: Tratamiento en COLESTASIS
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


HIPERTENSIÓN PORTAL

Ir a: HEPATOMEGALIA Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
HIPERTENSIÓN PORTAL

Aumento de la presión en el sistema venoso portal.

La vena porta está formada por la unión de las venas mesentérica superior y esplénica. Drena la sangre procedente del tracto GI abdominal, el bazo y el páncreas hacia el hígado. En el hilio hepático, la porta se divide en ramas segmentarias; en los sinusoides, la sangre procedente de las vénulas portales terminales se reúne con la sangre procedente de la arteria hepática. La sangre sale de los sinusoides a través de las venas hepáticas, las cuales drenan hacia la vena cava inferior.

La vena porta proporciona alrededor del 75% del flujo sanguíneo hepático y aproximadamente un 60% de su suministro de O2. La presión portal normal es de 5 a 10 mm Hg (7 a 14 cm H2O) y supera a la presión en la vena cava inferior en 4 a 5 mm Hg (el gradiente venoso portal). Los valores superiores se definen como hipertensión portal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: HEPATOMEGALIA | Ir a: HEPATOMEGALIA
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


HIPERTENSIÓN PORTAL, Etiología y fisiopatología

Ir a: HIPERTENSIÓN PORTAL Ir a: Síntomas y signos en HIPERTENSIÓN PORTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología y fisiopatología

La hipertensión portal se produce por un aumento del flujo venoso portal o, en la mayoría de los casos, por un aumento de la resistencia al flujo. El aumento del flujo es una causa rara, aunque contribuye a menudo a la hipertensión portal en la cirrosis y a veces es importante en una esplenomegalia masiva resultante de trastornos hematológicos. El aumento de la resistencia al flujo puede proceder de un bloqueo de la vena esplénica o de la porta (infrecuente), de enfermedad en el hígado mismo (frecuente) o de dificultad en el flujo de salida venoso (raro). La tabla 38-1 [image] muestra la clasificación y las causas más frecuentes de hipertensión portal.

En las naciones industrializadas, la cirrosis es con mucho la causa más frecuente de hipertensión portal, aunque la esquistosomiasis predomina en algunos climas tropicales y subtropicales. En la cirrosis, la compresión y la distorsión vascular por la fibrosis y los nódulos en regeneración aumentan la resistencia en los sinusoides y en las vénulas portales terminales. Este hecho se adscribía tradicionalmente a anomalías anatómicas fijas, pero pruebas recientes apuntan a una importante contribución de factores potencialmente reversibles, como son la contractilidad de las células de revestimiento de los sinusoides y la producción de sustancias vasoactivas (p. ej., endotelinas, óxido nítrico) y de diversos factores neurohumorales sistémicos que afectan a las arteriolas esplácnicas. La tumefacción de los hepatocitos puede contribuir también a la hipertensión portal en la hepatopatía alcohólica. Debido a estas alteraciones hemodinámicas y funcionales, la hipertensión portal es parcialmente tratable con fármacos.

Con el tiempo se desarrollan venas colaterales portosistémicas. Éstas pueden descomprimir en parte la hipertensión portal, pero pueden producir complicaciones importantes. Las venas colaterales más problemáticas se originan en el esófago distal y en el fondo gástrico, produciéndose vasos submucosos serpenteantes ingurgitados, conocidos como varices. Éstas pueden romperse causando una brusca hemorragia GI. Son frecuentes las venas colaterales visibles en la pared abdominal; las venas que irradian desde el ombligo (cabeza de medusa) son mucho más raras e indican un flujo intenso en las venas umbilicales y periumbilicales. Las colaterales alrededor del recto pueden producir varices rectales, que a menudo se confunden con hemorroides; ocasionalmente se produce hemorragia.

Las venas colaterales portosistémicas desvían sangre alejándola del hígado, con lo que disminuye la reserva hepatocelular. Además, las sustancias tóxicas procedentes del intestino acceden directamente a la circulación sistémica, factor que es crítico en la patogenia de la encefalopatía portosistémica. La congestión esplácnica por la hipertensión portal es fundamental para la formación de ascitis a través de la alteración de las fuerzas de Starling. Se produce también una congestión de la mucosa gástrica, conocida como gastropatía hipertensiva, con pérdidas de sangre agudas o crónicas independientes de las varices.

La hipertensión portal suele estar asociada con una circulación hiperdinámica, caracterizada por aumento del gasto cardíaco, expansión del volumen sanguíneo y reducción de la resistencia vascular sistémica, con una hipotensión relativa. Los mecanismos son complejos y parecen involucrar una alteración del tono simpático, producción de óxido nítrico y de otros vasodilatadores endógenos y aumento de actividad de los factores humorales (p. ej., glucagón).

Siguiente: Síntomas y signos en HIPERTENSIÓN PORTAL | Ir a: Síntomas y signos en HIPERTENSIÓN PORTAL
Inicio de: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL


HIPERTENSIÓN PORTAL, Síntomas y signos

Ir a: Etiología y fisiopatología en HIPERTENSIÓN PORTAL Ir a: HIPERTENSIÓN PORTAL Ir a: Diagnóstico en HIPERTENSIÓN PORTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

La hipertensión portal es asintomática; los hallazgos clínicos son una consecuencia de sus complicaciones. La más importante de éstas es la hemorragia varicosa aguda, generalmente procedente del esófago distal, menos a menudo del fondo gástrico y sólo excepcionalmente de otras localizaciones. Se desconoce cuál es el desencadenante de la ruptura de las varices, pero casi nunca se produce hemorragia, a no ser que el gradiente de presión portal sea >12 mm Hg. Los pacientes presentan típicamente una hemorragia GI superior brusca e indolora. El sangrado procedente de la gastropatía hipertensiva portal puede también ser agudo, pero lo más frecuente es que sea subagudo o crónico.

La encefalopatía portosistémica y la ascitis son otras consecuencias importantes de la hipertensión portal (v. más adelante). Es frecuente que se produzcan esplenomegalia e hiperesplenismo como consecuencia del aumento de la presión venosa esplénica; puede producirse trombocitopenia, leucopenia y, con menor frecuencia, anemia hemolítica, aunque es relativamente escasa la correlación con la gravedad de la hipertensión portal.

Siguiente: Diagnóstico en HIPERTENSIÓN PORTAL | Ir a: Diagnóstico en HIPERTENSIÓN PORTAL
Anterior: Etiología y fisiopatología en HIPERTENSIÓN PORTAL | Ir a: Etiología y fisiopatología en HIPERTENSIÓN PORTAL
Inicio de: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL


HIPERTENSIÓN PORTAL, Diagnóstico

Ir a: Síntomas y signos en HIPERTENSIÓN PORTAL Ir a: HIPERTENSIÓN PORTAL Ir a: Pronóstico en HIPERTENSIÓN PORTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

La demostración de la hipertensión portal requiere su determinación, pero sólo se realiza excepcionalmente; suele bastar la evidencia clínica. Existen diversas técnicas de medida, aunque todas ellas son invasivas y entrañan riesgos. Tal vez la mejor técnica consiste en el cateterismo transyugular de las venas hepáticas con enclavamiento del catéter en una rama pequeña de la vena hepática; excepto en los casos de hipertensión portal presinusoidal, la presión de enclavamiento se aproxima a la presión portal, y el gradiente de presión puede determinarse directamente por comparación con valores en la vena hepática no enclavada.

Generalmente, no obstante, la hipertensión portal se infiere de la presencia de circulación colateral, esplenomegalia, ascitis o encefalopatía portosistémica en un paciente con una hepatopatía crónica. Las técnicas de imagen pueden ser de utilidad. La ecografía o la TC suelen revelar las venas colaterales intraabdominales dilatadas, y la ecografía Doppler puede determinar la permeabilidad y el flujo venoso portal. La radiografía vascular invasiva proporciona más detalles, pero no suele ser necesaria.

Las varices esofagogástricas se diagnostican mejor mediante la endoscopia, la cual también puede identificar un alto riesgo de hemorragia (p. ej., coloraciones rojas sobre las varices). La gastropatía hipertensiva portal requiere la endoscopia para su diagnóstico.

Siguiente: Pronóstico en HIPERTENSIÓN PORTAL | Ir a: Pronóstico en HIPERTENSIÓN PORTAL
Anterior: Síntomas y signos en HIPERTENSIÓN PORTAL | Ir a: Síntomas y signos en HIPERTENSIÓN PORTAL
Inicio de: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL


HIPERTENSIÓN PORTAL, Pronóstico

Ir a: Diagnóstico en HIPERTENSIÓN PORTAL Ir a: HIPERTENSIÓN PORTAL Ir a: Tratamiento en HIPERTENSIÓN PORTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

En alrededor del 80% de los casos, la hemorragia varicosa cesa espontáneamente con el tratamiento. No obstante, la mortalidad es alta, a menudo >50%. Esto depende sobre todo de la gravedad de la hepatopatía asociada, más que de la hemorragia por sí misma; la hemorragia suele ser mortal en pacientes con un deterioro hepatocelular grave (p. ej., cirrosis alcohólica avanzada), mientras que los pacientes con una buena reserva hepática suelen recuperarse.

Los pacientes que sobreviven están en alto riesgo de una nueva hemorragia varicosa, característicamente del 50 al 75% durante los primeros 1 o 2 años. La vigilancia endoscópica y el tratamiento farmacológico reducen considerablemente este riesgo, pero el efecto global a largo plazo sobre la mortalidad parece ser sólo insignificante, probablemente a causa de la afectación hepatocelular subyacente.

Siguiente: Tratamiento en HIPERTENSIÓN PORTAL | Ir a: Tratamiento en HIPERTENSIÓN PORTAL
Anterior: Diagnóstico en HIPERTENSIÓN PORTAL | Ir a: Diagnóstico en HIPERTENSIÓN PORTAL
Inicio de: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL


HIPERTENSIÓN PORTAL, Tratamiento

Ir a: Pronóstico en HIPERTENSIÓN PORTAL Ir a: HIPERTENSIÓN PORTAL Ir a: ASCITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» HIPERTENSIÓN PORTAL
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

La hemorragia varicosa es una urgencia con peligro para la vida. El tratamiento se dirige a tres aspectos interrelacionados: la pérdida de sangre, las anomalías hepáticas asociadas y las varices mismas. El tratamiento de la pérdida de sangre implica reanimación, reemplazamiento de la sangre y monitorización, preferiblemente en una UCI. Las anomalías hepáticas asociadas (p. ej., coagulopatía, encefalopatía portosistémica, desequilibrio electrolítico) son frecuentes, especialmente en pacientes con cirrosis alcohólica; afectan considerablemente al pronóstico y exigen tratamiento individualizado.

La endoscopia GI superior de urgencia es fundamental para descartar otras causas de hemorragia aguda (p. ej., úlcera péptica) y para tratar directamente las varices mediante ligadura con bandas o escleroterapia por vía endoscópica. Esto requiere experiencia, pero puede salvarle la vida al paciente. Alternativa o simultáneamente, la presión portal puede reducirse mediante fármacos. Se ha utilizado eficazmente la vasopresina, 0,1 a 0,4 U/min i.v., que causa vasoconstricción esplácnica, pero existe un importante riesgo de isquemia miocárdica o mesentérica. Este riesgo puede mitigarse mediante la administración simultánea de nitroglicerina sublingual o i.v. o la sustitución por glipresina, un análogo sintético de la vasopresina. Más recientemente, la somatostatina i.v. y su análogo, la octreótida, han demostrado ser tan eficaces como la vasopresina y mucho más seguras. Se prefiere la octreótrida porque actúa más tiempo que la hormona original; generalmente se utiliza una dosis de 50 mg seguida por la infusión de 50 mg/h.

La compresión mecánica de las varices sangrantes con una sonda de Sengstaken-Blakemore o una de sus variantes se asocia con una considerable lesividad, por lo cual se ha sustituido generalizadamente por el tratamiento endoscópico y farmacológico.

Si la hemorragia continúa o recurre a pesar de esas medidas, las técnicas quirúrgicas de urgencia pueden reducir la presión portal. La derivación portocava tradicional o una de sus variantes están siendo sustituidas por la derivación portosistémica intrahepática transyugular (TIPS, transjugular intrahepatic portal-systemic shunting), un procedimiento radiológico invasivo que coloca un stent entre la circulación venosa portal y hepática en el hígado. La aplicación de una TIPS está asociada con una mortalidad intermedia menor que la derivación quirúrgica, pero el stent puede llegar con el tiempo a estenosarse u ocluirse y requiere una revisión periódica. Se desconoce el beneficio de la TIPS a largo plazo.

El tratamiento endoscópico o farmacológico prolongado puede reducir el riesgo en un paciente que sobrevive a la hemorragia varicosa inicial. El primero consiste en una serie de sesiones de ligadura con bandas o de escleroterapia para obliterar todas las varices, y después vigilancia endoscópica cada pocos meses para tratar las varices recurrentes; generalmente la colocación de bandas es preferible a la escleroterapia, dados sus menores riesgos. El tratamiento farmacológico se realiza con b-bloqueantes; éstos reducen la presión portal, sobre todo porque disminuyen el flujo portal, aunque el efecto varía mucho de unos pacientes a otros. Se prefiere el propranolol dos veces al día o el nadolol una vez al día, con dosis ajustadas (unos 80 a 160 mg/d para ambos fármacos) para reducir la frecuencia cardíaca aproximadamente en un 25%. Añadir mononitrato de isosorbida, 20 a 40 mg 2/d, puede reducir aún más la presión portal. El tratamiento prolongado endoscópico y farmacológico combinado puede ser más beneficioso que uno u otro por separado, pero las diferencias no son espectaculares. Los pacientes que no responden con uno u otro tratamiento deben considerarse para TIPS o derivación quirúrgica. En circunstancias concretas puede ser adecuado el trasplante de hígado.

Los pacientes con varices identificadas que todavía no han sangrado deben tratarse quizá de forma profiláctica con b-bloqueantes, puesto que hay cada vez más pruebas que indican una reducción importante del riesgo de hemorragia. No se ha demostrado la eficacia de la profilaxis endoscópica.

El sangrado en caso de gastropatía hipertensiva portal se controla mediante una reducción farmacológica de la presión portal. Si esto fracasa debe considerarse una derivación.

El hiperesplenismo causa sólo excepcionalmente problemas relacionados con la trombocitopenia o la leucopenia. No se requiere ningún tratamiento especial, y debe evitarse la esplenectomía.

Siguiente: ASCITIS | Ir a: ASCITIS
Anterior: Pronóstico en HIPERTENSIÓN PORTAL | Ir a: Pronóstico en HIPERTENSIÓN PORTAL
Inicio de: HIPERTENSIÓN PORTAL | Ir a: HIPERTENSIÓN PORTAL


ASCITIS

Ir a: Tratamiento en HIPERTENSIÓN PORTAL Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ASCITIS
ASCITIS

Presencia de líquido libre en la cavidad peritoneal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HIPERTENSIÓN PORTAL | Ir a: Tratamiento en HIPERTENSIÓN PORTAL
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


ASCITIS, Etiología

Ir a: ASCITIS Ir a: Fisiopatología en ASCITIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ASCITIS
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Etiología

En una hepatopatía, la ascitis indica un trastorno crónico o subagudo y no se produce en situaciones agudas (p. ej., hepatitis vírica no complicada, reacciones farmacológicas, obstrucción biliar). La causa más frecuente es la cirrosis, especialmente por alcoholismo. Otras causas hepáticas son la hepatitis crónica, la hepatitis alcohólica grave sin cirrosis y la obstrucción de la vena hepática (síndrome de Budd-Chiari). La trombosis de la vena porta no suele causar ascitis, a no ser que exista lesión hepatocelular.

Las causas no hepáticas de ascitis son la retención generalizada de líquido asociada con una enfermedad sistémica (p. ej., insuficiencia cardíaca, síndrome nefrótico, hipoalbuminemia intensa, pericarditis constrictiva) y los trastornos intraabdominales (p. ej., carcinomatosis, tuberculosis, peritonitis). En ocasiones el hipotiroidismo origina una ascitis intensa, y la pancreatitis produce raras veces grandes cantidades de líquido (ascitis pancreática). Los pacientes con insuficiencia renal, en especial los que están en hemodiálisis, presentan ocasionalmente líquido intraabdominal sin explicación conocida (ascitis nefrógena).

Siguiente: Fisiopatología en ASCITIS | Ir a: Fisiopatología en ASCITIS
Inicio de: ASCITIS | Ir a: ASCITIS


ASCITIS, Fisiopatología

Ir a: Etiología en ASCITIS Ir a: ASCITIS Ir a: Síntomas, signos y diagnóstico en ASCITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ASCITIS
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Fisiopatología

Los mecanismos que producen ascitis son complejos y no se conocen del todo. Dos factores importantes en las hepatopatías son: 1) presión osmótica sérica baja causada por la hipoalbuminemia y 2) presión venosa portal alta; estos factores parecen actuar en forma sinérgica al estar alteradas las fuerzas de Starling que rigen el intercambio de líquido a través de la membrana peritoneal. También puede estar implicada una obstrucción de los linfáticos hepáticos. El volumen de sangre circulante suele ser normal o elevado, pero el riñón se comporta como si fuera bajo y retiene Na con avidez; la concentración de Na urinario es normalmente <5 mEq/l. Esto ha sugerido la idea de que la retención renal de Na está causada por la disminución del volumen circulante "efectivo" secundaria a la fuga inicial de líquido hacia la cavidad peritoneal (teoría del hipollenado). Sin embargo, otros hechos indican que el riñón desempeña un papel primario en la iniciación del proceso, tal vez por un mecanismo nervioso o humoral, y que la ascitis es más un resultado que una causa de la retención de Na (teoría del hiperflujo). Algunas pruebas funden ambas teorías, mostrando que el volumen de sangre central es bajo a pesar de un aumento del volumen intravascular global. Esto último parece estar causado en parte por una vasodilatación arterial periférica generalizada.

En la génesis de la retención de Na y en la ascitis parecen ser importantes tanto algunas anomalías fisiopatológicas como los mecanismos neurohumorales. Entre éstos se encuentran la activación del sistema renina-angiotensina-aldosterona, el aumento del tono simpático, la derivación intrarrenal de sangre alejándola de la corteza renal, la mayor formación de óxido nítrico y la alteración de la formación o del metabolismo de la hormona antidiurética, de las cininas, de las prostaglandinas y del factor natriurético auricular. Las funciones y las interrelaciones específicas de estas anomalías siguen siendo dudosas.

Siguiente: Síntomas, signos y diagnóstico en ASCITIS | Ir a: Síntomas, signos y diagnóstico en ASCITIS
Anterior: Etiología en ASCITIS | Ir a: Etiología en ASCITIS
Inicio de: ASCITIS | Ir a: ASCITIS


ASCITIS, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en ASCITIS Ir a: ASCITIS Ir a: Tratamiento en ASCITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ASCITIS
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Una ascitis masiva puede causar molestias abdominales inespecíficas y disnea, pero cantidades menores suelen ser asintomáticas. La ascitis se diagnostica detectando una matidez desplazable en la percusión abdominal, aunque la ecografía o la TC pueden detectar cantidades de líquido mucho menores. En los casos avanzados el vientre está distendido, el ombligo está plano o evertido y puede percibirse una onda líquida en la exploración. La exploración clínica diferencia habitualmente la ascitis de la obesidad, la distensión gaseosa, el embarazo o los tumores ováricos y otras masas intraabdominales, pero en ocasiones pueden requerirse métodos de imagen o una paracentesis diagnóstica. En una hepatopatía, o en los trastornos intraabdominales, la ascitis suele ser aislada o desproporcionada respecto al edema periférico; en una enfermedad sistémica (p. ej., insuficiencia cardíaca) suele ser cierto lo contrario.

Si la causa es dudosa debe realizarse una paracentesis diagnóstica (v. cap. 19 [image] ). Se extraen unos 50 a 100 ml de líquido y, si está indicado, se valora su aspecto macroscópico y su contenido en proteínas, células sanguíneas, citología, cultivo, material acidorresistente y/o amilasa. En la mayoría de los trastornos el líquido es claro y de color pajizo. La turbidez y un recuento de PMN >300 a 500 células/ml indican infección, mientras que un líquido de aspecto hemático suele ser señal de tumor o TBC. La rara ascitis lechosa (quilosa) es más frecuente en un linfoma. Una concentración de proteínas <3 g/dl sugiere una hepatopatía o un trastorno sistémico; una concentración proteica más alta indica una causa exudativa (p. ej., tumor, infección). Sin embargo, las proteínas en la ascitis de la cirrosis son a veces >4 g/dl; para fijar una ascitis hipertensiva portal es más fiable un gradiente de concentración de albúmina entre el suero y el líquido ascítico >1,1 g/dl que el contenido total de proteínas del líquido.

La ascitis cirrótica, especialmente en los alcohólicos, llega a veces a infectarse sin un origen manifiesto (peritonitis bacteriana espontánea). El diagnóstico clínico puede ser difícil, porque el líquido enmascara los signos de peritonitis. Por ello, debe realizarse una paracentesis temprana en los pacientes cirróticos con empeoramiento y fiebre sin explicación, sobre todo si existen molestias abdominales; el hallazgo de >300 a 500 PMN/ml de líquido justifica el tratamiento. La supervivencia depende de un tratamiento antibiótico enérgico temprano.

Siguiente: Tratamiento en ASCITIS | Ir a: Tratamiento en ASCITIS
Anterior: Fisiopatología en ASCITIS | Ir a: Fisiopatología en ASCITIS
Inicio de: ASCITIS | Ir a: ASCITIS


ASCITIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ASCITIS Ir a: ASCITIS Ir a: ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ASCITIS
Etiología Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El reposo en cama y la restricción del Na en la dieta son los pilares principales del tratamiento. Una dieta con 20 a 40 mEq/d de Na, aunque es insípida, suele iniciar la diuresis a los pocos días y rara vez causa problemas electrolíticos graves. Deben utilizarse diuréticos si fracasa una restricción estricta de Na. La espironolactona, 100 a 300 mg/d v.o. dividida en dos o tres dosis, suele ser eficaz sin causar la intensa pérdida de K que suele asociarse con las tiazidas y diuréticos afines. Si esto se demuestra insuficiente, debe añadirse una tiazida o un diurético de asa (p. ej., hidroclorotiazida, 50 a 100 mg/d v.o., o furosemida, 40 a 160 mg v.o. en dosis fraccionadas). La restricción de líquidos no es indispensable a menos que el Na sea <130 mEq/l. Los cambios en el peso corporal y en las determinaciones de Na urinario miden la respuesta al tratamiento. Es óptima una pérdida de peso de unos 0,5 kg/d, ya que el compartimiento ascítico no puede movilizarse con mayor rapidez. Una diuresis brusca produce pérdidas de líquido a expensas del compartimiento intravascular, especialmente cuando no existe edema periférico; esto puede causar una insuficiencia renal o un desequilibrio electrolítico (p. ej., hipopotasemia) que pueden desencadenar la encefalopatía portosistémica. Una insuficiente restricción dietética de Na es el motivo habitual de una ascitis persistente.

La paracentesis terapéutica es un abordaje alternativo. La retirada de 4 a 6 l/d es segura, siempre que simultáneamente se infunda por vía i.v. albúmina pobre en sales (unos 40 g/paracentesis) para evitar la depleción del volumen intravascular. Parece ser segura incluso una paracentesis total. La paracentesis terapéutica acorta la estancia hospitalaria con un riesgo relativamente pequeño de desequilibrio electrolítico e insuficiencia renal; sin embargo, los pacientes requieren diuréticos de forma continuada y tienden a reacumular líquido con más rapidez que quienes reciben el tratamiento tradicional.

Las técnicas que persiguen la infusión autóloga del líquido ascítico (p. ej., la derivación peritoneovenosa de LeVeen) están asociadas con complicaciones frecuentes. Su papel en el control de la ascitis resistente es objeto de discusión. La derivación portosistémica intrahepática transyugular puede tratar con éxito la ascitis refractaria mediante la reducción de la presión portal, pero éste es un procedimiento invasivo y relativamente complejo; su papel no está claro.

Siguiente: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA
Anterior: Síntomas, signos y diagnóstico en ASCITIS | Ir a: Síntomas, signos y diagnóstico en ASCITIS
Inicio de: ASCITIS | Ir a: ASCITIS


ENCEFALOPATÍA PORTOSISTÉMICA

Ir a: Tratamiento en ASCITIS Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
ENCEFALOPATÍA PORTOSISTÉMICA

(Encefalopatía hepática; coma hepático)

Síndrome neuropsiquiátrico causado por una hepatopatía, asociado generalmente a una derivación portosistémica de la sangre venosa.

"Encefalopatía portosistémica" es un término más descriptivo de la fisiopatología que el de "encefalopatía hepática" o "coma hepático", pero desde el punto de vista clínico se usan los tres indistintamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento en ASCITIS | Ir a: Tratamiento en ASCITIS
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


ENCEFALOPATÍA PORTOSISTÉMICA, Etiología

Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología

La encefalopatía portosistémica puede producirse en la hepatitis fulminante causada por virus, fármacos o toxinas, pero se presenta con mayor frecuencia en la cirrosis u otros trastornos crónicos cuando se han desarrollado colaterales portosistémicas extensas como consecuencia de la hipertensión portal. El síndrome es también consecutivo a una derivación portocava o a anastomosis portosistémicas similares.

En los pacientes con una hepatopatía crónica, la encefalopatía suele desencadenarse por causas concretas, potencialmente reversibles (p. ej., hemorragia GI, infección, desequilibrio electrolítico, en especial hipopotasemia, excesos alcohólicos) o por causas yatrogénicas (tranquilizantes, sedantes, analgésicos, diuréticos).

Siguiente: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


ENCEFALOPATÍA PORTOSISTÉMICA, Patogenia

Ir a: Etiología en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Patogenia

El hígado metaboliza los productos transportados desde el intestino por la vena porta y anula su toxicidad. En una hepatopatía esos productos escapan hacia la circulación sistémica si la sangre portal evita las células parenquimatosas o si la función de estas células está gravemente deteriorada. El efecto tóxico resultante sobre el cerebro produce el síndrome clínico.

Las sustancias tóxicas no se conocen con precisión y el síndrome es probablemente multifuncional. El amoníaco, un producto de la digestión de las proteínas, juega probablemente un papel importante en el síndrome, pero las aminas biógenas, los ácidos grasos de cadena corta y otros productos entéricos también pueden ser responsables o actuar con el amoníaco. Los niveles de aminoácidos aromáticos en el suero suelen ser altos, y los de cadena ramificada bajos, pero esto probablemente no es la causa del síndrome.

La patogenia de la toxicidad cerebral también es incierta. Pueden ser importantes las alteraciones de la permeabilidad cerebrovascular y de la integridad celular, especialmente en la hepatitis fulminante. En los pacientes con hepatopatía, el cerebro parece anormalmente sensible al estrés metabólico. Puede producirse una interferencia en el metabolismo energético cerebral y una inhibición de los impulsos nerviosos por aminas tóxicas que actúan como neurotransmisores falsos. Numerosos datos implican también al ácido g-aminobutírico (GABA), el principal neurotransmisor inhibitorio cerebral; parece ser que su síntesis está aumentada y que pueden existir alteraciones del GABA y de los receptores endógenos de benzodiacepinas afines en el cerebro.

Las alteraciones patológicas suelen estar limitadas a una hiperplasia de los astrocitos con poca o ninguna lesión neuronal, pero en la hepatitis fulminante es frecuente el edema cerebral.

Siguiente: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA
Anterior: Etiología en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Etiología en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


ENCEFALOPATÍA PORTOSISTÉMICA, Síntomas y signos

Ir a: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los cambios de la personalidad (p. ej., comportamiento impropio, alteración del humor, deterioro de la capacidad de juicio) son manifestaciones tempranas frecuentes que pueden preceder a una alteración manifiesta de la consciencia. A menudo pueden detectarse anomalías de esa clase, no sospechadas clínicamente, mediante complicadas pruebas psicomotoras. Suele existir un trastorno del estado de consciencia. Inicialmente puede haber cambios poco perceptibles de los hábitos de sueño o movimientos y lenguaje torpes. La somnolencia, la confusión, el estupor y un coma manifiesto indican una encefalopatía cada vez más avanzada. Un signo característicamente temprano es la apraxia construccional, que impide al paciente reproducir dibujos sencillos (p. ej., una estrella). A menudo está presente un olor del aliento característicamente rancio y dulzón, llamado fetor hepaticus (hedor hepático). Cuando el paciente mantiene los brazos extendidos con las muñecas en flexión dorsal aparece un peculiar temblor aleteante característico, llamado asterixis; a medida que avanza el coma, este signo desaparece y puede presentarse hiperreflexia y respuesta de Babinski. En los casos fulminantes y en los niños es posible, pero poco frecuente, que se presenten agitación o manía. También son excepcionales las convulsiones y los signos neurológicos locales, y sugieren otra causa (p. ej., hematoma subdural).

Siguiente: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA
Anterior: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Patogenia en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


ENCEFALOPATÍA PORTOSISTÉMICA, Diagnóstico

Ir a: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico es clínico. No existe correlación con las pruebas de función hepática. El EEG suele mostrar una actividad difusa de ondas lentas, incluso en los casos leves, y puede ser útil en una encefalopatía temprana dudosa. El LCR no presenta alteraciones dignas de mención, salvo una leve elevación de las proteínas. Los niveles de amoniemia suelen ser altos, pero las cifras no tienen correlación con el estado clínico; la mejor guía es el juicio clínico a la cabecera del paciente.

Siguiente: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA
Anterior: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Síntomas y signos en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


ENCEFALOPATÍA PORTOSISTÉMICA, Pronóstico

Ir a: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

La encefalopatía de una hepatopatía crónica suele responder al tratamiento, sobre todo si la causa desencadenante es reversible. En la mayoría de los casos el síndrome regresa sin secuelas neurológicas permanentes. Algunos pacientes, en especial los que tienen derivaciones portocava, requieren un tratamiento continuo, y en raras ocasiones desarrollan signos extrapiramidales irreversibles o una paraparesia espástica. El coma asociado a la hepatitis fulminante es mortal hasta en un 80% de los pacientes, aunque reciban un tratamiento intensivo; los pacientes con insuficiencia hepática crónica avanzada suelen morir por una encefalopatía portosistémica.

Siguiente: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA
Anterior: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Diagnóstico en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


ENCEFALOPATÍA PORTOSISTÉMICA, Tratamiento

Ir a: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: ENCEFALOPATÍA PORTOSISTÉMICA Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» ENCEFALOPATÍA PORTOSISTÉMICA
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

Deben buscarse las causas desencadenantes; tratar la causa suele bastar en los casos leves. El otro aspecto fundamental del tratamiento es eliminar los productos entéricos tóxicos: 1) Se debe limpiar el intestino con enemas. 2) Deben suprimirse de la dieta las proteínas (se pueden permitir de 20 a 40 g/d en los casos leves) y administrarse hidratos de carbono orales e i.v. para suministrar las calorías omitidas. 3) Se debe administrar lactulosa oral (en pacientes comatosos por medio de una sonda). Este jarabe de disacárido sintético modifica el pH y la flora del colon y además actúa como catártico osmótico. La dosis inicial, de 30 a 45 ml 3/d, debe ajustarse para mantener de dos a tres deposiciones blandas diarias. Muchos pacientes prefieren el sabor del lactitol, un análogo de la lactulosa; parece ser igualmente eficaz, pero no está disponible en Estados Unidos. 4) La neomicina oral, de 4 a 6 g/d repartidos en cuatro dosis, ayuda a minimizar la formación de toxinas por las bacterias y puede utilizarse en lugar de la lactulosa. Sin embargo, la nefrotoxicidad y la ototoxicidad limitan su valor, especialmente con el uso prolongado; suele ser preferible la lactulosa. Los antibióticos parenterales son generalmente ineficaces.

La sedación profundiza la encefalopatía, y debe evitarse incluso aunque el paciente esté agitado. Tratar el coma causado por una hepatitis fulminante con dosis altas de corticosteroides o transfusión de intercambio, u otros procedimientos complejos diseñados para eliminar toxinas de la circulación, no ha demostrado ser eficaz. Por el contrario, unos cuidados de enfermería meticulosos y la vigilancia sobre las complicaciones presentes mejoran la probabilidad de supervivencia. Los pacientes con insuficiencia hepática fulminante que empeoran deben ser remitidos con prontitud a un centro de trasplantes, porque un trasplante urgente del hígado puede salvarles la vida.

Otros tratamientos posibles son: levodopa, un precursor de los neurotransmisores normales; bromocriptina, un antagonista de la dopamina; infusiones de aminoácidos de cadena ramificada o de cetoácidos de aminoácidos esenciales; flumazenilo, un antagonista de las benzodiacepinas; benzoato sódico, para aumentar la excreción de nitrógeno urinario; infusiones de prostaglandinas, y el desarrollo de un hígado artificial. Sin embargo, ninguno de estos tratamientos ha demostrado ser eficaz.

Siguiente: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
Anterior: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Pronóstico en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: ENCEFALOPATÍA PORTOSISTÉMICA


OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS

Ir a: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS Ir a: ALTERACIONES SISTÉMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
» OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: ALTERACIONES SISTÉMICAS | Ir a: ALTERACIONES SISTÉMICAS
› ALTERACIONES SISTÉMICAS
› ALTERACIONES CUTÁNEAS Y ENDOCRINAS
› ALTERACIONES HEMATOLÓGICAS
› ALTERACIONES RENALES Y ELECTROLÍTICAS
› ALTERACIONES CIRCULATORIAS

Anterior: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA | Ir a: Tratamiento en ENCEFALOPATÍA PORTOSISTÉMICA
Inicio de: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS | Ir a: MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS


ALTERACIONES SISTÉMICAS

Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS Ir a: ALTERACIONES CUTÁNEAS Y ENDOCRINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
» ALTERACIONES SISTÉMICAS
ALTERACIONES SISTÉMICAS

La anorexia, la fatiga y la debilidad son rasgos frecuentes de la hepatopatía causados por la disfunción hepatocelular. Puede presentarse fiebre, sobre todo en la hepatitis vírica o la alcohólica, pero son raros los escalofríos y, en un paciente ictérico, sugieren obstrucción biliar con colangitis. Las náuseas y la anorexia intensas son especialmente frecuentes en la hepatitis vírica y en la alcohólica. El deterioro acusado del estado general y el desarrollo de un hábito cirrótico (es decir, extremidades emaciadas y vientre prominente) suelen indicar una cirrosis avanzada.

Siguiente: ALTERACIONES CUTÁNEAS Y ENDOCRINAS | Ir a: ALTERACIONES CUTÁNEAS Y ENDOCRINAS
Inicio de: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS


ALTERACIONES CUTÁNEAS Y ENDOCRINAS

Ir a: ALTERACIONES SISTÉMICAS Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS Ir a: ALTERACIONES HEMATOLÓGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
» ALTERACIONES CUTÁNEAS Y ENDOCRINAS
ALTERACIONES CUTÁNEAS Y ENDOCRINAS

Los pacientes con hepatopatía crónica pueden presentar varias anomalías cutáneas. Son frecuentes las arañas vasculares, el eritema palmar y las contracturas de Dupuytren, sobre todo en la cirrosis alcohólica. En la hemocromatosis, la deposición de hierro y melanina da a la piel un tinte gris pizarroso o bronceado. La colestasis crónica suele causar una pigmentación cutánea terrosa, excoriaciones por el prurito constante y depósitos cutáneos lipídicos (xantelasmas y xantomas).

Las alteraciones endocrinas son frecuentes. En la cirrosis suele presentarse intolerancia a la glucosa, hiperinsulinismo, resistencia a la insulina e hiperglucagonemia; los niveles de insulina elevados reflejan una disminución de la degradación hepática más que un aumento de la secreción, mientras que lo contrario es válido para el glucagón. Las pruebas de función tiroidea hay que interpretarlas con precaución debido a las alteraciones del metabolismo hepático de las hormonas tiroideas y a los cambios en las proteínas plasmáticas de unión.

En el metabolismo de las hormonas sexuales se producen alteraciones complejas. En las mujeres con una hepatopatía crónica son frecuentes la amenorrea y la disminución de la fertilidad. En los varones con cirrosis, sobre todo los alcohólicos, suelen observarse signos de hipogonadismo (atrofia testicular, impotencia, disminución de la espermatogénesis) y también de feminización (ginecomastia, hábito corporal femenino). El fundamento bioquímico se conoce de manera incompleta. La reserva de gonadotropinas del eje hipotalámico-hipofisario suele estar disminuida. Los niveles circulantes de testosterona son bajos, sobre todo por disminución de la síntesis, pero también por un aumento de la conversión periférica en estrógenos. Los niveles de los estrógenos menores suelen estar aumentados, pero los de estradiol son variables y tienen poca correlación con la feminización clínica. Estas alteraciones prevalecen más en la hepatopatía alcohólica que en las cirrosis de otras etiologías; los datos indican un efecto tóxico directo del etanol sobre el testículo.

Siguiente: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS
Anterior: ALTERACIONES SISTÉMICAS | Ir a: ALTERACIONES SISTÉMICAS
Inicio de: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS


ALTERACIONES HEMATOLÓGICAS

Ir a: ALTERACIONES CUTÁNEAS Y ENDOCRINAS Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS Ir a: ALTERACIONES RENALES Y ELECTROLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
» ALTERACIONES HEMATOLÓGICAS
ALTERACIONES HEMATOLÓGICAS

Las hepatopatías se asocian a numerosas alteraciones hematológicas. La anemia es frecuente. Su patogenia puede suponer pérdida de sangre, deficiencia nutricional de folato, hemólisis e inhibición de la médula ósea por el alcohol y por la hepatopatía crónica en sí misma. La leucopenia y la trombocitopenia suelen acompañar a la esplenomegalia en la hipertensión portal, mientras que se observa leucocitosis en la colangitis, los tumores, la hepatitis alcohólica y la necrosis hepática fulminante.

Los trastornos de la coagulación son frecuentes y complicados. Se presenta a menudo un deterioro de la síntesis hepática de factores de la coagulación y es consecuencia de disfunción hepatocelular o de absorción insuficiente de vitamina K, la cual es necesaria para la síntesis de los factores II, VII, IX y X. Se produce un tiempo de protrombina anormal y, según la gravedad de la disfunción hepatocelular, puede responder a la fitonadiona (vitamina K1) parenteral en dosis de 5 a 10 mg/d durante 2 o 3 d. La trombocitopenia, la coagulación intravascular diseminada y la disfibrinogenemia contribuyen también a los trastornos de la coagulación en muchos pacientes.

Siguiente: ALTERACIONES RENALES Y ELECTROLÍTICAS | Ir a: ALTERACIONES RENALES Y ELECTROLÍTICAS
Anterior: ALTERACIONES CUTÁNEAS Y ENDOCRINAS | Ir a: ALTERACIONES CUTÁNEAS Y ENDOCRINAS
Inicio de: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS


ALTERACIONES RENALES Y ELECTROLÍTICAS

Ir a: ALTERACIONES HEMATOLÓGICAS Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS Ir a: ALTERACIONES CIRCULATORIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
» ALTERACIONES RENALES Y ELECTROLÍTICAS
ALTERACIONES RENALES Y ELECTROLÍTICAS

Las alteraciones renales y electrolíticas son especialmente frecuentes en la enfermedad crónica con ascitis. La hipopotasemia se produce por pérdidas urinarias excesivas de K debidas al aumento de aldosterona circulante, a la retención renal del ion amonio en intercambio por K, a la acidosis tubular renal secundaria y al tratamiento diurético. El tratamiento consiste en administrar suplementos de cloruro potásico orales y en suspender los diuréticos que provocan pérdida de K. El riñón puede retener Na con avidez (v., más atrás, Ascitis). No obstante, es frecuente la hiponatremia; ésta refleja habitualmente una enfermedad hepatocelular avanzada y es difícil de corregir. La depleción de Na corporal total es responsable de ello con mucha menor frecuencia que la relativa sobrecarga de agua; también puede contribuir la depleción de K. Puede ser útil una restricción adecuada de agua y la administración de suplementos de K; el uso de diuréticos que aumentan al aclaramiento de agua libre está en discusión. La administración i.v. de una solución de cloruro sódico rara vez es útil a no ser que la hiponatremia ponga en peligro la vida o sea evidente una depleción de Na corporal total; debe evitarse en los cirróticos con retención de líquido, puesto que exacerba la ascitis y sólo tiene un efecto transitorio sobre los niveles séricos de Na. Las alteraciones variables metabólicas y respiratorias pueden producir alcalosis o acidosis en la insuficiencia hepática avanzada. Las concentraciones sanguíneas de urea suelen ser bajas debido al deterioro de la síntesis en el hígado; una hemorragia GI sobreañadida origina elevaciones, porque la carga entérica aumenta más que el deterioro renal real, ya que la creatinina suele permanecer en valores normales.

La insuficiencia renal en una hepatopatía puede reflejar: 1) una enfermedad que afecta directamente a ambos órganos (p. ej., la rara toxicidad por tetracloro de carbono); 2) insuficiencia circulatoria con disminución de la perfusión renal, con o sin necrosis tubular aguda evidente, o 3) insuficiencia renal funcional, denominada a menudo síndrome hepatorrenal. Éste es un trastorno progresivo sin anomalías morfológicas aparentes en el riñón; suele presentarse en la hepatitis fulminante o en la cirrosis avanzada con ascitis. Su patogenia desconocida implica probablemente alteraciones nerviosas o humorales del flujo sanguíneo renocortical. Una oliguria y azoemia progresivas anuncian su comienzo. La baja concentración urinaria de Na y un sedimento urinario benigno distinguen al síndrome hepatorrenal de la necrosis tubular, pero puede ser más difícil de diferenciar de una azoemia prerrenal; en los casos dudosos se debe valorar la respuesta a una carga de volumen. Una vez establecida, la insuficiencia renal es casi invariablemente progresiva y mortal; no existe un tratamiento eficaz. La hipotensión terminal con necrosis tubular puede complicar el cuadro clínico, pero los riñones aparecen característicamente sin lesiones en la autopsia.

Siguiente: ALTERACIONES CIRCULATORIAS | Ir a: ALTERACIONES CIRCULATORIAS
Anterior: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS
Inicio de: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS


ALTERACIONES CIRCULATORIAS

Ir a: ALTERACIONES RENALES Y ELECTROLÍTICAS Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS Ir a: CAPITULO 39
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.38 MANIFESTACIONES CLÍNICAS DE LAS HEPATOPATÍAS
° OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS
» ALTERACIONES CIRCULATORIAS
ALTERACIONES CIRCULATORIAS

Un estado circulatorio hipercinético con incremento del gasto cardíaco y taquicardia puede acompañar a la insuficiencia hepática aguda y a la cirrosis. Los pacientes cirróticos con anastomosis colaterales pueden desarrollar también desaturación arterial y dedos en palillo de tambor. En la insuficiencia hepática avanzada se presenta con frecuencia hipotensión y puede contribuir a la aparición de disfunción renal. No se conoce bien la patogenia de estas alteraciones circulatorias, aunque probablemente la vasodilatación arterial periférica juega un importante papel en la circulación hiperdinámica y la hipotensión.

Para los trastornos específicos de la circulación hepática (p. ej., síndrome de Budd-Chiari), véase capítulo 46 [image] .

Siguiente: CAPITULO 39 | Ir a: CAPITULO 39
Anterior: ALTERACIONES RENALES Y ELECTROLÍTICAS | Ir a: ALTERACIONES RENALES Y ELECTROLÍTICAS
Inicio de: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS | Ir a: OTROS SÍNTOMAS Y SIGNOS DE LAS HEPATOPATÍAS


HÍGADO GRASO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ALTERACIONES CIRCULATORIAS en CAPITULO 38 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
39 / HÍGADO GRASO

(Esteatosis hepática)

Acumulación excesiva de lípidos en los hepatocitos, que constituye la respuesta más frecuente del hígado a las agresiones.

El hígado ocupa una posición central en el metabolismo de los lípidos. Una pequeña reserva de ácidos grasos libres (AGL) de utilización rápida, absorbidos a partir de la dieta o liberados a la sangre por los quilomicrones o las células adiposas, satisface casi todos los requerimientos energéticos de un animal en ayunas. Los AGL son captados por el hígado y se suman a la reserva hepática de AGL, parte de los cuales son sintetizados por el hígado. Algunos AGL son oxidados a CO2 en el hígado para producir energía, la mayor parte son incorporados en lípidos complejos (p. ej., triglicéridos, fosfolípidos, glucolípidos, ésteres de colesterol). Algunos de estos lípidos complejos pasan a una reserva de utilización lenta que comprende los lípidos estructurales de las células hepáticas y sus lugares de almacenamiento. La mayoría de los triglicéridos entran en una reserva activa donde se combinan con apoproteínas específicas para formar lipoproteínas (p. ej., lipoproteínas de muy baja densidad [VLDL]), que son secretadas al plasma. El hígado también es responsable de la degradación de los lípidos (p. ej., lipoproteínas de baja densidad o restos de quilomicrones).

El hígado graso se produce cuando la acumulación de lípidos supera el 5% del peso normal del hígado. En el tipo macrovesicular, grandes gotitas de grasa rellenan la célula hepática, desplazando al núcleo hacia la periferia de la célula, parecida a un adipocito. Es más frecuente que se acumulen los triglicéridos, porque su tasa de recambio es la más rápida de todos los ésteres de ácidos grasos hepáticos. La captación de AGL a partir del tejido adiposo y de la dieta no está limitada, mientras que la disposición de AGL mediante oxidación, esterificación y secreción de VLDL está restringida.

En la esteatosis hepática microvesicular se acumulan gotitas de grasa pequeñas, las células tienen un aspecto espumoso y los núcleos son centrales. Los triglicéridos se acumulan en los orgánulos subcelulares (p. ej., en el retículo endoplásmico), reflejando una alteración metabólica generalizada. La agresión a las mitocondrias limita la oxidación de los AGL, a la vez que se deprime la síntesis de apoproteínas indispensable para la secreción de las VLDL, y conduce a acumulación de triglicéridos.

En la fosfolipidosis se acumulan fosfolípidos en asociación con el uso de ciertos fármacos (p. ej., amiodarona). Las células hepáticas son grandes y espumosas.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: ALTERACIONES CIRCULATORIAS en CAPITULO 38 | Ir a: ALTERACIONES CIRCULATORIAS en CAPITULO 38
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


HÍGADO GRASO, Etiología

Ir a: HÍGADO GRASO Ir a: Patogenia en HÍGADO GRASO
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
Etiología Patogenia Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología

La esteatosis difusa del hígado, a menudo con una distribución zonal, está asociada con numerosas situaciones clínicas. El alcoholismo, la obesidad y la diabetes son las causas más frecuentes de hígado graso macrovesicular en los países desarrollados. Otras causas son la malnutrición (especialmente la dieta deficiente en proteínas de los niños con kwashiorkor), los trastornos congénitos del metabolismo (del glucógeno, la galactosa, la tirosina o la homocisteína), fármacos (p. ej., corticosteroides) o afecciones sistémicas con fiebre. El hígado graso microvesicular se produce en la esteatosis hepática aguda del embarazo, en el síndrome de Reye, en ciertas intoxicaciones farmacológicas (ácido valproico, tetraciclinas, salicilato) o en defectos metabólicos congénitos (de las enzimas del ciclo de la urea o en aquellos que afectan a las mitocondrias en la oxidación de los AGL).

La esteatosis focal es mucho menos frecuente y está menos estudiada. Los nódulos de adipocitos hepáticos son subcapsulares. Suelen ser un hallazgo ocasional en la ecografía o la TC y se presentan como lesiones que ocupan espacio del hígado. Este tipo de grasa focal puede presentarse en pacientes en riesgo aparente de desarrollar esa alteración (p. ej., pacientes obesos o alcohólicos).

Siguiente: Patogenia en HÍGADO GRASO | Ir a: Patogenia en HÍGADO GRASO
Inicio de: HÍGADO GRASO | Ir a: HÍGADO GRASO


HÍGADO GRASO, Patogenia

Ir a: Etiología en HÍGADO GRASO Ir a: HÍGADO GRASO Ir a: Anatomía patológica en HÍGADO GRASO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
Etiología Patogenia Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Patogenia

Los triglicéridos se acumulan en el hígado a expensas de un aumento del aporte a través de la síntesis a partir de los AGL o de una disminución de su excreción en forma de VLDL a partir de los hepatocitos. El aumento de la síntesis de triglicéridos puede ser consecuencia de un aumento del aporte o de la disponibilidad de AGL (procedentes de la dieta o de la movilización a partir del tejido adiposo), a partir de acetilcoenzima A, o de la disminución de la oxidación de AGL en el hígado. La eliminación reducida de triglicéridos involucra una condensación insuficiente con apolipoproteínas, fosfolípidos y colesterol que conduce a una disminución de la secreción de VLDL.

Los diversos mecanismos posibles implicados en la patogenia del hígado graso pueden actuar solos o conjuntamente. En la obesidad está aumentado el aporte de grasa dietética o su movilización a partir del tejido adiposo. La disminución de la oxidación de los AGL puede contribuir a la esteatosis hepática inducida por la acción de tetracloruro de carbono, fósforo amarillo, hipoxia o ciertas deficiencias vitamínicas (niacina, riboflavina, ácido pantoténico). El bloqueo de la producción y secreción de lipoproteínas suele ser la principal causa de acumulación de triglicéridos en el hígado. El deterioro de la síntesis de apolipoproteínas es el factor patogénico más importante en varios tipos de hígado graso tóxico y en el hígado graso producido por malnutrición proteicocalórica. La inhibición tóxica de la síntesis proteica puede llevar a un hígado graso a través de la inhibición de la síntesis de ARNm o su traducción.

En el hígado graso microvesicular, las pequeñas gotitas de triglicéridos más AGL, colesterol y fosfolípidos se acumulan en los orgánulos subcelulares. El defecto básico es desconocido, aun cuando los rasgos anatomopatológicos y clínicos son similares en cierto modo. El fundamento bioquímico puede ser una alteración en la vía oxidativa mitocondrial, que deprime la oxidación de los AGL y dificulta la síntesis de apolipoproteínas para el ensamblamiento de las VLDL.

El hígado graso puede producirse por la acumulación de otros lípidos neutros. La grasa y el colesterol (que se observa en forma de cristales romboidales birrefringentes bajo el microscopio de polarización) están presentes en la enfermedad de Wolman y en la enfermedad por almacenamiento de ésteres de colesterol. Las vacuolas grasas son pequeñas o medianas. En la enfermedad de Niemann-Pick, el fosfolípido esfingomielina se acumula en los hepatocitos y en las células de Kupffer. Las células tienen un aspecto espumoso.

Siguiente: Anatomía patológica en HÍGADO GRASO | Ir a: Anatomía patológica en HÍGADO GRASO
Anterior: Etiología en HÍGADO GRASO | Ir a: Etiología en HÍGADO GRASO
Inicio de: HÍGADO GRASO | Ir a: HÍGADO GRASO


HÍGADO GRASO, Anatomía patológica

Ir a: Patogenia en HÍGADO GRASO Ir a: HÍGADO GRASO Ir a: Síntomas, signos y diagnóstico en HÍGADO GRASO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
Etiología Patogenia Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Anatomía patológica

Cuando la deposición de lípidos es intensa, el hígado tiende a estar visiblemente agrandado, liso y pálido. Al microscopio, la arquitectura general puede ser normal. La acumulación de triglicéridos aparece en forma de gotitas grandes que coalescen y desplazan el núcleo a la periferia de la célula. En el ejemplo típico, la esteatosis hepática alcohólica, los hepatocitos están llenos de vacuolas grasas que desplazan los núcleos a la periferia de las células, las cuales adoptan la forma de adipocitos grandes (v. Hígado graso en anatomía patológica, cap. 40 [image] ). En el hígado graso microvesicular, las pequeñas gotitas se acumulan en el retículo endoplásmico y en lisosomas secundarios que no se fusionan entre sí. Los hepatocitos presentan un citoplasma espumoso y un núcleo central.

Si las hepatotoxinas afectan principalmente a la síntesis proteica, o en el caso de la malnutrición proteica, los lípidos tienden a acumularse en la zona 1 (periportal). La grasa microvesicular tiende a acumularse en la zona 3 (central).

Siguiente: Síntomas, signos y diagnóstico en HÍGADO GRASO | Ir a: Síntomas, signos y diagnóstico en HÍGADO GRASO
Anterior: Patogenia en HÍGADO GRASO | Ir a: Patogenia en HÍGADO GRASO
Inicio de: HÍGADO GRASO | Ir a: HÍGADO GRASO


HÍGADO GRASO, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en HÍGADO GRASO Ir a: HÍGADO GRASO Ir a: Pronóstico y tratamiento en HÍGADO GRASO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
Etiología Patogenia Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El hígado graso macrovesicular se descubre muy a menudo en la exploración física como una hepatomegalia difusa, lisa y no dolorosa a la presión en un paciente alcohólico, obeso o diabético. Puede presentarse con dolor en el hipocondrio (cuadrante superior) derecho, dolorimiento a la presión e ictericia, o puede ser la única anomalía física observada tras una muerte súbita, inesperada y presumiblemente por una causa metabólica.

Existe una escasa asociación entre el hígado graso y los hallazgos anormales en las pruebas bioquímicas comúnmente utilizadas para las hepatopatías. Puede aparecer un leve aumento en la fosfatasa alcalina o las transaminasas. La ecografía, y especialmente la TC, pueden revelar el exceso de grasa. El hígado graso se diagnostica con certeza sólo mediante biopsia hepática. Dado que esta acumulación de grasa en el hígado puede indicar la acción de una hepatotoxina o la presencia de una enfermedad o una anomalía metabólica no identificadas, el diagnóstico exige una nueva evaluación del paciente.

La degeneración grasa del hígado no alcohólica (esteatohepatitis no alcohólica) es una acumulación de grasa que suele identificarse cada vez más en el hígado de mujeres que tienden a ser obesas o diabéticas. También se produce tras la cirugía de derivación yeyunal, en la malnutrición y en asociación con ciertos fármacos (p. ej., glucocorticoides, estrógenos sintéticos, amiodarona, tamoxifeno). Puede haber hepatomegalia. El diagnóstico histológico se basa en la alteración grasa macrovesicular y en la inflamación lobulillar, acompañada a veces con fibrosis y cuerpos hialinos de Mallory. La enfermedad suele detectarse en una biopsia hepática realizada por otros motivos, generalmente en pacientes asintomáticos que presentan un aumento doble o triple de las aminotransferasas plasmáticas. Para hacer el diagnóstico tiene que ser evidente una ingesta de alcohol insignificante.

El hígado graso microvesicular tiene una presentación llamativa, con fatiga, náuseas y vómitos pronto seguidos por ictericia, hipoglucemia, coma y una coagulopatía intravascular diseminada.

Siguiente: Pronóstico y tratamiento en HÍGADO GRASO | Ir a: Pronóstico y tratamiento en HÍGADO GRASO
Anterior: Anatomía patológica en HÍGADO GRASO | Ir a: Anatomía patológica en HÍGADO GRASO
Inicio de: HÍGADO GRASO | Ir a: HÍGADO GRASO


HÍGADO GRASO, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HÍGADO GRASO Ir a: HÍGADO GRASO Ir a: CAPITULO 40
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 39. HÍGADO GRASO
Etiología Patogenia Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El hígado graso macrovesicular, que puede ser reversible, no suele ser nocivo por sí mismo. Es reversible incluso en situaciones posiblemente mortales (p. ej., en el hígado graso del embarazo, el parto temprano puede salvar la vida). El hígado graso alcohólico puede ir acompañado de inflamación y necrosis (hepatitis alcohólica) y de lesión permanente en forma de cirrosis. El hígado graso microvesicular es de presentación gravemente aguda, pero es reversible si el paciente sobrevive.

No se dispone de ningún tratamiento específico a excepción de eliminar la causa o tratar el trastorno subyacente. Se cree que incluso la obesidad y la diabetes mellitus no evolucionan a una cirrosis. Aunque hepatotoxinas tales como el alcohol y el tetracloruro de carbono (el cual también produce cirrosis) pueden con el tiempo conducir a cirrosis, no existen datos de que un hígado graso lleve per se a la cirrosis. Es preciso que se produzca algún otro acontecimiento.

La enfermedad por el hígado graso no alcohólico tiene por lo general un buen pronóstico, sin progresión histológica o clínica. Algunos hígados pueden mostrar un aumento de fibrosis y progresión a cirrosis. Para controlarlo, los pacientes obesos deben perder peso, aunque no está demostrado que eso produzca algún beneficio. Informes esporádicos indican una mejoría por el tratamiento con ácido ursodesoxicólico.

Siguiente: CAPITULO 40 | Ir a: CAPITULO 40
Anterior: Síntomas, signos y diagnóstico en HÍGADO GRASO | Ir a: Síntomas, signos y diagnóstico en HÍGADO GRASO
Inicio de: HÍGADO GRASO | Ir a: HÍGADO GRASO


HEPATOPATÍA ALCOHÓLICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 39 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
40 / HEPATOPATÍA ALCOHÓLICA

Conjunto de síndromes clínicos y lesiones anatomopatológicas en el hígado causadas por el alcohol (etanol).

Mostrar/Ocultar APARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Metabolismo del alcohol
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 39 | Ir a: Pronóstico y tratamiento en CAPITULO 39
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


HEPATOPATÍA ALCOHÓLICA, Patogenia

Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Patogenia

Los factores principales son la cantidad de alcohol consumida, el estado nutricional del paciente y los rasgos genéticos y metabólicos. Generalmente existe una correlación lineal entre la dosis y duración del abuso de alcohol y el desarrollo de hepatopatía, aunque no todas las personas que consumen alcohol en exceso desarrollan una lesión hepática importante. El equivalente a 10 g de alcohol son 30 ml de whisky de 40°, 100 ml de vino de 12° o 250 ml de cerveza de 5°. Cantidades tan pequeñas como 20 g de alcohol en mujeres o 60 g en hombres pueden producir lesión hepática cuando se consumen diariamente durante años. Por ejemplo, la ingestión de 150 a 200 g de alcohol durante 10 a 12 d produce hígado graso incluso en hombres por lo demás sanos. Hasta evolucionar a una hepatitis alcohólica, el paciente debe consumir 80 g de alcohol al día durante casi una década, mientras que el umbral para desarrollar cirrosis es de 160 g diarios durante 8 a 10 años. El tiempo es un factor importante.

Al proporcionar calorías vacías, reduciendo el apetito y causando malabsorción a través de sus efectos tóxicos sobre el intestino y el páncreas, el alcohol provoca malnutrición. Ésta no causa cirrosis por sí misma, pero la ausencia de uno o más factores nutricionales puede acelerar los efectos del alcohol.

El alcohol es una hepatotoxina cuyo metabolismo origina profundas alteraciones de la célula hepática. Las variaciones aparentes de la susceptibilidad (sólo un 10 a 15% de los alcohólicos desarrollan una cirrosis) y la mayor susceptibilidad de las mujeres a la hepatopatía alcohólica (aun cuando se corrijan las dosis para el menor tamaño corporal) indican que también son importantes otros factores. Uno de ellos puede ser que las mujeres tienen una disminución de la alcohol deshidrogenasa en su mucosa gástrica, lo cual disminuye el metabolismo del alcohol. Es frecuente la acumulación familiar de casos de hepatopatía alcohólica. Así pues, los factores genéticos pueden estar involucrados en el metabolismo del alcohol; algunas personas pueden padecer deficiencias de la oxidación de alcohol. Ciertos tipos de histocompatibilidad HLA también están asociados con la hepatopatía alcohólica. El estado inmunológico no parece ser de utilidad para determinar la susceptibilidad al alcohol, pero los mecanismos inmunológicos son tal vez importantes (particularmente los mediadores de las citocinas) en la respuesta inflamatoria y en la lesión hepática.

Siguiente: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA | Ir a: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA ALCOHÓLICA, Metabolismo del alcohol

Ir a: Patogenia en HEPATOPATÍA ALCOHÓLICA Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Metabolismo del alcohol

El alcohol se absorbe fácilmente desde el tracto GI y >90% es metabolizado por el hígado a través de mecanismos oxidativos que involucran sobre todo una alcohol deshidrogenasa y ciertas enzimas microsómicas (sistema microsómico oxidativo del etanol). El alcohol no puede almacenarse y tiene que ser metabolizado. La alcohol deshidrogenasa produce acetaldehído, el catabolito principal, que es oxidado nuevamente a acetato. El acetaldehído puede ser tóxico para el hígado y otros órganos. La conversión del alcohol a acetaldehído y la de este último a acetato o a acetilcoenzima A implica la generación de nicotinamida adenina dinucleótido reducido (NADH), el cual es transferido al interior de las mitocondrias, incrementa el cociente NADH/NAD y con ello el estado redox del hígado. Así pues, el metabolismo del alcohol estimula un estado intracelular reducido que interfiere en el metabolismo de los hidratos de carbono, los lípidos y en otros aspectos del metabolismo intermediario. La oxidación del alcohol está acoplada con la reducción del piruvato a lactato, que promueve hiperuricemia, hipoglucemia y acidosis. La oxidación del alcohol está acoplada también con la reducción de oxalcetato a malato. Esto puede explicar la disminución de actividad del ciclo del ácido cítrico, la reducción de la gluconeogénesis y el aumento de la síntesis de ácidos grasos asociado con el metabolismo del alcohol.

Tras el consumo de alcohol aumenta el a-glicerofosfato; el glicerol producido incrementa la síntesis de triglicéridos y conduce a hiperlipidemia. Aunque el consumo de O2 es normal tras la ingestión de alcohol, existe un desplazamiento metabólico del consumo de O2 durante la degradación de los ácidos grasos hacia la oxidación de alcohol a acetato. Este desplazamiento puede explicar la disminución de la oxidación de lípidos y el aumento de formación de cuerpos cetónicos registrado tras la ingestión de alcohol. El metabolismo del alcohol puede además inducir un estado hipermetabólico local en el hígado que favorece el daño hipóxico en la zona 3 (el área que rodea la vénula hepática terminal). El efecto neto es un estado redox de reducción, con inhibición de la síntesis proteica y aumento de la peroxidación de los lípidos.

Se desconoce si los alcohólicos metabolizan el alcohol de manera diferente a los no alcohólicos. La ingestión crónica de alcohol conduce claramente a una adaptación del hígado con hipertrofia del retículo endoplásmico liso y a un aumento de actividad de las enzimas hepáticas metabolizadoras de fármacos. El alcohol induce el sistema microsómico oxidante del etanol, el cual es responsable en parte del metabolismo del alcohol. El alcohol induce también el citocromo P-450 microsómico, que está implicado en el metabolismo de los fármacos. En consecuencia, el alcohólico adquiere mayor tolerancia al alcohol y a los fármacos (p. ej., sedantes, tranquilizantes, antibióticos) y se desarrolla una adaptación neurológica. El resultado es una interacción compleja entre los fármacos, otros productos químicos y el alcohol.

Siguiente: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA | Ir a: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA
Anterior: Patogenia en HEPATOPATÍA ALCOHÓLICA | Ir a: Patogenia en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA ALCOHÓLICA, Anatomía patológica

Ir a: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Anatomía patológica

La gama de alteraciones histológicas del hígado asociadas con el consumo prolongado de alcohol oscila desde la simple acumulación de grasa neutra en los hepatocitos a la cirrosis y el carcinoma hepatocelular. La secuencia, ampliamente aceptada, hígado graso-hepatitis alcohólica-cirrosis, es una idea simplificadora. Los hallazgos suelen superponerse, y muchos pacientes presentan rasgos de toda la gama. La lesión clave puede ser la fibrosis alrededor de las vénulas hepáticas terminales y tal vez también del espacio perisinusoidal. Desde la perspectiva de la patología, es mejor diagnosticar la hepatopatía alcohólica y describir los hallazgos específicos en cada paciente.

El hígado graso o esteatosis hepática (v. también cap. 39 [image] ) parece ser la alteración inicial y es la respuesta más frecuente a la ingestión de alcohol. El hígado está agrandado, la superficie de corte es amarilla. El aumento de grasa hepática procede de la dieta, de los ácidos grasos libres movilizados a partir del tejido adiposo y de los lípidos sintetizados en el hígado e insuficientemente degradados o excretados. Se encuentran gotitas de grasa de diversos tamaños en la mayor parte de los hepatocitos a excepción de las áreas en regeneración. Las gotitas tienden a coalescer, formando grandes glóbulos (macrovesiculares) que ocupan con frecuencia todo el citoplasma. La grasa se acumula en la zona 3 (centrozonal) y en la 2 (mediozonal). Los quistes grasos representan probablemente estadios tardíos de la alteración grasa. Estos quistes se localizan habitualmente en el espacio periportal y se forman mediante fusión del contenido graso de varios hepatocitos. Otros rasgos son la alteración hidrópica en las etapas tempranas de la agresión hepática alcohólica y las mitocondrias esféricas gigantes. El primero, los hepatocitos hinchados como un balón, es el resultado de la dificultad de liberar proteínas y lipoproteínas. Estas células degeneran y resultan desintegradas.

La hepatitis alcohólica incluye la alteración grasa macrovesicular más una respuesta inflamatoria difusa a la agresión y necrosis (a menudo focal); también puede haber cirrosis establecida.

Los cuerpos de Mallory (hialina alcohólica) son proteínas fibrilares de inclusiones intracitoplásmicas en el interior de los hepatocitos hinchados; estas células contienen poca o ninguna grasa. En la tinción con hematoxilina y eosina, los cuerpos de Mallory aparecen en forma de agregados irregulares de material de color rojo púrpura. Aunque son característicos de la hepatitis alcohólica, los cuerpos de Mallory se encuentran también en algunos casos de enfermedad de Wilson, en la cirrosis infantil de India, la cirrosis consecutiva a la cirugía de derivación del intestino delgado, la cirrosis biliar primaria (o en otras causas de colestasis prolongada), la diabetes mellitus, la obesidad mórbida y el carcinoma hepatocelular. En respuesta a los hepatocitos que contienen cuerpos de Mallory y células hepáticas necróticas aparece una reacción de leucocitos polimorfonucleares. En la zona 3 del ácino hepático se deposita tejido conjuntivo en los sinusoides y alrededor de los hepatocitos. Las fibras de colágeno se deslizan también en el espacio de Disse y llegan a originar una membrana continua debajo del endotelio sinusoidal. También se desarrollan lesiones venosas, como una intensa esclerosis alrededor de las vénulas hepáticas terminales, denominada necrosis esclerosante hialina o esclerosis hialina central. Esta lesión puede conducir a hipertensión portal antes de que la cirrosis se haya establecido y puede ser la manifestación más precoz de cirrosis. La cicatrización venosa por sí sola (como sucede en la enfermedad venosa oclusiva) puede conducir a la aparición de una hipertensión portal sin una cirrosis manifiesta.

La hepatitis alcohólica, con su infiltrado difuso de células inflamatorias y necrosis, suele considerarse como un paso intermedio entre el hígado graso y la cirrosis. La necrosis celular y la hipoxia centrozonal (zona 3) pueden estimular la formación de colágeno. La fibrosis, sin embargo, resulta de la transformación de las células de Ito almacenadoras de grasa en los fibroblastos. Por tanto, la fibrosis puede evolucionar a cirrosis sin un estadio intermedio de hepatitis alcohólica. Alrededor del 20% de los grandes bebedores desarrollan una cirrosis, en la cual el hígado tiene un aspecto finamente nodular con su arquitectura desorganizada por tabiques fibrosos y nódulos. Aunque el infiltrado de células inflamatorias y el hígado graso son característicos, la histología puede parecerse a veces a la hepatitis activa crónica. Si se deja la bebida y el hígado experimenta una respuesta regenerativa constructiva, el cuadro clínico puede ser el de una cirrosis mixta (v. cap. 41 [image] ).

Hay aumento del hierro en el hígado en los alcohólicos con un hígado normal, graso o cirrótico, pero la incidencia es <10%. El hierro se deposita en las células parenquimatosas y en las de Kupffer. No existe relación con la cantidad de hierro contenida en la bebida alcohólica consumida ni con la duración del consumo. Los depósitos corporales de hierro no están aumentados significativamente.

La cirrosis alcohólica es el estadio final de la enfermedad y se desarrolla en un 10 a 20% de los grandes bebedores crónicos. Es manifiesta una cirrosis micronodular, aunque éste puede ser un rasgo persistente del hígado graso y de la hepatitis alcohólica. A partir de las células hepáticas que sobreviven se produce algún grado de regeneración. La cirrosis puede evolucionar con lentitud a un patrón macronodular inespecífico. El hígado se retrae y disminuye de tamaño.

Siguiente: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA | Ir a: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA
Anterior: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA | Ir a: Metabolismo del alcohol en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA ALCOHÓLICA, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Las variaciones en los patrones del hábito de beber, la susceptibilidad individual a los efectos hepatotóxicos del alcohol y las numerosas clases de lesión tisular determinan un cuadro clínico sumamente variable. Durante mucho tiempo puede no haber manifestaciones clínicas atribuibles al hígado. Los síntomas suelen tener relación con la cantidad de alcohol ingerida y la duración total del abuso de alcohol. Como orientación, los síntomas suelen hacerse aparentes en los pacientes hacia los 30 años de edad y los problemas graves tienden a aparecer en los pacientes hacia los 40 años de edad.

Los pacientes con un hígado graso suelen estar asintomáticos. En un 33%, el hígado aumenta de tamaño y es liso y a veces doloroso a la presión. Los estudios bioquímicos de rutina están por lo general dentro de límites normales; la g-glutamiltranspeptidasa (GGT) suele estar elevada. Pueden ser evidentes las arañas vasculares y los rasgos de hiperestrogenismo e hipoandrogenismo por el alcoholismo en sí.

La hepatitis alcohólica puede sospecharse clínicamente, pero el diagnóstico depende del examen de una muestra de biopsia. La lesión histológica se puede encontrar en todo el espectro clínico de la hepatopatía alcohólica. Los pacientes con hepatitis alcohólica pueden presentar fatiga, fiebre, ictericia, dolor en el cuadrante superior derecho, un soplo hepático, hepatomegalia dolorosa y leucocitosis, pero también pueden hacerlo los pacientes con sepsis, colecistitis u obstrucción biliar extrahepática mecánica.

La cirrosis también puede ser relativamente asintomática, tener rasgos de la hepatitis alcohólica o estar dominada por las complicaciones: hipertensión portal con esplenomegalia, ascitis, síndrome hepatorrenal, encefalopatía hepática o, incluso, carcinoma hepatocelular.

Siguiente: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA | Ir a: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA
Anterior: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA | Ir a: Anatomía patológica en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA ALCOHÓLICA, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: Pronóstico y tratamiento en HEPATOPATÍA ALCOHÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Datos de laboratorio

Aunque a veces sugestivas, las pruebas sanguíneas y bioquímicas de rutina son inespecíficas y no permiten un diagnóstico definitivo. En la hepatopatía alcohólica pueden existir diversas anomalías de la morfología de los eritrocitos, como células en diana, macrocitos, acantocitos y estomatocitos. Es habitual un VCM elevado y puede ser un marcador útil del abuso de alcohol, porque regresa gradualmente a la normalidad después de dejar de beber. La trombocitopenia es frecuente, sea por los efectos tóxicos directos del alcohol sobre la médula ósea o secundaria al hiperesplenismo.

En la hepatitis alcohólica, los niveles de transaminasas están moderadamente elevados (unas 250 U/l). La bilirrubinemia conjugada aumenta de hecho en la hospitalización. La actividad de la ALT sérica está disminuida (por la depleción de piridoxal-5'-fosfato) en relación a la AST sérica (cociente AST:ALT >2). La actividad de la GGT sérica puede ayudar a detectar el consumo de alcohol. El valor de la GGT no reside en su especificidad, sino en estar notablemente elevado en los pacientes con una ingesta excesiva de alcohol o con una hepatopatía. El VCM, la GGT y la fosfatasa alcalina es la mejor combinación de pruebas de rutina para identificar el abuso alcohólico crónico. A veces son útiles la gammagrafía y la ecografía. La biopsia hepática (v. cap. 37 [image] ) es el único fundamento de un diagnóstico seguro, especialmente en la hepatitis alcohólica. Incluso en los alcohólicos, pueden producirse otras formas de hepatopatía.

Siguiente: Pronóstico y tratamiento en HEPATOPATÍA ALCOHÓLICA | Ir a: Pronóstico y tratamiento en HEPATOPATÍA ALCOHÓLICA
Anterior: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA | Ir a: Síntomas, signos y diagnóstico en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA ALCOHÓLICA, Pronóstico y tratamiento

Ir a: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA Ir a: HEPATOPATÍA ALCOHÓLICA Ir a: CAPITULO 41
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 40. HEPATOPATÍA ALCOHÓLICA
Patogenia Metabolismo del alcohol Anatomía patológica Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico y tratamiento
Pronóstico y tratamiento

El daño hepático no fibrótico puede ser reversible con la abstinencia, y mejora la supervivencia de los pacientes con hepatitis alcohólica, fibrosis y cirrosis. La importancia de la hepatitis alcohólica parece estar determinada por el grado de fibrosis y de necrosis de células hepáticas asociado. Se desconoce la reversibilidad de la necrosis hialina esclerosante.

Teóricamente el tratamiento de la hepatopatía alcohólica es sencillo y comprensible; en la práctica resulta difícil: el paciente tiene que abandonar el alcohol. Muchos pacientes dejan de beber tras los ataques graves de la afección, las importantes consecuencias sociales desfavorables (p. ej., pérdida de empleo, desintegración de la familia) y una revisión de los hechos por un médico con quien se tiene confianza. Es conveniente señalar al paciente que gran parte del daño causado por la hepatopatía es reversible. Por lo demás, el tratamiento se concentra en unos cuidados de apoyo inespecíficos. La abstinencia aguda de alcohol requiere tratamiento de sostén, equilibrar los líquidos y electrólitos y sedantes (p. ej., benzodiacepinas) cuidadosamente calculados según la gravedad de los síntomas de abstinencia. Una sedación excesiva en pacientes con una hepatopatía grave puede desencadenar una encefalopatía hepática (v. también Alcoholismo, cap. 195 [image] ).

El apoyo nutricional y general es el consagrado por el uso. El valor de los corticosteroides en la hepatitis alcohólica es cuestionable y muestra quizá las máximas perspectivas en los casos más graves, sobre todo en la encefalopatía hepática. Los agentes antifibrinogénicos (p. ej., colchicina, penicilamina) no se han mostrado eficaces, mientras que el propiltiouracilo para tratar el posible estado hipermetabólico del hígado alcohólico proporciona algún beneficio, pero nunca ha obtenido aceptación. Los traumatismos, las infecciones, la hemorragia GI, las deficiencias nutricionales, la retención de líquidos y la encefalopatía hepática requieren atención específica, como se expone en otras partes de este Manual.

Siguiente: CAPITULO 41 | Ir a: CAPITULO 41
Anterior: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA | Ir a: Datos de laboratorio en HEPATOPATÍA ALCOHÓLICA
Inicio de: HEPATOPATÍA ALCOHÓLICA | Ir a: HEPATOPATÍA ALCOHÓLICA


HEPATOPATÍA CRÓNICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 40 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: FIBROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 41. HEPATOPATÍA CRÓNICA
41 / HEPATOPATÍA CRÓNICA

Mostrar/Ocultar APARTADOS Siguiente: FIBROSIS | Ir a: FIBROSIS
› FIBROSIS
- Etiología
- Patogenia
- Diagnóstico y tratamiento
› CIRROSIS
- Etiología
- Patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento
› CIRROSIS BILIAR PRIMARIA
- Patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico y pronóstico
- Tratamiento
› DEFICIENCIA DE a1-ANTITRIPSINA
- Síntomas y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 40 | Ir a: Pronóstico y tratamiento en CAPITULO 40
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


FIBROSIS

Ir a: HEPATOPATÍA CRÓNICA Ir a: Etiología
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» FIBROSIS
FIBROSIS

Acumulación en el hígado de tejido conjuntivo producido por un desequilibrio entre la producción y la degradación de la matriz extracelular y acentuada por el colapso y la condensación de fibras preexistentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Diagnóstico y tratamiento

Inicio de: HEPATOPATÍA CRÓNICA | Ir a: HEPATOPATÍA CRÓNICA


FIBROSIS, Etiología

Ir a: FIBROSIS Ir a: Patogenia en FIBROSIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» FIBROSIS
Etiología Patogenia Diagnóstico y tratamiento
Etiología

La fibrosis es una respuesta habitual a la necrosis hepatocelular o a lesiones que pueden ser inducidas por una amplia variedad de agentes, como, cualquier proceso que altere la homeostasia hepática (especialmente inflamación, agresión tóxica o alteración del flujo sanguíneo hepático) e infecciones del hígado (víricas, bacterianas, fúngicas y parasitarias). Numerosas enfermedades de depósito producidas por errores congénitos del metabolismo suelen asociarse a fibrosis, como anomalías lipídicas (enfermedad de Gaucher); enfermedades con depósito de glucógeno (en especial los tipos III, IV, VI, IX y X); la deficiencia de a1-antitripsina; el depósito de sustancias exógenas, que se observa en síndromes de sobrecarga de hierro (hemocromatosis) y enfermedades con depósito de cobre (enfermedad de Wilson); acumulación de metabolitos tóxicos (como en la tirosinemia, la fructosemia y la galactosemia), y en los trastornos de los peroxisomas (síndrome de Zellweger). Numerosos productos químicos y fármacos causan fibrosis, especialmente alcohol, metotrexato, isoniazida, oxifenisatina, metildopa, clorpromazina, tolbutamida y amiodarona. Los trastornos de la circulación hepática (p. ej., insuficiencia cardíaca crónica, síndrome de Budd-Chiari, enfermedad venooclusiva, trombosis de la vena porta) y la obstrucción crónica del flujo biliar pueden conducir a fibrosis. Finalmente, la fibrosis hepática congénita es una malformación recesiva autosómica.

Siguiente: Patogenia en FIBROSIS | Ir a: Patogenia en FIBROSIS
Inicio de: FIBROSIS | Ir a: FIBROSIS


FIBROSIS, Patogenia

Ir a: Etiología en FIBROSIS Ir a: FIBROSIS Ir a: Diagnóstico y tratamiento en FIBROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» FIBROSIS
Etiología Patogenia Diagnóstico y tratamiento
Patogenia

El hígado normal está constituido por hepatocitos y sinusoides distribuidos dentro de una matriz extracelular formada por colágeno (con predominio de los tipos I, III y IV) y proteínas no colágenas, como glucoproteínas (p. ej., fibronectina, laminina) y varios proteoglucanos (p. ej., heparansulfato, condroitinsulfato, dermatansulfato, hialuronato). Los fibroblastos, que normalmente sólo se encuentran en los tractos portales, pueden producir colágeno, glucoproteínas grandes y proteoglucanos.

Otras células hepáticas (en particular hepatocitos y células almacenadoras de grasa [Ito], células de Kupffer y células endoteliales) también pueden producir componentes de la matriz extracelular. Las células almacenadoras de grasa, localizadas debajo del endotelio de los sinusoides, en el espacio de Disse, son precursoras de los fibroblastos y capaces de proliferar y producir un exceso de matriz extracelular. El desarrollo de fibrosis a partir de la deposición activa de colágeno es una consecuencia de agresión a la célula hepática, especialmente necrosis, y de las células inflamatorias. No se conocen los factores concretos liberados por esas células, pero es probable que sean una o más citocinas o productos de la peroxidación lipídica. Las células de Kupffer y los macrófagos activados producen citocinas inflamatorias. Se forman nuevos fibroblastos alrededor de las células hepáticas necrosadas; el aumento de la síntesis de colágeno conduce a cicatrización. La fibrosis puede derivar de la fibrogénesis activa y de la disminución de la degradación del colágeno normal o alterado. Las células almacenadoras de grasa, las células de Kupffer y las células endoteliales son importantes en la eliminación de colágeno tipo I, varios proteoglucanos y los colágenos desnaturalizados. Las alteraciones en estas actividades de las células pueden modificar la extensión de la fibrosis. Para el anatomopatólogo, el tejido fibroso puede hacerse más perceptible por el colapso pasivo y la condensación de las fibras preexistentes.

En consecuencia, el aumento de la síntesis o la reducción de la degradación del colágeno producen una deposición activa de un exceso de tejido conjuntivo, lo cual afecta a la función hepática: 1) La fibrosis pericelular dificulta la nutrición celular y produce atrofia hepatocelular. 2) En el interior del espacio de Disse, el tejido fibroso se acumula alrededor de los sinusoides y obstruye el libre paso de sustancias desde la sangre a los hepatocitos. 3) La fibrosis que rodea las vénulas hepáticas y los tractos portales entorpece el flujo venoso hepático. La resistencia venosa a través del hígado aumenta desde las ramas venosas portales hasta los sinusoides y finalmente hasta las venas hepáticas. Pueden estar involucradas las tres vías.

Las bandas fibrosas que unen los tractos portales con las venas centrales facilitan también la formación de canales anastomóticos. La sangre arterial, soslayando los hepatocitos normales, es desviada hacia las venas hepáticas eferentes, lo cual deteriora aún más la función hepática y puede acentuar la necrosis hepatocelular. La medida en que estos procesos están presentes determina la magnitud de la disfunción hepática: por ejemplo, en la fibrosis hepática congénita, las grandes bandas fibrosas afectan predominantemente a las regiones portales, pero suelen respetar el parénquima hepático. La fibrosis hepática congénita se presenta por ello como una hipertensión portal con una función hepática conservada.

Siguiente: Diagnóstico y tratamiento en FIBROSIS | Ir a: Diagnóstico y tratamiento en FIBROSIS
Anterior: Etiología en FIBROSIS | Ir a: Etiología en FIBROSIS
Inicio de: FIBROSIS | Ir a: FIBROSIS


FIBROSIS, Diagnóstico y tratamiento

Ir a: Patogenia en FIBROSIS Ir a: FIBROSIS Ir a: CIRROSIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» FIBROSIS
Etiología Patogenia Diagnóstico y tratamiento
Diagnóstico y tratamiento

Aunque la fibrosis es común a varias hepatopatías crónicas, el rasgo clínico que refleja predominantemente la fibrosis hepática es la hipertensión portal (v. cap. 38 [image] ).

El diagnóstico histológico depende del examen de una biopsia hepática. Las tinciones especiales (p. ej., azul de anilina, tricrómica, tinciones con plata) pueden destacar el tejido fibroso. Dado que la fibrosis es un signo de lesión hepática, su tratamiento suele dirigirse a la causa subyacente.

Siguiente: CIRROSIS | Ir a: CIRROSIS
Anterior: Patogenia en FIBROSIS | Ir a: Patogenia en FIBROSIS
Inicio de: FIBROSIS | Ir a: FIBROSIS


CIRROSIS

Ir a: Diagnóstico y tratamiento en FIBROSIS Ir a: HEPATOPATÍA CRÓNICA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
CIRROSIS

Desorganización difusa de la estructura hepática normal por nódulos regenerativos que están rodeados de tejido fibroso.

Los nódulos contienen característicamente placas de células hepáticas con dos a cuatro células de espesor y vénulas distribuidas de manera dispersa. Las alteraciones histológicas en la cirrosis afectan generalmente a todo el hígado. Una fibrosis extensa, incluso con nódulos en regeneración (es decir, cirróticos), es generalmente irreversible, aunque la fibrosis en animales pueden resolverse, en función del diseño experimental. En el ser humano la lesión cirrótica es permanente; la regeneración nodular es un vano intento de reparación.

Fibrosis no es sinónimo de cirrosis, la cual incluye formación de nódulos y cicatrización suficiente para causar un deterioro de la función hepática. La transformación nodular parcial o hiperplasia regenerativa nodular (es decir, nódulos sin fibrosis) y la fibrosis hepática congénita (es decir, fibrosis generalizada sin nódulos regenerativos) no son verdaderas cirrosis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en FIBROSIS | Ir a: Diagnóstico y tratamiento en FIBROSIS
Inicio de: HEPATOPATÍA CRÓNICA | Ir a: HEPATOPATÍA CRÓNICA


CIRROSIS, Etiología

Ir a: CIRROSIS Ir a: Patogenia en CIRROSIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Etiología

En el mundo occidental, la cirrosis es la tercera causa que conduce a la muerte en pacientes con edades de 45 a 65 años (tras las enfermedades cardiovasculares y el cáncer); la mayoría de los casos son secundarios al abuso crónico del alcohol. En muchas partes de Asia y África la cirrosis resultante de la hepatitis B crónica es una importante causa de muerte.

La etiología de la cirrosis es similar a la de la fibrosis: infección, toxinas, respuesta inmunitaria alterada, obstrucción biliar y trastornos vasculares. La hepatitis C y otras formas de hepatitis crónica (resultantes de hepatitis activa crónica autoinmunitaria, así como de ciertos fármacos) conducen a cirrosis. Causas metabólicas son la hemocromatosis, la enfermedad de Wilson, la deficiencia de a1-antitripsina, la galactosemia y la tirosinosis congénita. Incluso la diabetes mellitus se ha asociado con el desarrollo de cirrosis. Pueden conducir a cirrosis la obstrucción biliar prolongada (cirrosis biliar secundaria), la obstrucción del retorno venoso (p. ej., síndrome de Budd-Chiari) y la malnutrición. La cirrosis de etiología desconocida, denominada criptogénica, se diagnostica con menor frecuencia a medida que se dispone de diagnósticos más específicos (p. ej., hepatitis crónica por el virus de la hepatitis C). La cirrosis biliar primaria se expone más adelante y la colangitis esclerosante primaria se expone en el capítulo 48 [image] .

Siguiente: Patogenia en CIRROSIS | Ir a: Patogenia en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS, Patogenia

Ir a: Etiología en CIRROSIS Ir a: CIRROSIS Ir a: Síntomas y signos en CIRROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Patogenia

La cirrosis es el estadio final de muchas formas de lesión hepática caracterizadas inicialmente por fibrosis. La progresión de la fibrosis a cirrosis y la morfología de la cirrosis dependen de la extensión de la lesión, la presencia de un daño continuado y la respuesta del hígado a la agresión. La cirrosis tiene relación no tanto con los agentes lesivos como con la clase de lesión y la respuesta del hígado a ella. El hígado puede lesionarse en forma aguda y grave (como en la necrosis submasiva con hepatitis), moderadamente a lo largo de meses o años (como en la obstrucción del tracto biliar y en la hepatitis activa crónica) o escasamente pero de manera continua (como en el abuso del alcohol). Las citocinas y los factores de proliferación hepática (p. ej., el factor de crecimiento epidérmico) se presumen responsables de la respuesta a la lesión: fibrosis más nódulos regenerativos.

Durante el proceso de reparación se forman nuevos vasos en el interior de la vaina fibrosa que rodea a los nódulos supervivientes de células hepáticas; estos "puentes" conectan la arteria hepática y la vena porta a las vénulas hepáticas, restableciendo la vía circulatoria intrahepática. Estos vasos de interconexión reciben sangre de los sinusoides y proporcionan un drenaje de un volumen relativamente bajo y de presión alta que es menos eficiente que el normal y conduce a un aumento de la presión portal (hipertensión portal). El flujo sanguíneo desordenado hacia los nódulos y la compresión de las vénulas hepáticas por los nódulos en regeneración contribuyen también a la hipertensión portal.

La cirrosis no es estática; sus rasgos dependen de la actividad y del estadio de la enfermedad. La clasificación morfológica de la cirrosis contribuye poco a revelar su causa.

Volver a puntos clave Clasificación histopatológica: La cirrosis micronodular se caracteriza por nódulos uniformemente pequeños (<3 mm de diámetro) y bandas regulares de tejido conjuntivo. Los nódulos carecen típicamente de la organización portal; las vénulas hepáticas terminales (centrales) y los tractos portales son difíciles de identificar. La cirrosis macronodular se caracteriza por nódulos de tamaño variable (3 mm a 5 cm de diámetro) y tienen algo de la estructura lobulillar normal (tractos portales, vénulas hepáticas terminales). Anchas bandas fibrosas de espesor variable rodean los nódulos grandes. El colapso de la arquitectura hepática normal está sugerido por la concentración de tractos portales dentro de las cicatrices fibrosas. La cirrosis mixta (cirrosis septal incompleta) combina elementos de las cirrosis micronodular y macronodular. La regeneración en la cirrosis micronodular puede conducir a la cirrosis macronodular o a la cirrosis mixta. La conversión de una cirrosis micronodular en macronodular puede durar ³2 años.

Siguiente: Síntomas y signos en CIRROSIS | Ir a: Síntomas y signos en CIRROSIS
Anterior: Etiología en CIRROSIS | Ir a: Etiología en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS, Síntomas y signos

Ir a: Patogenia en CIRROSIS Ir a: CIRROSIS Ir a: Complicaciones en CIRROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La cirrosis produce algunos rasgos peculiares de la causa (p. ej., el prurito en la cirrosis biliar primaria) y complicaciones importantes: hipertensión portal con hemorragia de las varices, ascitis o insuficiencia hepática que conducen a insuficiencia renal y coma.

Muchos pacientes con cirrosis están asintomáticos durante años. Otros presentan debilidad generalizada, anorexia, malestar y pérdida de peso. En caso de obstrucción al flujo biliar, destacan la ictericia, el prurito y los xantelasmas. La malnutrición es común, secundaria a la anorexia con ingesta escasa, malabsorción de grasas y deficiencia de vitaminas liposolubles causada por los efectos de la menor excreción de sales biliares. En la hepatopatía relacionada con el alcohol, la insuficiencia pancreática puede ser un factor más importante. Una presentación más dramática es la hemorragia GI superior masiva por varices esofágicas secundarias a la hipertensión portal. La presentación inicial puede ser en ocasiones la de una insuficiencia hepática con ascitis o encefalopatía portosistémica (v. cap. 38 [image] ).

Es típico un hígado palpable, firme y con un borde romo, pero el hígado es a veces pequeño y difícil de palpar. Los nódulos regenerativos sólo son palpables algunas veces. Puede haber ascitis con hipertensión portal, esplenomegalia y circulación venosa colateral. Otros signos clínicos pueden sugerir hepatopatía crónica, particularmente en alcohólicos, pero ninguno es específico: atrofia muscular, eritema palmar, contracturas de Dupuytren, arañas vasculares (<10 pueden ser normales), ginecomastia, aumento de tamaño de la glándula parótida, desaparición del vello axilar, atrofia testicular y neuropatía periférica.

Siguiente: Complicaciones en CIRROSIS | Ir a: Complicaciones en CIRROSIS
Anterior: Patogenia en CIRROSIS | Ir a: Patogenia en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS, Complicaciones

Ir a: Síntomas y signos en CIRROSIS Ir a: CIRROSIS Ir a: Diagnóstico en CIRROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Complicaciones

Muchas complicaciones graves de la cirrosis son secundarias a la hipertensión portal porque la hipertensión conduce al desarrollo de un flujo colateral desde el sistema venoso portal hacia la circulación sistémica. La hipertensión portal se asocia a esplenomegalia y por consiguiente a hiperesplenismo (v. cap. 141 [image] ); el desarrollo de vasos colaterales que revisten el esófago y el estómago produce varices. Las varices esofágicas, y con menor frecuencia las gástricas, son particularmente propensas a hemorragia, que a menudo es masiva. Otra complicación es la hipoxemia con reducción de la saturación de O2 arterial, secundaria a cortocircuitos shunts intrapulmonares, desacoplamiento de la ventilación-perfusión y reducción de la capacidad de difusión del O2. Además, pueden aparecer ictericia, ascitis, insuficiencia renal y encefalopatía hepática por la hipertensión portal, el cortocircuito portosistémico, otros trastornos circulatorios y el deterioro de la función metabólica del hígado. Por último, un carcinoma hepatocelular complica frecuentemente la cirrosis asociada a la hepatitis crónica por los virus B y C, la hemocromatosis y enfermedades por depósito de glucógeno de larga duración.

Siguiente: Diagnóstico en CIRROSIS | Ir a: Diagnóstico en CIRROSIS
Anterior: Síntomas y signos en CIRROSIS | Ir a: Síntomas y signos en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS, Diagnóstico

Ir a: Complicaciones en CIRROSIS Ir a: CIRROSIS Ir a: Pronóstico y tratamiento en CIRROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Diagnóstico

Las pruebas rutinarias de laboratorio de la función hepática pueden estar normales en la cirrosis. La disminución de la albúmina sérica y un tiempo de protrombina prolongado reflejan directamente el deterioro de la función hepática. Las globulinas séricas aumentan en muchas formas de hepatopatía crónica. Las transaminasas suelen estar moderadamente elevadas, mientras que la fosfatasa alcalina puede estar normal o elevada, particularmente en la obstrucción biliar. La bilirrubina suele ser normal. La anemia es bastante frecuente y suele ser normocítica, pero puede ser microcítica e hipocrómica por la hemorragia GI crónica, macrocítica por la deficiencia de folato (en el alcoholismo) o hemolítica por el hiperesplenismo. El alcohol inhibe directamente la médula ósea. El hiperesplenismo lleva también a leucopenia y trombocitopenia.

Las gammagrafías isotópicas con azufre coloidal y tecnecio 99m muestran una captación hepática irregular y un aumento de captación en el bazo y la médula ósea. La ecografía puede revelar anomalías de la textura sugestivas de cirrosis y detectar rasgos de hipertensión portal: dilatación u obstrucción de la vena porta o las venas esplénicas y la presencia de varices esofágicas. La ecografía Doppler puede demostrar el flujo sanguíneo portal. La TC evalúa mejor el tamaño y la textura del hígado y, en la hemocromatosis, la densidad. La endoscopia es óptima para diagnosticar las varices esofágicas.

Siguiente: Pronóstico y tratamiento en CIRROSIS | Ir a: Pronóstico y tratamiento en CIRROSIS
Anterior: Complicaciones en CIRROSIS | Ir a: Complicaciones en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS, Pronóstico y tratamiento

Ir a: Diagnóstico en CIRROSIS Ir a: CIRROSIS Ir a: CIRROSIS BILIAR PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS
Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico de los pacientes con cirrosis es difícil de estimar, debido a que el trastorno tiene numerosas causas. En general, el pronóstico es malo si existen complicaciones importantes (p. ej., hematemesis, ascitis, encefalopatía hepática). El trasplante de hígado en pacientes con cirrosis avanzada ha cambiado la perspectiva a largo plazo para muchos pacientes.

El tratamiento de la cirrosis es generalmente de apoyo: eliminación de los agentes tóxicos, atención a la nutrición (incluido el suplemento vitamínico) y tratamiento de las complicaciones a medida que surgen. Los tratamientos específicos que se concentran en la alteración de la producción de colágeno están en curso de evaluación: los corticosteroides reducen los niveles de ARNm del procolágeno y tienen acción antiinflamatoria, la penicilamina interfiere en la formación de enlaces cruzados del colágeno y la colchicina inhibe la polimerización de los microtúbulos de colágeno. Los corticosteroides y la penicilamina son probablemente demasiado tóxicos para su empleo crónico, y la eficacia de la colchicina en la reducción de la acumulación de colágeno está en discusión. Fármacos más recientes (p. ej., interferón g, análogos del 2-oxuglutarato, análogos de las prostaglandinas) parecen prometedores para la reducción de la producción de colágeno con mínima toxicidad. Otros fármacos antiinflamatorios (p. ej., azatioprina) tienen algún beneficio, particularmente en la lesión hepática mediada por la inmunidad. Ninguno de ellos ha cosechado éxito suficiente como para ser reconocido para un uso de rutina en ninguna forma de cirrosis.

Siguiente: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA
Anterior: Diagnóstico en CIRROSIS | Ir a: Diagnóstico en CIRROSIS
Inicio de: CIRROSIS | Ir a: CIRROSIS


CIRROSIS BILIAR PRIMARIA

Ir a: Pronóstico y tratamiento en CIRROSIS Ir a: HEPATOPATÍA CRÓNICA Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
CIRROSIS BILIAR PRIMARIA

Enfermedad de etiología desconocida caracterizada por colestasis crónica y por una destrucción progresiva de los conductos biliares intrahepáticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico y pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en CIRROSIS | Ir a: Pronóstico y tratamiento en CIRROSIS
Inicio de: HEPATOPATÍA CRÓNICA | Ir a: HEPATOPATÍA CRÓNICA


CIRROSIS BILIAR PRIMARIA, Patogenia

Ir a: CIRROSIS BILIAR PRIMARIA Ir a: Síntomas y signos en CIRROSIS BILIAR PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Tratamiento
Patogenia

Se han definido cuatro estadios de evolución típicos. El estadio I es la lesión ductal biliar florida con placas inflamatorias y destrucción de tabiques y conductos biliares interlobulillares. Pueden encontrarse granulomas. Sigue el estadio II, de proliferación ductular: los tractos portales están distorsionados, la inflamación se disemina hacia el parénquima, los conductos biliares proliferan intensamente y aparece la fibrosis periportal. Continúa el estadio III, de cicatrización, con menor proliferación de conductos biliares y menor inflamación. Las bandas fibrosas unen los tractos portales y se hacen evidentes la colestasis en la zona 1 y los cuerpos de Mallory. El estadio IV es una cirrosis firme y regular, intensamente teñida por la bilis, con nódulos regenerativos difíciles de distinguir de otros procesos cirróticos en ausencia de granulomas y de las lesiones patognomónicas de los conductos biliares. Los problemas de esta clasificación en estadios histológicos residen en que existe una considerable superposición, sobre todo entre los estadios II y III, y en que el estadio puede no ser representativo del estado clínico (p. ej., un paciente en el estadio III puede estar asintomático).

Siguiente: Síntomas y signos en CIRROSIS BILIAR PRIMARIA | Ir a: Síntomas y signos en CIRROSIS BILIAR PRIMARIA
Inicio de: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA


CIRROSIS BILIAR PRIMARIA, Síntomas y signos

Ir a: Patogenia en CIRROSIS BILIAR PRIMARIA Ir a: CIRROSIS BILIAR PRIMARIA Ir a: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Tratamiento
Síntomas y signos

Aunque la cirrosis biliar primaria (CBP) puede afectar a ambos sexos y a un amplio margen de edades, >90% de los casos suceden en mujeres entre 35 y 70 años. Suele presentarse de una manera insidiosa. Alrededor de un 50% de los pacientes están asintomáticos en la presentación, con anomalías que se detectan durante análisis bioquímicos de rutina. El prurito, la fatiga inespecífica o ambos son los síntomas iniciales en >50% de los pacientes y pueden preceder a otros síntomas durante meses o años. Alrededor de un 50% de los pacientes presentan un hígado agrandado, firme y no doloroso; un 25%, esplenomegalia; alrededor de un 15%, xantomas cutáneos (xantelasma), y un 10%, hiperpigmentación. La ictericia está presente en un 20% de los pacientes y tiende a aparecer en otros con el tiempo. Otras formas posibles de presentación son los dedos en "palillo de tambor", la enfermedad ósea metabólica (es decir, la osteoporosis), la neuropatía periférica, la acidosis tubular renal y la esteatorrea (por la colestasis y la insuficiencia secretora pancreática). Más adelante pueden aparecer todos los rasgos y complicaciones de la cirrosis. La CBP suele estar asociada con trastornos autoinmunitarios (p. ej., AR, esclerodermia, complejo de Sicca, tiroiditis autoinmune).

Siguiente: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA | Ir a: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA
Anterior: Patogenia en CIRROSIS BILIAR PRIMARIA | Ir a: Patogenia en CIRROSIS BILIAR PRIMARIA
Inicio de: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA


CIRROSIS BILIAR PRIMARIA, Datos de laboratorio

Ir a: Síntomas y signos en CIRROSIS BILIAR PRIMARIA Ir a: CIRROSIS BILIAR PRIMARIA Ir a: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Tratamiento
Datos de laboratorio

Los hallazgos tempranos consisten en una colestasis en la cual la fosfatasa alcalina y la g-glutamiltranspeptidasa están desproporcionadamente elevadas en el suero con respecto a la bilirrubina y a las aminotransferasas. De hecho, la bilirrubina suele ser normal al principio de la evolución de la enfermedad. El colesterol y las lipoproteínas en el suero suelen estar aumentados. La albúmina es normal al principio de la enfermedad. Las globulinas suelen aumentar, sobre todo la IgM sérica, que está característicamente muy alta. Los anticuerpos antimitocondriales contra un componente de la membrana mitocondrial interna (el 95% de los pacientes) son importantes para el diagnóstico, pero también pueden encontrarse en algunos pacientes con hepatitis activa crónica "autoinmune".

Siguiente: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA | Ir a: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA
Anterior: Síntomas y signos en CIRROSIS BILIAR PRIMARIA | Ir a: Síntomas y signos en CIRROSIS BILIAR PRIMARIA
Inicio de: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA


CIRROSIS BILIAR PRIMARIA, Diagnóstico y pronóstico

Ir a: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA Ir a: CIRROSIS BILIAR PRIMARIA Ir a: Tratamiento en CIRROSIS BILIAR PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Tratamiento
Diagnóstico y pronóstico

En el diagnóstico diferencial se incluyen la obstrucción biliar extrahepática, la hepatitis crónica activa, la colangitis esclerosante primaria y la colestasis inducida por fármacos. Es preciso descartar inicialmente una obstrucción biliar extrahepática potencialmente curable. La ecografía es imprescindible y a veces la CPRE. La biopsia hepática puede ser diagnóstica, pero a menudo resulta inespecífica. Excepcionalmente es indispensable una laparotomía diagnóstica.

La evolución de la CBP es progresiva pero variable. Puede no menoscabar la calidad de vida durante muchos años. Los pacientes que están asintomáticos en el momento de la presentación tienden a desarrollar síntomas a lo largo de 2 a 7 años. La progresión lenta sugiere una supervivencia prolongada. Algunos pacientes tienen síntomas mínimos durante 10 a 15 años. Otros empeoran en 3 a 5 años. Una bilirrubina sérica en aumento, asociada a trastornos autoinmunitarios y alteraciones histológicas avanzadas, indica un mal pronóstico. Con una bilirrubina >6 mg/dl (100 mmol/l), la supervivencia es <2 años. El pronóstico es desafortunado si desaparece el prurito, los xantomas regresan y cae el colesterol sérico. Los acontecimientos terminales son similares a los de otras formas de cirrosis: hipertensión portal y varices esofágicas, ascitis, insuficiencia hepatorrenal e insuficiencia hepática.

Siguiente: Tratamiento en CIRROSIS BILIAR PRIMARIA | Ir a: Tratamiento en CIRROSIS BILIAR PRIMARIA
Anterior: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA | Ir a: Datos de laboratorio en CIRROSIS BILIAR PRIMARIA
Inicio de: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA


CIRROSIS BILIAR PRIMARIA, Tratamiento

Ir a: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA Ir a: CIRROSIS BILIAR PRIMARIA Ir a: DEFICIENCIA DE a1-ANTITRIPSINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» CIRROSIS BILIAR PRIMARIA
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Tratamiento
Tratamiento

No se conoce ningún tratamiento específico. Se puede controlar el prurito con colestiramina, 6 a 12 g/d v.o. en dosis fraccionadas. La osteoporosis es particularmente difícil de tratar: los estrógenos son de alguna utilidad. La esteatorrea puede necesitar Ca y un suplemento de vitaminas A, D y K para prevenir su deficiencia. Las complicaciones de la CBP se tratan como en otras formas de cirrosis. Se han utilizado los corticosteroides, pero por lo general se evitan porque empeoran la osteoporosis. En muchos ensayos clínicos, otros potentes fármacos inmunosupresores no han mejorado la calidad ni la expectativa de vida. La colchicina, 0,6 mg 2/d, disminuye la fibrosis y puede tener un cierto efecto. El ácido ursodesoxicólico, 10 mg/kg/d, mejora los datos bioquímicos hepáticos, aumenta la supervivencia y retrasa el trasplante hepático. La CBP es una de las mejores indicaciones para el trasplante. Los resultados son excelentes.

Siguiente: DEFICIENCIA DE a1-ANTITRIPSINA | Ir a: DEFICIENCIA DE a1-ANTITRIPSINA
Anterior: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA | Ir a: Diagnóstico y pronóstico en CIRROSIS BILIAR PRIMARIA
Inicio de: CIRROSIS BILIAR PRIMARIA | Ir a: CIRROSIS BILIAR PRIMARIA


DEFICIENCIA DE a1-ANTITRIPSINA

Ir a: Tratamiento en CIRROSIS BILIAR PRIMARIA Ir a: HEPATOPATÍA CRÓNICA Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» DEFICIENCIA DE a1-ANTITRIPSINA
DEFICIENCIA DE a1-ANTITRIPSINA

La a1-antitripsina, una glucoproteína producida por el hígado, proporciona la mayor parte de la capacidad del suero para inhibir las enzimas proteolíticas (p. ej., la tripsina). La a1-antitripsina está presente en la saliva, el líquido duodenal, las secreciones pulmonares, las lágrimas, las secreciones nasales y el LCR. El gen para la a1-antitripsina está en el cromosoma 14. Los más de 70 alelos pueden dar lugar a niveles normales, reducidos o nulos de este inhibidor de las proteasas (Pi). La combinación fenotípica PiZZ es la más grave, al producir niveles muy bajos. Estos pacientes tienen una fuerte tendencia al enfisema panacinar del adulto y pueden desarrollar una hepatopatía grave.

Se desconoce cuál es la base de la lesión hepática en la combinación PiZZ. La hepatopatía sólo se presenta cuando la a1-antitripsina se acumula en los hepatocitos. Puede tener relación con material retenido análogo a la a1-antitripsina, en realidad proteína ZZ polimerizada. Lo más probable es que se produzca por una acción desinhibida de las proteasas, sobre todo de las elastasas, que producen la destrucción celular.

En la deficiencia de a1-antitripsina, la acción no antagonizada de las proteasas tiene como blanco el pulmón. Cuanto más baja es la a1-antitripsina sérica, más probable es que se desarrolle enfisema (v. Enfermedad pulmonar obstructiva crónica, cap. 68 [image] ), particularmente en presencia de factores ambientales, como el fumar. Los síntomas pulmonares tienden a aparecer en los pacientes hacia la edad de 30 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Tratamiento

Anterior: Tratamiento en CIRROSIS BILIAR PRIMARIA | Ir a: Tratamiento en CIRROSIS BILIAR PRIMARIA
Inicio de: HEPATOPATÍA CRÓNICA | Ir a: HEPATOPATÍA CRÓNICA


DEFICIENCIA DE a1-ANTITRIPSINA, Síntomas y diagnóstico

Ir a: DEFICIENCIA DE a1-ANTITRIPSINA Ir a: Tratamiento en DEFICIENCIA DE a1-ANTITRIPSINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» DEFICIENCIA DE a1-ANTITRIPSINA
Síntomas y diagnóstico Tratamiento
Síntomas y diagnóstico

La deficiencia de a1-antitripsina puede presentarse en forma de hepatopatía en los niños, de enfisema en los adultos jóvenes o de cirrosis en los ancianos. Muchos pacientes presentan rasgos de colestasis y hepatitis en los primeros meses de vida. Unos pocos mueren, pero la mayoría sobreviven, padeciendo una hepatomegalia residual al final de la infancia que evoluciona a cirrosis y sus secuelas en la edad adulta joven.

La mayoría de los pacientes con PiZZ desarrollan con el tiempo una hepatopatía o tienen síntomas de ella. La hepatitis neonatal es la presentación más precoz de deficiencia de a1-antitripsina PiZZ. Hasta un 25% desarrollan cirrosis e hipertensión portal antes de los 12 años, el 25% mueren de sus complicaciones hacia los 20 años de edad; un 25% tienen fibrosis hepática y disfunción hepática mínima y viven hasta la edad adulta; finalmente, un 25% no muestran pruebas de enfermedad progresiva. No está clara cuál es la perspectiva en los que tienen la combinación PiZZ, pero sin hepatitis neonatal.

La deficiencia de a1-antitripsina del adulto, aunque infrecuente, conduce a enfisema pulmonar crónico (en un 60% de los casos) y a cirrosis (en un 12%). Estas dos patologías no suelen coexistir. La cirrosis sintomática puede progresar desde un estado micronodular a uno macronodular y complicarse finalmente por el desarrollo de un carcinoma hepatocelular. Los pacientes que presentan hepatopatía por primera vez en la edad adulta suelen tener un antecedente de ictericia neonatal.

Son característicos un nivel bajo de globulinas y sobre todo un nivel reducido de a1-antitripsina (al 10% del normal). El diagnóstico se confirma al encontrar en las tinciones con hematoxilina y eosina de las muestras de biopsia hepática glóbulos eosinófilos. Estos glóbulos son también PAS-positivos.

Los neonatos con colestasis pueden tener una lesión hepatocelular sin una notable participación de infiltrados de células inflamatorias, fibrosis portal con proliferación o hipoplasia ductal. La cirrosis es un hallazgo tardío. El diagnóstico prenatal de la deficiencia de a1-antitripsina resulta de la detección del alelo Z en células obtenidas mediante amniocentesis o biopsia de vellosidades coriónicas. Sin embargo, incluso esto no predice con seguridad el pronóstico en términos de enfisema o cirrosis.

Siguiente: Tratamiento en DEFICIENCIA DE a1-ANTITRIPSINA | Ir a: Tratamiento en DEFICIENCIA DE a1-ANTITRIPSINA
Inicio de: DEFICIENCIA DE a1-ANTITRIPSINA | Ir a: DEFICIENCIA DE a1-ANTITRIPSINA


DEFICIENCIA DE a1-ANTITRIPSINA, Tratamiento

Ir a: Síntomas y diagnóstico en DEFICIENCIA DE a1-ANTITRIPSINA Ir a: DEFICIENCIA DE a1-ANTITRIPSINA Ir a: CAPITULO 42
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.41 HEPATOPATÍA CRÓNICA
» DEFICIENCIA DE a1-ANTITRIPSINA
Síntomas y diagnóstico Tratamiento
Tratamiento

El tratamiento estándar debe dirigirse a la neumopatía: educación para no fumar, alivio de cualquier componente reversible de obstrucción de la vía aérea, eliminación o prevención de infecciones broncopulmonares y medidas sanitarias generales. No existe ningún tratamiento médico probado ni para estimular la producción de a1-antitripsina, ni para sustituirla. El trasplante de hígado es el único control terapéutico efectivo para una lesión hepática grave. El fenotipo del receptor cambia al del donante, por lo que el nuevo hígado produce a1-antitripsina normal.

Siguiente: CAPITULO 42 | Ir a: CAPITULO 42
Anterior: Síntomas y diagnóstico en DEFICIENCIA DE a1-ANTITRIPSINA | Ir a: Síntomas y diagnóstico en DEFICIENCIA DE a1-ANTITRIPSINA
Inicio de: DEFICIENCIA DE a1-ANTITRIPSINA | Ir a: DEFICIENCIA DE a1-ANTITRIPSINA


HEPATITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 41 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 42. HEPATITIS
42 / HEPATITIS

Inflamación del hígado caracterizada por una necrosis difusa o focal que afecta a todos los ácinos.

Las principales causas de hepatitis son los virus específicos de la hepatitis, el alcohol (v. cap. 40 [image] ) y los fármacos (v. cap. 43 [image] ). Causas menos frecuentes son otros virus (p. ej., mononucleosis infecciosa, fiebre amarilla, citomegalovirus) y la leptospirosis. Las infecciones parasitarias (como esquistosomiasis, paludismo, amebiasis) afectan al hígado, pero no causan una verdadera hepatitis. Las infecciones y los abscesos piógenos también se consideran generalmente problemas independientes. La afectación del hígado en la TBC y otras infiltraciones granulomatosas se denomina a veces hepatitis granulomatosa (v. cap. 45 [image] ), pero los rasgos clínicos, bioquímicos e histológicos difieren de los de la hepatitis difusa.

Diversas infecciones sistémicas y otras enfermedades pueden producir pequeñas áreas de necrosis e inflamación del hígado. Esta hepatitis reactiva inespecífica origina anomalías menores de la función hepática, pero suelen ser asintomáticas. La inflamación no infecciosa del hígado y algunas infecciones hepáticas se describen en sus secciones respectivas y se resumen en la tabla 42-1 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA
› HEPATITIS VÍRICA AGUDA
- Etiología y características de los virus
- Epidemiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› VARIANTES DE LA HEPATITIS VÍRICA AGUDA
› HEPATITIS CRÓNICA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 41 | Ir a: Tratamiento en CAPITULO 41
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


HEPATITIS VÍRICA AGUDA

Ir a: HEPATITIS Ir a: Etiología y características de los virus
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
HEPATITIS VÍRICA AGUDA

Inflamación difusa del hígado causada por virus hepatotrópicos específicos.

(V. también Infección neonatal por el virus de la hepatitis B en Infecciones neonatales, cap. 260 [image] .)

Este grupo de enfermedades frecuentes e importantes de distribución mundial comparte rasgos clínicos, bioquímicos y morfológicos, pero tiene diferentes etiologías víricas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y características de los virus | Ir a: Etiología y características de los virus
- Etiología y características de los virus
- Epidemiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› VARIANTES DE LA HEPATITIS VÍRICA AGUDA

Inicio de: HEPATITIS | Ir a: HEPATITIS


VARIANTES DE LA HEPATITIS VÍRICA AGUDA

Ir a: Tratamiento en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
° HEPATITIS VÍRICA AGUDA
» VARIANTES DE LA HEPATITIS VÍRICA AGUDA
VARIANTES DE LA HEPATITIS VÍRICA AGUDA

La hepatitis anictérica, una afección leve sin ictericia semejante a un resfriado, puede ser la única manifestación clínica de la hepatitis aguda, especialmente en niños con infección por el VHA y en la infección por el VHC. Supera con mucho en frecuencia a la hepatitis "típica", pero el diagnóstico suele pasar inadvertido a no ser que se busquen las elevaciones de AST y ALT.

Se produce una hepatitis recidivante en unos pocos pacientes durante la fase de recuperación. Esto no implica cronicidad, y el pronóstico sigue siendo generalmente bueno. Sin embargo, las recrudescencias y las fluctuaciones repetidas de las aminotransferasas son relativamente frecuentes en la infección por el VHC y suelen progresar a la cronicidad.

A pesar de la regresión general de la inflamación, la hepatitis colestásica persiste a veces con ictericia, elevación de la fosfatasa alcalina y prurito. Puede ser imprescindible la diferenciación con la obstrucción biliar extrahepática. Lo normal es que finalmente el cuadro remita con el tiempo. La colestiramina, 8 a 16 g/d v.o., puede aliviar el picor.

La hepatitis fulminante, un síndrome raro, se produce generalmente en la infección por VHB o por agentes tóxicos o en la lesión inducida por fármacos; el VHA sólo rara vez es responsable, y el papel del VHC sigue siendo incierto. El rápido empeoramiento clínico al iniciarse una encefalopatía hepática presagia una afección grave; en algunos casos aparece el coma en el curso de unas horas, asociado a veces con edema cerebral. Tiene lugar una necrosis masiva del hígado y una disminución de tamaño del órgano (atrofia amarilla aguda). La hemorragia es frecuente como consecuencia de la insuficiencia hepatocelular y de la coagulación intravascular diseminada. El alargamiento del tiempo de protrombina es un signo de mal pronóstico. Aparece a menudo una insuficiencia renal funcional y suele presagiar la muerte.

En los adultos la supervivencia es infrecuente, aunque se tomen medidas excepcionales; el pronóstico en los niños es menos inexorable. La mejor esperanza de recuperación reside en una meticulosa atención de enfermería y en un cuidadoso control de las complicaciones específicas. Las medidas terapéuticas (p. ej., dosis masivas de corticosteroides, exanguinotransfusión, tratamiento con prostaglandinas) no se han demostrado eficaces. El trasplante hepático urgente tiene un éxito moderado y puede salvar la vida, aunque la selección adecuada del caso y los aspectos logísticos constituyen un desafío. Es digno de mención que los pacientes que sobreviven espontáneamente suelen recuperarse del todo sin un daño hepático permanente.

La necrosis en forma de puentes, una variedad histológica infrecuente, se caracteriza por zonas de colapso y necrosis que conectan áreas adyacentes portales o centrozonales, o de ambos tipos. Puede ser indistinguible clínicamente de una hepatitis vírica ordinaria, pero se sospecha su presencia por tener una progresión insidiosa en vez de un comienzo brusco y por la aparición gradual de retención de líquidos o de una encefalopatía. La implicación pronóstica de la hepatitis en forma de puentes es motivo de discusión; los pacientes con hepatitis crónica progresiva proceden en gran parte de este subgrupo, aunque la mayoría de los pacientes con necrosis en forma de puentes se recuperan del todo. El tratamiento con corticosteroides está en discusión, pero por lo general se estima inadecuado en casos de etiología vírica confirmada.

Siguiente: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA
Anterior: Tratamiento en HEPATITIS VÍRICA AGUDA | Ir a: Tratamiento en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS CRÓNICA

Ir a: VARIANTES DE LA HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
HEPATITIS CRÓNICA

Gama de trastornos entre la hepatitis aguda y la cirrosis.

Una hepatitis que dura 6 meses suele definirse como crónica, aunque esto sea arbitrario. La complejidad de la terminología ha creado confusión. Hasta hace poco tiempo los casos se clasificaban histológicamente como hepatitis persistente crónica, hepatitis lobulillar crónica o hepatitis activa crónica, con evoluciones y secuelas clínicas diferentes. Sin embargo, gracias al mejor conocimiento de las múltiples causas de la hepatitis crónica, la tendencia actual es especificar en su lugar, si se conoce, la etiología, modificada por la situación histológica (p. ej., hepatitis C crónica con inflamación periportal leve, hepatitis autoinmune con cirrosis precoz).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: VARIANTES DE LA HEPATITIS VÍRICA AGUDA | Ir a: VARIANTES DE LA HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS | Ir a: HEPATITIS


HEPATITIS CRÓNICA, Etiología y patogenia

Ir a: HEPATITIS CRÓNICA Ir a: Síntomas y signos en HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Etiología y patogenia

El virus de la hepatitis B (VHB) y el virus de la hepatitis C (VHC) son las principales causas de hepatitis crónica; del 5 al 10% de los casos de hepatitis B (con o sin coinfección por el virus de la hepatitis D) y alrededor de un 75% de los casos de hepatitis C se convierten en crónicos. La infección por el virus de la hepatitis A o por el virus de la hepatitis E no causa hepatitis crónica. El mecanismo de la cronicidad es incierto, pero el efecto citopático directo del virus parece ser sólo de importancia menor, sobre todo en el caso de la infección por el VHB; en su lugar, la lesión hepática parece ser causada en gran parte por una reacción del huésped a la infección mediada por la inmunidad. No está claro cuál es el papel del virus de la hepatitis G en la hepatitis crónica.

Diversos fármacos pueden causar hepatitis crónica, como la isoniazida, la metildopa, la nitrofurantoína y, posiblemente, el paracetamol (v. cap. 43 [image] ). La patogenia varía según el fármaco y puede reflejar una reacción inmunológica alterada, el efecto de metabolitos intermedios citotóxicos o defectos metabólicos determinados genéticamente.

La rara enfermedad de Wilson puede presentar una hepatitis crónica y debe tenerse en cuenta en niños y adultos jóvenes que padecen ese trastorno (v. en Cobre, cap. 4 [image] ). La deficiencia de a1-antitripsina produce a veces una hepatitis crónica, aunque es más frecuente una cirrosis inactiva (v. cap. 41 [image] ).

Numerosos casos son idiopáticos. Una alta proporción de esos casos tiene rasgos inmunológicos destacados; este hecho se considera una variante específica del trastorno (hepatitis autoinmune). Una evidencia abrumadora sugiere como responsables a mecanismos inmunológicos de la lesión hepatocelular en esos pacientes, incluida la coexistencia de marcadores inmunológicos en el suero, una asociación con los haplotipos HLA-B8 y HLA-DR3, la extensa infiltración periportal con linfocitos T y células plasmáticas, defectos complejos in vitro en la inmunidad celular y las funciones inmunorreguladoras y la existencia de una respuesta al tratamiento con corticosteroides o con fármacos inmunosupresores. A pesar de esto, sigue faltando la prueba de una verdadera etiología autoinmunitaria, porque no se ha demostrado la presencia de anticuerpos dirigidos exclusivamente contra los antígenos de la célula hepática.

Siguiente: Síntomas y signos en HEPATITIS CRÓNICA | Ir a: Síntomas y signos en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HEPATITIS CRÓNICA, Síntomas y signos

Ir a: Etiología y patogenia en HEPATITIS CRÓNICA Ir a: HEPATITIS CRÓNICA Ir a: Datos de laboratorio en HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los rasgos clínicos son variables. Alrededor de 1/3 de los casos son consecutivos a una hepatitis aguda, pero muchos aparecen insidiosamente ex novo. Muchos pacientes son asintomáticos, especialmente en la hepatitis C crónica. Es frecuente que exista malestar inespecífico, anorexia y fatiga, a veces con febrícula y una molestia vaga abdominal alta. La ictericia es variable y a menudo está ausente. Pueden aparecer con el tiempo signos de hepatopatía crónica (p. ej., esplenomegalia, arañas vasculares, retención de líquido), pero en muchos pacientes el trastorno sigue siendo subclínico durante muchos años o incluso décadas. En la variedad autoinmunitaria suelen producirse manifestaciones multisistémicas o "inmunitarias", sobre todo en mujeres jóvenes. Pueden afectar virtualmente a cualquier sistema corporal y son: acné, amenorrea, artralgias, colitis ulcerosa, fibrosis pulmonar, tiroiditis, nefritis y anemia hemolítica. En una minoría de pacientes aparecen rasgos predominantes colestásicos que sugieren una cirrosis biliar primaria.

Siguiente: Datos de laboratorio en HEPATITIS CRÓNICA | Ir a: Datos de laboratorio en HEPATITIS CRÓNICA
Anterior: Etiología y patogenia en HEPATITIS CRÓNICA | Ir a: Etiología y patogenia en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HEPATITIS CRÓNICA, Datos de laboratorio

Ir a: Síntomas y signos en HEPATITIS CRÓNICA Ir a: HEPATITIS CRÓNICA Ir a: Diagnóstico en HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Datos de laboratorio

Consisten en la evidencia de una inflamación hepatocelular activa, con elevaciones predominantes de las aminotransferasas y valores variables de la bilirrubina y la fosfatasa alcalina. La ALT y la AST están típicamente entre 100 y 500 UI/l, aunque a veces los valores exceden 1.000 UI/l y pueden llevar a confusión con la hepatitis aguda; en estos casos pueden ser de ayuda en el diagnóstico otros indicios de cronicidad (p. ej., la hipoalbuminemia). Ocasionalmente dominan los signos colestásicos de laboratorio. En la variedad autoinmune son frecuentes los marcadores "inmunitarios" serológicos, como las sorprendentes elevaciones de la IgG, los anticuerpos antinucleares, los anticuerpos al músculo liso (antiactina), las células LE, el factor reumatoide y los anticuerpos dirigidos contra los microsomas del hígado y el riñón. Estos marcadores no suelen estar presentes en la hepatitis crónica causada por virus o fármacos. El antígeno de superficie del VHB o el anti-VHC en el suero indican la etiología por el VHB o VHC, respectivamente.

Siguiente: Diagnóstico en HEPATITIS CRÓNICA | Ir a: Diagnóstico en HEPATITIS CRÓNICA
Anterior: Síntomas y signos en HEPATITIS CRÓNICA | Ir a: Síntomas y signos en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HEPATITIS CRÓNICA, Diagnóstico

Ir a: Datos de laboratorio en HEPATITIS CRÓNICA Ir a: HEPATITIS CRÓNICA Ir a: Pronóstico en HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

Hay que diferenciar la enfermedad de la hepatopatía alcohólica, la hepatitis vírica aguda recidivante y la cirrosis biliar primaria. Son de utilidad los rasgos clínicos y de laboratorio, pero la biopsia hepática es esencial para el diagnóstico definitivo. Los casos leves pueden tener sólo una necrosis hepatocelular y una infiltración mínima de células inflamatorias, generalmente en las regiones portales, con una arquitectura acinar normal, y escasa o nula fibrosis. Casos de ese tipo sólo raras veces desarrollan una hepatopatía o una cirrosis clínicamente importantes. En los casos más graves la biopsia muestra típicamente una necrosis periportal con infiltrados de células mononucleares (la llamada necrosis parcelar) acompañada de fibrosis periportal variable y proliferación de los conductos biliares. La arquitectura acinar puede estar distorsionada por zonas de colapso y fibrosis y a veces coexiste una cirrosis manifiesta con signos de la hepatitis en curso. En muchos casos no puede discernirse la etiología específica, aunque los casos debidos al VHB pueden distinguirse por la presencia de hepatocitos con aspecto de vidrio deslustrado y con tinciones especiales de los componentes del VHB. Los casos autoinmunitarios suelen tener una infiltración de linfocitos y células plasmáticas más pronunciada.

Siguiente: Pronóstico en HEPATITIS CRÓNICA | Ir a: Pronóstico en HEPATITIS CRÓNICA
Anterior: Datos de laboratorio en HEPATITIS CRÓNICA | Ir a: Datos de laboratorio en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HEPATITIS CRÓNICA, Pronóstico

Ir a: Diagnóstico en HEPATITIS CRÓNICA Ir a: HEPATITIS CRÓNICA Ir a: Tratamiento en HEPATITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico es sumamente variable. En la etiología medicamentosa, la enfermedad puede remitir del todo cuando se suprime el agente responsable. Los casos asociados con el VHB o el VHC tienden a evolucionar con lentitud y suelen ser relativamente refractarios al tratamiento. En general, los casos autoinmunitarios mejoran sustancialmente con el tratamiento. Con un tratamiento suficiente los pacientes suelen vivir varios años o varias décadas, pero en muchos casos aparecen finalmente insuficiencia hepatocelular, cirrosis o ambas.

Siguiente: Tratamiento en HEPATITIS CRÓNICA | Ir a: Tratamiento en HEPATITIS CRÓNICA
Anterior: Diagnóstico en HEPATITIS CRÓNICA | Ir a: Diagnóstico en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HEPATITIS CRÓNICA, Tratamiento

Ir a: Pronóstico en HEPATITIS CRÓNICA Ir a: HEPATITIS CRÓNICA Ir a: CAPITULO 43
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS CRÓNICA
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento comprende la interrupción de los fármacos causantes y el control de las complicaciones (p. ej., ascitis o encefalopatía). El tratamiento óptimo de la hepatitis autoinmunitaria consiste en corticosteroides con o sin azatioprina. Estos fármacos suprimen la reacción inflamatoria, tal vez por modificar en parte beneficiosamente la respuesta inmunitaria, y han aumentado la supervivencia a largo plazo. Los síntomas mejoran en la mayoría de los pacientes, las anomalías bioquímicas se resuelven en gran medida y la inflamación tisular remite. Sin embargo, la fibrosis puede progresar a pesar del aparente control clínico y de laboratorio, y los intentos de interrumpir el tratamiento suelen provocar recaídas; muchos pacientes necesitan un tratamiento prolongado de mantenimiento con dosis bajas. La dosificación de los fármacos debe ser supervisada por un especialista.

El tratamiento de las hepatitis B y C crónicas está en desarrollo. Los corticosteroides están contraindicados debido a que potencian la replicación del virus. Para inhibir la replicación vírica se utiliza ahora ampliamente el interferón a, pero los resultados globales son relativamente decepcionantes. En la infección por el VHB suele administrarse el interferón a en dosis de 5 a 10 millones de UI s.c. tres veces a la semana durante 4 a 6 meses; la respuesta se manifiesta típicamente por una exacerbación aguda de los niveles de las aminotransferasas, seguida de una caída a los niveles normales. Aunque muchos pacientes recaen cuando se suspende el fármaco, alrededor de un 35 a 40% tienen un cese permanente de la actividad inflamatoria acompañado por el desarrollo de anticuerpos anti-e y desaparición del VHB-ADN en el suero. La respuesta es más probable en los pacientes no cirróticos cuya enfermedad es de una duración relativamente corta.

En la hepatitis C crónica, el interferón a, a dosis de 3 millones UI por vía s.c. tres veces a la semana, suprime inicialmente la inflamación en alrededor de un 50% de los pacientes (a diferencia del caso de la infección por VHB, no se produce la exacerbación anunciadora de los niveles enzimáticos). Los pacientes que responden suelen ser tratados durante 12 meses, pero la mayoría recaen al suspender el tratamiento; sólo en un 20 a 25% de los casos se consigue suprimir la enfermedad a largo plazo. La respuesta depende en parte de la carga vírica, del genotipo del virus y del estado histológico de la enfermedad. El tratamiento combinado con interferón más ribavirina oral (1.200 mg diarios divididos en 2 dosis) puede producir una incidencia más alta de respuesta sostenida, pero son necesarios más datos.

Además de tener una eficacia limitada, el interferón a es caro, hay que administrarlo mediante inyección y produce molestos efectos secundarios seudogripales en muchos pacientes, e induce más efectos secundarios graves en un pequeño número de casos. El tratamiento debe ser supervisado por un especialista. Otros fármacos antivirales e inmunomoduladores contra el VHB y el VHC han sido evaluados o están en estudio, pero ninguno de ellos es mucho más prometedor, con la excepción de la combinación de interferón y ribavirina.

El trasplante de hígado no suele ser adecuado para una hepatopatía en fase terminal causada por el VHB, porque una recurrencia agresiva de la enfermedad suele conducir a un fracaso precoz del injerto. Por el contrario, el trasplante en caso de hepatitis C avanzada tiene mucho más éxito; aunque la infección por el VHC recurre en todos los casos, el curso clínico es generalmente pausado y las tasas de supervivencias prolongadas son relativamente altas.

Siguiente: CAPITULO 43 | Ir a: CAPITULO 43
Anterior: Pronóstico en HEPATITIS CRÓNICA | Ir a: Pronóstico en HEPATITIS CRÓNICA
Inicio de: HEPATITIS CRÓNICA | Ir a: HEPATITIS CRÓNICA


HÍGADO Y FÁRMACOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 42 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: METABOLISMO DE LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 43. HÍGADO Y FÁRMACOS
43 / HÍGADO Y FÁRMACOS

La interacción entre los fármacos y el hígado puede clasificarse en tres categorías: 1) el metabolismo hepático de los fármacos, 2) los efectos de las hepatopatías sobre el metabolismo de los fármacos y 3) la lesión del hígado causada por los fármacos.

Mostrar/Ocultar APARTADOS Siguiente: METABOLISMO DE LOS FÁRMACOS | Ir a: METABOLISMO DE LOS FÁRMACOS
› METABOLISMO DE LOS FÁRMACOS
› EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS
› LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
› NECROSIS HEPATOCELULAR
› COLESTASIS
› OTRAS REACCIONES
› HEPATOPATÍA CRÓNICA

Anterior: Tratamiento en CAPITULO 42 | Ir a: Tratamiento en CAPITULO 42
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


METABOLISMO DE LOS FÁRMACOS

Ir a: HÍGADO Y FÁRMACOS Ir a: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
» METABOLISMO DE LOS FÁRMACOS
METABOLISMO DE LOS FÁRMACOS

(V. también Eliminación, cap. 298 [image] .)

El hígado representa un papel central en el metabolismo de la mayoría de los fármacos, los cuales requieren generalmente una biotransformación para que tenga lugar la actividad farmacológica o la excreción. El metabolismo tiene lugar generalmente en dos fases: las reacciones de fase I convierten el fármaco original en un metabolito mediante su oxidación, reducción e hidrólisis. Las reacciones de fase II originan un producto de excreción polar mediante el acoplamiento del fármaco o metabolito con un sustrato endógeno (p. ej., glucuronato o fosfato). La oxidación en la fase I tiene lugar principalmente por medio del sistema de las monooxigenasas hepáticas (oxidasas de función mixta), un sistema enzimático microsómico complejo centrado en la proteína hémica citocromo P-450. Este sistema está bajo control genético y también es sumamente sensible a la inducción (estimulación) o a la inhibición por muchos factores (p. ej., fármacos, insecticidas, herbicidas, tabaco, cafeína). Por tanto, el metabolismo hepático de los fármacos varía ampliamente de unas personas sanas a otras.

Muchos fármacos estimulan su propio catabolismo mediante la inducción del citocromo P-450. Dado que este efecto suele ser inespecífico, potencia también la transformación de otros fármacos con consecuencias posiblemente importantes; por ejemplo, un paciente que recibe anticoagulantes y fenobarbital por vía oral puede sangrar bruscamente si se interrumpe la administración de este último, que es un potente inductor enzimático. El etanol actúa análogamente como un fármaco inductor, lo que explica la bien conocida tolerancia de los alcohólicos a los sedantes y otros fármacos. Al contrario, unos pocos fármacos (p. ej., cimetidina, ketoconazol) inhiben el P-450, deteriorando de ese modo el metabolismo hepático de otros fármacos.

La biodisponibilidad del fármaco está asimismo controlada por la capacidad del hígado para eliminar el fármaco de la circulación. Esto depende tanto del flujo sanguíneo hepático como de la eficiencia de la eliminación del fármaco por los hepatocitos (cociente de extracción). Si este último es muy alto, el aclaramiento del fármaco depende principalmente del flujo sanguíneo hepático (p. ej., propranolol, lidocaína), mientras que el flujo tiene un efecto relativamente pequeño sobre los fármacos que son eliminados lentamente por el hígado (p. ej., teofilina, warfarina, diazepam). La mayoría de los fármacos son eliminados a velocidades intermedias, las cuales se ven afectadas tanto por el flujo hepático como por la capacidad de extracción.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS | Ir a: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS
Inicio de: HÍGADO Y FÁRMACOS | Ir a: HÍGADO Y FÁRMACOS


EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS

Ir a: METABOLISMO DE LOS FÁRMACOS Ir a: HÍGADO Y FÁRMACOS Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
» EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS
EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS

Las hepatopatías pueden tener efectos complejos sobre el aclaramiento, la biodisponibilidad y la farmacocinética de los fármacos. Entre los factores patogénicos se cuentan alteraciones en la absorción, unión a las proteínas plasmáticas, aclaramiento intrínseco y cociente de extracción del hígado, flujo sanguíneo y cortocircuitos vasculares hepáticos, excreción biliar, circulación enterohepática y aclaramiento renal. Los resultados netos para un fármaco concreto son impredecibles y no tienen una buena correlación con el tipo de lesión hepática, su gravedad o las pruebas funcionales hepáticas. Por consiguiente, no se dispone de reglas generales para modificar la dosificación en pacientes con hepatopatías.

También pueden producirse alteraciones farmacodinámicas, sobre todo en una hepatopatía crónica; por ejemplo, la sensibilidad del cerebro a los narcóticos y los sedantes suele estar aumentada. Por ello, dosis aparentemente pequeñas pueden desencadenar una encefalopatía en los pacientes cirróticos. Se desconoce el mecanismo que causa este efecto, pero probablemente implica alteraciones en los receptores cerebrales de los fármacos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS | Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
Anterior: METABOLISMO DE LOS FÁRMACOS | Ir a: METABOLISMO DE LOS FÁRMACOS
Inicio de: HÍGADO Y FÁRMACOS | Ir a: HÍGADO Y FÁRMACOS


LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS

Ir a: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS Ir a: HÍGADO Y FÁRMACOS Ir a: NECROSIS HEPATOCELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
» LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS

Los fármacos son una importante causa de lesión hepática. Los mecanismos son variables, complejos y, en muchos casos, insuficientemente conocidos. Algunos fármacos causan toxicidad directa: la lesión es generalmente predecible, proporcional a la dosis y característica del fármaco. Otros fármacos producen la lesión sólo excepcionalmente en personas susceptibles; la lesión suele ser impredecible y no tiene relación con la dosis. Aunque la susceptibilidad suele entenderse como hipersensibilidad, no es frecuente que se demuestre una verdadera reacción alérgica; para esta respuesta es preferible el término idiosincrasia. La distinción entre toxicidad directa e idiosincrasia es menos clara de lo que se creía antes; por ejemplo, en pacientes susceptibles, algunos fármacos considerados antes como alergenos parecen dañar las membranas celulares por medio de metabolitos intermediarios tóxicos.

Ninguna clasificación del daño hepático causado por fármacos es del todo satisfactoria. Los casos más agudos pueden dividirse en reacciones hepatocelulares, colestásicas (con o sin inflamación) y combinaciones de ésas. Algunos fármacos pueden producir una lesión crónica, e incluso los tumores. Puede producirse una ictericia leve por hemólisis inducida por fármacos, con hiperbilirrubinemia no conjugada, pero no tiene lugar una lesión hepática verdadera y las pruebas de la función hepática son normales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NECROSIS HEPATOCELULAR | Ir a: NECROSIS HEPATOCELULAR
› NECROSIS HEPATOCELULAR
› COLESTASIS
› OTRAS REACCIONES
› HEPATOPATÍA CRÓNICA

Anterior: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS | Ir a: EFECTOS DE LAS HEPATOPATÍAS SOBRE EL METABOLISMO DE LOS FÁRMACOS
Inicio de: HÍGADO Y FÁRMACOS | Ir a: HÍGADO Y FÁRMACOS


NECROSIS HEPATOCELULAR

Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS Ir a: COLESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
° LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
» NECROSIS HEPATOCELULAR

Puntos clave:
[- Toxicidad directa -- Idiosincrasia -]
NECROSIS HEPATOCELULAR

La necrosis hepatocelular se divide conceptualmente en toxicidad directa e idiosincrasia, aunque esta distinción puede ser artificiosa.

Volver a puntos clave Toxicidad directa. La mayoría de las hepatotoxinas directas producen necrosis hepática proporcional a la dosis, a menudo con efectos directos sobre otros órganos (p. ej., los riñones). La lesión puede adoptar varias formas: por ejemplo, el tetracloruro de carbono y los hidrocarburos afines causan una grave necrosis de la zona 3 (centrolobulillar) e infiltración grasa; el fósforo produce un daño principalmente de la zona 1 (periportal); la ingestión de setas diversas de la familia Amanita conduce a una necrosis hemorrágica mortal, y la tetraciclina i.v. en dosis altas, especialmente en mujeres embarazadas, produce una infiltración grasa difusa de gotitas finas con un cuadro clínico semejante a la hepatitis.

La sobredosis aguda del analgésico no narcótico paracetamol se ha convertido en una importante causa de insuficiencia hepática fulminante (v. también Intoxicación por paracetamol, cap. 263 [image] ). Dosis >10 a 15 g o >4 g/d durante varios días en adultos deplecionan el hígado de glutatión, el cual destoxifica normalmente el fármaco mediante la fijación de metabolitos intermediarios potencialmente peligrosos. Cuando este mecanismo está saturado, los intermediarios libres resultantes se unen a las macromoléculas del hígado y producen necrosis, sobre todo en la zona 3 del lobulillo; la lesión microvascular parece ser un importante mecanismo temprano de agresión.

La lesión hepática no suele ser perceptible hasta 2 a 5 d después de la ingestión del paracetamol, cuando aparecen las manifestaciones clínicas y bioquímicas de necrosis hepatocelular aguda. La mortalidad aumenta cuando la ingestión excede 25 g; en los alcohólicos pueden ser mortales dosis mucho más pequeñas, como consecuencia de la inducción del P-450 por el etanol, el cual incrementa la formación de intermediarios tóxicos, acoplada a la depleción nutricional de glutatión. La acetilcisteína, que produce una repleción de glutatión, previene la necrosis hepática y puede salvar la vida del paciente con tal que el tratamiento se inicie en las primeras 10 a 12 h de la intoxicación; un retraso >16 a 20 h convierte al tratamiento en menos eficaz. La acetilcisteína no es tóxica y puede administrarse o bien v.o. (140 mg/kg seguidos de 70 mg/kg cada 4 h durante 3 d) o bien i.v. (300 mg/kg infundidos a lo largo de 20 h administrando el 50% de la dosis en los primeros 15 min). Algunas pruebas también responsabilizan al paracetamol en la lesión hepática crónica.

Volver a puntos clave Idiosincrasia. Los fármacos pueden producir una necrosis hepatocelular aguda que es indistinguible, desde el punto de vista clínico, bioquímico e histológico, de una hepatitis vírica. Este tipo de reacción parece ser diferente de las formas antes descritas de necrosis tóxica, y generalmente se considera idiosincrásica; sin embargo, el mecanismo es dudoso y varía quizá con el fármaco concreto. Los agentes responsables son numerosos y entre ellos figuran la isoniazida, la metildopa, los inhibidores de la aminooxidasa, la indometacina, el propiltiouracilo, la difenilhidantoína, el diclofenaco y el anestésico halotano. De todos ellos, los que se han estudiado más minuciosamente son la isoniazida y el halotano.

La isoniazida causa elevaciones poco importantes y generalmente pasajeras de las aminotransferasas hasta en un 20% de los pacientes. En el 1 a 2% se produce hepatitis manifiesta, que puede ser mortal. Parecen ser más susceptibles las personas >35 años y las que reciben simultáneamente rifampicina; aunque la incidencia de hepatotoxicidad parece ser mayor en los individuos acetiladores lentos, el papel del estado de acetilador todavía está en discusión. A diferencia de la mayoría de los casos de hepatitis medicamentosa, que aparecen a la pocas semanas de iniciar la administración del fármaco, la lesión causada por la isoniazida puede retrasarse hasta un año, y para entonces la asociación puede pasar inadvertida. A no ser que se interrumpa el fármaco, puede desarrollarse hepatitis crónica y cirrosis. Es dudoso que la reacción esté causada por un mecanismo de hipersensibilidad o por metabolitos hepatotóxicos, pero la mayoría de los datos apoyan esto último. (V. también la exposición de los efectos tóxicos de la isoniazida en Profilaxis y Tratamiento de la Tuberculosis, cap. 157 [image] .)

La rara hepatitis relacionada con el halotano tiende a presentarse tras una exposición repetida al anestésico a intervalos relativamente cortos; una fiebre postoperatoria sin explicación tras la exposición puede ser una señal de aviso. El mecanismo de la lesión no está claro; puede ser importante la formación de intermediarios reactivos, la hipoxia celular, la peroxidación de lípidos y las alteraciones inmunológicas. La obesidad parece ser un factor de riesgo, posiblemente porque los metabolitos del halotano se almacenan en el tejido adiposo. La hepatitis aparece típicamente entre pocos días y 2 sem después de la operación, y suele ser grave. La diferenciación de una hepatitis vírica postransfusional está favorecida por un período de latencia más corto, las pruebas serológicas negativas de las hepatitis B y C, la eosinofilia o erupción cutánea ocasional y, a veces, por diferencias histológicas sutiles. La mortalidad es alta, pero los pacientes que sobreviven suelen recuperarse del todo. Anestésicos afines, como el metoxiflurano y el enflurano, pueden producir el mismo síndrome.

Siguiente: COLESTASIS | Ir a: COLESTASIS
Inicio de: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS | Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS


COLESTASIS

Ir a: NECROSIS HEPATOCELULAR Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS Ir a: OTRAS REACCIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
° LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
» COLESTASIS
COLESTASIS

Diversos fármacos pueden producir una reacción principalmente colestásica. En general la patogenia se conoce insuficientemente, pero hay al menos dos formas de lesión colestásica clínicamente diferentes: colestasis tipo fenotiazina y tipo esteroideo. La colestasis tipo fenotiazina es una reacción inflamatoria periportal asociada a menudo con un comienzo agudo, fiebre y altos niveles de aminotransferasas y de fosfatasa alcalina. La diferenciación de la obstrucción extrahepática puede ser difícil, incluso mediante biopsia hepática. La reacción parece ser consecuencia de la idiosincrasia, y en algunos casos se produce eosinofilia y otros signos de una reacción de sensibilidad. Otros datos, sin embargo, indican toxicidad directa sobre los canalículos hepáticos, posiblemente por interferencia con la ATPasa de la membrana. Este tipo de colestasis se presenta en alrededor del 1% de los pacientes que han recibido clorpromazina, y con menor frecuencia en los que han recibido otras fenotiazinas. La resolución completa es habitual cuando la administración del fármaco ha cesado, aunque en raras ocasiones existe una progresión a una afección parecida a la cirrosis biliar crónica, aun cuando se haya suspendido el fármaco. El cuadro clínico que producen los antidepresivos tricíclicos, la clorpropamida, la fenilbutazona, el estolato de eritromicina y muchos otros fármacos es similar; la evolución a una lesión hepática crónica por esos agentes no se ha establecido con claridad.

La colestasis tipo esteroideo es una reacción colestásica pura con pequeña o nula inflamación hepatocelular. Es habitual el comienzo gradual de la colestasis sin síntomas sistémicos. La fosfatasa alcalina está elevada, pero los niveles de aminotransferasas no llaman la atención, y la biopsia hepática sólo muestra estasis biliar centrozonal con escasas reacción portal o desorganización hepatocelular. La interrupción del fármaco va seguida de una recuperación completa. Este tipo de colestasis es producido por anticonceptivos orales, metiltestosterona y fármacos afines, la mayoría de los cuales son esteroides alquilados en el C-17. Alrededor de 1 a 2% de las mujeres que toman anticonceptivos orales desarrollan el síndrome; las cifras varían en todo el mundo, posiblemente por factores genéticos. La reacción parece ser una exageración del efecto fisiológico de las hormonas sexuales sobre la formación de bilis, más que una sensibilidad inmunológica o citotoxicidad de la membrana. La interferencia con el flujo acuoso canalicular, la disfunción de los microfilamentos y la alteración de la fluidez de la membrana pueden tener un papel, pero se desconoce el mecanismo exacto de la colestasis.

La colestasis por la acción de los esteroides está relacionada estrechamente con la colestasis del embarazo (v. Trastornos hepáticos, cap. 250 [image] ). Las mujeres con colestasis del embarazo pueden desarrollar posteriormente una colestasis debida al consumo de anticonceptivos orales; análogamente, las mujeres que desarrollan colestasis por consumo de anticonceptivos orales pueden desarrollar subsiguientemente una colestasis del embarazo.

Siguiente: OTRAS REACCIONES | Ir a: OTRAS REACCIONES
Anterior: NECROSIS HEPATOCELULAR | Ir a: NECROSIS HEPATOCELULAR
Inicio de: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS | Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS


OTRAS REACCIONES

Ir a: COLESTASIS Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS Ir a: HEPATOPATÍA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
° LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
» OTRAS REACCIONES
OTRAS REACCIONES

Algunos fármacos (p. ej. el ácido aminosalicílico, las sulfonamidas y otros antibióticos, la quinidina, el alopurinol, el ácido valproico o la aspirina) producen formas mixtas de disfunción hepática, una reacción granulomatosa o bien variantes de lesión hepática difíciles de clasificar. La lovastatina y los fármacos afines reguladores del colesterol producen no pocas veces elevaciones subclínicas de las aminotransferasas, aunque es infrecuente una lesión hepática importante. Muchos fármacos antineoplásicos también causan lesión hepática; el mecanismo es variable.

Siguiente: HEPATOPATÍA CRÓNICA | Ir a: HEPATOPATÍA CRÓNICA
Anterior: COLESTASIS | Ir a: COLESTASIS
Inicio de: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS | Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS


HEPATOPATÍA CRÓNICA

Ir a: OTRAS REACCIONES Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS Ir a: CAPITULO 44
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.43 HÍGADO Y FÁRMACOS
° LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS
» HEPATOPATÍA CRÓNICA
HEPATOPATÍA CRÓNICA

La isoniazida, la metildopa y la nitrofurantoína pueden producir un daño hepático progresivo indistinguible de la hepatitis crónica. La afección puede iniciarse como una hepatitis aguda o de manera más insidiosa. Puede evolucionar a cirrosis. También se ha descrito un cuadro parecido a la hepatitis crónica con cicatrización en pacientes que utilizan prolongadamente el paracetamol en dosis tan bajas como de 3 g diarios; los alcohólicos parecen particularmente susceptibles, y el trastorno debe sospecharse en alcohólicos con niveles de aminotransferasas desusadamente altos, sobre todo la AST (los valores superan sólo excepcionalmente las 300 UI en la hepatitis alcohólica aislada). El fármaco cardiológico amiodarona produce a veces una lesión hepática crónica que imita histológicamente la hepatopatía alcohólica, incluida la presencia de cuerpos de Mallory; un factor de la patogenia es la fosfolipidosis de la membrana.

Ya se ha mencionado antes que la clorpromazina puede producir en raras ocasiones una colestasis crónica con cirrosis biliar. La infusión intraarterial hepática de la quimioterapia, especialmente con floxuridina, puede dar por resultado un síndrome parecido a la colangitis esclerosante primaria. Los pacientes que reciben prolongadamente metotrexato (generalmente por psoriasis o artritis reumatoide) pueden desarrollar una cicatrización hepática insidiosamente progresiva; las pruebas de función hepática son típicamente normales, y es precisa una biopsia hepática para el diagnóstico. Aunque la fibrosis por el metotrexato sólo raras veces es de importancia clínica, la mayoría de los especialistas recomiendan la biopsia cuando la dosis acumulada de fármaco llega a 1,5 o 2,0 g, y a veces después. Los arsenicales pueden producir una fibrosis hepática no necrótica con hipertensión portal, y la cicatrización crónica también se produce a veces en individuos maniáticos de la salud que ingieren cantidades enormes de vitamina A o niacina. Se cree que en muchos países tropicales y subtropicales la hepatopatía crónica y el carcinoma hepatocelular son resultado de la ingestión de alimentos que contienen productos de los hongos conocidos como aflatoxinas.

Una considerable cantidad de datos asocia el uso de anticonceptivos orales no sólo con la colestasis (v. antes), sino también con el desarrollo ocasional de adenomas hepáticos benignos y, excepcionalmente, con el carcinoma hepatocelular (v. en Cáncer hepático primario, cap. 47 [image] ). La hiperplasia nodular focal, una lesión hamartomatosa parecida al adenoma, puede también aumentar de tamaño con el uso de anticonceptivos orales, aunque la asociación no parece etiológica. Generalmente los adenomas y la hiperplasia nodular focal son subclínicos, pero pueden presentarse en forma de una ruptura y hemorragia intraperitoneal brusca que requieren una laparotomía urgente. Formando parte de una tendencia general incrementada a la coagulación, puede presentarse también una trombosis de la vena hepática con un síndrome de Budd-Chiari en mujeres que toman anticonceptivos orales. Estos fármacos aumentan también la litogenicidad de la bilis, con la consecuencia de un aumento de incidencia de cálculos biliares.

Siguiente: CAPITULO 44 | Ir a: CAPITULO 44
Anterior: OTRAS REACCIONES | Ir a: OTRAS REACCIONES
Inicio de: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS | Ir a: LESIONES HEPÁTICAS CAUSADAS POR LOS FÁRMACOS


HEPATOPATÍAS POSTOPERATORIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HEPATOPATÍA CRÓNICA en CAPITULO 43 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: CAPITULO 45
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 44. HEPATOPATÍAS POSTOPERATORIAS
44 / HEPATOPATÍAS POSTOPERATORIAS

De vez en cuando se produce una leve disfunción hepática tras una intervención quirúrgica importante, que pone de manifiesto la escasa comprensión de los efectos de la anestesia y el estrés operatorio. Los pacientes con una hepatopatía bien compensada (p. ej., una cirrosis inactiva) suelen tolerar bien la cirugía. Sin embargo, pacientes con una hepatopatía subyacente pueden desarrollar una disfunción postoperatoria más grave; por ejemplo, en un paciente con una hepatopatía vírica o alcohólica, la laparotomía puede desencadenar una insuficiencia hepática aguda.

La ictericia postoperatoria en pacientes sin una hepatopatía previa puede adoptar varias formas. La más frecuente es una hiperbilirrubinemia mixta multifactorial causada por una interacción compleja entre un aumento de la carga de bilirrubina y un aclaramiento hepático reducido. Esto sucece con una frecuencia mucho mayor después de la cirugía mayor o traumatismos importantes que requieren transfusiones múltiples. La hemólisis, la sepsis, la reabsorción de hematomas y las transfusiones de sangre pueden contribuir a un aumento de producción de pigmento; simultáneamente, la hipoxemia, la insuficiencia circulatoria y otros factores mal conocidos deterioran la función hepática. El resultado es variable, pero suele producirse una ictericia intensa con elevaciones moderadas de las aminotransferasas y la fosfatasa alcalina. Una insuficiencia hepática manifiesta es rara, y es característico que el síndrome remita lenta, pero completamente.

Una hipotensión transitoria durante la anestesia o por shock perioperatorio puede causar necrosis hepática aguda en la zona 3 (centrolobulillar), que se manifiesta por un aumento rápido y llamativo de los niveles de aminotransferasas (a menudo >1.000 U/l). La ictericia suele ser leve. Esta denominada hepatitis isquémica refleja una lesión hipóxica, una necrosis no inflamatoria, y desaparece característicamente en pocos días, salvo si existen factores complicativos.

La verdadera hepatitis postoperatoria suele ser causada por transmisión vírica durante la transfusión de sangre, sobre todo por el virus de la hepatitis C, y es preciso diferenciarla de las anomalías mencionadas antes. Estas últimas son generalmente máximas a los pocos días de la operación, mientras que la hepatitis C aparece más de 2 sem después. Hasta hace poco tiempo, la hepatitis vírica postoperatoria era más frecuente de lo que generalmente se confirmaba, porque la mayoría de los casos eran subclínicos o anictéricos. El examen selectivo rutinario de la sangre de donantes para detectar la hepatitis C ha reducido drásticamente este riesgo. Los anestésicos que contienen halotano o agentes afines pueden producir también una hepatitis antes de los 10 d de la cirugía, sobre todo si ésta va precedida por fiebre de origen desconocido (v. cap. 43 [image] ).

Las reacciones colestásicas son causadas casi siempre por una obstrucción biliar debida a complicaciones intraabdominales o por fármacos administrados en el período postoperatorio. A veces aparece una colestasis intrahepática de origen dudoso en pacientes sometidos a cirugía mayor, especialmente con procedimientos abdominales o cardiovasculares (colestasis intrahepática postoperatoria benigna). La patogenia es desconocida, pero el trastorno suele resolverse lentamente de manera espontánea; la ecografía ayuda a diferenciarla de una obstrucción mecánica. Una colecistitis acalculosa o una pancreatitis aguda causan a veces ictericia colestásica postoperatoria.

Los pacientes que reciben nutrición parenteral total (NPT) prolongada perioperatoria pueden desarrollar un síndrome colestásico progresivo que suele tener un componente de inflamación hepatocelular (colestasis de la NPT). Este síndrome se produce rara vez con <3 sem de NPT, pero el riesgo aumenta con la duración del tratamiento; los lactantes son particularmente susceptibles. A pesar de un intenso estudio, la patogenia todavía es dudosa. La biopsia hepática muestra generalmente un cuadro colestásico-inflamatorio mixto inespecifico, a veces con fibrosis progresiva. El síndrome regresa al interrumpir la NPT, pero puede por otra parte conducir a insuficencia hepática o a cicatrización irreversible.

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 45 | Ir a: CAPITULO 45
Anterior: HEPATOPATÍA CRÓNICA en CAPITULO 43 | Ir a: HEPATOPATÍA CRÓNICA en CAPITULO 43
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


GRANULOMAS HEPÁTICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HEPATOPATÍAS POSTOPERATORIAS en CAPITULO 44 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
45 / GRANULOMAS HEPÁTICOS

Trastorno hepático infiltrativo multifactorial con o sin inflamación y fibrosis.

Aunque a menudo se denomina hepatitis granulomatosa, los granulomas hepáticos no representan una verdadera hepatitis. Se encuentran en alrededor del 3 al 10% de las biopsias hepáticas. Los granulomas pueden ser intrascendentes y se encuentran de manera casual, pero lo más corriente es que reflejen una enfermedad clínicamente importante, en general un trastorno sistémico más que una hepatopatía primaria.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: HEPATOPATÍAS POSTOPERATORIAS en CAPITULO 44 | Ir a: HEPATOPATÍAS POSTOPERATORIAS en CAPITULO 44
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


GRANULOMAS HEPÁTICOS, Etiología

Ir a: GRANULOMAS HEPÁTICOS Ir a: Fisiopatología en GRANULOMAS HEPÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
Etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología

Existe numerosas causas de granulomas hepáticos. Las enfermedades infecciosas son las más importantes: son enfermedades bacterianas (p. ej., TBC y otras infecciones microbacterianas, brucelosis, tularemia, actinomicosis, fiebre por arañazo de gato); fúngicas (p. ej., histoplasmosis, criptococosis, blastomicosis); parasitarias (p. ej., esquistosomiasis, la más importante causa infecciosa de granulomas en todo el mundo; toxoplasmosis; larva migratoria visceral); víricas, que son menos frecuentes (p. ej., mononucleosis infecciosa, citomegalovirus); rickettsiales (p. ej., fiebre Q); y otras muchas infecciones (p. ej., sífilis).

La sarcoidosis es la más importante causa no infecciosa; la afectación hepática se produce en unos 2/3 de los pacientes con sarcoidosis y a veces es la manifestación clínica dominante. Pueden ser responsables diversos fármacos (p. ej., quinidina, sulfonamidas, alopurinol, fenilbutazona). Los granulomas hepáticos pueden presentarse también en la polimialgia reumática y en otras enfermedades del colágeno vascular y en la enfermedad de Hodgkin, a veces sin otros signos morfológicos de linfoma, y en muchas otras enfermedades sistémicas.

Los granulomas son menos frecuentes en una hepatopatía primaria. Entre éstas, la cirrosis biliar primaria es la única causa importante; los granulomas periportales son típicos en esta enfermedad, sobre todo en las etapas iniciales, generalmente unidos a otros rasgos histológicos característicos. Los granulomas pequeños se producen a veces en otras hepatopatías, asociados muy a menudo con gotitas de grasa (lipogranulomas), pero carecen de importancia clínica.

En muchos casos no puede establecerse la causa. Algunos pacientes tienen fiebre recurrente, mialgias, fatiga y otros síntomas sistémicos, que se producen intermitentemente durante años. Está en discusión si esta hepatitis granulomatosa idiopática representa un síndrome específico o una variante de la sarcoidosis.

Siguiente: Fisiopatología en GRANULOMAS HEPÁTICOS | Ir a: Fisiopatología en GRANULOMAS HEPÁTICOS
Inicio de: GRANULOMAS HEPÁTICOS | Ir a: GRANULOMAS HEPÁTICOS


GRANULOMAS HEPÁTICOS, Fisiopatología

Ir a: Etiología en GRANULOMAS HEPÁTICOS Ir a: GRANULOMAS HEPÁTICOS Ir a: Síntomas y signos en GRANULOMAS HEPÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
Etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Fisiopatología

La formación de granulomas se conoce insuficientemente. Las reacciones se consideran como un intento del huésped para protegerse contra irritantes exógenos o endógenos poco solubles. Los mecanismos inmunológicos convierten a las células del sistema fagocítico mononuclear en un acúmulo típico de células epitelioides que constituyen un granuloma; se cree que las células gigantes multinucleadas derivan de la fusión de los macrófagos.

En el hígado, los granulomas provocan a menudo una reacción hepatocelular escasa o nula y sirven solamente como un indicio morfológico de algún proceso sistémico subyacente; la hepatopatía no se manifiesta clínicamente y la función hepática está bien conservada. Sin embargo, cuando los granulomas forman parte de una reacción inflamatoria más amplia que afecta al hígado (p. ej., reacciones debidas a fármacos, mononucleosis infecciosa), suelen existir signos clínicos y bioquímicos de disfunción hepatocelular. A veces se inicia una respuesta inflamatoria agresiva alrededor de los granulomas, con el resultado de fibrosis hepática progresiva e hipertensión portal. Esto es típico de la esquistosomiasis y ocurre a veces en las infiltraciones sarcoides extensas.

Siguiente: Síntomas y signos en GRANULOMAS HEPÁTICOS | Ir a: Síntomas y signos en GRANULOMAS HEPÁTICOS
Anterior: Etiología en GRANULOMAS HEPÁTICOS | Ir a: Etiología en GRANULOMAS HEPÁTICOS
Inicio de: GRANULOMAS HEPÁTICOS | Ir a: GRANULOMAS HEPÁTICOS


GRANULOMAS HEPÁTICOS, Síntomas y signos

Ir a: Fisiopatología en GRANULOMAS HEPÁTICOS Ir a: GRANULOMAS HEPÁTICOS Ir a: Diagnóstico en GRANULOMAS HEPÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
Etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los rasgos clínicos reflejan la causa subyacente. Los granulomas en sí mismos son típicamente subclínicos; incluso una infiltración extensa suele producir solamente una hepatomegalia de poca importancia y poca o ninguna ictericia. Las manifestaciones habituales de presentación de la infección son fiebre, malestar y otros síntomas sistémicos; una FOD es especialmente frecuente en la TBC y en las infecciones fúngicas. La historia clínica es esencial para establecer una etiología medicamentosa. Diversos rasgos sistémicos pueden indicar sarcoidosis, enfermedad del colágeno vascular, linfoma y otras causas. Los signos de hepatopatía primaria suelen estar ausentes, y la hepatoesplenomegalia está típicamente ausente o es leve excepto en la esquistosomiasis.

Siguiente: Diagnóstico en GRANULOMAS HEPÁTICOS | Ir a: Diagnóstico en GRANULOMAS HEPÁTICOS
Anterior: Fisiopatología en GRANULOMAS HEPÁTICOS | Ir a: Fisiopatología en GRANULOMAS HEPÁTICOS
Inicio de: GRANULOMAS HEPÁTICOS | Ir a: GRANULOMAS HEPÁTICOS


GRANULOMAS HEPÁTICOS, Diagnóstico

Ir a: Síntomas y signos en GRANULOMAS HEPÁTICOS Ir a: GRANULOMAS HEPÁTICOS Ir a: Pronóstico y tratamiento en GRANULOMAS HEPÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
Etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

En la mayoría de los casos, las pruebas de función hepática sólo están levemente alteradas, generalmente con una elevación desproporcionada de la fosfatasa alcalina. Los niveles de bilirrubina están típicamente normales o sólo levemente elevados, a no ser que coexista una lesión hepatocelular. Los valores de las enzimas pueden simular los de una hepatitis vírica si existe necrosis hepatocelular extensa (p. ej., en la mononucleosis infecciosa o en la reacción a un fármaco). El predominio de una reacción colestásica sugiere una cirrosis biliar primaria, sobre todo si es prolongada. Otras anomalías de laboratorio dependen de la causa específica.

La biopsia hepática es esencial para el diagnóstico y debe considerarse siempre que se sospeche una enfermedad granulomatosa sistémica, incluso en ausencia de una afectación hepática aparente. La biopsia pone de manifiesto los granulomas y puede proporcionar la evidencia histológica de una etiología específica (p. ej., huevos de esquistosomas, transformación caseosa de la TBC, hongos, cirrosis biliar primaria). Sin embargo, el cuadro morfológico es a menudo inespecífico, y hay que proseguir el diagnóstico con los estudios pertinentes (p. ej., cultivos, pruebas cutáneas, pruebas de laboratorio, radiología, otras muestras de tejidos). Es especialmente importante establecer si existe una etiología infecciosa en los pacientes con una FOD; esta tarea resulta a menudo desafiante. Debe enviarse para cultivo un fragmento de la muestra de biopsia recién obtenida; las tinciones especiales para bacilos acidorresistentes, hongos y otros organismos pueden demostrar a veces la causa, aunque los resultados negativos no descartan la infección.

Siguiente: Pronóstico y tratamiento en GRANULOMAS HEPÁTICOS | Ir a: Pronóstico y tratamiento en GRANULOMAS HEPÁTICOS
Anterior: Síntomas y signos en GRANULOMAS HEPÁTICOS | Ir a: Síntomas y signos en GRANULOMAS HEPÁTICOS
Inicio de: GRANULOMAS HEPÁTICOS | Ir a: GRANULOMAS HEPÁTICOS


GRANULOMAS HEPÁTICOS, Pronóstico y tratamiento

Ir a: Diagnóstico en GRANULOMAS HEPÁTICOS Ir a: GRANULOMAS HEPÁTICOS Ir a: CAPITULO 46
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 45. GRANULOMAS HEPÁTICOS
Etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los granulomas hepáticos causados por fármacos o infecciones regresan completamente tras el tratamiento adecuado. Los granulomas sarcoides pueden desaparecer espontáneamente o persistir durante años, generalmente sin hepatopatía clínicamente importante, pero ocasionalmente aparece fibrosis progresiva e hipertensión portal (cirrosis sarcoidea). En la esquistosomiasis la cicatrización portal progresiva es lo normal (fibrosis en tallo de pipa); las pruebas de función hepática suelen conservarse bien, pero una hipertensión portal en aumento lleva a una esplenomegalia acusada y al riesgo de hemorragia varicosa.

El tratamiento depende de la causa. Cuando ésta es desconocida, generalmente es preferible un seguimiento del paciente, en lugar de tratarlo a ciegas con antibióticos u otros tratamientos. El tratamiento antituberculoso puede estar justificado en un paciente con fiebre prolongada, un cuadro clínico compatible y una evolución clínica sistémica progresivamente peor. Los pacientes con sarcoidosis hepática progresiva pueden tener beneficio con los corticosteroides, aunque no está claro si estos fármacos previenen la fibrosis hepática; los corticosteroides no están indicados en la mayoría de los pacientes con sarcoidosis y sólo deben administrarse si se pueden descartar con seguridad la TBC y otras enfermedades infecciosas. Los corticosteroides suprimen generalmente la fiebre recurrente en los pacientes con hepatitis granulomatosa idiopática.

Siguiente: CAPITULO 46 | Ir a: CAPITULO 46
Anterior: Diagnóstico en GRANULOMAS HEPÁTICOS | Ir a: Diagnóstico en GRANULOMAS HEPÁTICOS
Inicio de: GRANULOMAS HEPÁTICOS | Ir a: GRANULOMAS HEPÁTICOS


LESIONES VASCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 45 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: LESIONES DE LA ARTERIA HEPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 46. LESIONES VASCULARES
46 / LESIONES VASCULARES

Lesiones trombóticas, oclusivas e inflamatorias de las arterias y las venas intrahepáticas y perihepáticas.

Mostrar/Ocultar APARTADOS Siguiente: LESIONES DE LA ARTERIA HEPÁTICA | Ir a: LESIONES DE LA ARTERIA HEPÁTICA
› LESIONES DE LA ARTERIA HEPÁTICA
› LESIONES DE LAS VENAS HEPÁTICAS
› ENFERMEDAD VENOOCLUSIVA
› SÍNDROME DE BUDD-CHIARI
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› LESIONES DE LA VENA PORTA
› TROMBOSIS DE LA VENA PORTA
- Síntomas y signos
- Diagnóstico y tratamiento
› LESIONES DE LOS SINUSOIDES
› TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
› INSUFICIENCIA CIRCULATORIA
› ENFERMEDAD DE CÉLULAS FALCIFORMES
› TELANGIECTASIA HEMORRÁGICA HEREDITARIA

Anterior: Pronóstico y tratamiento en CAPITULO 45 | Ir a: Pronóstico y tratamiento en CAPITULO 45
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


LESIONES DE LA ARTERIA HEPÁTICA

Ir a: LESIONES VASCULARES Ir a: LESIONES DE LAS VENAS HEPÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
» LESIONES DE LA ARTERIA HEPÁTICA
LESIONES DE LA ARTERIA HEPÁTICA

Las anomalías congénitas de la arteria hepática son frecuentes. Las variedades anatómicas principales son la sustitución de la arteria hepática izquierda o derecha, la presencia de una arteria hepática izquierda o derecha accesoria o una arteria hepática común con origen en la arteria mesentérica superior. Carentes en general de importancia clínica, estas anomalías anatómicas pueden resultar importantes para el cirujano e interesantes para quien practica la angiografía.

La oclusión de la arteria hepática es infrecuente, pero puede ser causada por una trombosis, una embolia, un traumatismo abdominal o una ligadura quirúrgica. La oclusión puede producir un infarto isquémico del hígado, pero los resultados son impredecibles debido a las diferencias de la vascularización hepática y al grado de circulación colateral.

La trombosis suele estar causada por arteritis. Alrededor de un 60% de los casos de poliarteritis nodosa afectan a la arteria hepática o a sus ramas, y la oclusión trombótica conduce a infarto hepático en un 15% de los casos. La trombosis de la arteria hepática puede complicar también las lesiones traumáticas, el trasplante hepático o la perfusión angiográfica del hígado con fármacos anticancerosos. El infarto hepático puede producirse sin trombosis en el shock, en la insuficiencia congestiva o en la toxemia del embarazo.

Los aneurismas de la arteria hepática no son raros. Tienden a ser saculares y múltiples y se presentan con dolor abdominal, ictericia y hemofilia. Cuando son suficientemente grandes, pueden producir obstrucción mecánica extrahepática del conducto biliar. Sin tratamiento, hasta un 75% de los aneurismas de la arteria hepática se rompen hacia el colédoco, el peritoneo (produciendo un abdomen agudo) o las vísceras huecas contiguas, con una alta incidencia de mortalidad. Las lesiones suelen ser secundarias a infección, arteriosclerosis, traumatismos o periarteritis nodosa.

Los aneurismas se diagnostican mejor en la TC con intensificación y mediante la arteriografía. Cuando se identifican deben ser embolizados con la técnica arteriográfica; si este abordaje fracasa es indispensable la ligadura quirúrgica directa de la arteria hepática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES DE LAS VENAS HEPÁTICAS | Ir a: LESIONES DE LAS VENAS HEPÁTICAS
Inicio de: LESIONES VASCULARES | Ir a: LESIONES VASCULARES


LESIONES DE LAS VENAS HEPÁTICAS

Ir a: LESIONES DE LA ARTERIA HEPÁTICA Ir a: LESIONES VASCULARES Ir a: ENFERMEDAD VENOOCLUSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
» LESIONES DE LAS VENAS HEPÁTICAS
LESIONES DE LAS VENAS HEPÁTICAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD VENOOCLUSIVA | Ir a: ENFERMEDAD VENOOCLUSIVA
› ENFERMEDAD VENOOCLUSIVA
› SÍNDROME DE BUDD-CHIARI
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: LESIONES DE LA ARTERIA HEPÁTICA | Ir a: LESIONES DE LA ARTERIA HEPÁTICA
Inicio de: LESIONES VASCULARES | Ir a: LESIONES VASCULARES


ENFERMEDAD VENOOCLUSIVA

Ir a: LESIONES DE LAS VENAS HEPÁTICAS Ir a: SÍNDROME DE BUDD-CHIARI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» ENFERMEDAD VENOOCLUSIVA
ENFERMEDAD VENOOCLUSIVA

Lesión obliterante de las vénulas hepáticas y las ramas tributarias venosas de pequeño calibre, pero no de las ramas de mayor calibre de las venas hepáticas.

La enfermedad venooclusiva conduce a necrosis isquémica, congestión y cirrosis. La lesión de las vénulas hepáticas es producida por alcaloides de pirrolizidina de las plantas Crotalaria y Senectio que contienen los arbustos del té (es decir, té de hierbas hecho con arbustos nativos del área; p. ej., en las Antillas); por otras hepatotoxinas (dimetilnitrosamina, aflatoxinas, azatioprina y otros fármacos anticancerosos) y por radiación y formando parte de la enfermedad injerto contra huésped.

La enfermedad venooclusiva se presenta de forma aguda, con aparición brusca de ascitis y una hepatomegalia lisa dolorosa a la presión. El paciente se recupera espontáneamente o muere de insuficiencia hepática aguda o presenta posteriormente ascitis recurrente, hipertensión portal y finalmente cirrosis. No existe un tratamiento específico, aparte de suprimir todas las toxinas responsables. El tratamiento de la hipertensión portal asociada es similar al del síndrome de Budd-Chiari.

Siguiente: SÍNDROME DE BUDD-CHIARI | Ir a: SÍNDROME DE BUDD-CHIARI
Inicio de: LESIONES DE LAS VENAS HEPÁTICAS | Ir a: LESIONES DE LAS VENAS HEPÁTICAS


SÍNDROME DE BUDD-CHIARI

Ir a: ENFERMEDAD VENOOCLUSIVA Ir a: LESIONES DE LAS VENAS HEPÁTICAS Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» SÍNDROME DE BUDD-CHIARI
SÍNDROME DE BUDD-CHIARI

Enfermedad rara debida a obstrucción del flujo venoso hepático de salida, causada generalmente por trombosis de las venas hepáticas principales.

La obliteración congénita de las venas hepáticas o de sus orificios puede causar un síndrome de Budd-Chiari, pero la trombosis se adquiere generalmente en asociación con un estado de hipercoagulación. Estados de esta clase se producen en los trastornos mieloproliferativos, como la policitemia vera, la enfermedad por células falciformes, la hemoglobinuria nocturna paroxística y los defectos hereditarios en los inhibidores de la coagulación normal (antitrombina III, proteína C, proteína S, factor V de Leyden) y en presencia de anticuerpos antifosfolípidos y quizá de hormonas sexuales femeninas (anticonceptivos orales, embarazo). La compresión directa, posiblemente acompañada de una tendencia trombótica, se asocia a traumatismos abdominales, lesiones supurativas del hígado y procesos malignos de la región de las venas hepáticas, en especial el carcinoma hepatocelular primario y el carcinoma de células renales. En muchos casos la causa es desconocida.

Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: ENFERMEDAD VENOOCLUSIVA | Ir a: ENFERMEDAD VENOOCLUSIVA
Inicio de: LESIONES DE LAS VENAS HEPÁTICAS | Ir a: LESIONES DE LAS VENAS HEPÁTICAS


SÍNDROME DE BUDD-CHIARI, Anatomía patológica

Ir a: SÍNDROME DE BUDD-CHIARI Ir a: Síntomas y signos en SÍNDROME DE BUDD-CHIARI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» SÍNDROME DE BUDD-CHIARI
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Anatomía patológica

La obstrucción puede producirse en cualquier parte a lo largo del trayecto de las venas hepáticas o puede originarse en la porción intrahepática de la vena cava inferior. La obstrucción suele ser causada por trombos y a veces por cordones fibrosos, retículos o membranas que son presumiblemente residuos de trombos o una inflamación proliferativa. En los estadios agudos, el hígado está tumefacto, aumentado de tamaño y con la superficie lisa y de color purpúreo. Microscópicamente existe una intensa congestión de los sinusoides y destrucción de los hepatocitos en la zona 3. En los casos crónicos aparece fibrosis y regeneración nodular con pérdida subsiguiente de la arquitectura hepática normal. La hipertensión portal puede llevar a esplenomegalia y anastomosis portosistémicas. La trombosis secundaria de la vena porta se produce en alrededor de un 20% de los pacientes. A menudo el lóbulo caudado resulta respetado, porque drena independientemente en la vena cava inferior, para aumentar de tamaño después como aparente compensación.

Siguiente: Síntomas y signos en SÍNDROME DE BUDD-CHIARI | Ir a: Síntomas y signos en SÍNDROME DE BUDD-CHIARI
Inicio de: SÍNDROME DE BUDD-CHIARI | Ir a: SÍNDROME DE BUDD-CHIARI


SÍNDROME DE BUDD-CHIARI, Síntomas y signos

Ir a: Anatomía patológica en SÍNDROME DE BUDD-CHIARI Ir a: SÍNDROME DE BUDD-CHIARI Ir a: Diagnóstico en SÍNDROME DE BUDD-CHIARI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» SÍNDROME DE BUDD-CHIARI
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes suelen presentar dolor abdominal, hepatomegalia lisa y dolorosa a la presión, ascitis masiva resistente al tratamiento e ictericia leve. La presentación aguda puede conducir a insuficiencia hepática y a la muerte. El síndrome de Budd-Chiari evoluciona casi siempre durante meses hacia un estadio crónico con dolor abdominal vago y rasgos de hipertensión portal con esplenomegalia y cirrosis. El lóbulo caudado suele hacerse palpable, como si fuese una masa epigástrica. La presión aplicada sobre el hígado no produce distensión de las venas yugulares (reflejo hepatoyugular negativo). La obstrucción de la vena cava inferior produce un visible edema de la pared abdominal asociado a un patrón venoso tortuoso (que asciende desde la pelvis rebasando el ombligo hasta el reborde costal) y a un edema importante de las piernas.

Siguiente: Diagnóstico en SÍNDROME DE BUDD-CHIARI | Ir a: Diagnóstico en SÍNDROME DE BUDD-CHIARI
Anterior: Anatomía patológica en SÍNDROME DE BUDD-CHIARI | Ir a: Anatomía patológica en SÍNDROME DE BUDD-CHIARI
Inicio de: SÍNDROME DE BUDD-CHIARI | Ir a: SÍNDROME DE BUDD-CHIARI


SÍNDROME DE BUDD-CHIARI, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE BUDD-CHIARI Ir a: SÍNDROME DE BUDD-CHIARI Ir a: Tratamiento en SÍNDROME DE BUDD-CHIARI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» SÍNDROME DE BUDD-CHIARI
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las anomalías bioquímicas no son características. La gammagrafía hepática revela un aumento de captación por el lóbulo caudado. La venografía hepática define la extensión de la trombosis y cualquier participación de la vena cava. La biopsia hepática identifica la congestión y la desaparición de hepatocitos en la zona 3. La ecografía muestra las anomalías de la vena hepática y el agrandamiento del lóbulo caudado. La ecografía Doppler detecta la alteración del flujo sanguíneo. La RM revela la ausencia del drenaje hepático y las posibles anomalías en la vena cava inferior o la vena porta.

Siguiente: Tratamiento en SÍNDROME DE BUDD-CHIARI | Ir a: Tratamiento en SÍNDROME DE BUDD-CHIARI
Anterior: Síntomas y signos en SÍNDROME DE BUDD-CHIARI | Ir a: Síntomas y signos en SÍNDROME DE BUDD-CHIARI
Inicio de: SÍNDROME DE BUDD-CHIARI | Ir a: SÍNDROME DE BUDD-CHIARI


SÍNDROME DE BUDD-CHIARI, Tratamiento

Ir a: Diagnóstico en SÍNDROME DE BUDD-CHIARI Ir a: SÍNDROME DE BUDD-CHIARI Ir a: LESIONES DE LA VENA PORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LAS VENAS HEPÁTICAS
» SÍNDROME DE BUDD-CHIARI
Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La cirugía de descompresión portocava laterolateral debe considerarse pronto para el tratamiento si la vena cava inferior y la vena porta son permeables. El tratamiento conservador utilizando la trombólisis se reserva para los pacientes con obstrucción incompleta de las venas hepáticas o si la mejoría es rápida. En los casos de enfermedad aguda y fulminante o terminal es indispensable el trasplante hepático. La anticoagulación debe ser prolongada.

Siguiente: LESIONES DE LA VENA PORTA | Ir a: LESIONES DE LA VENA PORTA
Anterior: Diagnóstico en SÍNDROME DE BUDD-CHIARI | Ir a: Diagnóstico en SÍNDROME DE BUDD-CHIARI
Inicio de: SÍNDROME DE BUDD-CHIARI | Ir a: SÍNDROME DE BUDD-CHIARI


LESIONES DE LA VENA PORTA

Ir a: Tratamiento en SÍNDROME DE BUDD-CHIARI Ir a: LESIONES VASCULARES Ir a: TROMBOSIS DE LA VENA PORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
» LESIONES DE LA VENA PORTA
LESIONES DE LA VENA PORTA

Las anomalías congénitas de la vena porta (p. ej., atresia) son consecuencia de la obliteración anormal de las venas vitelinas y sus anastomosis ventrales. La transformación cavernosa de la vena porta, que aparece pronto tras el nacimiento, es el resultado de trombosis posparto por onfalitis seguida de recanalización, la cual forma nuevos vasos. Los aneurismas de la vena porta son sumamente raros.

La hiperplasia regenerativa nodular es un raro trastorno en el cual existen focos de células hepáticas hiperplásicas por todo el hígado, en asociación con hipertensión portal. Estos nódulos de células hepáticas son presumiblemente regenerativos a partir de una vasculitis, que causa una lesión isquémica y comprime las venas centrales. La hiperplasia regenerativa nodular se asocia a la AR, a enfermedades mieloproliferativas, al uso de esteroides anabólicos, trasplante de riñón e insuficiencia cardíaca. El rasgo clínico dominante es la hipertensión portal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TROMBOSIS DE LA VENA PORTA | Ir a: TROMBOSIS DE LA VENA PORTA
› TROMBOSIS DE LA VENA PORTA
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en SÍNDROME DE BUDD-CHIARI | Ir a: Tratamiento en SÍNDROME DE BUDD-CHIARI
Inicio de: LESIONES VASCULARES | Ir a: LESIONES VASCULARES


TROMBOSIS DE LA VENA PORTA

Ir a: LESIONES DE LA VENA PORTA Ir a: Síntomas y signos
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LA VENA PORTA
» TROMBOSIS DE LA VENA PORTA
TROMBOSIS DE LA VENA PORTA

La trombosis de la vena porta (TVP) puede manifestarse en cualquier punto de su trayecto. Aunque puede identificarse la etiología en menos de un 50% de los pacientes, la TVP puede asociarse con infección sistémica o local (p. ej., pileflebitis supurativa, colangitis, linfadenitis supurativa adyacente, pancreatitis, absceso hepático). La TVP se presenta en un 10% de los pacientes con cirrosis y acompaña muchas veces al carcinoma hepatocelular. La TVP puede ser una complicación del embarazo (sobre todo en la eclampsia) y de enfermedades que causan estasis venoso portal (p. ej., obstrucción venosa hepática, insuficiencia cardíaca crónica, pericarditis constrictiva). El atrapamiento de la vena porta por procesos malignos pancreáticos, gástricos u otros puede conducir a TVP. Análogamente al síndrome de Budd-Chiari, la TVP es causada por enfermedades hematológicas asociadas con tendencias trombogénicas. También puede ser consecutiva a la cirugía hepatobiliar o a una esplenectomía.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: LESIONES DE LA VENA PORTA | Ir a: LESIONES DE LA VENA PORTA


TROMBOSIS DE LA VENA PORTA, Síntomas y signos

Ir a: TROMBOSIS DE LA VENA PORTA Ir a: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LA VENA PORTA
» TROMBOSIS DE LA VENA PORTA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los efectos de la TVP dependen de la localización y la extensión de la trombosis, de con qué rapidez se desarrolle y de la naturaleza de la hepatopatía subyacente. La TVP puede conducir a un infarto o a atrofia segmentaria del hígado. Si se asocia con una trombosis mesentérica puede ser rápidamente mortal. En alrededor de 1/3 de los pacientes en los que la TVP evoluciona lentamente, se forman vasos colaterales y la vena porta se recanaliza (transformación cavernosa de la vena porta). Pese a todo ello, se produce una hipertensión portal. La deshidratación y diversos procesos inflamatorios pueden originar una TVP en los neonatos, aunque la hipertensión portal puede no manifestarse hasta después, durante la infancia, en función de la formación de venas colaterales.

El rasgo clínico predominante de la TVP puede ser la misma enfermedad subyacente (p. ej., carcinoma hepatocelular), pero la hemorragia por varices esofágicas es una presentación frecuente. La hemorragia recurrente suele tolerarse bien, porque la función en la célula hepática es a menudo normal. Es característica la esplenomegalia, sobre todo en niños. No suele presentarse ascitis.

Siguiente: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA | Ir a: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA
Inicio de: TROMBOSIS DE LA VENA PORTA | Ir a: TROMBOSIS DE LA VENA PORTA


TROMBOSIS DE LA VENA PORTA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en TROMBOSIS DE LA VENA PORTA Ir a: TROMBOSIS DE LA VENA PORTA Ir a: LESIONES DE LOS SINUSOIDES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° LESIONES DE LA VENA PORTA
» TROMBOSIS DE LA VENA PORTA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La TVP debe sospecharse siempre que exista hipertensión portal con una biopsia hepática normal. La ecografía y la TC resultan útiles, pero hay que establecer el diagnóstico con la angiografía (p. ej., esplenoportografía, fase venosa de la arteriografía de la mesentérica superior) o con la RM.

En la TVP aguda la anticoagulación suele llegar tarde (porque el coágulo se habrá organizado), pero puede prevenir la propagación del trombo. El tratamiento debe ser conservador en los casos más crónicos. La obliteración endoscópica de las varices esofágicas es la primera opción para un tratamiento definitivo. La descompresión quirúrgica del sistema venoso portal plantea problemas, porque muchas veces no hay venas apropiadas para una derivación adecuada. Si la vena esplénica es permeable, el tratamiento de elección es una anastomosis esplenorrenal distal. Si este procedimiento fracasa debe realizarse una anastomosis mesocava. Dado que las venas de pequeño calibre son propicias a la trombosis de la anastomosis, estos procedimientos deben retrasarse en un niño tanto como sea posible.

Siguiente: LESIONES DE LOS SINUSOIDES | Ir a: LESIONES DE LOS SINUSOIDES
Anterior: Síntomas y signos en TROMBOSIS DE LA VENA PORTA | Ir a: Síntomas y signos en TROMBOSIS DE LA VENA PORTA
Inicio de: TROMBOSIS DE LA VENA PORTA | Ir a: TROMBOSIS DE LA VENA PORTA


LESIONES DE LOS SINUSOIDES

Ir a: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA Ir a: LESIONES VASCULARES Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
» LESIONES DE LOS SINUSOIDES
LESIONES DE LOS SINUSOIDES

La dilatación de los sinusoides se produce en la insuficiencia cardíaca derecha y puede ser pronunciada con el uso de los esteroides anabólicos. La peliosis hepática es infrecuente y se caracteriza por pequeños espacios quísticos llenos de sangre distribuidos al azar en el parénquima hepático. Este mecanismo puede suponer un debilitamiento primario del endotelio sinusoidal o una necrosis focal de los hepatocitos. La peliosis hepática está asociada al uso de azatioprina, esteroides androgénicos anabólicos y anticonceptivos orales. Suele ser asintomática y se detecta accidentalmente, aunque las lesiones pueden romperse.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS | Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
Anterior: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA | Ir a: Diagnóstico y tratamiento en TROMBOSIS DE LA VENA PORTA
Inicio de: LESIONES VASCULARES | Ir a: LESIONES VASCULARES


TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS

Ir a: LESIONES DE LOS SINUSOIDES Ir a: LESIONES VASCULARES Ir a: INSUFICIENCIA CIRCULATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
» TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: INSUFICIENCIA CIRCULATORIA | Ir a: INSUFICIENCIA CIRCULATORIA
› INSUFICIENCIA CIRCULATORIA
› ENFERMEDAD DE CÉLULAS FALCIFORMES
› TELANGIECTASIA HEMORRÁGICA HEREDITARIA

Anterior: LESIONES DE LOS SINUSOIDES | Ir a: LESIONES DE LOS SINUSOIDES
Inicio de: LESIONES VASCULARES | Ir a: LESIONES VASCULARES


INSUFICIENCIA CIRCULATORIA

Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS Ir a: ENFERMEDAD DE CÉLULAS FALCIFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
» INSUFICIENCIA CIRCULATORIA
INSUFICIENCIA CIRCULATORIA

En la insuficiencia cardíaca aguda y el shock son frecuentes las alteraciones isquémicas del hígado. El signo más precoz puede ser la elevación de las transaminasas a unos márgenes que sugieren una hepatitis aguda (denominada a veces hepatitis isquémica). Los rasgos histológicos son congestión y necrosis de hepatocitos en la zona 3 (central). La inflamación suele ser moderada y la arquitectura lobulillar está conservada. El colapso circulatorio o insuficiencia congestiva es el rasgo clínico dominante.

En el caso de la insuficiencia cardíaca crónica, el hígado suele ser de consistencia firme. Su aspecto de nuez moscada al corte transversal está producido por áreas congestivas oscuras en la zona 3 entremezcladas con áreas pálidas, a veces con depósitos grasos, en la zona 1 (periportal). Es frecuente la fibrosis, pero la cirrosis es rara. Su patogenia exige episodios repetidos y prolongados de insuficiencia cardíaca. Se observa congestión y desaparición de hepatocitos. En los casos graves aparece una confluencia de las áreas necróticas en la zona 3. El tratamiento se dirige a la cardiopatía subyacente.

Siguiente: ENFERMEDAD DE CÉLULAS FALCIFORMES | Ir a: ENFERMEDAD DE CÉLULAS FALCIFORMES
Inicio de: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS | Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS


ENFERMEDAD DE CÉLULAS FALCIFORMES

Ir a: INSUFICIENCIA CIRCULATORIA Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
» ENFERMEDAD DE CÉLULAS FALCIFORMES
ENFERMEDAD DE CÉLULAS FALCIFORMES

La lesión hepática causada por el deterioro del flujo sanguíneo sinusoidal es frecuente en la enfermedad de células falciformes (v. en Anemias causadas por síntesis defectuosa de la hemoglobina, cap. 127 [image] ). Los trombos obstruyen los sinusoides, sobre todo en la zona 3, y se produce congestión sinusoidal y necrosis focal. Aunque es principalmente una lesión isquémica, su presentación clínica puede imitar una hepatitis vírica o tóxica. La enfermedad de células falciformes puede asociarse con el síndrome de Budd-Chiari. El dolor abdominal, los cálculos biliares pigmentados (que son frecuentes) y la ictericia (por la hemólisis y la hepatopatía) originan un cuadro clínico complejo.

Siguiente: TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Anterior: INSUFICIENCIA CIRCULATORIA | Ir a: INSUFICIENCIA CIRCULATORIA
Inicio de: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS | Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS


TELANGIECTASIA HEMORRÁGICA HEREDITARIA

Ir a: ENFERMEDAD DE CÉLULAS FALCIFORMES Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS Ir a: CAPITULO 47
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.46 LESIONES VASCULARES
° TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS
» TELANGIECTASIA HEMORRÁGICA HEREDITARIA
TELANGIECTASIA HEMORRÁGICA HEREDITARIA

En la telangiectasia hemorrágica hereditaria, o enfermedad de Rendu-Osler-Weber (v. también cap. 134 [image] ), pueden presentarse telangiectasias, hemangiomas, fibrosis y cirrosis. Las anastomosis arteriovenosas asociadas pueden producir aumento de tamaño del hígado con un frémito palpable y un soplo continuo. La insuficiencia cardíaca con un elevado gasto cardíaco puede ser grave y comprometer aún más la función hepática.

Siguiente: CAPITULO 47 | Ir a: CAPITULO 47
Anterior: ENFERMEDAD DE CÉLULAS FALCIFORMES | Ir a: ENFERMEDAD DE CÉLULAS FALCIFORMES
Inicio de: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS | Ir a: TRASTORNOS ASOCIADOS A ENFERMEDADES SISTÉMICAS


TUMORES HEPÁTICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA en CAPITULO 46 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: TUMORES HEPÁTICOS BENIGNOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 47. TUMORES HEPÁTICOS
47 / TUMORES HEPÁTICOS

Mostrar/Ocultar APARTADOS Siguiente: TUMORES HEPÁTICOS BENIGNOS | Ir a: TUMORES HEPÁTICOS BENIGNOS
› TUMORES HEPÁTICOS BENIGNOS
› QUISTES HEPÁTICOS
› METÁSTASIS HEPÁTICAS
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CÁNCER HEPÁTICO PRIMARIO
› CARCINOMA HEPATOCELULAR
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› OTROS CÁNCERES HEPÁTICOS PRIMARIOS
› HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS

Anterior: TELANGIECTASIA HEMORRÁGICA HEREDITARIA en CAPITULO 46 | Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA en CAPITULO 46
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


TUMORES HEPÁTICOS BENIGNOS

Ir a: TUMORES HEPÁTICOS Ir a: QUISTES HEPÁTICOS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» TUMORES HEPÁTICOS BENIGNOS
TUMORES HEPÁTICOS BENIGNOS

Los tumores hepáticos benignos son relativamente frecuentes, pero por lo general subclínicos. Muchos se diagnostican de forma accidental mediante la ecografía o con otras técnicas radiológicas y gammagráficas. Otros se descubren a causa de la hepatomegalia, molestias del cuadrante superior derecho o de hemorragia peritoneal. Las pruebas de función hepática suelen estar normales o sólo algo elevadas. El diagnóstico se establece en ocasiones sólo mediante la laparotomía, aunque la gammagrafía y la arteriografía proporcionan a menudo indicios preoperatorios.

El adenoma hepatocelular es el más importante tumor benigno del hígado. Aparece sobre todo en mujeres en edad fértil y ha aumentado su prevalencia debido al uso generalizado de anticonceptivos orales, los cuales representan un papel en su patogenia (v. también caps. 43 [image] y 246 [image] ). La mayoría de los adenomas son asintomáticos. Los adenomas se presentan excepcionalmente en forma de un problema quirúrgico agudo causado por la rotura brusca y la hemorragia en la cavidad peritoneal. Aunque los adenomas no son en general precancerosos se han descrito algunos casos de transformación maligna. Los adenomas relacionados con el uso de anticonceptivos suelen regresar si se interrumpe el fármaco.

La hiperplasia nodular focal es un proceso seudotumoral localizado que puede parecerse histológicamente a una cirrosis macronodular. Se ha implicado a los anticonceptivos orales en el aumento de tamaño de este hamartoma, pero no tienen una acción causal. También existen otras raras lesiones nodulares del hígado no neoplásicas.

Se estima que los hemangiomas asintomáticos de pequeño tamaño se producen en 1 a 5% de los adultos. Suelen tener un aspecto característico en la ecografía, la TC o la RM, y no necesitan tratamiento. Los hemangiomas grandes se manifiestan ocasionalmente en los lactantes por la coagulopatía de consumo asociada o las alteraciones hemodinámicas. También se presentan adenomas de los conductos biliares y diversos tumores mesenquimatosos raros.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUISTES HEPÁTICOS | Ir a: QUISTES HEPÁTICOS
› QUISTES HEPÁTICOS

Inicio de: TUMORES HEPÁTICOS | Ir a: TUMORES HEPÁTICOS


QUISTES HEPÁTICOS

Ir a: TUMORES HEPÁTICOS BENIGNOS Ir a: METÁSTASIS HEPÁTICAS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° TUMORES HEPÁTICOS BENIGNOS
» QUISTES HEPÁTICOS
QUISTES HEPÁTICOS

Los quistes del hígado no son neoplasias, pero se exponen por comodidad en esta sección. Generalmente los quistes solitarios se detectan de forma casual en la ecografía o la TC abdominal y no tienen importancia clínica. El raro hígado poliquístico congénito produce una hepatomegalia nodular progresiva (a veces masiva) en los adultos. A pesar de todo, la función hepatocelular está notablemente bien conservada y no se presenta hipertensión portal. Por el contrario, la fibrosis hepática congénita, de análoga naturaleza, se caracteriza por una proliferación quística de los conductos biliares microscópicos, fibrosis hepática e hipertensión portal progresiva; la enfermedad se diagnostica a menudo erróneamente como una cirrosis criptogénica. Ambas variantes suelen asociarse a enfermedad poliquística de los riñones y otros órganos (v. Nefropatias quísticas, cap. 230 [image] ). Otros quistes hepáticos son los quistes hidatídicos (v. Enfermedad idatídica, cap. 161 [image] ), la enfermedad de Caroli, caracterizada por dilatación quística segmentaria de los conductos biliares intrahepáticos (complicada a menudo por la formación de cálculos y colangitis), y los tumores quísticos verdaderos (raros).

Siguiente: METÁSTASIS HEPÁTICAS | Ir a: METÁSTASIS HEPÁTICAS
Inicio de: TUMORES HEPÁTICOS BENIGNOS | Ir a: TUMORES HEPÁTICOS BENIGNOS


METÁSTASIS HEPÁTICAS

Ir a: QUISTES HEPÁTICOS Ir a: TUMORES HEPÁTICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» METÁSTASIS HEPÁTICAS
METÁSTASIS HEPÁTICAS

El cáncer metastásico es el tumor hepático más frecuente. El hígado proporciona un lecho fértil para las metástasis hematógenas; el pulmón, la mama, el colon, el páncreas y el estómago son los lugares primarios más frecuentes, aunque pueden proceder virtualmente de cualquier origen. No es infrecuente que la diseminación al hígado sea una manifestación clínica inicial de cáncer en otra localización.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: QUISTES HEPÁTICOS | Ir a: QUISTES HEPÁTICOS
Inicio de: TUMORES HEPÁTICOS | Ir a: TUMORES HEPÁTICOS


METÁSTASIS HEPÁTICAS, Síntomas y signos

Ir a: METÁSTASIS HEPÁTICAS Ir a: Diagnóstico en METÁSTASIS HEPÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» METÁSTASIS HEPÁTICAS
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Son comunes las manifestaciones inespecíficas de malignidad (p. ej., pérdida de peso, anorexia, fiebre). El hígado está característicamente agrandado y duro y puede ser doloroso a la presión; la hepatomegalia masiva con bultos fácilmente palpables caracteriza a la enfermedad avanzada. Los soplos hepáticos y el dolor seudopleurítico con un roce por fricción superpuesto son signos raros pero característicos. En ocasiones hay esplenomegalia, sobre todo cuando el cáncer primario es de origen pancreático. La ascitis concomitante es frecuente debido a la siembra peritoneal del tumor, pero la ictericia puede faltar, o ser leve al principio, a menos que coexista una obstrucción biliar producida por el tumor. La fosfatasa alcalina, la g-glutamiltranspeptidasa y a veces la LDH aumentan típicamente antes que otras pruebas de función hepática, o en mayor grado que ellas; los niveles de aminotransferasas son variables. En los estadios terminales la ictericia y la encefalopatía hepática progresivas presagian la muerte.

Siguiente: Diagnóstico en METÁSTASIS HEPÁTICAS | Ir a: Diagnóstico en METÁSTASIS HEPÁTICAS
Inicio de: METÁSTASIS HEPÁTICAS | Ir a: METÁSTASIS HEPÁTICAS


METÁSTASIS HEPÁTICAS, Diagnóstico

Ir a: Síntomas y signos en METÁSTASIS HEPÁTICAS Ir a: METÁSTASIS HEPÁTICAS Ir a: Tratamiento en METÁSTASIS HEPÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» METÁSTASIS HEPÁTICAS
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico de las metástasis hepáticas es en general fácil en los estadios finales, pero a menudo difícil en los pacientes sin enfermedad avanzada. Diversas técnicas radiológicas y gammagráficas ampliamente utilizadas en el diagnóstico (v. también cap. 37 [image] ) son a menudo sumamente sugestivas, pero no pueden detectar metástasis de pequeño tamaño de manera fiable ni discriminar siempre el tumor de la cirrosis y otras causas benignas de aspecto anormal. Sin embargo, la ecografía, la TC y la RM son en general más precisas que la gammagrafía; la mayoría de los centros utilizan la ecografía como instrumento diagnóstico primario. La ecografía y las pruebas de función hepática se usan generalmente para la detección selectiva sistemática de las metástasis en pacientes con un proceso maligno diagnosticado; esto es razonable cuando el tratamiento depende de si ha tenido lugar la diseminación, pero la baja sensibilidad y especificidad limitan su uso.

La biopsia hepática establece el diagnóstico definitivo y debe realizarse si existen dudas o se requiere la demostración histológica para las decisiones terapéuticas. La biopsia proporciona resultados positivos en alrededor de un 65% de los casos; otro 10% se puede identificar mediante examen citológico del líquido aspirado, y el rendimiento puede aumentarse aún más mediante biopsia guiada por ecografía. Algunos especialistas prefieren la biopsia bajo visión directa a través del laparoscopio, aunque sea más complicado.

Siguiente: Tratamiento en METÁSTASIS HEPÁTICAS | Ir a: Tratamiento en METÁSTASIS HEPÁTICAS
Anterior: Síntomas y signos en METÁSTASIS HEPÁTICAS | Ir a: Síntomas y signos en METÁSTASIS HEPÁTICAS
Inicio de: METÁSTASIS HEPÁTICAS | Ir a: METÁSTASIS HEPÁTICAS


METÁSTASIS HEPÁTICAS, Tratamiento

Ir a: Diagnóstico en METÁSTASIS HEPÁTICAS Ir a: METÁSTASIS HEPÁTICAS Ir a: CÁNCER HEPÁTICO PRIMARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» METÁSTASIS HEPÁTICAS
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento de las metástasis hepáticas suele ser en vano. Según la localización del tumor primario, la quimioterapia sistémica puede causar una regresión temporal del tumor y puede prolongar la vida, pero no cura la enfermedad. Algunos centros abogan por la infusión de la quimioterapia a través de la arteria hepática en casos seleccionados; aunque las tasas de respuesta tumoral aumentan y existe menos toxicidad sistémica comparada con la quimioterapia i.v., la supervivencia no mejora con claridad. La radioterapia del hígado alivia en ocasiones el dolor grave, pero no está justificada en otros casos. Algunos cirujanos resecan las metástasis solitarias, especialmente si el lugar primario es el colon, aunque este abordaje no se acepta generalizadamente. En la enfermedad avanzada lo mejor es el control con medidas paliativas para el paciente, así como el apoyo de la familia (v. cap. 294 [image] ).

Siguiente: CÁNCER HEPÁTICO PRIMARIO | Ir a: CÁNCER HEPÁTICO PRIMARIO
Anterior: Diagnóstico en METÁSTASIS HEPÁTICAS | Ir a: Diagnóstico en METÁSTASIS HEPÁTICAS
Inicio de: METÁSTASIS HEPÁTICAS | Ir a: METÁSTASIS HEPÁTICAS


CÁNCER HEPÁTICO PRIMARIO

Ir a: Tratamiento en METÁSTASIS HEPÁTICAS Ir a: TUMORES HEPÁTICOS Ir a: CARCINOMA HEPATOCELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» CÁNCER HEPÁTICO PRIMARIO
CÁNCER HEPÁTICO PRIMARIO

El tipo más frecuente de tumor hepático primario es el carcinoma hepatocelular. El carcinoma fibrolaminar, el colangiocarcinoma, el hepatoblastoma y el angiosarcoma presentan una incidencia desde poco frecuente a rara.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CARCINOMA HEPATOCELULAR | Ir a: CARCINOMA HEPATOCELULAR
› CARCINOMA HEPATOCELULAR
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› OTROS CÁNCERES HEPÁTICOS PRIMARIOS

Anterior: Tratamiento en METÁSTASIS HEPÁTICAS | Ir a: Tratamiento en METÁSTASIS HEPÁTICAS
Inicio de: TUMORES HEPÁTICOS | Ir a: TUMORES HEPÁTICOS


CARCINOMA HEPATOCELULAR

Ir a: CÁNCER HEPÁTICO PRIMARIO Ir a: Síntomas y signos
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° CÁNCER HEPÁTICO PRIMARIO
» CARCINOMA HEPATOCELULAR
CARCINOMA HEPATOCELULAR

(Hepatoma)

Tumor hepático originado por hepatocitos malignos.

Aunque mucho menos frecuente que el cáncer hepático metastásico en la mayoría de las áreas del mundo, el carcinoma hepatocelular es el proceso maligno interno más frecuente y una importante causa de muerte en ciertas áreas de África y el Sudeste de Asia. La infección por el virus de la hepatitis B (VHB) crónica es en gran parte responsable de la alta prevalencia del tumor en las áreas endémicas; el riesgo es más de cien veces mayor entre los portadores del VHB, y la incidencia del tumor es en general paralela a la prevalencia geográfica del VHB. En los portadores del VHB, la mayoría de los cuales son asintomáticos, el ADN vírico resulta finalmente incorporado en el genoma huésped de los hepatocitos infectados. Esto conduce a transformación maligna, aunque el mecanismo exacto es desconocido. También pueden representar un papel los carcinógenos ambientales; por ejemplo, se cree que la ingestión de alimentos contaminados con aflatoxinas de hongos contribuye a la alta incidencia del hepatoma en regiones subtropicales.

Más recientemente se ha identificado la infección por el virus de la hepatitis C (VHC) como un importante factor en la génesis del carcinoma hepatocelular. El mecanismo de la carcinogénesis es desconocido, porque el VHC es un virus ARN y (a diferencia del VHB) no se incorpora al genoma del húesped. El tumor puede evolucionar a partir de la fibrinogénesis, más que proceder de la infección misma por el VHC, porque la cirrosis ya está establecida en casi todos los casos.

En Norteamérica, Europa y otras áreas de baja prevalencia, la mayoría de los pacientes tienen una cirrosis subyacente no relacionada con la infección por el VHB o el VHC. Las cirrosis alcohólica, criptogénica y en especial la de la hemocromatosis son todas ellas propensas a la transformación maligna, aunque el riesgo de cirrosis biliar primaria es curiosamente menor. Como se ha señalado, la transformación maligna del adenoma hepático puede producirse, pero es rara. El resto de los pacientes no tienen ningún trastorno hepático subyacente.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: CÁNCER HEPÁTICO PRIMARIO | Ir a: CÁNCER HEPÁTICO PRIMARIO


CARCINOMA HEPATOCELULAR, Síntomas y signos

Ir a: CARCINOMA HEPATOCELULAR Ir a: Diagnóstico en CARCINOMA HEPATOCELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° CÁNCER HEPÁTICO PRIMARIO
» CARCINOMA HEPATOCELULAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El dolor abdominal, la pérdida de peso, una masa en el hipocondrio derecho del abdomen y un empeoramiento inexplicado en un paciente con cirrosis previamente estabilizado son las presentaciones clínicas más frecuentes. La fiebre es relativamente frecuente y puede simular una infección. La primera manifestación es a veces una urgencia abdominal aguda causada por rotura o hemorragia del tumor. En ocasiones se producen manifestaciones metabólicas sistémicas, como hipoglucemia, eritrocitosis, hipercalcemia e hiperlipidemia.

Los hallazgos en la exploración física no suelen ser muy característicos. El diagnóstico lo sugieren una hepatomegalia dolorosa o en aumento, un ruido de fricción o un soplo hepático, sobre todo en pacientes con cirrosis conocida o en los que proceden de áreas donde el VHB es endémico.

Siguiente: Diagnóstico en CARCINOMA HEPATOCELULAR | Ir a: Diagnóstico en CARCINOMA HEPATOCELULAR
Inicio de: CARCINOMA HEPATOCELULAR | Ir a: CARCINOMA HEPATOCELULAR


CARCINOMA HEPATOCELULAR, Diagnóstico

Ir a: Síntomas y signos en CARCINOMA HEPATOCELULAR Ir a: CARCINOMA HEPATOCELULAR Ir a: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° CÁNCER HEPÁTICO PRIMARIO
» CARCINOMA HEPATOCELULAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

A excepción de la presencia de a-fetoproteína en el suero, las pruebas bioquímicas son de escasa ayuda diagnóstica. La a-fetoproteína desaparece pronto después del parto; su presencia en adultos indica una desdiferenciación de los hepatocitos y suele presentarse con mayor frecuencia en el carcinoma hepatocelular. Los valores típicos >400 mg/l son por lo demás raros, excepto en el carcinoma de testículo, un tumor mucho menos frecuente. Valores inferiores son menos específicos y se presentan en la regeneración hepatocelular (p. ej., en la hepatitis). En las áreas donde el VHB es endémico, la mayoría de los carcinomas hepatocelulares se asocian finalmente con una elevación intensa de los niveles de a-fetoproteína, aunque los valores suelen ser normales en los estadios iniciales de la enfermedad; en las áreas de prevalencia baja son menos frecuentes los niveles elevados. La elevación en el suero de la des-g-carboxiprotrombina, un precursor de la protrombina, también puede ser un marcador bioquímico del carcinoma hepatocelular, pero se precisan más datos para establecer su interés clínico.

La ecografía, la TC y la RM del abdomen son importantes ayudas diagnósticas y a veces pueden detectar carcinomas subclínicos; la detección ecográfica sistemática de portadores crónicos del VHB se lleva a cabo con ese fin en algunas áreas de prevalencia alta (p. ej., en Japón). La gammagrafía tiene menos valor en pacientes con cirrosis subyacente, porque los resultados son más difíciles de interpretar. La arteriografía hepática suele suministrar hallazgos característicos de tumor y debe tenerse en cuenta para confirmar una fuerte sospecha diagnóstica y para delimitar la anatomía vascular cuando se proyecta la cirugía.

La biopsia hepática confirma el diagnóstico y tiene un alto rendimiento, sobre todo cuando se realiza bajo guía ecográfica; el riesgo es generalmente bajo, pero aumenta si el tumor está muy vascularizado o necrótico.

Siguiente: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR | Ir a: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR
Anterior: Síntomas y signos en CARCINOMA HEPATOCELULAR | Ir a: Síntomas y signos en CARCINOMA HEPATOCELULAR
Inicio de: CARCINOMA HEPATOCELULAR | Ir a: CARCINOMA HEPATOCELULAR


CARCINOMA HEPATOCELULAR, Pronóstico y tratamiento

Ir a: Diagnóstico en CARCINOMA HEPATOCELULAR Ir a: CARCINOMA HEPATOCELULAR Ir a: OTROS CÁNCERES HEPÁTICOS PRIMARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° CÁNCER HEPÁTICO PRIMARIO
» CARCINOMA HEPATOCELULAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico del carcinoma hepatocelular suele ser malo y el tratamiento generalmente insatisfactorio. La resección quirúrgica proporciona las mejores esperanzas, pero sólo puede realizarse en pocos casos. Los pacientes con pequeños tumores localizados pueden tener una supervivencia prolongada tras la resección, pero el diagnóstico se establece generalmente tarde y la muerte suele producirse en pocos meses. El tumor no es radiosensible y la quimioterapia es generalmente inútil, aun cuando se emplee la infusión en la arteria hepática o la quimioembolización. Aún no se ha demostrado si la detección selectiva rutinaria de los individuos de alto riesgo puede reducir la mortalidad por la enfermedad. El empleo de la vacuna contra el VHB debería ser beneficioso con el tiempo, sobre todo en las áreas endémicas (v. cap. 42 [image] ).

Se han descrito tasas de supervivencia prolongadas moderadamente buenas después del trasplante de hígado, pero esto puede reflejar un sesgo, al haber seleccionado pacientes con tumores localizados relativamente pequeños. Muchos especialistas siguen siendo cautelosos respecto al trasplante en los casos malignos.

Una vez que el tratamiento agresivo no es adecuado, la asistencia deberá orientarse a mitigar el dolor y el sufrimiento (v. cap. 294 [image] ).

Siguiente: OTROS CÁNCERES HEPÁTICOS PRIMARIOS | Ir a: OTROS CÁNCERES HEPÁTICOS PRIMARIOS
Anterior: Diagnóstico en CARCINOMA HEPATOCELULAR | Ir a: Diagnóstico en CARCINOMA HEPATOCELULAR
Inicio de: CARCINOMA HEPATOCELULAR | Ir a: CARCINOMA HEPATOCELULAR


OTROS CÁNCERES HEPÁTICOS PRIMARIOS

Ir a: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR Ir a: CÁNCER HEPÁTICO PRIMARIO Ir a: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
° CÁNCER HEPÁTICO PRIMARIO
» OTROS CÁNCERES HEPÁTICOS PRIMARIOS
OTROS CÁNCERES HEPÁTICOS PRIMARIOS

El carcinoma fibrolamelar es una variante diferente del carcinoma hepatocelular con la característica morfológica de los hepatocitos malignos entremezclados con tejido fibroso lamelar. Suele presentarse en adultos jóvenes y no está asociado con una cirrosis preexistente, ni con el VHB ni el VHC, ni con otros factores de riesgo conocidos. Los niveles de a-fetoproteína sólo están elevados excepcionalmente. El pronóstico es mejor que el del carcinoma hepatocelular y algunos pacientes sobreviven varios años tras la reseción del tumor.

El colangiocarcinoma, un tumor originado a partir del epitelio biliar, es frecuente en China, donde se cree que es responsable en parte de la infestación subyacente con duelas hepáticas. En otras regiones es menos frecuente que el carcinoma hepatocelular. Puede darse una superposición histológica entre los dos. Los pacientes con colitis ulcerosa y colangitis esclerosante de larga evolución desarrollan en ocasiones colangiocarcinoma. El hepatoblastoma es un cáncer muy frecuente en los lactantes. A veces se presenta en forma de una pubertad precoz causada por la producción ectópica de gonadotropinas, pero suele detectarse porque la salud sistémica desfallece y existe una masa en el cuadrante superior derecho del abdomen. El raro angiosarcoma ha despertado la atención debido a su asociación con la exposición industrial al cloruro de vinilo.

El diagnóstico de estos tumores se funda en la histología. Por lo general el tratamiento sirve de poco y el pronóstico es malo.

Siguiente: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS | Ir a: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS
Anterior: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR | Ir a: Pronóstico y tratamiento en CARCINOMA HEPATOCELULAR
Inicio de: CÁNCER HEPÁTICO PRIMARIO | Ir a: CÁNCER HEPÁTICO PRIMARIO


HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS

Ir a: OTROS CÁNCERES HEPÁTICOS PRIMARIOS Ir a: TUMORES HEPÁTICOS Ir a: CAPITULO 48
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.47 TUMORES HEPÁTICOS
» HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS
HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS

La afectación hepática en la leucemia y las hemopatías afines es frecuente por la infiltración del hígado con las células anormales. El diagnóstico suele ser evidente a partir de una valoración hematológica, y no se necesita la biopsia hepática. Diagnosticar un linfoma hepático, sobre todo una enfermedad de Hodgkin, es más complicado. El conocimiento de la afectación hepática es importante para determinar el estadio y adoptar las decisiones terapéuticas, pero desgraciadamente hay una correlación escasa entre los hallazgos clínicos, bioquímicos e histológicos. La hepatomegalia y las pruebas de función hepática anormales pueden reflejar una reacción inespecífica a la enfermedad de Hodgkin en otra localización, más que una verdadera participación del hígado, y la biopsia suele mostrar infiltrados mononucleares focales inclasificables o granulomas de dudosa significación. El papel de la peritoneoscopia y de la biopsia abierta continúa en discusión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 48 | Ir a: CAPITULO 48
Anterior: OTROS CÁNCERES HEPÁTICOS PRIMARIOS | Ir a: OTROS CÁNCERES HEPÁTICOS PRIMARIOS
Inicio de: TUMORES HEPÁTICOS | Ir a: TUMORES HEPÁTICOS


ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS en CAPITULO 47 Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES Ir a: Fisiología del metabolismo de los ácidos biliares
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» Capítulo 48. ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
48 / ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS

Mostrar/Ocultar APARTADOS Siguiente: Fisiología del metabolismo de los ácidos biliares | Ir a: Fisiología del metabolismo de los ácidos biliares
› Fisiología del metabolismo de los ácidos biliares
› Anatomía de las vías biliares
› COLELITIASIS
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› COLECISTITIS
› COLECISTITIS AGUDA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› COLECISTITIS CRÓNICA
› COLEDOCOLITIASIS
- Diagnóstico
- Tratamiento
› COLANGITIS ESCLEROSANTE PRIMARIA
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› TUMORES DE LA VÍAS BILIARES
- Síntomas, signos y diagnóstico
- Tratamiento
› OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA
› COLESTEROLOSIS DE LA VESÍCULA BILIAR
› DIVERTICULOSIS DE LA VESÍCULA BILIAR

Anterior: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS en CAPITULO 47 | Ir a: HÍGADO Y TRASTORNOS NEOPLÁSICOS SANGUÍNEOS en CAPITULO 47
Inicio de: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES | Ir a: SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES


Fisiología del metabolismo de los ácidos biliares

Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: Anatomía de las vías biliares
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» Fisiología del metabolismo de los ácidos biliares
Fisiología del metabolismo de los ácidos biliares

La bilis se forma en el hígado como una solución isosmótica de ácidos biliares, electrólitos, bilirrubina, colesterol y fosfolípidos. El flujo biliar es generado por el transporte activo de sales biliares y electrólitos y por el obligado y concomitante movimiento pasivo del agua.

El hígado sintetiza ácidos biliares hidrosolubles a partir del colesterol insoluble en agua, pero el mecanismo exacto no se conoce suficientemente. Los ácidos cólico y quenodesoxicólico se forman en el hígado en una proporción de alrededor de 2:1 y constituyen el 80% de los ácidos biliares. Tras una conjugación prácticamente completa con glicina y taurina, los ácidos biliares son excretados en la bilis, la cual fluye desde el sistema colector intrahepático hacia el conducto hepático proximal o común. En estado de ayunas, alrededor del 50% de la bilis excretada pasa a la vesícula biliar a través del conducto cístico; el resto fluye directamente hacia el conducto biliar común distal o colédoco. Hasta un 90% del agua de la bilis vesicular se absorbe en forma de solución electrolítica, principalmente a través de las vías intracelulares de la mucosa de la vesícula biliar. Debido a ello, la bilis restante en la vesícula es una solución concentrada constituida sobre todo por ácidos biliares y sodio.

Los ácidos biliares están concentrados durante el ayuno en la vesícula biliar, y una pequeña parte del flujo de ácidos biliares procede del hígado. Al penetrar alimento en el duodeno se inicia una delicada secuencia hormonal y nerviosa. La mucosa duodenal libera colecistocinina y quizá otras hormonas peptídicas GI (p. ej., péptido liberador de gastrina); la colecistocinina estimula la contracción de la vesícula biliar y la relajación del esfínter biliar. La bilis fluye hacia el duodeno para mezclarse con el contenido alimenticio y realizar sus diversas funciones: 1) Las sales biliares solubilizan el colesterol, las grasas y las vitaminas liposolubles de la dieta para facilitar su absorción en forma de micelas mixtas. 2) Los ácidos biliares inducen la secreción de agua por el colon cuando pasan a ese órgano, promoviendo con ello la catarsis. 3) La bilirrubina se excreta en la bilis constituyendo los productos de degradación de los compuestos de hemo que proceden de los eritrocitos degradados. 4) Los fármacos, los iones y los compuestos producidos endógenamente se excretan en la bilis y son eliminados subsiguientemente del cuerpo. 5) En la bilis se secretan diversas proteínas importantes en la función GI.

El alimento que pasa al duodeno estimula la contracción de la vesícula biliar y libera la mayor parte de la reserva corporal (en total unos 3 o 4 g) de ácidos biliares al intestino delgado. Los ácidos biliares se absorben mal mediante difusión pasiva en el intestino delgado proximal; la mayor parte de la reserva llega al íleon terminal, donde el 90% se absorbe hacia la circulación venosa portal mediante transporte activo. Las sales biliares son extraídas con gran eficiencia por el hígado, modificadas inmediatamente y secretadas de nuevo hacia la bilis.

Los ácidos biliares experimentan una circulación enterohepática 10 o 12 veces al día. Durante cada paso, una pequeña cantidad de los ácidos biliares primarios llega al colon, donde las bacterias anaerobias que contienen 7-a-hidroxilasa forman ácidos biliares secundarios. El ácido cólico es convertido así a ácido desoxicólico, que es en gran parte reabsorbido y conjugado. Los conjugados del ácido quenodesoxicólico son convertidos en el colon a su forma de ácido biliar secundario, el ácido litocólico. Parte de este ácido biliar secundario insoluble es reabsorbido; el resto se pierde en las heces.

Siguiente: Anatomía de las vías biliares | Ir a: Anatomía de las vías biliares
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


Anatomía de las vías biliares

Ir a: Fisiología del metabolismo de los ácidos biliares Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: COLELITIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» Anatomía de las vías biliares
Anatomía de las vías biliares

Aparte de las funciones absortivas de la vesícula biliar normal y el almacenamiento de bilis con el concurso de los esfínteres, el sistema ductal extrahepático es un conducto pasivo. No existen fibras musculares lisas funcionales en las paredes de los conductos biliares. Las secreciones ductales estimuladas por la secretina contienen una alta concentración de bicarbonato y contribuyen de un modo variable al volumen total de bilis.

La ampolla de Vater está constituida por los segmentos intramurales terminales de los conductos biliar y pancreático y por dos o tres segmentos de esfínter y rodeada por tejido blando. El esfínter de Oddi circunda ambos conductos o su conducto común, y cada uno de los conductos tiene su esfínter independiente (inconstante). Los esfínteres tienen un "tono" basal equivalente a 10 mm Hg y una actividad fásica en puntas de potencial que es independiente de la actividad del músculo liso duodenal. Estos músculos responden a cantidades sumamente pequeñas de hormonas, péptidos GI, agentes anticolinérgicos y otros fármacos. Cada vez se aprende más sobre estas importantes estructuras anatómicas finamente sintonizadas localizadas en una confluencia nutricionalmente importante de bilis, jugo pancreático y alimento. La función normal del esfínter produce una liberación oportuna de bilis y enzimas pancreáticas durante el paso de los alimentos; durante el ayuno, sin embargo, se facilita el llenado de la vesícula biliar. Los dos sistemas permanecen normalmente independientes (es decir, la bilis no fluye en sentido retrógrado hacia el conducto pancreático).

Siguiente: COLELITIASIS | Ir a: COLELITIASIS
Anterior: Fisiología del metabolismo de los ácidos biliares | Ir a: Fisiología del metabolismo de los ácidos biliares
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLELITIASIS

Ir a: Anatomía de las vías biliares Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLELITIASIS
COLELITIASIS

Formación o presencia de cálculos (biliares) en la vesícula biliar.

La mayoría de los trastornos clínicos del tracto biliar extrahepático están relacionados con los cálculos biliares. En Estados Unidos, un 20% de las personas >65 años tienen cálculos biliares, y todos los años >500.000 personas son operadas de colecistectomía. Los factores que aumentan la probabilidad de cálculos biliares son el sexo femenino, la obesidad, el aumento de la edad, el origen étnico indio norteamericano, una dieta occidental y antecedentes familiares positivos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Anatomía de las vías biliares | Ir a: Anatomía de las vías biliares
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLELITIASIS, Fisiopatología

Ir a: COLELITIASIS Ir a: Síntomas y signos en COLELITIASIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLELITIASIS
Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Fisiopatología

El colesterol, principal componente de la mayoría de los cálculos biliares, es sumamente insoluble en agua, y el colesterol de la bilis es solubilizado en las micelas de sales biliares y fosfolípidos y en las vesículas de fosfolípidos, lo que aumenta considerablemente la capacidad transportadora de colesterol en la bilis. Las micelas de sales biliares son agregados de éstas en los cuales las regiones hidrosolubles (iónicas) de la molécula están orientadas hacia fuera, hacia la solución acuosa, mientras que los núcleos esteroideos insolubles (no polares) están orientados hacia el interior de la micela. El colesterol es soluble en el interior de estas micelas esferoidales, y la capacidad que éstas tienen para transportar colesterol es potenciada aún más por la lecitina, un fosfolípido polar. La cantidad de colesterol transportada en micelas y vesículas varía con la tasa de secreción de sales biliares.

La sobresaturación del colesterol en la bilis es un factor necesario, pero no único, en la formación de cálculos biliares de colesterol, porque la sobresaturación es frecuente en la bilis de personas en ayunas que no tienen cálculos biliares. El otro factor crítico en la determinación de si se forman cálculos biliares es la regulación del proceso de iniciación del cálculo, la formación de cristales de colesterol monohidratado. En la bilis de la vesícula con propiedades litogénicas (es decir, propensa a la formación de cálculos) existe una sobresaturación de colesterol y una nucleación relativamente rápida de los cristales de colesterol. La interacción dinámica de las fuerzas en favor y en contra de la nucleación y el crecimiento de cristales de colesterol en la vesícula biliar comprenden las acciones de proteínas o apoproteínas específicas, el contenido de mucina y el estasis de la vesícula biliar.

Prácticamente todos los cálculos biliares se forman en la vesícula biliar, pero pueden formarse en el conducto biliar después de una colecistectomía o detrás de una estenosis como consecuencia de estasis.

Siguiente: Síntomas y signos en COLELITIASIS | Ir a: Síntomas y signos en COLELITIASIS
Inicio de: COLELITIASIS | Ir a: COLELITIASIS


COLELITIASIS, Síntomas y signos

Ir a: Fisiopatología en COLELITIASIS Ir a: COLELITIASIS Ir a: Diagnóstico en COLELITIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLELITIASIS
Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las consecuencias clínicas de la formación de cálculos en la vesícula biliar son extremadamente variables. La mayoría de los pacientes permanecen asintomáticos durante largos períodos, a menudo toda la vida. Los cálculos pueden recorrer el conducto cístico con o sin síntomas de obstrucción. La obstrucción transitoria del conducto cístico produce dolores de carácter cólico, mientras una obstrucción persistente suele producir inflamación y colecistitis aguda. A diferencia de otros tipos de cólico, el cólico biliar se caracteriza por ser constante, con un dolor progresivamente en aumento hasta una meseta, y un descenso gradual, con una duración de varias horas. A menudo está asociado con náuseas y vómitos. No hay fiebre ni escalofríos en el caso de un cólico de la vesícula biliar sin complicaciones. El dolor suele producirse en el epigastrio o en el hipocondrio derecho, irradiándose a la parte inferior de la escápula derecha.

Los síntomas de dispepsia e intolerancia a alimentos grasos se atribuyen a menudo impropiamente a la enfermedad vesicular. Los eructos, la distensión abdominal, la sensación de plenitud y las náuseas se asocian aproximadamente por igual a la colelitiasis, la enfermedad ulcerosa péptica o las molestias funcionales. Los síntomas de esa clase pueden desaparecer tras la colecistectomía, pero no deben constituir la única indicación para la operación. Si los síntomas incluyen dolor en el hipocondrio derecho, es más probable que la intolerancia posprandial a la comida grasa sea provocada por colelitiasis; sin embargo, la prevalencia de distrés funcional posprandial es tan alta en la población general que la sola presencia de síntomas no basta para el diagnóstico de afectación vesicular sin signos clínicos y exploraciones diagnósticas en su apoyo.

Siguiente: Diagnóstico en COLELITIASIS | Ir a: Diagnóstico en COLELITIASIS
Anterior: Fisiopatología en COLELITIASIS | Ir a: Fisiopatología en COLELITIASIS
Inicio de: COLELITIASIS | Ir a: COLELITIASIS


COLELITIASIS, Diagnóstico

Ir a: Síntomas y signos en COLELITIASIS Ir a: COLELITIASIS Ir a: Tratamiento en COLELITIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLELITIASIS
Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Pocos cálculos escapan a la detección, pero la relativa precisión, la facilidad, la seguridad y el coste de los métodos diagnósticos están sometidos a cambios, debate y disponibilidad local y experiencia para realizarlos.

La ecografía en tiempo real es el método de elección para diagnosticar posibles cálculos en la vesícula biliar. La sensibilidad (la probabilidad de que una prueba sea positiva cuando la enfermedad está presente) es de un 98%; la especificidad (la probabilidad de que una prueba sea negativa cuando la enfermedad está ausente) es de un 95%. La ecografía en modo B estático y la colecistografía oral son también sensibles y específicas. Se puede encontrar más información sobre ello en el capítulo 37 [image] .

Siguiente: Tratamiento en COLELITIASIS | Ir a: Tratamiento en COLELITIASIS
Anterior: Síntomas y signos en COLELITIASIS | Ir a: Síntomas y signos en COLELITIASIS
Inicio de: COLELITIASIS | Ir a: COLELITIASIS


COLELITIASIS, Tratamiento

Ir a: Diagnóstico en COLELITIASIS Ir a: COLELITIASIS Ir a: COLECISTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLELITIASIS
Fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Cálculos biliares asintomáticos -- Cálculos biliares sintomáticos -]
Tratamiento

Volver a puntos clave Cálculos biliares asintomáticos: Dado que los cálculos asintomáticos se descubren a menudo durante la evaluación de otros problemas, se suscita la cuestión de si debe recomendarse la observación o una colecistectomía programada. Ninguna de las dos opciones es aplicable en todas las circunstancias. Aunque la evolución natural del trastorno es impredecible, existe una probabilidad acumulativa (alrededor de un 2% por año) de que lleguen a presentarse síntomas. La mayoría de los pacientes con cálculos silenciosos deciden que la molestia, el gasto y el riesgo de una intervención quirúrgica programada no justifican extirpar un órgano que nunca produce una afección clínica, aunque las posibles complicaciones constituirían una enfermedad grave. Si se producen síntomas es aconsejable un tratamiento inmediato.

Volver a puntos clave Cálculos biliares sintomáticos: El cólico biliar recurre con intervalos de tiempo irregulares sin dolor de días o meses. Los síntomas no suelen progresar en gravedad o frecuencia, pero tampoco desaparecen del todo. Los pacientes sintomáticos tienen un aumento de riesgo de presentar complicaciones, y la colecistectomía está indicada en ese caso. Se puede esperar que las complicaciones atribuibles a la vesícula biliar desaparezcan después de la colecistectomía; también suelen remitir los síntomas inespecíficos de dispepsia posprandial en los pacientes que han tenido cólicos. El cólico recurrente, incluso años después, debe suscitar la evaluación de la posible presencia de cálculos en el colédoco (coledocolitiasis). La colecistectomía no plantea problemas nutricionales, y no son necesarias limitaciones dietéticas después de la operación.

La operación estándar para la extirpación de la vesícula biliar a través de una incisión subcostal derecha o en la línea media es la colecistectomía abierta. Cuando se lleva a cabo en forma programada durante un período exento de complicaciones, el procedimiento es relativamente seguro, con una tasa de mortalidad de 0,1 a 0,5%. No obstante, desde su introducción en 1988, la colecistectomía laparoscópica ha sido el tratamiento de elección para los cálculos sintomáticos. Esta técnica se popularizó en gran parte por su más corta convalecencia, menores molestias postoperatorias y mejores resultados cosméticos. El procedimiento consiste en introducir instrumentos quirúrgicos especiales y una videocámara en la cavidad peritoneal a través de varias incisiones pequeñas en la pared abdominal. Tras la insuflación de la cavidad peritoneal, la vesícula biliar se extirpa bajo monitorización visual. La colecistectomía laparoscópica es convertida a un procedimiento abierto en aproximadamente un 5% de los casos, debido generalmente a la imposibilidad para identificar la anatomía de la vesícula o para controlar una complicación.

En el caso de los pacientes que rehúsan el tratamiento quirúrgico, o en quienes éste es inadecuado, los cálculos biliares pueden a veces ser disueltos in vivo administrando ácidos biliares por vía oral durante muchos meses. Los cálculos no deben estar calcificados, y es esencial comprobar que la función biliar es normal mediante la colecistografía oral. El ácido ursodesoxicólico, 10 mg/kg/d, reduce la secreción biliar de colesterol y disminuye la saturación de colesterol en la bilis, con el resultado de una disolución gradual de los cálculos que contienen colesterol en un 30 a 40% de los pacientes. Es habitual que los cálculos recurran tras la interrupción del fármaco. Otros métodos de disolución de los cálculos (el éter metilbutílico terciario) o la fragmentación de los cálculos (litotricia con ondas de choque extracorpóreas) han dejado actualmente de estar disponibles debido a la mayor aceptación por parte del paciente de la colecistectomía laparoscópica.

Siguiente: COLECISTITIS | Ir a: COLECISTITIS
Anterior: Diagnóstico en COLELITIASIS | Ir a: Diagnóstico en COLELITIASIS
Inicio de: COLELITIASIS | Ir a: COLELITIASIS


COLECISTITIS

Ir a: Tratamiento en COLELITIASIS Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: COLECISTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLECISTITIS
COLECISTITIS

Mostrar/Ocultar SUBAPARTADOS Siguiente: COLECISTITIS AGUDA | Ir a: COLECISTITIS AGUDA
› COLECISTITIS AGUDA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› COLECISTITIS CRÓNICA

Anterior: Tratamiento en COLELITIASIS | Ir a: Tratamiento en COLELITIASIS
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLECISTITIS AGUDA

Ir a: COLECISTITIS Ir a: Síntomas y signos
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
° COLECISTITIS
» COLECISTITIS AGUDA
COLECISTITIS AGUDA

Inflamación aguda de la pared de la vesícula biliar, generalmente en respuesta a una obstrucción del conducto cístico por un cálculo biliar.

Aunque la colecistitis aguda es la consecuencia más frecuente de la colelitiasis, su fisiopatología no se conoce del todo. Pueden estar alteradas las concentraciones en la bilis de las sales biliares, de los fosfolípidos e incluso del colesterol, induciendo con ello la inflamación de la mucosa. La oclusión arterial y la isquemia pueden ser alteraciones tardías. La colecistitis aguda rara vez es causada al principio por una infección, y los cultivos intraoperatorios de la bilis vesicular durante los primeros días de enfermedad son positivos en < 33% de los casos. La colecistitis aguda va acompañada de colelitiasis en ³95% de los pacientes.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: COLECISTITIS | Ir a: COLECISTITIS


COLECISTITIS AGUDA, Síntomas y signos

Ir a: COLECISTITIS AGUDA Ir a: Diagnóstico en COLECISTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
° COLECISTITIS
» COLECISTITIS AGUDA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La colecistitis aguda comienza con dolor cólico recurrente en el 75% de los pacientes. El dolor se hace más intenso y se localiza en el cuadrante superior derecho del abdomen, irradiándose a menudo hacia la parte inferior de la escápula. Son habituales las náuseas y los vómitos. En el curso de pocas horas, el hallazgo físico principal es la defensa involuntaria de los músculos abdominales del lado derecho, inicialmente sin dolorimiento de rebote. La vesícula puede palparse en <50% de los casos. Es frecuente la paralización dolorosa de la respiración durante una inspiración profunda y la palpación del hipocondrio derecho (signo de Murphy). La fiebre es de poca intensidad al principio y la neutrofilia es moderada.

Un episodio típico de colecistitis aguda mejora en 2 o 3 d y se resuelve en menos de una semana. Si no lo hace, sugiere complicaciones graves. La fiebre alta, la leucocitosis y los escalofríos con dolorimiento de rebote o íleo sugieren empiema, gangrena o perforación, los cuales exigen un tratamiento quirúrgico urgente. Cuando la colecistitis aguda va acompañada de ictericia o colestasis, puede producirse una obstrucción del colédoco por cálculos o inflamaciones contiguas. La elevación de la amilasa sugiere (pero no confirma) una pancreatitis calculosa. Finalmente, en raros casos, los cálculos grandes se abren paso erosionando la pared vesicular y pueden obstruir el intestino delgado (íleo por cálculo biliar).

Siguiente: Diagnóstico en COLECISTITIS AGUDA | Ir a: Diagnóstico en COLECISTITIS AGUDA
Inicio de: COLECISTITIS AGUDA | Ir a: COLECISTITIS AGUDA


COLECISTITIS AGUDA, Diagnóstico

Ir a: Síntomas y signos en COLECISTITIS AGUDA Ir a: COLECISTITIS AGUDA Ir a: Tratamiento en COLECISTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
° COLECISTITIS
» COLECISTITIS AGUDA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La sospecha clínica de una colecistitis aguda se confirma casi siempre con exactitud mediante la gammagrafía hepatobiliar y la ecografía. La gammagrafía biliar consiste en administrar compuestos radiactivos del ácido iminodiacético i.v. marcados con tecnecio 99m, los cuales son rápidamente captados y excretados por el hígado normal. La gammagrafía con radioisótopos se emplea para visualizar secuencialmente el hígado, los conductos biliares extrahepáticos, la vesícula biliar y el duodeno. La falta de visualización de la vesícula biliar con una visualización normal del hígado y los conductos biliares apoya un diagnóstico de colecistitis aguda, con una sensibilidad del 97% y una especificidad del 90%. Los resultados positivos falsos pueden producirse en la nutrición parenteral total (NPT) prolongada, en una pancreatitis, una enfermedad grave crítica o en estado de ayuno. Aunque la ecografía es la prueba preferida para diagnosticar la colelitiasis, es menos exacta para el diagnóstico de la colecistitis aguda. Resulta útil demostrar la presencia en la ecografía de un signo de Murphy, de un engrosamiento de la pared vesicular o de líquido pericolecístico.

El diagnóstico clínico de la colecistitis aguda puede ser difícil cuando los hallazgos son atípicos. El diagnóstico diferencial incluye colangitis, pancreatitis, apendicitis, úlcera péptica y pleuresía. Cada uno de estos diagnósticos tiene rasgos clínicos peculiares; sin embargo, la gammagrafía hepatobiliar y la ecografía proporcionan pruebas sólidas de una colecistitis aguda.

Siguiente: Tratamiento en COLECISTITIS AGUDA | Ir a: Tratamiento en COLECISTITIS AGUDA
Anterior: Síntomas y signos en COLECISTITIS AGUDA | Ir a: Síntomas y signos en COLECISTITIS AGUDA
Inicio de: COLECISTITIS AGUDA | Ir a: COLECISTITIS AGUDA


COLECISTITIS AGUDA, Tratamiento

Ir a: Diagnóstico en COLECISTITIS AGUDA Ir a: COLECISTITIS AGUDA Ir a: COLECISTITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
° COLECISTITIS
» COLECISTITIS AGUDA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en la rehidratación i.v. con líquidos y electrólitos. No se proporciona alimentación oral y se instaura la aspiración nasogástrica. Habitualmente los antibióticos parenterales se inician cuando se sospecha el diagnóstico.

La colecistectomía cura la colecistitis aguda y el cólico biliar prácticamente en todos los pacientes. Cuando el diagnóstico es evidente y el paciente presenta un riesgo quirúrgico estándar, la operación puede planearse como un procedimiento precoz, pero programado para el primer o segundo día de enfermedad. Cuando es probable que el tratamiento de otra enfermedad sistémica que esté presente (generalmente cardiorrespiratoria) reduzca el riesgo quirúrgico, la colecistectomía puede retrasarse y continuar con el tratamiento médico. Si el cuadro agudo remite, la colecistectomía subsiguiente o tardía puede fijarse para ³6 sem después. El dolor abdominal, la leucocitosis o la fiebre crecientes pueden indicar empiema, gangrena o perforación y requieren un tratamiento quirúrgico urgente. En los pacientes con un riesgo quirúrgico muy alto puede ser una alternativa la colecistectomía percutánea.

La colecistitis alitiásica (calculosa) aguda (es decir, colecistitis sin cálculos) es una enfermedad grave que tiende a presentarse en adultos y niños ya enfermos por traumatismos, operaciones, quemaduras, sepsis o pacientes graves en estado crítico. El uso prolongado de la NPT predispone a los pacientes a estasis biliar y es otra causa de este trastorno. Se requiere un alto índice de sospecha para diagnosticar la colecistitis alitiásica aguda en pacientes críticos con sepsis. Los pacientes gravemente enfermos pueden no ser capaces de relatar los síntomas y la exploración física y los datos de laboratorio pueden ser inespecíficos. El diagnóstico inmediato es importante debido a que el curso clínico es generalmente fulminante, con gangrena o perforación. Pueden ayudar al diagnóstico la ecografía, la gammagrafía biliar y la TC. Cuando la enfermedad está presente, está indicada una pronta intervención, ya sea mediante una colecistectomía percutánea o mediante el tratamiento quirúrgico.

Tras la colecistectomía, algunos pacientes padecen dolor de tipo cólico biliar, ya sea de nueva aparición o recurrente; no se conoce bien ni la patogenia ni el curso clínico del dolor poscolecistectomía. La estenosis papilar que puede producirse antes o después de la colecistectomía es un trastorno estructural o funcional de la ampolla de Vater que afecta a los conductos terminales y a los esfínteres, originando dolor por el obstáculo al flujo de las secreciones biliares o pancreáticas. Los pacientes tienen raras veces una fibrosis papilar demostrable del área de los esfínteres, causada quizá por inflamación previa o por el traumatismo operatorio. En el resto de los pacientes con disfunción esfintérica no es evidente ninguna anomalía estructural, aunque la alteración de la función y los síntomas se presentan periódicamente. Ambos grupos de pacientes experimentan dolores cólicos periódicos con síntomas clínicos variables de elevación pasajera de la bilirrubina o las enzimas hepáticas, indicando colestasis o elevación de los niveles séricos de lipasa y amilasa. El árbol biliar, y con menor frecuencia el conducto pancreático, pueden estar dilatados en la colangiografía y la pancreatografía directas. Las presiones esfintéricas pueden estar elevadas cuando se miden durante la manometría ductal endoscópica. Por tanto, los hallazgos de la CPRE y tal vez la manometría del esfínter son las más útiles para el diagnóstico. En algunos pacientes se descubren pequeños cálculos residuales. La esfinterotomía endoscópica puede ser curativa en pacientes con hallazgos objetivos, pero es objeto de discusión en los pacientes que sólo tienen dolor. El dolor episódico causado por los trastornos papilares puede haber causado los síntomas que llevaron a la colecistectomía y que pueden ser la causa de que el dolor continúe tras la cirugía.

Siguiente: COLECISTITIS CRÓNICA | Ir a: COLECISTITIS CRÓNICA
Anterior: Diagnóstico en COLECISTITIS AGUDA | Ir a: Diagnóstico en COLECISTITIS AGUDA
Inicio de: COLECISTITIS AGUDA | Ir a: COLECISTITIS AGUDA


COLECISTITIS CRÓNICA

Ir a: Tratamiento en COLECISTITIS AGUDA Ir a: COLECISTITIS Ir a: COLEDOCOLITIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
° COLECISTITIS
» COLECISTITIS CRÓNICA
COLECISTITIS CRÓNICA

Término anatomopatológico para referirse a una vesícula biliar de paredes gruesas contraídas; clínicamente es una enfermedad crónica de la vesícula biliar caracterizada por síntomas que incluyen el dolor recurrente.

La mucosa puede estar ulcerada y cicatrizada, y la luz puede contener arenilla o cálculos que obstruyen el conducto cístico. Es tentador adscribir estos hallazgos a las destrucciones y reparaciones de episodios previos de colecistitis agudas, pero la historia clínica puede no incluir ningún registro de tales sucesos. Las manifestaciones clínicas y anatomopatológicas tienen una correlación escasa. Ambas están casi siempre asociadas a cálculos en la vesícula biliar.

Siguiente: COLEDOCOLITIASIS | Ir a: COLEDOCOLITIASIS
Anterior: Tratamiento en COLECISTITIS AGUDA | Ir a: Tratamiento en COLECISTITIS AGUDA
Inicio de: COLECISTITIS | Ir a: COLECISTITIS


COLEDOCOLITIASIS

Ir a: COLECISTITIS CRÓNICA Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLEDOCOLITIASIS
COLEDOCOLITIASIS

Formación o presencia de cálculos en los conductos biliares.

Los cálculos en los conductos biliares, aunque menos frecuentes que en la vesícula biliar, son la causa más común de ictericia obstructiva extrahepática y pueden conducir a una infección grave o mortal (colangitis), pancreatitis o hepatopatía crónica. Un árbol biliar obstruido resulta colonizado con rapidez, generalmente por bacterias gramnegativas. La colangitis resultante se convierte en una fuente importante de bacteriemia e infección sistémica. Suele estar indicada la descompresión endoscópica o quirúrgica precoz.

Los cálculos que han pasado desde la vesícula biliar al colédoco pueden desplazarse pausadamente hacia el duodeno, pueden permanecer silenciosos durante largos períodos en el conducto u obstruir el conducto terminal, produciendo dolor pasajero o persistente, ictericia, pancreatitis o infección. Estas complicaciones suelen ir precedidas por episodios recurrentes de cólico. Sin embargo, algunos pacientes (generalmente ancianos) cuyos cálculos vesiculares nunca causaron colecistitis o cólico vesicular pueden presentar una obstrucción ductal.

Muchos cálculos del colédoco se descubren y eliminan durante la operación de la vesícula biliar. Si se pasan por alto a pesar de una búsqueda diligente durante la operación, la mayoría de ellos causan obstrucción clínica en los meses o años siguientes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: COLECISTITIS CRÓNICA | Ir a: COLECISTITIS CRÓNICA
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLEDOCOLITIASIS, Diagnóstico

Ir a: COLEDOCOLITIASIS Ir a: Tratamiento en COLEDOCOLITIASIS
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLEDOCOLITIASIS
Diagnóstico Tratamiento
Diagnóstico

Los aspectos diagnósticos de la coledocolitiasis son en esencia los de la ictericia obstructiva extrahepática, sean causados por cálculos, por un proceso maligno o por estenosis benignas. La coledocolitiasis puede sospecharse clínicamente con precisión, pero suele requerir confirmación antes de decidir sobre la conducta terapéutica. Las pruebas hepáticas que indican obstrucción (bilirrubina y fosfatasa alcalina elevadas en el suero) acompañan habitualmente a los síntomas. La presencia de dolor abdominal, ictericia y fiebre o escalofríos (tríada de Charcot) sugiere una colangitis que requiere una intervención urgente.

Varios métodos diagnósticos (CPRE, colangiografía transhepática percutánea [CTHP], TC, ecografía) proporcionan detalles y precisión variables. La elección del método depende de la experiencia y las disponibilidades locales, y todas tienen sus defensores. La obstrucción extrahepática se detecta prácticamente siempre mediante la colangiografía directa, y los cálculos se detectan con fiabilidad. La colangiografía directa con la CPRE o la CTHP tiene una pequeña pero definida incidencia de sepsis o de fracaso. La ecografía y la TC detectan fiablemente la dilatación ductal como prueba de obstrucción; la presencia de cálculos obstructores, sin embargo, suele estar asociada a conductos no dilatados.

¿Cómo se debe proceder para obtener una evaluación rápida y eficiente? Basándose en la historia clínica, en la exploración física y en unas sencillas pruebas de laboratorio, la impresión clínica de obstrucción extrahepática suele ser exacta y puede motivar una nueva evaluación definitiva. Por lo general, siempre que sea probable una obstrucción extrahepática, el árbol biliar y su contenido deben visualizarse mediante colangiografía directa. La ecografía suele ser el primer estudio de imagen utilizado cuando el cuadro clínico es menos evidente. La ecografía puede suscitar la necesidad de una biopsia hepática para evaluar la colestasis intrahepática y puede soslayar la necesidad de pruebas más invasivas, al menos al principio.

Siguiente: Tratamiento en COLEDOCOLITIASIS | Ir a: Tratamiento en COLEDOCOLITIASIS
Inicio de: COLEDOCOLITIASIS | Ir a: COLEDOCOLITIASIS


COLEDOCOLITIASIS, Tratamiento

Ir a: Diagnóstico en COLEDOCOLITIASIS Ir a: COLEDOCOLITIASIS Ir a: COLANGITIS ESCLEROSANTE PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLEDOCOLITIASIS
Diagnóstico Tratamiento
Tratamiento

A pesar de su comportamiento variable, los cálculos del colédoco son una posible fuente de enfermedad importante, y deben extraerse al ser descubiertos. En la situación de una colangitis deben ser extraídos mediante la endoscopia o la cirugía tras el comienzo del tratamiento antibiótico.

La esfinterotomía retrógrada endoscópica (ERE) es una aplicación terapéutica de la CPRE en la cual los tejidos blandos y las fibras del esfínter de la papila y el conducto intraduodenal se seccionan con electrocauterio para permitir la salida de los cálculos ductales hacia el duodeno. El conducto se vacía con éxito en el 90% de los procedimientos ensayados. Las tasas de mortalidad (0,3 a 1%) y de lesividad (3 a 7%) son inferiores a las descritas con el tratamiento quirúrgico. La lesividad inmediata está causada por hemorragia, pancreatitis, perforación y colangitis. Las complicaciones tardías son la reestenosis y la nueva formación de cálculos en los conductos abiertos.

En los pacientes mayores con coledocolitiasis y colecistectomía previa, la ERE es el procedimiento de elección, si está disponible. Cuando esos pacientes presentan colangitis aguda o pancreatitis calculosa, la descompresión endoscópica suele producir una mejoría clínica espectacular, que también se produce con la descompresión quirúrgica. Cada vez se prefiere más la ERE en pacientes con vesícula biliar intacta y obstrucción ductal causada por un cálculo. Si el paciente es <60 años o si existe un antecedente de colecistitis, la colecistectomía es el tratamiento más racional. En la mayoría de los pacientes ancianos que nunca han tenido una enfermedad vesicular aguda, la colecistectomía puede diferirse tras realizar una ERE con éxito (p. ej., la extracción de cálculos ductales) y una esfinterotomía permanente. Los síntomas subsiguientes se producirán en <5% de pacientes por año.

Cuando quedan cálculos en los conductos biliares a pesar de los esfuerzos máximos para encontrarlos durante la cirugía del tracto biliar, se descubren a menudo en una colengiografía postoperatoria con un tubo de drenaje en T externo. Excepcionalmente es indispensable una reoperación. Si el diámetro del tubo en T es >14 mm, puede dejarse en posición durante 4 a 6 sem, mientras el tracto evoluciona. Los cálculos de pequeño tamaño pueden eliminarse espontáneamente y los restantes se pueden extraer mecánicamente y con seguridad en ese momento. La ERE se reserva para los fracasos de la extracción mecánica, para los cálculos grandes y para los casos en que se emplean tubos en T de pequeño diámetro.

Siguiente: COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: COLANGITIS ESCLEROSANTE PRIMARIA
Anterior: Diagnóstico en COLEDOCOLITIASIS | Ir a: Diagnóstico en COLEDOCOLITIASIS
Inicio de: COLEDOCOLITIASIS | Ir a: COLEDOCOLITIASIS


COLANGITIS ESCLEROSANTE PRIMARIA

Ir a: Tratamiento en COLEDOCOLITIASIS Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLANGITIS ESCLEROSANTE PRIMARIA
COLANGITIS ESCLEROSANTE PRIMARIA

Síndrome colestásico crónico caracterizado por una inflamación fibrosante de los conductos biliares intrahepáticos y extrahepáticos que conduce a su estrechamiento y, finalmente, a su obliteración y al desarrollo de cirrosis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en COLEDOCOLITIASIS | Ir a: Tratamiento en COLEDOCOLITIASIS
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLANGITIS ESCLEROSANTE PRIMARIA, Etiología

Ir a: COLANGITIS ESCLEROSANTE PRIMARIA Ir a: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLANGITIS ESCLEROSANTE PRIMARIA
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología

La causa de la colangitis esclerosante primaria (CEP) es desconocida. Los patógenos teóricos son, entre otros, toxinas, agentes infecciosos y anomalías de regulación inmunológica. Aunque se ha considerado implicado al exceso de cobre, los pacientes no han respondido a la quelación con penicilamina, indicando que los niveles elevados de cobre hepático son un fenómeno secundario (como en la cirrosis biliar primaria). Aunque tanto los citomegalovirus como los reovirus tipo 3 pueden afectar a los conductos biliares intrahepáticos, hay pocas pruebas de que esos virus estén presentes en todos los pacientes con CEP. La alteración de los mecanismos inmunitarios parece ser la causa más probable; también se han asociado con la CEP el HLA-B8 y el HLA-DR3, que se encuentran a menudo en enfermedades autoinmunitarias. En la destrucción de los conductos biliares en la CEP intervienen los linfocitos T, y se han observado alteraciones en muchos brazos del sistema inmunitario.

Siguiente: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA
Inicio de: COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: COLANGITIS ESCLEROSANTE PRIMARIA


COLANGITIS ESCLEROSANTE PRIMARIA, Síntomas y signos

Ir a: Etiología en COLANGITIS ESCLEROSANTE PRIMARIA Ir a: COLANGITIS ESCLEROSANTE PRIMARIA Ir a: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLANGITIS ESCLEROSANTE PRIMARIA
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La CEP se produce sobre todo en varones jóvenes y se asocia frecuentemente a una enfermedad inflamatoria del intestino, en especial a la colitis ulcerosa. El comienzo es generalmente insidioso, con un cuadro gradual de fatiga progresiva, prurito e ictericia. No son frecuentes episodios de colangitis ascendente con dolor en el hipocondrio derecho y fiebre. Algunos pacientes presentan hepatomegalia o síntomas de cirrosis. La fase terminal se caracteriza por cirrosis descompensada, hipertensión portal, ascitis e insuficiencia hepática.

Siguiente: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA
Anterior: Etiología en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Etiología en COLANGITIS ESCLEROSANTE PRIMARIA
Inicio de: COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: COLANGITIS ESCLEROSANTE PRIMARIA


COLANGITIS ESCLEROSANTE PRIMARIA, Diagnóstico

Ir a: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA Ir a: COLANGITIS ESCLEROSANTE PRIMARIA Ir a: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLANGITIS ESCLEROSANTE PRIMARIA
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La mayoría de los pacientes con CEP tienen elevada la fosfatasa alcalina sérica, que puede ir acompañada por un aumento leve de las transaminasas. La elevación de la bilirrubina sérica es variable. A diferencia de la cirrosis biliar primaria, en la CEP es negativa la prueba de los anticuerpos mitocondriales. La forma más fácil de diagnosticar la CEP es mediante la colangiografía directa, preferiblemente con la CPRE. Se observan numerosas estenosis y dilataciones saculares cortas que afectan a los conductos biliares intrahepáticos y extrahepáticos, que dan al árbol biliar un aspecto de rosario de cuentas irregulares. El diagnóstico se apoya también en los hallazgos de la biopsia, los cuales muestran proliferación de los conductos biliares, fibrosis periductal, inflamación y desaparición de conductos biliares. A medida que avanza la enfermedad, la fibrosis se extiende desde las regiones portales y conduce con el tiempo a una cirrosis biliar.

Siguiente: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA
Anterior: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Síntomas y signos en COLANGITIS ESCLEROSANTE PRIMARIA
Inicio de: COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: COLANGITIS ESCLEROSANTE PRIMARIA


COLANGITIS ESCLEROSANTE PRIMARIA, Pronóstico y tratamiento

Ir a: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA Ir a: COLANGITIS ESCLEROSANTE PRIMARIA Ir a: TUMORES DE LA VÍAS BILIARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLANGITIS ESCLEROSANTE PRIMARIA
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Algunos pacientes pueden estar asintomáticos durante muchos años. Esos casos requieren solamente monitorización (p. ej., exploración de rutina, exploración del hígado y pruebas hepáticas bioquímicas dos veces al año). Generalmente la enfermedad es progresiva. Está indicado el tratamiento de sostén para los síntomas de colestasis crónica (v. Ictericia, cap. 38 [image] ) y para las complicaciones de la cirrosis (v. cap. 41 [image] ). La colangitis bacteriana recurrente se trata con antibióticos, según las necesidades. Las estenosis dominantes pueden tratarse mediante dilatación endoscópica o transhepática con o sin colocación de endoprótesis (stent). La proctocolectomía en los pacientes con colitis ulcerosa no es eficaz para tratar la CEP. El tratamiento con corticosteroides, azatioprina, penicilamina y metotrexato tiene resultados variables y está asociado con una toxicidad importante. El ácido ursodesoxicólico puede reducir el picor y mejorar los parámetros bioquímicos, pero no se ha demostrado que modifique el curso natural de la enfermedad. El trasplante hepático parece ser la única curación.

Un 7 a 10% de los pacientes con CEP desarrollan un colangiocarcinoma. Se desconoce cuál es el momento óptimo para realizar el trasplante y prevenir esta complicación.

Siguiente: TUMORES DE LA VÍAS BILIARES | Ir a: TUMORES DE LA VÍAS BILIARES
Anterior: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Diagnóstico en COLANGITIS ESCLEROSANTE PRIMARIA
Inicio de: COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: COLANGITIS ESCLEROSANTE PRIMARIA


TUMORES DE LA VÍAS BILIARES

Ir a: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» TUMORES DE LA VÍAS BILIARES
TUMORES DE LA VÍAS BILIARES

Alrededor de un 50% de los casos de obstrucción biliar extrahepática tienen una causa no calculosa; los más frecuentes son los procesos malignos. La mayoría de los tumores se originan en la cabeza del páncreas, a través de la cual discurre normalmente el colédoco distal (v. Tumores pancreáticos, cap. 34 [image] ). Tumores menos frecuentes pueden originarse en la ampolla, el conducto biliar, la vesícula biliar o el hígado. Menos frecuente todavía es que los conductos se obstruyan por tumores metastásicos o ganglios de un linfoma. Los tumores benignos, generalmente papilomas o adenomas vellosos, se presentan también en los conductos biliares y pueden causar obstrucción.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA | Ir a: Pronóstico y tratamiento en COLANGITIS ESCLEROSANTE PRIMARIA
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


TUMORES DE LA VÍAS BILIARES, Síntomas, signos y diagnóstico

Ir a: TUMORES DE LA VÍAS BILIARES Ir a: Tratamiento en TUMORES DE LA VÍAS BILIARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» TUMORES DE LA VÍAS BILIARES
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los signos y síntomas obstructivos suelen ser progresivos, con ictericia, molestias abdominales variables, anorexia, pérdida de peso y una masa o vesícula biliar palpable. La fiebre y los escalofríos son raros.

La obstrucción ductal maligna se diagnostica mediante ecografía, TC o colangiografía directa. La citología específica se puede obtener inocuamente en el 85% de los tumores pancreáticos mediante aspiración transabdominal guiada con aguja fina. La biopsia del hígado con aguja se usa a veces para determinar la presencia o no de metástasis.

Siguiente: Tratamiento en TUMORES DE LA VÍAS BILIARES | Ir a: Tratamiento en TUMORES DE LA VÍAS BILIARES
Inicio de: TUMORES DE LA VÍAS BILIARES | Ir a: TUMORES DE LA VÍAS BILIARES


TUMORES DE LA VÍAS BILIARES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TUMORES DE LA VÍAS BILIARES Ir a: TUMORES DE LA VÍAS BILIARES Ir a: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» TUMORES DE LA VÍAS BILIARES
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los hallazgos y las circunstancias individuales determinan el mejor enfoque de tratamiento. La exploración quirúrgica es el medio más directo para determinar la resecabilidad y la histología específica y para procurar una derivación interna adecuada del flujo biliar. La mayor parte de los tumores malignos son adenocarcinomas y no suelen ser resecables para su curación, con la ocasional excepción del carcinoma primario ampollar o ductal, ni tampoco responden perceptiblemente a la radioterapia. Algunos protocolos farmacológicos de aplicación reciente ofrecen esperanzas de ser paliativos.

Una alternativa al tratamiento quirúrgico es la colocación endoscópica de prótesis flexibles a través de las estenosis ductales malignas, para procurar un drenaje interno de la bilis. Se obtienen resultados similares mediante la colocación de prótesis relativamente gruesas a través de estenosis malignas o por el drenaje externo de la bilis por vía transhepática. Estos procedimientos de drenaje no quirúrgicos se reservan para el alivio sintomático del prurito, la sepsis o el dolor. Por fortuna, muchos pacientes con obstrucción maligna nunca experimentan esos problemas.

Siguiente: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA | Ir a: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA
Anterior: Síntomas, signos y diagnóstico en TUMORES DE LA VÍAS BILIARES | Ir a: Síntomas, signos y diagnóstico en TUMORES DE LA VÍAS BILIARES
Inicio de: TUMORES DE LA VÍAS BILIARES | Ir a: TUMORES DE LA VÍAS BILIARES


OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA

Ir a: Tratamiento en TUMORES DE LA VÍAS BILIARES Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: COLESTEROLOSIS DE LA VESÍCULA BILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA
OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA

Alteraciones patológicas distintas de los cálculos y los tumores obstruyen a veces los conductos biliares extrahepáticos. La principal causa es el traumatismo ductal resultante de la cirugía. La colecistectomía laparoscópica ha elevado la frecuencia de las lesiones de los conductos biliares. La fibrosis secundaria a la pancreatitis crónica puede estrechar el colédoco en su trayecto a través de la cabeza del páncreas. La obstrucción ductal puede producirse excepcionalmente por compresión externa de un coledococele o por un seudoquiste pancreático contiguo. La colangitis esclerosante primaria (CEP) puede conducir a estenosis ductales extrahepáticas, pero también son importantes las estenosis ductales intrahepáticas. En la población del Sudeste de Asia, Clonorchis sinensis es una importante causa de ictericia obstructiva con inflamación ductal intrahepática, estasis proximal, formación de cálculos y colangitis. En casos excepcionales, Ascaris lumbricoides, un parásito intestinal, migra hacia el colédoco y causa obstrucción (v. Ascaridiasis, cap. 161 [image] ).

En pacientes VIH-positivos se ha descrito una colangiopatía o colangitis relacionada con el SIDA, que presenta dolor abdominal y resultados de las pruebas de función hepática que sugieren obstrucción. La colangiografía directa revela a menudo anomalías del tracto biliar intrahepático y extrahepático que pueden parecerse mucho a la CEP o a la estenosis papilar. Se cree que la etiología del trastorno es infecciosa. Se ha atribuido a especies de microorganismos causantes de infecciones por citomegalovirus, Cryptosporidium y, más recientemente, Microsporidia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: COLESTEROLOSIS DE LA VESÍCULA BILIAR | Ir a: COLESTEROLOSIS DE LA VESÍCULA BILIAR
Anterior: Tratamiento en TUMORES DE LA VÍAS BILIARES | Ir a: Tratamiento en TUMORES DE LA VÍAS BILIARES
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


COLESTEROLOSIS DE LA VESÍCULA BILIAR

Ir a: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: DIVERTICULOSIS DE LA VESÍCULA BILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» COLESTEROLOSIS DE LA VESÍCULA BILIAR
COLESTEROLOSIS DE LA VESÍCULA BILIAR

Deposición de ésteres de colesterol en los macrófagos de la lámina propia de la vesícula biliar, manifestada por pequeñas manchas amarillas visibles contra el fondo rojo de la mucosa teñida de bilis (vesícula biliar aframbuesada).

La incidencia y la causa de la deposición de colesterol son desconocidas. La colesterolosis no está asociada con hipersaturación de la bilis ni con hipercolesterolemia, aunque se forman cálculos de colesterol en el 50% de los pacientes. La colecistografía oral muestra una vesícula biliar funcionante. Pueden producirse pólipos únicos o múltiples en cualquier parte de la vesícula biliar, y no cambian de lugar con la posición del paciente. Se atribuye a este trastorno un dolor irregular. La deposición continuada de lípidos hacia la luz vesicular puede proyectar excrecencias polipoides. Se puede considerar la colecistectomía en los pacientes con síntomas concluyentes o colelitiasis coexistente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIVERTICULOSIS DE LA VESÍCULA BILIAR | Ir a: DIVERTICULOSIS DE LA VESÍCULA BILIAR
Anterior: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA | Ir a: OTRAS CAUSAS DE OBSTRUCCIÓN EXTRAHEPÁTICA
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


DIVERTICULOSIS DE LA VESÍCULA BILIAR

Ir a: COLESTEROLOSIS DE LA VESÍCULA BILIAR Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.48 ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS
» DIVERTICULOSIS DE LA VESÍCULA BILIAR
DIVERTICULOSIS DE LA VESÍCULA BILIAR

(Adenomatosis)

Los senos de Rokitansky-Aschoff, que normalmente son pequeñas invaginaciones digitiformes de la mucosa de la vesícula biliar, se hacen más visibles con la edad y pueden extenderse al interior de las capas muscular o serosa en forma de espacios quísticos variables. Su aspecto en la colecistografía varía desde indentaciones generalizadas hasta grandes evaginaciones locales. Estos senos pueden asociarse a colecistitis crónica y a un aumento simultáneo de la presión intraluminal. En la colecistitis aguda o crónica está indicada la colecistectomía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
Anterior: COLESTEROLOSIS DE LA VESÍCULA BILIAR | Ir a: COLESTEROLOSIS DE LA VESÍCULA BILIAR
Inicio de: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS | Ir a: ENFERMEDADES DE LAS VÍAS BILIARES EXTRAHEPÁTICAS


SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO

INDICE DE CAPITULOS DE LA SECCION Ir a: DIVERTICULOSIS DE LA VESÍCULA BILIAR en Cap 48, sección 4 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 49
« Manual MERCK, 10ªed., edición del centenario.
» SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
Comenzar capítulo: 49 | Ir a: CAPITULO 49
› Cap. 49 ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
› Cap. 50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
› Cap. 51 ARTRITIS ASOCIADAS CON ESPONDILITIS
› Cap. 52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
› Cap. 53 NECROSIS AVASCULAR
› Cap. 54 INFECCIONES DE HUESOS Y ARTICULACIONES
› Cap. 55 TRASTORNOS POR DEPÓSITO DE CRISTALES
› Cap. 56 TUMORES DE HUESOS Y ARTICULACIONES
› Cap. 57 OSTEOPOROSIS
› Cap. 58 ENFERMEDAD DE PAGET ÓSEA
› Cap. 59 REUMATISMO NO ARTICULAR
› Cap. 60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
› Cap. 61 TRASTORNOS FRECUENTES DE LA MANO
› Cap. 62 LESIONES DEPORTIVAS FRECUENTES

Anterior: DIVERTICULOSIS DE LA VESÍCULA BILIAR en Cap 48, sección 4 | Ir a: DIVERTICULOSIS DE LA VESÍCULA BILIAR en Cap 48, sección 4
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Exploración física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 49. ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
49 / ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR

Es importante realizar una anamnesis y una exploración física completas en todo paciente con síntomas articulares, que pueden formar parte de una enfermedad sistémica o localizada. Datos de laboratorio y hallazgos radiográficos sólo son una ayuda complementaria en la mayoría de los casos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Exploración física | Ir a: Exploración física
- Exploración física
- Diagnóstico
- Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria

Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR, Exploración física

Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR Ir a: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 49. ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Exploración física Diagnóstico Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria

Puntos clave:
[- Mano -- Codo -- Hombro -- Pie y tobillo -- Rodilla -- Cadera -- Columna vertebral -]
Exploración física

Se debe inspeccionar y palpar toda articulación afectada y medir el arco de movilidad. Esto permite establecer si existe artropatía y si está afectada la articulación, las estrucuturas adyacentes o ambas. Las articulaciones implicadas se deben comparar con las contralaterales o con las del explorador. La información se debe registrar de manera objetiva y cuantitativa (p. ej., usando números en una escala de graduación, midiendo el arco de movilidad en grados).

La movilidad articular, generalmente dolorosa en las artropatías, puede no serlo cuando la afectación es periarticular ósea o de los tejidos blandos. La inflamación es un hallazgo importante. La palpación de las articulaciones inflamadas ayuda a 1) descubrir la presencia de líquido; 2) diferenciar entre derrame simple, hipertrofia sinovial y aumento de tamaño óseo o capsular, y 3) determinar si la inflamación queda limitada a la articulación o es periarticular. La hipersensibilidad o la tumefacción en un solo lado de una articulación puede estar originada en realidad en los ligamentos, los tendones o las bolsas adyacentes, mientras que cuando se afectan varias zonas se debe sospechar una afectación intraarticular. La monoartritis debe hacer que se sospeche siempre la presencia de infección, artritis por microcristales, traumatismos y, ocasionalmente, tumores.

Se debe localizar con atención el aumento de temperatura de la articulación. Muchas articulaciones normales están más frías que la piel adyacente. Las estructuras intraarticulares o los tendones pueden producir crepitación; se deben explorar los movimientos que la producen (p. ej., la crepitación en la rodilla puede deberse a una alteración femororrotuliana o un compromiso femorotibial).

El origen del dolor pueden ser articulaciones pequeñas (p. ej., la acromioclavicular cerca del hombro, la tibioperonea en la cara lateral de la rodilla, la radiocubital en el codo), aunque en principio se pueda creer que se genera en las articulaciones de mayor tamaño.

Volver a puntos clave Mano. En la tabla 49-1 [image] se exponen las características diferenciales principales entre la artrosis y la AR. En la AR crónica se producen subluxaciones que originan deformidades en cuello de cisne o en ojal (v. cap. 61 [image] ). En la artritis psoriásica se suelen afectar las articulaciones interfalángicas distales (IFD), siendo evidente la psoriasis alrededor de la uña adyacente, y la afectación de las articulaciones restantes es más asimétrica que en la AR. En el síndrome de Reiter pueden aparecer cambios sinoviales, periarticulares y periósticos en varias articulaciones IFD, interfalángicas proximales (IFP) o metacarpofalángicas, y se produce una afectación asimétrica de las mismas. Ésta también aparece en la gota crónica, en la que existen depósitos tofáceos extrarticulares o articulares irregulares, alguno de los cuales se pueden apreciar bajo la piel como agregados de color crema.

Los cambios en la mano suelen ser generalizados en el síndrome hombro-mano (algodistrofia), con edema difuso y piel moteada con cianosis moderada. En la esclerosis sistémica progresiva puede existir una hinchazón difusa inicial, pero con el tiempo aparecen el engrosamiento de la piel y las contracturas en flexión; puede presentarse un fenómeno de Raynaud. Los hallazgos en la osteoartropatía pulmonar hipertrófica incluyen la presencia de acropaquias e hipersensibilidad ósea de la región distal del radio y del cúbito provocada por la periostitis subyacente. En el LES, y con menos frecuencia en la dermatomiositis, existe una sinovitis articular similar a la de la AR, aunque las artralgias y las manos dolorosas no presentan una inflamación articular objetiva, característica de estas dos enfermedades. En el LES pueden presentarse deformidades de los dedos parecidas a las de la AR, pero están producidas por afectación de los tejidos blandos, no por una artritis erosiva avanzada. Puede existir fenómeno de Raynaud en el LES, aunque en la dermatomiositis se puede observar un eritema escamoso sobre las superficies extensoras de las articulaciones.

Volver a puntos clave Codo: La inflamación y la hipertrofia sinovial provocadas por enfermedad articular suelen aparecer en la región lateral entre la cabeza radial y el olécranon, produciendo un abombamiento. También se pueden apreciar la presencia de líquido o el empastamiento en la bolsa olecraniana, nódulos reumatoides y nódulos epitrocleares. Se debe intentar la extensión completa de la articulación (180º). Aunque se puede alcanzar la extensión completa cuando existen trastornos extraarticulares o no artríticos, ésta se pierde en fases iniciales de la artritis. En el codo de tenista se reproduce un dolor intenso y localizado que se hace evidente mediante la presión firme sobre el epicóndilo lateral.

Volver a puntos clave Hombro: La limitación de la movilidad, la debilidad y el dolor se exploran haciendo al paciente levantar ambos brazos por encima de la cabeza. Se debe valorar la presencia de atrofia muscular y cambios neurológicos. Aunque la inflamación es infrecuente, en la AR puede existir un abultamiento en la región anterior del hombro como resultado de la diseminación de la sinovitis glenohumeral. La palpación cuidadosa del hombro relajado puede descubrir una sensibilidad producida por inflamación de las bolsas o los tendones, en general en el espacio subacromial o en el tendón de la cabeza larga del bíceps. La localización puede permitir la aspiración y la inyección de una solución de corticoides-lidocaína para aliviar la tendinitis aguda y confirmar el diagnóstico.

Volver a puntos clave Pie y tobillo: Dado que el apoyo en carga puede reproducir ciertas anomalías, también se debe explorar al paciente en bipedestación. En la articulación del tobillo normal se consigue una flexión dorsal de 15º y una flexión plantar de 40º. La inflamación inmediatamente por debajo de los maléolos y frente a ellos es característica de enfermedad intraarticular o sinovial. La palpación de esta inflamación dolorosa y blanda, que produce dolor con la extensión y la flexión del pie, demuestra que existe una sinovitis de la articulación del tobillo. El dolor con la inversión o la eversión hace pensar en una patología subastragalina o ligamentosa. El edema de tobillo asociado con movilidad del tobillo normal se puede distinguir de la inflamación articular verdadera por su carácter difuso, superficial, con fóvea y sin hipersensibilidad. Las articulaciones metatarsofalángicas están inflamadas generalmente y son sensibles en la AR. La sinovitis interfalángica, que en la AR no es tan frecuente en el pie, puede indicar un síndrome de Reiter, otras artritis reactivas, artritis psoriásica o gota. En la gota, la primera articulación metatarsofalángica (MTF) es la que se afecta con mayor frecuencia, pero también puede afectar a las regiones mediotarsiana o del tobillo. El eritema difuso es muy llamativo en un ataque agudo de gota. El dolor en la articulación MTF del primer dedo durante la movilización, con crepitación, sugiere la presencia de artrosis.

Volver a puntos clave Rodilla: Las deformidades aparentes como la inflamación (p. ej., quistes poplíteos), la atrofia del músculo cuádriceps y la inestabilidad articular pueden ser más significativas cuando el paciente está de pie y camina. La palpación cuidadosa de la rodilla en posición supina, con atención especial a la presencia de líquido articular, la hipertrofia sinovial y la sensibilidad local, ayudan a diagnosticar la artritis. Se debe distinguir entre las bolsas extraarticulares inflamadas y las alteraciones realmente intraarticulares.

La detección de derrames articulares pequeños es habitualmente difícil y se consigue mejor con el "signo de la oleada". Se extiende la rodilla y se coloca la pierna en rotación externa ligera mientras el paciente está en decúbito supino con los músculos relajados. Se comprime la cara medial de la rodilla para exprimir el líquido fuera de esta zona. La colocación de una mano sobre el fondo de saco suprarrotuliano y la presión suave sobre la cara lateral de la rodilla puede crear una oleada de líquido o un abombamiento, visible en la cara medial cuando existe derrame.

Se debe intentar alcanzar la extensión completa de la rodilla (180º) para detectar una contractura en flexión de la rodilla. Cuando existen lesiones meniscales o de los ligamentos colaterales, la flexión lateral o medial forzada con la rodilla en extensión produce dolor al comprimir los meniscos y distender de manera simultánea el ligamento colateral de la cara opuesta. La interlínea articular se puede localizar mediante palpación lateral y medial mientras se flexiona y extiende la rodilla lentamente. Un menisco desplazado es doloroso a la presión firme; un ligamento colateral es sensible longitudinalmente. Se puede determinar la integridad de los ligamentos cruzados sujetando la rodilla en flexión de 90º (se realiza mejor con el paciente sentado en una mesa, con las piernas colgando) y valorando el desplazamiento anteroposterior de la misma (que debe ser mínimo). Se debe explorar la rótula para comprobar que su movilización no está impedida y no produce dolor. Para valorar el exceso de movilidad de la rodilla, en especial la inestabilidad lateral, se fija el muslo con firmeza y se intenta mover de un lado a otro la rodilla relajada en extensión casi completa.

Volver a puntos clave Cadera: La cojera es frecuente en pacientes con artritis importante de cadera o con afectación de otras articulaciones de la extremidad inferior. Puede estar provocada por dolor, acortamiento de la pierna, contractura en flexión o debilidad muscular. Se puede comprobar la pérdida de rotación interna (por lo general el hallazgo más precoz), flexión, extensión o abducción. La colocación de una mano sobre la cresta ilíaca del paciente detecta la movilidad pélvica, que puede confundirse con movilidad de la cadera. La contractura en flexión se puede identificar intentando la extensión de la pierna con la cadera opuesta en flexión máxima para estabilizar la pelvis. La sensibilidad en el trocánter mayor femoral es más característica de bursitis que de artritis.

Volver a puntos clave Columna vertebral: Se debe medir la movilidad cervical y lumbar. La incapacidad para invertir la lordosis lumbar normal durante la flexión aparece en la artrosis; la limitación de la flexión lumbar es característica de la espondilitis anquilosante. La artritis degenerativa (artrosis) o la espondilitis anquilosante también limitan la movilidad del cuello. Tanto las lesiones de tejidos blandos como la artritis pueden producir dolor y limitación de la movilidad. Se debe registrar el efecto de la movilización sobre el dolor. La palpación y la percusión firme sobre cada vértebra y sobre la articulación sacroilíaca puede producir sensibilidad superficial o profunda, que se debe distinguir del espasmo muscular. El dolor óseo localizado sugiere osteomielitis, leucemia, cáncer primario o metastásico, fractura por compresión o hernia discal. Se deben detectar la reacciones psicógenas ("no me toque"), así como los puntos gatillo típicos de la fibromialgia. Se debe registrar la expansión del tórax porque suele estar limitada en la espondilitis anquilosante.

Siguiente: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Inicio de: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR


ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR, Diagnóstico

Ir a: Exploración física en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR Ir a: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 49. ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Exploración física Diagnóstico Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria
Diagnóstico

Los trastornos con los que el paciente puede confundir la artritis son la flebitis, la arteriosclerosis obliterante, la celulitis, el edema, la neuropatía, los síndromes de compresión vascular, la rigidez de la enfermedad de Parkinson, las fracturas periarticulares por sobrecarga, la estenosis vertebral, la miositis, la polimialgia reumática y la fibromiositis. Estos trastornos se pueden diferenciar por sus características típicas (descritas en otra sección del Manual) y por ausencia o escasez de hallazgos articulares. Los quistes poplíteos que aparecen en la artritis de rodilla pueden producir dolor poplíteo local, compresión venosa o rotura en la pantorrilla y se pueden confundir con flebitis.

Los hallazgos extraarticulares pueden ayudar a identificar el tipo de artritis (p. ej., los tofos en la gota, los nódulos en la AR, el exantema pustuloso en la gonococemia). La coexistencia de enfermedad periarticular puede facilitar también el diagnóstico. Por ejemplo, la tendinitis suele aparecer en la artritis gonocócica, la AR y otras enfermedades sistémicas; la sensibilidad sobre los huesos adyacentes a las articulaciones y los derrames articulares aparecen en la anemia de células falciformes y en la osteoartropatía pulmonar hipertrófica; y la entesitis con sensibilidad y tumefacción en las inserciones tendinosas sugieren artritis reactivas.

Con frecuencia, la artritis es transitoria y desaparece sin ser diagnosticada. La artritis puede no cumplir los criterios de ninguna enfermedad reumática definida (v. tabla 49-2 [image] ). Se debe intentar llegar al diagnóstico antes de instaurar el tratamiento, manteniendo otras posibilidades en mente. Es preciso considerar una enfermedad sistémica en todos los trastornos atípicos y no diagnosticados. Siempre hay que tener presentes la enfermedad de Lyme y otras infecciones porque pueden responder al tratamiento específico.

Ciertos problemas requieren atención inmediata y tratamiento precoz. La monoartritis aguda es un ejemplo, siendo esencial un análisis del líquido articular (v. más adelante). Un líquido hemorrágico sugiere la presencia de fractura, diátesis hemorrágica o neoplasia maligna. Los derrames inflamatorios sugieren infección bacteriana, precisando tratamiento antibiótico inmediato y aspiración u otro tipo de drenaje para establecer el diagnóstico y prevenir la destrucción de la articulación.

Los análisis de sangre son útiles para diagnosticar ciertos tipos de artritis específicas (para pruebas específicas vea los capítulos sobre cada enfermedad). La elevación de la VSG o de la proteína C reactiva sugieren una enfermedad inflamatoria. Los niveles de ácido úrico en sangre pueden estar elevados por los diuréticos, las dosis bajas de ácido acetilsalicílico, otros fármacos o alcohol y en la gota. Las pruebas de fijación del látex para el factor reumatoide suelen ser muy positivas en la AR, pero también en la hepatitis, la cirrosis, la sarcoidosis, la endocarditis bacteriana subaguda, la tuberculosis y en otras infecciones y enfermedades del colágeno. Los anticuerpos antinucleares pueden ser positivos en la AR, el síndrome de Sjögren, la esclerosis sistémica progresiva, el LES, la hepatitis y otras enfermedades. Si se sospecha un LES, se deben determinar los niveles de complemento, los anticuerpos anti-ADN de doble cadena y anti-Sm. La CK sérica y la AST están elevadas en las miopatías, incluyendo ciertas formas de distrofia muscular, lesiones por aplastamiento y polimiositis o dermatomiositis. La CK puede estar elevada también en el hipotiroidismo.

Las radiografías son importantes en la evaluación inicial de los trastornos articulares relativamente localizados e inexplicables para detectar posibles tumores primarios o metastásicos, osteomielitis, infartos óseos, calcificaciones periarticulares u otros cambios en estructuras profundas que pueden escapar a la exploración física. En la AR, la gota y la artrosis pueden aparecer erosiones, quistes y estrechamiento del espacio articular. Las radiografías son en especial útiles en la exploración de la columna vertebral, pero no suelen ser necesarias si el problema es una distensión lumbar aguda simple. La TC y la RM pueden ayudar a detectar lesiones persistentes de difícil interpretación.

Otras pruebas complementarias útiles son la biopsia sinovial quirúrgica o con aguja, la ecografía, la artroscopia, la artrografía, la gammagrafía ósea, la electromiografía, los tiempos de conducción nerviosa, la termografía y la biopsia ósea o muscular. La evaluación del líquido sinovial se comenta más adelante.

Siguiente: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Anterior: Exploración física en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: Exploración física en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Inicio de: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR


ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR, Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria

Ir a: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR Ir a: CAPITULO 50
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 49. ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Exploración física Diagnóstico Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria
Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria

Una vez que se ha establecido la afectación articular, se debe diferenciar entre procesos inflamatorios y no inflamatorios. Entre los signos clásicos de la inflamación, el eritema y el aumento de temperatura local son los más útiles para establecer esta distinción. En la AR crónica las articulaciones afectadas no suelen presentar eritema. En las artritis inflamatorias graves la VSG y la proteína C reactiva tienden a estar elevadas y suele aparecer fiebre, aunque estos hallazgos pueden deberse a cualquier otro proceso inflamatorio en el organismo. La inflamación de los tejidos blandos apunta a un proceso inflamatorio, pero la aspiración del derrame es fundamental para determinar la naturaleza de éste. La artrosis de rodilla, aunque es de origen degenerativo, puede producir derrames articulares en la misma. La preparación para el procesamiento del líquido obtenido es fundamental. No es necesario realizar todas las determinaciones en cada caso.

Las determinaciones en líquido sinovial permiten clasificar la mayoría de los derrames como normales, no inflamatorios, inflamatorios o infecciosos (v. tabla 49-3 [image] ). Los derrames también pueden ser hemorrágicos. Cada tipo de derrame indica ciertas enfermedades articulares (v. tabla 49-4 [image] ). Los derrames denominados no inflamatorios son en realidad moderadamente inflamatorios, pero tienden a sugerir enfermedades con menor componente inflamatorio. Si se sospecha infección, hay que enviar parte de la muestra de líquido sinovial para evaluación microbiológica.

El análisis microscópico de una extensión de líquido sinovial en fresco para detectar cristales (sólo se necesitan unas gotas de líquido o del lavado de la articulación), empleando luz polarizada, es esencial para el diagnóstico definitivo de la gota, la seudogota y otras artropatías inducidas por cristales (v. cap. 55 [image] ). El uso de un polarizador barato sobre la fuente de luz y otro entre la muestra y el ojo del examinador permite visualizar los cristales con una birrefringencia blanca brillante. La luz polarizada compensada se consigue insertando una placa roja de primer orden, como la disponible en los microscopios que existen en el mercado. Los efectos de un compensador se pueden conseguir colocando dos tiras de una cinta adhesiva clara sobre un portaobjetos de vidrio y colocando éste sobre el polarizador inferior. Cualquier dispositivo casero similar se debe comprobar frente a un microscopio polarizado normal antes de emplearlo para el diagnóstico. Si los cristales que se observan no son característicos, se debe considerar la presencia de otros cristales menos frecuentes (colesterol, cristales de lípidos líquidos, crioglobulinas) o de artefactos (cristales por depósito de corticoides).

Otros hallazgos en el líquido sinovial que pueden sugerir un diagnóstico específico son los organismos específicos (identificables mediante tinción de Gram o ácido-resistente); las células LE desarrolladas in vivo de manera espontánea; las espículas de médula ósea (producidas por fractura); las células de Reiter (monocitos que han fagocitado PMN), que se suelen ver en la artritis reactiva; los fragmentos de amiloide (identificables por la tinción con rojo Congo); los hematíes falciformes (por hemoglobinopatía falciforme), y el hierro en células sinoviales mononucleares grandes (identificables por tinción con azul de Prusia y presentes especialmente en la hemocromatosis o la sinovitis pigmentada vellonodular).

La comparación de los niveles de complemento en suero y en líquido sinovial puede ayudar a veces a evaluar los líquidos inflamatorios. El nivel de complemento en el líquido sinovial suele ser menor del 30% del nivel de complemento en el suero en la AR, pero habitualmente es mayor en la gota, el síndrome de Reiter y la artritis infecciosa. Los niveles de complemento en el líquido sinovial son bajos (es decir, normales) en los derrames no inflamatorios en los que existen pocas proteínas. Las tasas de complemento en suero y líquido sinovial pueden ser bajos en el LES. Las determinaciones de factor reumatoide en el líquido sinovial pueden dar resultados falsamente positivos o negativos, por lo que no se deben realizar. Los niveles de glucosa extremadamente bajos en líquido sinovial procesado de manera adecuada en tubos de fluoruro son indicativos de infección.

Siguiente: CAPITULO 50 | Ir a: CAPITULO 50
Anterior: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: Diagnóstico en ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR
Inicio de: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR | Ir a: ESTUDIO DEL PACIENTE CON ENFERMEDAD ARTICULAR


ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en CAPITULO 49 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ARTRITIS REUMATOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 50. ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
50 / ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE
› ARTRITIS REUMATOIDE
- Etiología y anatomía patológica
- Signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Tratamiento
› SÍNDROME DE SJÖGREN
- Fisiopatología, signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE BEHÇET
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› POLICONDRITIS RECIDIVANTE
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento
› LUPUS ERITEMATOSO SISTÉMICO
- Anatomía patológica, signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› LUPUS ERITEMATOSO DISCOIDE
- Signos y síntomas
- Diagnóstico
- Tratamiento
› ESCLEROSIS SISTÉMICA
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Pronóstico
- Tratamiento
› FASCITIS EOSINOFÍLICA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› POLIMIOSITIS Y DERMATOMIOSITIS
- Etiología e incidencia
- Anatomía patológica
- Signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› POLIMIALGIA REUMÁTICA
- Síntomas, signos y diagnóstico
- Tratamiento
› VASCULITIS
- Anatomía patológica
- Clasificación
› ARTERITIS TEMPORAL
- Patología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› POLIARTERITIS NODOSA
- Etiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› GRANULOMATOSIS DE WEGENER
- Etiología
- Anatomía patológica
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
- Etiología, patogenia y prevalencia
- Anatomía patológica, síntomas y signos
- Datos de laboratorio
- Diagnóstico y tratamiento

Anterior: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en CAPITULO 49 | Ir a: Diagnóstico diferencial entre artropatía inflamatoria y no inflamatoria en CAPITULO 49
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ARTRITIS REUMATOIDE

Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
ARTRITIS REUMATOIDE

Un síndrome crónico caracterizado por inflamación inespecífica y habitualmente simétrica de las articulaciones periféricas, con capacidad para destruir progresivamente las estructuras articulares y periarticulares, con manifestaciones sistémicas o sin ellas.

(V. también Artritis reumatoide juvenil en el cap. 270 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


ARTRITIS REUMATOIDE, Etiología y anatomía patológica

Ir a: ARTRITIS REUMATOIDE Ir a: Signos y síntomas en ARTRITIS REUMATOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
Etiología y anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Tratamiento
Etiología y anatomía patológica

La causa es desconocida. Se ha identificado una predisposición genética y, en la raza blanca, se localiza en un pentapéptido en el locus HLA-DR b1 de los genes de histocompatibilidad de clase II. También pueden desempeñar un papel los factores ambientales. Los cambios inmunológicos se pueden iniciar por múltiples factores (v. también Enfermedades autoinmunes en Enfermedades con reacciones de hipersensibilidad tipo III en el cap. 148 [image] ). Afecta aproximadamente al 1% de la población mundial, siendo de dos a tres veces más frecuente en las mujeres que en los hombres. El inicio puede ser a cualquier edad, siendo más frecuente entre los 25 y los 50 años.

Entre las alteraciones inmunológicas que pueden ser importantes en la patogénesis se incluyen los inmunocomplejos encontrados en las células del líquido articular y en la vasculitis. Las células plasmáticas producen anticuerpos (p. ej., factor reumatoide [FR]) que contribuyen a estos complejos. Los linfocitos que infiltran el tejido sinovial son células T cooperadoras, que pueden producir citocinas proinflamatorias. Los macrófagos y sus citocinas (p. ej., el factor de necrosis tumoral y el factor estimulador de colonias macrófago-granulocito) son abundantes también en la sinovial afectada. El aumento de las moléculas de adhesión contribuye a la migración y retención celular en el tejido sinovial. El aumento de las células de revestimiento derivadas de macrófagos es importante, junto con la presencia de linfocitos y cambios vasculares al inicio de la enfermedad.

En las articulaciones con afectación crónica, la delicada sinovial normal desarrolla numerosos pliegues vellosos y se engrosa por el aumento del número y el tamaño de las células de revestimiento sinovial y la colonización por linfocitos y células plasmáticas. Las células de revestimiento producen diferentes sustancias, incluyendo colagenasa y eritromelisina, que pueden contribuir a la destrucción del cartílago; interleucina-1, que estimula la proliferación de los linfocitos, y prostaglandinas. Las células infiltrantes, que inicialmente son perivenulares pero más tarde forman folículos linfoides con centros germinales, sintetizan interleucina-2, otras citocinas, FR y otras inmunoglobulinas. También existen depósitos de fibrina, fibrosis y necrosis. El tejido sinovial hiperplásico (pannus) puede erosionar el cartílago, el hueso subcondral, la cápsula articular y los ligamentos. Los PMN no son abundantes en la sinovial pero sí predominan en el líquido sinovial.

Los nódulos reumatoides aparecen hasta en el 30% de los pacientes, por lo general localizados subcutáneamente en zonas de irritación crónica (p. ej., la superficie extensora del antebrazo). Se trata de granulomas necrobióticos inespecíficos formados por un área central necrótica rodeada de células mononucleares en empalizada, con su eje mayor irradiado desde el centro, rodeadas por linfocitos y células plasmáticas. Se puede encontrar vasculitis en la piel, nervios u órganos viscerales en casos graves de AR, pero sólo alcanzan significación clínica en algunos casos.

Siguiente: Signos y síntomas en ARTRITIS REUMATOIDE | Ir a: Signos y síntomas en ARTRITIS REUMATOIDE
Inicio de: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE


ARTRITIS REUMATOIDE, Signos y síntomas

Ir a: Etiología y anatomía patológica en ARTRITIS REUMATOIDE Ir a: ARTRITIS REUMATOIDE Ir a: Datos de laboratorio en ARTRITIS REUMATOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
Etiología y anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Tratamiento
Signos y síntomas

El inicio suele ser insidioso, con afectación articular progresiva, pero puede ser abrupto, con inflamación simultánea en múltiples articulaciones. El hallazgo físico más característico es la presencia de sensibilidad en casi todas las articulaciones inflamadas. Al final aparece engrosamiento sinovial, que es el signo físico más característico, en la mayoría de las articulaciones afectadas. Es típica la afectación simétrica de las articulaciones pequeñas de las manos (en especial interfalángicas proximales y metacarpofalángicas), del pie (metatarsofalángicas), las muñecas, los codos y los tobillos, aunque las manifestaciones iniciales pueden aparecer en cualquier articulación.

Es frecuente la rigidez de más de 30 min de duración al levantarse por la mañana o después de inactividad prolongada. También aparece fatiga vespertina precoz y malestar general. Pueden desarrollarse deformidades con cierta rapidez, en especial las contracturas en flexión. La desviación cubital de los dedos con luxación de los tendones extensores sobre las articulaciones metacarpofalángicas es con frecuencia el resultado final. Puede existir un síndrome del túnel carpiano como consecuencia de la sinovitis de muñeca. La rotura de un quiste poplíteo puede simular una trombosis venosa profunda.

Los nódulos subcutáneos reumatoides no son generalmente una manifestación temprana. Otras manifestaciones extraarticulares son los nódulos viscerales, la vasculitis con producción de úlceras en las piernas o la mononeuritis múltiple, el derrame pleural o pericárdico, la linfadenopatía, el síndrome de Felty, el síndrome de Sjögren y la epiescleritis. Puede aparecer fiebre, aunque suele ser de baja intensidad, excepto en la enfermedad de Still de inicio en el adulto, una poliartritis similar a la AR seronegativa con manifestaciones sistémicas aparentes.

Siguiente: Datos de laboratorio en ARTRITIS REUMATOIDE | Ir a: Datos de laboratorio en ARTRITIS REUMATOIDE
Anterior: Etiología y anatomía patológica en ARTRITIS REUMATOIDE | Ir a: Etiología y anatomía patológica en ARTRITIS REUMATOIDE
Inicio de: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE


ARTRITIS REUMATOIDE, Datos de laboratorio

Ir a: Signos y síntomas en ARTRITIS REUMATOIDE Ir a: ARTRITIS REUMATOIDE Ir a: Diagnóstico en ARTRITIS REUMATOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
Etiología y anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Tratamiento
Datos de laboratorio

Las pruebas hematológicas son útiles. En el 80% de los casos existe una anemia normocítica normocrómica (o ligeramente hipocrómica), característica de las enfermedades crónicas. La Hb suele ser >10 g/dl, pero a veces puede ser <8 g/dl. Si la Hb es <10 g/dl se debe descartar un déficit de hierro u otras causas de anemia. Entre el 1 y el 2% de los casos existe neutropenia, en general acompañada de esplenomegalia (síndrome de Felty). Puede estar presente una hipergammaglobulinemia policlonal moderada y una trombocitosis.

La VSG está elevada en el 90% de los casos. Aproximadamente en el 70% de los casos existen anticuerpos frente a la gammaglobulina alterada, denominados factores reumatoides (FR), que se detectan por las pruebas de aglutinación (p. ej., la prueba de fijación del látex emplea IgG humana adsorbida a látex particulado) que demuestran la presencia de FR IgM. Aunque estos FR no son específicos de la AR y se encuentran en muchas enfermedades (p. ej., granulomatosis, infecciones crónicas, hepatitis, sarcoidosis, endocarditis bacteriana subaguda), un título elevado de FR ayuda a confirmar el diagnóstico. En la mayoría de los laboratorios, un título de dilución del tubo de fijación del látex de 1:160 se considera el límite inferior para establecer el diagnóstico de AR. Las tasas de FR también se determinan mediante nefelometría (<20 UI/ml se considera negativo). Un título de FR muy elevado se relaciona con un pronóstico peor y suele estar asociado con enfermedad progresiva, nódulos, vasculitis y afectación pulmonar. Esta tasa puede estar influenciada por el tratamiento y suele descender al disminuir la actividad inflamatoria articular.

El líquido sinovial, anormal durante la inflamación articular activa, es turbio y estéril, con menor viscosidad, y contiene entre 3.000 y 50.000 leucocitos/ml. Entre éstos predominan los PMN, pero >50% pueden ser linfocitos y otras células mononucleares. Es posible observar inclusiones citoplásmicas en los leucocitos en una extensión en fresco, pero también están presentes en otros derrames inflamatorios. El complemento en líquido sinovial suele ser <30% del complemento sérico. No se aprecian cristales.

En las radiografías sólo se observa inflamación de tejidos blandos en los primeros meses de la enfermedad. Más adelante aparece osteoporosis periarticular, estrechamiento del espacio articular (cartílago articular) y erosiones marginales. El grado de progresión, tanto clínica como radiográfica, es muy variable, pero las erosiones como signo de afectación ósea pueden ocurrir en el transcurso del primer año.

Siguiente: Diagnóstico en ARTRITIS REUMATOIDE | Ir a: Diagnóstico en ARTRITIS REUMATOIDE
Anterior: Signos y síntomas en ARTRITIS REUMATOIDE | Ir a: Signos y síntomas en ARTRITIS REUMATOIDE
Inicio de: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE


ARTRITIS REUMATOIDE, Diagnóstico

Ir a: Datos de laboratorio en ARTRITIS REUMATOIDE Ir a: ARTRITIS REUMATOIDE Ir a: Tratamiento en ARTRITIS REUMATOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
Etiología y anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Tratamiento
Diagnóstico

El American College of Rheumatology ha establecido unos criterios simplificados para la clasificación de la AR (v. tabla 50-1 [image] ). En principio se establecieron como guía para contrastar la información entre los investigadores, pero más tarde se han aplicado para establecer el diagnóstico clínico.

Se deben tener en cuenta prácticamente todas las enfermedades que puedan producir artritis. Algunos pacientes con artritis por cristales cumplen estos nuevos criterios, por lo que el análisis del líquido sinovial ayuda a establecer la diferencia. Sin embargo, pueden coexistir dos enfermedades distintas que cursen con artritis. Cuando el diagnóstico es dudoso, se puede hacer una aspiración o una biopsia de los nódulos para diferenciar entre tofos gotosos, depósitos de amiloide y otras causas.

El LES puede simular una AR. El LES suele distinguirse por las lesiones cutáneas características en las áreas de exposición solar, la pérdida de pelo frontotemporal, las lesiones mucosas orales y nasales, la artritis no erosiva, el líquido articular con <2.000 leucocitos/ml (predominantemente células mononucleares), los anticuerpos positivos contra el ADN de doble cadena, la enfermedad renal y el descenso de los niveles séricos de complemento (v. Lupus eritematoso sistémico más adelante). Pueden existir anticuerpos antinucleares positivos y otras características del LES junto con otros hallazgos típicos de la AR formando el denominado "síndrome de superposición". Algunos de estos pacientes pueden padecer una AR grave y otros tienen un LES asociado u otra enfermedad del colágeno. La poliarteritis, la esclerosis sistémica progresiva, la dermatomiositis y la polimiositis pueden tener características similares a la AR.

Otras enfermedades sistémicas pueden originar síntomas semejantes a la AR. La sarcoidosis, la amiloidosis, la enfermedad de Whipple y otras enfermedades sistémicas pueden afectar a las articulaciones, por lo que la biopsia tisular ayuda en ocasiones a diferenciar entre estas patologías. La fiebre reumática aguda se distingue por un patrón migratorio de afectación articular y signos de infección estreptocócica previa (cultivo o cambios en el título de antiestreptolisina O). Los soplos cardíacos cambiantes, la corea y el eritema marginado son mucho menos frecuentes en adultos que en niños. La artritis infecciosa suele ser monoarticular o asimétrica (v. cap. 54 [image] ). El diagnóstico depende de la identificación del agente causal. La infección puede desarrollarse en una articulación afectada por AR. La artritis gonocócica suele presentarse como una artritis migratoria que afecta a los tendones situados alrededor de la muñeca y el tobillo y que asienta finalmente en una o dos articulaciones. La enfermedad de Lyme puede aparecer sin los antecedentes clásicos de picadura de garrapata y exantema, y se puede hacer una detección serológica de la misma (v. cap. 157 [image] ). Las rodillas se afectan con más frecuencia. El síndrome de Reiter (artritis reactiva) se caracteriza por la comprobación de los antecedentes de uretritis o diarrea, afectación asimétrica del talón, las articulaciones sacroilíacas y las articulaciones grandes de la extremidad inferior, uretritis, conjuntivitis, iritis, úlceras orales indoloras, balanitis circinada o queratoderma blenorrágico en las plantas de los pies o en cualquier otra zona (v. cap. 51 [image] ). Suelen estar elevados los niveles de complemento en suero y líquido articular. La artritis psoriásica tiende a ser asimétrica y no suele presentar FR, pero la distinción puede ser dificultosa en ausencia de las lesiones ungueales y cutáneas características (v. cap. 51 [image] ). Pueden ser sugerentes la afectación de las articulaciones interfalángicas distales y la artritis mutilante.

La espondilitis anquilosante se puede diferenciar por su predilección por los hombres, la distribución axial y vertebral de la afectación, la ausencia de nódulos subcutáneos y el FR negativo (v. cap. 51 [image] ). La gota puede ser monoarticular o poliarticular, con recuperación completa entre los ataques agudos al comienzo de la enfermedad. La gota crónica puede simular una AR (v. cap. 55 [image] ). Los cristales típicos birrefringentes con forma de aguja o bastón de urato monosódico con elongación negativa están presentes en el derrame sinovial y se pueden ver con luz polarizada compensada (v. también el cap. 49 [image] ). La enfermedad por depósito de cristales de pirofosfato cálcico dihidratado puede producir una artritis aguda o crónica monoarticular o poliarticular (v. cap. 55 [image] ). Pero la presencia en el líquido articular de cristales de pirofosfato cálcico dihidratado débilmente birrefringentes, con forma de barra o rombo y elongación positiva, y los hallazgos radiográficos de calcificación del cartílago articular (condrocalcinosis) ayudan a diagnosticar esta enfermedad.

La artrosis suele afectar a las articulaciones interfalángicas proximales y distales, primera carpometacarpiana y primera metatarsofalángica, rodillas y columna vertebral (v. cap. 52 [image] ). La simetría de la afectación con tumefacción articular prominente (causada sobre todo por hipertrofia ósea) con signos inflamatorios discretos, inestabilidad articular y quistes subcondrales en las radiografías pueden ser equívocos. Sin FR en títulos significativos, nódulos reumatoides y afectación sistémica, junto con el patrón característico de afectación articular por la artrosis con recuentos de leucocitos en líquido sinovial <1.000 a 2.000 /ml permite la diferenciación con la AR.

Siguiente: Tratamiento en ARTRITIS REUMATOIDE | Ir a: Tratamiento en ARTRITIS REUMATOIDE
Anterior: Datos de laboratorio en ARTRITIS REUMATOIDE | Ir a: Datos de laboratorio en ARTRITIS REUMATOIDE
Inicio de: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE


ARTRITIS REUMATOIDE, Tratamiento

Ir a: Diagnóstico en ARTRITIS REUMATOIDE Ir a: ARTRITIS REUMATOIDE Ir a: SÍNDROME DE SJÖGREN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE
Etiología y anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Tratamiento

Puntos clave:
[- Reposo y nutrición -- Antiinflamatorios no esteroideos y salicilatos -- Fármacos de acción lenta -- Corticoides -- Fármacos citotóxicos o inmunosupresores -- Ejercicio, fisioterapia y cirugía -]
Tratamiento

Hasta el 75% de los pacientes mejoran de su sintomatología con el tratamiento conservador durante el primer año de enfermedad. Sin embargo, ³10% desarrollan una incapacidad grave a pesar de un tratamiento completo. La enfermedad condiciona negativamente la vida de la mayoría de pacientes con AR.

Volver a puntos clave Reposo y nutrición. En ocasiones se recomienda el reposo absoluto en cama durante un período de tiempo corto en la fase más activa y dolorosa de la enfermedad. En los casos menos graves se debe prescribir un reposo relativo. Las férulas proporcionan un reposo articular local. Se deben continuar los ejercicios de flexibilidad y de arco de movilidad articular según tolerancia (v. más adelante). Suele ser suficiente una dieta nutritiva ordinaria. En raras ocasiones los pacientes presentan exacerbaciones relacionadas con la dieta. Son frecuentes los consejos seudocientíficos sobre la dieta y la alimentación y se deben desaconsejar. Sin embargo, los suplementos de aceite de pescado y plantas pueden aliviar los síntomas parcialmente, ya que pueden contribuir a reducir la producción de prostaglandinas.

Volver a puntos clave Antiinflamatorios no esteroideos y salicilatos. Los AINE producen un alivio sintomático importante y pueden ser adecuados como terapia simple para la AR moderada, pero no parecen modificar la evolución de la enfermedad a largo plazo.

Los salicilatos son relativamente seguros, baratos, analgésicos y antiinflamatorios, por lo que pueden seguir siendo la pieza clave del tratamiento farmacológico. La aspirina (ácido acetilsalicílico) se da inicialmente a dosis de 0,6 a 1,0 g (dos o tres tabletas de 300 mg) cuatro veces al día con las principales comidas y antes de acostarse. La dosis se va incrementando hasta alcanzar la dosis máxima eficaz o hasta que comiencen los efectos tóxicos (p. ej., tinnitus, hipoacusia). La dosis final puede oscilar entre 3 y 6,5 g/d (alrededor de 10 a 22 tabletas de 300 mg). La dosis diaria media necesaria en la AR activa es de 4,5 g (15 tabletas). Se pueden utilizar antiácidos, sucralfato o anti-H2 entre las comidas para los síntomas GI moderados sin suspender el tratamiento con aspirina. Las tabletas con cubierta entérica pueden aportar ciertas ventajas porque producen menor irritación local en pacientes con dispepsia concomitante por gastritis o hernia de hiato. Sin embargo, la absorción no es tan fiable, y su efecto sistémico sigue afectando a la mucosa gástrica. El misoprostol, a dosis de 100 a 200 mg de dos a cuatro veces al día, según tolerancia, administrado junto con la aspirina (y con los restantes AINE), puede reducir la probabilidad de erosión y hemorragia por úlcera gástrica en pacientes de alto riesgo, pero puede producir calambres abdominales y diarrea y no alivia las náuseas ni el dolor epigástrico. Los inhibidores de la bomba de protones parecen reducir también el riesgo de aparición de úlceras. La aspirina de liberación prolongada proporciona un alivio más duradero en algunos pacientes y puede ser útil por la noche, aunque los pacientes que se despiertan de noche a causa del dolor pueden necesitar una segunda dosis. Los salicilatos no acetilados (p. ej., salsalato, salicilato de magnesio y colina) parecen ofrecer una mejor tolerancia GI que la aspirina y no alteran la agregación plaquetaria, aunque quizá no sean tan efectivos como antiinflamatorios.

Existen otros antiinflamatorios para los pacientes que no pueden tolerar la dosis de aspirina necesaria para conseguir un efecto adecuado o para aquellos en quienes una dosificación menos frecuente supone una ventaja (v. tabla 50-2 [image] ). Estos fármacos se utilizan ampliamente. Por lo general, se debe administrar un solo agente antiinflamatorio cada vez. Las dosis de todos los fármacos con dosificación flexible se pueden incermentar cada 2 sem hasta que la respuesta sea máxima o se alcance la dosificación máxima. Los fármacos se deben mantener al menos 2 a 3 sem antes de considerarlos ineficaces.

Aunque menos irritantes con frecuencia para el tracto gastrointestinal que las dosis elevadas de aspirina, estos otros AINE pueden producir también síntomas gástricos y hemorragia GI. Se deben evitar durante la fase activa de la enfermedad ulcerosa. Otros efectos secundarios posibles son la cefalea, la confusión y otros síntomas sobre el SNC, empeoramiento de la hipertensión, edema y disminución de la agregación plaquetaria. Al igual que con la apirina, se pueden elevar ligeramente los niveles de enzimas hepáticas. Los niveles de creatinina pueden subir por inhibición de las prostaglandinas renales, y, con menos frecuencia, puede aparecer una nefritis intersticial. Los pacientes con urticaria, rinitis o asma provocadas por la aspirina pueden presentar los mismos síntomas con estos otros AINE. Se han registrado casos de agranulocitosis.

Los AINE actúan inhibiendo la enzima ciclooxigenasa y, de esta forma, la síntesis de prostaglandinas. Algunas prostaglandinas bajo el control de la ciclooxigenasa 1 (COX 1) tienen efectos importantes en muchas partes del organismo (p. ej., protegen el flujo sanguíneo renal y la mucosa gástrica). Otras prostaglandinas son inducidas por la inflamación y están producidas por la COX 2. Los fármacos que inhiben de manera selectiva o preferente la COX 2 (p. ej., celecoxib, rofecoxib) pueden evitar muchos de los efectos colaterales debidos a la inhibición de la COX 1.

Volver a puntos clave Fármacos de acción lenta. Se está revisando el momento adecuado para añadir al tratamiento fármacos de acción lenta, aunque parece cierto que se han de instaurar sin demora en caso de enfermedad persistente. Por lo general, si el dolor y la inflamación persisten tras 2 a 4 meses de enfermedad a pesar de un tratamiento adecuado con aspirina u otros AINE, se debe considerar la adición de un fármaco de acción lenta o con capacidad para modificar el curso de la enfermedad (p. ej., oro, hidroxicloroquina, sulfasalacina, penicilamina). El metotrexato, un agente inmunosupresor (v. más adelante), se está utilizando cada vez más en fases iniciales de la enfermedad como fármaco de segunda línea con capacidad para modificar el curso de la enfermedad.

Las sales de oro se suelen administrar junto con los salicilatos u otros AINE si estos últimos no son suficientes para aliviar el dolor o suprimir la actividad inflamatoria articular. En algunos pacientes el oro puede producir la remisión clínica y disminuir la formación de nuevas erosiones óseas. Entre los preparados parenterales están el tiomalato sódico de oro o la tioglucosa de oro (aurotioglucosa) i.m. a intervalos semanales: 10 mg la primera semana, 25 mg la segunda y 50 mg/sem en adelante hasta administrar un total de 1 g o conseguir una mejoría manifiesta. Cuando se consigue una mejoría máxima, se va reduciendo la dosis de manera progresiva hasta 50 mg cada 2 a 4 sem. Cuando no se administra oro después de la remisión, se suele producir una recidiva a los 3 a 6 meses después. La mejoría se puede mantener durante varios años si se administra una dosis de mantenimiento prolongada.

Los compuestos de oro están contraindicados en pacientes con enfermedad hepática o renal importante o con discrasia sanguínea. Antes de iniciar el tratamiento con oro se debe realizar un análisis de orina, tasa de Hb, recuento y fórmula leucocitaria y recuento de plaquetas. Estas determinaciones se deben repetir antes de cada inyección durante el primer mes y entre cada dos inyecciones posteriormente. La presencia de HLA-DR3 o de HLA-B8 puede predecir un riesgo elevado de efectos colaterales renales o de otro tipo debido al tratamiento con oro o penicilamina. Entre las reacciones tóxicas al oro posibles se incluyen el prurito, la dermatitis, la estomatitis, la albuminuria con o sin síndrome nefrótico, la agranulocitosis, la púrpura trombocitopénica y la anemia aplásica. Los efectos secundarios menos frecuentes son diarrea, hepatitis, neumonitis y neuropatía. La eosinofilia >5% y el prurito pueden preceder a un exantema e indican un riesgo elevado. La dermatitis suele ser pruriginosa y de gravedad variable entre una placa eccematosa simple y una exfoliación generalizada y, en raras ocasiones, mortal.

El oro se debe suspender cuando aparece alguna de las complicaciones expuestas. Las manifestaciones tóxicas menores (p. ej., prurito moderado, exantema leve) se pueden eliminar mediante retirada temporal de la terapia con oro, reiniciándola con cautela unas 2 sem después de que los síntomas hayan desaparecido. Sin embargo, si los síntomas tóxicos progresan, se debe retirar el oro y administrar un corticoide. Para la dermatitis moderada por oro se administra un corticoide tópico o prednisona oral (15 a 20 mg/d en dosis divididas). Pueden ser necesarias dosis más elevadas para las complicaciones hematológicas. Se puede administrar un quelante del oro como dimercaprol (2,5 mg/kg i.m. hasta 4 a 6 veces al día durante los 2 primeros días y 2 veces al día durante 5 a 7 d) después de una reacción grave al oro.

Varios minutos después de la inyección de tiomalato sódico de oro se puede producir una reacción nitritoide transitoria con rubefacción, taquicardia y debilidad, especialmente si el oro no ha estado almacenado a cubierto de la luz directa. Si se produce esta reacción, se puede usar aurotioglucosa, ya que no produce reacciones nitritoides.

Se puede probar con un compuesto de oro por v.o., auranofín: 3 mg dos veces día o 6 mg una vez al día, en unos 6 meses, y si es necesario y se tolera bien, se aumenta a 3 mg tres veces día durante 3 meses más. Si la respuesta no es favorable, se debe suspender el auranofín. A diferencia del oro inyectable, la diarrea y otros síntomas gastrointestinales pueden ser efectos secundarios importantes. Los efectos secundarios renales y mucocutáneos son menores que con el oro i.m., pero el auranofín parece menos efectivo que el oro intramuscular. Una vez al mes deben realizar un análisis de orina, así como determinación de hemoglobina, recuento diferencial de leucocitos y plaquetas.

La hidroxicloroquina puede controlar también los síntomas de la AR activa leve o moderada. Los efectos tóxicos son leves por lo general y consisten en dermatitis, miopatía y opacidad corneal generalmente reversible. Sin embargo, se han registrado casos de degeneración retiniana irreversible. Se recomienda un seguimiento oftalmológico del campo visual usando un objeto de prueba rojo antes del tratamiento y cada 6 meses durante el mismo. La dosis inicial de 200 mg v.o. dos veces al día (con el desayuno y la cena) se mantiene durante 6 a 9 meses. Si se consigue una mejoría definitiva, se puede reducir la dosis a 200 mg/d y se mantiene mientras siga siendo efectiva. Se deben realizar controles oftalmológicos periódicos.

La sulfasalacina, que se ha usado durante mucho tiempo para la colitis ulcerosa, se está empleando cada vez más en la AR (para la que fue desarrollada). Se suele administrar en tabletas con cubierta entérica, comenzando por 500 mg/d y con incrementos de 500 mg a intervalos semanales hasta 2 a 3 g/d. Los efectos beneficiosos son aparentes en los 3 primeros meses. Los efectos tóxicos incluyen síntomas gástricos, neutropenia, hemólisis, hepatitis y erupción cutánea. El seguimiento con hemograma y bioquímica sanguínea es importante mientras se está aumentando la dosis y en ocasiones durante el mantenimiento.

La penicilamina oral puede producir un efecto similar al oro y se puede emplear en algunos casos si el oro fracasa o produce toxicidad en pacientes con AR activa. Los efectos colaterales se pueden reducir cuando se comienza con una dosis baja. Se administra una dosis de 250 mg/d durante 30 a 90 d. Se aumenta la dosis a 500 mg/d durante otros 30 a 90 d, y si no se consigue una mejoría significativa, se puede aumentar la dosis hasta 750 mg/d durante 60 d. Cuando el paciente empieza a responder, no se debe incrementar la dosis, sino que se debe mantener la dosis mínima efectiva. Antes del tratamiento y cada 2 a 4 sem durante el mismo, se debe hacer un recuento de plaquetas, un hemograma completo y un análisis de orina. Los efectos secundarios que obligan a retirar el tratamiento son más frecuentes que con el oro y consisten en supresión de la médula ósea, proteinuria, nefrosis, otros efectos tóxicos graves (p. ej., miastenia grave, pénfigo, síndrome de Goodpasture, polimiositis, un síndrome similar al lupus), erupción cutánea y disgeusia. El fármaco debe ser administrado por un médico experimentado en su manejo o bajo su supervisión, y hay que controlar exhaustivamente sus efectos secundarios.

Las combinaciones de fármacos de acción lenta pueden ser más eficaces que un fármaco simple. En un estudio reciente se ha comprobado que la hidroxicloroquina, la sulfasalacina y el metotrexato administrados en combinación fueron más efectivos que el metotrexato aislado o los otros dos fármacos juntos.

Volver a puntos clave Corticoides. Los corticoides son los fármacos antiinflamatorios más efectivos a corto plazo. Sin embargo, su utilidad clínica en la AR suele disminuir con el tiempo. Los corticoides no previenen de manera predecible la progresión de la destrucción articular, aunque un informe reciente sugiere que pueden retrasar su aparición. Además, se produce un efecto de rebote grave tras la retirada de los corticoides en la fase activa de la enfermedad. Debido a sus efectos secundarios duraderos, muchos autores recomiendan administrar los corticoides sólo después de un intento minucioso y prolongado con otros fármacos menos peligrosos. Las contraindicaciones relativas de los corticoides son la úlcera péptica, la hipertensión, las infecciones no tratadas, la diabetes mellitus y el glaucoma. Es preciso descartar la presencia de tuberculosis antes de iniciar el tratamiento con corticoides.

Los corticoides suprimen rápidamente las manifestaciones clínicas en muchos pacientes y se pueden emplear para las reagudizaciones o para mantener la función articular y permitir la realización de las actividades de la vida diaria, pero se debe advertir al paciente de las complicaciones potenciales a largo plazo. La dosis de prednisona no debe superar los 7,5 mg/d, excepto en pacientes con manifestaciones sistémicas graves de la AR (p. ej., vasculitis, pleuritis, pericarditis). No se recomiendan en general las dosis de carga elevadas seguidas de una reducción rápida de la dosis (aunque se hayan utilizado), ni el tratamiento a días alternos, porque en los días que no se administra medicación los síntomas de la AR suelen ser intensos.

Las inyecciones intraarticulares de ésteres de corticoides pueden ayudar a controlar de manera temporal la sinovitis local en una o dos articulaciones especialmente dolorosas. El hexacetónido de triamcinolona es el que suprime la inflamación por un período más prolongado. También son efectivos otros corticiodes depot, incluido el butilacetato terciario de prednisolona. Las preparaciones solubles de 21-fosfato de prednisolona o dexametasona no son recomendables, dado el aclaramiento rápido en la articulación y por su duración de acción, muy corta. El uso excesivo de la articulación en la que se ha hecho la infiltración, posible gracias a la disminución del dolor, puede acelerar la destrucción articular. Debido a que los ésteres de corticoides son cristalinos, puede aumentar la inflamación local de forma transitoria en las horas siguientes a la infiltración hasta en el 2% de los casos.

Volver a puntos clave Fármacos citotóxicos o inmunosupresores. Cada vez se están empleando más estos agentes (p. ej., metotrexato, azatioprina, ciclosporina) para la AR grave y activa. Pueden suprimir la inflamación y permiten la reducción de la dosis de corticoides. Pueden aparecer efectos secundarios importantes como hepatopatía, neumonitis, supresión de la médula ósea y, después del uso prolongado de azatioprina, neoplasias malignas. Se debe informar a los pacientes exhaustivamente de los efectos secundarios posibles. Se recomienda la supervisión del tratamiento por un especialista. Un nuevo antagonista pirimidínico, la leflunomida, puede producir menos toxicidad.

En el curso de la enfermedad activa grave, se puede usar metotrexato en fases iniciales (la mejoría se produce en 3 a 4 sem). Se debe administrar en una dosis única semanal de 2,5 a 20 mg, comenzando con 7,5 mg/sem y aumentando progresivamente según sea necesario. Está contraindicado en alcohólicos y diabéticos. Se debe vigilar la función hepática, y puede ser necesaria una biopsia de hígado si las pruebas de función hepática son anormales y el paciente necesita mantener el tratamiento con este fármaco. No es frecuente la fibrosis hepática con repercusión clínica. Hay que realizar un hemograma de manera regular. La neumonitis es una complicación mortal muy poco frecuente. Se pueden producir recidivas graves de la artritis tras la retirada de la medicación. La azatioprina se debe comenzar a dosis de 1 mg/kg/d (50 a 100 mg) como dosis oral única o repartida en dos tomas. Esta dosis se puede aumentar en 0,5 mg/kg/d después de 6 a 8 sem a intervalos de 4 sem hasta un máximo de 2,5 mg/kg/d. La dosis de mantenimiento debe ser la mínima posible. La ciclosporina es efectiva en el tratamiento de la AR y puede ser especialmente útil en combinación con otros fármacos de acción lenta. La dosis no debe exceder por lo general los 5 mg/kg/d, a fin de reducir los efectos tóxicos sobre la presión arterial y la función renal. Aunque no está aprobada para la AR por la FDA en Estados Unidos, la ciclofosfamida puede ser efectiva también, aunque su uso es menos frecuente debido a su mayor riesgo de toxicidad. Etanercept es un antagonista de factor de necrosis tumoral, que se puede administrar 2 veces/sem (25 mg s.c.) a aquellos pacientes que han presentado una respuesta inadecuada a uno o más fármacos modificadores de la enfermedad. Se están investigando otras terapias experimentales (p. ej., antagonistas de los receptores de la interleucina-1) y parecen prometedoras, pero aún no están disponibles.

Volver a puntos clave Ejercicio, fisioterapia y cirugía. Las contracturas en flexión se pueden prevenir y se puede restablecer la potencia muscular cuando la inflamación comienza a ceder. El uso de férulas articulares reduce la inflamación local y puede aliviar los síntomas locales graves. Antes de controlar la inflamación aguda se realizan ejercicios pasivos para evitar la contractura de manera suave y dentro de la tolerancia al dolor. Los ejercicios activos (incluyendo caminar y ejercicios específicos para las articulaciones afectadas) son importantes para recuperar la masa muscular y conservar el arco de movilidad normal una vez que ha cedido la inflamación, pero se deben hacer sin llegar a la fatiga. Las contracturas en flexión ya establecidas pueden precisar ejercicios intensos, férulas seriadas u otras medidas ortopédicas. El calzado ortopédico o deportivo con un buen soporte para el talón y el arco longitudinal se puede modificar con el uso de plantillas para ajustarlo a las necesidades individuales y suele ser muy útil. Las barras metatarsianas colocadas en posición inmediatamente posterior a las articulaciones metatarsofalángicas dolorosas disminuyen el dolor durante el apoyo en carga.

Aunque la sinovectomía mejora la inflamación de manera temporal, la sinovectomía abierta o artroscópica puede ayudar a conservar la función articular si los fármacos no han sido útiles. La artroplastia con sustitución protésica de las diferentes partes de la articulación está indicada si la lesión articular limita la movilidad intensamente. Las artroplastias de rodilla y cadera son las que consiguen resultados más satisfactorios. No se puede esperar que las prótesis de cadera o rodilla permitan realizar actividades de gran esfuerzo físico (como deportes competitivos). La resección de las articulaciones metatarsofalángicas subluxadas dolorosas puede mejorar sustancialmente la deambulación. La artrodesis del pulgar puede proporcionar estabilidad para realizar la pinza. Puede ser necesaria la artrodesis cervical en caso de subluxación de C1-2 con compresión medular o dolor intenso. Las técnicas quirúrgicas se deben considerar siempre en función de la enfermedad global. La deformidad de manos y brazos limita el uso de muletas durante la rehabilitación. La afectación grave de rodillas y pies impide conseguir un beneficio máximo de la cirugía de la cadera. Se deben determinar los objetivos razonables para cada paciente, y debe primar el aspecto funcional sobre la estética. La cirugía se puede llevar a cabo mientras la enfermedad permanece activa. Los instrumentos adaptados o de autoayuda permiten a muchos pacientes con AR grave realizar actividades cotidianas básicas.

Siguiente: SÍNDROME DE SJÖGREN | Ir a: SÍNDROME DE SJÖGREN
Anterior: Diagnóstico en ARTRITIS REUMATOIDE | Ir a: Diagnóstico en ARTRITIS REUMATOIDE
Inicio de: ARTRITIS REUMATOIDE | Ir a: ARTRITIS REUMATOIDE


SÍNDROME DE SJÖGREN

Ir a: Tratamiento en ARTRITIS REUMATOIDE Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Fisiopatología, signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE SJÖGREN
SÍNDROME DE SJÖGREN

Trastorno inflamatorio sistémico crónico de causa desconocida, caracterizado por sequedad de boca, ojos y otras membranas mucosas y asociado con frecuencia a enfermedades reumáticas con las que comparte ciertas características autoinmunes (p. ej., AR, esclerodermia, LES) y en la que los linfocitos infiltran las mucosas y otros tejidos.

El síndrome de Sjögren (SS) es más frecuente que el LES, pero menos que la AR. Se ha encontrado una asociación entre los antígenos HLA-DR3 y el SS primario en la raza blanca. Otros factores genéticos pueden ser importantes en otros grupos étnicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología, signos y síntomas | Ir a: Fisiopatología, signos y síntomas
- Fisiopatología, signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en ARTRITIS REUMATOIDE | Ir a: Tratamiento en ARTRITIS REUMATOIDE
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


SÍNDROME DE SJÖGREN, Fisiopatología, signos y síntomas

Ir a: SÍNDROME DE SJÖGREN Ir a: Diagnóstico en SÍNDROME DE SJÖGREN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE SJÖGREN
Fisiopatología, signos y síntomas Diagnóstico Pronóstico y tratamiento
Fisiopatología, signos y síntomas

El SS puede afectar sólo a los ojos y la boca (SS primario, complejo sicca, síndrome sicca) o puede tratarse de una enfermedad vascular del colágeno generalizada (SS secundario). Puede existir artritis aproximadamente en el 33% de pacientes y tiene una distribución similar a la de la AR. Sin embargo, los síntomas articulares en el SS primario tienden a ser más leves y en raras ocasiones producen destrucción articular. Algunos pacientes con SS no diagnosticado que presentan síntomas reumáticos pueden no presentar el complejo sicca; en estos casos el diagnóstico del SS se basa en hallazgos de laboratorio.

Las glándulas salivares y lacrimales están infiltradas por células T CD4+ y algunas células B. Las células T producen citocinas inflamatorias (p. ej., interleucina-2, interferón gamma). Las células de los conductos de las glándulas salivares también producen citocinas, lesionando finalmente los conductos secretores. La atrofia del epitelio secretor de las glándulas salivares produce desecación de la córnea y conjuntiva (queratoconjuntivitis seca, v. cap. 96 [image] ). Esto suele producir una sensación de rascado o irritación. En casos avanzados, la córnea se lesiona gravemente, existen láminas epiteliales colgando de la córnea (queratitis filiforme) y puede disminuir la agudeza visual.

Un tercio de los pacientes con SS presentan aumento de tamaño de las glándulas parótidas, que suelen ser firmes, lisas, de tamaño variable y ligeramente sensibles. El aumento de tamaño crónico de las glándulas salivares no suele producir dolor. La infiltración linfocítica y la proliferación celular intraductal en la glándula parótida producen estrechamiento de la luz y formación de estructuras celulares compactas denominadas islas epimioepiteliales. Cuando las glándulas salivares se atrofian, disminuye la producción de saliva y se produce una sequedad extrema de la boca y los labios (xerostomía) que impide la masticación y la deglución y favorece la caída de los dientes y la formación de cálculos en los conductos salivares. Se puede perder el sentido del gusto y del olfato.

Puede existir sequedad de la piel y las membranas mucosas de nariz, garganta, laringe, bronquios, vulva y vagina. La sequedad del tracto respiratorio puede conducir a infecciones pulmonares y a veces a neumonía. Puede aparecer alopecia.

Los efectos GI (p. ej., disfagia) se asocian con la atrofia mucosa o submucosa y con la infiltración difusa por linfocitos y células plasmáticas. Puede aparecer enfermedad hepatobiliar crónica y pancreatitis (el tejido pancreático exocrino es similar al de las glándulas salivares). La pericarditis fibrinosa es una complicación ocasional. Es frecuente la neuropatía sensitiva. También puede desarrollarse una vasculitis del SNC en el SS. Alrededor del 20% de los pacientes con SS tienen acidosis tubular renal, y en muchos casos está disminuida la capacidad de concentración renal. La nefritis intersticial es frecuente, aunque no la glomerulonefritis. Los pacientes con aumento de tamaño de las parótidas, esplenomegalia y linfadenopatía pueden tener un seudolinfoma o un linfoma maligno. La incidencia de linfoma se multiplica por 44 en los pacientes con SS, que también presentan un riesgo más elevado de macroglobulinemia de Waldeström.

Siguiente: Diagnóstico en SÍNDROME DE SJÖGREN | Ir a: Diagnóstico en SÍNDROME DE SJÖGREN
Inicio de: SÍNDROME DE SJÖGREN | Ir a: SÍNDROME DE SJÖGREN


SÍNDROME DE SJÖGREN, Diagnóstico

Ir a: Fisiopatología, signos y síntomas en SÍNDROME DE SJÖGREN Ir a: SÍNDROME DE SJÖGREN Ir a: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE SJÖGREN
Fisiopatología, signos y síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

Se debe evaluar el ojo para detectar la sequedad. La prueba de Schirmer mide la cantidad de lágrimas segregadas en 5 min en respuesta a la irritación por una tira de papel de filtro colocada bajo cada párpado inferior. Una persona joven normal humedece unos 15 mm de cada tira de papel. Debido a que con la edad se produce una hipolacrimación, el 33% de las personas ancianas normales humedecen sólo 10 mm del papel en 5 min. La mayoría de personas con SS humedecen <5 mm en 5 min, aunque alrededor del 15% de los resultados de la prueba son positivos falsos y el 15% también son negativos falsos. La tinción del ojo con una gota de solución de rosa de bengala es muy específica. En el SS, la porción del ojo que ocupa la apertura palpebral capta el colorante, y se observan triángulos rojos con sus bases hacia el limbo. También es útil la exploración con lámpara de hendidura.

Las glándulas salivares se pueden evaluar mediante el flujo salivar, la sialografía y la gammagrafía salivar. La biopsia de las glándulas salivares menores labiales, más accesibles, confirma el diagnóstico cuando se observan acúmulos múltiples de gran tamaño de linfocitos con atrofia del tejido acinar.

La reactividad inmunológica detectada en el suero sanguíneo es característica del SS. La mayoría de pacientes tienen niveles elevados de anticuerpos antigammaglobulina (FR), proteínas nucleares y numerosos constituyentes tisulares. Existen con frecuencia anticuerpos precipitantes contra los antígenos nucleares (identificados por análisis de inmunodifusión), denominados anticuerpos SS-B, pero no son específicos del SS primario. El FR está presente en >70% de los casos, la VSG está elevada en el 70%, el 33% presentan anemia y el 25% tienen leucopenia y eosinofilia. El análisis de orina puede mostrar proteinuria, reflejo de una nefritis intersticial.

Siguiente: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN | Ir a: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN
Anterior: Fisiopatología, signos y síntomas en SÍNDROME DE SJÖGREN | Ir a: Fisiopatología, signos y síntomas en SÍNDROME DE SJÖGREN
Inicio de: SÍNDROME DE SJÖGREN | Ir a: SÍNDROME DE SJÖGREN


SÍNDROME DE SJÖGREN, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME DE SJÖGREN Ir a: SÍNDROME DE SJÖGREN Ir a: SÍNDROME DE BEHÇET
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE SJÖGREN
Fisiopatología, signos y síntomas Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Síntomas oculares -- Complicaciones orales -- Afectación del tejido conjuntivo -]
Pronóstico y tratamiento

El pronóstico del SS suele estar relacionado con la enfermedad del tejido conjuntivo asociada, aunque el trastorno es crónico y en ocasiones puede conducir a la muerte por infección pulmonar y, en raras ocasiones, por insuficiencia renal o linfoma. No existe tratamiento específico para el proceso primario. Las manifestaciones locales se pueden tratar de manera sintomática.

Volver a puntos clave Síntomas oculares: Ver Queratoconjuntivitis seca en el capítulo 96 [image] .

Volver a puntos clave Complicaciones orales: La sequedad, que produce cálculos salivares y caries dental acelerada, se puede evitar por sorbos frecuentes de líquidos a lo largo del día, mascando chicles sin azúcar y empleando un sustituto de la saliva que contenga carboximetilcelulosa como para el lavado dental. Se deben evitar los fármacos que reducen la secreción de saliva (p. ej., antihistamínicos, anticolinérgicos). Son esenciales una higiene dental meticulosa y visitas periódicas al dentista. Los cálculos se deben extraer con prontitud, conservando el tejido salivar viable. El dolor temporal provocado por el aumento de tamaño súbito de las glándulas salivares se trata con analgésicos. Se puede usar la pilocarpina para estimular la producción de saliva si las gándulas no están muy atrofiadas.

Volver a puntos clave Afectación del tejido conjuntivo: Debido a que la afectación del tejido conjuntivo suele ser moderada y crónica, los corticoides y los fármacos inmunosupresores sólo están indicados en algunos casos (p. ej., en vasculitis grave o afectación visceral). Se deben evitar la radioterapia y los fármacos que aumentan el riesgo de trastornos linfoproliferativos.

Siguiente: SÍNDROME DE BEHÇET | Ir a: SÍNDROME DE BEHÇET
Anterior: Diagnóstico en SÍNDROME DE SJÖGREN | Ir a: Diagnóstico en SÍNDROME DE SJÖGREN
Inicio de: SÍNDROME DE SJÖGREN | Ir a: SÍNDROME DE SJÖGREN


SÍNDROME DE BEHÇET

Ir a: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE BEHÇET
SÍNDROME DE BEHÇET

Trastorno crónico, recidivante, inflamatorio y multisistémico que puede producir afectación mucocutánea, ocular, genital, articular, vascular, del SNC y GI.

La causa es desconocida. Se han sugerido causas inmunológicas (incluso autoinmunes), virales y una predisposición genética relacionada con el HLA (el HLA-B51 se asocia con esta enfermedad en Japón y en regiones del Mediterráneo). Son frecuentes los cambios vasculíticos en todos los órganos afectados. El síndrome suele comenzar en la tercera década y es el doble de frecuente en hombres que en mujeres. Se han detectado algunos casos en niños. El síndrome es más frecuente en la antigua ruta de la seda, en el Mediterráneo y en ciertos países de Asia, en especial en Japón. Aunque es poco frecuente en Estados Unidos, se debe tener presente sobre todo en pacientes con úlceras orales y genitales y con enfermedad ocular inexplicable.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN | Ir a: Pronóstico y tratamiento en SÍNDROME DE SJÖGREN
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


SÍNDROME DE BEHÇET, Síntomas y signos

Ir a: SÍNDROME DE BEHÇET Ir a: Diagnóstico en SÍNDROME DE BEHÇET
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE BEHÇET
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Casi todos los pacientes presentan úlceras orales dolorosas recidivantes que se asemejan a la estomatitis aftosa. En la mayoría estas úlceras son la primera manifestación de la enfermedad. Aparecen úlceras similares en el pene y el escroto, donde son dolorosas, o en la vulva y vagina, donde pueden ser asintomáticas. Los síntomas restantes pueden aparecer en días o años. En la mayoría de los casos existe afectación ocular, siendo lo más frecuente una iridociclitis recidivante, en ocasiones con hipopión, que suele presentarse con dolor, fotofobia y visión borrosa. También puede estar afectado el segmento posterior, con coroiditis, vasculitis retiniana y papilitis. La uveítis posterior no tratada puede producir ceguera. Hasta en el 80% de los casos existen lesiones cutáneas: pápulas, pústulas, vesículas y foliculitis. Son características las lesiones similares al eritema nodoso y, aproximadamente en el 40% de los pacientes, las reacciones inflamatorias ante un traumatismo menor (p. ej., punción con aguja). En el 50% de los pacientes existe una artritis relativamente leve, autolimitada y no destructiva que afecta a las rodillas y otras articulaciones grandes. Se produce una tromboflebitis migratoria superficial o profunda recidivante en el 25% de los casos y puede ocasionar obstrucción de la vena cava. La afectación del SNC (18%) puede manifestarse como meningoencefalitis crónica, hipertensión cerebral benigna o lesiones de la médula espinal y el tronco cerebral, con amenaza vital. Las manifestaciones GI varían entre un malestar abdominal inespecífico y un síndrome similar a una enteritis regional (enfermedad de Crohn). La vasculitis generalizada puede producir aneurismas o trombosis y puede afectar también a los riñones en forma de glomerulonefritis focal asintomática. En pocas ocasiones se afectan los pulmones, con vasculitis y aneurismas de las arterias pulmonares.

Siguiente: Diagnóstico en SÍNDROME DE BEHÇET | Ir a: Diagnóstico en SÍNDROME DE BEHÇET
Inicio de: SÍNDROME DE BEHÇET | Ir a: SÍNDROME DE BEHÇET


SÍNDROME DE BEHÇET, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE BEHÇET Ir a: SÍNDROME DE BEHÇET Ir a: Pronóstico y tratamiento en SÍNDROME DE BEHÇET
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE BEHÇET
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico es clínico y puede tardar meses. El diagnóstico diferencial se localiza con el síndrome de Reiter, el síndrome de Stevens Johnson, el LES, la enteritis regional (enfermedad de Crohn), la colitis ulcerosa, la espondilitis anquilosante y la infección por herpes simple, en especial con meningitis aséptica recidivante. El síndrome de Behçet no presenta hallazgos específicos que excluyan las demás posibilidades, pero se suele distinguir por el curso recidivante y la afectación de múltiples órganos. Los hallazgos de laboratorio no son específicos pero sí son característicos de enfermedad inflamatoria (elevación de la VSG y gammaglobulinas y globulinas alfa 2, leucocitosis leve).

Siguiente: Pronóstico y tratamiento en SÍNDROME DE BEHÇET | Ir a: Pronóstico y tratamiento en SÍNDROME DE BEHÇET
Anterior: Síntomas y signos en SÍNDROME DE BEHÇET | Ir a: Síntomas y signos en SÍNDROME DE BEHÇET
Inicio de: SÍNDROME DE BEHÇET | Ir a: SÍNDROME DE BEHÇET


SÍNDROME DE BEHÇET, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME DE BEHÇET Ir a: SÍNDROME DE BEHÇET Ir a: POLICONDRITIS RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE BEHÇET
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El síndrome suele ser crónico y tratable. La remisión y la recidiva pueden durar entre semanas y años e incluso se pueden prolongar durante décadas. Sin embargo, la ceguera, la obstrucción de la vena cava y la parálisis pueden complicar la evolución. Los decesos, poco frecuentes, se asocian con afectación neurológica, vascular y GI.

El tratamiento sintomático suele producir un resultado aceptable. La colchicina a dosis de 0,5 mg dos o tres veces al día puede disminuir la frecuencia y la gravedad de las úlceras orales y genitales. Las punciones con aguja producen lesiones cutáneas inflamatorias y se deben evitar siempre que sea posible. Los corticoides tópicos pueden aliviar temporalmente la afectación ocular y oral. Sin embargo, los corticoides tópicos o sistémicos no alteran la frecuencia de las recaídas. Algunos pacientes con uveítis grave o afectación del SNC responden a dosis elevadas de corticoides sistémicos (prednisona, 60 a 80 mg/d). Los pacientes con uveítis posterior que no responden a la prednisona deben tratarse inicialmente con ciclosporina, 5 mg/kg/d, con aumentos graduales si es necesario hasta 10 mg/kg/d hasta que se consiga un efecto terapéutico. Los niveles de ciclosporina se deben mantener entre 50 y 200 ng/ml (42 y 166 nmol/l). Otros tratamientos recomendados pero no evaluados por completo hasta la fecha son la talidomida (en pacientes sin posibilidad de embarazo) y la pentoxifilina.

Siguiente: POLICONDRITIS RECIDIVANTE | Ir a: POLICONDRITIS RECIDIVANTE
Anterior: Diagnóstico en SÍNDROME DE BEHÇET | Ir a: Diagnóstico en SÍNDROME DE BEHÇET
Inicio de: SÍNDROME DE BEHÇET | Ir a: SÍNDROME DE BEHÇET


POLICONDRITIS RECIDIVANTE

Ir a: Pronóstico y tratamiento en SÍNDROME DE BEHÇET Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLICONDRITIS RECIDIVANTE
POLICONDRITIS RECIDIVANTE

Trastorno episódico, inflamatorio y destructivo que afecta al cartílago y a otros tejidos conjuntivos de orejas, articulaciones, nariz, laringe, tráquea, ojos, válvulas cardíacas, riñones y vasos sanguíneos.

La asociación frecuente entre la policondritis recidivante y la AR, la vasculitis sistémica, el LES y otras enfermedades del tejido conjuntivo sugiere una etiología autoinmune. Este trastorno afecta con la misma frecuencia a hombres y mujeres, y suele comenzar en la edad media de la vida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE BEHÇET | Ir a: Pronóstico y tratamiento en SÍNDROME DE BEHÇET
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


POLICONDRITIS RECIDIVANTE, Signos y síntomas

Ir a: POLICONDRITIS RECIDIVANTE Ir a: Diagnóstico en POLICONDRITIS RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLICONDRITIS RECIDIVANTE
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Signos y síntomas

La presentación más frecuente es el dolor agudo, el eritema y la inflamación de la porción cartilaginosa del oído externo. Esta inflamación se asocia con artritis, que varía entre simples artralgias y una artritis simétrica que afecta a articulaciones pequeñas y grandes, con predilección por las articulaciones costocondrales. La inflamación del cartílago nasal es la siguiente manifestación más frecuente, seguida por la inflamación del ojo (conjuntivitis, escleritis, iritis, coriorretinitis), el tejido cartilaginoso de la laringe, la tráquea o los bronquios, el oído interno, el sistema cardiovascular, el riñón y la piel. La evolución se caracteriza por brotes de inflamación aguda que desaparecen en semanas o meses, con recaídas durante varios años. La destrucción del tejido cartilaginoso de soporte es importante en las fases finales de la enfermedad y se manifiesta por orejas caídas, nariz en silla de montar y anomalías auditivas, visuales y vestibulares.

Siguiente: Diagnóstico en POLICONDRITIS RECIDIVANTE | Ir a: Diagnóstico en POLICONDRITIS RECIDIVANTE
Inicio de: POLICONDRITIS RECIDIVANTE | Ir a: POLICONDRITIS RECIDIVANTE


POLICONDRITIS RECIDIVANTE, Diagnóstico

Ir a: Signos y síntomas en POLICONDRITIS RECIDIVANTE Ir a: POLICONDRITIS RECIDIVANTE Ir a: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLICONDRITIS RECIDIVANTE
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se establece por la clínica si el paciente desarrolla al menos tres de los siguientes signos: condritis bilateral del oído externo, poliartritis inflamatoria, condritis nasal, inflamación ocular, condritis del tracto respiratorio o disfunción vestibular o auditiva.

La biopsia del tejido cartilaginoso afectado puede confirmar el diagnóstico o ayudar a establecer otro diagnóstico (p. ej., granulomatosis de Wegener). Existen anomalías de los valores analíticos relacionados con una inflamación crónica (p. ej., anemia, leucocitosis, elevación de la VSG). La función renal anormal o la pleocitosis del LCR pueden indicar una vasculitis asociada.

Siguiente: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE | Ir a: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE
Anterior: Signos y síntomas en POLICONDRITIS RECIDIVANTE | Ir a: Signos y síntomas en POLICONDRITIS RECIDIVANTE
Inicio de: POLICONDRITIS RECIDIVANTE | Ir a: POLICONDRITIS RECIDIVANTE


POLICONDRITIS RECIDIVANTE, Pronóstico y tratamiento

Ir a: Diagnóstico en POLICONDRITIS RECIDIVANTE Ir a: POLICONDRITIS RECIDIVANTE Ir a: LUPUS ERITEMATOSO SISTÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLICONDRITIS RECIDIVANTE
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad a los 5 años de enfermedad puede acercarse al 30%, por colapso de las estructuras de soporte cartilaginoso de la laringe y la tráquea o por afectación cardiovascular en forma de aneurisma de grandes vasos, insuficiencia valvular cardíaca o vasculitis sistémica.

Los casos leves pueden responder al tratamiento sintomático con aspirina, indometacina u otros AINE. Los casos más graves se suelen tratar con 30 a 60 mg/d de prednisona, con reducción rápida de la dosis tan pronto como se produzca la respuesta clínica. Se puede usar metotrexato (7,5 a 20 mg/sem) para reducir la dosis de corticoides. Los casos más graves pueden precisar la adición de fármacos inmunosupresores, como la ciclofosfamida (v. también Tratamiento de la artritis reumatoide). Ninguna de estas terapias se ha probado en ensayos controlados ni parece modificar la evolución natural de la enfermedad. La monitorización de los signos de estrechamiento traqueal es importante, porque puede predisponer a las infecciones o incluso a un colapso traqueal agudo. Puede ser necesario realizar una traqueostomía o colocar un dilatador.

Siguiente: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO
Anterior: Diagnóstico en POLICONDRITIS RECIDIVANTE | Ir a: Diagnóstico en POLICONDRITIS RECIDIVANTE
Inicio de: POLICONDRITIS RECIDIVANTE | Ir a: POLICONDRITIS RECIDIVANTE


LUPUS ERITEMATOSO SISTÉMICO

Ir a: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Anatomía patológica, signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
LUPUS ERITEMATOSO SISTÉMICO

(Lupus eritematoso diseminado)

Trastorno inflamatorio crónico del tejido conjuntivo de causa desconocida que puede afectar a articulaciones, riñones, superficies serosas y paredes vasculares y que aparece sobre todo en mujeres jóvenes, aunque también en niños.

El 90% de los casos de LES aparecen en mujeres. El conocimiento más profundo de esta patología ha hecho que aumente la incidencia global de la misma. En algunos países, la prevalencia del LES es similar a la de la AR. El suero de la mayoría de los pacientes contiene anticuerpos antinucleares (ANA), casi siempre con anticuerpos anti-ADN. La patogenia de las reacciones autoinmunes se comenta en el capítulo 148 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica, signos y síntomas | Ir a: Anatomía patológica, signos y síntomas
- Anatomía patológica, signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE | Ir a: Pronóstico y tratamiento en POLICONDRITIS RECIDIVANTE
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


LUPUS ERITEMATOSO SISTÉMICO, Anatomía patológica, signos y síntomas

Ir a: LUPUS ERITEMATOSO SISTÉMICO Ir a: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
Anatomía patológica, signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Anatomía patológica, signos y síntomas

Los hallazgos clínicos son muy variables. El LES puede comenzar de forma súbita con fiebre que simula una infección aguda, o puede hacerlo de manera insidiosa durante meses o años con episodios de fiebre y malestar general. Los hallazgos iniciales pueden ser cefaleas vasculares, epilepsia o psicosis. Pueden aparecer manifestaciones relacionadas con casi cualquier sistema del organismo. Los síntomas articulares, que oscilan entre las artralgias intermitentes y la poliartritis aguda, aparecen en el 90% de los pacientes aproximadamente y pueden estar presentes durante años antes de que se produzcan otros síntomas. En la enfermedad de larga evolución, pueden producirse erosiones de las inserciones capsulares en las articulaciones metacarpofalángicas con deformidad articular secundaria sin signos radiográficos de erosiones marginales aparentes (artritis de Jaccoud). Sin embargo, la poliartritis del lupus no suele ser destructiva ni deformante.

Las lesiones cutáneas incluyen el eritema malar en mariposa característico, lesiones discoides (v. Lupus eritematoso discoide, más adelante) y lesiones maculopapulosas firmes y eritematosas en cara, áreas expuestas del cuello, zona superior del tórax y codos. Es rara la formación de ampollas y la ulceración, aunque son frecuentes las úlceras recidivantes sobre las membranas mucosas (en especial en la porción central del paladar duro, cerca de la unión entre el paladar duro y el blando, la mucosa oral y de la encía y la zona anterior del tabique nasal). Es frecuente la alopecia generalizada o focal durante las fases activas de la enfermedad. También puede existir un eritema moteado en los lados de las palmas con extensión hacia los dedos, eritema periungueal con edema y lesiones maculares rojo púrpura en las superficies palmares de los dedos. Puede desarrollarse una púrpura secundaria a la trombocitopenia o angeítis necrotizante de los pequeños vasos. Aparece fotosensibilidad en el 40% de los pacientes.

Es frecuente la pleuritis recidivante, con derrame o sin él. Es rara la neumonitis del lupus, aunque son frecuentes las alteraciones menores de la función pulmonar. En raras ocasiones puede producirse una hemorragia pulmonar con amenaza vital. Con frecuencia existe pericarditis. Otras complicaciones graves muy poco frecuentes son la vasculitis de arterias coronarias o la miocarditis fibrosante. Las lesiones de Libman-Sacks se describen en Endocarditis no infecciosa, en el capítulo 208 [image] .

Es frecuente la adenopatía generalizada, especialmente en niños, adultos jóvenes y en la raza negra. Aparece esplenomegalia en el 10% de los pacientes. En el aspecto histológico, el bazo puede mostrar una fibrosis periarterial (lesión en piel de cebolla).

La afectación del SNC puede producir cefaleas, cambios de personalidad, accidente vascular cerebral, epilepsia, psicosis y síndrome cerebral orgánico. Aunque la trombosis o la embolia de la arteria cerebral o pulmonar son raras, se asocian con la presencia de anticuerpos anticardiolipina (v. Datos de laboratorio, más adelante).

La afectación renal puede ser benigna y asintomática o lentamente progresiva y mortal. La manifestación más frecuente es la proteinuria. La histopatología de la lesión renal varía entre una glomerulitis focal, generalmente benigna, y una glomerulonefritis membranoproliferativa. Debido a que cada vez se diagnostican más casos de lupus leve, ha descendido el porcentaje de pacientes con afectación renal significativa.

El síndrome hemofagocítico del lupus agudo es una forma de presentación muy rara, con fiebre y pancitopenia fulminante, descrito en asiáticos (especialmente en descendientes de chinos), entre los que el LES tiene una incidencia elevada. La médula ósea muestra proliferación de histiocitos reactivos, con fagocitosis de células hematopoyéticas (un ejemplo del síndrome hemofagocítico reactivo). No existen pruebas de una infección subyacente. Los pacientes responden rápidamente a los corticoides.

Siguiente: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO


LUPUS ERITEMATOSO SISTÉMICO, Datos de laboratorio

Ir a: Anatomía patológica, signos y síntomas en LUPUS ERITEMATOSO SISTÉMICO Ir a: LUPUS ERITEMATOSO SISTÉMICO Ir a: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
Anatomía patológica, signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Datos de laboratorio

En >98% de los pacientes con LES existe una prueba de ANA positiva (por lo general con títulos altos) y esto obliga a realizar otras determinaciones más específicas para detectar anticuerpos anti-ADN de cadena doble (mediante ELISA o con el método del portaobjetos con crithidia, una prueba menos sensible pero más específica). Cuando existen titulos elevados de anticuerpos anti-ADN de cadena doble, son muy específicos de LES.

Otros ANA y anticuerpos anticitoplásmicos (p. ej., Ro [SSA], La [SSB], Sm, RNP, Jo-1) son de ayuda en el diagnóstico del LES y de otras enfermedades del tejido conjuntivo (como se expone más adelante). Debido a que el Ro es fundamentalmente citoplásmico, en ocasiones se pueden detectar anticuerpos anti-Ro en pacientes con LES ANA negativos que presentan un lupus cutáneo crónico. El anti-Ro es el anticuerpo causal del lupus neonatal y del bloqueo cardíaco congénito. El anti-Sm es muy específico del lupus, pero, al igual que ocurre con el anti-ADN de cadena doble, no es muy sensible.

En el 5-10% de los pacientes con LES se producen resultados positivos falsos en las pruebas serológicas de la sífilis. Pueden asociarse con una prueba positiva para el anticoagulante del lupus o con una prolongación del tiempo de tromboplastina parcial. Los valores anormales en una o más de estas determinaciones indican la presencia de anticuerpos antifosfolípidos (p. ej., anticuerpos anticardiolipina), que se asocian con trombosis arterial o venosa, aborto espontáneo, pérdida fetal tardía y trombocitopenia. Los anticuerpos anticardiolipina se pueden detectar mediante ELISA.

Los niveles de complemento sérico suelen estar disminuidos en la fase activa y son muy bajos en los pacientes con nefritis activa. La VSG está elevada de manera casi uniforme durante la fase activa del trastorno. Los niveles de proteína C reactiva son sorprendentemente bajos en el LES, incluso con una VSG >100 mm/h. La leucopenia es la norma, sobre todo con linfopenia en el LES activo. Puede existir una anemia hemolítica. La trombocitopenia autoinmune puede ser grave y producir compromiso vital. La presencia de LES es indistinguible en ocasiones de la púrpura trombocitopénica idiopática.

La afectación renal puede ser evidente en cualquier fase, incluso aunque no existan otras manifestaciones del LES. Un título elevado de anticuerpos anti-ADN o una elevación del mismo puede predecir el riesgo de nefritis en el lupus. No suele ser necesaria la biopsia renal para el diagnóstico, pero puede ayudar a evaluar el estado de la afectación renal (p. ej., inflamación activa frente a fibrosis postinflamatoria) y puede determinar la conducta terapéutica. Los análisis de orina pueden permanecer sin alteraciones a pesar de la comprobación de afectación renal temprana por la biopsia. Por esta razón, se deben realizar a intervalos regulares durante el seguimiento del paciente en remisión aparente. La presencia de hematíes y de cilindros granulares sugiere una nefritis más activa.

Siguiente: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO
Anterior: Anatomía patológica, signos y síntomas en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Anatomía patológica, signos y síntomas en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO


LUPUS ERITEMATOSO SISTÉMICO, Diagnóstico

Ir a: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO Ir a: LUPUS ERITEMATOSO SISTÉMICO Ir a: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
Anatomía patológica, signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

El LES es obvio cuando un paciente (en particular una mujer joven) tiene fiebre y erupción cutánea eritematosa, poliartritis, signos de enfermedad renal, dolor pleural intermitente, leucopenia e hiperglobulinemia con anticuerpos anti-ADN de cadena doble. El LES en fase inicial puede ser difícil de diferenciar de otras enfermedades del tejido conjuntivo y se puede confundir con una AR si predominan los síntomas articulares. La enfermedad mixta del tejido conjuntivo comparte las características clínicas del LES con características superpuestas de esclerosis sistémica, poliartritis de tipo reumatoide, polimiositis y dermatomiositis (v. más adelante).

Puede ser necesaria una observación meticulosa y prolongada antes de llegar al diagnóstico de LES. Los pacientes con lesiones discoides deben ser evaluados para diferenciar el lupus eritematoso discoide del LES. Algunos fármacos (hidralazina, procainamida, betabloqueantes) producen positividad en las pruebas para detectar ANA y, en ocasiones, un síndrome similar al lupus asociado con anticuerpos antihistona. Estas alteraciones suelen desaparecer si se retira el fármaco de manera inmediata. El American College of Rheumatology ha propuesto los criterios para la clasificación (no para el diagnóstico) del LES (v. tabla 50-3 [image] ).

Siguiente: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO
Anterior: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Datos de laboratorio en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO


LUPUS ERITEMATOSO SISTÉMICO, Pronóstico

Ir a: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO Ir a: LUPUS ERITEMATOSO SISTÉMICO Ir a: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
Anatomía patológica, signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

Cuanto más grave sea la enfermedad, mayor será el riesgo de complicaciones yatrogénicas por la medicación. Puede producirse infección por la inmunosupresión y coronariopatía por el uso crónico de corticoides. En general, la evolución del LES es crónica y recidivante, aunque suelen existir a menudo períodos largos de remisión (años). El pronóstico ha mejorado sustancialmente en las dos últimas décadas. Una vez controlada la fase aguda inicial, el pronóstico a largo plazo suele ser bueno. Las recidivas son raras tras la menopausia, aunque puede presentarse un LES de inicio tardío que suele ser difícil de diagnosticar. La supervivencia a 10 años en los países desarrollados es >95%. Esta mejoría del pronóstico confirma la importancia del diagnóstico precoz del LES. Sin embargo, en ocasiones la presentación puede ser aguda y desastrosa (con trombosis cerebral o pérdida fetal tardía).

Siguiente: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO
Anterior: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Diagnóstico en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO


LUPUS ERITEMATOSO SISTÉMICO, Tratamiento

Ir a: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO Ir a: LUPUS ERITEMATOSO SISTÉMICO Ir a: LUPUS ERITEMATOSO DISCOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO SISTÉMICO
Anatomía patológica, signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Tratamiento supresor -- Tratamiento médico general -]
Tratamiento

El tratamiento del LES idiopático depende de sus manifestaciones y su gravedad. Para simplificar la terapia se debe clasificar el LES como leve (fiebre, artritis, pleuritis, pericarditis, cefalea o erupción cutánea) o grave (enfermedad con compromiso vital, anemia hemolítica, púrpura trombocitopénica, afectación pleural y pericárdica masiva, lesión renal grave, vasculitis aguda de las extremidades o el tracto GI y afectación intensa del SNC). La evolución es imprevisible.

La enfermedad leve o remitente puede requerir escasas medidas terapéuticas o ninguna. Las artralgias se pueden controlar con AINE. La aspirina es útil, especialmente en pacientes con la tendencia trombótica asociada a la presencia de anticuerpos anticardiolipina, pero las dosis elevadas pueden provocar toxicidad hepática. Los antipalúdicos pueden ser útiles, en especial cuando predominan las manifestaciones articulares o cutáneas. Los regímenes varían, pero se recomienda la hidroxicloroquina a dosis de 200 mg v.o. una o dos veces al día. Otra alternativa es la cloroquina a dosis de 250 mg/d v.o. o la quinacrina a dosis de 50 a 100 mg/d v.o. En ocasiones se emplean combinaciones de estos fármacos. Se recomienda una exploración oftalmológica a intervalos de 6 meses, aunque puede ser exagerado porque estas dosis son bajas y los datos recientes apuntan a que la hidroxicloroquina tiene una toxicidad retiniana muy baja. La DHEA a dosis de 50 a 200 mg/d puede reducir las necesidades de otros fármacos, en especial de los corticoides. Las dosis más elevadas se toleran peor por sus efectos androgénicos y probablemente no son más efectivas que las dosis más bajas.

La enfermedad grave requiere un tratamiento inmediato con corticoides. Se recomienda una combinación de prednisona y agentes inmunosupresores en el lupus activo grave o en la nefritis activa reversible del lupus. Las dosis iniciales de prednisona según el cuadro predominante son las siguientes: 60 mg/d para la anemia hemolítica, 40 a 60 mg/d para la púrpura trombocitopénica (el recuento de plaquetas puede tardar de 4 a 6 sem en subir), 20 a 60 mg/d para la poliserositis grave (la respuesta comienza en días), de 40 a 60 mg/d para la afectación renal en combinación con agentes inmunosupresores. La mejoría no suele aparecer hasta las 4 a 12 sem y puede no ser evidente hasta que se reduzca la dosis de corticoides. Con frecuencia se emplea la azatioprina a dosis de hasta 2,5 mg/kg/d o ciclofosfamida a dosis de 2,5 mg/kg/d como agentes inmunosupresores para el LES renal. En la actualidad se tiende a la administración cíclica de fármacos inmunosupresores, como 500 mg i.v. de ciclofosfamida (junto con mesna y sobrecarga de líquidos para proteger la vejiga), que se repite mensualmente durante 6 a 12 meses dependiendo de la respuesta renal y la tolerancia hematológica (v. tabla 50-4 [image] ).

La vasculitis aguda y la afectación grave del SNC se tratan de la misma manera que el trastorno renal. La trombosis o la embolia in situ de los vasos cerebrales, pulmonares o placentarios puede precisar tratamiento con heparina a corto plazo y tratamiento de mantenimiento con warfarina. En el lupus del SNC o en otras crisis la forma inicial de tratamiento suele ser la administración de 1.000 mg de metilprednisolona mediante infusión intravenosa lenta (1 h) en tres días sucesivos, junto con ciclofosfamida i.v.

Volver a puntos clave Tratamiento supresor: La enfermedad crónica leve o grave se debe tratar con la dosis mínima de corticoides y otros fármacos que permita controlar la inflamación de los tejidos (antipalúdicos, inmunosupresores a dosis bajas). La dosificación de corticoides se determina mediante una disminución a intervalos del 10% (dependiendo del grado de respuesta clínica). Por ejemplo, si la fiebre y la artritis son las manifestaciones activas iniciales, la dosis se reduce a intervalos semanales. Si predominan la trombocitopenia y la afectación renal (que responden más lentamente al inicio del tratamiento) la dosis se debe reducir cada 2 a 4 sem. La recaída (temporal) y la recidiva tienden a ocurrir en el sistema que haya presentado la reagudización más reciente. La respuesta al tratamiento se mide por el alivio de los síntomas y los signos o por la mejoría de las pruebas de laboratorio. Los títulos de anticuerpos anti-ADN de cadena doble o los niveles bajos de complemento sérico pueden volver a la normalidad con el tratamiento. Son más importantes los hallazgos clínicos que los de laboratorio para ir modificando el tratamiento. Cuando la dosis diaria de prednisona se establezca en <15 mg, se puede pasar a una administración a días alternos. La mayoría de los pacientes pueden suspender la prednisona. La necesidad de un tratamiento a largo plazo con dosis altas de corticoides lleva a valorar la necesidad de añadir un agente inmunosupresor por v.o., dada su capacidad para reducir la dosis de corticoides necesaria.

Volver a puntos clave Tratamiento médico general: Se debe tratar de manera adecuada la posible infección intercurrente, que suele complicar la enfermedad y se confunde fácilmente con sus manifestaciones. Hay que tomar las medidas habituales para tratar la insuficiencia cardíaca y renal, además del uso de fármacos inmunosupresores. Pueden ser útiles los IECA para la insuficiencia cardíaca congestiva y la proteinuria. Es obligatoria una supervisión médica exhaustiva durante las intervenciones quirúrgicas y el embarazo, pero si la función cardíaca y renal son adecuadas, el embarazo no está contraindicado en el LES relativamente inactivo. Sin embargo, son frecuentes los abortos espontáneos y las recidivas posparto. Estas últimas se pueden controlar con facilidad habitualmente, mediante la vigilancia intensiva durante el puerperio. Son frecuentes las erupciones por hipersensibilidad a las sulfamidas, al trimetoprim-sulfametoxazol y a la penicilina. Pueden producirse rubor y trombosis vascular con el uso de anticonceptivos orales, pero son raros. Es vital la anticoagulación a largo plazo en pacientes con anticuerpos antifosfolípidos y trombosis recidivante (v. cap. 131 [image] ). Las pacientes con anticuerpos antifosfolípidos pueden sufrir una pérdida fetal tardía por trombosis e isquemia de los vasos placentarios. Se han registrado buenos resultados con el tratamiento con corticoides (prednisona £30 mg/d) o anticoagulación con aspirina o heparina a dosis bajas. Los datos más recientes sugieren que el mejor tratamiento profiláctico es la administración diaria de heparina subcutánea, con aspirina infantil o sin ella durante el segundo y el tercer trimestre. El reconocimiento de un embarazo de alto riesgo conduce a una vigilancia perinatal intensiva, que lleva en ocasiones a realizar una cesárea electiva.

Quizá el cambio más importante en el tratamiento del LES durante las dos últimas décadas haya sido el convencimiento de que la enfermedad se puede controlar sin necesidad de dosis elevadas y mantenidas de corticoides para evitar sus complicaciones a largo plazo.

Siguiente: LUPUS ERITEMATOSO DISCOIDE | Ir a: LUPUS ERITEMATOSO DISCOIDE
Anterior: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Pronóstico en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: LUPUS ERITEMATOSO SISTÉMICO | Ir a: LUPUS ERITEMATOSO SISTÉMICO


LUPUS ERITEMATOSO DISCOIDE

Ir a: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO DISCOIDE
LUPUS ERITEMATOSO DISCOIDE

(Lupus eritematoso cutáneo; lupus eritematoso discoide crónico)

Trastorno crónico y recidivante que afecta fundamentalmente a la piel y caracterizado por máculas circunscritas y placas con eritema, obstrucción folicular, descamación, telangiectasia y atrofia.

Se desconoce la causa del lupus eritematoso discoide (LED). La enfermedad es más frecuente en mujeres, sobre todo alrededor de los 30 años de edad, pero el abanico de edad es más amplio que para el LES (v. más atrás).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO | Ir a: Tratamiento en LUPUS ERITEMATOSO SISTÉMICO
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


LUPUS ERITEMATOSO DISCOIDE, Signos y síntomas

Ir a: LUPUS ERITEMATOSO DISCOIDE Ir a: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO DISCOIDE
Signos y síntomas Diagnóstico Tratamiento
Signos y síntomas

Inicialmente, las lesiones activas son pápulas eritematosas, redondeadas y descamativas de 5 a 10 mm de diámetro, con taponamiento folicular. Son más frecuentes en las prominencias malares, el puente de la nariz, el cuero cabelludo y los conductos auditivos externos y pueden persistir o recidivar durante años. Las lesiones pueden ser generalizadas en toda la porción superior del tronco y las superficies extensoras de las extremidades. Suele existir sensibilidad solar, lo que provoca la presencia de lesiones en las regiones expuestas de la piel. La afectación de las membranas mucosas puede ser intensa, en especial en la boca. Las lesiones individuales del LED no tratado se extienden hacia la periferia de manera gradual, mientras que en el centro se produce atrofia. Las cicatrices residuales no son contráctiles. Puede producirse la invaginación en "costura de alfombra" en los folículos dilatados en las lesiones muy escamosas. La alopecia puede estar muy extendida y hacerse permanente por la formación de fibrosis.

Aunque el LED suele estar limitado a la piel, hasta el 10% de los pacientes desarrollan grados variables de afectación sistémica. Sin embargo, ésta no suele ser grave y puede manifestarse sólo por la presencia de anticuerpos nucleares. Son frecuentes la leucopenia y las manifestaciones sistémicas transitorias leves (p. ej., artralgias). Muy pocos pacientes con LED desarrollan una sinovitis crónica como única manifestación sistémica.

Siguiente: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE | Ir a: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE
Inicio de: LUPUS ERITEMATOSO DISCOIDE | Ir a: LUPUS ERITEMATOSO DISCOIDE


LUPUS ERITEMATOSO DISCOIDE, Diagnóstico

Ir a: Signos y síntomas en LUPUS ERITEMATOSO DISCOIDE Ir a: LUPUS ERITEMATOSO DISCOIDE Ir a: Tratamiento en LUPUS ERITEMATOSO DISCOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO DISCOIDE
Signos y síntomas Diagnóstico Tratamiento
Diagnóstico

Debido a que las lesiones cutáneas del LED y del LES pueden ser idénticas, el paciente que presenta una lesión discoide típica debe ser examinado para determinar si presenta afectación sistémica. Se debe hacer una anamnesis y una exploración clínica para descartar que se trate de una manifestación cutánea inicial de un LES. Las pruebas diagnósticas deben incluir una biopsia del borde activo de la lesión, recuento de células sanguíneas, VSG, pruebas para anticuerpos antinucleares y estudios de función renal. La biopsia de piel no permite diferenciar entre LED y LES, pero sí permite descartar otras patologías. Los anticuerpos anti-ADN de cadena doble están ausentes siempre en el LED.

En el diagnóstico diferencial, las lesiones de rosácea se caracterizan por pústulas y la ausencia de atrofia. Las lesiones de la dermatitis seborreica nunca son atróficas y afectan con frecuencia a la región nasolabial, que pocas veces se altera en el LED. Las lesiones causadas por fotosensibilidad no son atróficas y suelen desaparecer cuando se evita la exposición directa a la luz solar. El linfoma o las placas de sarcoidosis pueden simular el LED, aunque la biopsia permite confirmar el diagnóstico. Cuando se afectan los labios y la mucosa oral se deben descartar la leucoplaquia y el liquen plano.

Siguiente: Tratamiento en LUPUS ERITEMATOSO DISCOIDE | Ir a: Tratamiento en LUPUS ERITEMATOSO DISCOIDE
Anterior: Signos y síntomas en LUPUS ERITEMATOSO DISCOIDE | Ir a: Signos y síntomas en LUPUS ERITEMATOSO DISCOIDE
Inicio de: LUPUS ERITEMATOSO DISCOIDE | Ir a: LUPUS ERITEMATOSO DISCOIDE


LUPUS ERITEMATOSO DISCOIDE, Tratamiento

Ir a: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE Ir a: LUPUS ERITEMATOSO DISCOIDE Ir a: ESCLEROSIS SISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» LUPUS ERITEMATOSO DISCOIDE
Signos y síntomas Diagnóstico Tratamiento
Tratamiento

Se recomienda el tratamiento precoz, antes de que la atrofia sea permanente. Reducir al mínimo la exposición a la luz del sol (o luz ultravioleta). El paciente debe utilizar una pantalla de protección solar cuando salga al exterior (v. cap. 119 [image] ).

Las pomadas o cremas de corticoides tópicos, administradas 2 o 3 veces al día (p. ej., acetónido de triamcinolona al 0,1 o 0,5%, fluocinolona al 0,025 o 0,2%, flurandrenolida al 0,05%, valerato de betametasona al 0,1%, dipropionato de betametasona al 0,05%), pueden conseguir la involución de las lesiones más pequeñas. El último compuesto parece ser el más efectivo. La cinta adhesiva de plástico recubierta de flurandrenolida es útil con frecuencia en las lesiones resistentes. Las placas individuales resistentes pueden responder a la inyección intradérmica de una suspensión de acetónido de triamcinolona al 0,1%, pero suele producirse una atrofia secundaria. Se debe evitar el uso excesivo de corticoides tópicos.

Los antipalúdicos (p. ej., hidroxicloroquina, 200 mg/d v.o.) son muy útiles en el tratamiento del LED. En los casos resistentes pueden ser necesarias dosis más elevadas (400 mg/d) o ciertas combinaciones (hidroxicloroquina, 200 mg/d, más quinacrina [mepacrina], 50 a 100 mg/d) durante meses o años.

Siguiente: ESCLEROSIS SISTÉMICA | Ir a: ESCLEROSIS SISTÉMICA
Anterior: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE | Ir a: Diagnóstico en LUPUS ERITEMATOSO DISCOIDE
Inicio de: LUPUS ERITEMATOSO DISCOIDE | Ir a: LUPUS ERITEMATOSO DISCOIDE


ESCLEROSIS SISTÉMICA

Ir a: Tratamiento en LUPUS ERITEMATOSO DISCOIDE Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ESCLEROSIS SISTÉMICA
ESCLEROSIS SISTÉMICA

Enfermedad crónica de causa desconocida, caracterizada por fibrosis difusa, cambios degenerativos, anomalías vasculares en la piel (esclerodermia), estructuras articulares y órganos internos (en especial esófago, tracto GI, pulmón, corazón y riñón).

La esclerosis sistémica es unas cuatro veces más frecuente en mujeres que en hombres y es bastante rara en la infancia.

Las formas localizadas de esclerodermia se manifiestan como placas circunscritas (morfea) o esclerosis lineal de los tegumentos y tejidos inmediatamente subyacentes sin afectación sistémica. La enfermedad mixta del tejido conjuntivo (EMTJ, v. más adelante) combina características de esclerodermia (fenómeno de Raynaud, disfunción esofágica) con hallazgos clínicos y serológicos de LES, polimiositis o AR. Los pacientes con EMTJ tienen títulos muy elevados de anticuerpos séricos que reaccionan con las ribonucleoproteínas nucleares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Datos de laboratorio
- Pronóstico
- Tratamiento

Anterior: Tratamiento en LUPUS ERITEMATOSO DISCOIDE | Ir a: Tratamiento en LUPUS ERITEMATOSO DISCOIDE
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


ESCLEROSIS SISTÉMICA, Síntomas, signos y diagnóstico

Ir a: ESCLEROSIS SISTÉMICA Ir a: Datos de laboratorio en ESCLEROSIS SISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ESCLEROSIS SISTÉMICA
Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico Tratamiento

Puntos clave:
[- Piel -- Sistema musculoesquelético -- Tracto GI -- Sistema cardiorrespiratorio -- Sistema renal -]
Síntomas, signos y diagnóstico

La gravedad y la progresión de la esclerosis sistémica es muy variable, desde un engrosamiento cutáneo generalizado (esclerosis sistémica con escleroderma difuso), que puede producir una afectación visceral rápidamente progresiva y a veces mortal, hasta una forma que se caracteriza por afectación limitada de la piel (a veces sólo la cara y los dedos) y de progresión lenta, con frecuencia durante décadas, antes de las manifestaciones completas de la afectación visceral característica. Esta última forma se denomina esclerodermia cutánea limitada o síndrome CREST (Calcinosis, fenómeno de Raynaud, disfunción Esofágica, eSclerodactilia, Telangiectasia). Además, existen síndromes superpuestos, como la esclerodermatomiositis (piel tensa y debilidad muscular indistinguible de la polimiositis), la EMTC y un síndrome musculoesquelético inducido químicamente por ciertos tóxicos sistémicos, como por la ingesta de aceite de colza desnaturalizado en España en 1981, que afectó a unas 20.000 personas. Existe un síndrome de mialgias incapacitantes y eosinofilia asociado con la ingestión de l-triptófano, aunque la causa exacta es desconocida y la toxicidad quizá sea debida a algún contaminante.

Los síntomas iniciales más habituales en la esclerosis sistémica son el fenómeno de Raynaud y la tumefacción insidiosa de las regiones distales de las extremidades, con engrosamiento gradual de la piel de los dedos. También es intensa la poliartralgia. En ocasiones la primera manifestación de la enfermedad son los trastornos GI (pirosis, disfagia) o respiratorios (disnea).

Volver a puntos clave Piel: La induración es simétrica y puede estar confinada a los dedos (esclerodactilia) y las zonas distales de las extremidades superiores, o puede afectar a la mayoría o la totalidad del organismo. Al progresar la enfermedad, la piel se hace tensa, brillante e hiperpigmentada, la cara adquiere aspecto de máscara y aparecen telangiectasias en los dedos, el tórax, la cara, los labios y la lengua. Pueden aparecer calcificaciones subcutáneas (calcinosis circunscrita) por lo general en el extremo de los dedos (pulpejo) y sobre las prominencias óseas. La capilaroscopia de los pliegues ungueales revela ovillos capilares dilatados mezclados con áreas de pérdida de los ovillos microvasculares normales visibles en esa zona. La biopsia de la piel indurada demuestra un aumento de las fibras de colágeno compacto en la dermis reticular, adelgazamiento epidérmico, pérdida de papilas y atrofia de los anejos dérmicos. Pueden existir acumulaciones grandes variables de linfocitos T en la dermis y el tejido celular subcutáneo, donde puede existir también una fibrosis extensa.

Volver a puntos clave Sistema musculoesquelético: Pueden aparecer rozaduras por fricción sobre las articulaciones (en especial en las rodillas), vainas tendinosas (tendinitis) y aumento de tamaño de las bolsas serosas debido al depósito de fibrina en las superficies sinoviales. Aparecen contracturas en flexión de los dedos, las muñecas y los codos debidos a la fibrosis de la membrana sinovial, los tejidos blandos periarticulares y la piel. Son frecuentes las úlceras tróficas, en especial en los extremos de los dedos, sobre las articulaciones de los dedos o sobre nódulos calcinóticos.

Volver a puntos clave Tracto GI: La alteración visceral más frecuente es la disfunción esofágica, que acaba estando presente en todos los pacientes. La disfagia (manifestada por sensación de dificultad para tragar) está provocada inicialmente por la alteración de la motilidad esofágica, pero después se debe a reflujo gastroesofágico y formación secundaria de estenosis. Se produce el reflujo ácido por incompetencia del esfínter esofágico inferior, y son frecuentes la esofagitis péptica con posible ulceración y la estenosis. Aparece un esófago de Barret en un tercio de los pacientes con esclerodermia. Estos pacientes presentan un riesgo elevado de complicaciones (estenosis, adenocarcinoma). La hipomotilidad del intestino delgado se puede asociar con malabsorción debida a sobrecrecimiento bacteriano anaerobio. La neumatosis intestinal puede seguir a la degeneración de la muscularis mucosa y la entrada consiguiente de aire en la submucosa de la pared intestinal. Se pueden desarrollar saculaciones de boca ancha características en el colon y el íleon por la atrofia del músculo liso de estos segmentos. Puede existir cirrosis biliar asociada con el síndrome CREST.

Volver a puntos clave Sistema cardiorrespiratorio: La fibrosis pulmonar origina una disminución inicial del intercambio gaseoso que produce disnea de esfuerzo. Puede existir pleuritis y pericarditis con derrame. La afectación pulmonar suele progresar de manera indolente, con gran variabilidad individual. Es posible la hipertensión pulmonar por fibrosis intersticial y peribronquial de larga evolución o hiperplasia de la íntima de las arterias pulmonares de calibre pequeño. Esta última se asocia con el síndrome CREST. Son habituales las arritmias cardíacas, los trastornos de la conducción y otras anomalías electrocardiográficas. El ECG ambulatorio en pacientes con afectación pulmonar o cardíaca demuestra la presencia de ectopia ventricular en el 67% de los casos, hallazgo que se correlaciona de manera estrecha con la muerte súbita. Puede aparecer insuficiencia cardíaca debida a la hipertensión pulmonar y el cor pulmonale secundario o causada por la sustitución difusa del músculo cardíaco por tejido fibroso. La insuficiencia cardíaca tiende a ser crónica y difícil de tratar.

Volver a puntos clave Sistema renal: Puede existir afectación renal grave como consecuencia de la hiperplasia de la íntima de las arterias arqueadas e interlobulares y suele manifestarse por el inicio brusco de hipertensión maligna o acelerada. Si no se trata, la insuficiencia renal progresa de manera rápida, se hace irreversible y es letal en el plazo de pocos meses. Sin embargo, los fármacos antihipertensivos más recientes hacen que la supervivencia alcance al menos 2 años con más frecuencia. Aunque no todos los pacientes responden y algunos evolucionan hacia la insuficiencia renal a pesar de un control adecuado de la TA (v. Tratamiento, más adelante).

Siguiente: Datos de laboratorio en ESCLEROSIS SISTÉMICA | Ir a: Datos de laboratorio en ESCLEROSIS SISTÉMICA
Inicio de: ESCLEROSIS SISTÉMICA | Ir a: ESCLEROSIS SISTÉMICA


ESCLEROSIS SISTÉMICA, Datos de laboratorio

Ir a: Síntomas, signos y diagnóstico en ESCLEROSIS SISTÉMICA Ir a: ESCLEROSIS SISTÉMICA Ir a: Pronóstico en ESCLEROSIS SISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ESCLEROSIS SISTÉMICA
Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico Tratamiento
Datos de laboratorio

La esclerosis sistémica florida se diagnostica rápidamente en función de la clínica. La presencia de anticuerpos inespecíficos y el tipaje HLA tienen interés en investigación básicamente. El factor reumatoide es positivo en el 33% de los pacientes y los anticuerpos antinucleares están presentes en ³90%. Los ANA suelen mostrar un patrón antinucleolar. En un alto porcentaje de pacientes con síndrome CREST existe un anticuerpo que reacciona con la proteína centromérica (anticuerpo anticentrómero). El antígeno SCL-70 (topoisomerasa I) es una proteína que se une al ADN sensible a las nucleasas. Los pacientes con esclerodermia difusa tienen con más frecuencia anticuerpos anti-SCL-70. Los anticuerpos anti-SCL-70 se asocian con enfermedad vascular periférica y fibrosis intersticial pulmonar, pero no son un factor predictivo de afectación cardíaca o renal ni de supervivencia. El análisis de varios tipos de HLA y esclerodermia ha detectado una correlación únicamente entre la esclerosis sistémica y el HLA-DR5 y un aumento de frecuencia del HLA-DR1 en pacientes con síndrome CREST.

Siguiente: Pronóstico en ESCLEROSIS SISTÉMICA | Ir a: Pronóstico en ESCLEROSIS SISTÉMICA
Anterior: Síntomas, signos y diagnóstico en ESCLEROSIS SISTÉMICA | Ir a: Síntomas, signos y diagnóstico en ESCLEROSIS SISTÉMICA
Inicio de: ESCLEROSIS SISTÉMICA | Ir a: ESCLEROSIS SISTÉMICA


ESCLEROSIS SISTÉMICA, Pronóstico

Ir a: Datos de laboratorio en ESCLEROSIS SISTÉMICA Ir a: ESCLEROSIS SISTÉMICA Ir a: Tratamiento en ESCLEROSIS SISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ESCLEROSIS SISTÉMICA
Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico Tratamiento
Pronóstico

La evolución es variable e imprevisible y con frecuencia se desarrolla lentamente. La mayoría de los pacientes presentan signos de afectación visceral. El pronóstico es malo si existen desde el principio manifestaciones de afectación cardíaca, pulmonar o renal. Sin embargo, la enfermedad puede permanecer limitada y sin progresar en períodos largos en pacientes con síndrome CREST. Pueden aparecer otros cambios viscerales (hipertensión pulmonar producida por enfermedad vascular del pulmón, una forma peculiar de cirrosis biliar), pero la evolución de esta forma de esclerosis sistémica suele ser bastante benigna.

Siguiente: Tratamiento en ESCLEROSIS SISTÉMICA | Ir a: Tratamiento en ESCLEROSIS SISTÉMICA
Anterior: Datos de laboratorio en ESCLEROSIS SISTÉMICA | Ir a: Datos de laboratorio en ESCLEROSIS SISTÉMICA
Inicio de: ESCLEROSIS SISTÉMICA | Ir a: ESCLEROSIS SISTÉMICA


ESCLEROSIS SISTÉMICA, Tratamiento

Ir a: Pronóstico en ESCLEROSIS SISTÉMICA Ir a: ESCLEROSIS SISTÉMICA Ir a: FASCITIS EOSINOFÍLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ESCLEROSIS SISTÉMICA
Síntomas, signos y diagnóstico Datos de laboratorio Pronóstico Tratamiento
Tratamiento

Ningún fármaco ha modificado de manera apreciable la evolución natural de la esclerosis sistémica, pero varios agentes son útiles en el tratamiento de síntomas específicos de sistemas orgánicos. Los corticoides pueden ser útiles en la miositis incapacitante, la sinovitis o la EMTJ. La administración oral prolongada (>1,5 años) de penicilamina (0,5 a 1 g/d) puede reducir el engrosamiento cutáneo y retrasar la velocidad de afectación visceral. Se comienza con 250 mg/d y se incrementa la dosis a intervalos de varios meses para mejorar la tolerancia. En ocasiones se han empleado varios fármacos inmunosupresores, como el metotrexato, en algunos casos de esclerosis sistémica. Un estudio doble ciego en 65 pacientes no encontró beneficios tras 3 años de tratamiento inmunosupresor con clorambucilo. La nifedipina (a dosis de 20 mg/tres veces al día o según tolerancia) puede ayudar a controlar el fenómeno de Raynaud. La esofagitis por reflujo mejora con las comidas frecuentes poco copiosas, los antiácidos y los anti-H2 (cimetidina, 300 mg cuatro veces al día, 30 min antes de las comidas y al acostarse) o con inhibidores de la bomba de protones y con elevación del cabecero de la cama. Las estenosis esofágicas pueden precisar dilataciones periódicas. También hay casos en los que el reflujo gastroesofágico se ha resuelto mediante gastroplastia. La tetraciclina, a dosis de 1 g/d v.o., u otro antibiótico de amplio espectro suprime el sobrecrecimiento de la flora intestinal y puede mejorar los síntomas de malabsorción intestinal producidos por la colonización bacteriana de las asas intestinales dilatadas. La fisioterapia puede ayudar a conservar la potencia muscular, pero es ineficaz para prevenir las contracturas articulares.

Los IECA son los fármacos de elección para la enfermedad renal. También se han usado otros vasodilatadores (minoxidil) con resultados variables. Todos estos fármacos controlan la hipertensión de manera adecuada y ayudan a conservar la función renal. Cuando no es posible evitar la progresión de la afectación renal, se puede recurrir a la diálisis y el trasplante renal, aunque la tasa de mortalidad sigue siendo elevada.

Siguiente: FASCITIS EOSINOFÍLICA | Ir a: FASCITIS EOSINOFÍLICA
Anterior: Pronóstico en ESCLEROSIS SISTÉMICA | Ir a: Pronóstico en ESCLEROSIS SISTÉMICA
Inicio de: ESCLEROSIS SISTÉMICA | Ir a: ESCLEROSIS SISTÉMICA


FASCITIS EOSINOFÍLICA

Ir a: Tratamiento en ESCLEROSIS SISTÉMICA Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» FASCITIS EOSINOFÍLICA
FASCITIS EOSINOFÍLICA

Trastorno similar a la esclerodermia caracterizado por induración, tumefacción e inflamación dolorosa simétrica que incluye a brazos y piernas, pero no a las regiones distales, afectada en la esclerodermia.

Se desconoce la causa de la fascitis eosinofílica (FE). La enfermedad aparece sobre todo en hombres de edad media, pero también puede aparecer en mujeres y niños.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en ESCLEROSIS SISTÉMICA | Ir a: Tratamiento en ESCLEROSIS SISTÉMICA
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


FASCITIS EOSINOFÍLICA, Síntomas y signos

Ir a: FASCITIS EOSINOFÍLICA Ir a: Diagnóstico en FASCITIS EOSINOFÍLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» FASCITIS EOSINOFÍLICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La actividad física intensa en una persona previamente sedentaria puede precipitar la enfermedad. Los síntomas iniciales son dolor, tumefacción e inflamación de la piel, seguidas de induración, dando lugar a una configuración en piel de naranja más aparente sobre las superficies anteriores de las extremidades. En ocasiones se afectan la cara y el tronco, con cambios similares a la esclerosis sistémica. También puede aparecer un síndrome del túnel carpiano. El fenómeno de Raynaud no es característico.

Los síntomas suelen aparecer de manera insidiosa, con limitación gradual de los movimientos de brazos y piernas. La afectación fascial es característica, pero el proceso puede afectar a tendones, membranas sinoviales y músculos. Suelen producirse contracturas, secundarias a la induración y el engrosamiento de las fascias. Son frecuentes la fatiga y la pérdida de peso. Aunque la potencia muscular está intacta, pueden existir mialgias y artritis. Se han descrito el síndrome de Sjögren y trastornos cardíacos y, en raras ocasiones, anemia aplásica y trombocitopenia. La ausencia de fenómeno de Raynaud, telangiectasia y cambios viscerales significativos (retraso de la motilidad esofágica) ayuda a distinguir la FE de la esclerosis sistémica.

Siguiente: Diagnóstico en FASCITIS EOSINOFÍLICA | Ir a: Diagnóstico en FASCITIS EOSINOFÍLICA
Inicio de: FASCITIS EOSINOFÍLICA | Ir a: FASCITIS EOSINOFÍLICA


FASCITIS EOSINOFÍLICA, Diagnóstico

Ir a: Síntomas y signos en FASCITIS EOSINOFÍLICA Ir a: FASCITIS EOSINOFÍLICA Ir a: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» FASCITIS EOSINOFÍLICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Los estudios de laboratorio al comienzo de la enfermedad activa demuestran eosinofilia, elevación de la VSG e hipergammaglobulinemia policlonal IgG. En muy pocos casos puede aparecer una enfermedad hematológica grave, especialmente un proceso linfoproliferativo. No presentan factor reumatoide ni anticuerpos antinucleares. No existe asociación con antígenos HLA de clase I ni II. No se observan cambios electromiográficos específicos.

El diagnóstico se confirma por la biopsia de la piel y la fascia afectadas, lo bastante profunda para incluir células musculares adyacentes. Sin embargo, la inflamación significativa de la fascia puede estar presente en otras enfermedades del tejido conjuntivo. La dermis puede mostrar infiltración celular. La fascia subdérmica está muy engrosada, con hiperplasia del colágeno. Los infiltrados celulares en el interior de la fascia, el epimisio, el perimisio, el endomisio y músculo están formados por histiocitos, células plasmáticas, linfocitos y, en algunos casos, eosinófilos. La RM puede demostrar el engrosamiento de la fascia y un aumento de intensidad de la señal en las fibras musculares superficiales debido a la inflamación.

Siguiente: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA | Ir a: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA
Anterior: Síntomas y signos en FASCITIS EOSINOFÍLICA | Ir a: Síntomas y signos en FASCITIS EOSINOFÍLICA
Inicio de: FASCITIS EOSINOFÍLICA | Ir a: FASCITIS EOSINOFÍLICA


FASCITIS EOSINOFÍLICA, Pronóstico y tratamiento

Ir a: Diagnóstico en FASCITIS EOSINOFÍLICA Ir a: FASCITIS EOSINOFÍLICA Ir a: POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» FASCITIS EOSINOFÍLICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayoría de los pacientes responden de manera rápida a dosis altas de prednisona (40 a 60 mg/d seguidos de una reducción rápida a 5 a 10 mg/d). Puede ser necesario mantener dosis bajas durante 2 a 5 años. Como alternativa se puede emplear la hidroxicloroquina a dosis de 200 a 400 mg/d. Aunque se desconoce el pronóstico a largo plazo, en muchos pacientes la FE es autolimitada y carece de complicaciones.

Siguiente: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Diagnóstico en FASCITIS EOSINOFÍLICA | Ir a: Diagnóstico en FASCITIS EOSINOFÍLICA
Inicio de: FASCITIS EOSINOFÍLICA | Ir a: FASCITIS EOSINOFÍLICA


POLIMIOSITIS Y DERMATOMIOSITIS

Ir a: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
POLIMIOSITIS Y DERMATOMIOSITIS

Trastornos sistémicos del tejido conjuntivo caracterizados por cambios degenerativos e inflamatorios en los músculos (polimiositis) y con frecuencia también en la piel (dermatomiositis), que producen una debilidad simétrica y cierto grado de atrofia muscular, especialmente en las cinturas escapular y pelviana.

La clasificación de los tipos de miositis incluyen la polimiositis idiopática primaria, la dermatomiositis o la polimiositis infantil, la dermatomiositis idiopática primaria en adultos, la miositis con cuerpos de inclusión, la polimiositis o la dermatomiositis asociada a síndromes de superposición de enfermedades del tejido conjuntivo, incluyendo la enfermedad mixta del tejido conjuntivo (v. más adelante) y la esclerodermatomiositis. La polimiositis y la dermatomiositis comparten algunos rasgos clínicos con la esclerosis sistémica y, con menos frecuencia, con el LES y las vasculitis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Anatomía patológica
- Signos y síntomas
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA | Ir a: Pronóstico y tratamiento en FASCITIS EOSINOFÍLICA
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


POLIMIOSITIS Y DERMATOMIOSITIS, Etiología e incidencia

Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Etiología e incidencia

La causa es desconocida. La enfermedad puede estar originada por una reacción autoinmune. Se han encontrado depósitos de IgM, IgG y del tercer componente del complemento en las paredes de los vasos sanguíneos del músculo esquelético, especialmente en la dermatomiositis de la infancia. Parece que existe una reacción inmunológica mediada por células contra el músculo. También pueden ser responsables los virus, ya que se han detectado estructuras similares a los picornavirus en las células musculares, y se han identificado inclusiones tubulares semejantes a las encontradas en algunas infecciones víricas mediante microscopia electrónica en miocitos y células endoteliales de los vasos de la piel y el músculo. La asociación de neoplasia maligna con dermatomiositis (menos con polimiositis) sugiere que un tumor puede provocar la miositis como resultado de una reacción inmunológica dirigida contra un antígeno común al músculo y al tumor.

La enfermedad no es rara, aunque es menos frecuente que el LES o la esclerosis sistémica, pero más frecuente que la poliarteritis nodosa. La proporción mujer:hombre es de 2:1. Puede aparecer a cualquier edad, pero sobre todo entre los 40 y los 60 años o, en niños, entre los 5 y los 15 años.

Siguiente: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Anatomía patológica

Ir a: Etiología e incidencia en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Anatomía patológica

La exploración microscópica de la piel en la dermatomiositis puede encontrar hallazgos inespecíficos como atrofia de la epidermis, licuefacción y degeneración de las células basales, dilatación vascular e infiltración linfocítica de la dermis. Los cambios estructurales en el músculo afectado son muy variables. Las anomalías más frecuentes son necrosis, fagocitosis, actividad regenerativa manifestada por basofilia, núcleos vesiculares grandes y nucléolos prominentes, atrofia y degeneración de las fibras musculares, especialmente de distribución perifascicular en pacientes con dermatomiositis, migración interna de los núcleos, vacuolización, variación del tamaño de las fibras y un infiltrado linfocítico, más intenso en las zonas perivasculares. El tejido conjuntivo del endomisio está aumentado y después el del perimisio. La miositis con cuerpos de inclusión, una variante de las miopatías inflamatorias, presenta menor grado de necrosis de las fibras musculares e inflamación perivascular, pero las fibras hipertróficas más abundantes contienen vacuolas rodeadas de gránulos basofílicos. Los cuerpos de inclusión se identifican mejor mediante microscopia electrónica. Los niños (en quienes la dermatomiositis es más frecuente que la polimiositis) presentan ulceración e infarto más extendidos en el tracto GI, relacionados con una arteritis necrotizante.

Siguiente: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Etiología e incidencia en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Etiología e incidencia en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Signos y síntomas

Ir a: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Signos y síntomas

El comienzo puede ser agudo o insidioso. Una infección aguda puede preceder o desencadenar el inicio de los síntomas. Los síntomas son similares en niños y adultos, aunque el inicio en niños suele ser abrupto y en adultos más insidioso. El síntoma inicial es habitualmente la debilidad muscular proximal o la erupción cutánea. (Los pacientes con miositis por cuerpos de inclusión pueden debutar con debilidad distal similar o más intensa que la debilidad proximal.) El dolor y la hipersensibilidad muscular suelen ser menos intensos que la debilidad. También pueden aparecer erupción cutánea, poliartralgias, fenómeno de Raynaud, disfagia, enfermedad pulmonar, así como síntomas constitucionales, fiebre elevada, fatiga y pérdida de peso.

La debilidad muscular puede comenzar de forma súbita y progresar durante semanas o meses. Sin embargo, debe existir una destrucción del 50% de las fibras musculares para que la debilidad muscular sea sintomática (la debilidad muscular indica una miositis avanzada). Los pacientes pueden tener dificultad para elevar los brazos por encima de los hombros, para subir escaleras o para levantarse desde la posición sedante. Los pacientes se pueden ver limitados a una silla de ruedas o confinados a la cama por la debilidad de los grupos musculares de la cintura escapular y pelviana. Los flexores del cuello se pueden ver muy afectados, produciendo una incapacidad para levantar la cabeza de la almohada. La debilidad de la musculatura laríngea puede producir disfonía. La destrucción y la debilidad progresiva de la pared torácica y del diafragma puede provocar una insuficiencia respiratoria aguda. La afectación del músculo estriado de la faringe y la porción superior del esófago produce disfagia y regurgitación. La disminución del peristaltismo y la dilatación de la región inferior del esófago y del intestino delgado pueden ser indistinguibles en ocasiones de las que aparecen en la esclerosis sistémica. Los músculos de mano, pie y cara no se ven afectados. Pueden aparecer contracturas en las extremidades en fases avanzadas de la enfermedad.

La erupción cutánea que aparece en la dermatomiositis tiende a ser de color pardo y eritematosa. El edema periorbitario con forma de heliotropo de color púrpura es patognomónico. La erupción cutánea puede ser ligeramente elevada y lisa o escamosa. Puede aparecer en la frente, la V del cuello y los hombros, el pecho y la espalda, los antebrazos y las piernas, los codos y las rodillas, el maléolo medial y las zonas radiodorsales de las articulaciones interfalángicas y metacarpofalángicas. La base y los laterales de las uñas pueden estar hiperémicos. Es posible que se desarrolle una dermatitis descamativa característica, con división de la piel sobre la cara radial de los dedos. Las lesiones cutáneas suelen desaparecer completamente, pero se pueden seguir de pigmentación parda, atrofia, fibrosis o vitíligo. Puede existir calcificación subcutánea, especialmente en la infancia, con una distribución similar a la de la esclerosis sistémica, pero con tendencia a ser más extensa (calcinosis universal), en particular en los casos no tratados o con tratamiento insuficiente.

La poliartralgia, que se acompaña en ocasiones de tumefacción articular, derrame y otros signos de artritis no deformante, aparece en el 30% de los pacientes, pero tiende a ser leve y a aparecer en un subgrupo con anticuerpos anti-Jo-1 (v. más adelante). El fenómeno de Raynaud es muy frecuente en pacientes en los que la polimiositis coexiste con otras alteraciones del tejido conjuntivo.

La afectación visceral (con excepción de la faringe y el esófago) es poco frecuente en la polimiositis en comparación con su elevada frecuencia en otras enfermedades del tejido conjuntivo (LES, esclerosis sistémica), aunque en ocasiones precede a la debilidad como síntoma de presentación. Puede existir una neumonitis intersticial (manifestada por tos y disnea) que puede dominar el cuadro clínico. Cada vez se comprueban más casos de afectación cardíaca, sobre todo por el ECG (arritmias, trastornos de conducción, intervalos sistólicos anormales). Puede producirse una insuficiencia renal aguda como consecuencia de la rabdomiólisis grave con mioglobinuria. En algunos pacientes existe un síndrome de Sjögren. Los síntomas abdominales, más frecuentes en los niños, pueden asociarse con melenas o hematemesis por ulceraciones GI que se pueden perforar y precisan intervención quirúrgica.

En el 15% de los hombres mayores de 50 años hay una neoplasia maligna asociada (y en menor proporción en las mujeres) y tiende a ser más frecuente en la dermatomiositis del adulto. No existe un tipo de tumor ni una localización característicos.

Siguiente: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Anatomía patológica en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Datos de laboratorio

Ir a: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Datos de laboratorio

Las determinaciones de laboratorio son útiles pero inespecíficas. La VSG suele estar elevada. Se encuentran anticuerpos antinucleares o células LE en algunos pacientes, con más frecuencia cuando existe otra enfermedad del tejido conjuntivo. Cerca del 60% de los pacientes presentan anticuerpos frente a un antígeno nuclear del timo (PM-1) o frente a extractos de timo completo o de núcleos del timo (Jo-1). La relación entre estos autoanticuerpos y la patogenia de la enfermedad es desconocida, aunque el anticuerpo contra Jo-1 es un marcador significativo de alveolitis fibrosante y fibrosis pulmonar asociadas. Las enzimas musculares séricas, especialmente las transaminasas, CK y aldolasa, suelen estar elevadas, con frecuencia muy elevadas. Es útil la determinación periódica de la CK para el seguimiento del tratamiento. Los niveles elevados disminuyen con un tratamiento adecuado. Sin embargo, estas enzimas pueden ser normales en ocasiones a pesar de que la enfermedad esté activa en pacientes con miositis crónica y atrofia muscular generalizada.

Siguiente: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Signos y síntomas en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Diagnóstico

Ir a: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

Los siguientes criterios son útiles para el diagnóstico: 1) debilidad muscular proximal, 2) erupción cutánea característica, 3) elevación de las enzimas musculares en suero, 4) cambios en la biopsia muscular y 5) tríada característica de anomalías electromiográficas (fibrilaciones espontáneas y potenciales agudos positivos con aumento de la irritabilidad en la inserción, potenciales cortos polifásicos durante la contracción voluntaria y descargas singulares, repetitivas, de alta frecuencia durante la estimulación mecánica). La electromiografía se realiza de forma unilateral, de manera que los músculos que presentan las anomalías eléctricas, por lo general el deltoides y el cuádriceps femoral, pueden biopsiarse en las extremidades opuestas para evitar las zonas irritadas previamente por las agujas de la EMG. Incluso en la polimiositis y la dermatomiositis típica es necesaria una biopsia muscular para establecer el diagnóstico y excluir así otras enfermedades, como la miositis por cuerpos de inclusión y la rabdomiólisis posvírica. Con la certeza absoluta de un diagnóstico tisular, el médico puede iniciar el tratamiento con inmunosupresores en los pacientes con resistencia a los corticoides. En ocasiones es necesario repetir la biopsia para distinguir entre la recidiva de la polimiositis y la miopatía inducida por corticoides. La RM puede ayudar a identificar regiones de edema e inflamación muscular, especialmente en los niños.

Se debe tener en cuenta la posibilidad de una neoplasia maligna en todo adulto con dermatomiositis, llevando a cabo las exploraciones necesarias, pero sin necesidad de realizar pruebas cruentas de manera no programada.

Siguiente: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Datos de laboratorio en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Pronóstico

Ir a: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

Se producen remisiones relativamente satisfactorias y de larga duración (incluso la recuperación aparente), en especial en niños. La muerte en los adultos puede estar provocada por debilidad muscular progresiva, disfagia, malnutrición, neumonía por aspiración o insuficiencia respiratoria con infección pulmonar sobreañadida. La polimiositis tiende a ser más grave y resistente al tratamiento en pacientes con afectación cardíaca o pulmonar. La muerte en los niños es generalmente el resultado de una vasculitis intestinal. El pronóstico de los pacientes con miositis asociada a neoplasia maligna queda determinado en general por el pronóstico de la neoplasia.

Siguiente: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS
Anterior: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Diagnóstico en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIOSITIS Y DERMATOMIOSITIS, Tratamiento

Ir a: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIOSITIS Y DERMATOMIOSITIS Ir a: POLIMIALGIA REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIOSITIS Y DERMATOMIOSITIS
Etiología e incidencia Anatomía patológica Signos y síntomas Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Tratamiento

Se deben limitar las actividades físicas hasta que haya remitido la inflamación. Los corticoides son los fármacos de elección en un principio. Para la enfermedad aguda se recomienda prednisona oral a dosis de 40 a 60 mg/d. Las determinaciones seriadas de la CK sérica suponen la mejor guía inicial para controlar la efectividad terapéutica. Ésta suele descender o normalizarse en 6 a 12 sem en casi todos los pacientes, seguida de una mejoría de la potencia muscular. Una vez que los niveles de esta enzima hayan alcanzado la normalidad, se reduce lentamente la dosis de prednisona. Si los niveles de CK se elevan, se aumenta la dosis. En adultos es necesario a veces el mantenimiento con 10 a 15 mg/d de prednisona de manera indefinida. Siempre se debe intentar retirar los corticoides, pero en general no es posible. Sin embargo, algunos pacientes parecen recuperarse tras una respuesta terapéutica completa de años de duración, entonces se puede retirar el tratamiento de manera progresiva con vigilancia estrecha. Los niños precisan dosis iniciales de prednisona más elevadas (30 a 60 mg/m2/d). En los niños puede ser posible retirar la prednisona después de 1 año en remisión aparente. Algunos pacientes tratados de forma crónica con dosis altas de corticoides presentan mayor debilidad, debida a una miopatía por corticoides sobreañadida. En esos casos se deben suspender o reducir los corticoides, sustituyéndolos por otro fármaco (agente inmunosupresor). La miositis asociada con tumores no resecables, enfermedad metastásica o miositis por cuerpos de inclusión suelen ser más refractarias al tratamiento con corticoides.

Los fármacos inmunosupresores (metotrexato, ciclofosfamida, clorambucilo, azatioprina, ciclosporina) han sido beneficiosos en pacientes que no responden a las dosis convencionales de corticoides. Algunos enfermos han sido tratados sólo con metotrexato (por lo general a dosis más elevadas que para la AR) durante más de 5 años para controlar la enfermedad. Se está evaluando la efectividad de las inmunoglobulinas por v.i. Los estudios iniciales son alentadores en pacientes con resistencia total al tratamiento habitual, pero el coste prohibitivo de esta terapia impide realizar ensayos de tratamiento comparativo. La miositis asociada a neoplasia maligna suele remitir cuando se extirpa el tumor.

Siguiente: POLIMIALGIA REUMÁTICA | Ir a: POLIMIALGIA REUMÁTICA
Anterior: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Pronóstico en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: POLIMIOSITIS Y DERMATOMIOSITIS


POLIMIALGIA REUMÁTICA

Ir a: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIALGIA REUMÁTICA
POLIMIALGIA REUMÁTICA

Dolor grave y rigidez en grupos musculares proximales, sin debilidad ni atrofia, asociados con una elevación intensa de la VSG y síntomas sistémicos inespecíficos.

La prevalencia, la etiología y la patogenia de la polimialgia reumática (PMR) es desconocida. En algunos pacientes, la enfermedad es una manifestación de la arteritis temporal subyacente. La mayoría de los pacientes no tienen un riesgo significativamente elevado de las complicaciones de la arteritis temporal, aunque se les debe informar de esta posibilidad y deben vigilar si aparecen síntomas como cefalea, trastornos visuales y dolor mandibular con la masticación (v. Arteritis temporal, más adelante). La PMR suele afectar a pacientes mayores de 60 años, y la proporción mujer:hombre es de 2:1.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS | Ir a: Tratamiento en POLIMIOSITIS Y DERMATOMIOSITIS
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


POLIMIALGIA REUMÁTICA, Síntomas, signos y diagnóstico

Ir a: POLIMIALGIA REUMÁTICA Ir a: Tratamiento en POLIMIALGIA REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIALGIA REUMÁTICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El inicio puede ser agudo o subagudo. La PMR se caracteriza por dolor intenso y rigidez del cuello, pectorales y cintura pelviana, rigidez matutina, rigidez tras inactividad (fenómeno gelling) y síntomas sistémicos como malestar, fiebre, depresión y pérdida de peso (caquexia PMR, que puede simular un cáncer). No existe debilidad muscular selectiva ni signos de enfermedad muscular en la electromiografía (EMG) ni en la biopsia. Puede existir una anemia normocítica y normocrómica. En la mayoría de pacientes la VSG está muy elevada, a menudo >100 mm/h, por lo general >50 mm/h (método Westergren). Los niveles de proteína C reactiva suelen estar elevados (>0,7 mg/dl), que puede ser un marcador más sensible que la VSG de la actividad del proceso en ciertos pacientes.

La PMR se distingue de la AR por la ausencia habitual de sinovitis de las articulaciones pequeñas (aunque puede existir una cierta tumefacción articular), enfermedad erosiva o destructiva, factor reumatoide o nódulos reumatoides. La PMR se diferencia de la polimiositis porque las enzimas musculares, el EMG y la biopsia muscular suelen presentar hallazgos normales y por el predominio del dolor sobre la debilidad. Puede existir hipotiroidismo en forma de mialgia, con pruebas de función tiroidea alteradas y elevación de CK. La PMR se distingue del mieloma por la ausencia de gammapatía monoclonal y de la fibromialgia por las características sistémicas y la elevación de la VSG.

Siguiente: Tratamiento en POLIMIALGIA REUMÁTICA | Ir a: Tratamiento en POLIMIALGIA REUMÁTICA
Inicio de: POLIMIALGIA REUMÁTICA | Ir a: POLIMIALGIA REUMÁTICA


POLIMIALGIA REUMÁTICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en POLIMIALGIA REUMÁTICA Ir a: POLIMIALGIA REUMÁTICA Ir a: VASCULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIMIALGIA REUMÁTICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La PMR suele responder de manera sustancial a la prednisona a dosis £15 mg/d. Si se sospecha arteritis temporal, el tratamiento se debe instaurar inmediatamente con 60 mg/d para prevenir la ceguera (v. Arteritis temporal, más adelante). Al remitir los síntomas, se reduce la dosis de corticoides hasta la mínima efectiva, con independencia de la VSG. En algunos pacientes se pueden retirar los corticoides después de 2 años de tratamiento, mientras que otros precisan mantener dosis bajas durante años. Los pacientes no suelen responder de manera adecuada a los salicilatos ni a otros AINE.

Siguiente: VASCULITIS | Ir a: VASCULITIS
Anterior: Síntomas, signos y diagnóstico en POLIMIALGIA REUMÁTICA | Ir a: Síntomas, signos y diagnóstico en POLIMIALGIA REUMÁTICA
Inicio de: POLIMIALGIA REUMÁTICA | Ir a: POLIMIALGIA REUMÁTICA


VASCULITIS

Ir a: Tratamiento en POLIMIALGIA REUMÁTICA Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» VASCULITIS
VASCULITIS

Inflamación de los vasos sanguíneos que generalmente es segmentaria, puede ser generalizada o localizada y constituye el proceso patológico básico de varios síndromes y enfermedades reumáticas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Clasificación

Anterior: Tratamiento en POLIMIALGIA REUMÁTICA | Ir a: Tratamiento en POLIMIALGIA REUMÁTICA
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


VASCULITIS, Anatomía patológica

Ir a: VASCULITIS Ir a: Clasificación en VASCULITIS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» VASCULITIS
Anatomía patológica Clasificación
Anatomía patológica

La vasculitis puede estar producida por mecanismos diferentes, pero las anomalías histológicas son similares. En las lesiones agudas, las células inflamatorias predominantes son los PMN, y en las lesiones crónicas, los linfocitos. La inflamación suele ser segmentaria, con focos dispersos de inflamación intensa en un árbol vascular normal. Existen grados variables de infiltración celular y necrosis o fibrosis en el interior de una o más capas de la pared de los vasos en las zonas afectadas. La inflamación de la capa media de una arteria muscular tiende a destruir la lámina elástica interna. La inflamación en un punto determinado de la pared del vaso tiende a producir fibrosis e hipertrofia de la íntima. En ocasiones se pueden ver los rasgos histológicos diferenciales (abundantes células gigantes, áreas parcheadas de necrosis fibrinoide donde la sección completa de la pared del vaso presenta destrucción inflamatoria y licuefacción). Se produce una oclusión secundaria de la luz por la hipertrofia de la íntima o trombosis intraluminal. Además, una vez que se altera la integridad de la pared del vaso, los hematíes y la fibrina pasan al tejido conjuntivo que lo rodea.

Se pueden ver afectados los vasos de cualquier tipo y tamaño (arterias, arteriolas, venas, vénulas o capilares). Sin embargo, la fisiopatología se puede atribuir a la inflamación arterial, con capacidad para la oclusión vascular parcial o total y necrosis tisular consiguiente. Debido a que la vasculitis suele ser segmentaria o focal, la biopsia de los tejidos con sospecha clínica puede no permitir un diagnóstico histológico definitivo. Sin embargo, la respuesta fibrosa íntima y periadventicial a un foco de inflamación intensa de la pared arterial se extiende con frecuencia hacia arriba y abajo de la lesión inicial, de manera que la hipertrofia y la fibrosis de la íntima o la perivasculitis sugieren la presencia de un área adyacente de vasculitis.

Siguiente: Clasificación en VASCULITIS | Ir a: Clasificación en VASCULITIS
Inicio de: VASCULITIS | Ir a: VASCULITIS


VASCULITIS, Clasificación

Ir a: Anatomía patológica en VASCULITIS Ir a: VASCULITIS Ir a: ARTERITIS TEMPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» VASCULITIS
Anatomía patológica Clasificación
Clasificación

Los numerosos trastornos vasculíticos se clasifican de manera más práctica en función del tamaño y la profundidad del vaso afectado predominantemente (v. también comentarios individuales en otras secciones del Manual). La tabla 50-5 [image] recoge algunos de los trastornos vasculíticos dependiendo del tipo de inflamación y la presentación clínica.

Muchas otras enfermedades se caracterizan por la vasculitis o se encuentran muy relacionadas con ella. Los infartos reumatoides del pliegue ungueal, las úlceras de la pierna y otras lesiones de las enfermedades reumáticas parecen presentar un foco central de vasculitis como base patogénica. Gran parte de la fisiopatología del LES se puede atribuir a la vasculitis con oclusión vascular secundaria o sin ella, que es especialmente evidente en los capilares glomerulares renales. La polimiositis o la dermatomiositis de la infancia incluyen con frecuencia un componente de vasculitis en el músculo y en zonas extramusculares y extracutáneas. Incluso el aspecto blando y la proliferación extensa de la íntima de las arterias pequeñas, que caracteriza a la esclerosis sistémica, puede ser un fenómeno postinflamatorio. Otros síndromes que se acompañan de vasculitis son la poliarteritis nodosa y la granulomatosis de Wegener.

Siguiente: ARTERITIS TEMPORAL | Ir a: ARTERITIS TEMPORAL
Anterior: Anatomía patológica en VASCULITIS | Ir a: Anatomía patológica en VASCULITIS
Inicio de: VASCULITIS | Ir a: VASCULITIS


ARTERITIS TEMPORAL

Ir a: Clasificación en VASCULITIS Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Patología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTERITIS TEMPORAL
ARTERITIS TEMPORAL

(Arteritis de células gigantes; arteritis craneal)

Enfermedad inflamatoria crónica de los vasos sanguíneos de gran calibre, en especial de aquellos con elástica prominente, que afecta fundamentalmente a las personas de edad.

La etiología y la patogenia de la arteritis temporal (AT) son desconocidas. La prevalencia es de 1/1.000 en pacientes mayores de 50 años. Parece existir un ligero predominio en mujeres. La AT se suele asociar con la polimialgia reumática (v. más atrás).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patología | Ir a: Patología
- Patología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Clasificación en VASCULITIS | Ir a: Clasificación en VASCULITIS
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


ARTERITIS TEMPORAL, Patología

Ir a: ARTERITIS TEMPORAL Ir a: Síntomas y signos en ARTERITIS TEMPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTERITIS TEMPORAL
Patología Síntomas y signos Diagnóstico Tratamiento
Patología

La AT suele afectar a las arterias del sistema carotídeo, en especial las arterias craneales. También se pueden afectar segmentos de la aorta, sus ramas, las arterias coronarias y las arterias periféricas. La enfermedad tiene predilección por las arterias que contienen tejido elástico. No suele afectar a las venas. La reacción histológica es una inflamación granulomatosa de la íntima y la zona interna de la media, con predominio de linfocitos, células epitelioides y células gigantes. Produce un engrosamiento marcado de la capa íntima con estrechamiento y oclusión de la luz. La arteritis puede ser localizada, multifocal o extendida.

Siguiente: Síntomas y signos en ARTERITIS TEMPORAL | Ir a: Síntomas y signos en ARTERITIS TEMPORAL
Inicio de: ARTERITIS TEMPORAL | Ir a: ARTERITIS TEMPORAL


ARTERITIS TEMPORAL, Síntomas y signos

Ir a: Patología en ARTERITIS TEMPORAL Ir a: ARTERITIS TEMPORAL Ir a: Diagnóstico en ARTERITIS TEMPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTERITIS TEMPORAL
Patología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las presentaciones son diversas, dependiendo de la distribución de la arteritis, pero suele consistir en cefalea intensa (temporal y occipital), hipersensibilidad del cuero cabelludo y trastornos visuales (amaurosis fugaz, diplopía, escotomas, ptosis, visión borrosa). Es característico el dolor en los músculos masetero, temporal y de la lengua durante la masticación. La ceguera debida a neuropatía isquémica del nervio óptico ocurre en £20% de los pacientes, pero es muy rara después del tratamiento con dosis elevadas de corticoides. Los síntomas sistémicos son los mismos que los de la polimialgia reumática, con la que la AT puede estar relacionada. Los pacientes pueden presentar artritis, síndrome del túnel carpiano, FOD, fatiga, pérdida de peso inexplicable, radiculopatía y en ocasiones la enfermedad sin pulso (v. Arteritis de Takayasu en Inflamación de la aorta, en el cap. 211 [image] ). La exploración física puede revelar tumefacción y dolor con presencia de nódulos sobre las arterias temporales y, en pocas ocasiones, soplos en los vasos de gran calibre.

Siguiente: Diagnóstico en ARTERITIS TEMPORAL | Ir a: Diagnóstico en ARTERITIS TEMPORAL
Anterior: Patología en ARTERITIS TEMPORAL | Ir a: Patología en ARTERITIS TEMPORAL
Inicio de: ARTERITIS TEMPORAL | Ir a: ARTERITIS TEMPORAL


ARTERITIS TEMPORAL, Diagnóstico

Ir a: Síntomas y signos en ARTERITIS TEMPORAL Ir a: ARTERITIS TEMPORAL Ir a: Tratamiento en ARTERITIS TEMPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTERITIS TEMPORAL
Patología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La VSG suele estar muy elevada (>100 mm/h, método Westergren) durante la fase activa, pero es normal en el 1% de los casos. También es frecuente la anemia normocítica normocrómica, en ocasiones de gran intensidad. Puede estar elevada la fosfatasa alcalina sérica. Otros hallazgos inespecíficos son la hiperglobulinemia policlonal y la leucocitosis.

La AT se puede diagnosticar clínicamente, pero se debe confirmar mediante biopsia de la arteria temporal por la necesidad de un tratamiento prolongado con corticoides. La biopsia puede ser patológica incluso con una arteria temporal normal a la palpación y no dolorosa ni tumefacta. La biopsia bilateral y la extirpación de segmentos ³2 cm pueden aumentar el rendimiento diagnóstico. En pacientes con la enfermedad sin pulso la arteriografía puede identificar áreas de estrechamiento. No se debe retrasar el tratamiento hasta obtener los resultados de la biopsia. Los cambios histológicos no se alteran de manera significativa por varios días de tratamiento con dosis elevadas de corticoides.

Siguiente: Tratamiento en ARTERITIS TEMPORAL | Ir a: Tratamiento en ARTERITIS TEMPORAL
Anterior: Síntomas y signos en ARTERITIS TEMPORAL | Ir a: Síntomas y signos en ARTERITIS TEMPORAL
Inicio de: ARTERITIS TEMPORAL | Ir a: ARTERITIS TEMPORAL


ARTERITIS TEMPORAL, Tratamiento

Ir a: Diagnóstico en ARTERITIS TEMPORAL Ir a: ARTERITIS TEMPORAL Ir a: POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ARTERITIS TEMPORAL
Patología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Para evitar la ceguera, el tratamiento debe comenzar tan pronto como se sospeche la AT. La mayoría de los pacientes responden a la prednisona a dosis de 60 mg/d, que se mantiene durante 2 a 4 sem. Basándose en la respuesta, se puede reducir gradualmente la dosis de prednisona, por lo general entre 5 y 10 mg/sem hasta los 40 mg/d, y después entre 2 y 5 mg/sem hasta los 20 mg/d, y a partir de entonces a razón de 1 mg/sem. No es necesaria la normalización de la VSG. Si los síntomas reaparecen tras la disminución de la dosis (cefalea, fiebre y mialgia), se puede aumentar ligeramente la dosis de prednisona hasta conseguir controlar los síntomas. Algunos pacientes pueden suspender la prednisona en el primer año, pero pueden precisar dosis bajas de ésta durante años. También se han usado la azatioprina, el metotrexato y la dapsona en pacientes con efectos secundarios graves por los corticoides, aunque existen pocos datos concluyentes sobre su eficacia.

Siguiente: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA
Anterior: Diagnóstico en ARTERITIS TEMPORAL | Ir a: Diagnóstico en ARTERITIS TEMPORAL
Inicio de: ARTERITIS TEMPORAL | Ir a: ARTERITIS TEMPORAL


POLIARTERITIS NODOSA

Ir a: Tratamiento en ARTERITIS TEMPORAL Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
POLIARTERITIS NODOSA

(Poliarteritis; periarteritis nodosa)

Enfermedad caracterizada por inflamación y necrosis segmentaria de las arterias musculares de tamaño mediano, con isquemia secundaria de los tejidos vascularizados por los vasos afectados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento en ARTERITIS TEMPORAL | Ir a: Tratamiento en ARTERITIS TEMPORAL
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


POLIARTERITIS NODOSA, Etiología y anatomía patológica

Ir a: POLIARTERITIS NODOSA Ir a: Síntomas y signos en POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Etiología y anatomía patológica

Se desconoce la causa, pero parece estar implicado un mecanismo inmunológico. El inicio suele ocurrir entre los 40 y los 50 años de edad, pero puede aparecer a cualquier edad. La proporción hombre:mujer es de 3:1. La variedad de rasgos clínicos y patológicos sugiere la implicación de diferentes mecanismos patogénicos. En voluntarios humanos hiperinmunizados, en animales con enfermedad del suero experimental y en pacientes con reacciones de hipersensibilidad aparecen lesiones similares a las que ocurren espontáneamente en la poliarteritis nodosa. Los fármacos (sulfamidas, penicilina, yodo, tiouracilo, bismuto, tiacidas, guanetidina, metanfetamina), las vacunas, las infecciones bacterianas (estreptococos, estafilococos) y las infecciones víricas (hepatitis, gripe, VIH) se pueden relacionar con el inicio de la enfermedad. Por lo general no suele existir un antígeno predisponente determinado.

La inflamación necrotizante de la media y la adventicia caracteriza la lesión. El proceso patológico aparece con más frecuencia en zonas de bifurcación de los vasos, comenzando en la media y extendiéndose hacia la íntima y la adventicia de las arterias de tamaño mediano, con disrupción de la lámina elástica interna. Las lesiones suelen estar en diferentes estadios de desarrollo y cicatrización. Las lesiones iniciales contienen PMN y en ocasiones eosinófilos. Las lesiones más tardías contienen linfocitos y células plasmáticas. También se depositan en estas lesiones inmunoglobulinas, componentes del complemento y fibrinógeno, pero su significado no está claro. La proliferación de la íntima, con trombosis y oclusión secundaria, produce infartos de órganos y tejidos. El debilitamiento de la pared de los vasos musculares puede producir aneurismas pequeños y disección arterial. La cicatrización puede provocar fibrosis nodular de la adventicia.

Es más frecuente la afectación renal, hepática, cardíaca y GI. Las lesiones renales son de dos tipos: de los vasos de gran calibre (la lesión es un infarto tubular y la insuficiencia renal es poco frecuente) y microvascular, incluyendo las arteriolas aferentes glomerulares (la lesión es difusa y la insuficiencia renal es frecuente y temprana). De los pacientes con infarto hepático masivo, el 50% tienen poliarteritis nodosa, aunque esta complicación es rara. Los grados moderados de hipersensibilidad hepática y el aumento de las enzimas hepáticas suelen reflejar las áreas focales de vasculitis capsular hepática.

Varios síndromes asociados con la poliarteritis nodosa están separados de la poliarteritis nodosa típica por diferencias clínicas o patogénicas: angeítis por hipersensibilidad, síndrome de Churg-Strauss (la vasculitis incluye afectación pulmonar, eosinofilia, granulomas necrotizantes y asma grave), síndrome de Cogan (la enfermedad comienza como queratitis intersticial e infarto del oído interno), poliarteritis nodosa mesentérica pura (en pacientes adictos a la metanfetamina i.v.), enfermedad de Kawasaki (síndrome mucocutáneo con linfadenopatía en lactantes y niños complicado con arteritis coronaria y formación temprana de aneurismas), arteritis necrotizante asociada con infección por hepatitis B (hepatitis aguda o hepatopatía crónica activa). Muchos pacientes con crioglobulinemia esencial, que produce vasculitis de los vasos de tamaño mediano y pequeño (púrpura palpable, oclusión de los vasos digitales, glomerulonefritis), presentan una infección crónica por la hepatitis C. Las relaciones entre la poliarteritis nodosa idiopática y estas formas de arteritis siguen siendo poco claras.

Siguiente: Síntomas y signos en POLIARTERITIS NODOSA | Ir a: Síntomas y signos en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


POLIARTERITIS NODOSA, Síntomas y signos

Ir a: Etiología y anatomía patológica en POLIARTERITIS NODOSA Ir a: POLIARTERITIS NODOSA Ir a: Datos de laboratorio en POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Síntomas y signos

La poliarteritis nodosa simula numerosas enfermedades. La evolución puede ser aguda y prolongada, caracterizada por fiebre; subaguda y letal tras varios meses, o insidiosa, en forma de enfermedad crónica debilitante. La localización y la gravedad de la arteritis y la extensión de la alteración circulatoria secundaria determinan los síntomas, que pueden proceder de uno o más sistemas orgánicos.

Los síntomas iniciales más frecuentes son fiebre (85%), dolor abdominal (65%), síntomas de neuropatía periférica, con frecuencia una mononeuritis múltiple (50%), debilidad (45%) y pérdida de peso (45%). También pueden existir hipertensión (60%), edema (50%) y oliguria y uremia (15%) en el 75% de pacientes con afectación renal. La proteinuria y la hematuria son manifestaciones tempranas. El dolor abdominal difuso o localizado, las náuseas, vómitos y la diarrea sanguinolenta pueden simular un cuadro de abdomen agudo quirúrgico, aunque la isquemia aguda de la vejiga o intestino puede producir perforación y peritonitis. Puede existir hemorragia en el tracto GI o en el espacio retroperitoneal. Aparece dolor precordial en el 25% de los pacientes, pero el ECG indica coronariopatía en el 45% de los pacientes. La afectación del SNC produce cefalea (30%) y convulsiones (10%). Son frecuentes las mialgias con zonas de miositis isquémica focal y artralgias, aunque puede aparecer una artritis franca de articulaciones grandes. En algunos pacientes existen lesiones cutáneas, incluyendo púrpura palpable, nódulos subcutáneos palpables a lo largo del trayecto de la arteria afectada y áreas irregulares de necrosis.

Siguiente: Datos de laboratorio en POLIARTERITIS NODOSA | Ir a: Datos de laboratorio en POLIARTERITIS NODOSA
Anterior: Etiología y anatomía patológica en POLIARTERITIS NODOSA | Ir a: Etiología y anatomía patológica en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


POLIARTERITIS NODOSA, Datos de laboratorio

Ir a: Síntomas y signos en POLIARTERITIS NODOSA Ir a: POLIARTERITIS NODOSA Ir a: Diagnóstico en POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Datos de laboratorio

Las anomalías más frecuentes son leucocitosis entre 20.000 y 40.000/ml (80% de los pacientes), proteinuria (60%) y hematuria microscópica (40%). La eosinofilia transitoria o permanente es poco frecuente, pero puede aparecer en pacientes con una evolución clínica prolongada o con síndrome de Churg-Strauss y afectación pulmonar o ataques de asma. Con frecuencia existe trombocitosis, elevación intensa de la VSG, anemia producida por pérdida de sangre o insuficiencia renal, hipoalbuminemia y elevación de inmunoglobulinas séricas. Es rara la presencia de autoanticuerpos, aunque son frecuentes en otras enfermedades vasculares del colágeno.

Siguiente: Diagnóstico en POLIARTERITIS NODOSA | Ir a: Diagnóstico en POLIARTERITIS NODOSA
Anterior: Síntomas y signos en POLIARTERITIS NODOSA | Ir a: Síntomas y signos en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


POLIARTERITIS NODOSA, Diagnóstico

Ir a: Datos de laboratorio en POLIARTERITIS NODOSA Ir a: POLIARTERITIS NODOSA Ir a: Pronóstico en POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

La poliarteritis nodosa es un diagnóstico a tener en cuenta en presencia de fiebre, dolor abdominal, insuficiencia renal o hipertensión cuando un paciente con nefirits o cardiopatía presenta síntomas inexplicables como artralgia, debilidad o sensibilidad muscular, nódulos subcutáneos, erupciones cutáneas tipo púrpura, dolor en abdomen o extremidades o hipertensión de inicio brusco. El diagnóstico se debe sospechar por la combinación de hallazgos clínicos y de laboratorio confusos, especialmente cuando se hayan excluido otras causas de enfermedad febril multisistémica. Una enfermedad sistémica asociada con neuritis periférica, generalmente múltiple, que afecta a los troncos nerviosos principales (radial, peroneo, ciático) de modo bilateral, asimétrico o simétrico (mononeuritis múltiple), sugiere una poliarteritis nodosa. Cualquiera de estos perfiles clínicos, en especial en un paciente previamente sano de edad media, debe hacer que se sospeche la posibilidad de poliarteritis nodosa.

Debido a que ninguna determinación serológica es específica, el diagnóstico depende de la demostración de una arteritis necrotizante en la biopsia de las lesiones típicas o en el hallazgo angiográfico de los aneurismas característicos en los vasos de tamaño mediano. Suele ser inútil la biopsia a ciegas de tejidos no afectados clínicamente. La biopsia puede ser negativa por la naturaleza focal del trastorno. Por esta razón, la biopsia debe incluir piel, tejido subcutáneo, músculo o nervio sural en las zonas de afectación clínica. La electromiografía y los estudios de conducción nerviosa pueden ayudar a seleccionar la localización de la biopsia muscular o nerviosa en ausencia de hallazgos clínicos. No se debe biopsiar el músculo gastrocnemio a menos que sea el único músculo sintomático, debido al riesgo de trombosis venosa después de la biopsia. La biopsia testicular, recomendada porque las lesiones microscópicas son frecuentes en esta localización, se debe evitar si son accesibles otras zonas con sospecha clínica de lesión. La biopsia renal puede ser apropiada en pacientes con signos de nefritis y la de hígado en pacientes con alteraciones de la función hepática si no se consigue material adecuado para el diagnóstico en otras localizaciones. Incluso con un diagnóstico confirmado por biopsia, la arteriografía selectiva puede ser diagnóstica si se observan los aneurismas típicos en los vasos renales, hepáticos y celíacos.

Siguiente: Pronóstico en POLIARTERITIS NODOSA | Ir a: Pronóstico en POLIARTERITIS NODOSA
Anterior: Datos de laboratorio en POLIARTERITIS NODOSA | Ir a: Datos de laboratorio en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


POLIARTERITIS NODOSA, Pronóstico

Ir a: Diagnóstico en POLIARTERITIS NODOSA Ir a: POLIARTERITIS NODOSA Ir a: Tratamiento en POLIARTERITIS NODOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

La enfermedad aguda o crónica no tratada suele ser fatal porque conduce a una insuficiencia renal, cardíaca y de otros órganos vitales o a complicaciones GI graves o roturas de los aneurismas. Sólo el 33% de los pacientes sobreviven 1 año sin tratamiento, y el 88% fallecen a los 5 años. La glomerulonefritis con insuficiencia renal responde en ocasiones al tratamiento, pero la anuria y la hipertensión son fenómenos de mal pronóstico. La insuficiencia renal es la causa de muerte en el 65% de los pacientes. Son frecuentes las infecciones oportunistas o nosocomiales potencialmente mortales.

Siguiente: Tratamiento en POLIARTERITIS NODOSA | Ir a: Tratamiento en POLIARTERITIS NODOSA
Anterior: Diagnóstico en POLIARTERITIS NODOSA | Ir a: Diagnóstico en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


POLIARTERITIS NODOSA, Tratamiento

Ir a: Pronóstico en POLIARTERITIS NODOSA Ir a: POLIARTERITIS NODOSA Ir a: GRANULOMATOSIS DE WEGENER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» POLIARTERITIS NODOSA
Etiología y anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento debe ser intenso y multifactorial. Se deben reconocer y evitar los agentes lesivos (incluidos los fármacos). Las dosis altas de corticoides (60 mg/d de prednisona en dosis divididas) pueden prevenir la progresión y parecen inducir una remisión parcial o casi completa en alrededor del 30% de los pacientes. Debido a que es necesario mantener el tratamiento a largo plazo, los efectos secundarios de los corticoides, incluida la hipertensión, pueden acelerar la lesión renal preexistente y aumentan el riesgo de infección sobreañadida. Se debe reducir la dosis diaria de corticoides al descender la fiebre, la VSG, mejorar la función renal y cardíaca, la velocidad de conducción nerviosa, la desaparición de las lesiones cutáneas y al disminuir el dolor. Se pueden minimizar algunas manifestaciones del hiperadrenocorticismo por los corticoides administrando una dosis única por la mañana a días alternos, que puede ser suficiente como terapia de mantenimiento, pero que es inadecuada como tratamiento inicial.

Se han empleado fármacos inmunosupresores, aislados o en combinación con corticoides desde el inicio, con buenos resultados cuando los corticoides aislados son insuficientes. Se puede administrar ciclofosfamida a dosis de 2 a 3 mg/kg/d v.o. a los pacientes que no responden a los corticoides durante las primeras semanas de tratamiento o en los que son necesarias dosis excesivamente elevadas de corticoides para lograr el control de la enfermedad. La dosis se debe ajustar para mantener el recuento de leucocitos en sangre periférica entre 2.000 y 3.500 /ml.

Otras medidas dirigidas a problemas específicos pueden ser el tratamiento antihipertensivo, el manejo cuidadoso de los líquidos, la atención al empeoramiento renal y las transfusiones de sangre. Resulta necesaria la intervención quirúrgica si la afectación GI provoca intususcepción o trombosis arterial mesentérica e infartos intestinales o viscerales. Los resultados iniciales del tratamiento con interferón alfa en pacientes con vasculitis asociada a hepatitis B o C son prometedores. Se están ensayando otros agentes antivirales nuevos para las vasculitis relacionadas con hepatitis B y C.

Siguiente: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER
Anterior: Pronóstico en POLIARTERITIS NODOSA | Ir a: Pronóstico en POLIARTERITIS NODOSA
Inicio de: POLIARTERITIS NODOSA | Ir a: POLIARTERITIS NODOSA


GRANULOMATOSIS DE WEGENER

Ir a: Tratamiento en POLIARTERITIS NODOSA Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
GRANULOMATOSIS DE WEGENER

Enfermedad infrecuente que suele comenzar como inflamación granulomatosa localizada de la mucosa del tracto respiratorio superior e inferior y que puede evolucionar hacia una vasculitis granulomatosa necrotizante generalizada y una glomerulonefritis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en POLIARTERITIS NODOSA | Ir a: Tratamiento en POLIARTERITIS NODOSA
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


GRANULOMATOSIS DE WEGENER, Etiología

Ir a: GRANULOMATOSIS DE WEGENER Ir a: Anatomía patológica en GRANULOMATOSIS DE WEGENER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
Etiología Anatomía patológica Síntomas, signos y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Etiología

La causa es desconocida. Aunque el trastorno simula una enfermedad infecciosa, no se ha aislado ningún agente causal. Debido a los cambios histológicos característicos, se ha postulado que la hipersensibilidad puede ser la causa de la enfermedad, que puede aparecer a cualquier edad. La relación hombre:mujer es de 2:1.

Siguiente: Anatomía patológica en GRANULOMATOSIS DE WEGENER | Ir a: Anatomía patológica en GRANULOMATOSIS DE WEGENER
Inicio de: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER


GRANULOMATOSIS DE WEGENER, Anatomía patológica

Ir a: Etiología en GRANULOMATOSIS DE WEGENER Ir a: GRANULOMATOSIS DE WEGENER Ir a: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
Etiología Anatomía patológica Síntomas, signos y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Anatomía patológica

La biopsia del material granular inflamado de la nariz y la nasofaringe detecta el tejido granulomatoso que contiene células epitelioides, células de Langerhans y células gigantes de cuerpo extraño junto con disrupción vascular intensa, necrosis tisular, láminas de hematíes liberados y numerosos leucocitos con diferentes grados de citoclasia. Las biopsias pulmonar y cutánea muestran un exudado inflamatorio perivascular y depósito de fibrina en arterias pequeñas, capilares y vénulas. En la biopsia renal se observa una glomerulonefritis segmentaria y focal de gravedad variable, con vasculitis necrotizante en ocasiones. Los estudios inmunohistoquímicos de la biopsia renal muestran depósitos extensos de fibrina en los vasos sanguíneos y glomérulos. Esto último sugiere una activación parcial de un factor de la coagulación (factor Hageman). Los inmunocomplejos precipitados por C1q desaparecen tras el tratamiento con ciclofosfamida y prednisona. Se detectan mediante microscopio electrónico depósitos subepiteliales densos que sugieren una reacción de inmunocomplejos en el lado epitelial de la membrana basal. Las técnicas de inmunofluorescencia pueden demostrar depósitos dispersos de complemento e IgG.

Siguiente: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER | Ir a: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER
Anterior: Etiología en GRANULOMATOSIS DE WEGENER | Ir a: Etiología en GRANULOMATOSIS DE WEGENER
Inicio de: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER


GRANULOMATOSIS DE WEGENER, Síntomas, signos y hallazgos de laboratorio

Ir a: Anatomía patológica en GRANULOMATOSIS DE WEGENER Ir a: GRANULOMATOSIS DE WEGENER Ir a: Diagnóstico en GRANULOMATOSIS DE WEGENER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
Etiología Anatomía patológica Síntomas, signos y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Síntomas, signos y hallazgos de laboratorio

El inicio puede ser abrupto o insidioso, y pueden pasar años hasta que se desarrolle la enfermedad completa. Los síntomas de presentación suelen referirse al tracto respiratorio superior e incluyen rinorrea hemorrágica grave, sinusitis paranasal, ulceraciones de la mucosa nasal (con infección bacteriana secundaria) y otitis media serosa o purulenta con hipoacusia, tos, hemoptisis y pleuritis. Los pacientes suelen debutar con un proceso granulomatoso nasal que se confunde con frecuencia con una sinusitis crónica. La mucosa nasal tiene un aspecto rojo y granular y es friable y sangra con facilidad. Puede producirse una perforación nasal. Otros síntomas iniciales son: fiebre, malestar, anorexia, pérdida de peso, poliartritis migratoria, lesiones cutáneas granulomatosas y manifestaciones oculares con obstrucción del conducto nasolacrimal, granulomas retrobulbares con proptosis y epiescleritis. Pueden existir condritis del oído, IAM por vasculitis y meningitis aséptica, así como granulomas asépticos del SNC.

Al final se puede desarrollar una fase de lesiones cutáneas inflamatorias necrotizantes, infiltrados pulmonares y lesiones cavitadas, vasculitis leucocitoclásica difusa y glomerulonefritis focal que puede progresar a glomerulonefritis generalizada con semilunas, con hipertensión y uremia. En ocasiones, la enfermedad se limita a la afectación pulmonar. La alteración renal es la referencia de la enfermedad generalizada. El análisis de orina muestra proteinuria, hematuria y cilindros hemáticos. El deterioro renal es inevitable sin tratamiento apropiado inmediato.

Los niveles de complemento sérico son normales o elevados, la VSG está elevada, existe leucocitosis y la anemia puede ser intensa. No se detectan anticuerpos antinucleares ni células LE. Prácticamente siempre existen títulos elevados de anticuerpos citoplasmáticos antineutrofílicos (ANCA) y son un marcador relativamente específico y sensible para el diagnóstico de la enfermedad y en ocasiones para su seguimiento. Una diferenciación más profunda de los ANCA asociados a la granulomatosis de Wegener muestra una reacción in vitro predominante con la proteinasa E (C-ANCA) con una especificidad del 97% para este trastorno. En pacientes con predominio de IgA-ANCA es más probable la hemorragia pulmonar intraalveolar.

Siguiente: Diagnóstico en GRANULOMATOSIS DE WEGENER | Ir a: Diagnóstico en GRANULOMATOSIS DE WEGENER
Anterior: Anatomía patológica en GRANULOMATOSIS DE WEGENER | Ir a: Anatomía patológica en GRANULOMATOSIS DE WEGENER
Inicio de: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER


GRANULOMATOSIS DE WEGENER, Diagnóstico

Ir a: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER Ir a: GRANULOMATOSIS DE WEGENER Ir a: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
Etiología Anatomía patológica Síntomas, signos y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

La granulomatosis de Wegener se diagnóstica por los hallazgos clínicos, serológicos e histológicos característicos. La biopsia renal determina el grado de afectación renal. La biopsia pulmonar abierta de una lesión sólida o cavitaria conduce con frecuencia al diagnóstico. Se pueden encontrar acúmulos de células atípicas agrupadas densamente en el esputo de pacientes con afectación pulmonar.

El diagnóstico diferencial incluye la poliarteritis nodosa, la fase vascular renal de EBS, el LES, el granuloma letal de la línea media (linfoma) y la glomerulonefritis con progresión rápida o lenta. La poliarteritis nodosa se descarta por la biopsia de las lesiones cutáneas y por la localización patológica de las lesiones vasculares. La eosinofilia, que es un hallazgo poco frecuente en la granulomatosis de Wegener, suele estar presente en el síndrome de Churg-Strauss, en el que está ausente la inflamación granulomatosa nasal y pulmonar. Los cultivos de sangre característicos y los soplos cardíacos cambiantes están presentes en la endocarditis bacteriana subaguda. En el LES existen anticuerpos antinucleares y células LE en el suero, y el complemento sérico está disminuido. La inflamación granulomatosa vasculítica está ausente en el granuloma letal de la línea media. Los ANCA reactivos principalmente a la mieloperoxidasa (P-ANCA) se relacionan con otras enfermedades, incluyendo algunos tipos de vasculitis necrotizantes, en especial una forma de poliarteritis nodosa microscópica que produce hemorragia intraalveolar y glomerulonefritis con semilunas. Ésta se debe diferenciar de la granulomatosis de Wegener (especificidad C-ANCA y proteinasa E) y del síndrome de Goodpasture (anticuerpos antimembrana basal glomerular) (v. cap. 77 [image] ).

Siguiente: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER | Ir a: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER
Anterior: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER | Ir a: Síntomas, signos y hallazgos de laboratorio en GRANULOMATOSIS DE WEGENER
Inicio de: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER


GRANULOMATOSIS DE WEGENER, Pronóstico y tratamiento

Ir a: Diagnóstico en GRANULOMATOSIS DE WEGENER Ir a: GRANULOMATOSIS DE WEGENER Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» GRANULOMATOSIS DE WEGENER
Etiología Anatomía patológica Síntomas, signos y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El síndrome completo suele progresar rápidamente hacia la insuficiencia renal cuando comienza la fase vascular difusa. Los pacientes con enfermedad limitada pueden presentar lesiones nasales y pulmonares, con escasa afectación simétrica o sin ella. Las manifestaciones pulmonares pueden mejorar o empeorar espontáneamente.

El pronóstico, que antes era fatal, ha mejorado en gran medida gracias al tratamiento con agentes citotóxicos inmunosupresores. Son cruciales el diagnóstico y el tratamiento precoz, porque se puede conseguir una tasa elevada de remisión y se pueden reducir o evitar las complicaciones renales graves. El fármaco de elección es la ciclofosfamida (1 a 2 mg/kg/d v.o. con hidratación oral, o mediante infusión inicial rápida por vía i.v. en dosis única cada 2 a 3 sem). Se administran conjuntamente corticoides, que reducen el edema vasculítico (prednisona 1 mg/kg/d v.o.). Después de 2 a 3 meses se baja la dosis de prednisona hasta que el paciente se mantenga sólo con ciclofosfamida v.o. (La dosis i.v. a largo plazo parece ser menos eficaz.) Este fármaco se administra durante 1 año tras la remisión clínica inicial. Después se va reduciendo la dosis a razón de 25 mg cada 2 a 3 meses. La azatioprina es menos efectiva, pero puede ser una alternativa o un complemento a la ciclofosfamida en pacientes que no toleran ésta. Sin embargo, parece que el tratamiento con "pulsos" de metotrexato £20 a 30 mg/kg/sem parece ser una alternativa más apropiada. La administración profiláctica a largo plazo de trimetoprim-sulfametoxazol (160/800 a 480/2.400 mg/d v.o.) parece muy útil para las lesiones del tracto respiratorio superior y puede ser suficiente como tratamiento único a largo plazo una vez que hayan remitido todos los síntomas sistémicos tras el tratamiento con ciclofosfamida y prednisona. En ocasiones, la anemia asociada puede ser tan profunda que se precisan transfusiones de sangre.

Se puede conseguir una remisión completa a largo plazo con el tratamiento, incluso en casos avanzados de la enfermedad. El trasplante renal ha sido útil para tratar la insuficiencia renal, aunque un paciente con trasplante renal de cadáver presentó las lesiones renales típicas de la granulomatosis de Wegener después del mismo. El uso de ciclofosfamida a dosis elevadas puede aumentar la incidencia de tumores sólidos aún después de muchos años. La incidencia alta de cáncer de vejiga muchos años después del tratamiento es una consecuencia alarmante de la cistitis hemorrágica asociada con los productos de degradación de la ciclofosfamida excretados, que no son contrarrestados por una diuresis muy abundante durante el tratamiento inicial.

Siguiente: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Anterior: Diagnóstico en GRANULOMATOSIS DE WEGENER | Ir a: Diagnóstico en GRANULOMATOSIS DE WEGENER
Inicio de: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER


ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO

Ir a: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO Ir a: Etiología, patogenia y prevalencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO

Enfermedad reumática caracterizada por rasgos clínicos compartidos de LES, esclerodermia, polimiositis o dermatomiositis y AR y con títulos muy elevados de anticuerpos antinucleares circulantes contra los antígenos de las ribonucleoproteínas nucleares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, patogenia y prevalencia | Ir a: Etiología, patogenia y prevalencia
- Etiología, patogenia y prevalencia
- Anatomía patológica, síntomas y signos
- Datos de laboratorio
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER | Ir a: Pronóstico y tratamiento en GRANULOMATOSIS DE WEGENER
Inicio de: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO


ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO, Etiología, patogenia y prevalencia

Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Etiología, patogenia y prevalencia Anatomía patológica, síntomas y signos Datos de laboratorio Diagnóstico y tratamiento
Etiología, patogenia y prevalencia

Se desconocen la causa y la prevalencia. En algunos pacientes la enfermedad evoluciona con el tiempo hacia la esclerodermia clásica o hacia el LES. Algunos hallazgos apoyan la idea de que la enfermedad mixta del tejido conjuntivo (EMTC) es una entidad clínica diferente: superposición de rasgos clínicos que sugiere la presencia de diversas enfermedades del tejido conjuntivo; títulos extremadamente altos de anticuerpos antirribonucleoproteínas, por lo general en ausencia de tasas significativas de otros anticuerpos antinucleares (ANA); aclaramiento normal de inmunocomplejos por el sistema reticuloendotelial en la mayoría de los pacientes con EMTC, en contraste con el LES; función inmunorreguladora anormal de las células T en la EMTC que difiere de las otras enfermedades reumáticas; hipertensión pulmonar frecuente y vasculopatía proliferativa asociada con fibrosis mínima.

Siguiente: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Inicio de: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO


ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO, Anatomía patológica, síntomas y signos

Ir a: Etiología, patogenia y prevalencia en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Etiología, patogenia y prevalencia Anatomía patológica, síntomas y signos Datos de laboratorio Diagnóstico y tratamiento
Anatomía patológica, síntomas y signos

El síndrome clínico típico se caracteriza por fenómeno de Raynaud, poliartralgia o artritis, manos hinchadas, miopatía inflamatoria proximal, hipomotilidad esofágica y enfermedad pulmonar. El fenómeno de Raynaud puede preceder en años a otras manifestaciones de la enfermedad, y con frecuencia los hallazgos iniciales sugieren un LES temprano, esclerodermia, polimiositis o dermatomiositis, o AR. Cualquiera que sea la presentación inicial, existe una tendencia de la enfermedad más limitada a progresar y generalizarse, pudiendo ocurrir transiciones en el tipo clínico durante la evolución.

El hallazgo más frecuente es la inflamación de las manos, con aspecto de los dedos en salchicha. Los cambios cutáneos difusos similares a la esclerodermia y la necrosis isquémica o la ulceración de los extremos de los dedos, frecuentes en la esclerodermia, son mucho menos frecuentes en la EMTC. Otros hallazgos cutáneos son las erupciones similares al lupus, los parches eritematosos sobre los nudillos, la descoloración violácea de los párpados, la alopecia difusa no fibrosante y la telangiectasia de las manos y la cara.

Casi todos los pacientes presentan artralgias y un 75% padecen una artritis manifiesta. Con frecuencia la artritis no es deformante, pero pueden existir cambios erosivos y deformidades idénticas a las de la AR. Es frecuente la debilidad muscular proximal con hipersensibilidad o sin ella. El electromiograma demuestra una miopatía inflamatoria. Las biopsias musculares muestran degeneración de las fibras musculares e infiltrados perivasculares e intersticiales de linfocitos y células plasmáticas.

Las anomalías esofágicas, incluyendo disminución de la presión del esfínter esofágico inferior, descenso de la amplitud del peristaltismo en los dos tercios distales y descenso de la presión del esfínter superior, se presentan en el 80% de los pacientes, incluyendo el 70% de los pacientes asintomáticos. En el 80% se produce afectación pulmonar, y pueden existir anomalías significativas de la capacidad de difusión antes de que la EMTC sea aparente. La radiografía de tórax puede mostrar pleuritis o infiltrados intersticiales difusos. En algunos pacientes la afectación pulmonar supone el problema principal, provocando disnea de esfuerzo o hipertensión pulmonar. La hipertensión pulmonar y las lesiones vasculares proliferativas, que suelen aparecer de manera insidiosa, son una complicación grave en algunos casos. La enfermedad renal se produce en el 10% de los pacientes y en general es leve, pero en ocasiones puede ser grave, falleciendo el paciente por insuficiencia renal progresiva. Las biopsias renales suelen mostrar hipercelularidad mesangial, glomerulitis focal y glomerulonefritis membranosa, y con menos frecuencia glomerulonefritis membranoproliferativa y lesiones vasculares proliferativas. Se produce una neuropatía sensitiva del trigémino con mucha más frecuencia que en otras enfermedades reumáticas.

Siguiente: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Anterior: Etiología, patogenia y prevalencia en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Etiología, patogenia y prevalencia en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Inicio de: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO


ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO, Datos de laboratorio

Ir a: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: Diagnóstico y tratamiento en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Etiología, patogenia y prevalencia Anatomía patológica, síntomas y signos Datos de laboratorio Diagnóstico y tratamiento
Datos de laboratorio

Casi todos los pacientes presentan títulos elevados (a menudo >1:1.000) de ANA fluorescentes que producen un patrón moteado. Normalmente se detectan anticuerpos contra antígenos nucleares extraíbles (ENA) a títulos muy elevados (>1:100.000) mediante hemaglutinación. Las reacciones ANA y de hemaglutinación se eliminan de forma característica por la digestión con ribonucleasa porque el componente ENA contra el que se dirigen los anticuerpos en la EMTC es un antígeno nuclear RNP sensible a la ribonucleasa. La inmunodifusión puede confirmar la presencia de anticuerpos contra las RNP, mientras que el antígeno contra el Sm resistente a la ribonucleasa componente del ENA está ausente. Los títulos elevados de anticuerpos contra la RNP suelen persistir durante años, pero pueden descender de manera sustancial o hacerse indetectables en pacientes con remisión prolongada.

Los anticuerpos contra el ADN de cadena doble y las células LE son infrecuentes en la EMTC. Las aglutininas reumatoides son positivas con frecuencia, y los títulos suelen ser elevados. La VSG está elevada con frecuencia, y el 75% de los pacientes presentan hipergammaglobulinemia difusa entre 2 y 5 g/dl. Los niveles de complemento sérico están ligera o moderadamente reducidos aproximadamente en el 25% de los casos. Los niveles séricos de CK y aldolasa suelen estar elevados cuando existe una miositis activa.

Existe anemia y leucopenia moderada en el 30 al 40% de los pacientes. Son infrecuentes la anemia hemolítica Coombs positiva y la trombocitopenia con significación clínica. En la analítica de orina se detectan hematuria, cilindros y proteinuria cuando existe una glomerulonefritis.

Siguiente: Diagnóstico y tratamiento en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Diagnóstico y tratamiento en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Anterior: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Anatomía patológica, síntomas y signos en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Inicio de: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO


ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO, Diagnóstico y tratamiento

Ir a: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO Ir a: CAPITULO 51
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.50 ENFERMEDADES DIFUSAS DEL TEJIDO CONJUNTIVO
» ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Etiología, patogenia y prevalencia Anatomía patológica, síntomas y signos Datos de laboratorio Diagnóstico y tratamiento
Diagnóstico y tratamiento

Se debe considerar el diagnóstico de EMTC cuando existen características superpuestas de LES, esclerodermia, polimiositis, AR, AR juvenil, síndrome de Sjögren, vasculitis, púrpura trombocitopénica idiopática, linfoma o pericarditis viral.

Las causas de muerte son las lesiones vasculares proliferativas con hipertensión pulmonar, insuficiencia renal, IAM, perforación del colon, infección diseminada y hemorragia cerebral. Algunos pacientes presentan remisiones mantenidas durante muchos años gracias al tratamiento con dosis bajas de corticoides e incluso sin tratamiento.

El tratamiento médico general y farmacológico es similar al empleado en el LES. La mayoría de los pacientes responden a los corticoides, en especial cuando el tratamiento se inicia pronto en el curso de la enfermedad. La enfermedad leve se controla con salicilatos, otros AINE, antipalúdicos o dosis muy bajas de corticoides. La afectación grave de los órganos vitales suele precisar tratamiento con dosis elevadas de corticoides (una dosis inicial de 1 mg/kg de prednisona).

Siguiente: CAPITULO 51 | Ir a: CAPITULO 51
Anterior: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: Datos de laboratorio en ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO
Inicio de: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDAD MIXTA DEL TEJIDO CONJUNTIVO


ARTRITIS ASOCIADAS CON ESPONDILITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 50 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ESPONDILITIS ANQUILOSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 51. ARTRITIS ASOCIADAS CON ESPONDILITIS
51 / ARTRITIS ASOCIADAS CON ESPONDILITIS

Mostrar/Ocultar APARTADOS Siguiente: ESPONDILITIS ANQUILOSANTE | Ir a: ESPONDILITIS ANQUILOSANTE
› ESPONDILITIS ANQUILOSANTE
- Signos y síntomas
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› SÍNDROME DE REITER
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ARTRITIS PSORIÁSICA
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 50 | Ir a: Diagnóstico y tratamiento en CAPITULO 50
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ESPONDILITIS ANQUILOSANTE

Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ESPONDILITIS ANQUILOSANTE
ESPONDILITIS ANQUILOSANTE

(Enfermedad de Marie-Strümpell)

Trastorno reumático sistémico caracterizado por inflamación del esqueleto axial y articulaciones periféricas de tamaño grande.

La espondilitis anquilosante (EA) se clasifica junto al síndrome de Reiter (venéreo y disentérico), la psoriasis, las artritis reactivas, la colitis ulcerosa y la enfermedad de Crohn, que forman el grupo de las espondiloartropatías seronegativas (con factor reumatoide negativo).

La EA es tres veces más frecuente en hombres que en mujeres y suele debutar entre los 20 y 40 años de edad. Es de 10 a 20 veces más frecuente en familiares de primer grado de pacientes con EA que en la población general, y la prevalencia elevada del antígeno tisular HLA-B27 en la raza blanca o de HLA-B7 en la raza negra apoya la idea de una predisposición genética, aunque pueden contribuir los factores ambientales. El riesgo de EA en personas con HLA-B27 es de un 20% aproximadamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Inicio de: ARTRITIS ASOCIADAS CON ESPONDILITIS | Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS


ESPONDILITIS ANQUILOSANTE, Signos y síntomas

Ir a: ESPONDILITIS ANQUILOSANTE Ir a: Diagnóstico en ESPONDILITIS ANQUILOSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ESPONDILITIS ANQUILOSANTE
Signos y síntomas Diagnóstico Diagnóstico diferencial Tratamiento
Signos y síntomas

El síntoma de presentación más frecuente es el dolor de espalda, pero puede comenzar de manera atípica en las articulaciones periféricas, especialmente en niños y mujeres, y en pocos casos como iritis aguda (uveítis anterior). Otros signos y síntomas tempranos son disminución de la expansión del tórax por afectación costovertebral difusa, febrícula, fatiga, anorexia, pérdida de peso y anemia. El dolor de espalda recidivante, con frecuencia nocturno y de intensidad variable, es un síntoma muy habitual, así como la rigidez matinal que mejora con la actividad. La postura flexionada o con inclinación mejora el dolor de espalda y el espasmo de la musculatura paravertebral, por eso es frecuente un cierto grado de cifosis en los pacientes que no reciben tratamiento.

En un tercio de los pacientes aparecen manifestaciones sistémicas. La iritis aguda (uveítis anterior) recidivante y autolimitada raras veces es tan grave como para empeorar la capacidad visual. Pueden existir signos neurológicos por radiculitis o ciática, fractura o subluxación vertebral y síndrome de la cola de caballo (impotencia, incontinencia urinaria nocturna, disminución de la sensibilidad rectal y vesical y ausencia de reflejo aquíleo). Las manifestaciones cardiovasculares pueden ser insuficiencia aórtica, angina, pericarditis y anomalías de conducción en el ECG. Un hallazgo pulmonar raro es la fibrosis del lóbulo superior, en ocasiones con cavitación que puede confundirse con TB y se puede complicar con infección por Aspergillus.

La EA se caracteriza por brotes leves o moderados de espondilitis activa que alternan con períodos de inactivación total o casi total de la inflamación. El tratamiento adecuado produce en la mayoría de los pacientes una incapacidad mínima o ausente, pudiendo llevar una vida activa normal a pesar de la rigidez de espalda. En otras ocasiones la evolución es grave y progresiva, produciendo deformidades con incapacidad pronunciada. El pronóstico es sombrío en pacientes con iritis refractaria y en los casos raros con amiloidosis secundaria.

Siguiente: Diagnóstico en ESPONDILITIS ANQUILOSANTE | Ir a: Diagnóstico en ESPONDILITIS ANQUILOSANTE
Inicio de: ESPONDILITIS ANQUILOSANTE | Ir a: ESPONDILITIS ANQUILOSANTE


ESPONDILITIS ANQUILOSANTE, Diagnóstico

Ir a: Signos y síntomas en ESPONDILITIS ANQUILOSANTE Ir a: ESPONDILITIS ANQUILOSANTE Ir a: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ESPONDILITIS ANQUILOSANTE
Signos y síntomas Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

La VSG y otros reactantes de fase aguda (proteína C reactiva y niveles séricos de Ig) están elevados moderadamente en la mayoría de los pacientes con EA activa. Las determinaciones de factor reumatoide y anticuerpos antinucleares son negativas. Es habitual la existencia de HLA-B27, pero no es constante ni específica (es más útil una prueba negativa para ayudar a descartar la EA que una prueba positiva para hacer el diagnóstico). Esta prueba no es necesaria en pacientes con la enfermedad característica.

El diagnóstico se debe confirmar mediante radiografías. Las anomalías iniciales (seudoensanchamiento por erosiones subcondrales, esclerosis o estrechamiento secundario) aparecen en las articulaciones sacroilíacas. Los cambios iniciales en la columna vertebral son la adopción de una forma cuadrada y la desmineralización de las vértebras lumbares altas, la calcificación ligamentosa en parches y uno o dos sindesmofitos en desarrollo. No es habitual realizar el diagnóstico inicial al observar la existencia de la clásica columna en caña de bambú con sindesmofitos prominentes y calcificación ligamentosa paravertebral difusa, ya que estos cambios tardan en desarrollarse un período medio de 10 años.

Siguiente: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE | Ir a: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE
Anterior: Signos y síntomas en ESPONDILITIS ANQUILOSANTE | Ir a: Signos y síntomas en ESPONDILITIS ANQUILOSANTE
Inicio de: ESPONDILITIS ANQUILOSANTE | Ir a: ESPONDILITIS ANQUILOSANTE


ESPONDILITIS ANQUILOSANTE, Diagnóstico diferencial

Ir a: Diagnóstico en ESPONDILITIS ANQUILOSANTE Ir a: ESPONDILITIS ANQUILOSANTE Ir a: Tratamiento en ESPONDILITIS ANQUILOSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ESPONDILITIS ANQUILOSANTE
Signos y síntomas Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

La hernia de un disco intervertebral se limita a la columna y no produce manifestaciones sistémicas (fatiga, anorexia, pérdida de peso). Las pruebas de laboratorio, incluyendo la VSG, son normales. Si es necesario, se puede confirmar mediante mielografía, TC o RM. La afectación unilateral de la articulación sacroilíaca debe hacer sospechar una causa infecciosa. La espondilitis tuberculosa se expone en Tuberculosis de huesos y articulaciones en el capítulo 157 [image] .

Es más difícil hacer el diagnóstico diferencial con el síndrome de hiperostosis esquelética idiopática difusa (HEID). Suele afectar a hombres mayores de 50 años y puede asemejarse clínica y radiográficamente a la EA. Los pacientes pueden referir dolor vertebral, rigidez y pérdida insidiosa de la movilidad. Los hallazgos radiográficos consisten en osificaciones ligamentosas de gran tamaño que establecen un puente entre varias vértebras y suelen afectar a la columna cervical y a la zona inferior de la columna torácica. Sin embargo, las articulaciones sacroilíacas e interapofisarias no están erosionadas, la rigidez no es más intensa por la mañana, la VSG es normal y no existe relación con el HLA-B27.

Siguiente: Tratamiento en ESPONDILITIS ANQUILOSANTE | Ir a: Tratamiento en ESPONDILITIS ANQUILOSANTE
Anterior: Diagnóstico en ESPONDILITIS ANQUILOSANTE | Ir a: Diagnóstico en ESPONDILITIS ANQUILOSANTE
Inicio de: ESPONDILITIS ANQUILOSANTE | Ir a: ESPONDILITIS ANQUILOSANTE


ESPONDILITIS ANQUILOSANTE, Tratamiento

Ir a: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE Ir a: ESPONDILITIS ANQUILOSANTE Ir a: SÍNDROME DE REITER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ESPONDILITIS ANQUILOSANTE
Signos y síntomas Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

El malestar articular se puede mejorar con diferentes fármacos. Los planes de tratamiento se deben dirigir a la prevención de la deformidad, retraso o corrección y a las necesidades psicosociales y de rehabilitación. Para conseguir una postura y movilidad articular adecuadas son fundamentales los ejercicios diarios, así como otras medidas de soporte (entrenamiento postural, ejercicios terapéuticos) para potenciar los grupos musculares que se oponen a la dirección de las deformidades potenciales (fortalecimiento de los extensores más que de los flexores). La lectura en decúbito prono con extensión del cuello puede ayudar a mantener la espalda flexible.

Los AINE permiten el ejercicio y otras medidas de soporte al suprimir la inflamación y el dolor articular, así como el espasmo muscular. La mayoría de los AINE son úiles en la EA, pero la tolerancia y la toxicidad, más que las diferencias marginales en su eficacia, son las que determinan la elección del fármaco. Los pacientes deben ser informados sobre los posibles efectos adversos y se debe controlar su aparición. La dosis diaria de AINE debe ser la mínima posible, pero pueden ser necesarias dosis máximas de fármacos como la indometacina para controlar la enfermedad activa. La retirada del fármaco se debe realizar progresivamente, una vez que hayan desaparecido los signos articulares y sistémicos de enfermedad activa durante varios meses. Existen nuevos AINE, denominados inhibidores de la COX-2 porque inhiben la cicloxigenasa 2, que tienen la misma potencia que los ya utilizados pero con menos efectos secundarios sobre la mucosa gástrica y probablemente sobre el riñón. (V. también el comentario sobre AINE en el apartado Artritis reumatoide, cap. 50 [image] .)

Los corticoides tienen un valor terapéutico limitado y su uso a largo plazo se asocia con numerosos efectos secundarios, como la osteoporosis de la columna rígida. Para la iritis aguda se emplean corticoides tópicos (y midriáticos), y en pocos casos son necesarios los corticoides por vía oral. Los corticoides intraarticulares pueden ser beneficiosos, en especial cuando una o dos articulaciones periféricas están más afectadas que el resto, comprometiendo así la realización de ejercicios y la rehabilitación.

La mayoría de los fármacos de acción lenta (para la remisión) en la AR (oro por vía i.m.) o no se han estudiado o no son útiles para la EA. La sulfasalacina puede ser útil, en particular cuando están afectadas las articulaciones periféricas. La dosis debe comenzar con 500 mg/d y con incrementos de 500 mg/d a intervalos de una semana hasta 1 g dos veces al día de mantenimiento (v. también Artritis reumatoide, cap. 50 [image] ). El efecto secundario más frecuente es la náusea, que es de origen central, pero las tabletas con cubierta entérica se toleran mejor. Puede ser conveniente la reducción de la dosis.

Los narcóticos, otros analgésicos potentes y los relajantes musculares carecen de propiedades antiinflamatorias y se deben prescribir sólo a corto plazo como coadyuvantes para ayudar a controlar el dolor de espalda y el espasmo muscular.

La radioterapia sobre la columna, aunque efectiva, se recomienda sólo como último recurso, dado que multiplica por diez el riesgo de leucemia mieloide aguda.

Siguiente: SÍNDROME DE REITER | Ir a: SÍNDROME DE REITER
Anterior: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE | Ir a: Diagnóstico diferencial en ESPONDILITIS ANQUILOSANTE
Inicio de: ESPONDILITIS ANQUILOSANTE | Ir a: ESPONDILITIS ANQUILOSANTE


SÍNDROME DE REITER

Ir a: Tratamiento en ESPONDILITIS ANQUILOSANTE Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» SÍNDROME DE REITER
SÍNDROME DE REITER

Artritis después de una infección genitourinaria o gastrointestinal y asociada con uretritis o cervicitis, conjuntivitis y lesiones mucocutáneas.

El síndrome de Reiter se clasifica dentro del grupo de las espondiloartropatías seronegativas. Al principio se consideraba una inflamación estéril de las articulaciones debida a infecciones originadas en localizaciones extraarticulares, pero ahora parece estar asociado con la presencia de Chlamydia trachomatis en el interior de la articulación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en ESPONDILITIS ANQUILOSANTE | Ir a: Tratamiento en ESPONDILITIS ANQUILOSANTE
Inicio de: ARTRITIS ASOCIADAS CON ESPONDILITIS | Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS


SÍNDROME DE REITER, Etiología e incidencia

Ir a: SÍNDROME DE REITER Ir a: Síntomas y signos en SÍNDROME DE REITER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» SÍNDROME DE REITER
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología e incidencia

Se reconocen dos tipos: disentérico y de transmisión sexual. Este último afecta sobre todo a hombres entre los 20 y 40 años. Suelen estar implicadas infecciones genitales por C. trachomatis. El síndrome de Reiter es menos frecuente en mujeres, niños y ancianos. Los hombres y mujeres pueden adquirir la forma disentérica tras infecciones bacterianas gastrointestinales causadas por Shigella, Salmonella, Yersinia o Campylobacter, así como la enfermedad asociada a Chlamydia. La prevalencia del HLA-B27 es del 63 al 96% en pacientes con síndrome de Reiter frente al 6-15% en personas sanas, lo que apoya la probabilidad de una predisposición genética. Las personas con HLA-B27 tienen un riesgo elevado de desarrollar el síndrome de Reiter tras un contacto sexual o después de la exposición a ciertas infecciones por bacterias entéricas.

Siguiente: Síntomas y signos en SÍNDROME DE REITER | Ir a: Síntomas y signos en SÍNDROME DE REITER
Inicio de: SÍNDROME DE REITER | Ir a: SÍNDROME DE REITER


SÍNDROME DE REITER, Síntomas y signos

Ir a: Etiología e incidencia en SÍNDROME DE REITER Ir a: SÍNDROME DE REITER Ir a: Diagnóstico en SÍNDROME DE REITER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» SÍNDROME DE REITER
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

En el síndrome de Reiter típico, la uretritis aparece de 7 a 14 d después del contacto sexual o la disentería. En las semanas siguientes pueden aparecer febrícula, conjuntivitis y artritis. No siempre se presentan todos los síntomas, por lo que existen formas incompletas del síndrome. La uretritis es menos dolorosa y con menos secreción purulenta que la gonorrea aguda en los hombres, y se puede asociar con una cistitis hemorrágica o prostatitis. En mujeres, la uretritis y la cervicitis pueden ser leves (con disuria o secreción vaginal escasa) o asintomáticas, haciendo difícil el diagnóstico. La conjuntivitis es la lesión ocular más frecuente. Suele ser leve, excepto cuando coexisten queratitis y uveítis anterior.

La artritis puede ser leve o grave. La afectación articular suele ser asimétrica y oligoarticular o poliarticular, afectando sobre todo a articulaciones grandes de las extremidades inferiores y los dedos de los pies. Puede haber dolor de espalda, por lo general cuando la enfermedad es grave. La entesopatía (inflamación de las inserciones tendinosas en el hueso) es frecuente en el síndrome de Reiter y en otras artritis seronegativas (fascitis plantar, periostitis digital, tendinitis aquílea). Las lesiones mucocutáneas –úlceras pequeñas superficiales no dolorosas– suelen aparecer en la mucosa oral, la lengua y el glande (balanitis circinada). Los pacientes pueden desarrollar también lesiones cutáneas hiperqueratósicas (idénticas en ocasiones a la psoriasis pustulosa) en las palmas y las plantas y alrededor de las uñas (queratoderma blenorrágico). La afectación cardiovascular (aortitis, insuficiencia aórtica, trastornos de conducción) es infrecuente.

El síndrome de Reiter suele desaparecer en 3 o 4 meses, pero hasta el 50% de los pacientes presentan recidivas transitorias o prolongadas de artritis o de otros componentes del síndrome durante varios años. En el síndrome de Reiter crónico o recidivante pueden existir deformidad articular y anquilosis, así como sacroileítis o espondilitis.

Siguiente: Diagnóstico en SÍNDROME DE REITER | Ir a: Diagnóstico en SÍNDROME DE REITER
Anterior: Etiología e incidencia en SÍNDROME DE REITER | Ir a: Etiología e incidencia en SÍNDROME DE REITER
Inicio de: SÍNDROME DE REITER | Ir a: SÍNDROME DE REITER


SÍNDROME DE REITER, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE REITER Ir a: SÍNDROME DE REITER Ir a: Pronóstico y tratamiento en SÍNDROME DE REITER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» SÍNDROME DE REITER
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se basa en la presencia de la artritis periférica típica con uretritis o cervicitis o una de las restantes características extraarticulares. Debido a que éstas se manifiestan en momentos distintos, el diagnóstico definitivo puede tardar varios meses. Los cultivos positivos para gonococo y la respuesta rápida a la penicilina distingue a la artritis gonocócica aguda del síndrome de Reiter en un paciente joven con actividad sexual. La artritis o las lesiones cutáneas del síndrome de Reiter crónico pueden simular las de la artritis psoriásica, la espondilitis anquilosante o el síndrome de Behçet.

Siguiente: Pronóstico y tratamiento en SÍNDROME DE REITER | Ir a: Pronóstico y tratamiento en SÍNDROME DE REITER
Anterior: Síntomas y signos en SÍNDROME DE REITER | Ir a: Síntomas y signos en SÍNDROME DE REITER
Inicio de: SÍNDROME DE REITER | Ir a: SÍNDROME DE REITER


SÍNDROME DE REITER, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME DE REITER Ir a: SÍNDROME DE REITER Ir a: ARTRITIS PSORIÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» SÍNDROME DE REITER
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Sólo algunos pacientes están discapacitados por la enfermedad crónica o recidivante. Como el síndrome de Reiter debido a contacto sexual suele estar asociado a infección por C. trachomatis, se recomienda el tratamiento de los pacientes y sus parejas sexuales con tetraciclina (doxiciclina, 100 mg dos veces al día) hasta durante 3 meses. Se ha demostrado que éste acorta la evolución de la artritis asociada a Chlamydia (v. también Infecciones de transmisión sexual por ureaplasma, micoplasma y clamidia, cap. 164 [image] ).

No es necesario ningún tratamiento para la conjuntivitis ni para las lesiones mucocutáneas, aunque la iritis puede precisar glucocorticoides oftálmicos. La artritis se trata con AINE en dosis similares a la AR (v. cap. 50 [image] ). Puede estar indicada la inyección local de corticoides para la entesopatía (tendinitis insercional) u oligoartritis resistente. Los corticoides sistémicos no están indicados. La fisioterapia es útil durante la fase de recuperación. El metotrexato puede estar indicado en pacientes con enfermedad grave prolongada, pero se desaconseja su uso en la mayoría de los pacientes con síndrome de Reiter dada su toxicidad.

El tratamiento inmunosupresor en pacientes con síndrome de Reiter coexistente con SIDA debe ser valorado con precaución. La sulfasalacina a las dosis empleadas para la EA puede ser útil también (para las dosis, v. Tratamiento en el apartado Espondilitis anquilosante, más atrás).

Siguiente: ARTRITIS PSORIÁSICA | Ir a: ARTRITIS PSORIÁSICA
Anterior: Diagnóstico en SÍNDROME DE REITER | Ir a: Diagnóstico en SÍNDROME DE REITER
Inicio de: SÍNDROME DE REITER | Ir a: SÍNDROME DE REITER


ARTRITIS PSORIÁSICA

Ir a: Pronóstico y tratamiento en SÍNDROME DE REITER Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ARTRITIS PSORIÁSICA
ARTRITIS PSORIÁSICA

Artritis inflamatoria asociada con psoriasis de piel o uñas, factor reumatoide negativo, antígeno HLA-B27 en algunos pacientes, en especial cuando hay afectación de la columna vertebral.

La artritis psoriásica aparece en el 7% de los pacientes con psoriasis. En algunos pacientes con SIDA existe una prevalencia elevada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE REITER | Ir a: Pronóstico y tratamiento en SÍNDROME DE REITER
Inicio de: ARTRITIS ASOCIADAS CON ESPONDILITIS | Ir a: ARTRITIS ASOCIADAS CON ESPONDILITIS


ARTRITIS PSORIÁSICA, Síntomas, signos y diagnóstico

Ir a: ARTRITIS PSORIÁSICA Ir a: Tratamiento en ARTRITIS PSORIÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ARTRITIS PSORIÁSICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La psoriasis de piel o uñas puede preceder o seguir a la afectación articular. Se debe explorar a los pacientes con monoartritis, oligoartritis o poliartritis inflamatoria seronegativa para detectar lesiones cutáneas de psoriasis o pequeñas cavidades en las uñas y se les debe preguntar sobre los antecedentes de psoriasis en la familia.

Suelen estar afectadas las articulaciones interfalángicas distales (IFD) de los dedos de las manos y los pies. Es frecuente la afectación asimétrica de las articulaciones pequeñas y grandes, incluyendo las sacroilíacas y la columna vertebral. No existen nódulos reumatoides. Pueden coincidir las exacerbaciones y las remisiones de los síntomas cutáneos y articulares. Las remisiones de la artritis tienden a ser más frecuentes, rápidas y completas que en la AR, pero puede ocurrir la progresión a artritis crónica y discapacidad grave. Los hallazgos radiográficos consisten en afectación de las IFD, reabsorción de falanges terminales, artritis mutilante y destrucción extensa y luxación de articulaciones pequeñas y grandes.

Siguiente: Tratamiento en ARTRITIS PSORIÁSICA | Ir a: Tratamiento en ARTRITIS PSORIÁSICA
Inicio de: ARTRITIS PSORIÁSICA | Ir a: ARTRITIS PSORIÁSICA


ARTRITIS PSORIÁSICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ARTRITIS PSORIÁSICA Ir a: ARTRITIS PSORIÁSICA Ir a: CAPITULO 52
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.51 ARTRITIS ASOCIADAS CON ESPONDILITIS
» ARTRITIS PSORIÁSICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento se dirige a controlar las lesiones cutáneas y la inflamación articular. El tratamiento farmacológico es similar al de la AR, excepto en que los antipalúdicos consiguen poco beneficio y en algunos casos pueden producir dermatitis exfoliativa o empeorar la psoriasis subyacente. Se pueden conseguir buenos resultados con el oro por vía i.m., pero no por v.o. (v. Tratamiento en el apartado sobre Artritis reumatoide, cap. 50 [image] ) y con la sulfasalacina (comenzando por 0,5 g/d en incrementos semanales de 0,5 g/d hasta 1 g dos veces al día o incluso 1,5 g dos veces al día).

En algunos estudios el etretinato en dosis de 0,5 a 1 mg/kg/d por v.o. repartido en dos dosis es efectivo en la psoriasis grave e incluso puede ayudar a controlar la artritis. Los efectos secundarios pueden ser graves: hipervitaminosis A, teratogenicidad y toxicidad hepática. Debido al potencial teratógeno del etretinato y a su retención en el organismo a largo plazo, las pacientes no se pueden quedar embarazadas mientras toman el fármaco ni en un período de 1 año después de suspenderlo.

La fotoquimioterapia con metoxaleno y luz ultravioleta A de onda larga con psoraleno (PUVA) parece muy eficaz para las lesiones cutáneas y beneficiosa para la artritis periférica, aunque no para la afectación de la columna vertebral. Los antagonistas del ácido fólico y los fármacos inmunosupresores, en especial el metotrexato, son potencialmente tóxicos, pero cuando se utilizan con precaución ayudan a controlar las lesiones cutáneas y los síntomas articulares. El tratamiento de la psoriasis se expone en profundidad en el capítulo 117 [image] .

Siguiente: CAPITULO 52 | Ir a: CAPITULO 52
Anterior: Síntomas, signos y diagnóstico en ARTRITIS PSORIÁSICA | Ir a: Síntomas, signos y diagnóstico en ARTRITIS PSORIÁSICA
Inicio de: ARTRITIS PSORIÁSICA | Ir a: ARTRITIS PSORIÁSICA


ARTROSIS Y ARTROPATÍA NEUROPÁTICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 51 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ARTROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 52. ARTROSIS Y ARTROPATÍA NEUROPÁTICA
52 / ARTROSIS Y ARTROPATÍA NEUROPÁTICA

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ARTROSIS | Ir a: ARTROSIS
› ARTROSIS
- Clasificación
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ARTROPATÍA NEUROPÁTICA
- Patogenia y etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en CAPITULO 51 | Ir a: Tratamiento en CAPITULO 51
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ARTROSIS

Ir a: ARTROSIS Y ARTROPATÍA NEUROPÁTICA Ir a: Clasificación
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
ARTROSIS

(Enfermedad articular degenerativa, osteoartritis, osteoartrosis, osteoartritis hipertrófica)

Artropatía con alteración del cartílago hialino y caracterizada por pérdida de cartílago articular e hipertrofia ósea, con producción de osteofitos.

La osteoartritis o artrosis (OA) es la enfermedad articular más frecuente; comienza a ser sintomática hacia la segunda década o la tercera y es muy frecuente hacia los 70 años de edad. Casi todas las personas de 40 años presentan algún cambio patológico en las articulaciones de carga, aunque con escasos síntomas. Afecta por igual a personas de ambos sexos, pero el comienzo es más temprano en hombres.

La OA también existe en animales prehistóricos, peces, anfibios, reptiles (dinosaurios), pájaros, mamíferos y osos de las cavernas. La OA afecta a casi todos los vertebrados, lo que sugiere que se originó en el momento de la evolución en que aparece el esqueleto óseo. Existe en ballenas, delfines y marsopas, que flotan en el agua, pero no en murciélagos ni osos perezosos que cuelgan en posición invertida. Estas observaciones sugieren que la OA es un mecanismo paleozoico antiguo de reparación y remodelación más que una enfermedad en sentido habitual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación | Ir a: Clasificación
- Clasificación
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: ARTROSIS Y ARTROPATÍA NEUROPÁTICA | Ir a: ARTROSIS Y ARTROPATÍA NEUROPÁTICA


ARTROSIS, Clasificación

Ir a: ARTROSIS Ir a: Fisiopatología en ARTROSIS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
Clasificación Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Clasificación

La OA se clasifica como primaria (idiopática) o secundaria a alguna causa conocida. La OA primaria generalizada afecta a las articulaciones interfalángicas proximales y distales (con formación de nódulos de Bouchard y Heberden), primera carpometacarpiana, discos intervertebrales e interapofisarias de las vértebras de la columna cervical y lumbar, primera metatarsofalángica, cadera y rodilla. Entre los subtipos de OA primaria está la OA erosiva, inflamatoria con destrucción rápida de hombros y con menos frecuencia de caderas y rodillas en los ancianos. La hiperostosis esquelética idiopática difusa es un síndrome con osteofitos –similares a los de la OA de gran tamaño situados en la columna vertebral– pero sin pérdida de cartílago articular. También puede existir condromalacia rotuliana (una forma leve de OA del cartílago rotuliano en gente joven).

La OA secundaria es el resultado de condiciones que alteran el microambiente del condrocito. Éstas son anomalías articulares congénitas, defectos genéticos, enfermedades infecciosas, metabólicas, endocrinas y neuropáticas, enfermedades que alteran la estructura y la función normal del cartílago hialino (AR, gota, condrocalcinosis), y el traumatismo (incluyendo las fracturas) del cartílago hialino o del tejido circundante (por sobrecarga crónica de una articulación o grupo de articulaciones de origen ocupacional como el trabajo en la fundición, minas de carbón y conductores de autobús).

Siguiente: Fisiopatología en ARTROSIS | Ir a: Fisiopatología en ARTROSIS
Inicio de: ARTROSIS | Ir a: ARTROSIS


ARTROSIS, Fisiopatología

Ir a: Clasificación en ARTROSIS Ir a: ARTROSIS Ir a: Síntomas y signos en ARTROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
Clasificación Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Fisiopatología

Las articulaciones normales tienen un coeficiente de fricción bajo y no sufren desgaste con la sobrecarga ni traumatismos. El cartílago hialino es avascular, aneural y alinfático. El 95% es agua y matriz cartilaginosa extracelular y sólo el 5% son condrocitos. Los condrocitos presentan el ciclo celular más largo de las células del organismo (similar a las células del SNC y musculares). El estado y la función del cartílago dependen de la compresión y descompresión del soporte de carga y uso. Así, la compresión desplaza el líquido desde el cartílago al espacio articular y capilares y vénulas, mientras que la descompresión permite al cartílago reexpandirse, hiperhidratarse y absorber los nutrientes necesarios.

El proceso fisiopatológico de la OA es progresivo. Desencadenado por un cambio microambiental, los condrocitos experimentan mitosis y aumentan la síntesis de proteoglicanos y colágeno tipo III (principales elementos estructurales del cartílago). Después aumenta la síntesis de hueso por los osteoblastos subcondrales, presumiblemente favorecida por la comunicación intercelular mediante citocinas entre condrocitos y osteoblastos. Al aumentar la formación de hueso en el área subcondral, las propiedades físicas cambian, el hueso se hace más rígido, con menor distensibilidad, y se producen microfracturas, seguidas por la formación de callo, más rigidez y más microfracturas. La metaplasia de las células sinoviales periféricas provoca la formación periarticular de osteofitos (o, más correctamente, osteocondrofitos, formados por hueso y una combinación de tejidos conjuntivos con un recubrimiento de fibrocartílago y ocasionalmente islotes de cartílago hialino en el interior del osteofito). El grado de formación de estos osteofitos varía entre las articulaciones, en proporción a la causa subyacente. Por último, se forman quistes óseos (seudoquistes) en la médula ósea, bajo el hueso subcondral. Los quistes óseos se deben a la extrusión de líquido articular a través de hendiduras en el cartílago hialino hacia la médula ósea, con una reacción celular osteoblástica o fibroblástica.

La anatomía patológica macroscópica consiste en rugosidad, cavitación e irregularidades en la superficie del cartílago hialino, que evolucionan hacia ulceración con áreas focales de pérdida completa del cartílago que después se hacen difusas, quedando superficies óseas ebúrneas. Con el tiempo aparecen los síntomas, existiendo casi siempre proliferación sinovial y una sinovitis leve.

Siguiente: Síntomas y signos en ARTROSIS | Ir a: Síntomas y signos en ARTROSIS
Anterior: Clasificación en ARTROSIS | Ir a: Clasificación en ARTROSIS
Inicio de: ARTROSIS | Ir a: ARTROSIS


ARTROSIS, Síntomas y signos

Ir a: Fisiopatología en ARTROSIS Ir a: ARTROSIS Ir a: Diagnóstico en ARTROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
Clasificación Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El comienzo es gradual, por lo general con afectación de una articulación o unas pocas. El dolor es el síntoma más temprano y suele empeorar con el ejercicio y mejorar en reposo. La rigidez matinal sucede a la inactividad, pero dura entre 15 y 30 min y mejora con la actividad. Al progesar la OA la movilidad articular disminuye, aparecen sensibilidad, crepitación y sensación de roce, y pueden producirse contracturas en flexión. La proliferación de cartílago, hueso, ligamento, tendón, cápsula y sinovial junto con los grados variables de derrame articular producen el aumento de tamaño característico de las fases avanzadas de la OA. No suele existir sinovitis aguda grave, que es el mecanismo iniciador primario de la OA, pero puede aparecer en pacientes con otras patologías (gota, seudogota).

La OA de las vértebras cervicales y lumbares puede provocar mielopatía o radiculopatía. No obstante, los signos clínicos de la primera suelen ser leves. En el disco intervertebral, el engrosamiento y la proliferación sustanciales del ligamento longitudinal anterior produce bandas tranversales que pueden comprometer la porción anterior de la médula espinal y la hipertrofia e hiperplasia del ligamento amarillo suele comprimir la región posterior de la médula espinal. La radiculopatía es menos frecuente porque las raíces nerviosas anterior y posterior, los ganglios y el nervio vertebral común están bien protegidos en los agujeros intervertebrales, donde ocupan sólo el 25% del espacio disponible, bien almohadillado.

En algunas ocasiones se produce compromiso funcional de las arterias vertebrales, infarto de la médula espinal y compresión esofágica por osteofitos. Los síntomas y signos pueden derivar también de estructuras ligamentosas, cápsulas, músculos, tendones, discos y periostio, todos ellos sensibles al dolor. La presión venosa aumenta en el interior de la médula ósea subcondral, lo que representa otra fuente de dolor.

La OA de cadera se caracteriza por rigidez y pérdida de arco de movilidad que aumentan de modo progresivo. El dolor se puede sentir en la región inguinal o también referido a la rodilla. Al perder el cartílago en la OA de rodilla (pérdida medial en el 70% de los casos), los ligamentos se quedan laxos y la articulación pierde estabilidad, con dolor local originado en ligamentos y tendones. La hipersensibilidad a la palpación y el dolor con la movilización pasiva son signos relativamente tardíos. Se añaden al dolor el espasmo y la contractura muscular. Pueden existir osteofitos o cuerpos libres (fragmentos osificados libres en el espacio articular) que producen síntomas de bloqueo o síncope articular. Aparecen deformidades y subluxaciones por pérdida de volumen del cartílago articular, colapso del hueso subcondral, osteofitos, atrofia muscular y seudoquistes.

Siguiente: Diagnóstico en ARTROSIS | Ir a: Diagnóstico en ARTROSIS
Anterior: Fisiopatología en ARTROSIS | Ir a: Fisiopatología en ARTROSIS
Inicio de: ARTROSIS | Ir a: ARTROSIS


ARTROSIS, Diagnóstico

Ir a: Síntomas y signos en ARTROSIS Ir a: ARTROSIS Ir a: Pronóstico y tratamiento en ARTROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
Clasificación Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Aunque el diagnóstico suele ser sencillo, se deben descartar otros síndromes reumáticos frecuentes (AR, espondiloartropatías seronegativas, seudogota). La afectación de articulaciones inusuales por la OA sugiere una OA secundaria y obliga a profundizar sobre su etiología (enfermedades endocrinas, metabólicas, neoplásicas y biomecánicas que afectan a huesos y articulaciones).

El diagnóstico está basado en los síntomas y signos o en las radiografías en pacientes asintomáticos. La VSG es normal o ligeramente elevada. Los análisis de sangre ayudan a descartar causas de artritis identificables (AR, gota). El análisis del líquido sinovial suele mostrar el color claro y viscoso característico de la OA (v. tablas 49-3 [image] y 49-4 [image] ). Las radiografías muestran estrechamiento del espacio articular (predominantemente unilateral al inicio de la OA de rodilla), aumento de densidad del hueso subcondral, formación de osteofitos en la periferia de las articulaciones y formación de seudoquistes en la médula ósea subcondral.

Siguiente: Pronóstico y tratamiento en ARTROSIS | Ir a: Pronóstico y tratamiento en ARTROSIS
Anterior: Síntomas y signos en ARTROSIS | Ir a: Síntomas y signos en ARTROSIS
Inicio de: ARTROSIS | Ir a: ARTROSIS


ARTROSIS, Pronóstico y tratamiento

Ir a: Diagnóstico en ARTROSIS Ir a: ARTROSIS Ir a: ARTROPATÍA NEUROPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROSIS
Clasificación Fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El proceso fisiopatológico de la OA suele ser progresivo, pero en ocasiones puede detenerse o incluso revertir. El tratamiento consiste en técnicas de rehabilitación, que se dirigen a prevenir la disfunción, intentando comenzar el tratamiento antes de que aparezca la incapacidad, para que no aumente la gravedad y duración de la discapacidad (v. cap. 291 [image] ). Las consideraciones sobre el tratamiento primario son el estadio y la magnitud de los cambios tisulares, número de articulaciones afectadas, ciclo del dolor, causa del dolor (defectos biomecánicos o inflamación) y el estilo de vida del paciente. El tratamiento incluye también la educación del paciente sobre la naturaleza del problema (fisiología y biomecánica), el pronóstico (por lo general benigno), la necesidad de cooperación y una buena preparación física. Deben recibir atención las actividades de la vida cotidiana. A los pacientes con OA de cadera o rodilla se les debe instruir para que eviten los asientos bajos o reclinables de los que resulta dificultoso levantarse. El uso regular de almohadas bajo las rodillas favorece las contracturas, por lo que se debe rechazar. Los pacientes se deben sentar en sillas rectas en las que no se hundan, dormir en cama con colchón duro y tablero, usar un asiento del coche cómodo, realizar ejercicios posturales, llevar calzado normal y deportivo con buena sujeción y continuar con su actividad física y laboral.

El ejercicio (arco de movilidad, isométrico, isotónico, isocinético, postural, fortalecimiento) mantiene el cartílago sano y el arco de movilidad y favorece la absorción de cargas por los tendones y músculos. Los ejercicios de estiramiento diarios son de la mayor importancia. La inmovilización durante períodos de tiempo relativamente cortos puede acelerar y empeorar el curso clínico. Cuando se emplea un programa de ejercicios bien diseñado como tratamiento se puede conseguir en algunas ocasiones la detención e incluso mejoría de la OA de cadera y rodilla. El reposo (cada 4 a 6 h al día para permitir la rehidratación del cartílago) se debe equilibrar con el ejercicio y uso.

No existen datos que apoyen que el uso generalizado de AINE tenga ningún beneficio a largo plazo en la OA. El paracetamol en dosis de hasta 1 g cuatro veces al día es un analgésico eficaz y más seguro que los AINE. En pacientes con dolor refractario o con más signos inflamatorios se puede usar aspirina u otros AINE con mejor alivio de los síntomas (v. Artritis reumatoide, cap. 50 [image] ). Los inhibidores de la COX-2 (p. ej., celecoxib, rofecoxib) controlan la inflamación y reducen el dolor gastrointestinal con menos efectos secundarios. Los relajantes musculares (por lo general en dosis bajas) producen en ocasiones un beneficio temporal cuando el dolor se debe a espasmos o contracturas de los músculos que intentan proteger las articulaciones con OA. No suele estar indicado el tratamiento con corticoides por v.o. Los corticoides intraarticulares depot son útiles cuando existen derrames o signos inflamatorios. Estos fármacos suelen usarse de manera intermitente y se deben emplear con la menor frecuencia posible. El tratamiento farmacológico es el aspecto menos importante de un tratamiento adecuado, quizá el 15% de un programa completo. El ácido hialurónico, un componente fisiológico normal del líquido sinovial, ha demostrado su eficacia en el tratamiento de la OA de rodilla. Las preparaciones comerciales en inyección intraarticular producen una mejoría significativa empleando criterios clínicos, radiográficos y de laboratorio.

Cuando el tratamiento conservador es insuficiente pueden estar indicadas las laminectomías, osteotomías o artroplastias de sustitución total. Diversos tipos de férulas pueden proporcionar alivio en la OA de columna, rodilla y primera articulación carpometacarpiana, pero se deben acompañar de un programa de ejercicios específicos. Otros tratamientos complementarios son la estimulación nerviosa eléctrica transcutánea y las cremas locales (p. ej., con capsaicina). Se están estudiando terapias experimentales que pueden conservar el cartílago o permitir el injerto de condrocitos.

Siguiente: ARTROPATÍA NEUROPÁTICA | Ir a: ARTROPATÍA NEUROPÁTICA
Anterior: Diagnóstico en ARTROSIS | Ir a: Diagnóstico en ARTROSIS
Inicio de: ARTROSIS | Ir a: ARTROSIS


ARTROPATÍA NEUROPÁTICA

Ir a: Pronóstico y tratamiento en ARTROSIS Ir a: ARTROSIS Y ARTROPATÍA NEUROPÁTICA Ir a: Patogenia y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROPATÍA NEUROPÁTICA
ARTROPATÍA NEUROPÁTICA

(Artropatía neuropática; articulaciones de Charcot)

Artropatía rápidamente destructiva de causas diversas debida a una alteración de la percepción del dolor y de la sensibilidad postural.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia y etiología | Ir a: Patogenia y etiología
- Patogenia y etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Pronóstico y tratamiento en ARTROSIS | Ir a: Pronóstico y tratamiento en ARTROSIS
Inicio de: ARTROSIS Y ARTROPATÍA NEUROPÁTICA | Ir a: ARTROSIS Y ARTROPATÍA NEUROPÁTICA


ARTROPATÍA NEUROPÁTICA, Patogenia y etiología

Ir a: ARTROPATÍA NEUROPÁTICA Ir a: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROPATÍA NEUROPÁTICA
Patogenia y etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Patogenia y etiología

La alteración de la sensibilidad al dolor profundo o nocicepción afecta a los reflejos articulares protectores normales, permitiendo que los traumatismos (especialmente los de pequeña intensidad repetidos) y las fracturas periarticulares leves pasen desapercibidos. El aumento del flujo sanguíneo en el hueso por la vasodilatación refleja, que provoca una resorción ósea activa, puede contribuir en la producción de fracturas y en la lesión y reparación. En la tabla 52-1 [image] se recogen las enfermedades asociadas con artropatía neuropática. La progresión de la enfermedad se acelera por la hipotonía muscular, la laxitud ligamentosa y la distensión de la cápsula articular debida al derrame y en ocasiones a los cristales de pirofosfato cálcico o apatita.

Siguiente: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA | Ir a: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA
Inicio de: ARTROPATÍA NEUROPÁTICA | Ir a: ARTROPATÍA NEUROPÁTICA


ARTROPATÍA NEUROPÁTICA, Síntomas, signos y diagnóstico

Ir a: Patogenia y etiología en ARTROPATÍA NEUROPÁTICA Ir a: ARTROPATÍA NEUROPÁTICA Ir a: Profilaxis y tratamiento en ARTROPATÍA NEUROPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROPATÍA NEUROPÁTICA
Patogenia y etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

En sus fases iniciales se puede confundir con la artrosis (OA). Suelen estar presentes un dolor leve, un derrame importante (con frecuencia hemorrágico), así como subluxación e inestabilidad de la articulación. En esta fase se puede producir una luxación articular aguda. La artropatía neuropática progresa con más rapidez que la OA. La artropatía puede no desarrollarse hasta bastante tiempo después del comienzo de la enfermedad neurológica, aunque puede progresar con rapidez y provocar una desorganización articular completa en pocos meses.

En la artropatía neuropática desarrollada por completo pueden predominar los cambios hipertróficos o destructivos, o los hallazgos pueden ser mixtos. El dolor suele estar ausente o es menos intenso de lo que cabría esperar para el grado de destrucción articular. El dolor puede ser grave si la enfermedad ha progresado con rapidez y si existen fracturas periarticulares o hematomas a tensión. La articulación aumenta de tamaño por la hipertrofia ósea y el derrame sinovial masivo. Aparece deformidad por fractura con desplazamiento o luxación tras la destrucción de las superficies articulares, laxitud ligamentosa e hipotonía muscular. Las fracturas con metaplasia ósea producen cuerpos libres numerosos (piezas de cartílago o hueso) que se sueltan en la articulación, produciendo una crepitación o roce, a veces audible, que suele ser más desagradable para el explorador que para el paciente. La articulación puede aparecer como "un saco de huesos".

Aunque se puede afectar cualquier articulación, la rodilla lo hace más frecuentemente (casi con la misma frecuencia que el resto de articulaciones juntas). La distribución depende en gran medida de la enfermedad subyacente. Así, la tabes dorsal afecta a rodilla y cadera, y la diabetes mellitus al pie. La siringomielia afecta por lo general a las articulaciones de las extremidades superiores, en especial el codo y el hombro. Con frecuencia, sólo se afecta una articulación y rara vez más de dos o tres (excepto las articulaciones pequeñas de los pies), con una distribución asimétrica.

Se debe considerar este diagnóstico en un paciente con un trastorno neurológico que desarrolle una artropatía destructiva y relativamente poco dolorosa, por lo general varios años después del inicio de la enfermedad neurológica causal.

Las radiografías muestran una articulación tumefacta con derrame sinovial y subluxación de las superficies articulares. Es habitual la esclerosis de los extremos óseos, pero puede estar ausente en la enfermedad avanzada o rápidamente destructiva. Los huesos están deformados, y suele ser manifiesta la formación de hueso nuevo adyacente a la cortical, comenzando dentro de la cápsula articular y extendiéndose con frecuencia hasta la diáfisis en los huesos largos. En ocasiones raras se produce calcificación y osificación de tejidos blandos. Sin embargo, puede ser transitoria, e incluso una calcificación muy extensa puede desaparecer en las radiografías siguientes. Se pueden ver osteofitos grandes e irregulares en los márgenes articulares, que se pueden romper para formar los numerosos cuerpos libres intraarticulares que caracterizan esta enfermedad. Son frecuentes los signos radiográficos de afectación vertebral (los osteofitos en "pico de loro" característicos) en ausencia de cualquier sospecha clínica de afectación a ese nivel.

Las complicaciones incluyen artritis séptica y compresión de estructuras adyacentes (vasos sanguíneos, nervios, médula espinal). Los signos locales son difíciles de interpretar, pero las manifestaciones sistémicas (malestar, fiebre) obligan a hacer una artrocentesis con cultivo del líquido sinovial.

Siguiente: Profilaxis y tratamiento en ARTROPATÍA NEUROPÁTICA | Ir a: Profilaxis y tratamiento en ARTROPATÍA NEUROPÁTICA
Anterior: Patogenia y etiología en ARTROPATÍA NEUROPÁTICA | Ir a: Patogenia y etiología en ARTROPATÍA NEUROPÁTICA
Inicio de: ARTROPATÍA NEUROPÁTICA | Ir a: ARTROPATÍA NEUROPÁTICA


ARTROPATÍA NEUROPÁTICA, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA Ir a: ARTROPATÍA NEUROPÁTICA Ir a: CAPITULO 53
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.52 ARTROSIS Y ARTROPATÍA NEUROPÁTICA
» ARTROPATÍA NEUROPÁTICA
Patogenia y etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Es posible la prevención de la artropatía en un paciente de riesgo (p. ej., con tabes grave). El diagnóstico temprano y la inmovilización de una fractura que suele ser indolora (con férulas, botas especiales, tutores) pueden detener la evolución de la artropatía neuropática. La artrodesis mediante fijación interna, compresión e injerto óseo apropiado puede ser satisfactoria en algunos pacientes con una articulación muy desestructurada. Se pueden obtener buenos resultados con la artroplastia de sustitución total de cadera y rodilla cuando la enfermedad no es progresiva. Sin embargo, existe un riesgo elevado de aflojamiento de los componentes y luxación de la prótesis. El tratamiento adecuado de la neuropatía subyacente puede detener la progresión de la artropatía y, si la destrucción articular está en fases iniciales todavía, revertir parcialmente el proceso.

Siguiente: CAPITULO 53 | Ir a: CAPITULO 53
Anterior: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA | Ir a: Síntomas, signos y diagnóstico en ARTROPATÍA NEUROPÁTICA
Inicio de: ARTROPATÍA NEUROPÁTICA | Ir a: ARTROPATÍA NEUROPÁTICA


NECROSIS AVASCULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 52 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
53 / NECROSIS AVASCULAR

(Osteonecrosis, necrosis isquémica del hueso, necrosis aséptica, osteocondritis disecante)

Infarto óseo focal que puede ser idiopático o secundario a diferentes causas.

Los cambios patológicos se caracterizan por la muerte celular en el hueso debida a un compromiso de la vascularización. La magnitud de la necrosis avascular está en función del grado de compromiso circulatorio. La cabeza femoral (cadera) es la localización más frecuente. El fémur distal y la cabeza humeral (hombro) son otras localizaciones habituales. Con menos frecuencia se afectan el cuerpo del astrágalo, el escafoides carpiano y el navicular.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Profilaxis y tratamiento en CAPITULO 52 | Ir a: Profilaxis y tratamiento en CAPITULO 52
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


NECROSIS AVASCULAR, Epidemiología

Ir a: NECROSIS AVASCULAR Ir a: Etiología en NECROSIS AVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
Epidemiología Etiología Síntomas y signos Diagnóstico Prevención y tratamiento
Epidemiología

En Estados Unidos el 5% de los casos de artroplastia total de cadera están causados por la necrosis avascular. Existe un pico de incidencia entre los 30 y 60 años de edad. La necrosis avascular idiopática de la cabeza femoral tiene una relación hombre:mujer de 4-5:1. La enfermedad es bilateral en el 33 al 72% de los pacientes. Se creía que la enfermedad de Legg-Calvé-Perthes de las apófisis y epífisis en niños y adolescentes y otras osteocondrosis están causadas por una necrosis avascular, aunque en la actualidad se duda de este hecho (v. Osteocondrosis, cap. 270 [image] ).

Siguiente: Etiología en NECROSIS AVASCULAR | Ir a: Etiología en NECROSIS AVASCULAR
Inicio de: NECROSIS AVASCULAR | Ir a: NECROSIS AVASCULAR


NECROSIS AVASCULAR, Etiología

Ir a: Epidemiología en NECROSIS AVASCULAR Ir a: NECROSIS AVASCULAR Ir a: Síntomas y signos en NECROSIS AVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
Epidemiología Etiología Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología

Se han relacionado varias enfermedades primarias con la necrosis avascular, aunque sólo en algunas de éstas se puede establecer una relación causal (v. tabla 53-1 [image] ).

Las localizaciones más frecuentes de la necrosis avascular postraumática son la cabeza femoral y humeral, el cuerpo del astrágalo y el escafoides carpiano. La necrosis avascular postraumática se produce cuando se altera el aporte vascular y queda supeditado a las contribuciones relativas de las arterias para la cabeza femoral o humeral y a la existencia de anastomosis entre éstas, que varía mucho entre diferentes personas.

La luxación de la cadera puede romper el ligamento redondo y la cápsula articular, comprometiendo los vasos presentes en las reflexiones capsulares. De las caderas que permanecen luxadas más de 12 h el 52% desarrollan necrosis avascular, frente al 22% de las que se reducen en las primeras 12 h. En la fijación posfractura la incidencia de necrosis avascular y colapso óseo oscila entre el 11 y el 45% y no parece estar relacionada con la habilidad del cirujano ni con el tipo de fijación interna.

La necrosis avascular de otras causas es más frecuente en la cadera, seguida de la cabeza humeral. Las dos teorías principales sobre el mecanismo de acción son la obliteración intraluminal de los vasos terminales (por embolia grasa, células falciformes o burbujas de nitrógeno en la enfermedad por descompresión de los buzos) o la obliteración extraluminal causada por el aumento de presión medular por la proliferación de células de Gaucher o aumento de la proporción de médula ósea grasa. También existe una necrosis avascular idiopática de la rodilla (cóndilo femoral medial) que suele afectar a mujeres de edad avanzada.

Siguiente: Síntomas y signos en NECROSIS AVASCULAR | Ir a: Síntomas y signos en NECROSIS AVASCULAR
Anterior: Epidemiología en NECROSIS AVASCULAR | Ir a: Epidemiología en NECROSIS AVASCULAR
Inicio de: NECROSIS AVASCULAR | Ir a: NECROSIS AVASCULAR


NECROSIS AVASCULAR, Síntomas y signos

Ir a: Etiología en NECROSIS AVASCULAR Ir a: NECROSIS AVASCULAR Ir a: Diagnóstico en NECROSIS AVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
Epidemiología Etiología Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

En algunos pacientes el dolor comienza de modo súbito (recuerda el día y la hora de inicio del dolor –repentino, intenso e incapacitante–), probablemente en el momento de la obliteración vascular inicial y antes de que se produzca colapso óseo. En otros este trastorno inicial es asintomático. Más adelante aparece dolor mecánico a medida que la cabeza femoral (o cualquier hueso afectado) se colapsa. Este dolor es provocado por la bipedestación, la deambulación, los movimientos, la tos o cualquier otro esfuerzo mecánico y se alivia mucho con el reposo. Los pacientes con enfermedad avanzada presentan también dolor en reposo.

En los pacientes con fractura, los síntomas que pueden indicar una necrosis avascular son aumento del dolor y cojera casi 1 año después de la fractura. Los síntomas tienden a ser inespecíficos.

La necrosis avascular de la cabeza femoral se manifiesta con dolor inguinal que se irradia de modo intermitente hacia la región anteromedial del muslo. Los pacientes pueden presentar una marcha antiálgica, cojera por insuficiencia del glúteo menor o limitación del arco de movilidad, en especial para la flexión, la abducción y la rotación medial, con un chasquido provocado por la rotación lateral de la cadera en flexión y abducción, sobre todo al levantarse desde la posición sentada.

La necrosis avascular de la rodilla en personas de edad avanzada está asociada casi siempre con el inicio brusco, sin antecedente traumático, de un dolor intenso y constante en la cara medial de la rodilla, acompañado de sensibilidad sobre el cóndilo femoral medial y, en un tercio de los pacientes, de derrame leve o moderado.

La necrosis avascular de la cabeza humeral puede pasar desapercibida durante bastante tiempo, ya que el hombro no es una articulación de carga y los síntomas pueden ser leves o transitorios. El dolor suele irradiarse a la tuberosidad deltoidea del húmero. Está limitada la movilidad activa desde la fase inicial, pero se conserva la movilidad pasiva. Es rara la necrosis avascular de la cabeza humeral sin afectación en otras localizaciones.

Siguiente: Diagnóstico en NECROSIS AVASCULAR | Ir a: Diagnóstico en NECROSIS AVASCULAR
Anterior: Etiología en NECROSIS AVASCULAR | Ir a: Etiología en NECROSIS AVASCULAR
Inicio de: NECROSIS AVASCULAR | Ir a: NECROSIS AVASCULAR


NECROSIS AVASCULAR, Diagnóstico

Ir a: Síntomas y signos en NECROSIS AVASCULAR Ir a: NECROSIS AVASCULAR Ir a: Prevención y tratamiento en NECROSIS AVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
Epidemiología Etiología Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico precoz requiere un índice de sospecha elevado en pacientes que refieren dolor, en particular en caderas, rodillas u hombros.

Las pruebas diagnósticas dependen de la fase en que esté el trastorno. La RM es la técnica más sensible y específica y se debe emplear para el diagnóstico en fases muy tempranas, cuando puede evitarse el colapso de la cabeza femoral o de otro hueso. Si no está clara la duración de la enfermedad, se deben obtener radiografías o TC para descartar enfermedad avanzada. La gammagrafía ósea es más sensible que la radiología, aunque inespecífica, por lo que se emplea menos que la RM.

Los hallazgos radiográficos pueden no ser aparentes desde meses hasta 5 años después del comienzo de los síntomas. Los signos radiográficos comienzan con una esclerosis sutil del hueso. En la cabeza femoral se sigue de una radiotransparencia característica (el signo de la luna creciente); continúa con el colapso del hueso (aplanamiento de la cabeza femoral) y por último de estrechamiento del espacio articular y cambios artrósicos en los huesos enfrentados en la articulación.

Siguiente: Prevención y tratamiento en NECROSIS AVASCULAR | Ir a: Prevención y tratamiento en NECROSIS AVASCULAR
Anterior: Síntomas y signos en NECROSIS AVASCULAR | Ir a: Síntomas y signos en NECROSIS AVASCULAR
Inicio de: NECROSIS AVASCULAR | Ir a: NECROSIS AVASCULAR


NECROSIS AVASCULAR, Prevención y tratamiento

Ir a: Diagnóstico en NECROSIS AVASCULAR Ir a: NECROSIS AVASCULAR Ir a: CAPITULO 54
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 53. NECROSIS AVASCULAR
Epidemiología Etiología Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Es preferible la prevención al tratamiento. Cumplir las normas puede prevenir la enfermedad por descompresión en buzos de aguas profundas (v. cap. 285 [image] ). La reducción al mínimo de las dosis de corticoides también ayuda a reducir el riesgo.

El tratamiento conservador consiste en la administración de analgésicos y en la descarga de las articulaciones de las extremidades inferiores en un intento de prevenir el colapso durante la fase de reparación de la lesión, aunque no se ha demostrado la efectividad de esta medida. Se deben realizar ejercicios de arco de movilidad.

La intervención quirúrgica temprana puede ser la mejor opción para prevenir una disfunción articular grave en cadera y rodilla (menos en hombro). La enfermedad suele ser irreversible cuando se aprecian cambios en las radiografías.

Los injertos de hueso cortical pueden aportar soporte mecánico para el hueso subcondral y cartílago articular para prevenir el colapso en la revascularización de la cabeza femoral. Se deben usar muletas varios meses cuando se utilizan estos injertos. La descompresión central consiste en perforar el cuello y la cabeza del fémur para extraer la porción central del hueso, reduciendo la presión intraósea. En algunos centros esta técnica ha dado buenos resultados. En los casos en fase inicial se alivia el dolor de cadera y se evita una artroplastia total de cadera tardía hasta el 75% de las veces. Se han realizado osteotomías para alterar la mecánica articulatoria y redistribuir la fuerzas máximas de carga a fin de prevenir el colapso y la deformación de la cabeza femoral. Se deben usar muletas de 6 a 12 meses. La artroplastia de sustitución total de cadera y rodilla es efectiva, pero suele reservarse a casos con dolor refractario y artrosis secundaria. Se recomienda precaución al llevar a cabo esta operación en pacientes jóvenes, porque suelen querer seguir con una vida activa intensa que compromete la durabilidad de las prótesis articulares.

Siguiente: CAPITULO 54 | Ir a: CAPITULO 54
Anterior: Diagnóstico en NECROSIS AVASCULAR | Ir a: Diagnóstico en NECROSIS AVASCULAR
Inicio de: NECROSIS AVASCULAR | Ir a: NECROSIS AVASCULAR


INFECCIONES DE HUESOS Y ARTICULACIONES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Prevención y tratamiento en CAPITULO 53 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ARTRITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 54. INFECCIONES DE HUESOS Y ARTICULACIONES
54 / INFECCIONES DE HUESOS Y ARTICULACIONES

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA
› ARTRITIS INFECCIOSA
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› OSTEOMIELITIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Prevención y tratamiento en CAPITULO 53 | Ir a: Prevención y tratamiento en CAPITULO 53
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ARTRITIS INFECCIOSA

Ir a: INFECCIONES DE HUESOS Y ARTICULACIONES Ir a: Etiología
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
ARTRITIS INFECCIOSA

Inflamación de una articulación debida a infección de la sinovial o los tejidos periarticulares por bacterias, virus u hongos.

La incidencia es muy variable entre los diferentes países: <200/100.000 en Estados Unidos, menor en países europeos (<5/100.000 en Suecia), pero mucho más elevada en África, Latinoamérica y Asia.

En la tabla 54-1 [image] se recogen los factores de riesgo. La comorbilidad puede aumentar no sólo el riesgo de artritis infecciosa, sino también la gravedad de la enfermedad. Los pacientes con AR tienen un riesgo especialmente elevado de artritis bacteriana (prevalencia del 0,3 al 3,0%, incidencia anual 0,5%). El pronóstico funcional es malo, y la tasa de mortalidad alta (25% frente al 9% en pacientes sin AR). Los pacientes con AR suelen presentar factores de riesgo adicionales para la artritis infecciosa (p. ej., enfermedad médica crónica, tratamiento con corticoides). El riesgo de infección articular está aumentado significativamente en pacientes con AR o en otros con antecedentes de infección articular o con un implante protésico articular.

Aproximadamente el 50% de los niños con infección articular son menores de 2 años. De estos casos, el 93% son monoarticulares y tienden a afectar a las articulaciones de tamaño grande de las extremidades inferiores: rodilla (39%), cadera (26%) y tobillo (13%). Las fuentes de infección son la otitis media, los catéteres umbilicales, las vías centrales, las venopunciones femorales, la meningitis y las osteomielitis adyacentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: INFECCIONES DE HUESOS Y ARTICULACIONES | Ir a: INFECCIONES DE HUESOS Y ARTICULACIONES


ARTRITIS INFECCIOSA, Etiología

Ir a: ARTRITIS INFECCIOSA Ir a: Patogenia en ARTRITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
Etiología Patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Artritis infecciosa aguda -- Artritis infecciosa crónica -]
Etiología

Volver a puntos clave Artritis infecciosa aguda: La artritis infecciosa aguda (95% de los casos) está causada por bacterias o virus.

Neisseria gonorrhoeae es la causa bacteriana más frecuente en adultos. Se propaga desde una superficie mucosa infectada (cuello uterino, recto, faringe) a las articulaciones pequeñas de manos, muñecas, codos, rodillas y tobillos, y con una frecuencia mucho menor a las articulaciones del esqueleto axial.

La artritis no gonocócica está causada generalmente por Staphylococcus aureus (45%), estreptococos (9%) o microorganismos gramnegativos, como Enterobacter, Pseudomonas aeruginosa (40%) y Serratia marcescens (5%). Las infecciones por bacterias gramnegativas tienden a producirse en personas jóvenes o ancianas, con traumatismos graves o enfermedad médica subyacente grave (insuficiencia o trasplante renal, prótesis articulares, LES, AR, diabetes, neoplasias malignas) y en adictos a drogas por vía i.v. Las infecciones suelen comenzar en el tracto urinario o en la piel. La artritis no gonocócica es monoarticular (rodilla, cadera, hombro, muñeca, tobillo, codo) en el 80% de los pacientes. La artritis bacteriana poliarticular se produce en pacientes con artritis crónica subyacente (AR, artrosis) o una prótesis articular. Borrelia burgdorferi, el agente causal de la enfermedad de Lyme (v. cap. 157 [image] ), puede producir una poliartralgia migratoria aguda con fiebre, cefalea, fatiga y lesiones cutáneas o una monoartritis u oligoartritis crónica intermitente.

S. aureus y los estreptococos del grupo B son los microorganismos más frecuentes en recién nacidos y niños mayores de 2 años. Kingella kingae es la causa más frecuente en niños menores de 2 años. Aunque Haemophilus influenzae tipo b era la causa más frecuente de artritis bacteriana en niños entre 6 meses y 2 años, la vacunación ha reducido su incidencia en un 95% en niños menores de 5 años. En los niños, N. gonorrhoeae causa menos del 10% de las artritis bacterianas, pero es la causa más frecuente de infección poliarticular.

Las infecciones articulares por anaerobios suelen ser infecciones mixtas con bacterias aerobias o facultativas (5 a 10% de los casos), como S. aureus, Staphylococcus epidermidis y Escherichia coli. Los microoganismos anaerobios predominantes son Propionibacterium acnes, Peptostreptococcus magnus, Fusobacterium sp., Clostridium sp. y Bacteroides sp. P. acnes produce infecciones en articulaciones con prótesis, traumatismos o cirugía previa. Los factores predisponentes para la infección por anaerobios son el traumatismo penetrante, la artrocentesis, la cirugía reciente, las prótesis articulares, la infección contigua, la diabetes y las neoplasias malignas.

Las infecciones articulares resultantes de mordeduras humanas están causadas por microorganismos gramnegativos, Eikenella corrodens, estreptococos del grupo B o anaerobios orales (Fusobacterium sp., peptoestreptococos, Bacteroides sp.). Las mordeduras animales pueden provocar infecciones articulares causadas por S. aureus o microorganismos de la flora oral habitual del animal. Pasteurella multocida causa la mitad de las infecciones producidas por mordeduras de perro o gato. Las mordeduras de perro o gato también originan infecciones por Pseudomonas sp., Moraxella sp. y Haemophilus sp. La mordedura de rata produce infección por Streptobacillus moniliformis o Spirillum minus.

Las infecciones articulares en pacientes con VIH están causadas generalmente por S. aureus, estreptococos y salmonella. Los pacientes con VIH pueden tener síndrome de Reiter, artritis reactiva y artritis y artralgias relacionadas con el VIH. A medida que aumenta la supervivencia de los pacientes con VIH se están detectando infecciones más insidiosas por micobacterias, hongos y microorganismos oportunistas.

Las causas virales de artritis aguda son el parvovirus B19, virus de la hepatitis B, hepatitis C, rubéola (infección activa y tras la vacunación) y togavirus. Se han relacionado con artritis y artralgias los virus de la varicela, la parotiditis (en adultos), los adenovirus, los virus Cosackie A9, B2, B3, B4 y B6 y el virus de Epstein-Barr. Es más probable que produzcan poliartritis que las bacterias.

Volver a puntos clave Artritis infecciosa crónica: La artritis infecciosa crónica (5% de los casos) está causada por micobacterias, hongos y algunas bacterias poco virulentas. Los ejemplos son Mycobacterium tuberculosis, Mycobacterium marinum, Mycobacterium kansasii, Candida sp., Coccidioides immitis, Histoplasma capsulatum, Cryptococcus neoformans, Blastomyces dermatitidis, Sporothrix schenkii, Aspergillus fumigatus, Actinomyces israelii y Brucella sp.

Dos tercios de las infecciones de prótesis articulares aparecen en el año siguiente a la cirugía y están producidas por inoculación intraoperatoria de bacterias en el interior de la articulación o por bacteriemia postoperatoria debida a infección cutánea, neumonía, infección dental o ITU. Las infecciones tempranas de las articulaciones protésicas están causadas por S. aureus en el 50% de los casos, infecciones mixtas en el 35%, microorganismos gramnegativos en el 10% y anaerobios en el 5%.

Siguiente: Patogenia en ARTRITIS INFECCIOSA | Ir a: Patogenia en ARTRITIS INFECCIOSA
Inicio de: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA


ARTRITIS INFECCIOSA, Patogenia

Ir a: Etiología en ARTRITIS INFECCIOSA Ir a: ARTRITIS INFECCIOSA Ir a: Síntomas y signos en ARTRITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
Etiología Patogenia Síntomas y signos Diagnóstico Tratamiento
Patogenia

La infección de una articulación produce una reacción inflamatoria (artritis) que supone un intento para detener al microorganismo infectante pero que lesiona los tejidos articulares.

Los agentes infecciosos alcanzan las articulaciones por: 1) penetración directa (traumatismo, cirugía, mordedura, inyección), 2) extensión al interior de la articulación de una infección adyacente (osteomielitis, absceso de tejidos blandos, herida infectada) y 3) liberación en el tejido sinovial a través del torrente sanguíneo (bacteriemia) a partir de un foco de infección distante (piel, aparato respiratorio, urinario o gastrointestinal).

Los microorganismos infectantes se multiplican en el líquido sinovial y en el tejido sinovial. Algunas bacterias (S. aureus) pueden producir los factores de virulencia conocidos como adhesinas que les permiten colonizar las articulaciones. Otros productos bacterianos, como la endotoxina (lipopolisacárido) de las bacterias gramnegativas, fragmentos de pared celular, exotoxinas de las grampositivas e inmunocomplejos formados por antígenos bacterianos y anticuerpos, potencian la reacción inflamatoria. Los PMN migran a la articulación y fagocitan a los microorganismos infectantes. La fagocitosis de las bacterias produce la autólisis de los PMN con liberación de enzimas lisosomales en el interior de la articulación, que producen lesión de la sinovial, los ligamentos y el cartílago de la articulación. Por tanto, los PMN son el principal sistema de defensa y también la causa de la lesión articular en la artritis bacteriana aguda. En las infecciones crónicas (p. ej., AR) la membrana sinovial puede proliferar (formando un tejido de granulación) y erosionar el cartílago articular y el hueso subcondral. La sinovitis inflamatoria puede persistir incluso después de erradicar la infección con antibióticos. Se ha propuesto la teoría de que la infección altera el cartílago, volviéndolo antigénico, y, junto con los efectos adyuvantes de los componentes bacterianos, producen una sinovitis inflamatoria "estéril" mediada por un mecanismo inmunológico.

Siguiente: Síntomas y signos en ARTRITIS INFECCIOSA | Ir a: Síntomas y signos en ARTRITIS INFECCIOSA
Anterior: Etiología en ARTRITIS INFECCIOSA | Ir a: Etiología en ARTRITIS INFECCIOSA
Inicio de: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA


ARTRITIS INFECCIOSA, Síntomas y signos

Ir a: Patogenia en ARTRITIS INFECCIOSA Ir a: ARTRITIS INFECCIOSA Ir a: Diagnóstico en ARTRITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
Etiología Patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Artritis bacteriana aguda -- Artritis bacteriana crónica -]
Síntomas y signos

Las infecciones articulares pueden ser agudas, con inicio súbito del dolor e inflamación articular, o crónicas, con síntomas más leves.

Volver a puntos clave Artritis bacteriana aguda: El comienzo es rápido (de varias horas a algunos días) con dolor articular moderado o intenso, aumento de temperatura, hipersensibilidad y limitación de la movilidad. Es posible que el paciente no presente otros síntomas de infección grave, lo que puede retrasar el diagnóstico, reduciendo así la probabilidad de un buen resultado. Los niños con artritis infecciosa pueden debutar con limitación espontánea de la movilidad de una extremidad (seudoparálisis), irritabilidad, sin fiebre o con febrícula. En adultos la artritis bacteriana aguda se clasifica como gonocócica o no gonocócica por las diferentes características clínicas y respuesta al tratamiento.

La artritis gonocócica producida por N. gonorrhoeae suele acompañarse de un síndrome de dermatitis-poliartritis-tenosinovitis. La infección gonocócica diseminada se caracteriza por un antecedente de fiebre durante 5 a 7 días, escalofríos, lesiones cutáneas múltiples (petequias, pápulas, pústulas, ampollas hemorrágicas, lesiones necróticas) en las superficies mucosas, tronco y extremidades inferiores, artralgias migratorias y tenosinovitis que evolucionan a artritis inflamatoria persistente en una o varias articulaciones. No obstante, pueden faltar los síntomas de infección de las mucosas. Neisseria meningitidis produce un síndrome de artritis-dermatitis similar, acompañado por una infección relativamente leve del tracto respiratorio superior o por un proceso clínico grave con colapso y meningoencefalitis.

La artritis no gonocócica suele afectar a una sola articulación con dolor de moderado a intenso, progresivo, que empeora mucho con los movimientos o la palpación, por lo que la función articular está muy limitada. La mayoría de las articulaciones afectadas están tumefactas, eritematosas y calientes a la palpación. Puede faltar la fiebre o existir sólo febrícula hasta en el 50% de los pacientes, y en el 20% se producen escalofríos.

La mayor parte de los casos de infección articular por anaerobios son monoarticulares y afectan a la cadera o rodilla (en el 50%). Las localizaciones extraarticulares de infección anaerobia son el abdomen, los genitales, los abscesos peridentales, los senos paranasales, las extremidades isquémicas y las úlceras por decúbito.

La infección articular relacionada con el uso de drogas por vía intravenosa se localiza predominantemente en el esqueleto axial (articulaciones esternoclaviculares, costocondrales, de la cadera, del hombro, vertebrales, sacroilíaca y sínfisis púbica), pero también puede afectar a articulaciones periféricas. Las infecciones articulares por gramnegativos tienden a ser más silentes y difíciles de diagnosticar que las infecciones articulares fulminantes por estafilococos.

Las infecciones articulares causadas por mordedura humana suelen ser silentes y precisan 1 sem para ser evidentes. La mordedura de perro o gato produce un eritema, dolor e inflamación importantes en las articulaciones pequeñas de las manos en 24 h. La mordedura de rata produce fiebre, erupción cutánea y dolor articular con adenopatía regional (incubación de 2 a 10 d).

La infección de las articulaciones protésicas produce aflojamiento de los componentes, fracaso de éstos y sepsis con morbilidad y mortalidad significativas. En las infecciones de las articulaciones protésicas que aparecen en el primer año tras la cirugía suele existir un antecedente de infección postoperatoria de la herida que parece resolverse, una recuperación satisfactoria durante muchos meses seguida del desarrollo de dolor articular persistente en reposo y con el apoyo en carga. Un tercio de las infecciones en las articulaciones protésicas aparecen en el primer año tras la cirugía, cuando otras infecciones extraarticulares (neumonía, ITU, infecciones cutáneas o siembra bacteriana por manipulaciones dentales o instrumentación invasiva) producen una bacteriemia intermitente. Aproximadamente el 25% de los pacientes refieren lesión por una caída en las 2 sem previas al inicio del dolor, y alrededor del 20% se han sometido a revisiones quirúrgicas previas. Los pacientes pueden no presentar fiebre ni leucocitosis, pero la VSG está elevada en la mayoría.

Volver a puntos clave Artritis bacteriana crónica: El inicio es silente, con tumefacción progresiva, aumento de temperatura moderado, eritema mínimo o ausente en la articulación y dolor, que puede ser leve.

Siguiente: Diagnóstico en ARTRITIS INFECCIOSA | Ir a: Diagnóstico en ARTRITIS INFECCIOSA
Anterior: Patogenia en ARTRITIS INFECCIOSA | Ir a: Patogenia en ARTRITIS INFECCIOSA
Inicio de: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA


ARTRITIS INFECCIOSA, Diagnóstico

Ir a: Síntomas y signos en ARTRITIS INFECCIOSA Ir a: ARTRITIS INFECCIOSA Ir a: Tratamiento en ARTRITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
Etiología Patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico de artritis infecciosa suele requerir un índice de sospecha elevado, en particular si el origen de la infección es extraarticular, porque los síntomas pueden simular otras formas de artritis. El diagnóstico se puede sospechar por el cuadro clínico y por el cultivo de un microorganismo a partir de un foco de infección a distancia. El análisis de sangre muestra una leucocitosis en la mitad de los casos aproximadamente y una elavación de la VSG y la proteína C reactiva.

El líquido sinovial de la articulación afectada suele presentar un recuento de leucocitos superior a 20.000/ml (con frecuencia más de 100.000/ml), con más de un 95% de PMN en la infección aguda. La viscosidad y la concentración de glucosa suelen estar disminuidas. La tinción de Gram del líquido sinovial revela microorganismos entre el 50 y 75% de las articulaciones infectadas y distingue entre microorganismos gramnegativos y grampositivos, pero no entre estafilococos y estreptococos. Se debe hacer un cultivo del líquido sinovial obtenido en medio aerobio y anaerobio. El líquido sinovial maloliente o la presencia de aire en el interior de la articulación demostrada en las radiografías sugieren una infección por anaerobios.

Se debe sospechar una infección gonocócica diseminada en una persona con vida sexual activa y con historia clínica característica, en especial si se detecta gonorrea en cualquier localización. El cultivo del gonococo es difícil porque el microorganismo es muy sensible a la desecación. Cuando es probable una infección gonocócica diseminada, se deben obtener de inmediato muestras de sangre y líquido sinovial para sembrarlas en placas de agar-chocolate, así como muestras de uretra, endocérvix, recto y faringe en medio selectivo de Thayer Martin. Los hemocultivos son positivos entre el 60 y el 75% de los casos durante la primera semana y pueden ser el único método para identificar el agente causal. Los cultivos de líquido sinovial con tenosinovitis temprana suelen ser negativos. Los cultivos de líquido sinovial de una artritis purulenta suelen ser positivos, y el líquido obtenido de lesiones cutáneas puede ser positivo.

El único signo radiográfico temprano en la artritis bacteriana aguda es el aumento de los tejidos blandos y los signos de derrame sinovial. Después de 10 a 14 d de infección bacteriana, aparecen cambios destructivos como estrechamiento del espacio articular (que refleja destrucción del cartílago articular) y erosiones o focos de osteomielitis subcondral. La formación de gas en el interior de la articulación sugiere una infección por E. coli o anaerobios. En la artritis bacteriana crónica el espacio articular se conserva más tiempo, aunque pueden aparecer erosiones y esclerosis ósea.

La gammagrafía ósea con difosfonato metileno de tecnecio-99 suele ser anormal en la artritis infecciosa y es en especial útil en la evaluación de las articulaciones del esqueleto axial. La gammagrafía muestra un incremento de la captación con mayor flujo sanguíneo en la membrana sinovial inflamada y en el hueso metabólicamente activo y también es positiva en la artritis séptica y aséptica. Sin embargo, la gammagrafía tiene una fiabilidad del 77% porque el vasoespasmo, la formación de abscesos o la trombosis vascular pueden interferir con el aumento de captación debido a la infección. El citrato de galio-67 tiene una fiabilidad del 91%, pero la dosis de radiación es mayor. Al comienzo de la infección la gammagrafía puede mostrar zonas frías en áreas de isquemia. La gammagrafía con galio (y la gammagrafía con leucocitos o IgG marcados con indio) muestra un aumento de captación en el líquido sinovial purulento. Es más sensible en las infecciones agudas que en las crónicas. En las infecciones de las articulaciones protésicas, la gammagrafía con galio tiene una sensibilidad baja y no se ha establecido la utilidad de la gammagrafía con leucocitos marcados con indio.

Siguiente: Tratamiento en ARTRITIS INFECCIOSA | Ir a: Tratamiento en ARTRITIS INFECCIOSA
Anterior: Síntomas y signos en ARTRITIS INFECCIOSA | Ir a: Síntomas y signos en ARTRITIS INFECCIOSA
Inicio de: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA


ARTRITIS INFECCIOSA, Tratamiento

Ir a: Diagnóstico en ARTRITIS INFECCIOSA Ir a: ARTRITIS INFECCIOSA Ir a: OSTEOMIELITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» ARTRITIS INFECCIOSA
Etiología Patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La selección inicial de antibióticos depende de la edad, los antecedentes, la infección extraarticular y otros factores de comorbilidad junto con los hallazgos de la tinción de Gram del líquido sinovial. La pauta se debe ajustar cuando se disponga de los resultados del cultivo (24 a 48 h) y del antibiograma (3 a 4 d).

En los casos con sospecha de infección no gonocócica por grampositivos, la elección inicial debe ser una penicilina semisintética (p. ej., nafcilina), una cefalosporina, vancomicina (si es endémica la resistencia de S. aureus a la meticilina) o clindamicina. Si se sospecha una infección por gramnegativos, se deben administrar cefalosporina de tercera generación y aminoglucósido (si la infección es grave) hasta el antibiograma.

Los antibióticos parenterales se deben mantener hasta conseguir una mejoría clínica evidente (unas 2 sem), y es preciso continuar con antibióticos por v.o. a dosis altas de 2 a 6 sem, según la respuesta clínica. Las infecciones producidas por estreptococos y Haemophilus pueden erradicarse en 2 sem. Las infecciones estafilocócicas requieren 3 sem al menos y por lo general 6 sem o más, en particular en los pacientes con artritis previa.

Además de antibióticos, la artritis bacteriana no gonocócica requiere aspiración con aguja de calibre grande del pus intraarticular una vez al día como mínimo, sistema de lavado-aspiración, lavado artroscópico o artrotomía para desbridamiento. Las articulaciones reumatoides infectadas deben ser tratadas mediante desbridamiento y drenaje quirúrgico enérgicos. Se debe inmovilizar las articulaciones durante los primeros días para reducir el dolor, continuando con ejercicios pasivos y activos de arco de movilidad con fortalecimiento muscular tan pronto como se pueda tolerar.

El tratamiento de la infección gonocócica diseminada es el mismo independientemente de su estadio. Las recomendaciones de tratamiento empírico cambian con frecuencia porque la epidemiología del gonococo resistente a antibióticos está evolucionando. La infección gonocócica diseminada rara vez requiere desbridamiento y drenaje quirúrgico y no suele producir lesión articular permanente. También hay que tratar la infección genital simultánea por Chlamydia trachomatis, que aparece en el 50% de los casos, y se deben evaluar los contactos sexuales del paciente (v. cap. 164 [image] ).

Las infecciones de las articulaciones protésicas requieren tratamiento prolongado. Las opciones de tratamiento incluyen: 1) supresión de la infección a largo plazo con antibióticos en pacientes que no son candidatos a cirugía, 2) artroplastia de resección con artrodesis o sin ella (en pacientes con infección incontrolada y reserva ósea insuficiente), 3) artrotomía para extracción de la prótesis, con desbridamiento meticuloso del cemento, los abscesos y los tejidos desvitalizados, seguido de tratamiento antibiótico prolongado, y 4) implantación inmediata o diferida (1 a 3 meses) de una prótesis nueva empleando cemento con antibiótico. La tasa de reinfección de las prótesis de recambio es alta (38%), ya se implanten inmediatamente o tras 2 a 3 meses de tratamiento antibiótico.

Las mordeduras humanas se deben tratar con amoxicilina o trimetroprim-sulfametoxazol durante 3 a 5 d. La infección por P. multocida debida a mordedura de animales suele ser sensible a la penicilina, pero se debe realizar desbridamiento quirúrgico de las articulaciones. Las mordeduras de rata que producen infección por S. moniliformis o S. minus suelen responder a la penicilina.

No existe un tratamiento específico de la artritis vírica. Las infecciones articulares por micobacterias y hongos requieren tratamiento prolongado, por lo general con varios antibióticos, dependiendo de las pruebas de sensibilidad (antibiograma) del microorganismo aislado.

Siguiente: OSTEOMIELITIS | Ir a: OSTEOMIELITIS
Anterior: Diagnóstico en ARTRITIS INFECCIOSA | Ir a: Diagnóstico en ARTRITIS INFECCIOSA
Inicio de: ARTRITIS INFECCIOSA | Ir a: ARTRITIS INFECCIOSA


OSTEOMIELITIS

Ir a: Tratamiento en ARTRITIS INFECCIOSA Ir a: INFECCIONES DE HUESOS Y ARTICULACIONES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» OSTEOMIELITIS
OSTEOMIELITIS

Inflamación y destrucción del hueso causada por bacterias aerobias y anaerobias, micobacterias y hongos.

La osteomielitis aparece en vértebras y huesos del pie en pacientes con diabetes o en zonas donde el hueso es afectado por traumatismos penetrantes o cirugía. En los niños suele afectar a la metáfisis de la tibia o fémur y a los huesos en crecimiento con una vascularización abundante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ARTRITIS INFECCIOSA | Ir a: Tratamiento en ARTRITIS INFECCIOSA
Inicio de: INFECCIONES DE HUESOS Y ARTICULACIONES | Ir a: INFECCIONES DE HUESOS Y ARTICULACIONES


OSTEOMIELITIS, Etiología y patogenia

Ir a: OSTEOMIELITIS Ir a: Síntomas y signos en OSTEOMIELITIS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» OSTEOMIELITIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La infección del hueso se produce por microorganismos transmitidos por la sangre (osteomielitis hematógena), diseminación a partir de tejidos infectados, incluyendo infección de articulaciones protésicas, fracturas contaminadas y cirugía ósea. La osteomielitis hematógena está causada en la mayoría de los casos por microorganismos grampositivos. Los microorganismos gramnegativos producen osteomielitis en adictos a drogas por vía parenteral, anemia de células falciformes y pacientes muy debilitados o con traumatismos graves. Los hongos y las micobacterias tienden a localizarse en el hueso produciendo infecciones crónicas silentes. Los factores de riesgo incluyen enfermedad debilitante coexistente, radioterapia, cáncer, diabetes, hemodiálisis y abuso de drogas por vía parenteral. En niños, cualquier proceso que curse con bacteriemia puede predisponer a la osteomielitis.

La infección del hueso se acompaña de oclusión de los vasos sanguíneos, que produce necrosis ósea y diseminación local de la infección. La infección se puede propagar a través de la cortical y se disemina bajo el periostio, con formación de abscesos subcutáneos que pueden drenar espontáneamente a través de la piel.

Siguiente: Síntomas y signos en OSTEOMIELITIS | Ir a: Síntomas y signos en OSTEOMIELITIS
Inicio de: OSTEOMIELITIS | Ir a: OSTEOMIELITIS


OSTEOMIELITIS, Síntomas y signos

Ir a: Etiología y patogenia en OSTEOMIELITIS Ir a: OSTEOMIELITIS Ir a: Diagnóstico en OSTEOMIELITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» OSTEOMIELITIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes con osteomieltis aguda de los huesos periféricos suelen estar febriles, presentan pérdida de peso y fatiga, así como calor, tumefacción, eritema e hipersensibilidad local. La osteomielitis vertebral produce dolor de espalda localizado, con espasmo de los músculos paravertebrales que no responde al tratamiento conservador. Los pacientes suelen estar afebriles. Si el tratamiento de la osteomielitis aguda no es adecuado, se puede desarrollar una osteomielitis crónica con dolor óseo, hipersensibilidad y drenaje sinusal de carácter intermitente (de meses a años). La osteomielitis crónica es polimicrobiana con frecuencia.

Siguiente: Diagnóstico en OSTEOMIELITIS | Ir a: Diagnóstico en OSTEOMIELITIS
Anterior: Etiología y patogenia en OSTEOMIELITIS | Ir a: Etiología y patogenia en OSTEOMIELITIS
Inicio de: OSTEOMIELITIS | Ir a: OSTEOMIELITIS


OSTEOMIELITIS, Diagnóstico

Ir a: Síntomas y signos en OSTEOMIELITIS Ir a: OSTEOMIELITIS Ir a: Tratamiento en OSTEOMIELITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» OSTEOMIELITIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En el paciente con dolor óseo localizado, fiebre y malestar general se debe sospechar una osteomielitis. El recuento de leucocitos puede ser normal, pero la VSG y la proteína C reactiva suelen estar elevadas. Las radiografías son anormales a partir de la tercera semana o la cuarta, mostrando destrucción ósea, tumefacción de tejidos blandos, elevación perióstica, pérdida de altura del cuerpo vertebral o estrechamiento del espacio discal intervertebral adyacente infectado y destrucción de los platillos vertebrales por encima y por debajo del disco. Si las radiografías son dudosas, la TC permite definir la anormalidad y muestra la formación de abscesos paravertebrales. La gammagrafía con radioisótopos detecta el trastorno en fase más temprana que las radiografías, pero no distingue entre infección, fracturas y tumores. La biopsia ósea con aguja o la extirpación quirúrgica y la aspiración o el desbridamiento de los abscesos permiten obtener tejidos para cultivo y antibiograma. El cultivo del drenaje por la fístula no es fiable para el diagnóstico de osteomielitis subyacente.

Siguiente: Tratamiento en OSTEOMIELITIS | Ir a: Tratamiento en OSTEOMIELITIS
Anterior: Síntomas y signos en OSTEOMIELITIS | Ir a: Síntomas y signos en OSTEOMIELITIS
Inicio de: OSTEOMIELITIS | Ir a: OSTEOMIELITIS


OSTEOMIELITIS, Tratamiento

Ir a: Diagnóstico en OSTEOMIELITIS Ir a: OSTEOMIELITIS Ir a: CAPITULO 55
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.54 INFECCIONES DE HUESOS Y ARTICULACIONES
» OSTEOMIELITIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Se deben escoger antibióticos que actúen sobre microorganismos gramnegativos y grampositivos hasta disponer de los resultados del cultivo. En niños y adultos, el tratamiento antibiótico inicial debería consistir en una penicilina semisintética resistente a penicilasa (nafcilina u oxacilina) y un aminoglucósido hasta disponer de los resultados del cultivo y el antibiograma. Los antibióticos se deben administrar por vía parenteral durante 4 a 8 sem. Si la respuesta no es óptima o existen áreas extensas de destrucción ósea, el desbridamiento quirúrgico del tejido necrótico y la cirugía para drenar un absceso paravertebral o epidural o bien para estabilizar la columna para evitar lesiones pueden ser necesarios. Es preciso desbridar quirúrgicamente los tejidos necróticos y administrar antibióticos de amplio espectro. Pueden necesitarse injertos cutáneos o colgajos pediculados para cubrir defectos quirúrgicos amplios y un tratamiento antibiótico durante más de 3 sem después del desbridamiento quirúrgico.

Cuando existe osteomielitis vertebral, puede ser necesario el tratamiento contra M. tuberculosis (v. cap.157 [image] ) o antifúngico (v. cap.158 [image] ).

Siguiente: CAPITULO 55 | Ir a: CAPITULO 55
Anterior: Diagnóstico en OSTEOMIELITIS | Ir a: Diagnóstico en OSTEOMIELITIS
Inicio de: OSTEOMIELITIS | Ir a: OSTEOMIELITIS


TRASTORNOS POR DEPÓSITO DE CRISTALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 54 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: GOTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 55. TRASTORNOS POR DEPÓSITO DE CRISTALES
55 / TRASTORNOS POR DEPÓSITO DE CRISTALES

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: GOTA | Ir a: GOTA
› GOTA
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento
› HIPERURICEMIA IDIOPÁTICA
› ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS

Anterior: Tratamiento en CAPITULO 54 | Ir a: Tratamiento en CAPITULO 54
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


GOTA

Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
GOTA

Artritis recidivante aguda o crónica de articulaciones periféricas que se debe al depósito de cristales de urato monosódico, en las articulaciones alrededor de las mismas, así como en los tendones por saturación de los líquidos corporales por hiperuricemia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento

Inicio de: TRASTORNOS POR DEPÓSITO DE CRISTALES | Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES


GOTA, Fisiopatología

Ir a: GOTA Ir a: Síntomas y signos en GOTA
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Fisiopatología

El plasma se encuentra saturado con ácido úrico >7,0 mg/dl, o 0,41 mmol/l (pH, 7,4; concentración normal de sodio, 37 ºC). La solubilidad del urato a 30 ºC es de apenas 4 mg/dl (0,24 mmol/l), por lo que los cristales de urato monosódico (UMS) con forma de aguja se depositan en los tejidos avasculares (cartílago) o los tejidos relativamente avasculares (tendones, ligamentos) alrededor de las articulaciones periféricas más frías y en los tejidos más fríos (orejas). En la enfermedad grave de larga evolución, los cristales de UMS se pueden depositar en articulaciones centrales de gran tamaño y en el parénquima de órganos como el riñón.

Los tofos son agregados de cristales de UMS. Son lo bastante grandes para apreciarse en las radiografías de las articulaciones como lesiones en sacabocados y ser palpables como nódulos subcutáneos. Con el pH ácido de la orina, el ácido úrico precipita con rapidez formando cristales como placas capaces de agregarse para formar arenilla o cálculos, que pueden producir uropatía obstructiva.

La hiperuricemia mantenida suele estar provocada por disminución del aclaramiento renal de urato, en especial en pacientes con tratamiento diurético crónico y en pacientes con enfermedades renales primarias que reducen la tasa de filtración glomerular (TFG). Cuanto mayores sean el grado de la hiperuricemia y su duración, mayor será la probabilidad de depósito de cristales y ataques agudos de gota. Muchas personas hiperuricémicas no desarrollan gota nunca. El aumento de la síntesis de purinas puede deberse a una anomalía primaria o a un aumento del metabolismo de las nucleoproteínas en trastornos hematológicos (linfoma, leucemia, anemia hemolítica) y en trastornos con aumento de la proliferación y muerte celular (psoriasis). Se desconoce la razón para el aumento de la síntesis de ácido úrico de novo en la mayoría de los casos de gota, pero algunos casos se pueden atribuir a deficiencia de hipoxantina-guanina fosforribosiltransferasa o a hiperactividad de la fosforribosilpirofosfato sintetasa. La primera anomalía se asocia con cálculos renales, nefropatía y gota grave a una edad temprana y, en casos de deficiencia completa, con anomalías neurológicas, como coreoatetosis, espasticidad, retraso mental y automutilación compulsiva (síndrome de Lesch-Nyhan). Las purinas de la dieta también contribuyen a aumentar el ácido úrico sérico. Tras la ingestión de comidas ricas en purinas se produce una elevación intensa del ácido úrico en suero, en especial cuando se acompañan de bebidas alcohólicas. El etanol induce el catabolismo de los nucleótidos en el hígado y aumenta la formación de ácido láctico que, al igual que otros ácidos orgánicos, bloquea la secreción de urato por los túbulos renales. No obstante, una dieta estricta con contenido bajo en purinas sólo desciende el urato sérico basal en 1 mg/dl (0,06 mmol/l) aproximadamente.

Los niveles de urato sérico reflejan el tamaño del depósito de urato extracelular, que normalmente se recambia una vez cada 24 h. Un tercio del urato se elimina con las heces y dos tercios con la orina. La excreción normal de ácido úrico en orina de 24 h es de 300 a 600 mg tras 3 d con dieta pobre en purinas o unos 600 a 900 mg tras una dieta normal. Por tanto, la ingesta alimentaria supone alrededor de 450 mg de ácido úrico diariamente. La hiperuricemia y la gota son complicaciones frecuentes en pacientes que reciben ciclosporina para trasplantes de órganos. Los niveles de urato en mujeres premenopáusicas son de cerca de 1 mg/dl (0,6 mmol/l) menores que en hombres, pero se igualan tras la menopausia.

Siguiente: Síntomas y signos en GOTA | Ir a: Síntomas y signos en GOTA
Inicio de: GOTA | Ir a: GOTA


GOTA, Síntomas y signos

Ir a: Fisiopatología en GOTA Ir a: GOTA Ir a: Diagnóstico en GOTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Síntomas y signos

La artritis gotosa aguda comienza sin avisar. Puede desencadenarse por traumatismo menor, sobrecarga dietética o alcohólica, cirugía, fatiga, tensión emocional o física (infección, oclusión vascular). El primer síntoma suele ser el dolor agudo monoarticular o a veces poliarticular, con frecuencia nocturno. El dolor es cada vez más intenso y suele llegar a ser insoportable. Los signos simulan una infección aguda, con tumefacción, calor, eritema y una gran hipersensibilidad. La piel suprayacente está tensa, caliente, brillante y roja o violácea. La localización más frecuente es la primera articulación metatarsofalángica (podagra), pero también se da en pie, tobillo, rodilla, muñeca y codo. Pueden aparecer fiebre, taquicardia, escalofríos, malestar general y leucocitosis.

Los primeros ataques suelen afectar a una articulación y durar sólo unos días, pero los siguientes pueden afectar a varias articulaciones simultáneas secuencialmente, y persistir durante semanas si no se instaura tratamiento. Los síntomas y signos locales acaban por desaparecer y se recupera la función articular normal. Los intervalos asintomáticos pueden variar, pero tienden a acortarse al avanzar la enfermedad. Sin profilaxis (v. Tratamiento, más adelante) pueden ocurrir varios episodios al año y aparecer síntomas articulares crónicos con deformidad articular erosiva permanente. La limitación de la movilidad suele afectar a múltiples articulaciones de las manos y los pies. A veces se afectan las articulaciones de los hombros, sacroilíacas y esternoclaviculares o la columna cervical. Los depósitos de urato son frecuentes en las paredes de las bolsas serosas y las vainas tendinosas. El mayor tamaño de los tofos en manos y pies puede dar lugar al drenaje de masas calcáreas de cristales de urato. La gota por ciclosporina suele comenzar en las articulaciones centrales grandes, como cadera y sacroilíaca, y en las manos, para lesionar después los túbulos renales.

Siguiente: Diagnóstico en GOTA | Ir a: Diagnóstico en GOTA
Anterior: Fisiopatología en GOTA | Ir a: Fisiopatología en GOTA
Inicio de: GOTA | Ir a: GOTA


GOTA, Diagnóstico

Ir a: Síntomas y signos en GOTA Ir a: GOTA Ir a: Diagnóstico diferencial en GOTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico

La artritis gotosa aguda presenta rasgos clínicos característicos que permiten hacer el diagnóstico fundamentándose en la anamnesis y la exploración física. La elevación del urato sérico (>7mg/dl o >0,41 mmol/l) apoya el diagnóstico pero no es específica. Aproximadamente el 30% de los pacientes presentan una cifra normal de urato sérico en el momento del ataque agudo. Es diagnóstica la demostración en tejidos o en líquido sinovial de los cristales de urato con forma de aguja que están libres en la articulación o en el interior de células fagocitarias. El aspecto de los cristales de UMS en microscopia de luz polarizada compensada se describe en la tabla 55-1 [image] .

Tras 24 h de tratamiento con colchicina se produce una mejoría espectacular. No todos los ataques de gota responden bien, y también se puede producir una mejoría si se trata de un cuadro de seudogota, tendinitis calcificada u otros trastornos, por lo que la respuesta al tratamiento no se debe considerar criterio diagnóstico.

Las radiografías muestran lesiones en sacabocados en el hueso subcondral, con frecuencia en la primera articulación metatarsofalángica. Los tofos pueden alcanzar 5 mm de diámetro antes de ser visibles como lesiones óseas en las radiografías. Estas lesiones óseas detectables no son específicas ni diagnósticas, pero casi siempre preceden a la aparición de tofos subcutáneos.

Siguiente: Diagnóstico diferencial en GOTA | Ir a: Diagnóstico diferencial en GOTA
Anterior: Síntomas y signos en GOTA | Ir a: Síntomas y signos en GOTA
Inicio de: GOTA | Ir a: GOTA


GOTA, Diagnóstico diferencial

Ir a: Diagnóstico en GOTA Ir a: GOTA Ir a: Pronóstico en GOTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico diferencial

En la enfermedad por depósito de cristales de pirofosfato cálcico dihidratado (PFCD) (v. más adelante) la causa de la sinovitis son estos cristales, con birrefringencia débilmente positiva; además existen depósitos radiopacos en el fibrocartílago o en el cartílago hialino articular (en especial en la rodilla). El curso clínico suele ser más leve que el de la gota. Se puede confundir una artritis séptica aguda con un ataque de gota aguda, pero el cultivo del líquido sinovial pone de manifiesto la presencia de bacterias. La fiebre reumática aguda con afectación articular y la artritis reumatoide juvenil pueden simular una gota, pero son más frecuentes en personas jóvenes, que no suelen presentar gota. El reumatismo palindrómico (ataques agudos de inflamación en una articulación o en varias) es frecuente, sobre todo en personas de edad media o en hombres mayores. El inicio suele ser más brusco incluso que el de la gota, y el dolor puede ser igual de intenso. Los ataques remiten espontáneamente por completo después de 1 a 3 d. Estos ataques pueden ser precursores del inicio de AR, y las pruebas de factor reumatoide suelen ser positivas (estas pruebas son positivas en el 10% de los pacientes con gota). Estos ataques se asocian con un depósito local de fibrina. Es difícil obtener líquido sinovial porque los ataques suelen afectar a los tejidos extraarticulares. Los nódulos de Heberden de la artrosis pueden ser asiento de tofos, en especial en mujeres ancianas que toman diuréticos.

Siguiente: Pronóstico en GOTA | Ir a: Pronóstico en GOTA
Anterior: Diagnóstico en GOTA | Ir a: Diagnóstico en GOTA
Inicio de: GOTA | Ir a: GOTA


GOTA, Pronóstico

Ir a: Diagnóstico diferencial en GOTA Ir a: GOTA Ir a: Tratamiento en GOTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Pronóstico

El tratamiento actual permite llevar una vida normal a la mayoría de los pacientes si la enfermedad se diagnostica en fase inicial y se siguen los consejos médicos. En los pacientes con enfermedad avanzada, se pueden eliminar los tofos, mejorar la función articular y detener la alteración renal. La gota suele ser más grave en los pacientes cuyos síntomas iniciales aparecen antes de los 30 años. Aproximadamente el 20% de los pacientes con gota desarrollan urolitiasis con cálculos de ácido úrico o de oxalato cálcico. Las complicaciones son la obstrucción y la infección, con enfermedad tubulointersticial secundaria. La disfunción renal progresiva no tratada, por lo general relacionada con hipertensión coexistente, diabetes mellitus o alguna otra causa de nefropatía, conduce a un empeoramiento en la excreción de urato, acelera el proceso patológico en las articulaciones y llega a suponer una amenaza para la vida.

Siguiente: Tratamiento en GOTA | Ir a: Tratamiento en GOTA
Anterior: Diagnóstico diferencial en GOTA | Ir a: Diagnóstico diferencial en GOTA
Inicio de: GOTA | Ir a: GOTA


GOTA, Tratamiento

Ir a: Pronóstico en GOTA Ir a: GOTA Ir a: HIPERURICEMIA IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» GOTA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento

Puntos clave:
[- Tratamiento de los ataques agudos -- Tratamiento de la enfermedad crónica -- Otras medidas terapéuticas -]
Tratamiento

Los objetivos son: 1) detener el ataque agudo con AINE, 2) prevenir los ataques agudos recidivantes (si son frecuentes) mediante la administración diaria de colchicina y 3) la prevención del depósito de cristales de UMS y la resolución de los tofos existentes mediante reducción de la concentración de urato en el compartimiento corporal extracelular. Se debe instaurar un programa preventivo dirigido a evitar la discapacidad por erosión ósea y del cartílago articular y la lesión renal. El tratamiento específico depende de la fase evolutiva y la intensidad de la enfermedad. Se deben tratar la hipertensión, la hiperlipemia y la obesidad coexistentes.

Volver a puntos clave Tratamiento de los ataques agudos: La respuesta a la colchicina suele ser espectacular. El dolor articular comienza a remitir tras 12 h de tratamiento y cesa en 36 a 48 h. La dosis de colchicina es de 1 mg v.o. cada 2 h hasta que se produzca la mejoría o aparezcan diarrea o vómitos. Los episodios graves pueden precisar de 4 a 7 mg (media 5 mg). No se deben administrar más de 7 mg en 48 h. El tratamiento produce diarrea con frecuencia. La colchicina también se puede administrar por i.v. si existe intolerancia GI a la medicación por v.o. Se diluye 1 mg de colchicina en 20 ml de cloruro sódico al 0,9% y se inyecta lentamente (durante 2 a 5 min), sin sobrepasar los 2 mg en 24 h. Se puede producir una depresión grave de la médula ósea y la muerte en pacientes que reciben colchicina profiláctica por v. o. cuando se añaden dosis i.v. de este fármaco. Los episodios de diarrea inducida por colchicina se pueden acompañar de desequilibrios electrolíticos graves con consecuencias desastrosas, en particular en pacientes de edad.

Los AINE son efectivos en los ataques agudos de gota. Se administran dosis diarias con las comidas durante 2 a 5 d. Los AINE pueden producir numerosas complicaciones, como molestias GI, hiperpotasemia (en pacientes cuyo flujo renal es dependiente de prostaglandina E2) y retención de líquidos. Los pacientes ancianos y deshidratados presentan un riesgo elevado, en especial cuando tienen antecedentes de enfermedad renal.

Los ataques de gota se pueden tratar mediante aspiración de las articulaciones afectadas, seguida de la instilación de ésteres de corticoides. Se puede usar terbutato de prednisolona a dosis de 10 a 50 mg; la dosis depende del tamaño de la articulación afectada. Una dosis única de 80 U i.m. de ACTH es muy efectiva y, como la colchicina i.v., puede ser especialmente útil en ataques de gota en pacientes postoperados que no pueden tomar colchicina por v.o. También se puede usar prednisona en ciclos cortos, por ejemplo de 20 a 30 mg/d para los ataques poliarticulares. En pocas ocasiones hay que recurrir a combinaciones de estos fármacos.

Además del tratamiento específico, están indicados el reposo y la ingesta abundante de líquidos para combatir la deshidratación y reducir la precipitación de cristales de urato en los riñones. Para controlar el dolor pueden ser necesarios narcóticos (codeína, 30 a 60 mg). Puede ser útil la inmovilización de la articulación inflamada. El tratamiento con fármacos que reducen la concentración de urato sérico se debe retrasar hasta que se hayan controlado por completo los síntomas agudos.

Volver a puntos clave Tratamiento de la enfermedad crónica: La frecuencia de los ataques agudos se reduce con una a tres tabletas de 0,6 mg de colchicina a diario (dependiendo de la tolerancia y la gravedad). Ante la sospecha de un ataque, una tableta extra de 1 o 2 mg de colchicina ayuda a evitarlo. Con la ingestión crónica de colchicina se puede producir una neuropatía o una miopatía.

La colchicina no retrasa la afectación articular progresiva producida por los tofos. Esta lesión se puede prevenir y se puede conseguir la desaparición de numerosos tofos reduciendo la concentración de urato sérico a cifras normales y manteniéndola así indefinidamente, ya sea aumentando la excreción de ácido úrico con un fármaco uricosúrico, o bloqueando la producción de ácido úrico con alopurinol o bien en la gota tofácea grave, con una combinación de ambos fármacos. El tratamiento hipouricemiante está indicado en los pacientes con gota con depósitos tofáceos, una concentración de urato sérico >9 mg/dl (>0,53 mmol/l), síntomas articulares persistentes a pesar de un incremento leve del urato sérico o alteración de la función renal.

En las primeras semanas de tratamiento hipouricemiantes se pueden producir ataques agudos de gota, por lo que el control de la hiperuricemia debe iniciarse junto con la administración diaria de colchicina o AINE durante una fase quiescente. La determinación periódica de la concentración de urato sérico es una guía útil para controlar la efectividad del tratamiento farmacológico hipouricemiante. La dosis y la selección del fármaco se deben adaptar para conseguir una reducción significativa en la concentración sérica de urato. La resolución de los tofos puede requerir meses o años y puede ser necesario mantener un nivel de urato sérico <4,5 mg/dl (<0,26 mmol/l).

Para el tratamiento uricosúrico se emplean tabletas de 500 mg de probenecid o tabletas de 100 mg de sulfinpirazona, ajustando la dosis para mantener la concentración sérica de urato en los valores normales. La posología inicial debe ser de media tableta dos veces al día, aumentando de manera progresiva hasta cuatro tabletas/d. La sulfinpirazona tiene mayor efecto uricosúrico que el probenecid, pero es más tóxica. Los salicilatos antagonizan el efecto uricosúrico de ambos fármacos, por lo que deben evitarse. El paracetamol proporciona una analgesia comparable sin interferir con la acción uricosúrica del fármaco.

El alopurinol, a dosis de 200 a 600 mg/d en dosis repartidas, inhibe la síntesis de ácido úrico y permite controlar el nivel sérico de urato. Como para los uricosúricos, la dosis inicial es baja y se aumenta gradualmente hasta que los niveles de urato sean de unos 4,5 mg/dl (0,26 mmol/l). Además de bloquear la enzima responsable de la formación de ácido úrico (xantina oxidasa) este fármaco corrige la síntesis excesiva de purinas de novo. Es especialmente útil para tratar a los pacientes que expulsan cálculos renales de ácido úrico o de oxalato cálcico o que presentan una disfunción renal grave. Los cálculos urinarios de ácido úrico ya formados se disuelven durante el tratamiento con alopurinol. Los efectos adversos del alopurinol son las molestias GI, así como erupciones cutáneas, hepatitis, vasculitis y leucopenias potencialmente graves.

Volver a puntos clave Otras medidas terapéuticas: Se recomienda la ingesta de más de 3 litros de líquidos al día en todos los pacientes con gota, en especial en aquellos con expulsión de cálculos renales de ácido úrico o de oxalato cálcico. En ocasiones se recomienda la alcalinización de la orina con 5 g de bicarbonato sódico o citrato trisódico tres veces al día. La acetazolamida, a dosis de 500 mg antes de acostarse, es un método excelente para alcalinizar la orina nocturna concentrada. Se debe tener cuidado para no alcalinizar demasiado la orina porque se puede favorecer el depósito de cristales de oxalato cálcico. Los fármacos son muy eficaces para reducir la concentración sérica de urato, por lo que no suele ser necesaria una restricción dietética de purinas estricta. A los pacientes obesos se les debe recomendar que pierdan peso durante una fase quiescente de la enfermedad. Se pueden extirpar quirúrgicamente los tofos de gran tamaño en áreas con piel normal, el resto se debe resolver lentamente mediante tratamiento hipouricemiante. Puede estar indicada la litotricia extracorpórea con ondas de choque para desintegrar los cálculos renales.

Siguiente: HIPERURICEMIA IDIOPÁTICA | Ir a: HIPERURICEMIA IDIOPÁTICA
Anterior: Pronóstico en GOTA | Ir a: Pronóstico en GOTA
Inicio de: GOTA | Ir a: GOTA


HIPERURICEMIA IDIOPÁTICA

Ir a: Tratamiento en GOTA Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» HIPERURICEMIA IDIOPÁTICA
HIPERURICEMIA IDIOPÁTICA

Existen pocos datos sobre el tratamiento específico de la hiperuricemia asintomática. Parece prudente la administración diaria de probenecid o sulfinpirazona en personas mayores de 40 años con hiperuricemia persistente igual o mayor de 9 mg/dl (0,53 mmol/l) con excreción urinaria de urato en 24 h normal. Pacientes con excreción elevada de ácido úrico deben recibir alopurinol, ya que presentan un riesgo elevado de urolitiasis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Anterior: Tratamiento en GOTA | Ir a: Tratamiento en GOTA
Inicio de: TRASTORNOS POR DEPÓSITO DE CRISTALES | Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES


ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO

Ir a: HIPERURICEMIA IDIOPÁTICA Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO

(Seudogota)

Enfermedad articular causada por el depósito de cristales de pirofosfato cálcico dihidratado, con manifestaciones variables que pueden consistir en ataques intermitentes de artritis aguda, una artropatía degenerativa que suele ser grave pero puede ser asintomática y signos radiográficos de calcificación del cartílago articular (condrocalcinosis) en localizaciones características.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: HIPERURICEMIA IDIOPÁTICA | Ir a: HIPERURICEMIA IDIOPÁTICA
Inicio de: TRASTORNOS POR DEPÓSITO DE CRISTALES | Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES


ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO, Etiología e incidencia

Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología e incidencia

Se desconoce la causa. La asociación frecuente con otros trastornos, como traumatismos (incluida la cirugía), amiloidosis, mixedema, hiperparatiroidismo, gota y hemocromatosis, sugieren que el depósito de estos cristales de pirofosfato cálcico dihidratado (PCD) es secundario a cambios degenerativos o metabólicos en los tejidos afectados. La enfermedad sintomática suele comenzar en personas mayores de 60 años. La incidencia de condrocalcinosis radiográfica en pacientes de 70 años es de casi el 3% y del 50% en pacientes de 90 años. Afecta a ambos sexos por igual.

Siguiente: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Inicio de: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO


ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO, Síntomas y signos

Ir a: Etiología e incidencia en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Se producen ataques agudos o subagudos de artritis, en la rodilla u otras articulaciones periféricas grandes, que pueden simular otras muchas formas de artritis. Los ataques siguen a veces los patrones de la gota, aunque suelen ser menos intensos. Puede haber ausencia total de síntomas entre los ataques, o continuar el malestar, con síntomas de baja intensidad en múltiples articulaciones, como los de la AR. Estos patrones tienden a seguir de por vida. Se ha visto condrocalcinosis asintomática en las radiografías en rodilla, cadera, anillo fibroso, articulaciones sacroilíacas y sínfisis del pubis.

Siguiente: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Anterior: Etiología e incidencia en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Etiología e incidencia en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Inicio de: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO


ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La identificación de los cristales de PCD con forma de aguja, bastón o paralelepípedo en el líquido sinovial es diagnóstica (v. Diferenciación entre enfermedad articular inflamatoria y no inflamatoria, cap. 49 [image] ). Se pueden observar cristales atrapados en los leucocitos, en fragmentos de tejido o flotando libres. Su aspecto en el microscopio de luz polarizada se describe en la tabla 55-1 [image] . Los hallazgos radiográficos de calcificación lineal en el cartílago articular, especialmente en el fibrocartílago, apoyan el diagnóstico.

Siguiente: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Anterior: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Síntomas y signos en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Inicio de: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO


ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO, Pronóstico y tratamiento

Ir a: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es excelente en general, pero puede existir una artropatía destructiva similar a la artropatía neuropática (articulaciones de Charcot).

La colchicina es efectiva por vía i.v. a dosis de 1 mg (diluido en 20 ml de cloruro sódico al 0,9%) durante 2 a 5 min, seguida de 1 mg por vía i.v. en 12 h si persiste el dolor (v. también Gota, más atrás). Hay que drenar el derrame articular agudo, se debe determinar la presencia de cristales en el líquido y se puede inyectar una solución microcristalina de corticoides en el interior de la articulación. La indometacina a dosis de 75 a 150 mg/d, o una dosis equivalente de otro AINE, suele detener el ataque con rapidez. Los estudios controlados han demostrado que la colchicina a dosis de 0,5 a 1,5 mg/d v.o. es útil para prevenir ataques agudos.

Siguiente: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS | Ir a: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS
Anterior: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Diagnóstico en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Inicio de: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO


ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS

Ir a: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES Ir a: CAPITULO 56
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.55 TRASTORNOS POR DEPÓSITO DE CRISTALES
» ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS
ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS

La mayoría de las calcificaciones patológicas en el organismo contienen mezclas de hidroxiapatita con sustitución del carbonato y fosfato octacálcico. Debido a que estos cristales ultramicroscópicos son fosfatos de calcio no acídicos, se ha propuesto el término "fosfato cálcico básico" (FCB) por ser más preciso que el de "apatita". Estos cristales forman acúmulos semejantes a bolas de nieve en trastornos reumáticos, como la tendinitis calcificada, periartritis calcificada, o en la calcionosis circunscrita y la calcinosis universal que complican algunos casos de esclerodermia y dermatomiositis. También están en el líquido articular de pacientes con artropatías degenerativas. El ejemplo mejor estudiado es el síndrome del hombro de Milwaukee, un trastorno que aparece sobre todo en mujeres de edad en las que la cabeza humeral presenta una luxación superior por lesión del manguito rotador fibroso.

Los cristales de FCB estimulan la liberación de prostaglandinas en la endocitosis de las células sinoviales que tapizan la articulación. Dentro de las células liberan proteasas neutras y actúan como factores de crecimiento, estimulando la división celular. Estas propiedades parecen relacionadas con los cambios destructivos en la articulación. Cuando los cristales de FCB se rompen en la articulación o en casos de tendinitis calcificada, pueden atraer a los neutrófilos y causar inflamación aguda, que suele ser grave.

Desafortunadamente, no existe una prueba clínica útil para los cristales de FCB. Los acúmulos de cristales sólo se pueden identificar mediante microscopia de transmisión de electrones. No son birrefringentes en microscopia con luz polarizada (v. tabla 55-1 [image] ). Pueden ser visibles en las radiografías como opacidades nubosas periarticulares.

Es útil el tratamiento con colchicina oral o i.v., un AINE o, si es una articulación grande, una suspensión microcristalina de ésteres de corticoides. El tratamiento es como el descrito para la gota aguda.

Los cristales de oxalato cálcico se depositan en los tejidos de pacientes tratados con hemodiálisis o diálisis peritoneal. Aparecen como estructuras birrefringentes bipiramidales en el interior de los neutrófilos en los ataques agudos semejantes a la gota o en la artritis subaguda (v. tabla 55-1 [image] ). En la oxalosis congénita se encuentran en los macrófagos y en las células gigantes de la médula ósea. En las radiografías son indistinguibles de las calcificaciones periarticulares de FCB o depósitos de cristales de PCD en el cartílago. También se pueden depositar en las paredes de los vasos sanguíneos y en la piel de algunos pacientes.

Se han descrito cristales de colesterol, como placas con muescas en los ángulos o como agujas, en el líquido articular en trastornos inflamatorios o degenerativos crónicos. Derivan del colesterol de las membranas celulares que sale al espacio sinovial. No se le han atribuido actividades biológicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 56 | Ir a: CAPITULO 56
Anterior: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO | Ir a: Pronóstico y tratamiento en ENFERMEDAD POR DEPÓSITO DE CRISTALES DE PIROFOSFATO CÁLCICO DIHIDRATADO
Inicio de: TRASTORNOS POR DEPÓSITO DE CRISTALES | Ir a: TRASTORNOS POR DEPÓSITO DE CRISTALES


TUMORES DE HUESOS Y ARTICULACIONES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS en CAPITULO 55 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 56. TUMORES DE HUESOS Y ARTICULACIONES
56 / TUMORES DE HUESOS Y ARTICULACIONES

El problema más frecuente en el diagnóstico y tratamiento de tumores óseos es no sospechar su presencia. El dolor inexplicable persistente o progresivo en tronco y extremidades, en particular si se asocia a la presencia de una masa, se debe considerar un tumor hasta que se demuestre lo contrario.

Los tumores y las lesiones seudotumorales no suelen afectar a las articulaciones, a menos que se produzca la diseminación directa de un tumor de tejidos blandos o de huesos adyacentes. Sin embargo, existen dos trastornos (osteocondromatosis y sinovitis vellosa pigmentada) que aparecen en el revestimiento sinovial de las articulaciones.

La osteocondromatosis se caracteriza por la presencia de numerosos cuerpos libres cartilaginosos, cada uno con el tamaño de un grano de arroz, dentro de una articulación tumefacta y dolorosa. Es necesaria la cirugía para extirpar los cuerpos libres y la sinovial de la articulación. En la sinovitis vellosa pigmentada, la sinovial está engrosada y contiene hemosiderina, que da al tejido un color hemático. Este tejido tiende a invadir el hueso adyacente, causando destrucción quística. Es difícil controlar el dolor. La cirugía es el tratamiento habitual.

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
› TUMORES BENIGNOS DEL HUESO
› TUMORES MALIGNOS DEL HUESO
› TUMORES PRIMARIOS
› Lesiones que pueden simular tumores primarios del hueso
› TUMORES METASTÁSICOS

Anterior: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS en CAPITULO 55 | Ir a: ENFERMEDADES POR CRISTALES DE FOSFATO CÁLCICO BÁSICO Y OTROS en CAPITULO 55
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


TUMORES BENIGNOS DEL HUESO

Ir a: Diagnóstico en TUMORES DE HUESOS Y ARTICULACIONES Ir a: TUMORES DE HUESOS Y ARTICULACIONES Ir a: TUMORES MALIGNOS DEL HUESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.56 TUMORES DE HUESOS Y ARTICULACIONES
» TUMORES BENIGNOS DEL HUESO
TUMORES BENIGNOS DEL HUESO

Los osteocondromas (exostosis osteocartilaginosas) son los tumores óseos benignos más frecuentes. Aparecen sobre todo en personas entre 10 y 20 años de edad y pueden ser únicos o múltiples. Pueden surgir en cualquier hueso, pero suelen hacerlo cerca de los extremos de los huesos largos. Todo osteocondroma está recubierto por una capa de cartílago. Parece existir una fuerte tendencia familiar para los osteocondromas múltiples. Se produce una degeneración maligna secundaria hacia condrosarcoma en el 10% de los pacientes con osteocondromas múltiples, pero menor del 1% en pacientes con lesiones únicas.

Los encondromas pueden aparecer a cualquier edad, pero tienden a presentarse en adultos. Suelen estar localizados en la zona central del hueso (en el interior del conducto medular). La lesión tiene un aspecto lítico en las radiografías con áreas de calcificación punteada. Estos tumores son habitualmente asintomáticos y suelen ser un hallazgo casual en radiografías realizadas por otro motivo. Suelen ser positivos en la gammagrafía ósea y pueden despertar la sospecha de malignidad. La atención meticulosa de los hallazgos radiográficos permite por lo general realizar un diagnóstico correcto sin necesidad de biopsia. Si los hallazgos de imagen son cuestionables o si la lesión es dolorosa, puede ser necesaria la biopsia. Una lesión asintomática con aspecto radiográfico característico no necesita extirpación ni otro tratamiento; no obstante, se recomienda seguimiento radiográfico para descartar la progresión de la misma.

El condroblastoma es raro y suele aparecer en personas de 10 a 20 años. Se localiza en las epífisis. Aparece como una lesión quística con manchas de mineral (calcio) en las radiografías. Este tumor puede seguir creciendo y destruir el hueso. Se debe proceder a su extirpación quirúrgica.

Los condromixofibromas son muy raros y aparecen antes de los 30 años de edad. Su aspecto radiográfico (en general excéntrico, con límites precisos, aspecto lítico y localizado cerca de los extremos de los huesos largos) sugiere el diagnóstico.

El osteoma osteoide puede localizarse en cualquier hueso, pero es más frecuente en los huesos largos. Tiene tendencia a aparecer en los adultos jóvenes. El dolor (que empeora por la noche) mejora con dosis bajas de aspirina. La exploración física puede revelar atrofia de la musculatura regional. El aspecto característico en las radiografías es el de una zona radiotransparente pequeña rodeada de un área esclerosada de mayor tamaño. En la gammagrafía con tecnecio-99 se manifiesta como una zona con aumento de la captación. La única solución definitiva es la localización y extirpación quirúrgica de la pequeña área radiotransparente (nidus).

Los tumores de células gigantes aparecen sobre todo en la tercera y la cuarta décadas de la vida. Las lesiones se localizan en las epífisis y tienen un aspecto lítico en las radiografías. Pueden erosionar el hueso donde asientan y extenderse a los tejidos blandos adyacentes. La mayoría de los tumores benignos de células gigantes se tratan mediante legrado y relleno con metilmetacrilato. Puede ser necesaria la extirpación de lesiones de gran tamaño. Los tumores de células gigantes se caracterizan por su tendencia a la recidiva, que puede complicar el tratamiento quirúrgico. El tumor benigno de células gigantes puede metastatizar en escasas ocasiones, a pesar de que sigue siendo benigno histológicamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES MALIGNOS DEL HUESO | Ir a: TUMORES MALIGNOS DEL HUESO
Anterior: Diagnóstico en TUMORES DE HUESOS Y ARTICULACIONES | Ir a: Diagnóstico en TUMORES DE HUESOS Y ARTICULACIONES
Inicio de: TUMORES DE HUESOS Y ARTICULACIONES | Ir a: TUMORES DE HUESOS Y ARTICULACIONES


TUMORES MALIGNOS DEL HUESO

Ir a: TUMORES BENIGNOS DEL HUESO Ir a: TUMORES DE HUESOS Y ARTICULACIONES Ir a: TUMORES PRIMARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.56 TUMORES DE HUESOS Y ARTICULACIONES
» TUMORES MALIGNOS DEL HUESO
TUMORES MALIGNOS DEL HUESO

(V. también cap. 142 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES PRIMARIOS | Ir a: TUMORES PRIMARIOS
› TUMORES PRIMARIOS
› Lesiones que pueden simular tumores primarios del hueso
› TUMORES METASTÁSICOS

Anterior: TUMORES BENIGNOS DEL HUESO | Ir a: TUMORES BENIGNOS DEL HUESO
Inicio de: TUMORES DE HUESOS Y ARTICULACIONES | Ir a: TUMORES DE HUESOS Y ARTICULACIONES


TUMORES PRIMARIOS

Ir a: TUMORES MALIGNOS DEL HUESO Ir a: Lesiones que pueden simular tumores primarios del hueso
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.56 TUMORES DE HUESOS Y ARTICULACIONES
° TUMORES MALIGNOS DEL HUESO
» TUMORES PRIMARIOS
TUMORES PRIMARIOS

El mieloma múltiple, de origen hematopoyético (v. cap. 140 [image] ), es el tumor óseo maligno más frecuente. Aparece más en adultos mayores. El proceso neoplásico es multicéntrico y afecta a la médula ósea casi siempre de manera difusa, por lo que la biopsia de médula ósea es diagnóstica en muchos casos. Las radiografías muestran lesiones líticas o desmineralización difusa.

Con excepción del mieloma, el osteosarcoma (sarcoma osteogénico) es el tumor óseo primario más frecuente y de mayor malignidad. El osteosarcoma es más frecuente entre los 10 y los 20 años, aunque puede aparecer a cualquier edad. Aproximadamente la mitad de las lesiones se localizan en la región de la rodilla, pero pueden afectar a cualquier otra zona. Los síntomas iniciales son el dolor y la presencia de una masa. Los hallazgos radiográficos son muy variables, y el tumor puede ser predominantemente esclerótico o lítico. El diagnóstico preciso depende de la evaluación histológica del tejido representativo obtenido mediante biopsia. Es necesario comprobar la presencia o la ausencia de metástasis porque el osteosarcoma puede metastatizar, sobre todo al pulmón.

Cuando se ha confirmado el diagnóstico definitivo de osteosarcoma, se debe consultar con el especialista en oncología para valorar la conveniencia de quimioterapia neoadyuvante (preoperatoria), quimioterapia adyuvante (postoperatoria) o ambas. Si se decide realizar tratamiento neoadyuvante, se puede comprobar la mejoría en las radiografías, así como por el alivio del dolor y el descenso de la fosfatasa alcalina sérica. Después de varias sesiones de quimioterapia se lleva a cabo la cirugía. La mayoría de las lesiones permiten conservar la extremidad (nuevas técnicas quirúrgicas con resección del tumor y reconstrucción del defecto) y no es necesaria la amputación, como ocurría en el pasado. El tratamiento neoadyuvante permite también el estudio del tumor resecado para determinar el grado y la extensión de la necrosis producida por la quimioterapia, ya que las lesiones que muestran una necrosis casi completa tienen un pronóstico mejor. Algunos oncólogos prefieren la quimioterapia adyuvante. Con cualquier tipo de tratamiento la supervivencia a los 5 años alcanza el 75%. Se están completando numerosos estudios clínicos para mejorar aún más la supervivencia a largo plazo.

Los fibrosarcomas tienen las mismas características que los osteosarcomas, afectan al mismo grupo de edad y plantean los mismos problemas.

El histiocitoma fibroso maligno es clínicamente similar al osteosarcoma y al fibrosarcoma. Tiende a afectar a niños y adolescentes. El tratamiento es el mismo que para el osteosarcoma.

Los condrosarcomas, tumores malignos del cartílago, son diferentes a los osteosarcomas en cuanto a clínica, tratamiento y pronóstico. Aparecen en casi el 10% de los pacientes con osteocondromas múltiples. El 90% de los condrosarcomas son tumores primarios que surgen de novo. Los condrosarcomas tienden a aparecer en adultos.

Los condrosarcomas sólo se pueden diagnosticar por biopsia, y en muchos casos se puede establecer la gradación histológica entre el grado 1 (crecimiento lento, buen pronóstico) y el grado 4 (crecimiento más rápido, mayor probabilidad de metástasis). Con independencia del grado histológico, la característica general es su capacidad para "sembrar" o implantarse en los tejidos blandos circundantes. El tratamiento es la extirpación quirúrgica total. Ni radioterapia ni quimioterapia son efectivas como tratamiento primario o complementario. Debido al potencial de siembra, se debe cerrar la herida de biopsia de forma meticulosa y la cirugía ablativa debe ser muy cuidadosa para evitar la diseminación. Se debe tener precaución para evitar atravesar el tumor y diseminar las células tumorales en los tejidos blandos que rodean la herida, porque la recidiva es inevitable si esto ocurre. Sin diseminación del contenido tumoral, la tasa de curación es superior al 50% dependiendo del grado histológico del tumor. Está indicada la amputación cuando sea imposible la extirpación quirúrgica del tumor con la conservación de la función.

El condrosarcoma mesenquimatoso es una forma rara de condrosarcoma, histológicamente diferente y con un alto potencial para producir metástasis. La tasa de curación es baja.

El tumor de Ewing (sarcoma de Ewing) es un tumor óseo de células redondas que aparece en personas jóvenes (pico de incidencia entre los 10 y los 20 años). Los hombres se ven afectados con más frecuencia que las mujeres. La mayoría de estos tumores se presentan en las extremidades, pero pueden localizarse en cualquier hueso. Los síntomas más habituales son el dolor y la inflamación. El tumor de Ewing tiene tendencia a extenderse, afectando en ocasiones a toda la diáfisis de un hueso largo. Por lo general, el hueso está afectado en mayor extensión de lo que aparece en las radiografías. La TC y la RM ayudan a definir con más precisión la extensión de la enfermedad. La destrucción lítica es el hallazgo más frecuente, pero pueden existir múltiples capas de formación perióstica de hueso nuevo reactivo, produciendo el aspecto radiográfico en capas de cebolla que se consideraba un signo diagnóstico clásico. Muchos otros trastornos benignos y malignos pueden presentar la misma apariencia, por lo que para el diagnóstico es necesaria la biopsia. El tratamiento consiste en diferentes combinaciones de cirugía, quimioterapia y radioterapia. En la actualidad más del 60% de los pacientes con sarcoma de Ewing primario localizado se pueden curar con este abordaje multidisciplinario.

El linfoma maligno del hueso (reticulosarcoma) afecta a los adultos, por lo general entre los 40 y los 50 años. Puede surgir en cualquier hueso. El tumor es de células redondas pequeñas, con frecuencia con una mezcla de células reticulares, linfoblastos y linfocitos. Clínicamente, puede darse uno de estos tres tipos: 1) el linfoma es primario del hueso, sin signos de enfermedad en otra localización; 2) además de la lesión ósea, existe enfermedad similar en el hueso o los tejidos blandos en otras localizaciones, y 3) la enfermedad linfomatosa del tejido blando conocida puede metastatizar ulteriormente en cualquier hueso.

Los síntomas habituales son el dolor y la inflamación. En las radiografías predomina la destrucción ósea. Dependiendo del estadio, el hueso puede presentar un aspecto moteado o parcheado, o cuando la enfermedad está más avanzada se puede perder todo el contorno del hueso afectado. Es frecuente la fractura patológica.

Cuando no existe enfermedad a distancia la supervivencia a 5 años es superior al 50%. Estos tumores son sensibles a la radioterapia. La combinación de radioterapia y quimioterapia es tan curativa como la amputación u otra cirugía de resección radical ampliada. La amputación está indicada en casos poco frecuentes, cuando la función está abolida por fractura patológica o afectación extensa de los tejidos blandos.

El tumor maligno de células gigantes es raro, llegando a dudar algunos autores de su existencia. La lesión se localiza habitualmente en el extremo de un hueso largo. En las radiografías se observan las características clásicas de destrucción maligna (destrucción lítica predominante, destrucción cortical, extensión a tejidos blandos y fractura patológica). Para el diagnóstico definitivo se deben demostrar zonas de tumor de células gigantes benigno típico en el interior del tumor maligno o en tejido previo obtenido del tumor. Se debe tener cuidado especial cuando se establece este diagnóstico, porque la mera presencia de células gigantes no es diagnóstica. El sarcoma que se desarrolla en un tumor de células gigantes previamente benigno es característicamente radiorresistente. Se aplican los mismos principios terapéuticos que para el osteosarcoma, pero la tasa de curación es baja.

El cordoma es extremadamente raro. Se desarrolla a partir de vestigios de la notocorda primitiva. Tiene predilección por los extremos de la columna vertebral y suele localizarse en el sacro o cerca de la base del cráneo. El dolor es prácticamente constante cuando el cordoma se localiza en la región sacrococcígea. Cuando el cordoma se localiza en la base de la región occipital, los síntomas pueden estar relacionados con un nervio (par) craneal, pero lo más frecuente es que se afecten los nervios oculares. Los síntomas pueden estar presentes durante meses o años antes de llegar al diagnóstico. El cordoma se ve en las radiografías como una lesión ósea expansiva y destructiva que puede estar asociada con una masa en los tejidos blandos. No son habituales las metástasis hematógenas. La recidiva local es con frecuencia más problemática que la diseminación hematógena. Los cordomas de la región sacrococcígea se pueden curar mediante resección radical en bloque. Los cordomas de la región esfenooccipital no suelen ser accesibles a la cirugía pero pueden responder a la radioterapia.

Siguiente: Lesiones que pueden simular tumores primarios del hueso | Ir a: Lesiones que pueden simular tumores primarios del hueso
› Lesiones que pueden simular tumores primarios del hueso

Inicio de: TUMORES MALIGNOS DEL HUESO | Ir a: TUMORES MALIGNOS DEL HUESO


Lesiones que pueden simular tumores primarios del hueso

Ir a: TUMORES PRIMARIOS Ir a: TUMORES METASTÁSICOS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.56 TUMORES DE HUESOS Y ARTICULACIONES
° TUMORES MALIGNOS DEL HUESO
° TUMORES PRIMARIOS
» Lesiones que pueden simular tumores primarios del hueso
Lesiones que pueden simular tumores primarios del hueso

Numerosos trastornos no neoplásicos del hueso pueden simular clínica o radiográficamente tumores óseos. La osificación heterotópica (miositis osificante) o el callo exuberante tras una fractura pueden confundirse con un tumor maligno, pero la evaluación histopatológica del tejido permite diferenciar estos trastornos.

Los quistes óseos unicamerales se localizan en los huesos largos en los niños. La mayoría son descubiertos por el médico cuando se produce una fractura patológica. Los quistes pequeños consolidan y pueden obliterarse por sí mismos durante el proceso de reparación de la fractura. Los quistes de mayor tamaño pueden precisar evacuación e injerto óseo. No obstante, muchos responden favorablemente a las inyecciones de corticoides.

La displasia fibrosa se debe probablemente a una anomalía en el desarrollo del hueso. La lesión puede aparecer en uno o varios huesos durante la infancia. Cuando se afectan varios huesos y existen anomalías endocrinológicas y de la pigmentación cutánea se denomina síndrome de Albright. Las lesiones son quísticas y pueden ser extensas y deformantes, según se aprecia en las radiografías. Las lesiones dejan de crecer por lo general al alcanzar la pubertad. Es rara la degeneración maligna espontánea. El tratamiento debe ser conservador, aunque la deformidad de los huesos largos puede precisar corrección quirúrgica.

El quiste óseo aneurismático es idiopático y suele aparecer antes de los 20 años de edad. Esta lesión quística puede localizarse en la región metafisaria de los huesos largos, aunque se puede afectar casi cualquier hueso. Existe dolor e inflamación. La lesión puede estar presente durante semanas o años antes de hacer el diagnóstico. Tiende a crecer lentamente hasta que se inicia el tratamiento. Las imágenes radiográficas suelen ser características. El área de rarefacción está bien circunscrita, es excéntrica y está asociada con una extensión a tejidos blandos producida por abombamiento perióstico. La formación de hueso nuevo por el periostio tiende a delimitar la periferia del tumor. El tratamiento mejor es la extirpación quirúrgica de toda la lesión, pero se puede producir la recidiva cuando la extirpación ha sido incompleta. La radioterapia es el tratamiento de elección en las lesiones vertebrales que son inabordables quirúrgicamente y que producen compresión de la médula espinal, ya que se pueden producir en ocasiones sarcomas postirradiación.

La histiocitosis de células de Langerhans (histiocitosis X, enfermedad de Letterer-Siwe, enfermedad de Hand-Schüller-Christian, granuloma eosinófilo) se expone también en el capítulo 78 [image] . Las lesiones óseas reticuloendoteliales solitarias o múltiples suelen estar bien definidas en las radiografías. Cuando la lesión es solitaria, con formación de hueso perióstico nuevo, la imagen radiográfica puede simular la de un tumor óseo maligno, por lo que el diagnóstico depende de la biopsia. Cuando sólo existen una lesión o unas cuantas, la radioterapia a dosis bajas o la cirugía pueden ser curativas, pero el pronóstico es sombrío en pacientes menores de 3 años o con más de ocho huesos afectados, en particular los pacientes con manifestaciones hemorrágicas y esplenomegalia. Puede haber una afectación más extensa, en especial con lesiones en el cráneo, y en los casos con afectación global se puede producir una enfermedad fulminante y rápidamente fatal con muerte por insuficiencia cardíaca o respiratoria.

Siguiente: TUMORES METASTÁSICOS | Ir a: TUMORES METASTÁSICOS
Inicio de: TUMORES PRIMARIOS | Ir a: TUMORES PRIMARIOS


TUMORES METASTÁSICOS

Ir a: Lesiones que pueden simular tumores primarios del hueso Ir a: TUMORES MALIGNOS DEL HUESO Ir a: CAPITULO 57
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.56 TUMORES DE HUESOS Y ARTICULACIONES
° TUMORES MALIGNOS DEL HUESO
» TUMORES METASTÁSICOS
TUMORES METASTÁSICOS

Cualquier cáncer puede originar metástasis en el hueso, aunque las más frecuentes son las metástasis por carcinomas, en particular los originados en mama, pulmón, riñón y tiroides. Se pueden localizar en cualquier hueso, pero son menos frecuentes las lesiones metastásicas óseas distales al codo o la rodilla. Todo paciente tratado por cáncer o que tenga un cáncer conocido debe ser evaluado mediante radiografías de serie ósea para detectar posibles metástasis. La gammagrafía corporal total mediante un radioisótopo demuestra en ocasiones metástasis que no se aprecian todavía en las radiografías. El origen del tumor primario puede ser incierto, pero la biopsia puede aportar datos sobre su localización. Los síntomas producidos por la diseminación metastásica pueden preceder al diagnóstico del tumor primario.

El tratamiento depende del tipo de tejido primario afectado y del órgano de origen. La radioterapia combinada con hormonoterapia o quimioterapia seleccionada es el tratamiento más empleado. Cuando existe una fractura patológica o está a punto de producirse se puede recurrir a la cirugía para evitar la amputación. Cuando se ha eliminado el cáncer primario y sólo queda una metástasis ósea única, la extirpación quirúrgica, combinada con radioterapia, quimioterapia o ambas, puede ser curativa en algunos casos seleccionados.

Siguiente: CAPITULO 57 | Ir a: CAPITULO 57
Anterior: Lesiones que pueden simular tumores primarios del hueso | Ir a: Lesiones que pueden simular tumores primarios del hueso
Inicio de: TUMORES MALIGNOS DEL HUESO | Ir a: TUMORES MALIGNOS DEL HUESO


OSTEOPOROSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TUMORES METASTÁSICOS en CAPITULO 56 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Clasificación, etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 57. OSTEOPOROSIS
57 / OSTEOPOROSIS

Disminución generalizada y progresiva de la densidad ósea (masa ósea por unidad de volumen), que produce debilidad esquelética, aunque la proporción entre elementos orgánicos y minerales permanece inalterada.

La formación y resorción de hueso están perfectamente equilibradas en el hueso normal. En la osteoporosis la tasa neta de resorción ósea supera a la de formación de hueso, provocando una reducción de la masa ósea sin defectos en la mineralización del hueso. En las mujeres la actividad de los osteoclastos está aumentada por el descenso del nivel de estrógenos. Cuando los hombres y mujeres superan los 60 años de edad, la actividad osteoblástica desciende de manera sustancial. Los hombres con descenso prematuro de la producción de testosterona pueden presentar un aumento de la actividad osteoclástica. Estos cambios ocasionan una mayor pérdida neta de hueso. La cantidad de hueso disponible como soporte mecánico del esqueleto acaba descendiendo por debajo del umbral de fractura y el paciente puede sufrir una fractura sin traumatismo o como consecuencia de un traumatismo leve. La pérdida ósea afecta al hueso cortical y trabecular. Histológicamente, existe una reducción del grosor cortical y del número y tamaño de las trabéculas de hueso esponjoso, con anchura normal de los conductos osteoides. En la osteoporosis posmenopáusica típica predomina la pérdida de hueso trabecular. Pueden coexistir un defecto en la mineralización (osteomalacia) y la osteoporosis.

La masa ósea máxima (pico de masa ósea) se alcanza en hombres y mujeres hacia la mitad de la tercera década de la vida y se estabiliza durante unos 10 años, durante los que el recambio de hueso es constante, siendo la formación ósea aproximadamente igual a la resorción. A continuación se produce una pérdida ósea neta de aproximadamente el 0,3 al 0,5% por año. Al comenzar la menopausia la mujer presenta una pérdida ósea acelerada (se puede multiplicar por diez hasta una tasa del 3 al 5% por año) durante 5 a 7 años.

Las manifestaciones clínicas principales de la osteoporosis son las fracturas óseas, que producen dolor crónico. Sin embargo, no todas las personas con masa ósea baja presentan una fractura. Se puede medir la cantidad de hueso definida como densidad ósea y es un factor predictivo de una fractura futura; sin embargo, es difícil conocer la calidad del hueso (un factor determinante de la resistencia del hueso) sin realizar una biopsia ósea. Las caídas suponen un riesgo adicional. Muchas personas ancianas presentan riesgo de caídas por mala coordinación y visión, debilidad muscular, confusión y uso de hipnóticos u otros fármacos que alteran el nivel de conciencia. El uso de protectores de cadera puede reducir la incidencia de fracturas de cadera en personas ancianas a pesar de múltiples caídas. El aumento de la actividad física puede incrementar la densidad mineral ósea y consigue una mayor estabilidad y potencia muscular.

Mostrar/Ocultar APARTADOS Siguiente: Clasificación, etiología e incidencia | Ir a: Clasificación, etiología e incidencia
- Clasificación, etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: TUMORES METASTÁSICOS en CAPITULO 56 | Ir a: TUMORES METASTÁSICOS en CAPITULO 56
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


OSTEOPOROSIS, Clasificación, etiología e incidencia

Ir a: OSTEOPOROSIS Ir a: Síntomas y signos en OSTEOPOROSIS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 57. OSTEOPOROSIS
Clasificación, etiología e incidencia Síntomas y signos Diagnóstico Prevención y tratamiento

Puntos clave:
[- Osteoporosis primaria -- Osteoporosis secundaria -]
Clasificación, etiología e incidencia

Los osteoblastos (células que forman la matriz orgánica del hueso y después la mineralización del hueso) y osteoclastos (células que producen la resorción ósea) están regulados por hormonas sistémicas, citocinas y otros factores locales (p. ej., hormona paratiroidea [PTH], calcitonina, estrógenos, 25-hidroxivitamina D). La deficiencia de estrógenos es una causa importante de pérdida ósea acelerada en la fase perimenopáusica y afecta a los niveles circulantes de citocinas específicas (p. ej., interleucina-1, factor de necrosis tumoral a, factor estimulante de colonias macrófagos-granulocitos, interleucina-6). Los niveles de estas hormonas ascienden con la pérdida de estrógenos y aumentan la resorción ósea mediante reclutamiento, diferenciación y activación de los osteoclastos. Aunque los niveles de calcitonina son más bajos en mujeres que en hombres, la deficiencia de calcitonina no parece importante en la osteoporosis relacionada con la edad.

La sobrecarga física tiende a aumentar la masa ósea, mientras que la inmovilización aumenta la pérdida ósea. La obesidad se asocia con masa ósea elevada, los pacientes con osteoporosis tienden a pesar menos y a tener menos masa muscular. La ingesta insuficiente de Ca, P y vitamina D con la dieta se asocia con pérdida ósea relacionada con la edad. También es importante el equilibrio acidobásico corporal ya que, por ejemplo, la alcalinización de la sangre con bicarbonato retrasa la pérdida ósea. La menarquia tardía y la menopausia precoz, nuliparidad, ingestión de cafeína, abuso de alcohol y fumar tabaco son factores importantes en la reducción de masa ósea. Los negros e hispanos (estadounidenses descendientes de latinoamericanos) tienen una mayor masa ósea que los blancos y asiáticos, y los hombres mayor masa ósea que las mujeres. Por tanto, aunque los negros e hispanos pueden presentar osteoporosis, generalmente la sufren a una edad más avanzada que los blancos y asiáticos. Los factores genéticos son importantes en el desarrollo de osteoporosis. Las mujeres posmenopáusicas con antecedentes familiares de fracturas tienen mayor probabilidad de sufrir fracturas.

Volver a puntos clave Osteoporosis primaria. Existen tres tipos de osteoporosis primaria. La osteoporosis idiopática es infrecuente, pero aparece en niños y adultos jóvenes de ambos sexos con función gonadal normal.

La osteoporosis tipo I (osteoporosis posmenopáusica) aparece entre los 51 y 75 años de edad. Aunque es seis veces más frecuente en mujeres, también puede aparecer en hombres tras la castración o con niveles bajos de testosterona sérica y está relacionada directamente con la pérdida de función gonadal. La pérdida de estrógenos lleva a una elevación de los niveles séricos de interleucina-6 y quizá de otras citocinas, que se cree que producen reclutamiento y activación de precursores de los osteoclastos en el hueso trabecular (esponjoso), produciendo un aumento de la resorción ósea. El tipo I es el responsable principal de las fracturas en las que predomina el hueso trabecular, como las fracturas vertebrales por aplastamiento y fracturas de Colles (radio distal).

La osteoporosis tipo II (osteoporosis senil o involutiva) está relacionada con el proceso de envejecimiento normal, con un descenso gradual en el número y actividad de los osteoblastos y no de forma fundamental con un aumento de la actividad de los osteoclastos. Aparece de modo característico en pacientes mayores de 60 años, con el doble de frecuencia en mujeres que en hombres. El tipo II afecta al hueso trabecular y cortical, causando fracturas del cuello femoral, vértebras, porción proximal del húmero, porción proximal de la tibia y pelvis. Puede ser el resultado de una reducción de la síntesis de vitamina D o resistencia a la actividad de la vitamina D relacionada con la edad (mediada por el descenso o la ausencia de respuesta de los receptores para la vitamina D en algunos pacientes). En las mujeres de más edad, los tipos I y II coexisten con frecuencia.

Volver a puntos clave Osteoporosis secundaria. La osteoporosis secundaria representa menos del 5% de los casos de osteoporosis. Las causas incluyen enfermedad endocrina (exceso de glucocorticoides, hiperparatiroidismo, hipertiroidismo, hipogonadismo, hiperprolactinemia, diabetes mellitus), fármacos (glucocorticoides, etanol, dilantina, tabaco, barbitúricos, heparina) y otras causa diversas (inmovilización, insuficiencia renal crónica, hepatopatía, síndromes de malabsorción, enfermedad pulmonar obstructiva crónica, AR, sarcoidosis, neoplasia maligna, ingravidez prolongada como en los vuelos espaciales).

Siguiente: Síntomas y signos en OSTEOPOROSIS | Ir a: Síntomas y signos en OSTEOPOROSIS
Inicio de: OSTEOPOROSIS | Ir a: OSTEOPOROSIS


OSTEOPOROSIS, Síntomas y signos

Ir a: Clasificación, etiología e incidencia en OSTEOPOROSIS Ir a: OSTEOPOROSIS Ir a: Diagnóstico en OSTEOPOROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 57. OSTEOPOROSIS
Clasificación, etiología e incidencia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Los pacientes con osteoporosis no complicada pueden permanecer asintomáticos o pueden presentar dolor en huesos y músculos, especialmente en la espalda. Pueden producirse fracturas vertebrales por aplastamiento con traumatismos mínimos o de modo espontáneo, por lo general en las vértebras de carga (T8 hacia abajo). Las fracturas aisladas de T4 hacia arriba deben hacer que se sospeche la presencia de neoplasia maligna. Cuando es sintomático, el dolor es de inicio agudo, no suele irradiarse, empeora con el apoyo en carga, puede acompañarse de hipersensibilidad local y, por lo general, empieza a mejorar en el plazo de 1 sem. No obstante, puede persistir un cierto grado de dolor durante unos 3 meses. Las fracturas múltiples por compresión pueden producir cifosis torácica con aumento de la lordosis cervical (joroba de viuda). La sobrecarga anormal en músculos y ligamentos vertebrales puede provocar dolor crónico, sordo o lacinante, sobre todo en la región torácica baja y lumbar. Las fracturas de otra localización, habitualmente cadera o porción distal del radio, suelen estar producidas por caídas.

Siguiente: Diagnóstico en OSTEOPOROSIS | Ir a: Diagnóstico en OSTEOPOROSIS
Anterior: Clasificación, etiología e incidencia en OSTEOPOROSIS | Ir a: Clasificación, etiología e incidencia en OSTEOPOROSIS
Inicio de: OSTEOPOROSIS | Ir a: OSTEOPOROSIS


OSTEOPOROSIS, Diagnóstico

Ir a: Síntomas y signos en OSTEOPOROSIS Ir a: OSTEOPOROSIS Ir a: Prevención y tratamiento en OSTEOPOROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 57. OSTEOPOROSIS
Clasificación, etiología e incidencia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

Los niveles séricos de Ca y P, electroforesis de proteínas séricas y VSG son normales en la osteoporosis primaria. La fosfatasa alcalina sérica suele ser normal, pero puede estar ligeramente elevada por una fractura reciente o muy elevada por fracturas recientes múltiples. Los niveles de PTH son normales o bajos en los pacientes tipo I y elevados en el tipo II si desciende la absorción de Ca o si existe una hipercalciuria inadecuada. Aproximadamente el 20% de las mujeres posmenopáusicas con osteoporosis tienen hipercalciuria significativa, que puede provocar una elevación de la PTH sérica. Los indicadores de recambio óseo pueden estar elevados (p. ej., excreción urinaria de péptidos que contienen hidroxiprolina, péptido de piridinio en orina, osteocalcina sérica o captación de difosfonato metileno de tecnecio-99). Otros hallazgos bioquímicos anormales sugieren una osteoporosis secundaria.

Las vértebras y otros huesos muestran un descenso de densidad radiográfica por pérdida de estructura trabecular. Sin embargo, las impresiones subjetivas sobre el estado del hueso pueden ser confusas porque la osteoporosis no se puede diagnosticar en las radiografías (como radiotransparencia) hasta que no se ha perdido más del 30% de la densidad ósea. La pérdida de las trabéculas con orientación horizontal aumenta la prominencia de los platillos vertebrales corticales y de las trabéculas de soporte de carga con orientación vertical normal. El acuñamiento anterior en la región torácica y el abombamiento de los espacios intervertebrales en la región lumbar son característicos de las fracturas vertebrales. Aunque la cortical de los huesos largos puede ser delgada por la resorción endóstica excesiva, la superficie perióstica permanece lisa (a diferencia del borde cortical irregular causado por resorción subperióstica en el hiperparatiroidismo). La osteoporosis inducida por glucocorticoides es probable que produzca radiotransparencia en cráneo, fracturas costales y formación de callo exuberante en zonas de consolidación de las fracturas. La osteomalacia (v. Deficiencia y dependencia de vitamina D, cap. 3 [image] ) se puede confundir con osteoporosis en las radiografías, pero se puede distinguir por hallazgos de bioquímica sérica anormales y por biopsia ósea.

La absorciometría dual de rayos X, la absorciometría fotónica dual y simple y la TC cuantitativa miden la densidad ósea de columna lumbar, cadera y radio o porción distal del cúbito, por lo que son útiles en el diagnóstico y seguimiento de la respuesta al tratamiento. La OMS define la osteoporosis según los resultados DEXA: >1 desviación estándar del valor medio en controles de 35 años de la misma raza y sexo se define como osteopenia y sugiere la osteoporosis; la desviación >2,5 es diagnóstica. Los estudios DEXA se llevan a cabo generalmente en la columna vertebral. El estudio DEXA de la cadera suele ser mejor que el de la columna porque se piensa que aporta información sobre el hueso trabecular y cortical, pero el estudio de columna es más fácil de realizar y probablemente más rápido.

Siguiente: Prevención y tratamiento en OSTEOPOROSIS | Ir a: Prevención y tratamiento en OSTEOPOROSIS
Anterior: Síntomas y signos en OSTEOPOROSIS | Ir a: Síntomas y signos en OSTEOPOROSIS
Inicio de: OSTEOPOROSIS | Ir a: OSTEOPOROSIS


OSTEOPOROSIS, Prevención y tratamiento

Ir a: Diagnóstico en OSTEOPOROSIS Ir a: OSTEOPOROSIS Ir a: CAPITULO 58
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 57. OSTEOPOROSIS
Clasificación, etiología e incidencia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Los objetivos del tratamiento de la osteoporosis son la prevención de fracturas, reducir el dolor cuando existe y mantener la función. Los agentes farmacológicos se emplean para reducir al mínimo la pérdida ósea. El riesgo de fractura desciende con las medidas no farmacológicas, como el mantenimiento de un peso adecuado, el aumento del hábito de caminar y otros ejercicios de apoyo en carga, retirada de benzodiacepinas de acción larga, reducción de la ingesta de café y alcohol, reducción o abandono del tabaco y corrección de los defectos visuales. La educación de los pacientes sobre los riesgos de caídas y el desarrollo de programas individuales para aumentar la estabilidad física son otras medidas provechosas.

Las mujeres deben consumir al menos 1.000 mg de calcio elemento en su dieta diaria, pero si existen antecedentes de osteoporosis o si ya se ha hecho el diagnóstico de osteoporosis la ingesta total de calcio debe ser de 1.500 mg/24 h. Habitualmente se recomienda un suplemento diario de vitamina D (400 UI), a menos que el paciente presente hipercalciuria o niveles anormales de vitamina D. Se pueden utilizar tabletas de carbonato cálcico de 600 mg cuatro a seis veces al día (equivalente a 1-1,5 g/d de calcio), pero se absorbe mejor el citrato cálcico en pacientes aclorhídricos y presenta menos efectos secundarios GI.

Los hombres con osteoporosis deben recibir suplementos de calcio a razón de 1-1,5 g/d. Cuando existen pruebas de un descenso de la absorción de calcio (comprobado por unos niveles de calcio en orina <100 mg/d [2,5 mmol/d]), se puede aumentar la dosis hasta 3 g/d, acompañados de 50.000 UI de vitamina D por v.o. una o dos veces a la semana. Se deben vigilar periódicamente los niveles de calcio en sangre y orina cuando se administran estas dosis elevadas para evitar la hipercalcemia, la hipercalciuria y la insuficiencia renal. La 25-hidroxivitamina D facilita la absorción de calcio en algunos pacientes.

En las mujeres puede estar indicada la terapia hormonal sustitutiva con estrógenos, con o sin progestágenos, además de calcio, por ejemplo, 0,625 a 1,25 mg/d de estrógenos conjugados, omitiendo la dosis durante 5 d consecutivos al mes para prevenir la hiperplasia del endometrio, o progestágenos como se expone más adelante (v. también los comentarios en el apartado Menopausia, cap. 236 [image] ). Los estrógenos pueden detener o reducir la progresión de la enfermedad. Son más efectivos cuando la administración se inicia en los 4 a 6 primeros años tras la menopausia, pero pueden frenar la pérdida ósea y reducir la incidencia de fracturas aunque se instauren mucho más tarde. Los estrógenos producen hemorragia tras su retirada en la mitad de las mujeres posmenopáusicas y pueden aumentar el riesgo de cáncer de endometrio (se debe administrar un progestágeno, como el acetato de medroxiprogesterona a dosis de 5 a 10 mg/d, en los últimos 10 días del ciclo para reducir el riesgo de cáncer de endometrio, pero aumenta la incidencia de metrorragia tras la retirada y produce alteración del perfil lipídico sérico). Los estrógenos también aumentan el riesgo de patología biliar, pero pueden prevenir la cardiopatía isquémica y los accidentes cerebrovasculares. Puede estar ligeramente elevado el riesgo de cáncer de mama. El raloxifeno, fármaco similar a los estrógenos, reduce la pérdida ósea sin efectos significativos sobre el útero, reduce los niveles séricos de LDL y no aumenta la HDL sérica, aunque se desconocen por el momento sus efectos sobre la mama.

Los difosfonatos inhiben la resorción ósea mediada por osteoclastos. Se ha aprobado el alendronato para el tratamiento de la osteoporosis. El tratamiento con 10 mg/d reduce el riesgo de fractura en vértebras y cadera en mujeres posmenopáusicas con osteoporosis y aumenta la densidad mineral ósea tras 4 años de tratamiento continuado. Además, en pacientes posmenopáusicas sin osteoporosis, el alendronato en dosis de 5 mg/d previene la pérdida ósea. En pacientes resistentes a los suplementos de calcio y que no son candidatas a terapia hormonal sustitutiva puede estar indicado el tratamiento único con alendronato. El fármaco se debe tomar con el estómago vacío acompañado de un vaso entero de agua, y el paciente debe permanecer en posición erecta durante 30 min tras la ingesta para evitar el riesgo de irritación esofágica. Se están desarrollando nuevos difosfonatos.

Las mujeres que no toleran los efectos secundarios de los estrógenos, o en las que está contraindicado el tratamiento con estrógenos, se puede administrar calcitonina de salmón, que está disponible en forma de nebulizador nasal e inyectable. La dosis parenteral es de 100 UI diarias por vía subcutánea, mientras que la del nebulizador es de 200 UI/d alternando cada fosa nasal (una nebulización). Ambas modalidades requieren un suplemento adecuado de vitamina D y calcio. La calcitonina de salmón puede ser útil como agente antirresortivo y como analgésico a corto plazo (<3 meses) tras una fractura aguda.

El tratamiento combinado con fluoruro sódico en dosis de 50 mg/d acompañado de al menos 1 g de suplemento de calcio al día parece incrementar la masa ósea, pero el hueso formado es anormal (mayor densidad trabecular y menor densidad cortical) y más frágil, por lo que no se recomienda el fluoruro. Parece que el fluoruro de liberación lenta es más beneficioso, pero se desconocen los efectos a largo plazo de este tipo de tratamiento.

Existe abundante información sobre el uso de factores de crecimiento como estimulantes de la formación de hueso nuevo. Las dosis pequeñas, diarias e intermitentes de PTH estimulan la formación ósea sin modificar la resorción ósea.

El dolor agudo de espalda debido a una fractura por aplastamiento vertebral se debe tratar con una ortosis, analgésicos y, cuando exista contractura muscular importante, con calor y masaje. El tratamiento con calcitonina de salmón también tiene propiedades analgésicas. El dolor crónico de espalda se puede aliviar mediante una ortosis (faja, corsé) o, de manera más fisiológica, mediante ejercicios de hiperextensión para fortalecer los músculos paravertebrales. También es importante evitar coger pesos y las caídas. Sin embargo, la inmovilización debe ser mínima y se deben recomendar los ejercicios con apoyo en carga.

En las fracturas graves y no controladas causadas por la osteoporosis se pueden administrar andrógenos durante un período de tiempo corto (<3 meses) en mujeres cuando fracasen las restantes medidas terapéuticas. El estanozonol y la nandrolona aumentan la densidad ósea en mujeres, pero su uso es limitado porque reducen la concentración sérica de las HDL, producen virilización y riesgo de hepatoxicidad. Los hombres con osteoporosis también deben ser evaluados para detectar una posible deficiencia de andrógenos; en este caso puede estar indicado el tratamiento sustitutivo.

Siguiente: CAPITULO 58 | Ir a: CAPITULO 58
Anterior: Diagnóstico en OSTEOPOROSIS | Ir a: Diagnóstico en OSTEOPOROSIS
Inicio de: OSTEOPOROSIS | Ir a: OSTEOPOROSIS


ENFERMEDAD DE PAGET ÓSEA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Prevención y tratamiento en CAPITULO 57 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
58 / ENFERMEDAD DE PAGET ÓSEA

(Osteitis deformans)

Enfermedad crónica del esqueleto maduro en la que zonas localizadas del hueso se vuelven hiperactivas, con sustitución de la matriz normal por hueso de mayor tamaño y menor resistencia.

Mostrar/Ocultar APARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Prevención y tratamiento en CAPITULO 57 | Ir a: Prevención y tratamiento en CAPITULO 57
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ENFERMEDAD DE PAGET ÓSEA, Etiología e incidencia

Ir a: ENFERMEDAD DE PAGET ÓSEA Ir a: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
Etiología e incidencia Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Etiología e incidencia

La causa es desconocida. El aspecto de huella digital de los núcleos de los osteoclastos pagéticos con el microscopio electrónico del hueso afectado sugiere la probabilidad de una infección vírica. La enfermedad de Paget es familiar a veces, pero no se ha encontrado ningún patrón hereditario específico. Cerca del 3% de las personas mayores de 40 años tienen una enfermedad de Paget, con un predominio en hombres de 3:2 en relación con las mujeres. El trastorno es más frecuente en el este y el oeste de Europa, Inglaterra, Australia y Nueva Zelanda.

Siguiente: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA | Ir a: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA
Inicio de: ENFERMEDAD DE PAGET ÓSEA | Ir a: ENFERMEDAD DE PAGET ÓSEA


ENFERMEDAD DE PAGET ÓSEA, Fisiopatología

Ir a: Etiología e incidencia en ENFERMEDAD DE PAGET ÓSEA Ir a: ENFERMEDAD DE PAGET ÓSEA Ir a: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
Etiología e incidencia Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Fisiopatología

La remodelación ósea es hiperactiva en las zonas afectadas. Se puede ver afectado cualquier hueso, aunque por orden de frecuencia lo hacen pelvis, fémur, cráneo, tibia, vértebras, clavícula y húmero. Se encuentran osteoclastos con actividad excesiva, aumento de tamaño y con numerosos núcleos. La reparación osteoblástica es también hiperactiva, con producción de trabéculas y láminas engrosadas y entrelazadas de forma grosera. La capa en mosaico de colágeno produce un hueso debilitado y aumentado de tamaño, aunque con calcificación intensa. La remodelación anormal con cambios en la forma del hueso puede producir compresión nerviosa. Puede desarrollarse artrosis en las articulaciones contiguas al hueso pagético.

Siguiente: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA | Ir a: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA
Anterior: Etiología e incidencia en ENFERMEDAD DE PAGET ÓSEA | Ir a: Etiología e incidencia en ENFERMEDAD DE PAGET ÓSEA
Inicio de: ENFERMEDAD DE PAGET ÓSEA | Ir a: ENFERMEDAD DE PAGET ÓSEA


ENFERMEDAD DE PAGET ÓSEA, Síntomas y signos

Ir a: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA Ir a: ENFERMEDAD DE PAGET ÓSEA Ir a: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
Etiología e incidencia Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El trastorno suele ser asintomático. El comienzo de los síntomas suele ser insidioso, con dolor, rigidez, fatigabilidad, deformidad ósea, cefaleas, hipoacusia y aumento de tamaño del cráneo. El dolor del hueso pagético es intenso, profundo y en ocasiones grave, empeorando por la noche. El dolor se puede deber a una neuropatía por compresión o artrosis asociada.

Los signos pueden ser aumento de la distancia bitemporal, aumento de tamaño del cráneo con "protuberancia" frontal, dilatación de las venas del cuero cabelludo, sordera nerviosa en uno o ambos oídos, estrías angioides en el fondo de ojo, un tronco corto cifótico con aspecto simiesco, marcha con cojera e incurvación anterolateral del muslo o pierna con aumento de temperatura e hipersensibilidad perióstica. La existencia de estenosis del conducto vertebral, paresia o paraplejía puede reflejar la compresión de la médula espinal. Las lesiones pagéticas son metabólicamente activas y muy vascularizadas y pueden producir un cuadro de insuficiencia cardíaca por gasto elevado. Pueden desarrollarse deformidades por incurvación de los huesos largos o artrosis de las articulaciones adyacentes. El síntoma de presentación puede ser una fractura patológica. Menos del 1% de los pacientes presentan una degeneración sarcomatosa, que suele acompañarse de aumento significativo del dolor.

Siguiente: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA | Ir a: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA
Anterior: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA | Ir a: Fisiopatología en ENFERMEDAD DE PAGET ÓSEA
Inicio de: ENFERMEDAD DE PAGET ÓSEA | Ir a: ENFERMEDAD DE PAGET ÓSEA


ENFERMEDAD DE PAGET ÓSEA, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA Ir a: ENFERMEDAD DE PAGET ÓSEA Ir a: Tratamiento en ENFERMEDAD DE PAGET ÓSEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
Etiología e incidencia Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La enfermedad de Paget se puede confundir con el hiperparatiroidismo, las metástasis óseas (en especial por carcinoma de mama o próstata), el mieloma múltiple y la displasia fibrosa.

La enfermedad de Paget se descubre con frecuencia de manera accidental al realizar radiografías o pruebas de laboratorio por algún otro motivo. Los hallazgos radiográficos característicos son: aumento de densidad ósea, arquitectura anormal, engrosamiento cortical, arqueamiento y sobrecrecimiento. Se pueden apreciar microfracturas en tibia o fémur. Los hallazgos característicos en las pruebas de laboratorio son la elevación de la fosfatasa alcalina sérica (o fosfatasa alcalina específica del hueso) y el aumento de la excreción urinaria de puentes cruzados de piridinolina. Los niveles séricos de calcio y fósforo suelen ser normales, pero el calcio sérico puede aumentar tras el reposo en cama. Las gammagrafías óseas con radioisótopos empleando fosfonatos marcados con tecnecio-99 muestran un aumento de captación en las regiones pagéticas y pueden ser muy útiles para determinar la extensión de la enfermedad.

Siguiente: Tratamiento en ENFERMEDAD DE PAGET ÓSEA | Ir a: Tratamiento en ENFERMEDAD DE PAGET ÓSEA
Anterior: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA | Ir a: Síntomas y signos en ENFERMEDAD DE PAGET ÓSEA
Inicio de: ENFERMEDAD DE PAGET ÓSEA | Ir a: ENFERMEDAD DE PAGET ÓSEA


ENFERMEDAD DE PAGET ÓSEA, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA Ir a: ENFERMEDAD DE PAGET ÓSEA Ir a: CAPITULO 59
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 58. ENFERMEDAD DE PAGET ÓSEA
Etiología e incidencia Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La enfermedad localizada y asintomática no requiere tratamiento. Los salicilatos y otros AINE pueden reducir el dolor. Las ortosis ayudan a corregir la marcha anormal causada por el arqueamiento de las extremidades inferiores. Algunos pacientes requieren cirugía ortopédica (p. ej., sustitución de cadera o rodilla lesionada o descompresión de una estenosis de conducto vertebral o cualquier otro atrapamiento nervioso).

El tratamiento farmacológico influye en el flujo de iones minerales y suprime la actividad celular ósea. Está indicado 1) cuando el dolor está relacionado claramente con el proceso pagético y no es de otro origen (p. ej., artrosis); 2) para prevenir o reducir la hemorragia durante la cirugía ortopédica, y 3) para prevenir o retrasar la progresión de las complicaciones (p. ej., paraparesia o paraplejía relacionada con enfermedad de Paget vertebral en un mal candidato para la cirugía, otros defectos neurológicos).

Existen varios difosfonatos. El tratamiento con etridonato disódico en dosis de 5 a 10 mg/kg una vez al día durante 6 meses se puede repetir tras un descanso de otros 3 a 6 meses, si es preciso. Pueden ser necesarias dosis más elevadas (20 mg/kg/d v.o. durante 3 meses) cuando la enfermedad es muy activa. Puede ser útil el alendronato a dosis de 40 mg/d v.o. durante 6 meses en toma única al levantarse por la mañana y al menos 30 min antes de comer. También se usa el pamidronato a dosis de 30 a 90 mg/d i.v. en infusión durante 4 h durante 3 d consecutivos (se pueden usar dosis más elevadas en pacientes con enfermedad muy activa). El tiludronato se administra en dosis de 400 mg/d v.o. durante 3 meses. La calcitonina sintética de salmón a dosis de 50 a 100 UI/d (0,25 a 0,5 ml) s.c. o i.m. puede continuarse con 50 UI a días alternos y quizá una o dos veces a la semana tras la respuesta inicial (por lo general tras 1 mes de tratamiento). La calcitonina se puede administrar mediante nebulizador nasal en pacientes que no han recibido tratamiento para el dolor.

Siguiente: CAPITULO 59 | Ir a: CAPITULO 59
Anterior: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA | Ir a: Diagnóstico en ENFERMEDAD DE PAGET ÓSEA
Inicio de: ENFERMEDAD DE PAGET ÓSEA | Ir a: ENFERMEDAD DE PAGET ÓSEA


REUMATISMO NO ARTICULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 58 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: TORTÍCOLIS ESPASMÓDICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 59. REUMATISMO NO ARTICULAR
59 / REUMATISMO NO ARTICULAR

Mostrar/Ocultar APARTADOS Siguiente: TORTÍCOLIS ESPASMÓDICO | Ir a: TORTÍCOLIS ESPASMÓDICO
› TORTÍCOLIS ESPASMÓDICO
- Prevalencia y etiología
- Signos, síntomas y evolución
- Diagnóstico
- Pronóstico y tratamiento
› DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› BURSITIS
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TENDINITIS Y TENOSINOVITIS
- Etiología
- Síntomas y signos
- Tratamiento
› FIBROMIALGIA
- Etiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 58 | Ir a: Tratamiento en CAPITULO 58
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


TORTÍCOLIS ESPASMÓDICO

Ir a: REUMATISMO NO ARTICULAR Ir a: Prevalencia y etiología
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TORTÍCOLIS ESPASMÓDICO
TORTÍCOLIS ESPASMÓDICO

Contracciones tónicas involuntarias o espasmos intermitentes de los músculos del cuello, que producen inclinación de la cabeza en rotación (tortícolis), lateral (laterocolis), hacia adelante (anterocolis) o hacia atrás (retrocolis).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Prevalencia y etiología | Ir a: Prevalencia y etiología
- Prevalencia y etiología
- Signos, síntomas y evolución
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: REUMATISMO NO ARTICULAR | Ir a: REUMATISMO NO ARTICULAR


TORTÍCOLIS ESPASMÓDICO, Prevalencia y etiología

Ir a: TORTÍCOLIS ESPASMÓDICO Ir a: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TORTÍCOLIS ESPASMÓDICO
Prevalencia y etiología Signos, síntomas y evolución Diagnóstico Pronóstico y tratamiento
Prevalencia y etiología

Las distonías focales (de las que el tortícolis es la más frecuente) se producen en >3/10.000 personas. El tortícolis per se, que puede desplazar la barbilla hacia cualquier hombro, tiene una prevalencia de casi 3/10.000 personas. El tortícolis congénito (v. Anomalías vertebrales, cap. 261 [image] ) es raro. Se cree que está causado por una lesión unilateral del músculo esternocleidomastoideo durante el parto, que se transforma en una cuerda fibrosa que no se puede alargar al crecer el cuello. En los recién nacidos se puede ver una deformidad mínima, y a las pocas semanas se produce un aumento de tamaño en un músculo esternocleidomastoideo, que se contrae. La contractura de los músculos del cuello en los niños puede ser secundaria a desequilibrio de los músculos oculares o a deformidades en la columna o musculatura cervical. El tortícolis de inicio en la edad adulta es mucho más frecuente. Aproximadamente el 5% de los pacientes tienen antecedentes familiares de la enfermedad. La discinesia tardía, el hipertiroidismo, la enfermedad de los ganglios basales, las infecciones del SNC o los tumores de huesos o tejidos blandos pueden simular este síndrome, pero la causa del tortícolis espasmódico sigue siendo desconocida.

Siguiente: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO | Ir a: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO
Inicio de: TORTÍCOLIS ESPASMÓDICO | Ir a: TORTÍCOLIS ESPASMÓDICO


TORTÍCOLIS ESPASMÓDICO, Signos, síntomas y evolución

Ir a: Prevalencia y etiología en TORTÍCOLIS ESPASMÓDICO Ir a: TORTÍCOLIS ESPASMÓDICO Ir a: Diagnóstico en TORTÍCOLIS ESPASMÓDICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TORTÍCOLIS ESPASMÓDICO
Prevalencia y etiología Signos, síntomas y evolución Diagnóstico Pronóstico y tratamiento
Signos, síntomas y evolución

Las distonías son contracciones musculares mantenidas que pueden producir movimientos de giro repetitivos o posturas anormales. El tortícolis es una distonía focal crónica que se diferencia de la contractura cervical porque es un espasmo activo, doloroso y autolimitado.

El comienzo puede ser a cualquier edad, pero es más frecuente en adultos entre la tercera y la sexta décadas. Las mujeres lo padecen con más frecuencia (1,4:1). Los síntomas suelen comenzar de manera progresiva, pero pueden ser repentinos. Las contracciones tónicas dolorosas o los espasmos intermitentes del esternocleidomastoideo, trapecio y otros músculos del cuello suelen ser unilaterales y producen la postura anormal de la cabeza. La contracción del músculo esternocleidomastoideo produce la rotación de la cabeza hacia el lado contrario y la flexión lateral del cuello hacia el mismo lado.

El tortícolis puede ser un trastorno leve o bastante grave. Puede persistir durante toda la vida y provocar una limitación de los movimientos con deformidad postural. Por lo general, la enfermedad progresa lentamente durante 1 a 5 años, y luego se estabiliza. Aproximadamente entre el 10 y el 20% se recuperan de forma espontánea en los 5 primeros años (por lo general los casos más leves y de inicio más temprano). En un tercio de los casos existe otra distonía (p. ej., ojos, cara, mandíbula, mano). Los movimientos involuntarios desaparecen durante el sueño.

Siguiente: Diagnóstico en TORTÍCOLIS ESPASMÓDICO | Ir a: Diagnóstico en TORTÍCOLIS ESPASMÓDICO
Anterior: Prevalencia y etiología en TORTÍCOLIS ESPASMÓDICO | Ir a: Prevalencia y etiología en TORTÍCOLIS ESPASMÓDICO
Inicio de: TORTÍCOLIS ESPASMÓDICO | Ir a: TORTÍCOLIS ESPASMÓDICO


TORTÍCOLIS ESPASMÓDICO, Diagnóstico

Ir a: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO Ir a: TORTÍCOLIS ESPASMÓDICO Ir a: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TORTÍCOLIS ESPASMÓDICO
Prevalencia y etiología Signos, síntomas y evolución Diagnóstico Pronóstico y tratamiento
Diagnóstico

En lactantes se debe inspeccionar el cuello para detectar si existe asimetría y estructuras o masas anormales. Puede aparecer un hematoma en el músculo esternomastoideo varios días después del parto (por lo general de nalgas) que se puede fibrosar en los meses siguientes. De modo similar, se deben descartar otros procesos patológicos en el cuello, como traumatismos, encefalitis o signos de enfermedad extrapiramidal. También se deben hacer radiografías, TC o RM de la columna cervical si se sospecha alguna anomalía. Los estudios electromiográficos, neurológicos y psicológicos suelen ser negativos.

Siguiente: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO | Ir a: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO
Anterior: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO | Ir a: Signos, síntomas y evolución en TORTÍCOLIS ESPASMÓDICO
Inicio de: TORTÍCOLIS ESPASMÓDICO | Ir a: TORTÍCOLIS ESPASMÓDICO


TORTÍCOLIS ESPASMÓDICO, Pronóstico y tratamiento

Ir a: Diagnóstico en TORTÍCOLIS ESPASMÓDICO Ir a: TORTÍCOLIS ESPASMÓDICO Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TORTÍCOLIS ESPASMÓDICO
Prevalencia y etiología Signos, síntomas y evolución Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El tortícolis congénito se debe tratar en los primeros meses de vida, inicialmente por fisioterapia intensiva, incluyendo estiramiento pasivo diario del músculo acortado en más de 1 año. Si la fisioterapia se inicia más tarde o no consigue un resultado aceptable, se debe hacer una separación quirúrgica del músculo esternocleidomastoideo contracturado y de los tejidos blandos que lo rodean.

En el tortícolis de inicio en la edad adulta el pronóstico es bueno para las deformidades ortopédicas del cuello corregibles, pero los espasmos secundarios a trastornos neurológicos o los procesos idiopáticos son más difíciles de tratar y pueden persistir indefinidamente. A veces el espasmo se puede inhibir de modo temporal por fisioterapia y masaje, por ejemplo, por presión digital suave en la mandíbula del mismo lado y rotación de la cabeza (técnicas de retroalimentación sensorial). Los fármacos pueden ser efectivos para suprimir los movimientos distónicos en el 25 al 33% de los casos aproximadamente, pero son más efectivos para reducir el dolor. Se emplean anticolinérgicos (p. ej., trihexifenidilo, benzotropina) y benzodiacepinas (sobre todo clonazepam). Los relajantes musculares (p. ej., baclofeno) y los antidepresivos tricíclicos (p. ej., amitriptilina) suelen tener una eficacia limitada. Se debe comenzar por dosis bajas de cualquier fármaco hasta alcanzar una dosis efectiva y tolerada, con atención a los efectos secundarios, sobre todo en pacientes ancianos.

Las inyecciones múltiples de toxina botulínica tipo A en los músculos distónicos del cuello mejora la posición de la cabeza y reduce los espasmos musculares dolorosos en 1 a 3 meses en el 70% de los pacientes aproximadamente. Este tratamiento está disponible en Estados Unidos para el blefaroespasmo y el estrabismo. El tratamiento puede perder efectividad si se desarrollan anticuerpos frente a la toxina. En la actualidad se han desechado las técnicas quirúrgicas sobre el tálamo. La denervación selectiva de los músculos del cuello es la técnica quirúrgica más adecuada. Se seccionan los nervios que inervan a los músculos del cuello afectados, produciendo un debilitamiento o una parálisis permanente de éstos. No obstante, se ven afectados músculos localizados, por lo que no suele producirse debilidad excesiva cuando se realiza esta técnica en centros experimentados. El tratamiento psiquiátrico está indicado en casos raros cuando existe un problema emocional evidente. El pronóstico mejora si el comienzo se relaciona con una causa de estrés exógeno.

Siguiente: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Anterior: Diagnóstico en TORTÍCOLIS ESPASMÓDICO | Ir a: Diagnóstico en TORTÍCOLIS ESPASMÓDICO
Inicio de: TORTÍCOLIS ESPASMÓDICO | Ir a: TORTÍCOLIS ESPASMÓDICO


DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO

Ir a: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO Ir a: REUMATISMO NO ARTICULAR Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
DOLOR EN LA ZONA BAJA DE LA ESPALDA (LUMBAGO)

Dolor en la región lumbar baja, lumbosacra o sacroilíaca, que puede acompañarse de dolor irradiado por una o ambas nalgas o piernas en el territorio de distribución del nervio ciático (lumbociática).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO | Ir a: Pronóstico y tratamiento en TORTÍCOLIS ESPASMÓDICO
Inicio de: REUMATISMO NO ARTICULAR | Ir a: REUMATISMO NO ARTICULAR


DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO, Etiología

Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

El dolor en la zona baja de la espalda es multifactorial y puede estar relacionado con problemas ligamentosos (esguince) o musculares (distensión) agudos, que tienden a ser autolimitados, o a procesos crónicos fibromusculares, artrósicos o del tipo de la espondilitis anquilopoyética en la región lumbosacra. La prevalencia de dolor en esta zona aumenta con la edad, alcanzando el 50% en personas mayores de 60 años.

El lumbago puede estar influenciado por un descanso nocturno deficiente o de mala calidad, fatiga, falta de entrenamiento físico o problemas y conflictos psicosociales. Estos factores alteran la percepción y conducta del paciente dependiendo del grado de disfunción, incapacidad y respuesta al tratamiento.

Siguiente: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Inicio de: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO


DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO, Síntomas, signos y diagnóstico

Ir a: Etiología en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El lumbago agudo y autolimitado suele aparecer en personas sin antecedentes de malestar crónico y se relaciona habitualmente con sucesos o incidentes previos (p. ej., sobresfuerzo, distensión, traumatismo, tensión psicológica). Estos episodios no suelen requerir pruebas diagnósticas, excepto una anamnesis y exploración clínica detalladas. A continuación se comentan los elementos específicos de evaluación.

El diagnóstico diferencial del lumbago puede ser difícil. Debe comenzar por una definición atenta de las circunstancias que lo producen, el carácter y la localización precisa del origen o tipo de irradiación del dolor. El dolor se puede asociar con puntos sensibles (p. ej., sensibilidad localizada a la palpación firme), que se pueden localizar como síndromes de dolor miofascial, por ejemplo, fibromialgia localizada o difusa como en el síndrome de fibromialgia primaria. El dolor puede surgir de tejidos profundos (p. ej., artrosis de columna lumbar), puede ser de carácter radicular (como en la ciática) o puede ser referido (por enfermedad visceral o vertebral que comparte el mismo segmento espinal de distribución que la zona donde se percibe el dolor, como serositis, pielonefritis, osteoporosis y fracturas por compresión, osteomielitis). La limitación de la movilidad producida por dolor, la tensión y la sensibilidad de los músculos paravertebrales o la restricción de otras estructuras relacionadas con las vértebras son frecuentes en los trastornos lumbares que afectan a los sistemas nervioso y musculoesquelético (dolor mecánico). El dolor que empeora durante la inactividad y mejora con el estiramiento o la actividad es característico de un origen fibromuscular. El dolor visceral referido (dolor no mecánico) no se altera por la movilidad ni el reposo, tiende a ser más constante y a empeorar durante la noche. Por el contrario, el dolor que aumenta tras una maniobra de Valsalva (toser, estornudar, esfuerzo), la limitación de la elevación de la pierna extendida, la pérdida de reflejos y los cambios sensitivos son más característicos de los trastornos que afectan a las raíces nerviosas y al nervio ciático.

La ciática es un dolor que se irradia a lo largo del trayecto del nervio ciático, con frecuencia por las nalgas y la cara posterior de la pierna hasta por debajo de la rodilla, y puede acompañarse de lumbago (lumbociática) o no (ciática). Suele estar producido por compresión de una raíz nerviosa periférica por protrusión del disco intervertebral o tumor intravertebral. La compresión puede localizarse en el interior del conducto vertebral o en el agujero intervertebral por protrusión discal, tumor o irregularidades óseas (p. ej., artrosis, espondilolistesis). También se pueden comprimir los nervios fuera de la columna vertebral, en la pelvis o las nalgas. Las causas tóxicas o metabólicas son raras (p. ej., diabetes o alcoholismo). Estos procesos se confirman por la presencia de déficit motores o sensitivos y por hallazgos clínicos o electromiográficos (v. también Trastornos de las raíces nerviosas, cap.183 [image] ).

La estenosis vertebral es un mecanismo menos frecuente de ciática que se debe a estrechamiento del conducto vertebral lumbar, que produce un aumento de presión sobre las raíces nerviosas que forman el nervio ciático (o más raramente la médula espinal) antes de salir por los agujeros intervertebrales. Puede simular una enfermedad vascular por la presencia de claudicación intermitente. La enfermedad se produce en individuos de edad media o ancianos. Puede estar producida por artrosis, enfermedad de Paget o espondilolistesis con edema de la cola de caballo y se manifiesta como dolor en las nalgas, muslos o pantorrillas al caminar, correr o subir escaleras. El dolor no mejora con la bipedestación pero sí con la flexión de la espalda o la sedestación (aunque pueden persistir las parestesias). El ascenso de pendientes es menos doloroso que el descenso porque la columna se flexiona ligeramente en el primer caso.

A pesar de que también produce claudicación, la insuficiencia vascular no es demostrable a menos que se trate de una entidad independiente. Pueden existir anomalías neurológicas asociadas o no durante la exploración física. En la claudicación de origen vascular los pulsos suelen estar disminuidos y la piel es atrófica. La evaluación del flujo sanguíneo periférico mediante ecografía permite descartar las causas vasculares. El diagnóstico de estenosis del conducto vertebral debe confirmarse mediante radiografías y TC e incluso RM. Puede ser necesaria una laminectomía descompresiva a varios niveles para conseguir un resultado definitivo cuando fallan los tratamientos conservadores (p. ej., modificación postural, pérdida de peso, fortalecimiento de la musculatura abdominal).

Existen numerosas otras causas de lumbago. En las radiografías, incluyendo proyecciones oblicuas para ver las articulaciones interapofisarias, se pueden apreciar defectos óseos congénitos o deformidades óseas. El inicio brusco sugiere rotura del disco intervertebral, esguince ligamentoso o rotura muscular. Los síntomas suelen comenzar a las 24 h de levantar un objeto pesado. Son evidentes la sensibilidad localizada y el espasmo muscular y sugieren el origen en un trastorno vertebral más que en la pelvis o la región retroperitoneal. La TC o la RM son útiles para descartar deformidades espaciales axiales y permiten detectar lesiones en las vísceras y región retroperitoneal. La fractura y la fractura-luxación se descartan por la anamnesis, la naturaleza del traumatismo y las radiografías, TC y gammagrafía ósea con pirofosfato marcado con tecnecio-99. La artritis crónica de las articulaciones interapofisarias posteriores suele asociarse con enfermedad discal degenerativa. La primera se caracteriza por los hallazgos clínicos y de laboratorio típicos de la artrosis y la segunda por irritación asociada de las raíces nerviosas. La hiperextensión suele agravar el dolor originado en las articulaciones interapofisarias. Las anomalías esqueléticas subyacentes, como espondilolistesis o espondiloartropatía (p. ej., espondilitis anquilosante, sacroileítis) se deben sospechar por el inicio gradual del dolor en adultos jóvenes, mientras que el inicio en la adolescencia o adultos jóvenes, especialmente hombres, es muy sospechoso de espondiloartropatía. Los trastornos intrapélvicos o retroperitoneales suelen presentar otros síntomas asociados con ausencia de signos localizados en la espalda. Los tumores y las infecciones son más difíciles de diagnosticar y pueden simular una rotura discal. Un tumor ocupante de espacio se diagnostica con más frecuencia mediante gammagrafía ósea, TC, RM o mielografía. El análisis del LCR no permite diferenciar entre rotura discal y tumor porque las proteínas pueden estar elevadas en ambos trastornos. El análisis del LCR es fundamental en el diagnóstico de la meningitis espinal y otras infecciones intradurales. La fibromialgia (v. más adelante) puede producir dolor crónico en la zona baja de la espalda y rigidez como parte de un síndrome localizado (miofascial) o difuso (fibromialgia) y se puede reconocer por la asociación con distensión muscular, fatiga, sueño no reparador, ansiedad o estrés, puntos sensibles y ausencia de inflamación o anomalías radiográficas.

En algunas personas con predisposición física o psicológica, el antecedente de traumatismo leve se puede seguir de un dolor desproporcionadamente grave, incapacitante y prolongado, sin hallazgos o con signos muy escasos de lesión tisular o enfermedad subyacente. Suele haber ansiedad o depresión predisponentes que, cuando persisten, no se explican completamente por el dolor en la zona baja de la espalda. Las descripciones precisas del dolor y los hallazgos de la exploración tienden a ser inespecíficos o incongruentes con los tipos más habituales. Los síntomas de incapacidad persisten o empeoran tras descartar una lesión o enfermedad somática. Muchas de estas manifestaciones evolucionan hacia un síndrome de fibromialgia más característico.

El intento de fingir la enfermedad es relativamente poco frecuente y difícil de demostrar. Se debe sospechar en presencia de una historia y hallazgos físicos incongruentes en exploraciones repetidas, signos de exageración de la incapacidad y énfasis en la obtención de beneficios secundarios (p. ej., dependencia de los demás). La posibilidad de conseguir beneficios económicos (compensación laboral, otros seguros) suele provocar la perpetuación del problema. La evidencia directa de que se está fingiendo se puede conseguir observando al paciente fuera de la consulta por otra persona que no sea el médico.

Siguiente: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Anterior: Etiología en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: Etiología en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Inicio de: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO


DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: BURSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Casi todas las personas que padecen un episodio de lumbago agudo se recuperan entre varios días y una semana, pero los episodios pueden repetirse o los síntomas hacerse crónicos en personas predispuestas, en especial si se dedican a actividades que superan su capacidad física o psicológica.

El lumbago agudo se trata mediante reposo en cama en posición confortable para mejorar el espasmo muscular (caderas y rodillas flexionadas) durante 1 o 2 d nada más (si el dolor es intolerable), calor local, masaje y analgésicos por v.o. (p. ej., aspirina hasta 3,6 g/d o una dosis comparable de otro AINE, narcóticos por v.o. cada 4 h). Los relajantes musculares administrados v.o. durante 48 a 72 h (p. ej., metocarbamol 1 a 2 g 4/d, carisoprodol 350 mg 3/d o 4/d, ciclobenzaprina 10 mg 3/d o 4/d o diazepam 10 mg 3/d) pueden ser útiles en pacientes seleccionados durante la fase aguda. Estos medicamentos se deben evitar en personas ancianas. No suele ser necesaria la tracción. La manipulación puede ayudar a mejorar el dolor producido por espasmo muscular, pero puede agravar el de una articulación artrítica o un disco roto, por lo que se deben emplear con precaución. Las modalidades de diatermia (calor profundo) pueden ayudar a reducir el espasmo muscular y el dolor tras la fase aguda. Los ejercicios de fortalecimiento de la musculatura abdominal y de flexión lumbosacra (maniobras que reducen la lordosis lumbar y aumentan la presión intraabdominal) junto con la modificación de la postura de trabajo están indicados cuando los síntomas permitan fortalecer las estructuras de soporte de la espalda y reducir la probabilidad de que el trastorno se haga crónico o recidivante.

El tratamiento del lumbago crónico (p. ej., reducción de peso, mejora del tono y resistencia muscular, mejora de la postura) se dirige a corregir las causas. La artrosis de las articulaciones intervertebrales puede responder a estas medidas. Los ejercicios de estiramiento lumbosacro (v. tabla 62-6 [image] ) pueden mejorar los síntomas debidos a contractura muscular y evitar las recidivas.

Los analgésicos mejoran el dolor, pero se debe evitar el uso crónico de narcóticos. La inyección de dexametasona, metilprednisolona, hidrocortisona o triamcinolona de 0,25 a 1 ml (diferentes concentraciones para inyección intramuscular) combinada con 2 a 5 ml de anestésico local al 1% (p. ej., lidocaína) se pueden emplear en ocasiones para mejorar los puntos sensibles en el dolor crónico por síndrome miofascial o fibromialgia.

Puede ser necesaria la cirugía para aliviar el dolor intratable o la afectación neurológica por enfermedad discal (v. Trastornos de las raíces nerviosas, cap. 183 [image] ) o la estenosis vertebral. Estos pacientes presentan cambios neurológicos. Antes de la intervención se debe hacer un ensayo apropiado de tratamiento conservador. La artrodesis vertebral está indicada si existe inestabilidad o cambios artrósicos graves localizados en uno o dos espacios intervertebrales.

Una indicación absoluta para la extirpación quirúrgica del disco es la herniación central en la línea media, que produce déficit neurológico progresivo con disfunción vesical o intestinal o síndrome de la cola de caballo. Otras indicaciones principales son: 1) hernia inequívoca con debilidad muscular y déficit neurológico progresivo y 2) dolor intenso e intratable que interfiere con la actividad laboral o personal en pacientes emocionalmente estables.

Para las hernias discales se recomienda por lo general la discectomía clásica con laminotomía limitada. Si la hernia está localizada, se puede realizar una microdiscectomía ampliada, que permite una incisión cutánea y una laminotomía más pequeñas. La quimionucleólisis mediante inyección intradiscal de quimopapaína y la discectomía percutánea tienen indicaciones limitadas, pero no se recomiendan en general.

El tratamiento quirúrgico de la estenosis vertebral avanzada con síntomas graves es la descompresión adecuada del atrapamiento nervioso mediante laminectomía a dos o tres niveles y foraminotomías. El cirujano debe prestar atención especial para evitar la inestabilidad de la columna.

Los pacientes con un esguince ligamentoso crónico o distensión muscular (p. ej., pacientes obesos o embarazadas) se pueden beneficiar del uso de un corsé lumbosacro para reforzar los músculos afectados hasta recuperar la resistencia mediante ejercicios. Puede ser necesaria una pérdida de peso importante antes de conseguir la mejoría.

Se deben evaluar los factores psiquiátricos como causa importante desde el comienzo de los síntomas. Cuando existe ansiedad o traumatismo emocional, suele ser suficiente con la reafirmación temprana. Por otro lado, los principios de tratamiento más importantes suelen ser qué no hacer. El médico no debe manifestar dudas o maneras acusatorias o juicios de valor, sin retrasar las pruebas adecuadas (p. ej., VSG, radiografías, electromiografía) u otras más complicadas (p. ej., mielografía, laminectomía), y no se deben prescribir narcóticos. Es mejor ser atento, tranquilo y firme, permitiendo que el paciente hable sobre su problema, ofrecer medicación no adictiva y fisioterapia, esperando la mejoría con paciencia. Los antidepresivos tricíclicos a dosis bajas pueden mejorar el sueño y el espasmo muscular crónico. Si no se produce una mejoría de los trastornos psicológicos en un período razonable, se debe comentar con el paciente la necesidad de valoración psiquiátrica.

Siguiente: BURSITIS | Ir a: BURSITIS
Anterior: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Inicio de: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO


BURSITIS

Ir a: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO Ir a: REUMATISMO NO ARTICULAR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» BURSITIS
BURSITIS

Inflamación aguda o crónica de las bolsas sinoviales.

Las bolsas sinoviales son cavidades reales o virtuales con forma de saco que contienen líquido sinovial en zonas donde se produce fricción (p. ej., zonas donde tendones y músculos pasan sobre prominencias óseas). Las bolsas facilitan el movimiento normal, minimizan la fricción entre las partes que se deslizan y pueden comunicarse con las articulaciones.

La bursitis suele localizarse en el hombro (bursitis subacromial o subdeltoidea). Otras localizaciones son la olecraniana (codo de minero), prerrotuliana (rodilla de beata) o suprarrotuliana, retrocalcánea (tendón de Aquiles), iliopectínea (iliopsoas), isquiática (nalga de sastre o costurera), trocánter mayor y cabeza del primer metatarsiano. La bursitis puede estar causada por traumatismo, uso excesivo, artritis inflamatoria (p. ej., gota o AR) o infección aguda o crónica (p. ej., microorganismos como Staphylococcus aureus, tuberculosis).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO | Ir a: Tratamiento en DOLOR EN LA ZONA BAJA DE LA ESPALDA LUMBAGO
Inicio de: REUMATISMO NO ARTICULAR | Ir a: REUMATISMO NO ARTICULAR


BURSITIS, Síntomas y signos

Ir a: BURSITIS Ir a: Diagnóstico en BURSITIS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» BURSITIS
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La bursitis aguda produce dolor, sensibilidad localizada y limitación de la movilidad. Son frecuentes la tumefacción y el eritema si la bolsa es superficial (p. ej., olecraniana, prerrotuliana) porque la pared de la bolsa produce un derrame seroso cuando se inflama. La inflamación química (p. ej., inducida por cristales) o la de origen bacteriano son especialmente dolorosas, eritematosas y calientes.

La bursitis crónica puede surgir tras varios ataques de bursitis aguda o traumatismos repetidos. Los ataques pueden durar varios días o semanas, con recidivas múltiples. Los síntomas agudos pueden aparecer tras ejercicio excesivo. La pared de la bolsa se engrosa, con proliferación del revestimiento sinovial; pueden aparecer adherencias, formación de vellosidades, pliegues y depósitos calcáreos. El dolor, la tumefacción y la hipersensibilidad pueden conducir a atrofia muscular y limitación del arco de movilidad. Las radiografías pueden mostrar depósitos subdeltoideos calcificados, en especial en el tendón supraespinoso del manguito de los rotadores. En la gota se pueden aislar cristales en el olécranon y la bolsa prerrotuliana durante la inflamación aguda.

La bursitis subacromial (bursitis subdeltoidea) se manifiesta mediante dolor e hipersensibilidad localizadas en el hombro, sobre todo con la abducción entre 50 y 130º. La bursitis subacromial y la tendinitis del supraespinoso pueden ser indistinguibles por la clínica y las radiografías. La última se puede deber a roturas parciales o completas o a liberación de cristales de apatita cálcica.

Siguiente: Diagnóstico en BURSITIS | Ir a: Diagnóstico en BURSITIS
Inicio de: BURSITIS | Ir a: BURSITIS


BURSITIS, Diagnóstico

Ir a: Síntomas y signos en BURSITIS Ir a: BURSITIS Ir a: Tratamiento en BURSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» BURSITIS
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se debe comprobar la hipersensibilidad localizada sobre una bolsa determinada, o la tumefacción o presencia de líquido sinovial en la bolsa superficial (p. ej., olecraniana, prerrotuliana). Es preciso descartar la infección en casos en los que el dolor y otros signos inflamatorios sean especialmente llamativos. También se puede tratar de roturas tendinosas o musculares periarticulares, bursitis infecciosa, hemorragia en la bolsa, sinovitis, osteomielitis y celulitis. Algunos procesos patológicos pueden afectar de forma simultánea a la articulación y a la bolsa que se comunica con ésta.

Siguiente: Tratamiento en BURSITIS | Ir a: Tratamiento en BURSITIS
Anterior: Síntomas y signos en BURSITIS | Ir a: Síntomas y signos en BURSITIS
Inicio de: BURSITIS | Ir a: BURSITIS


BURSITIS, Tratamiento

Ir a: Diagnóstico en BURSITIS Ir a: BURSITIS Ir a: TENDINITIS Y TENOSINOVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» BURSITIS
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En la bursitis aguda no infecciosa se recomienda el reposo o la inmovilización y los AINE a dosis altas. Se puede ir aumentando la movilidad activa conforme se reduce el dolor. Los ejercicios de péndulo son muy útiles para la articulación del hombro. La aspiración y la inyección en el interior de la bolsa de 0,5 a 1 ml de corticoides depot (25 a 40 mg/ml de diacetato de triamcinolona) junto con 3 a 5 ml de anestésico local tras infiltración con anestésico local al 1% (lidocaína) es el tratamiento de elección cuando el reposo solo no es suficiente. La dosis y el volumen de corticoide depot se deben ajustar al tamaño de la bolsa. Cuando la inflamación es resistente pueden ser necesarias varias aspiraciones/infiltraciones. En ocasiones se prescriben corticoides sistémicos (15 a 30 mg/d de prednisona o equivalente durante 3 d) en los casos agudos resistentes tras descartar la presencia de gota o infección.

La bursitis crónica se trata como la bursitis aguda, excepto en que el reposo y la inmovilización son menos eficaces. En ocasiones se recomienda la extirpación quirúrgica o la aspiración con aguja gruesa de una calcificación visible en las radiografías en la tendinitis crónica calcificada del tendón del supraespinoso, si las inyecciones de corticoides no consiguen ningún beneficio. La capsulitis adhesiva incapacitante del hombro puede precisar inyecciones de corticoides repetidas en áreas intraarticulares y extraarticulares así como fisioterapia intensiva. La manipulación bajo anestesia no mejora los resultados a largo plazo, a menos que se acompañe de otras medidas oportunas. Se debe corregir la atrofia muscular mediante ejercicios para restablecer el arco de movilidad y la fuerza muscular. La infección requiere antibióticos y drenaje o extirpación. La bursitis puede recidivar si no se corrige la causa subyacente (p. ej., gota, AR, distensión ocupacional crónica).

Siguiente: TENDINITIS Y TENOSINOVITIS | Ir a: TENDINITIS Y TENOSINOVITIS
Anterior: Diagnóstico en BURSITIS | Ir a: Diagnóstico en BURSITIS
Inicio de: BURSITIS | Ir a: BURSITIS


TENDINITIS Y TENOSINOVITIS

Ir a: Tratamiento en BURSITIS Ir a: REUMATISMO NO ARTICULAR Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TENDINITIS Y TENOSINOVITIS
TENDINITIS Y TENOSINOVITIS

Inflamación de un tendón (tendinitis) y del revestimiento de la vaina tendinosa (tenosinovitis) que suelen ocurrir simultáneamente.

(V. también Tendinitis poplítea, Tendinitis aquílea y Tendinits del manguito de los rotadores, cap. 62 [image] . Para la tendinitis y tenosinovitis digital, v. Trastornos tendinosos, cap. 61 [image] .)

La vaina tendinosa tapizada de sinovial suele ser la zona de máxima inflamación, pero el tendón incluido también se puede inflamar (p. ej., como resultado del depósito de calcio).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en BURSITIS | Ir a: Tratamiento en BURSITIS
Inicio de: REUMATISMO NO ARTICULAR | Ir a: REUMATISMO NO ARTICULAR


TENDINITIS Y TENOSINOVITIS, Etiología

Ir a: TENDINITIS Y TENOSINOVITIS Ir a: Síntomas y signos en TENDINITIS Y TENOSINOVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TENDINITIS Y TENOSINOVITIS
Etiología Síntomas y signos Tratamiento
Etiología

La causa suele ser desconocida. La mayoría de los casos se producen en personas de edad media o ancianos cuando, al reducirse la vascularización del tendón, los microtraumatismos repetidos pueden producir la lesión. El traumatismo intenso o repetido, la distensión o el ejercicio excesivo (no habitual) suelen ser los desencadenantes. La tendinitis también puede estar relacionada con enfermedades sistémicas (como AR, esclerosis sistémica, gota, síndrome de Reiter, diabetes y amiloidosis) o con niveles muy elevados de colesterol (hiperlipoproteinemia tipo II). En los pacientes más jóvenes, sobre todo mujeres, la infección gonocócica diseminada puede causar una tenosinovitis migratoria aguda con sinovitis localizada o sin ella.

Siguiente: Síntomas y signos en TENDINITIS Y TENOSINOVITIS | Ir a: Síntomas y signos en TENDINITIS Y TENOSINOVITIS
Inicio de: TENDINITIS Y TENOSINOVITIS | Ir a: TENDINITIS Y TENOSINOVITIS


TENDINITIS Y TENOSINOVITIS, Síntomas y signos

Ir a: Etiología en TENDINITIS Y TENOSINOVITIS Ir a: TENDINITIS Y TENOSINOVITIS Ir a: Tratamiento en TENDINITIS Y TENOSINOVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TENDINITIS Y TENOSINOVITIS
Etiología Síntomas y signos Tratamiento
Síntomas y signos

Las localizaciones más frecuentes son la cápsula del hombro y sus tendones asociados (manguito de los rotadores), palmar mayor o cubital anterior, flexor común de los dedos, cápsula de la cadera y tendones asociados, isquiotibiales y tendón de Aquiles así como el abductor largo del pulgar y el extensor corto del pulgar, que comparten una cubierta fibrosa común (enfermedad de De Quervain). Los tendones afectados suelen ser dolorosos a la movilización, se puede acumular líquido en sus vainas y se puede producir una inflamación visible o permanecer sin derrame pero causando fricción que se palpa o escucha con un fonendoscopio cuando el tendón se desplaza en su vaina. Existe hipersensibilidad de grado variable en el trayecto del tendón, que puede llegar a ser intensa y producir un dolor incapacitante con la movilización. En las radiografías se puede apreciar el depósito de calcio en el tendón y su vaina.

La tendinitis bicipital se debe a una inflamación de la vaina del tendón que rodea la porción larga del bíceps, que se origina en el tubérculo supraglenoideo y se extiende sobre la cápsula articular del hombro siguiendo el surco bicipital del húmero hasta insertarse en el radio. Se aprecia hipersensibilidad en la zona proximal sobre el surco bicipital del húmero o más distalmente mediante "deslizamiento" del tendón bicipital (bajo el pulgar del explorador). La flexión y supinación del antebrazo contra resistencia agravan el dolor local.

La tenosinovitis de De Quervain (tendones abductor largo o extensor corto del pulgar) se suele diagnosticar ante la presencia de hipersensibilidad localizada, con moderada tumefacción, a lo largo del trayecto del tendón (v. también Trastornos tendinosos, cap. 61 [image] ). Se despierta un dolor agudo cuando el pulgar se flexiona sobre la palma, atrapado por los dedos restantes, y se hace desviación cubital de la muñeca para distender los tendones y la vaina que los rodea (signo de Finkelstein en tenovaginitis estenosante).

La bursitis trocantérea aparece sobre la prominencia lateral del trocánter mayor del fémur y suele asociarse con presión crónica por traumatismo impactante o inflamación en la zona (p. ej., fricción de la banda iliotibial en la AR). La hipersensibilidad localizada, acompañada en ocasiones de tumefacción leve, es la caraterística de este trastorno.

Siguiente: Tratamiento en TENDINITIS Y TENOSINOVITIS | Ir a: Tratamiento en TENDINITIS Y TENOSINOVITIS
Anterior: Etiología en TENDINITIS Y TENOSINOVITIS | Ir a: Etiología en TENDINITIS Y TENOSINOVITIS
Inicio de: TENDINITIS Y TENOSINOVITIS | Ir a: TENDINITIS Y TENOSINOVITIS


TENDINITIS Y TENOSINOVITIS, Tratamiento

Ir a: Síntomas y signos en TENDINITIS Y TENOSINOVITIS Ir a: TENDINITIS Y TENOSINOVITIS Ir a: FIBROMIALGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» TENDINITIS Y TENOSINOVITIS
Etiología Síntomas y signos Tratamiento
Tratamiento

La mejoría de los síntomas se consigue mediante reposo o inmovilización (férula o escayola) del tendón, aplicación de calor en la inflamación crónica o frío en la inflamación aguda (lo que beneficie al paciente), analgésicos locales y AINE durante 7 a 10 d. La colchicina puede ser útil en presencia de depósitos de urato (v. Gota, cap. 55 [image] ). Está indicado el ejercicio controlado varias veces al día (progresando según tolerancia), en especial para evitar el hombro congelado después de remitir la inflamación aguda.

La inyección de la vaina del tendón con 0,5 a 1 ml de un corticoide depot mezclado con un volumen similar o doble de anestésico local al 1% puede ser útil dependiendo de la gravedad y localización. La inyección se hace a ciegas, en posición proximal a la zona más afectada, si no se puede identificar la inflamación específica. Se debe prestar atención para no inyectar en el espesor del tendón (que ofrece mayor resistencia) ya que se puede debilitar y romper en personas activas. Una mera exploración de la zona menos inflamada a los 3 o 4 d suele demostrar la lesión específica y se puede hacer una segunda infiltración más precisa. Se recomienda el reposo de la zona infiltrada para evitar la rotura del tendón. Se debe avisar al paciente de que se puede producir una reagudización tras la inyección, que es una forma de sinovitis inducida por cristales (de corticoide depot). Ésta puede aparecer a las pocas horas de la inyección, suele durar menos de 24 h y responde al frío y los analgésicos de acción corta.

Las infiltraciones y el tratamiento sintomático se pueden repetir cada 2 a 3 sem durante 1 a 2 meses hasta conseguir la resolución. En los casos persistentes puede estar indicada la exploración quirúrgica y extirpación de los depósitos inflamados o calcificados, seguida de fisioterapia programada. La cirugía es necesaria en muy pocos casos, excepto para la liberación de un túnel fibroóseo (como en la enfermedad de De Quervain) o para la tenosinovectomía en inflamaciones crónicas (como en la AR).

Siguiente: FIBROMIALGIA | Ir a: FIBROMIALGIA
Anterior: Síntomas y signos en TENDINITIS Y TENOSINOVITIS | Ir a: Síntomas y signos en TENDINITIS Y TENOSINOVITIS
Inicio de: TENDINITIS Y TENOSINOVITIS | Ir a: TENDINITIS Y TENOSINOVITIS


FIBROMIALGIA

Ir a: Tratamiento en TENDINITIS Y TENOSINOVITIS Ir a: REUMATISMO NO ARTICULAR Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» FIBROMIALGIA
FIBROMIALGIA

(Síndrome de dolor miofascial, fibrositis, fibromiositis)

Grupo de enfermedades no articulares frecuentes, caracterizadas por dolor, hipersensibilidad y rigidez en músculos, inserciones tendinosas y estructuras adyacentes de tejidos blandos.

(V. también Síndrome de dolor miofascial, cap. 108 [image] .)

El término mialgia indica dolor muscular. Por el contrario, la miositis está causada por inflamación del tejido muscular y es un término inapropiado para la fibromialgia, en la que la inflamación está ausente. La fibromialgia indica dolor en tejidos fibrosos, músculos, tendones, ligamentos y otras zonas. Se puede afectar cualquier tejido fibromuscular, pero los del occipucio, cuello (dolor o espasmo cervical), hombros, tórax (pleurodinia), zona baja de la espalda (lumbago) y muslos (dolores y calambres) lo hacen con más frecuencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en TENDINITIS Y TENOSINOVITIS | Ir a: Tratamiento en TENDINITIS Y TENOSINOVITIS
Inicio de: REUMATISMO NO ARTICULAR | Ir a: REUMATISMO NO ARTICULAR


FIBROMIALGIA, Etiología

Ir a: FIBROMIALGIA Ir a: Síntomas, signos y diagnóstico en FIBROMIALGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» FIBROMIALGIA
Etiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología

No existe un anomalía histológica específica, y la ausencia de inflamación celular justifica el término de fibromialgia mejor que el de fibrositis o fibromiositis. La alteración difusa, o síndrome de fibromialgia, se presenta sobre todo en mujeres y puede estar inducido o intensificado por tensión mental o física, descanso insuficiente, traumatismos o exposición a humedad o frío, y en ocasiones por una enfermedad sistémica, habitualmente reumática. Una enfermedad vírica o sistémica (p. ej., enfermedad de Lyme) puede precipitar el síndrome.

La fibromialgia puede ser generalizada (asociada en ocasiones a otro trastorno) o localizada (p. ej., síndrome de dolor miofascial, relacionado con sobresfuerzo o microtraumatismos). El síndrome de fibromialgia primaria (SFP) es una forma idiopática generalizada que suele ocurrir en mujeres jóvenes sanas de mediana edad que tienden a estar estresadas, tensas, deprimidas, ansiosas y a esforzarse, pero también en niños o adolescentes (del sexo femenino sobre todo) o en adultos mayores, asociada con frecuencia a cambios mínimos de artrosis vertebral. Los hombres suelen desarrollar una fibromialgia localizada en relación con una distensión de origen laboral o recreativo (síndrome de dolor miofascial). Una minoría de casos se pueden asociar con anomalías psicofisiológicas. Los síntomas pueden empeorar por tensiones emocionales o ambientales o por un médico poco comprometido que envía al paciente el mensaje de que "todo está en su cabeza".

Siguiente: Síntomas, signos y diagnóstico en FIBROMIALGIA | Ir a: Síntomas, signos y diagnóstico en FIBROMIALGIA
Inicio de: FIBROMIALGIA | Ir a: FIBROMIALGIA


FIBROMIALGIA, Síntomas, signos y diagnóstico

Ir a: Etiología en FIBROMIALGIA Ir a: FIBROMIALGIA Ir a: Pronóstico y tratamiento en FIBROMIALGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» FIBROMIALGIA
Etiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El inicio del dolor y la rigidez en el SFP suele ser gradual y difuso. En el SFP localizado los síntomas suelen ser de inicio más brusco. El dolor empeora por la distensión o el sobresfuerzo. Puede existir hipersensibilidad, que suele localizarse en zonas concretas limitadas (puntos gatillo). Puede existir tensión o espasmo muscular local, aunque no es posible demostrar contracciones activas mediante electromiografía. Sólo aparece inflamación cuando existe un trastorno sistémico subyacente.

El SFP se reconoce por el patrón típico de la fibromialgia difusa y síntomas no reumáticos (p. ej., descanso insuficiente, ansiedad, fatiga, síntomas de colon irritable), por exclusión de enfermedades significativas (p. ej., artrosis generalizada, AR, polimiositis, polimialgia reumática, otras enfermedades del tejido conjuntivo) y por exclusión de dolor y espasmo muscular de origen psicológico. La fibromialgia asociada a estos trastornos (fibromialgia secundaria o concomitante) se manifiesta por síntomas musculoesqueléticos y signos similares al SFP (excepto por el reumatismo psicológico), pero se debe distinguir del SFP para permitir la identificación y el tratamiento de la causa subyacente o de la propia fibromialgia. En una mujer de edad media se deben descartar una enfermedad reumática oculta y el hipotiroidismo. Pueden existir cambios histopatológicos inespecíficos leves en los músculos, pero también se encuentran cambios similares en sujetos controles normales.

Siguiente: Pronóstico y tratamiento en FIBROMIALGIA | Ir a: Pronóstico y tratamiento en FIBROMIALGIA
Anterior: Etiología en FIBROMIALGIA | Ir a: Etiología en FIBROMIALGIA
Inicio de: FIBROMIALGIA | Ir a: FIBROMIALGIA


FIBROMIALGIA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en FIBROMIALGIA Ir a: FIBROMIALGIA Ir a: CAPITULO 60
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.59 REUMATISMO NO ARTICULAR
» FIBROMIALGIA
Etiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La fibromialgia puede remitir espontáneamente al reducir el estrés pero puede recidivar a intervalos frecuentes o hacerse crónica. Se puede mejorar mediante reafirmación y explicación de la naturaleza benigna del cuadro, ejercicios de estiramiento, ejercicios aeróbicos, mejoría del descanso nocturno, aplicación de calor local y masaje suave; los antidepresivos tricíclicos a dosis bajas (10 mg de ciclobenzaprina o la mínima dosis efectiva tolerada) al acostarse pueden ayudar a conseguir un sueño más profundo con efectos moduladores sobre el dolor. La aspirina, a dosis de 650 mg v.o. cada 3 a 4 h, u otros AINE a dosis equivalentes no han demostrado beneficios en ensayos clínicos controlados, pero pueden ser útiles en pacientes concretos. Se pueden infiltrar las zonas de hipersensibilidad local con 1-2 ml de solución de lidocaína al 1% sola o en combinación con 20 a 40 mg de hidrocortisona (usando la técnica descrita para la inyección de tejidos blandos en el tratamiento del lumbago crónico, más atrás). Si se produce somnolencia con un producto, se debe prescribir otro alternativo (a dosis bajas). Una dosis matutina de un inhibidor de la recaptación de serotonina (10 a 20 mg de paroxetina) puede mejorar la depresión y los síntomas acompañantes. Es preciso ser prudente para no empeorar los problemas de sueño con fármacos que pueden producir insomnio. El pronóstico funcional suele ser favorable con un programa completo y de apoyo, aunque algunos síntomas persisten con intensidad leve. El tratamiento de la depresión o la ansiedad asociadas puede precisar un método más activo o específico o el envío a un centro especializado para un tratamiento global. Por último, el mejor tratamiento del SFP es un programa personalizado, completo, ambulatorio, motivado por el paciente y con implicación del mismo.

Siguiente: CAPITULO 60 | Ir a: CAPITULO 60
Anterior: Síntomas, signos y diagnóstico en FIBROMIALGIA | Ir a: Síntomas, signos y diagnóstico en FIBROMIALGIA
Inicio de: FIBROMIALGIA | Ir a: FIBROMIALGIA


TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 59 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Exploración física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 60. TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
60 / TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO

El diagnóstico y el tratamiento de los trastornos del pie y del tobillo dependen de si el problema es articular o extrarticular (tendón, nervio, ligamento o hueso). Las alteraciones pueden ser locales (p. ej., traumatismo, estructura o función anormal del pie) o un signo de una enfermedad sistémica.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Exploración física | Ir a: Exploración física
- Exploración física
- Tratamiento con corticoides inyectables
› ESGUINCES DE TOBILLO
- Síntomas, signos y diagnóstico
- Tratamiento
- Complicaciones
› TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
› SÍNDROME DEL ESPOLÓN CALCÁNEO
- Síntomas, signos y diagnóstico
- Tratamiento
› EPIFISITIS DEL CALCÁNEO
- Diagnóstico y tratamiento
› BURSITIS POSTERIOR AL TENDÓN DE AQUILES
- Síntomas y signos
- Tratamiento
› FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
- Síntomas, signos y diagnóstico
- Tratamiento
› BURSITIS ANTERIOR AL TENDÓN DE AQUILES
- Síntomas, signos y diagnóstico
- Tratamiento
› NEURALGIA DEL NERVIO TIBIAL POSTERIOR
- Síntomas, signos y diagnóstico
- Tratamiento
› TRASTORNOS ASOCIADOS CON METATARSALGIA
› DOLOR DEL NERVIO INTERDIGITAL
- Síntomas y signos
- Diagnóstico y tratamiento
› DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
- Síntomas, signos y diagnóstico
- Tratamiento
› HALLUX RIGIDUS
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 59 | Ir a: Pronóstico y tratamiento en CAPITULO 59
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ESGUINCES DE TOBILLO

Ir a: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» ESGUINCES DE TOBILLO
ESGUINCES DE TOBILLO

El tobillo está estabilizado lateralmente por el ligamento peroneoastragalino anterior (LPAA), el ligamento peroneocalcáneo (LPC) y el ligamento peroneoastragalino posterior (LPAP). En el esguince de tobillo el primero en romperse por lo general es el LPAA y después el LPC. Si el LPAA está roto, se debe explorar la posible rotura concomitante del LPC: en el 64% de los casos se lesiona sólo el LPAA, mientras que en el 17% también lo hace el LPC. El LPAP se rompe en raras ocasiones.

Las personas con laxitud ligamentosa que tienen una inversión subastragalina exagerada suelen ser propensas a las lesiones por inversión. La debilidad de los tendones peroneos es un factor predisponente, presente en ocasiones, que puede deberse a patología del disco intervertebral lumbar. El antepié valgo, en el que el antepié tiende a la eversión durante el ciclo de la marcha provocando que la articulación subastragalina lo compense mediante inversión, puede predisponer al esguince de tobillo. Algunas personas presentan una tendencia heredada a desarrollar articulaciones subastragalinas con inversión (varo subastragalino).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento
- Complicaciones

Anterior: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
Inicio de: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO


ESGUINCES DE TOBILLO, Síntomas, signos y diagnóstico

Ir a: ESGUINCES DE TOBILLO Ir a: Tratamiento en ESGUINCES DE TOBILLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» ESGUINCES DE TOBILLO
Síntomas, signos y diagnóstico Tratamiento Complicaciones
Síntomas, signos y diagnóstico

Se examinan la estructura y función del pie para detectar factores predisponentes. La simple palpación de la cara lateral del tobillo determina la localización de la lesión ligamentosa. El esguince de tobillo se puede clasificar clínicamente dependiendo de los síntomas de afectación del tejido blando (v. tabla 60-1 [image] ). El signo del cajón es útil para detectar la rotura del LPAA. Cuando el LPAA está roto es posible el desplazamiento anterior del astrágalo. El paciente se sienta en el lateral de una mesa con las piernas colgando. Con la mano izquierda del explorador colocada frente a la pierna del paciente, la mano derecha del explorador sujeta el talón del paciente y trata de desplazar el astrágalo en dirección anterior.

Las radiografías de esfuerzo del tobillo pueden contribuir a determinar la extensión de la lesión ligamentosa. Se deben hacer radiografías anteroposteriores (con 15º de rotación medial) de la mortaja. Si la diferencia en la inclinación del astrágalo supera los 5º, se puede considerar que existe un deterioro funcional. Si la diferencia es mayor de 10º, los síntomas aumentan mucho y se produce un tobillo inestable con frecuencia.

La RM puede mostrar la integridad de los ligamentos colaterales del tobillo, especialmente en pacientes alérgicos al contraste empleado en la artrografía.

La artrografía del tobillo ayuda a determinar la localización y extensión exactas de la lesión ligamentosa y está indicada sólo cuando se valora la corrección quirúrgica de un ligamento roto. Sin embargo, la técnica se debe practicar en los primeros días tras el traumatismo, porque el retraso produce resultados poco fiables.

Siguiente: Tratamiento en ESGUINCES DE TOBILLO | Ir a: Tratamiento en ESGUINCES DE TOBILLO
Inicio de: ESGUINCES DE TOBILLO | Ir a: ESGUINCES DE TOBILLO


ESGUINCES DE TOBILLO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ESGUINCES DE TOBILLO Ir a: ESGUINCES DE TOBILLO Ir a: Complicaciones en ESGUINCES DE TOBILLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» ESGUINCES DE TOBILLO
Síntomas, signos y diagnóstico Tratamiento Complicaciones
Tratamiento

En estos pacientes está indicado el control profiláctico del desplazamiento del tobillo mediante ortosis. El esguince de tobillo se trata según su clasificación (v. tabla 60-1 [image] ). La cirugía no suele estar indicada porque la extrema fragmentación del ligamento hace que la reparación sea muy difícil. Algunos cirujanos emplean la inmovilización con escayola para las roturas aisladas del LPAA, pero recomiendan la reparación quirúrgica cuando se rompe también el LPC.

Siguiente: Complicaciones en ESGUINCES DE TOBILLO | Ir a: Complicaciones en ESGUINCES DE TOBILLO
Anterior: Síntomas, signos y diagnóstico en ESGUINCES DE TOBILLO | Ir a: Síntomas, signos y diagnóstico en ESGUINCES DE TOBILLO
Inicio de: ESGUINCES DE TOBILLO | Ir a: ESGUINCES DE TOBILLO


ESGUINCES DE TOBILLO, Complicaciones

Ir a: Tratamiento en ESGUINCES DE TOBILLO Ir a: ESGUINCES DE TOBILLO Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» ESGUINCES DE TOBILLO
Síntomas, signos y diagnóstico Tratamiento Complicaciones

Puntos clave:
[- Cuerpo meniscoide -- Neuralgia del nervio cutáneo dorsal -- Tenosinovitis de los peroneos -- Algodistrofia distrofia simpática refleja, atrofia refleja postraumática de Sudeck -- Síndrome del seno del tarso -]
Complicaciones

Volver a puntos clave Cuerpo meniscoide. Es un nódulo pequeño que se encuentra en el LPAA. El atrapamiento entre el maléolo externo y el astrágalo de este ligamento capsular revestido de sinovial, causado por una lesión de grado 2 o 3, produce una sinovitis persistente y, con el tiempo, una tumefacción por fibrosis con induración permanente. La inmovilización tiene poco sentido. La infiltración con corticoides solubles e insolubles y un anestésico local entre el astrágalo y el maléolo externo suele producir una mejoría importante y duradera. La cirugía está indicada en muy pocas ocasiones.

Volver a puntos clave Neuralgia del nervio cutáneo dorsal. Esta rama del nervio peroneo superficial cruza sobre el LPAA y suele lesionarse como consecuencia de un esguince por inversión. La percusión del nervio reproduce con frecuencia el signo de Tinel (v. más atrás). En ocasiones son efectivos los bloqueos nerviosos con anestésicos locales.

Volver a puntos clave Tenosinovitis de los peroneos. La tumefacción crónica bajo el maléolo externo debida a tenosinovitis de los tendones peroneos está producida por eversión crónica de la articulación subastragalina durante la deambulación. En pocos casos, los tendones peroneos luxados por esguinces graves de repetición pueden presentar tumefacción e hipersensibilidad.

Volver a puntos clave Algodistrofia (distrofia simpática refleja, atrofia refleja postraumática de Sudeck). Tumefacción dolorosa del pie asociada con osteoporosis difusa que puede deberse a un espasmo vascular secundario a esguince de tobillo. El edema se debe diferenciar del producido por la lesión ligamentosa. De modo característico, el dolor parece desproporcionado para los hallazgos clínicos. Es característica la presencia de múltiples puntos gatillo de dolor que se desplazan de un sitio a otro y de cambios en la humedad o color de la piel.

Volver a puntos clave Síndrome del seno del tarso. La patogenia del dolor persistente en el seno del tarso tras esguinces de tobillo sigue siendo incierta. Puede estar involucrada la rotura parcial del ligamento interóseo astragalocalcáneo o haz del ligamento cruzado inferior del tobillo. Dado que el seno del tarso suele ser sensible en condiciones normales, se deben explorar ambos tobillos. Debido a que el LPAA es sensible cerca del seno del tarso, los pacientes con dolor persistente sobre el LPAA suelen ser diagnosticados de manera errónea de dolor en el seno del tarso. El tratamiento consiste en la infiltración de 0,25 ml de acetónido de triamcinolona (40 mg/ml) con 1 ml de lidocaína al 2% en adrenalina 1:100.000 en el seno del tarso.

Siguiente: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
Anterior: Tratamiento en ESGUINCES DE TOBILLO | Ir a: Tratamiento en ESGUINCES DE TOBILLO
Inicio de: ESGUINCES DE TOBILLO | Ir a: ESGUINCES DE TOBILLO


TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN

Ir a: Complicaciones en ESGUINCES DE TOBILLO Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN

El diagnóstico diferencial suele estar basado en la localización del dolor (v. tabla 60-2 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO
› SÍNDROME DEL ESPOLÓN CALCÁNEO
- Síntomas, signos y diagnóstico
- Tratamiento
› EPIFISITIS DEL CALCÁNEO
- Diagnóstico y tratamiento
› BURSITIS POSTERIOR AL TENDÓN DE AQUILES
- Síntomas y signos
- Tratamiento
› FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
- Síntomas, signos y diagnóstico
- Tratamiento
› BURSITIS ANTERIOR AL TENDÓN DE AQUILES
- Síntomas, signos y diagnóstico
- Tratamiento
› NEURALGIA DEL NERVIO TIBIAL POSTERIOR
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Complicaciones en ESGUINCES DE TOBILLO | Ir a: Complicaciones en ESGUINCES DE TOBILLO
Inicio de: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO


SÍNDROME DEL ESPOLÓN CALCÁNEO

Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» SÍNDROME DEL ESPOLÓN CALCÁNEO
SÍNDROME DEL ESPOLÓN CALCÁNEO

Dolor en la cara plantar del calcáneo producido por la tracción de la fascia plantar sobre el periostio con presencia de espolón calcáneo en las radiografías o sin ella.

Los espolones son probablemente el resultado de tracción o estiramiento excesivos del periostio del calcáneo por la fascia plantar. El estiramiento puede producir dolor a lo largo del borde interno de la fascia plantar (fascitis plantar). El pie plano y la contractura del tendón de Aquiles pueden producir espolones calcáneos por el aumento de la tensión en la fascia plantar.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


SÍNDROME DEL ESPOLÓN CALCÁNEO, Síntomas, signos y diagnóstico

Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO Ir a: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» SÍNDROME DEL ESPOLÓN CALCÁNEO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La región inferior del calcáneo tiende a ser dolorosa durante el inicio del desarrollo de un espolón, debido a la tracción de la fascia plantar sobre el periostio, incluso con signos radiográficos muy sutiles o sin ellos. Al aumentar de tamaño el espolón, suele mejorar el dolor, probablemente por los cambios adaptativos del pie. El espolón se puede hacer doloroso de forma súbita después de ser asintomático, con frecuencia tras un traumatismo local (p. ej., lesión deportiva, v. cap 62 [image] ). En ocasiones se desarrolla una bolsa sinovial que se puede inflamar (bursitis calcánea inferior) produciendo aumento de temperatura en la planta del talón, con dolor pulsátil.

A la exploración, la presión firme con el pulgar aplicada sobre el centro del talón produce más dolor. El dolor provocado por una presión digital firme sobre todo el borde de la fascia con el tobillo en flexión dorsal confirma la presencia de fascitis plantar asociada.

Aunque la demostración de un espolón calcáneo en la radiografía confirma el diagnóstico, una radiografía negativa no puede descartarlo por completo. Pocas veces los espolones calcáneos aparecen mal definidos en las radiografías, mostrando la formación de hueso nuevo débil, que sugiere una artropatía seronegativa o HLA-B27 (p. ej., espondilitis anquilosante, síndrome de Reiter). La AR y la gota son otras causas posibles. Estas artropatías, que suelen ser indistinguibles de las causas locales de dolor en el talón por la presencia de tumefacción y calor moderados o intensos, se comentan en otras secciones del Manual.

Siguiente: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO
Inicio de: SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO


SÍNDROME DEL ESPOLÓN CALCÁNEO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en SÍNDROME DEL ESPOLÓN CALCÁNEO Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO Ir a: EPIFISITIS DEL CALCÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» SÍNDROME DEL ESPOLÓN CALCÁNEO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los ejercicios de estiramiento de la pantorrilla y las férulas nocturnas suelen ser efectivas para eliminar o disminuir el dolor, por lo que son recomendables. El uso de cintas o vendajes adhesivos (similar al control con ortosis) alivia la tensión sobre la fascia plantar y reduce la tracción perióstica dolorosa. También se deben usar AINE por v.o. La infiltración con un anestésico local sin corticoide suele ser efectiva. Cuando existen signos y síntomas de inflamación (p. ej., calor leve, inflamación, antecedentes de dolor pulsátil [bursitis calcánea inferior]) está indicada una mezcla de corticoides solubles e insolubles. La infiltración se hace perpendicular al borde medial del talón, dirigiéndola hacia el punto gatillo.

Siguiente: EPIFISITIS DEL CALCÁNEO | Ir a: EPIFISITIS DEL CALCÁNEO
Anterior: Síntomas, signos y diagnóstico en SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DEL ESPOLÓN CALCÁNEO
Inicio de: SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: SÍNDROME DEL ESPOLÓN CALCÁNEO


EPIFISITIS DEL CALCÁNEO

Ir a: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» EPIFISITIS DEL CALCÁNEO
EPIFISITIS DEL CALCÁNEO

(Enfermedad de Sever)

Fragmentación dolorosa del cartílago del talón que aparece en niños.

El calcáneo se desarrolla a partir de dos centros de osificación. Uno está presente en el nacimiento y el otro suele aparecer hacia los 8 años. Antes de la osificación completa (por lo general hacia los 16 años), los dos huesos o las fibras de la inserción tendinosa en las epífisis están conectados por cartílago. La tracción excesiva por actividades vigorosas fragmenta este cartílago en ocasiones.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO | Ir a: Tratamiento en SÍNDROME DEL ESPOLÓN CALCÁNEO
Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


EPIFISITIS DEL CALCÁNEO, Diagnóstico y tratamiento

Ir a: EPIFISITIS DEL CALCÁNEO Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» EPIFISITIS DEL CALCÁNEO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico está basado en la localización típica del dolor a lo largo de los bordes del calcáneo (centros de crecimiento del talón), la edad del paciente y los antecedentes de práctica deportiva. En ocasiones existe calor y tumefacción local. Las radiografías no son útiles.

Las plantillas (taloneras) reducen la tracción del tendón de Aquiles sobre el talón. La inmovilización del pie con escayola suele ser efectiva. La comunicación con el paciente y sus padres debe ser adecuada, ya que los síntomas pueden persistir durante varios meses.

Siguiente: BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Inicio de: EPIFISITIS DEL CALCÁNEO | Ir a: EPIFISITIS DEL CALCÁNEO


BURSITIS POSTERIOR AL TENDÓN DE AQUILES

Ir a: Diagnóstico y tratamiento en EPIFISITIS DEL CALCÁNEO Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS POSTERIOR AL TENDÓN DE AQUILES
BURSITIS POSTERIOR AL TENDÓN DE AQUILES

(Deformidad de Haglund)

Inflamación de la bolsa situada sobre el tendón de Aquiles, provocada por cambios en la posición y función del talón.

La bursitis posterior del tendón de Aquiles aparece sobre todo en mujeres jóvenes, pero puede existir en hombres. El talón tiende a funcionar en posición de inversión durante el ciclo de la marcha, comprimiendo excesivamente los tejidos blandos entre la cara posterolateral del calcáneo y el contrafuerte del calzado (la zona rígida elevada que forma el talón del zapato). Esta zona del calcáneo se hace prominente, se puede palpar con facilidad y se confunde con frecuencia con una exostosis.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Diagnóstico y tratamiento en EPIFISITIS DEL CALCÁNEO | Ir a: Diagnóstico y tratamiento en EPIFISITIS DEL CALCÁNEO
Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


BURSITIS POSTERIOR AL TENDÓN DE AQUILES, Síntomas y signos

Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES Ir a: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Síntomas y signos Tratamiento
Síntomas y signos

En la fase inicial sólo se aprecia una pequeña área eritematosa, ligeramente indurada y sensible en la zona posterosuperior del talón. Los pacientes suelen colocar cinta adhesiva sobre la zona para reducir la presión del zapato. Cuando la bolsa inflamada aumenta de tamaño, se convierte en un bulto eritematoso y doloroso sobre el tendón. En ocasiones la tumefacción sobrepasa ambos lados del tendón, dependiendo del tipo de calzado. En los casos crónicos, la bolsa se hace fibrosa de forma permanente.

Siguiente: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Inicio de: BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES


BURSITIS POSTERIOR AL TENDÓN DE AQUILES, Tratamiento

Ir a: Síntomas y signos en BURSITIS POSTERIOR AL TENDÓN DE AQUILES Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Síntomas y signos Tratamiento
Tratamiento

Las almohadillas de silicona o fieltro elevan el talón, eliminando la presión por el calzado. Una ortosis para el zapato controla la movilidad anormal del talón. La dilatación del zapato o la abertura posterior del mismo pueden aliviar la inflamación en algunos casos. El uso de protectores alrededor de la bolsa permite reducir la presión en ocasiones. Los AINE por v.o. ofrecen alivio temporal. La infiltración de un corticoide soluble con un anestésico local reduce la inflamación. Se debe tener precaución cuando se infiltra cerca del tendón de Aquiles. Cuando el tratamiento conservador no consigue buenos resultados, puede estar indicada la extirpación quirúrgica de la región posteroexterna del calcáneo.

Siguiente: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Anterior: Síntomas y signos en BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: Síntomas y signos en BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Inicio de: BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS POSTERIOR AL TENDÓN DE AQUILES


FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO

Ir a: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO

Fractura debida a flexión plantar en la que se produce un impacto sobre la tuberosidad del astrágalo por el borde posteroinferior de la tibia.

La fractura de la tuberosidad posterolateral suele producirse por un salto brusco sobre el pie o los dedos (p. ej., en baloncesto o tenis) o por saltar hacia atrás desde una silla con fuerza. Las personas que caminan sobre los dedos tienen una elongación de la tuberosidad astragalina lateral (apófisis de Stieda) y parecen ser más propensos a esta lesión.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES | Ir a: Tratamiento en BURSITIS POSTERIOR AL TENDÓN DE AQUILES
Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO, Síntomas, signos y diagnóstico

Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO Ir a: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Es frecuente el dolor y la tumefacción por detrás del tobillo, con dificultad para descender pendientes o bajar escaleras. La tumefacción puede ser persistente, sin antecedente claro de traumatismo. Puede existir un aumento de temperatura discreto. La flexión plantar reproduce el dolor y la flexión dorsal del dedo gordo también. La radiografía del tobillo en proyección lateral confirma el diagnóstico. Las radiografías bilaterales permiten descartar que se trate de un os trigonum.

Siguiente: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Inicio de: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO


FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Está indicada la inmovilización con escayola durante 4 a 6 sem. Si el dolor persiste y existe inflamación de tejidos blandos, pueden ser efectivas las infiltraciones de corticoides mezclados con anestésico. Puede ser necesaria la extirpación quirúrgica de la tuberosidad lateral.

Siguiente: BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Anterior: Síntomas, signos y diagnóstico en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: Síntomas, signos y diagnóstico en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Inicio de: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO


BURSITIS ANTERIOR AL TENDÓN DE AQUILES

Ir a: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS ANTERIOR AL TENDÓN DE AQUILES
BURSITIS ANTERIOR AL TENDÓN DE AQUILES

(Enfermedad de Albert)

Inflamación de la bolsa situada en posición anterior a la inserción del tendón de Aquiles en el calcáneo.

La bursitis anterior del tendón de Aquiles puede aparecer por traumatismo o artritis inflamatoria (p. ej., AR). Cualquier situación que aumente la tensión sobre el tendón o factores como un zapato rígido o con contrafuerte elevado pueden producirla.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO | Ir a: Tratamiento en FRACTURA DE LA TUBEROSIDAD POSTEROLATERAL DEL ASTRÁGALO
Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


BURSITIS ANTERIOR AL TENDÓN DE AQUILES, Síntomas, signos y diagnóstico

Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES Ir a: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas de bursitis producidos por traumatismo tienen un comienzo rápido; los de la bursitis producida por enfermedad sistémica tienen un inicio gradual. Son frecuentes el dolor, la tumefacción, el aumento de temperatura en el espacio retrocalcáneo y la dificultad para caminar o calzarse el zapato. Al principio la inflamación se localiza anterior al tendón de Aquiles, pero con el tiempo se extiende en dirección medial y lateral. El calor y la tumefacción contiguos al tendón, con dolor localizado fundamentalmente en los tejidos blandos, diferencian este trastorno de la fractura de la tuberosidad posterolateral. Son necesarias las radiografías para descartar fracturas o cambios reumatoides erosivos en el calcáneo.

Siguiente: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Inicio de: BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES


BURSITIS ANTERIOR AL TENDÓN DE AQUILES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en BURSITIS ANTERIOR AL TENDÓN DE AQUILES Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento se realiza mediante inyección en el interior de la bolsa de un corticoide soluble mezclado con anestésico local. Se debe tener cuidado para evitar infiltrar directamente el tendón de Aquiles. También se recomiendan las compresas calientes y el reposo.

Siguiente: NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Anterior: Síntomas, signos y diagnóstico en BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: Síntomas, signos y diagnóstico en BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Inicio de: BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: BURSITIS ANTERIOR AL TENDÓN DE AQUILES


NEURALGIA DEL NERVIO TIBIAL POSTERIOR

Ir a: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» NEURALGIA DEL NERVIO TIBIAL POSTERIOR
NEURALGIA DEL NERVIO TIBIAL POSTERIOR

Término que se refiere normalmente al dolor que se extiende siguiendo el curso del nervio tibial posterior (neuralgia).

En el tobillo el nervio tibial posterior pasa a través de un canal osteofibroso bajo el retináculo flexor (ligamento lacinado) y se divide en los nervios plantares interno y externo. El síndrome del túnel tarsiano se refiere a la compresión del nervio en el interior de este canal, pero el término se ha aplicado de manera poco estricta a la neuralgia del nervio tibial posterior de diferentes causas. La sinovitis de los tendones flexores del tobillo producida por una función anormal del pie o artritis inflamatoria puede producir en ocasiones neuralgia por compresión del nervio tibial posterior, así como edema por estasis venosa (con menos frecuencia).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES | Ir a: Tratamiento en BURSITIS ANTERIOR AL TENDÓN DE AQUILES
Inicio de: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN | Ir a: TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN


NEURALGIA DEL NERVIO TIBIAL POSTERIOR, Síntomas, signos y diagnóstico

Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR Ir a: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor (en ocasiones quemante y con escozor) se localiza en el tobillo y alrededor del mismo y suele extenderse a los dedos. El dolor empeora durante la deambulación y mejora con el reposo. El dolor puede aparecer también durante la bipedestación o al utilizar determinados tipos de calzado.

La percusión o palpación del nervio tibial posterior bajo el maléolo interno en la zona de compresión o lesión suele producir un hormigueo distal (signo de Tinel). Las pruebas electrodiagnósticas pueden confirmar el diagnóstico y se deben realizar en todos los pacientes que se vayan a someter a cirugía del pie. Cuando existe tumefacción en la región del nervio, se debe intentar determinar su causa (p. ej., enfermedad reumática, flebitis, fractura).

Siguiente: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Inicio de: NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR


NEURALGIA DEL NERVIO TIBIAL POSTERIOR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en NEURALGIA DEL NERVIO TIBIAL POSTERIOR Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON DOLOR EN TALÓN
» NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La inmovilización del pie en posición neutra o con inversión ligera o el uso de una ortosis para el calzado que mantenga el pie en posición de inversión reduce la tensión sobre el nervio. En los casos en los que no existe compresión osteofibrosa del nervio en el interior del canal, la infiltración local de corticoides insolubles con un anestésico local puede ser efectiva. La cirugía de descompresión puede ser necesaria en los casos recalcitrantes.

Siguiente: TRASTORNOS ASOCIADOS CON METATARSALGIA | Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA
Anterior: Síntomas, signos y diagnóstico en NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: Síntomas, signos y diagnóstico en NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Inicio de: NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: NEURALGIA DEL NERVIO TIBIAL POSTERIOR


TRASTORNOS ASOCIADOS CON METATARSALGIA

Ir a: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: DOLOR DEL NERVIO INTERDIGITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
» TRASTORNOS ASOCIADOS CON METATARSALGIA
TRASTORNOS ASOCIADOS CON METATARSALGIA

La metatarsalgia, un término general para describir el dolor en la zona anterior de apoyo del pie, puede deberse a lesión de los nervios interdigitales o a alteraciones de las articulaciones metatarsofalángicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DOLOR DEL NERVIO INTERDIGITAL | Ir a: DOLOR DEL NERVIO INTERDIGITAL
› DOLOR DEL NERVIO INTERDIGITAL
- Síntomas y signos
- Diagnóstico y tratamiento
› DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
- Síntomas, signos y diagnóstico
- Tratamiento
› HALLUX RIGIDUS
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR | Ir a: Tratamiento en NEURALGIA DEL NERVIO TIBIAL POSTERIOR
Inicio de: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO


DOLOR DEL NERVIO INTERDIGITAL

Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR DEL NERVIO INTERDIGITAL
DOLOR DEL NERVIO INTERDIGITAL

Se puede producir una neuralgia o formar un neuroma en cualquier nervio interdigital. Los nervios interdigitales del pie pasan a través de los metatarsianos y bajo ellos, extendiéndose distalmente por el antepié para inervar los dedos. El tercer nervio interdigital plantar es una rama de los nervios plantar interno y externo, y suele ser asiento de neuromas (neuroma de Morton). La formación de un neuroma suele ser unilateral más que bilateral y es más frecuente en mujeres que en hombres.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS ASOCIADOS CON METATARSALGIA | Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA


DOLOR DEL NERVIO INTERDIGITAL, Síntomas y signos

Ir a: DOLOR DEL NERVIO INTERDIGITAL Ir a: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR DEL NERVIO INTERDIGITAL
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La neuralgia interdigital se caracteriza por el inicio súbito del dolor en el trayecto de uno o más nervios del pie irradiado hacia el antepié y los dedos. Esto se puede deber a pérdida de la almohadilla grasa que protege los nervios interdigitales del pie, a traumatismos repetidos de baja intensidad o a un calzado inadecuado. El neuroma interdigital supone un engrosamiento benigno progresivo con aumento de tamaño del perineuro de un nervio interdigital del pie (o con menos frecuencia de dos o más). En la fase inicial, los pacientes con neuroma refieren sólo un dolor leve o malestar en el antepié, con más frecuencia en la región situada sobre la cabeza del cuarto metatarsiano. En ocasiones se experimenta una sensación de quemazón o escozor. Los pacientes notan como si tuvieran una piedrecilla o bolita en el interior del antepié. Los síntomas suelen ser más pronunciados con determinados tipos de calzado. Al avanzar la enfermedad, las sensaciones son más específicas, con quemazón constante que se irradia hacia la punta de los dedos. Los pacientes pueden necesitar quitarse los zapatos para seguir caminando.

Siguiente: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL | Ir a: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL
Inicio de: DOLOR DEL NERVIO INTERDIGITAL | Ir a: DOLOR DEL NERVIO INTERDIGITAL


DOLOR DEL NERVIO INTERDIGITAL, Diagnóstico y tratamiento

Ir a: Síntomas y signos en DOLOR DEL NERVIO INTERDIGITAL Ir a: DOLOR DEL NERVIO INTERDIGITAL Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR DEL NERVIO INTERDIGITAL
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La neuralgia o el neuroma interdigital se diagnostica mediante una anamnesis característica y la palpación plantar del espacio interdigital. La presión con el pulgar aplicada entre las cabezas del tercer y cuarto metatarsianos reproduce el dolor cuando existe un neuroma.

La neuralgia interdigital suele desaparecer rápidamente con calzados y plantillas adecuadas. La lidocaína suele mejorar la neuralgia simple. Por el contrario, la presencia de un neuroma puede precisar infiltraciones perineurales de corticoides de acción prolongada mezclados con anestésico. La inyección se hace formando un ángulo de 45° con el pie, en el espacio interdigital a nivel de la cara dorsal de las articulaciones metatarsofalángicas. Puede ser necesario repetir las infiltraciones dos o tres veces a intervalos de 1 a 2 meses. Es útil el uso de una ortosis en este tiempo. Una ortosis diseñada y fabricada a medida puede ser efectiva para reducir los síntomas. Siempre se debe intentar el tratamiento conservador antes de la cirugía. Cuando el tratamiento conservador no consigue la mejoría, la extirpación quirúrgica del neuroma suele conseguir una resolución completa de los síntomas.

Siguiente: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Anterior: Síntomas y signos en DOLOR DEL NERVIO INTERDIGITAL | Ir a: Síntomas y signos en DOLOR DEL NERVIO INTERDIGITAL
Inicio de: DOLOR DEL NERVIO INTERDIGITAL | Ir a: DOLOR DEL NERVIO INTERDIGITAL


DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA

Ir a: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA

Dolor que afecta a la articulación metatarsofalángica.

El dolor en la articulación metatarsofalángica es frecuente, siendo el resultado por lo general de la alteración en el alineamiento de las superficies articulares, con subluxación y atrapamiento capsular y sinovial y destrucción final del cartílago articular (enfermedad articular degenerativa). Estas subluxaciones se producen en pacientes con rigidez del antepié, deformidad de los dedos en martillo, pie cavo (arco elevado), eversión excesiva de la articulación subastragalina (desplazamiento de los tobillos hacia adentro [pronación]) y hallux valgus (juanete). Como consecuencia del acabalgamiento del dedo gordo, los pacientes con juanetes pueden desarrollar subluxaciones traumáticas y dolor en la segunda articulación metatarsofalángica. El dolor en las articulaciones metatarsofalángicas de los dedos pequeños puede estar causado también por artropatías sistémicas (p. ej., AR).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL | Ir a: Diagnóstico y tratamiento en DOLOR DEL NERVIO INTERDIGITAL
Inicio de: TRASTORNOS ASOCIADOS CON METATARSALGIA | Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA


DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA, Síntomas, signos y diagnóstico

Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA Ir a: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La ausencia de calor y tumefacción intensos sobre la articulación descarta por lo general una artropatía inflamatoria, pero es útil descartar la existencia de un trastorno reumático. Se debe diferenciar el dolor de origen articular de una neuralgia o neuroma de los nervios interdigitales por la ausencia de quemazón, hormigueo y escozor. La palpación y movilización de la articulación a lo largo de todo el arco de movilidad suele poner de manifiesto la presencia de sensibilidad en su cara plantar y dorsal, aunque los síntomas se limitan generalmente a la superficie plantar.

Siguiente: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Inicio de: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA


DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA Ir a: HALLUX RIGIDUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En el pie cavo o los dedos en martillo la causa es aparente: debilidad del músculo tibial anterior, tensión en el tendón de Aquiles, enfermedad neurológica (p. ej., ataxia de Friedreich, enfermedad de Charcot-Marie-Tooth), o se puede deber a contracturas de los dedos tras ictus. Las ortosis redistribuyen y reducen la presión en las articulaciones afectadas. Dos o tres inyecciones semanales de anestésico local en el espacio interdigital doloroso pueden producir una mejoría duradera. Si existe inflamación asociada (sinovitis) el anestésico local se debe mezclar con un corticoide soluble o insoluble o una combinación de ambos. Las infiltraciones se deben realizar cada 2 meses. Cuando existe una eversión subastragalina excesiva o si se trata de un pie cavo, se debe usar una ortosis para controlar la movilidad anormal y reducir la presión plantar. Puede ser necesario el tratamiento quirúrgico si el conservador no consigue beneficios.

Siguiente: HALLUX RIGIDUS | Ir a: HALLUX RIGIDUS
Anterior: Síntomas, signos y diagnóstico en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: Síntomas, signos y diagnóstico en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Inicio de: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA


HALLUX RIGIDUS

Ir a: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» HALLUX RIGIDUS
HALLUX RIGIDUS

Artrosis de la primera articulación metatarsofalángica.

Este trastorno, extremadamente frecuente, suele ser resultado de variaciones en la posición del primer metatarsiano causadas por desplazamiento anormal de los tobillos (pronación), desviación lateral del dedo gordo (hallux valgus), flexión dorsal del primer metatarsiano (metatarsiano elevado) o aumento de longitud o desviación medial del primer metatarsiano, aunque en ocasiones puede existir un antecedente traumático.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA | Ir a: Tratamiento en DOLOR EN LA ARTICULACIÓN METATARSOFALÁNGICA
Inicio de: TRASTORNOS ASOCIADOS CON METATARSALGIA | Ir a: TRASTORNOS ASOCIADOS CON METATARSALGIA


HALLUX RIGIDUS, Síntomas y signos

Ir a: HALLUX RIGIDUS Ir a: Diagnóstico y tratamiento en HALLUX RIGIDUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» HALLUX RIGIDUS
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Inicialmente, el único hallazgo puede ser el dolor con la movilización y una tumefacción leve de la articulación debida a engrosamiento capsular. La articulación es sensible y el calzado agrava esta situación. Al empeorar el trastorno, el dolor aumenta, la formación de exostosis comienza a limitar la movilidad articular y el paciente deja de flexionar la articulación durante la deambulación. Aunque suele estar ausente, puede existir un aumento de temperatura al final de la evolución por irritación secundaria de la membrana sinovial.

Siguiente: Diagnóstico y tratamiento en HALLUX RIGIDUS | Ir a: Diagnóstico y tratamiento en HALLUX RIGIDUS
Inicio de: HALLUX RIGIDUS | Ir a: HALLUX RIGIDUS


HALLUX RIGIDUS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HALLUX RIGIDUS Ir a: HALLUX RIGIDUS Ir a: CAPITULO 61
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.60 TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
° TRASTORNOS ASOCIADOS CON METATARSALGIA
» HALLUX RIGIDUS
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se establece por la demostración de una articulación metatarsofalángica del primer dedo aumentada de tamaño y con limitación de la movilidad, dolor a la palpación de la cápsula articular (en especial en su cara lateral) y aumento de la flexión dorsal de la falange distal. Las radiografías dorsoplantar y lateral pueden mostrar un estrechamiento articular y la presencia de osteofitos en la cabeza del metatarsiano. La anamnesis debe incluir preguntas sobre ataques de artritis aguda, como ocurre en la gota, porque la gota crónica puede producir dolor y aumento de tamaño de la primera articulación metatarsofalángica.

El tratamiento inicial consiste en ejercicios pasivos y tracción del dedo para aumentar la movilidad articular. Las infiltraciones periarticulares de un anestésico local reducen el dolor y el espasmo muscular, aumentando la movilidad. La inyección intraarticular de un corticoide insoluble junto a un anestésico local en el punto gatillo doloroso de la articulación también puede producir buenos resultados. La estabilización temprana del pie restaura una posición y función adecuadas del metatarsiano. En casos resistentes al tratamiento conservador puede ser aconsejable la limitación de la movilidad (p. ej., por ortosis o calzado especial) para reducir el dolor. Puede ser necesaria la cirugía para controlar el dolor y aumentar la movilidad.

Siguiente: CAPITULO 61 | Ir a: CAPITULO 61
Anterior: Síntomas y signos en HALLUX RIGIDUS | Ir a: Síntomas y signos en HALLUX RIGIDUS
Inicio de: HALLUX RIGIDUS | Ir a: HALLUX RIGIDUS


TRASTORNOS FRECUENTES DE LA MANO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 60 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: DEFORMIDADES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 61. TRASTORNOS FRECUENTES DE LA MANO
61 / TRASTORNOS FRECUENTES DE LA MANO

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: DEFORMIDADES | Ir a: DEFORMIDADES
› DEFORMIDADES
› DEDO EN MAZO
› DEFORMIDAD EN CUELLO DE CISNE
› DEFORMIDAD EN OJAL
› ARTROSIS EROSIVA INFLAMATORIA
› CONTRACTURA DE DUPUYTREN
- Síntomas, signos y evolución
- Tratamiento
› SÍNDROMES NEUROVASCULARES
› SÍNDROME DEL TÚNEL CARPIANO
- Síntomas y diagnóstico
- Tratamiento
› SÍNDROME DEL TÚNEL CUBITAL
› SÍNDROME DEL TÚNEL RADIAL
› ENFERMEDAD DE KIENBÖCK
- Síntomas y diagnóstico
- Tratamiento
› GANGLIÓN
- Etiología, patogenia y diagnóstico
- Tratamiento
› ALGODISTROFIA
- Tratamiento
› TRAUMATISMOS
› PULGAR DE GUARDABOSQUES
› ROTURA DEL LIGAMENTO ESCAFOLUNAR
› LUXACIÓN SEMILUNAR Y PERILUNAR
› LUXACIONES METACARPOFALÁNGICAS
› LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
› FRACTURA DEL GANCHO DEL GANCHOSO
› FRACTURAS DEL PENACHO
› INFECCIONES
› INFECCIONES CAUSADAS POR MORDEDURAS
› PANADIZO
› ABSCESO PALMAR
› INFECCIONES DE LA VAINA TENDINOSA
› PANADIZO HERPÉTICO
› DEFORMIDADES CONGÉNITAS
› PROBLEMAS TENDINOSOS
› TENDINITIS DIGITAL Y TENOSINOVITIS
› SÍNDROME DE DE QUERVAIN

Anterior: Diagnóstico y tratamiento en CAPITULO 60 | Ir a: Diagnóstico y tratamiento en CAPITULO 60
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


DEFORMIDADES

Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: DEDO EN MAZO
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» DEFORMIDADES
DEFORMIDADES

Una vez que se ha establecido una deformidad en la mano, ésta no se puede corregir de manera sustancial mediante férulas, ejercicios ni otros métodos no quirúrgicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEDO EN MAZO | Ir a: DEDO EN MAZO
› DEDO EN MAZO
› DEFORMIDAD EN CUELLO DE CISNE
› DEFORMIDAD EN OJAL
› ARTROSIS EROSIVA INFLAMATORIA
› CONTRACTURA DE DUPUYTREN
- Síntomas, signos y evolución
- Tratamiento

Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


DEDO EN MAZO

Ir a: DEFORMIDADES Ir a: DEFORMIDAD EN CUELLO DE CISNE
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» DEDO EN MAZO
DEDO EN MAZO

Deformidad en flexión de la articulación interfalángica distal en la que la punta del dedo está caída y no se consigue la extensión completa activa.

Esta deformidad puede ser el resultado de una lesión tendinosa o avulsión ósea, que produce un defecto de extensión en la articulación interfalángica distal (IFD) (v. fig. 61-1 [image] ). Las lesiones cerradas se deben tratar con una férula que mantenga la articulación interfalángica distal en extensión y deje libre la articulación interfalángica proximal (IFP). Las fracturas por avulsión suelen estar consolidadas a las 6 sem, pero las lesiones tendinosas puras requieren entre 8 y 10 sem para que el colágeno cicatrice de forma adecuada.

Siguiente: DEFORMIDAD EN CUELLO DE CISNE | Ir a: DEFORMIDAD EN CUELLO DE CISNE
Inicio de: DEFORMIDADES | Ir a: DEFORMIDADES


DEFORMIDAD EN CUELLO DE CISNE

Ir a: DEDO EN MAZO Ir a: DEFORMIDADES Ir a: DEFORMIDAD EN OJAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» DEFORMIDAD EN CUELLO DE CISNE
DEFORMIDAD EN CUELLO DE CISNE

Deformidad con flexión del metacarpiano, hiperextensión de la articulación IFP y flexión de la articulación IFD.

Aunque es un hallazgo característico de la AR, la deformidad en cuello de cisne se puede producir por causas diferentes, como una deformidad del dedo en mazo sin tratamiento, laxitud de la placa volar, espasticidad, laxitud ligamentosa y consolidación anómala de una fractura de la falange media. La incapacidad para corregir la hiperextensión de la articulación IFP hace imposible cerrar el dedo sobre la mano y puede producir una discapacidad grave. La deformidad en cuello de cisne verdadera no afecta al pulgar, ya que éste carece de articulación IFD. No obstante, la hiperextensión grave de la articulación interfalángica del pulgar con flexión de la articulación metacarpofalángica (MCF) se denomina en pico de pato, tipo Z (zigzag) o deformidad en ángulo de 90º. Si se asocia con inestabilidad del pulgar, la deformidad en cuello de cisne puede interferir con la prensión (pinza). Esta deformidad se puede corregir habitualmente mediante artrodesis.

El tratamiento va dirigido a corregir la causa subyacente cuando sea posible (p. ej., corregir la deformidad del dedo en mazo o cualquier alteración del alineamiento óseo, reequilibrar el mecanismo extensor, liberar los músculos intrínsecos espásticos).

Siguiente: DEFORMIDAD EN OJAL | Ir a: DEFORMIDAD EN OJAL
Anterior: DEDO EN MAZO | Ir a: DEDO EN MAZO
Inicio de: DEFORMIDADES | Ir a: DEFORMIDADES


DEFORMIDAD EN OJAL

Ir a: DEFORMIDAD EN CUELLO DE CISNE Ir a: DEFORMIDADES Ir a: ARTROSIS EROSIVA INFLAMATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» DEFORMIDAD EN OJAL
DEFORMIDAD EN OJAL

(Deformidad en boutonnière)

Deformidad con flexión fija de la articulación IFP acompañada de hiperextensión de la articulación IFD.

Puede producirse por laceraciones, luxación, fractura, artrosis o AR. La deformidad aparece por rotura de la expansión central del mecanismo extensor en su inserción en la base de la falange media, produciendo una deformidad en ojal de la falange proximal entre las expansiones laterales del mecanismo extensor. La reconstrucción quirúrgica de una deformidad fija suele conseguir resultados poco satisfactorios.

Siguiente: ARTROSIS EROSIVA INFLAMATORIA | Ir a: ARTROSIS EROSIVA INFLAMATORIA
Anterior: DEFORMIDAD EN CUELLO DE CISNE | Ir a: DEFORMIDAD EN CUELLO DE CISNE
Inicio de: DEFORMIDADES | Ir a: DEFORMIDADES


ARTROSIS EROSIVA INFLAMATORIA

Ir a: DEFORMIDAD EN OJAL Ir a: DEFORMIDADES Ir a: CONTRACTURA DE DUPUYTREN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» ARTROSIS EROSIVA INFLAMATORIA
ARTROSIS EROSIVA (INFLAMATORIA)

Forma clínica de artrosis con predisposición genética que afecta en la mano a las articulaciones IFD, algunas articulaciones IFP y a las primeras articulaciones carpometacarpianas con sinovitis extensa y formación de quistes.

Suele existir un aumento de tamaño de las falanges en las articulaciones IFD (nódulos de Heberden) y de las IFP (nódulos de Bouchard), con frecuencia sin tumefacción importante de los tejidos blandos. Las articulaciones MCF y de las muñecas suelen estar respetadas por la artrosis erosiva. En las radiografías se aprecia que las erosiones son de localización subcondral más que marginal (como ocurre en la AR). Con frecuencia se ve afectada la base del pulgar (articulación carpometacarpiana), que adopta un aspecto cuadrado. A diferencia de la AR, la VSG y el recuento sanguíneo suelen ser normales, con independencia de la gravedad del cuadro. El tratamiento consiste en ejercicios de arco de movilidad en agua caliente, uso de férulas intermitentes para prevenir la deformidad, uso de analgésicos o AINE, así como infiltraciones intraarticulares ocasionales de corticoides depot en las articulaciones con síntomas intensos para mejorar el dolor y prevenir la limitación de la movilidad.

Siguiente: CONTRACTURA DE DUPUYTREN | Ir a: CONTRACTURA DE DUPUYTREN
Anterior: DEFORMIDAD EN OJAL | Ir a: DEFORMIDAD EN OJAL
Inicio de: DEFORMIDADES | Ir a: DEFORMIDADES


CONTRACTURA DE DUPUYTREN

Ir a: ARTROSIS EROSIVA INFLAMATORIA Ir a: DEFORMIDADES Ir a: Síntomas, signos y evolución
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» CONTRACTURA DE DUPUYTREN
CONTRACTURA DE DUPUYTREN

(Fibromatosis palmar)

Contractura progresiva de la fascia palmar, que produce deformidad de los dedos en flexión.

La contractura de Dupuytren es frecuente, con una incidencia más elevada en hombres y sobre todo por encima de los 45 años de edad. Este trastorno autosómico dominante, con penetrancia variable, aparece con más frecuencia en pacientes con diabetes, alcoholismo o epilepsia. Sin embargo, todavía se desconoce cuál es la causa fundamental del engrosamiento y la contractura de la fascia palmar. Algunos casos son familiares.

Siguiente: Síntomas, signos y evolución | Ir a: Síntomas, signos y evolución
- Síntomas, signos y evolución
- Tratamiento

Anterior: ARTROSIS EROSIVA INFLAMATORIA | Ir a: ARTROSIS EROSIVA INFLAMATORIA
Inicio de: DEFORMIDADES | Ir a: DEFORMIDADES


CONTRACTURA DE DUPUYTREN, Síntomas, signos y evolución

Ir a: CONTRACTURA DE DUPUYTREN Ir a: Tratamiento en CONTRACTURA DE DUPUYTREN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» CONTRACTURA DE DUPUYTREN
Síntomas, signos y evolución Tratamiento
Síntomas, signos y evolución

La manifestación más temprana suele ser la presencia de un nódulo sensible en la palma (sobre todo en línea con el tercer o cuarto dedo) seguida de la formación de una cuerda pretendinosa superficial, que conduce a una contractura de las articulaciones MCF e interfalángicas de los dedos. El nódulo puede producir molestias al principio, pero al madurar se hace indoloro. La contractura empeora con el tiempo y la mano se arquea. La enfermedad se asocia en ocasiones con el engrosamiento fibroso del dorso de las articulaciones IFP (almohadillas de Garrod), enfermedad de Peyronie (fibromatosis del pene) en el 7 al 10% de los pacientes aproximadamente y en casos raros con nódulos en la superficie plantar de los pies (fibromatosis plantar).

Siguiente: Tratamiento en CONTRACTURA DE DUPUYTREN | Ir a: Tratamiento en CONTRACTURA DE DUPUYTREN
Inicio de: CONTRACTURA DE DUPUYTREN | Ir a: CONTRACTURA DE DUPUYTREN


CONTRACTURA DE DUPUYTREN, Tratamiento

Ir a: Síntomas, signos y evolución en CONTRACTURA DE DUPUYTREN Ir a: CONTRACTURA DE DUPUYTREN Ir a: SÍNDROMES NEUROVASCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° DEFORMIDADES
» CONTRACTURA DE DUPUYTREN
Síntomas, signos y evolución Tratamiento
Tratamiento

El tratamiento durante la fase inicial consiste en la inyección local de una suspensión de corticoides en el nódulo, que mejora la sensibilidad local y puede retrasar la progresión de los cambios fibrosos. La cirugía suele estar indicada cuando la mano no se puede colocar plana sobre una mesa o cuando se desarrollan contracturas significativas en las articulaciones IFP con limitación de la función de la mano. La extirpación de la fascia alterada debe ser meticulosa, ya que ésta rodea estructuras neurovasculares y tendones. La extirpación incompleta o una recidiva de la enfermedad pueden producir una contractura recurrente, especialmente en pacientes con inicio temprano, historia familiar, almohadillas de Garrod, enfermedad de Peyronie o afectación de la fascia plantar. La articulación IFP es bastante resistente a la corrección, y se recomienda la cirugía temprana cuando se produce su contractura. Si no ocurre así, el tratamiento consiste en la observación periódica. Se han recomendado dosis altas de vitamina E para frenar la progresión del trastorno, aunque no existen datos concluyentes que avalen esta opción.

Siguiente: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES
Anterior: Síntomas, signos y evolución en CONTRACTURA DE DUPUYTREN | Ir a: Síntomas, signos y evolución en CONTRACTURA DE DUPUYTREN
Inicio de: CONTRACTURA DE DUPUYTREN | Ir a: CONTRACTURA DE DUPUYTREN


SÍNDROMES NEUROVASCULARES

Ir a: Tratamiento en CONTRACTURA DE DUPUYTREN Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: SÍNDROME DEL TÚNEL CARPIANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» SÍNDROMES NEUROVASCULARES
SÍNDROMES NEUROVASCULARES

(Para enfermedad y fenómeno de Raynaud, v. cap. 212 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DEL TÚNEL CARPIANO | Ir a: SÍNDROME DEL TÚNEL CARPIANO
› SÍNDROME DEL TÚNEL CARPIANO
- Síntomas y diagnóstico
- Tratamiento
› SÍNDROME DEL TÚNEL CUBITAL
› SÍNDROME DEL TÚNEL RADIAL
› ENFERMEDAD DE KIENBÖCK
- Síntomas y diagnóstico
- Tratamiento
› GANGLIÓN
- Etiología, patogenia y diagnóstico
- Tratamiento
› ALGODISTROFIA
- Tratamiento

Anterior: Tratamiento en CONTRACTURA DE DUPUYTREN | Ir a: Tratamiento en CONTRACTURA DE DUPUYTREN
Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


SÍNDROME DEL TÚNEL CARPIANO

Ir a: SÍNDROMES NEUROVASCULARES Ir a: Síntomas y diagnóstico
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» SÍNDROME DEL TÚNEL CARPIANO
SÍNDROME DEL TÚNEL CARPIANO

Compresión del nervio mediano a su paso por el túnel carpiano en la muñeca.

El síndrome del túnel carpiano es muy frecuente y suele afectar a mujeres entre los 30 y los 50 años. Las causas son la AR (en ocasiones como manifestación inicial), la diabetes mellitus, el hipotiroidismo, la acromegalia, la amiloidosis y el embarazo (por edema en el túnel del carpo). Las actividades o empleos que requieren una flexión y extensión repetitiva de la muñeca (p. ej., el uso de teclado) pueden suponer un riesgo ocupacional. Con frecuencia no se detecta una causa subyacente.

Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Tratamiento

Inicio de: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES


SÍNDROME DEL TÚNEL CARPIANO, Síntomas y diagnóstico

Ir a: SÍNDROME DEL TÚNEL CARPIANO Ir a: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» SÍNDROME DEL TÚNEL CARPIANO
Síntomas y diagnóstico Tratamiento
Síntomas y diagnóstico

Los síntomas son el dolor en mano y muñeca asociados con quemazón y adormecimiento, que se distribuye típicamente por el territorio del nervio mediano (cara palmar del pulgar, dedos índice y medio y mitad radial del dedo anular) pero que en ocasiones afecta a toda la mano. El paciente se despierta durante la noche con dolor quemante o punzante, adormecimiento y hormigueo y sacude la mano para obtener alivio y recuperar la sensibilidad.

El diagnóstico se realiza por un signo de Tinel positivo, en el que se reproduce la parestesia mediante percusión con un martillo de reflejos en la cara volar de la muñeca sobre la zona del nervio mediano y el túnel carpiano. Otra prueba es la maniobra de flexión de la muñeca (signo de Phalen). En casos más avanzados puede existir atrofia tenar y debilidad para la elevación del pulgar. El diagnóstico se confirma mediante pruebas electrodiagnósticas de velocidad de conducción del nervio mediano, que suponen un índice fiable de la conducción nerviosa sensitiva y motora.

Siguiente: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO | Ir a: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO
Inicio de: SÍNDROME DEL TÚNEL CARPIANO | Ir a: SÍNDROME DEL TÚNEL CARPIANO


SÍNDROME DEL TÚNEL CARPIANO, Tratamiento

Ir a: Síntomas y diagnóstico en SÍNDROME DEL TÚNEL CARPIANO Ir a: SÍNDROME DEL TÚNEL CARPIANO Ir a: SÍNDROME DEL TÚNEL CUBITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» SÍNDROME DEL TÚNEL CARPIANO
Síntomas y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en el uso de una ortosis de muñeca ligera, especialmente por la noche, en ocasiones piridoxina (vitamina B6), 50 mg 2/d, y analgésicos suaves (paracetamol, AINE). Algunas personas mejoran cambiando de posición el teclado del ordenador y haciendo otras correcciones ergonómicas. Si estas medidas no consiguen mejorar los síntomas, se debe hacer una infiltración local con corticoide en el túnel del carpo, inmediatamente cubital al tendón del palmar largo y proximal al pliegue distal de la muñeca. Si los síntomas persisten o recidivan o si progresa la debilidad de la mano y la atrofia tenar, se recomienda la descompresión quirúrgica del túnel carpiano mediante cirugía abierta o endoscópica.

Siguiente: SÍNDROME DEL TÚNEL CUBITAL | Ir a: SÍNDROME DEL TÚNEL CUBITAL
Anterior: Síntomas y diagnóstico en SÍNDROME DEL TÚNEL CARPIANO | Ir a: Síntomas y diagnóstico en SÍNDROME DEL TÚNEL CARPIANO
Inicio de: SÍNDROME DEL TÚNEL CARPIANO | Ir a: SÍNDROME DEL TÚNEL CARPIANO


SÍNDROME DEL TÚNEL CUBITAL

Ir a: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO Ir a: SÍNDROMES NEUROVASCULARES Ir a: SÍNDROME DEL TÚNEL RADIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» SÍNDROME DEL TÚNEL CUBITAL
SÍNDROME DEL TÚNEL CUBITAL

(Neuropatía cubital)

Compresión del nervio cubital a nivel del codo, que produce quemazón y parestesia de los dedos anular y meñique.

El síndrome del túnel cubital es mucho menos frecuente que el del túnel del carpo. Los lanzadores de béisbol son propensos a padecerlo por el giro forzado del brazo necesario para lanzar la bola. Los síntomas consisten en entumecimiento y parestesia en la región cubital de la mano y dolor en el codo. En los casos avanzados se puede producir debilidad de los dedos anular y meñique. Se diferencia del atrapamiento del nervio cubital en la muñeca (en el canal de Guyon) mediante pruebas de sensibilidad, localización del signo de Tinel y electromiografía y pruebas de velocidad de conducción nerviosa. La debilidad interfiere con la pinza del pulgar y el dedo índice. El tratamiento consiste en el uso de férulas nocturnas, con el codo en extensión parcial y posiblemente administración empírica de piridoxina (vitamina B6), 50 mg por v.o. 2/d. Cuando el tratamiento conservador fracasa se realiza una descompresión quirúrgica.

Siguiente: SÍNDROME DEL TÚNEL RADIAL | Ir a: SÍNDROME DEL TÚNEL RADIAL
Anterior: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO | Ir a: Tratamiento en SÍNDROME DEL TÚNEL CARPIANO
Inicio de: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES


SÍNDROME DEL TÚNEL RADIAL

Ir a: SÍNDROME DEL TÚNEL CUBITAL Ir a: SÍNDROMES NEUROVASCULARES Ir a: ENFERMEDAD DE KIENBÖCK
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» SÍNDROME DEL TÚNEL RADIAL
SÍNDROME DEL TÚNEL RADIAL

(Síndrome del nervio interóseo posterior)

Compresión de la rama superficial del nervio radial en la región proximal del antebrazo o zona dorsal del brazo, que provoca un dolor lacinante en el dorso del antebrazo y mano.

Las lesiones en el codo incluyen traumatismos, gangliones, lipomas, tumores óseos y bursitis radial. El dolor se desencadena por el intento de extensión de la muñeca y los dedos. No existe alteración de la sensibilidad porque el nervio radial es un nervio fundamentalmente motor. Se debe distinguir el signo de Tinel localizado y la sensibilidad en el trayecto del nervio radial de la epicondilitis lateral. Evitar los movimientos de supinación o flexión dorsal forzados o repetitivos reduce la presión sobre el nervio y permite la resolución de los síntomas. Si se produce una incapacidad para la extensión de la muñeca, puede ser necesaria la descompresión quirúrgica.

Siguiente: ENFERMEDAD DE KIENBÖCK | Ir a: ENFERMEDAD DE KIENBÖCK
› ENFERMEDAD DE KIENBÖCK
- Síntomas y diagnóstico
- Tratamiento

Anterior: SÍNDROME DEL TÚNEL CUBITAL | Ir a: SÍNDROME DEL TÚNEL CUBITAL
Inicio de: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES


ENFERMEDAD DE KIENBÖCK

Ir a: SÍNDROME DEL TÚNEL RADIAL Ir a: Síntomas y diagnóstico
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
° SÍNDROME DEL TÚNEL RADIAL
» ENFERMEDAD DE KIENBÖCK
ENFERMEDAD DE KIENBÖCK

(Osteo)necrosis avascular del hueso semilunar.

Esta enfermedad, bastante rara, es de causa desconocida. Aparece con más frecuencia en la mano dominante de varones entre 20 y 45 años.

Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Tratamiento

Inicio de: SÍNDROME DEL TÚNEL RADIAL | Ir a: SÍNDROME DEL TÚNEL RADIAL


ENFERMEDAD DE KIENBÖCK, Síntomas y diagnóstico

Ir a: ENFERMEDAD DE KIENBÖCK Ir a: Tratamiento en ENFERMEDAD DE KIENBÖCK
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
° SÍNDROME DEL TÚNEL RADIAL
» ENFERMEDAD DE KIENBÖCK
Síntomas y diagnóstico Tratamiento
Síntomas y diagnóstico

Los síntomas suelen comenzar de manera insidiosa, con dolor en la muñeca, localizado en la región del hueso semilunar, y los pacientes no recuerdan un antecedente traumático. Es bilateral en el 10% de los casos y afecta con más frecuencia a los trabajadores con tareas manuales pesadas.

El diagnóstico se puede realizar en fase inicial mediante RM o TC y se confirma por el aspecto esclerótico del semilunar que desarrolla progresivamente cambios quísticos, fractura coronal y colapso.

Siguiente: Tratamiento en ENFERMEDAD DE KIENBÖCK | Ir a: Tratamiento en ENFERMEDAD DE KIENBÖCK
Inicio de: ENFERMEDAD DE KIENBÖCK | Ir a: ENFERMEDAD DE KIENBÖCK


ENFERMEDAD DE KIENBÖCK, Tratamiento

Ir a: Síntomas y diagnóstico en ENFERMEDAD DE KIENBÖCK Ir a: ENFERMEDAD DE KIENBÖCK Ir a: GANGLIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
° SÍNDROME DEL TÚNEL RADIAL
» ENFERMEDAD DE KIENBÖCK
Síntomas y diagnóstico Tratamiento
Tratamiento

El tratamiento pretende disminuir la presión sobre el semilunar mediante cirugía para acortar el radio o alargar el cúbito. Otros tratamientos intentan revascularizar el semilunar. Cuando el semilunar se ha colapsado y se produce una rotación fija del escafoides, con alteración secundaria de las articulaciones intercarpianas, se debe practicar una técnica de rescate. La artrodesis total de muñeca se realiza como último recurso para mejorar el dolor cuando la enfermedad ha progresado a un estado avanzado.

Siguiente: GANGLIÓN | Ir a: GANGLIÓN
Anterior: Síntomas y diagnóstico en ENFERMEDAD DE KIENBÖCK | Ir a: Síntomas y diagnóstico en ENFERMEDAD DE KIENBÖCK
Inicio de: ENFERMEDAD DE KIENBÖCK | Ir a: ENFERMEDAD DE KIENBÖCK


GANGLIÓN

Ir a: Tratamiento en ENFERMEDAD DE KIENBÖCK Ir a: SÍNDROMES NEUROVASCULARES Ir a: Etiología, patogenia y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» GANGLIÓN
GANGLIÓN

(Quiste sinovial)

Tumoraciones quísticas que aparecen en las manos, especialmente sobre la cara dorsal de la muñeca.

Los gangliones representan aproximadamente el 60% de las tumoraciones que afectan a la mano y muñeca. Suelen desarrollarse de manera espontánea en adultos entre 20 y 50 años, con una relación mujer:hombre de 3:1.

El ganglión dorsal de muñeca nace de la articulación escafosemilunar y supone aproximadamente el 65% de los gangliones de la muñeca y mano. El ganglión volar de muñeca nace de la región distal del radio y supone entre el 20 y el 25% de los gangliones. Los gangliones de la vaina tendinosa representan el 10 a 15% restante.

En los pacientes con AR existen otro tipo de gangliones en el dorso de la muñeca, pero se reconocen fácilmente por su aspecto suavemente irregular acompañado de otros signos de sinovitis de tendones extensores.

Siguiente: Etiología, patogenia y diagnóstico | Ir a: Etiología, patogenia y diagnóstico
- Etiología, patogenia y diagnóstico
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD DE KIENBÖCK | Ir a: Tratamiento en ENFERMEDAD DE KIENBÖCK
Inicio de: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES


GANGLIÓN, Etiología, patogenia y diagnóstico

Ir a: GANGLIÓN Ir a: Tratamiento en GANGLIÓN
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» GANGLIÓN
Etiología, patogenia y diagnóstico Tratamiento
Etiología, patogenia y diagnóstico

No está clara la causa. Las estructuras quísticas se localizan cerca o están conectadas (a menudo por un pedículo) a las vainas tendinosas y cápsulas articulares. La pared del ganglión es lisa, fibrosa y de grosor variable. El quiste está lleno de líquido claro gelatinoso, pegajoso o mucoso de densidad elevada. En ocasiones el fluido viscoso del quiste es ácido hialurónico casi puro.

Siguiente: Tratamiento en GANGLIÓN | Ir a: Tratamiento en GANGLIÓN
Inicio de: GANGLIÓN | Ir a: GANGLIÓN


GANGLIÓN, Tratamiento

Ir a: Etiología, patogenia y diagnóstico en GANGLIÓN Ir a: GANGLIÓN Ir a: ALGODISTROFIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» GANGLIÓN
Etiología, patogenia y diagnóstico Tratamiento
Tratamiento

La mayoría de los gangliones no requieren tratamiento y es frecuente la regresión espontánea. No obstante, si el paciente se encuentra molesto por el aspecto del quiste o si éste es doloroso o está tenso, la aspiración, con inyección de una suspensión de corticoides o sin ella, es efectiva en el 70% de los pacientes con una sola aspiración. Sólo el 12% acaban precisando la intervención quirúrgica. No se recomienda el tratamiento tradicional que pretendía la rotura del ganglión dejando caer un libro pesado sobre éste, debido a la posible lesión local sin conseguir ningún beneficio. Si falla el tratamiento conservador puede estar indicada la cirugía. La tasa de recidiva tras la extirpación quirúrgica varía entre el 6 y el 50%.

Siguiente: ALGODISTROFIA | Ir a: ALGODISTROFIA
Anterior: Etiología, patogenia y diagnóstico en GANGLIÓN | Ir a: Etiología, patogenia y diagnóstico en GANGLIÓN
Inicio de: GANGLIÓN | Ir a: GANGLIÓN


ALGODISTROFIA

Ir a: Tratamiento en GANGLIÓN Ir a: SÍNDROMES NEUROVASCULARES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» ALGODISTROFIA
ALGODISTROFIA

(Síndrome hombro-mano)

Dolor y limitación de la movilidad del hombro con afectación de la mano homolateral.

Las causas son traumatismo, lesión cardiovascular, ictus y ciertos fármacos (p. ej., barbitúricos). Se ha implicado una predisposición genética, pero no se conoce por completo la patogenia.

Existen tres fases. La fase 1 se caracteriza por el inicio agudo de edema difuso y sensibilidad sobre el dorso de la mano y fenómenos vasomotores palmares con dolor en hombro y mano, especialmente con el movimiento. Al inicio, las radiografías de las manos muestran con frecuencia una osteoporosis moteada de la mano afectada. En la fase 2, el edema y la sensibilidad local desaparecen, pero el dolor continúa, aunque es más leve. La fase 3 se caracteriza por la resolución de la tumefacción, la sensibilidad y el dolor de la mano, aunque la movilidad de la mano está limitada por la rigidez de los dedos y las contracturas fibrosas palmares, que se asemejan a la contractura de Dupuytren (v. más atrás). Las radiografías muestran una osteoporosis difusa en esta fase.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en GANGLIÓN | Ir a: Tratamiento en GANGLIÓN
Inicio de: SÍNDROMES NEUROVASCULARES | Ir a: SÍNDROMES NEUROVASCULARES


ALGODISTROFIA, Tratamiento

Ir a: ALGODISTROFIA Ir a: TRAUMATISMOS
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° SÍNDROMES NEUROVASCULARES
» ALGODISTROFIA
Tratamiento
Tratamiento

Se deben eliminar las causas precipitantes (p. ej., los barbitúricos). Se pueden prevenir las contracturas mediante rehabilitación temprana y tratamiento apropiado mediante bloqueo simpático o una tanda de corticoides. El bloqueo del ganglión estrellado seguido de fisioterapia suele mejorar el dolor, permitiendo el retorno al trabajo, pero pueden ser necesarios bloqueos nerviosos repetidos durante semanas o meses. Como alternativa se pueden usar los corticoides a dosis elevadas (40 a 50 mg/d de prednisona v.o., con ajuste de la dosis según repuesta y tolerancia).

Siguiente: TRAUMATISMOS | Ir a: TRAUMATISMOS
Inicio de: ALGODISTROFIA | Ir a: ALGODISTROFIA


TRAUMATISMOS

Ir a: Tratamiento en ALGODISTROFIA Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: PULGAR DE GUARDABOSQUES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» TRAUMATISMOS
TRAUMATISMOS

Las lesiones de la mano producen tumefacción, que puede conducir rápidamente a dolor y rigidez de los dedos. La mano dolorosa e inflamada adopta una posición con extensión de las articulaciones metacarpofalángicas (MCF) y flexión de las interfalángicas. Los ligamentos colaterales se contraen con rapidez y producen contracturas permanentes. Por estas razones, la mano lesionada se debe inmovilizar con las articulaciones MCF flexionadas, las interfalángicas en extensión y el pulgar en abducción. La movilización debe ser lo más temprana posible.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PULGAR DE GUARDABOSQUES | Ir a: PULGAR DE GUARDABOSQUES
› PULGAR DE GUARDABOSQUES
› ROTURA DEL LIGAMENTO ESCAFOLUNAR
› LUXACIÓN SEMILUNAR Y PERILUNAR
› LUXACIONES METACARPOFALÁNGICAS
› LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
› FRACTURA DEL GANCHO DEL GANCHOSO
› FRACTURAS DEL PENACHO

Anterior: Tratamiento en ALGODISTROFIA | Ir a: Tratamiento en ALGODISTROFIA
Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


PULGAR DE GUARDABOSQUES

Ir a: TRAUMATISMOS Ir a: ROTURA DEL LIGAMENTO ESCAFOLUNAR
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» PULGAR DE GUARDABOSQUES
PULGAR DE GUARDABOSQUES

Rotura del ligamento colateral cubital del pulgar por desviación radial forzada de la articulación MCF del pulgar.

El pulgar de guardabosques se describió originalmente como un riesgo profesional de los guardabosques en Inglaterra, que usaban sus manos para romper el cuello a los conejos. En la actualidad se producen tras una caída en la que el pulgar choca contra una superficie dura. Con frecuencia, los extremos rotos del ligamento se separan de manera que la aponeurosis del aductor del pulgar se interpone entre ambos extremos y no se puede producir la cicatrización sin intervención quirúrgica. Si se comprueba una desviación radial superior a 15º en comparación con el otro lado mediante bloqueo digital, es probable la rotura del ligamento colateral cubital. El tratamiento mediante inmovilización es satisfactorio, pero se debe valorar la indicación quirúrgica temprana si existe desviación o inestabilidad considerable.

Siguiente: ROTURA DEL LIGAMENTO ESCAFOLUNAR | Ir a: ROTURA DEL LIGAMENTO ESCAFOLUNAR
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


ROTURA DEL LIGAMENTO ESCAFOLUNAR

Ir a: PULGAR DE GUARDABOSQUES Ir a: TRAUMATISMOS Ir a: LUXACIÓN SEMILUNAR Y PERILUNAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» ROTURA DEL LIGAMENTO ESCAFOLUNAR
ROTURA DEL LIGAMENTO ESCAFOLUNAR

El ligamento escafolunar se puede romper por una caída sobre la mano extendida. La lesión se suele confundir con un esguince de muñeca; sin embargo, el dolor se localiza en la región del ligamento escafolunar. Las pruebas de tensión del ligamento mediante desviación radial y cubital de la muñeca mientras se palpa el escafoides confirman el diagnóstico. Una radiografía anteroposterior con el puño cerrado muestra el ensanchamiento anormal del espacio entre el escafoides y el semilunar. El tratamiento de la lesión aguda es la reparación ligamentosa. La rotura crónica del ligamento escafolunar con dolor requiere cirugía reconstructiva.

Siguiente: LUXACIÓN SEMILUNAR Y PERILUNAR | Ir a: LUXACIÓN SEMILUNAR Y PERILUNAR
Anterior: PULGAR DE GUARDABOSQUES | Ir a: PULGAR DE GUARDABOSQUES
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


LUXACIÓN SEMILUNAR Y PERILUNAR

Ir a: ROTURA DEL LIGAMENTO ESCAFOLUNAR Ir a: TRAUMATISMOS Ir a: LUXACIONES METACARPOFALÁNGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» LUXACIÓN SEMILUNAR Y PERILUNAR
LUXACIÓN SEMILUNAR Y PERILUNAR

Desplazamiento anterior del semilunar con alineación del resto del carpo (luxación semilunar) o desplazamiento del resto del carpo con alineación del semilunar (luxación perilunar).

Un traumatismo intenso sobre la muñeca puede romper por completo las dos hileras del carpo, originando una luxación del semilunar (el semilunar queda anterior en la muñeca en una proyección radiográfica lateral) o una luxación perilunar. El resultado es dolor en la muñeca y entumecimiento en el territorio de distribución del nervio mediano. La luxación perilunar se acompaña con frecuencia de fractura del escafoides. Las luxaciones semilunar y perilunar se reducen mediante cirugía abierta seguida de estabilización, especialmente del escafoides fracturado.

Siguiente: LUXACIONES METACARPOFALÁNGICAS | Ir a: LUXACIONES METACARPOFALÁNGICAS
Anterior: ROTURA DEL LIGAMENTO ESCAFOLUNAR | Ir a: ROTURA DEL LIGAMENTO ESCAFOLUNAR
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


LUXACIONES METACARPOFALÁNGICAS

Ir a: LUXACIÓN SEMILUNAR Y PERILUNAR Ir a: TRAUMATISMOS Ir a: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» LUXACIONES METACARPOFALÁNGICAS
LUXACIONES METACARPOFALÁNGICAS

La hiperextensión del pulgar puede luxar la articulación metacarpofalángica y forzar la cabeza del metacarpiano a través de la placa volar, donde queda atrapada en un ojal entre el tendón flexor y el lumbrical. Las luxaciones MCF se caracterizan por dolor, limitación de la movilidad y deformidad digital. Con frecuencia es necesaria la reducción abierta y la reparación quirúrgica.

Siguiente: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL | Ir a: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
Anterior: LUXACIÓN SEMILUNAR Y PERILUNAR | Ir a: LUXACIÓN SEMILUNAR Y PERILUNAR
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL

Ir a: LUXACIONES METACARPOFALÁNGICAS Ir a: TRAUMATISMOS Ir a: FRACTURA DEL GANCHO DEL GANCHOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL

Las articulaciones interfalángicas proximales (IFP) son las articulaciones que se lesionan con más frecuencia en la mano. Las luxaciones dorsales son más frecuentes que las volares. Se debe realizar una radiografía lateral estricta para descartar la presencia de fractura.

La mayor parte de las lesiones de los ligamentos colaterales se tratan mediante "cerclaje o sindactilia" con esparadrapo con un dedo adyacente, pero si la rotura se acompaña de inestabilidad significativa, se debe inmovilizar el dedo con una férula dorsal. Suele ser adecuado mantener la inmovilización durante 4 sem. Si persiste una flexión fija de la articulación IFP, se puede producir una deformidad en ojal (v. más atrás).

Siguiente: FRACTURA DEL GANCHO DEL GANCHOSO | Ir a: FRACTURA DEL GANCHO DEL GANCHOSO
Anterior: LUXACIONES METACARPOFALÁNGICAS | Ir a: LUXACIONES METACARPOFALÁNGICAS
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


FRACTURA DEL GANCHO DEL GANCHOSO

Ir a: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL Ir a: TRAUMATISMOS Ir a: FRACTURAS DEL PENACHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» FRACTURA DEL GANCHO DEL GANCHOSO
FRACTURA DEL GANCHO DEL GANCHOSO

El gancho del ganchoso se puede fracturar al golpear contra el suelo sujetando un palo o jugando al golf. Clínicamente se sospecha la fractura por la hipersensibilidad sobre el gancho del ganchoso en la palma y también por dolor durante la flexión contra resistencia del dedo meñique, que se localiza en la región del ganchoso. Las radiografías o TC del túnel carpiano confirman el diagnóstico. El tratamiento de la fractura no desplazada requiere reducción abierta y fijación o extirpación del fragmento.

Siguiente: FRACTURAS DEL PENACHO | Ir a: FRACTURAS DEL PENACHO
Anterior: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL | Ir a: LESIONES DE LA ARTICULACIÓN INTERFALÁNGICA PROXIMAL
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


FRACTURAS DEL PENACHO

Ir a: FRACTURA DEL GANCHO DEL GANCHOSO Ir a: TRAUMATISMOS Ir a: INFECCIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° TRAUMATISMOS
» FRACTURAS DEL PENACHO
FRACTURAS DEL PENACHO

Las fracturas del extremo de la falange distal se producen por aplastamiento de la punta del dedo (dedo atrapado). El hematoma subungueal indica una laceración del lecho ungueal. Estas fracturas abiertas precisan lavado, reparación del lecho ungueal mediante suturas finas y recolocación de la placa ungueal para que actúe como férula. Las fracturas desplazadas con fragmentos grandes se estabilizan con aguja de K. Frecuentemente persiste una hiperestesia bastante después de la consolidación de la fractura, que suele necesitar técnicas de desensibilización.

Siguiente: INFECCIONES | Ir a: INFECCIONES
Anterior: FRACTURA DEL GANCHO DEL GANCHOSO | Ir a: FRACTURA DEL GANCHO DEL GANCHOSO
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


INFECCIONES

Ir a: FRACTURAS DEL PENACHO Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: INFECCIONES CAUSADAS POR MORDEDURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» INFECCIONES
INFECCIONES

(Para infecciones del paroniquio, v. cap. 112 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES CAUSADAS POR MORDEDURAS | Ir a: INFECCIONES CAUSADAS POR MORDEDURAS
› INFECCIONES CAUSADAS POR MORDEDURAS
› PANADIZO
› ABSCESO PALMAR
› INFECCIONES DE LA VAINA TENDINOSA
› PANADIZO HERPÉTICO

Anterior: FRACTURAS DEL PENACHO | Ir a: FRACTURAS DEL PENACHO
Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


INFECCIONES CAUSADAS POR MORDEDURAS

Ir a: INFECCIONES Ir a: PANADIZO
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° INFECCIONES
» INFECCIONES CAUSADAS POR MORDEDURAS
INFECCIONES CAUSADAS POR MORDEDURAS

La causa más frecuente es la lesión producida por la acción de un diente en la articulación MCF como resultado de un puñetazo contra la boca. Una pequeña herida punzante puede ocultar una lesión importante del tendón, la cápsula y el cartílago de la articulación. La flora oral de los seres humanos y animales contiene una mezcla de patógenos potenciales: Eikenella corrodens se aísla con frecuencia en las mordeduras humanas y Pasteurella multocida en muchas mordeduras de animales, especialmente de los gatos. Estos microorganismos son resistentes a numerosos antibióticos, aunque suelen ser sensibles a la ampicilina y penicilina. Todas las lesiones por mordedura suelen ser potencialmente peligrosas y pueden producir una infección grave, por lo que se deben desbridar ampliamente, dejando la herida abierta. Es preciso administrar antibióticos sistémicos contra microorganismos anaerobios y aerobios (p. ej., dosis altas de ampicilina y penicilina más aminoglucósido) para prevenir la artritis séptica con destrucción permanente de la articulación MCF.

Siguiente: PANADIZO | Ir a: PANADIZO
Inicio de: INFECCIONES | Ir a: INFECCIONES


PANADIZO

Ir a: INFECCIONES CAUSADAS POR MORDEDURAS Ir a: INFECCIONES Ir a: ABSCESO PALMAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° INFECCIONES
» PANADIZO
PANADIZO

Infección del pulpejo de una falange distal.

La localización más frecuente es el pulpejo distal, que se puede afectar en su zona central, lateral o apical. Los tabiques entre los espacios del pulpejo suelen limitar la propagación de la infección, lo que da lugar a la formación de un absceso, que produce presión y necrosis de los tejidos adyacentes. El hueso, la articulación o los tendones flexores subyacentes pueden infectarse y existe dolor pulsátil intenso con tumefacción del pulpejo. El tratamiento consiste en incisión y drenaje temprano (seccionando por completo los tabiques fibrosos) y en administración de antibióticos adecuados (generalmente una cefalosporina).

Siguiente: ABSCESO PALMAR | Ir a: ABSCESO PALMAR
Anterior: INFECCIONES CAUSADAS POR MORDEDURAS | Ir a: INFECCIONES CAUSADAS POR MORDEDURAS
Inicio de: INFECCIONES | Ir a: INFECCIONES


ABSCESO PALMAR

Ir a: PANADIZO Ir a: INFECCIONES Ir a: INFECCIONES DE LA VAINA TENDINOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° INFECCIONES
» ABSCESO PALMAR
ABSCESO PALMAR

(Absceso en botón de camisa)

Puede producirse un absceso en cualquiera de los compartimientos palmares y diseminarse entre los metacarpianos, desde el espacio mediopalmar hacia el dorso, presentándose como una infección del dorso de la mano. Los abscesos palmares presentan un dolor pulsátil intenso con tumefacción e hipersensibilidad a la palpación. Es necesaria la incisión y el drenaje (con cultivo), con cuidado de no lesionar las numerosas estructuras importantes, junto con el tratamiento antibiótico apropiado (por lo general una cefalosporina).

Siguiente: INFECCIONES DE LA VAINA TENDINOSA | Ir a: INFECCIONES DE LA VAINA TENDINOSA
Anterior: PANADIZO | Ir a: PANADIZO
Inicio de: INFECCIONES | Ir a: INFECCIONES


INFECCIONES DE LA VAINA TENDINOSA

Ir a: ABSCESO PALMAR Ir a: INFECCIONES Ir a: PANADIZO HERPÉTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° INFECCIONES
» INFECCIONES DE LA VAINA TENDINOSA
INFECCIONES DE LA VAINA TENDINOSA

El dolor y la tumefacción con sensibilidad a lo largo de la vaina del tendón y el dolor a la extensión del dedo indican la presencia de infección de la vaina tendinosa. El pus puede pasar desde el pulgar proximalmente a través del túnel carpiano para alcanzar el dedo meñique, dando lugar a un absceso en herradura. Las infecciones de la vaina del tendón pueden asemejarse en ocasiones a la tendinitis aguda calcificada o a enfermedades reumáticas sistémicas con afectación de la vaina del tendón. Las infecciones de la vaina del tendón requieren drenaje quirúrgico (lavado de la vaina del tendón introduciendo una cánula en un extremo y permitiendo que el líquido de lavado pase por la vaina del tendón hacia el otro extremo). También es necesario el tratamiento antibiótico.

Siguiente: PANADIZO HERPÉTICO | Ir a: PANADIZO HERPÉTICO
Anterior: ABSCESO PALMAR | Ir a: ABSCESO PALMAR
Inicio de: INFECCIONES | Ir a: INFECCIONES


PANADIZO HERPÉTICO

Ir a: INFECCIONES DE LA VAINA TENDINOSA Ir a: INFECCIONES Ir a: DEFORMIDADES CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° INFECCIONES
» PANADIZO HERPÉTICO
PANADIZO HERPÉTICO

Infección vírica de la zona distal del dedo, que se confunde con frecuencia con un panadizo normal.

El virus del herpes simple puede producir una infección cutánea intensa y dolorosa. El pulpejo del dedo no presenta mucha tensión. La aparición de vesículas sobre la cara volar y dorsal de la falange distal es diagnóstica. El dolor que precede a la aparición de las vesículas puede producir confusión. El trastorno es autolimitado y la cirugía está contraindicada.

Siguiente: DEFORMIDADES CONGÉNITAS | Ir a: DEFORMIDADES CONGÉNITAS
Anterior: INFECCIONES DE LA VAINA TENDINOSA | Ir a: INFECCIONES DE LA VAINA TENDINOSA
Inicio de: INFECCIONES | Ir a: INFECCIONES


DEFORMIDADES CONGÉNITAS

Ir a: PANADIZO HERPÉTICO Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: PROBLEMAS TENDINOSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» DEFORMIDADES CONGÉNITAS
DEFORMIDADES CONGÉNITAS

El fallo de formación puede originar defectos transversales, en los que faltan partes distales a una zona determinada o defectos longitudinales en los que está ausente la parte radial, cubital o central. El defecto longitudinal radial produce una hipoplasia del pulgar o, en casos graves, una mano zamba radial, en la que parte del radio o todo él está ausente y los rayos radiales (predecesores evolutivos de metacarpianos y falanges en el lado radial) están también ausentes. Los defectos centrales producen la pérdida de uno o más dedos centrales y, cuando es grave, una mano en pinza de cangrejo.

El fallo en la diferenciación ocurre cuando el análogo embrionario homogéneo no se separa de forma adecuada. El tipo más frecuente es la sindactilia, en la que los dedos permanecen unidos. Ésta puede ser simple, afectando sólo a la piel, o compleja, afectando a otras estructuras (p. ej., los huesos). El sinfalangismo es la falta de separación de las articulaciones IFP, que produce unas articulaciones inmóviles y fusionadas en ocasiones. La camptodactilia es la curvatura con contractura en flexión de los dedos. La clinodactilia es una deformidad angular de los dedos, que puede aparecer en el síndrome de Down.

La duplicación produce polidactilia. Los dedos extra pueden estar asociados con cualquier dedo, pero lo más frecuente es con el pulgar o dedo meñique. La duplicación puede afectar a segmentos más amplios o incluso a toda la extre-midad.

El sobrecrecimiento (macrodactilia, gigantismo) puede afectar a los dedos, parte de la extremidad o a toda ella. De manera similar, el hipocrecimiento (braquidactilia) puede afectar a parte de la extremidad o a toda ella. La sindactilia con hipocrecimiento se denomina braquisindactilia. El síndrome de la banda de constricción congénita consiste en una constricción circunferencial de los miembros. Esta deformidad está causada probablemente por bandas amnióticas que pueden provocar la amputación de zonas distales.

Numerosos trastornos congénitos de la mano están asociados con malformaciones congénitas más generalizadas (p. ej., mano zamba radial, síndrome VATER [defectos vertebrales, ano imperforado, fístula traqueoesofágica, displasia radial y renal], hipoplasia tenar y anomalías vertebrales) o pueden formar parte de un síndrome específico (p. ej., síndrome de Apert o de Poland). Éstas suelen precisar tratamiento quirúrgico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROBLEMAS TENDINOSOS | Ir a: PROBLEMAS TENDINOSOS
Anterior: PANADIZO HERPÉTICO | Ir a: PANADIZO HERPÉTICO
Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


PROBLEMAS TENDINOSOS

Ir a: DEFORMIDADES CONGÉNITAS Ir a: TRASTORNOS FRECUENTES DE LA MANO Ir a: TENDINITIS DIGITAL Y TENOSINOVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
» PROBLEMAS TENDINOSOS
PROBLEMAS TENDINOSOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: TENDINITIS DIGITAL Y TENOSINOVITIS | Ir a: TENDINITIS DIGITAL Y TENOSINOVITIS
› TENDINITIS DIGITAL Y TENOSINOVITIS
› SÍNDROME DE DE QUERVAIN

Anterior: DEFORMIDADES CONGÉNITAS | Ir a: DEFORMIDADES CONGÉNITAS
Inicio de: TRASTORNOS FRECUENTES DE LA MANO | Ir a: TRASTORNOS FRECUENTES DE LA MANO


TENDINITIS DIGITAL Y TENOSINOVITIS

Ir a: PROBLEMAS TENDINOSOS Ir a: SÍNDROME DE DE QUERVAIN
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° PROBLEMAS TENDINOSOS
» TENDINITIS DIGITAL Y TENOSINOVITIS
TENDINITIS DIGITAL Y TENOSINOVITIS

Inflamación de los tendones y las vainas tendinosas de la mano.

(V. también Tendinitis y tenosinovitis, cap. 59 [image] .)

Los síntomas aparecen cuando el tendón no se puede deslizar en el interior de su vaina por un engrosamiento o nódulo que se atrapa bajo la primera polea anular engrosada, evitando la extensión o flexión armónica del dedo. El dedo se bloquea o "engatilla", extendiéndose de forma brusca con una sacudida. La tenosinovitis de los flexores de los dedos (dedo en resorte) aparece sobre todo en pacientes con AR y diabetes mellitus. En la diabetes, el dedo en resorte se acompaña con frecuencia de síndrome del túnel carpiano y en ocasiones de cambios fibrosos en la fascia palmar.

El tratamiento de la tenosinovitis digital sintomática consiste en el reposo o el uso de férulas, calor húmedo y AINE. Si estas medidas fracasan, la instilación local de una suspensión de corticoides en la vaina del tendón flexor es relativamente simple, sencilla y efectiva. El paciente puede conseguir una mejoría rápida del dolor y bloqueo. Cuando la inyección intrasinovial de corticoide fracasa se debe realizar una liberación quirúrgica.

Siguiente: SÍNDROME DE DE QUERVAIN | Ir a: SÍNDROME DE DE QUERVAIN
Inicio de: PROBLEMAS TENDINOSOS | Ir a: PROBLEMAS TENDINOSOS


SÍNDROME DE DE QUERVAIN

Ir a: TENDINITIS DIGITAL Y TENOSINOVITIS Ir a: PROBLEMAS TENDINOSOS Ir a: CAPITULO 62
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.61 TRASTORNOS FRECUENTES DE LA MANO
° PROBLEMAS TENDINOSOS
» SÍNDROME DE DE QUERVAIN
SÍNDROME DE DE QUERVAIN

(Esguince de la lavandera)

Tenosinovitis estenosante del tendón del extensor corto (extensor pollicis brevis) y del abductor largo (abductor pollicis longus) del pulgar.

Este trastorno suele aparecer después del uso repetitivo de la muñeca (especialmente el gesto de retorcer), aunque en ocasiones se asocia con AR. El síntoma principal es un dolor intenso en la muñeca y en el pulgar, que empeora con el movimiento. Existe sensibilidad inmediatamente distal a la apófisis estiolides radial sobre la zona de las vainas tendinosas afectadas. El diagnóstico se apoya en una prueba de Finkelstein positiva. Se le pide al paciente que coloque el pulgar del lado afectado bajo la palma cubriéndolo con los dedos restantes. Se realiza un movimiento pasivo de la muñeca en todos los grados de movilidad; si la desviación cubital forzada de la muñeca produce dolor intenso en la zona de los tendones afectados, la prueba se considera positiva.

El reposo, las compresas calientes y los AINE no suelen ser efectivos salvo en los casos muy leves. Las inyecciones intrasinoviales locales de corticoides para el síndrome de De Quervain pueden ser satisfactorias en el 80 al 90% de los casos. El riesgo potencial de rotura tendinosa es raro y se puede evitar mediante una infiltración cuidadosa en la vaina tendinosa, evitando introducir el corticoide en el espesor del tendón.

Siguiente: CAPITULO 62 | Ir a: CAPITULO 62
Anterior: TENDINITIS DIGITAL Y TENOSINOVITIS | Ir a: TENDINITIS DIGITAL Y TENOSINOVITIS
Inicio de: PROBLEMAS TENDINOSOS | Ir a: PROBLEMAS TENDINOSOS


LESIONES DEPORTIVAS FRECUENTES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SÍNDROME DE DE QUERVAIN en CAPITULO 61 Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 62. LESIONES DEPORTIVAS FRECUENTES
62 / LESIONES DEPORTIVAS FRECUENTES

(V. también comentarios sobre la fascitis plantar en Síndrome del espolón calcáneo en Trastornos asociados con dolor en el talón, cap. 60 [image] . Los traumatismos craneoencefálicos se exponen en los caps. 170 [image] y 175 [image] , los traumatismos craneoencefálicos en los niños en Lesiones en el cap. 263 [image] . Los traumatismos de cualquier otra parte del cuerpo se recogen en otras secciones del Manual. Para una exposición más detallada de los traumatismos musculoesqueléticos, v. cap. 59 [image] .)

En Estados Unidos se tratan más de 10 millones de lesiones deportivas cada año. Los deportistas y no deportistas comparten lesiones muy similares. Por ejemplo, la epicondilitis lateral y medial (codo de tenis) puede producirse por llevar maletas, girar un destornillador o abrir una puerta atascada, y el dolor femororrotuliano (rodilla del corredor) por pronación excesiva durante la deambulación. Por eso, los principios de la medicina deportiva se pueden aplicar al tratamiento de todas las lesiones musculoesqueléticas.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Prevención
- Tratamiento
› FRACTURA DEL METATARSIANO POR SOBRECARGA
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME COMPARTIMENTAL POR EJERCICIO
› ANTEROLATERAL
- Síntomas, signos y diagnóstico
- Tratamiento
› POSTEROMEDIAL
- Síntomas, signos y diagnóstico
- Tratamiento
› TENDINITIS POPLÍTEA
- Síntomas, signos y diagnóstico
- Tratamiento
› TENDINITIS AQUÍLEA
- Síntomas y signos
- Tratamiento
› DOLOR FEMORORROTULIANO
- Síntomas, signos y diagnóstico
- Tratamiento
› DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME PIRIFORME
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ESGUINCE LUMBAR
- Síntomas, signos y diagnóstico
- Tratamiento
› EPICONDILITIS LATERAL
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› EPICONDILITIS MEDIAL
- Síntomas, signos y diagnóstico
- Tratamiento
› TENDINITIS DEL MANGUITO DE LOS ROTADORES
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: SÍNDROME DE DE QUERVAIN en CAPITULO 61 | Ir a: SÍNDROME DE DE QUERVAIN en CAPITULO 61
Inicio de: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


FRACTURA DEL METATARSIANO POR SOBRECARGA

Ir a: Tratamiento en LESIONES DEPORTIVAS FRECUENTES Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» FRACTURA DEL METATARSIANO POR SOBRECARGA
FRACTURA DEL METATARSIANO POR SOBRECARGA

Los corredores se elevan sobre los dedos (despegue), ejerciendo una presión excesiva sobre la cabeza de los metatarsianos, especialmente los dos primeros. El segundo, tercero y cuarto son susceptibles a la fractura porque sus diáfisis son muy delgadas. Los factores de riesgo son el pie cavo, los zapatos que absorben mal los impactos y la osteoporosis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en LESIONES DEPORTIVAS FRECUENTES | Ir a: Tratamiento en LESIONES DEPORTIVAS FRECUENTES
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


FRACTURA DEL METATARSIANO POR SOBRECARGA, Síntomas, signos y diagnóstico

Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA Ir a: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» FRACTURA DEL METATARSIANO POR SOBRECARGA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los pacientes suelen presentarse con dolor en el antepié, tras un esfuerzo intenso o prolongado, que desaparece a los pocos segundos de dejar el ejercicio. Al volver al ejercicio el inicio del dolor es cada vez más temprano, y puede llegar a ser tan intenso que impide el ejercicio y persiste incluso después de que el paciente esté en reposo en cama. La palpación del área tumefacta produce dolor. La radiografía no permite diagnosticar la fractura hasta que se forma el callo, de 2 a 3 sem después de la lesión. La gammagrafía ósea con difosfonato de tecnecio es necesaria para el diagnóstico con cierta frecuencia.

Siguiente: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA
Inicio de: FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA


FRACTURA DEL METATARSIANO POR SOBRECARGA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en FRACTURA DEL METATARSIANO POR SOBRECARGA Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» FRACTURA DEL METATARSIANO POR SOBRECARGA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en evitar la carrera, usar el calzado apropiado para absorber los impactos y, tras la consolidación, realizar la carrera sobre hierba u otras superficies blandas. No suele ser necesaria la inmovilización con escayola, aunque cuando se utiliza se debe mantener durante 1 a 2 sem porque pueden provocar una atrofia muscular excesiva y retrasar la rehabilitación. La consolidación suele tardar de 3 a 12 sem (incluso más en pacientes ancianos o debilitados). Las mujeres con fracturas por sobrecarga recidivantes pueden presentar osteoporosis y deben ser evaluadas y tratadas.

Siguiente: SÍNDROME COMPARTIMENTAL POR EJERCICIO | Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO
Anterior: Síntomas, signos y diagnóstico en FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: Síntomas, signos y diagnóstico en FRACTURA DEL METATARSIANO POR SOBRECARGA
Inicio de: FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA


SÍNDROME COMPARTIMENTAL POR EJERCICIO

Ir a: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: ANTEROLATERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» SÍNDROME COMPARTIMENTAL POR EJERCICIO
SÍNDROME COMPARTIMENTAL POR EJERCICIO

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANTEROLATERAL | Ir a: ANTEROLATERAL
› ANTEROLATERAL
- Síntomas, signos y diagnóstico
- Tratamiento
› POSTEROMEDIAL
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: Tratamiento en FRACTURA DEL METATARSIANO POR SOBRECARGA
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


ANTEROLATERAL

Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» ANTEROLATERAL
ANTEROLATERAL

Los músculos del compartimiento anterior (tibial anterior, extensor largo del dedo gordo, extensor largo de los dedos) mantienen elevado el antepié durante el descenso del pie y se contraen excéntricamente una vez que el talón contacta con el suelo. Los músculos sóleo y gemelos, más voluminosos, tiran del pie hacia abajo. La tremenda tensión generada por la contracción excéntrica puede lesionar los músculos del compartimiento anterior.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: SÍNDROME COMPARTIMENTAL POR EJERCICIO | Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO


ANTEROLATERAL, Síntomas, signos y diagnóstico

Ir a: ANTEROLATERAL Ir a: Tratamiento en ANTEROLATERAL
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» ANTEROLATERAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor en los músculos del compartimiento anterior comienza inmediatamente después de que el talón golpea contra el suelo durante la carrera. Si se sigue corriendo, el dolor se hace constante. Con el tiempo se produce hipersensibilidad en un punto sobre el compartimiento muscular anterior. El diagnóstico se basa en los síntomas y signos clínicos.

Siguiente: Tratamiento en ANTEROLATERAL | Ir a: Tratamiento en ANTEROLATERAL
Inicio de: ANTEROLATERAL | Ir a: ANTEROLATERAL


ANTEROLATERAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ANTEROLATERAL Ir a: ANTEROLATERAL Ir a: POSTEROMEDIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» ANTEROLATERAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento incluye el reposo deportivo, estiramiento de los músculos de la pantorrilla y fortalecimiento de los músculos del compartimiento anterior después de su curación, realizando el ejercicio del asa de cubo a días alternos, por ejemplo (v. tabla 62-2 [image] ).

Siguiente: POSTEROMEDIAL | Ir a: POSTEROMEDIAL
Anterior: Síntomas, signos y diagnóstico en ANTEROLATERAL | Ir a: Síntomas, signos y diagnóstico en ANTEROLATERAL
Inicio de: ANTEROLATERAL | Ir a: ANTEROLATERAL


POSTEROMEDIAL

Ir a: Tratamiento en ANTEROLATERAL Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» POSTEROMEDIAL
POSTEROMEDIAL

Los músculos del compartimiento posteromedial supinan el antepié y elevan y evierten el talón inmediatamente antes del despegue del pie. El aumento de la tracción sobre estos músculos se produce por una pronación excesiva y por correr en pistas con bancada o terrenos con desnivel (exacerbado por usar calzado que no limita la pronación de manera adecuada). La pronación excesiva hace que el arco caiga por debajo de lo normal, aumentando la fuerza necesaria para elevarlo durante la supinación.

Se produce una tendinitis en los músculos del compartimiento posterior profundo (flexor largo del dedo gordo, flexor largo de los dedos, tibial posterior). Al continuar la carrera, el dolor puede progresar hacia los músculos. La tracción sobre el tibial posterior puede separar el músculo de su origen óseo, produciendo hemorragia subperióstica y periostitis. Con la tracción continuada se puede producir una avulsión parcial de la tibia.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ANTEROLATERAL | Ir a: Tratamiento en ANTEROLATERAL
Inicio de: SÍNDROME COMPARTIMENTAL POR EJERCICIO | Ir a: SÍNDROME COMPARTIMENTAL POR EJERCICIO


POSTEROMEDIAL, Síntomas, signos y diagnóstico

Ir a: POSTEROMEDIAL Ir a: Tratamiento en POSTEROMEDIAL
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» POSTEROMEDIAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor suele comenzar en los músculos del compartimiento posteromedial, de 2 a 20 cm por encima del maléolo medial. Se hace más intenso cuando se levantan los dedos o se evierte el pie. Con la carrera continuada, el dolor se desplaza hasta afectar la cara medial de la tibia, alcanzando hasta 5 a 10 cm de la rodilla. Existe una hipersensibilidad localizada en la cara medial de la tibia en algún punto por encima del maléolo medial hasta inmediatamente por debajo de la rodilla. Puede ser necesaria la gammagrafía ósea para diferenciar el síndrome posteromedial de las fracturas de tibia por sobrecarga.

Siguiente: Tratamiento en POSTEROMEDIAL | Ir a: Tratamiento en POSTEROMEDIAL
Inicio de: POSTEROMEDIAL | Ir a: POSTEROMEDIAL


POSTEROMEDIAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en POSTEROMEDIAL Ir a: POSTEROMEDIAL Ir a: TENDINITIS POPLÍTEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
° SÍNDROME COMPARTIMENTAL POR EJERCICIO
» POSTEROMEDIAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se debe interrumpir la carrera para evitar el dolor. El uso de calzado con contrafuerte de talón rígido y soporte especial para el arco para limitar la pronación, evitar la carrera en pistas con bancada y terrenos con desnivel y el fortalecimiento de los músculos posteromediales lesionados por ejercicios de elevación de los dedos y movimientos de pronación (v. tabla 62-3 [image] ) pueden ser muy útiles.

Si los músculos flexor largo de los dedos y tibial posterior sufren avulsión de sus inserciones en la cara posterior de la tibia, el tratamiento puede consistir en evitar la carrera durante un tiempo prolongado. Los difosfonatos o el nebulizador nasal de calcitonina de salmón durante 3 a 6 meses pueden mejorar el síndrome que no responde a otras medidas. A veces ningún tratamiento es efectivo.

Siguiente: TENDINITIS POPLÍTEA | Ir a: TENDINITIS POPLÍTEA
Anterior: Síntomas, signos y diagnóstico en POSTEROMEDIAL | Ir a: Síntomas, signos y diagnóstico en POSTEROMEDIAL
Inicio de: POSTEROMEDIAL | Ir a: POSTEROMEDIAL


TENDINITIS POPLÍTEA

Ir a: Tratamiento en POSTEROMEDIAL Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS POPLÍTEA
TENDINITIS POPLÍTEA

(V. también Tendinitis y tenosinovitis, cap. 59 [image] .)

El músculo poplíteo se origina en la cara lateral del cóndilo femoral lateral y se inserta en el área triangular de la cara dorsal de la tibia. Limita el desplazamiento anterior del fémur junto con el ligamento cruzado anterior. La carrera en descenso de pendientes y la pronación excesiva tienden a aumentar el desplazamiento femoral anterior y la tensión sobre el tendón poplíteo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en POSTEROMEDIAL | Ir a: Tratamiento en POSTEROMEDIAL
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


TENDINITIS POPLÍTEA, Síntomas, signos y diagnóstico

Ir a: TENDINITIS POPLÍTEA Ir a: Tratamiento en TENDINITIS POPLÍTEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS POPLÍTEA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La sensibilidad del tendón poplíteo se acentúa por el descenso de pendientes. El diagnóstico requiere que el paciente se siente con la cara lateral del talón de la extremidad afectada descansando sobre la rodilla de la otra pierna: se palpa una zona sensible inmediatamente anterior al ligamento colateral peroneo.

Siguiente: Tratamiento en TENDINITIS POPLÍTEA | Ir a: Tratamiento en TENDINITIS POPLÍTEA
Inicio de: TENDINITIS POPLÍTEA | Ir a: TENDINITIS POPLÍTEA


TENDINITIS POPLÍTEA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TENDINITIS POPLÍTEA Ir a: TENDINITIS POPLÍTEA Ir a: TENDINITIS AQUÍLEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS POPLÍTEA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El paciente debe usar una cuña varizante en el calzado (cuña de forma triangular que se coloca en la mitad medial del espacio entre el talón y el cuerpo del calzado) o una ortosis para limitar la pronación. Se debe evitar el ejercicio en carrera hasta que se pueda realizar sin dolor, evitando el descenso de pendientes durante algunas semanas más.

Siguiente: TENDINITIS AQUÍLEA | Ir a: TENDINITIS AQUÍLEA
Anterior: Síntomas, signos y diagnóstico en TENDINITIS POPLÍTEA | Ir a: Síntomas, signos y diagnóstico en TENDINITIS POPLÍTEA
Inicio de: TENDINITIS POPLÍTEA | Ir a: TENDINITIS POPLÍTEA


TENDINITIS AQUÍLEA

Ir a: Tratamiento en TENDINITIS POPLÍTEA Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS AQUÍLEA
TENDINITIS AQUÍLEA

(V. también Tendinitis y tenosinovitis, cap. 59 [image] , y Bursitis posterior al tendón de Aquiles, cap. 60 [image] .)

Durante la carrera los músculos de la pantorrilla bajan el antepié contra el suelo después del apoyo del talón y elevan el talón durante la fase de despegue. La tendinitis del tendón de Aquiles se produce por fuerzas repetitivas que causan inflamación del tendón.

Durante la carrera en descenso de pendientes el antepié apoya contra el suelo con más fuerza que en terreno llano porque cae más y tiene más distancia para acelerar. Durante la carrera en pendiente ascendente el talón está mucho más bajo que el antepié, por lo que los músculos de la pantorrilla ejercen más fuerza para elevar el talón antes de la fase de despegue.

Un contrafuerte de talón blando permite un movimiento excesivo del talón en el interior del calzado. El retropié es menos estable y el tendón de Aquiles tiene que traccionar de una inserción oscilante, ejerciendo una tensión no uniforme sobre el tendón y aumentando la probabilidad de rotura. El calzado con suela rígida que no se flexiona inmediatamente por detrás de la primera articulación metatarsofalángica produce una presión excesiva sobre el tendón de Aquiles antes del despegue. Los factores biomecánicos son una pronación excesiva, apoyo del talón demasiado posterior, genu varo (rodillas arqueadas), musculatura isquiotibial y de la pantorrilla tensa, pie cavo, tendón de Aquiles poco extensible y deformidad en varo del talón.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en TENDINITIS POPLÍTEA | Ir a: Tratamiento en TENDINITIS POPLÍTEA
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


TENDINITIS AQUÍLEA, Síntomas y signos

Ir a: TENDINITIS AQUÍLEA Ir a: Tratamiento en TENDINITIS AQUÍLEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS AQUÍLEA
Síntomas y signos Tratamiento
Síntomas y signos

El tendón de Aquiles no tiene una vaina sinovial verdadera, pero está rodeado por un paratendón (tejido areolar graso que separa el tendón de su vaina). El dolor inicial de la tendinitis del tendón de Aquiles está producido por afectación del paratendón más que del propio tendón. El dolor es más intenso cuando el paciente se levanta por la mañana y suele mejorar con la deambulación continuada, ya que el tendón se desplaza con más libertad dentro del paratendón. De forma similar el dolor aumenta al iniciar el ejercicio y suele mejorar al progresar éste. El tendón de Aquiles es doloroso cuando se comprime entre los dedos.

Si se ignora el dolor y se continúa corriendo, la inflamación se propaga al tendón, que puede sufrir degeneración mucoide y fibrosis. En este caso el dolor en el tendón es constante y empeora con los movimientos.

Siguiente: Tratamiento en TENDINITIS AQUÍLEA | Ir a: Tratamiento en TENDINITIS AQUÍLEA
Inicio de: TENDINITIS AQUÍLEA | Ir a: TENDINITIS AQUÍLEA


TENDINITIS AQUÍLEA, Tratamiento

Ir a: Síntomas y signos en TENDINITIS AQUÍLEA Ir a: TENDINITIS AQUÍLEA Ir a: DOLOR FEMORORROTULIANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS AQUÍLEA
Síntomas y signos Tratamiento
Tratamiento

El deportista debe dejar de correr. Se puede reducir la tensión sobre el tendón colocando una cuña elevadora en el calzado, mediante estiramiento de los isquiotibiales tan pronto como esta maniobra no produzca dolor y con el uso de calzado con suela flexible que se doble con facilidad inmediatamente detrás de la primera articulación metatarsofalángica. El control del retropié puede mejorar por la inserción de ortosis en el calzado con contrafuerte de talón rígido y fuerte. El tendón de Aquiles se puede fortalecer realizando elevaciones sobre los dedos si esta maniobra no produce dolor (v. tabla 62-3 [image] ). El paciente debe evitar la carrera rápida con ascenso y descenso de pendientes hasta que el tendón haya curado.

Siguiente: DOLOR FEMORORROTULIANO | Ir a: DOLOR FEMORORROTULIANO
Anterior: Síntomas y signos en TENDINITIS AQUÍLEA | Ir a: Síntomas y signos en TENDINITIS AQUÍLEA
Inicio de: TENDINITIS AQUÍLEA | Ir a: TENDINITIS AQUÍLEA


DOLOR FEMORORROTULIANO

Ir a: Tratamiento en TENDINITIS AQUÍLEA Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DOLOR FEMORORROTULIANO
DOLOR FEMORORROTULIANO

(Rodilla del corredor)

El dolor femororrotuliano está producido por una rótula alta (una rótula en posición elevada de origen congénito), plicas (bandas fibrosas insertadas en la rótula), isquiotibiales poco flexibles, tendón de Aquiles poco distensible, tensión del vasto lateral, tracto iliotibial y retináculo lateral, debilidad del músculo vasto medial y ángulo Q (formado entre el tendón rotuliano y el eje mayor del muslo) superior a 15º.

Durante la pronación, la zona inferior de la pierna gira en dirección medial, mientras que el cuádriceps tracciona de la rótula lateralmente y el vasto medial lo hace en dirección medial.

La causa tratable más frecuente es una combinación de pronación excesiva y tracción lateral exagerada de la rótula, que hace que la rótula roce contra el cóndilo lateral del fémur (v. fig. 62-1 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en TENDINITIS AQUÍLEA | Ir a: Tratamiento en TENDINITIS AQUÍLEA
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


DOLOR FEMORORROTULIANO, Síntomas, signos y diagnóstico

Ir a: DOLOR FEMORORROTULIANO Ir a: Tratamiento en DOLOR FEMORORROTULIANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DOLOR FEMORORROTULIANO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor suele ser anteromedial y anterolateral a la rótula y por detrás de ella. Suele aparecer cuando el paciente corre descendiendo una pendiente, pero acaba por aparecer durante la carrera en cualquier tipo de superficie e incluso cuando el paciente no corre (como al bajar escaleras).

Cuando la rótula mira hacia arriba con el paciente sentado y las rodillas flexionadas a 90º, se puede suponer que existe una rótula alta.

Siguiente: Tratamiento en DOLOR FEMORORROTULIANO | Ir a: Tratamiento en DOLOR FEMORORROTULIANO
Inicio de: DOLOR FEMORORROTULIANO | Ir a: DOLOR FEMORORROTULIANO


DOLOR FEMORORROTULIANO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DOLOR FEMORORROTULIANO Ir a: DOLOR FEMORORROTULIANO Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DOLOR FEMORORROTULIANO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se debe interrumpir el ejercicio en carrera hasta que se pueda realizar sin dolor. Se permite montar en bicicleta si esto no produce dolor. Puede ser útil hacer ejercicios de estiramiento de los isquiotibiales y cuádriceps, empleando soportes de arco (si el dolor continúa puede ser necesaria una ortosis a medida), así como ejercicios para fortalecer el vasto medial (v. tabla 62-4 [image] ).

Siguiente: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Anterior: Síntomas, signos y diagnóstico en DOLOR FEMORORROTULIANO | Ir a: Síntomas, signos y diagnóstico en DOLOR FEMORORROTULIANO
Inicio de: DOLOR FEMORORROTULIANO | Ir a: DOLOR FEMORORROTULIANO


DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR

Ir a: Tratamiento en DOLOR FEMORORROTULIANO Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR

(Desgarro de isquiotibiales)

El músculo cuádriceps flexiona la cadera y extiende la rodilla durante la carrera y el salto. La contracción simultánea del cuádriceps y los isquiotibiales puede producir una distensión muscular femoral posterior si los isquiotibiales tienen una potencia menor del 60% de la del cuádriceps.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en DOLOR FEMORORROTULIANO | Ir a: Tratamiento en DOLOR FEMORORROTULIANO
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR, Síntomas, signos y diagnóstico

Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR Ir a: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La distensión muscular femoral posterior suele presentarse como un dolor agudo en la cara posterior del muslo cuando los músculos se contraen de manera brusca y violenta (p. ej., cuando un velocista despega de los tacos de salida o un saltador de altura despega de la pista). Cuando se comprimen los músculos de la región posterior del muslo, el paciente presenta dolor que no se extiende por debajo de la rodilla. El dolor ciático no suele producir sensibilidad localizada y suele irradiarse por debajo de la rodilla. El dolor femoral posterior profundo puede estar producido por fracturas por sobrecarga del fémur y con frecuencia sólo puede diagnosticarse mediante gammagrafía ósea.

Siguiente: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Inicio de: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR


DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR Ir a: SÍNDROME PIRIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se recomienda reposo, hielo, compresión y elevación durante la fase aguda. También puede ser útil la reafirmación, evitar la carrera y el salto y el fortalecer los músculos isquiotibiales lesionados después de iniciada la fase de curación (v. tabla 62-5 [image] ).

Siguiente: SÍNDROME PIRIFORME | Ir a: SÍNDROME PIRIFORME
Anterior: Síntomas, signos y diagnóstico en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: Síntomas, signos y diagnóstico en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Inicio de: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR


SÍNDROME PIRIFORME

Ir a: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» SÍNDROME PIRIFORME
SÍNDROME PIRIFORME

El dolor ciático puede estar producido por compresión del nervio ciático por el músculo piriforme (piramidal). El músculo piriforme se extiende desde la superficie pélvica del sacro al borde superior del trocánter mayor femoral y, durante la carrera o la sedestación, puede comprimir el nervio ciático en la zona donde el nervio sale bajo el piriforme para colocarse sobre los músculos gemelos y obturador interno.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR | Ir a: Tratamiento en DISTENSIÓN EN LA MUSCULATURA FEMORAL POSTERIOR
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


SÍNDROME PIRIFORME, Síntomas y signos

Ir a: SÍNDROME PIRIFORME Ir a: Diagnóstico en SÍNDROME PIRIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» SÍNDROME PIRIFORME
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El dolor crónico punzante, quemante o con entumecimiento nace en la nalga, pero se puede irradiar siguiendo el trayecto del nervio ciático hacia abajo por toda la cara posterior del muslo y la tibia y por la cara anterior de la tibia. El dolor suele ser crónico y empeora cuando se presiona el piriforme contra el nervio ciático (p. ej., mientras se está sentado en el inodoro, el asiento del coche o un sillín de bicicleta estrecho, o durante la carrera). A diferencia del dolor piriforme, la compresión del nervio ciático por material discal suele acompañarse de dolor lumbar, en especial durante la extensión lumbar.

Siguiente: Diagnóstico en SÍNDROME PIRIFORME | Ir a: Diagnóstico en SÍNDROME PIRIFORME
Inicio de: SÍNDROME PIRIFORME | Ir a: SÍNDROME PIRIFORME


SÍNDROME PIRIFORME, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME PIRIFORME Ir a: SÍNDROME PIRIFORME Ir a: Tratamiento en SÍNDROME PIRIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» SÍNDROME PIRIFORME
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es esencial una exploración física meticulosa para realizar el diagnóstico. La maniobra de Freiberg (rotación medial forzada del muslo extendido) pone en tensión el músculo piriforme, produciendo dolor. La maniobra de Pace (abducción de la extremidad afectada) despierta el dolor en el paciente sentado. Para la maniobra de Beatty, el paciente yace en una camilla sobre el lado no afectado. Se coloca la pierna afectada por detrás de la no afectada con la rodilla flexionada sobre la camilla. Al elevar la pierna unos centímetros separándola de la camilla se produce dolor en la nalga. Para la prueba de Mirkin, el paciente debe estar en bipedestación, manteniendo las rodillas rectas e inclinándose lentamente hacia el suelo. El explorador debe presionar sobre la nalga en el lugar donde el nervio ciático cruza al músculo piriforme, produciendo dolor que comienza en el punto de contacto y se extiende hacia abajo por la cara dorsal del muslo. También se puede producir dolor durante la exploración pélvica o rectal.

Siguiente: Tratamiento en SÍNDROME PIRIFORME | Ir a: Tratamiento en SÍNDROME PIRIFORME
Anterior: Síntomas y signos en SÍNDROME PIRIFORME | Ir a: Síntomas y signos en SÍNDROME PIRIFORME
Inicio de: SÍNDROME PIRIFORME | Ir a: SÍNDROME PIRIFORME


SÍNDROME PIRIFORME, Tratamiento

Ir a: Diagnóstico en SÍNDROME PIRIFORME Ir a: SÍNDROME PIRIFORME Ir a: ESGUINCE LUMBAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» SÍNDROME PIRIFORME
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El paciente debe dejar de correr, montar en bicicleta o realizar cualquier actividad que produzca el dolor. Un paciente cuyo dolor empeora al estar sentado debe levantarse de inmediato o, si es incapaz, debe cambiar de postura para elevar el área dolorosa del asiento. Los ejercicios de estiramiento, aunque se recomiendan con frecuencia, son beneficiosos en pocas ocasiones, y cualquier movimiento que eleve la rodilla contra resistencia suele empeorar los síntomas. La inyección de corticoides en la región donde el músculo piriforme cruza el nervio ciático suele producir mejoría, presumiblemente por reducción de la grasa que rodea el músculo, reduciendo la probabilidad de compresión del nervio.

Siguiente: ESGUINCE LUMBAR | Ir a: ESGUINCE LUMBAR
Anterior: Diagnóstico en SÍNDROME PIRIFORME | Ir a: Diagnóstico en SÍNDROME PIRIFORME
Inicio de: SÍNDROME PIRIFORME | Ir a: SÍNDROME PIRIFORME


ESGUINCE LUMBAR

Ir a: Tratamiento en SÍNDROME PIRIFORME Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» ESGUINCE LUMBAR
ESGUINCE LUMBAR

(Dorsalgia del levantador de pesas)

Cualquier fuerza de intensidad suficiente puede producir un desgarro en los músculos y tendones de la zona lumbar. Esto se produce con frecuencia en los deportes que requieren empujar o traccionar contra resistencia elevada (p. ej., levantamiento de pesas, fútbol americano) o un giro brusco de la espalda (p. ej., baloncesto, béisbol, golf).

Los factores de riesgo incluyen una lordosis lumbar acentuada, una pelvis inclinada hacia adelante, unos músculos paravertebrales débiles y poco distensibles, unos isquiotibiales poco distensibles, una musculatura abdominal débil y una estructura lumbar intrínsecamente débil (p. ej., artritis, espondilolisis, espondilolistesis, rotura discal, estenosis vertebral, tumor, epifisitis de Scheuermann).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en SÍNDROME PIRIFORME | Ir a: Tratamiento en SÍNDROME PIRIFORME
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


ESGUINCE LUMBAR, Síntomas, signos y diagnóstico

Ir a: ESGUINCE LUMBAR Ir a: Tratamiento en ESGUINCE LUMBAR
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» ESGUINCE LUMBAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Durante el giro, al empujar o al traccionar el paciente experimenta dolor lumbar brusco. Al principio se puede continuar con el ejercicio, pero después de 2 a 3 h la hemorragia distiende los músculos y tendones y el espasmo muscular resultante produce un dolor intenso que empeora con los movimientos de la espalda. El paciente prefiere permanecer en posición fetal, con las rodillas flexionadas y la columna lumbar arqueada hacia atrás (es decir, el tronco flexionado).

En la exploración física puede existir dolor localizado o espasmo e hipersensibilidad difusa en la región lumbar, agravados por cualquier movimiento, especialmente por la flexión hacia adelante. El dolor localizado en la columna lumbar, asociado con aumento importante del mismo en extensión, debe hacer que se sospeche la presencia de espondilolistesis (fractura de la porción interarticular).

Siguiente: Tratamiento en ESGUINCE LUMBAR | Ir a: Tratamiento en ESGUINCE LUMBAR
Inicio de: ESGUINCE LUMBAR | Ir a: ESGUINCE LUMBAR


ESGUINCE LUMBAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ESGUINCE LUMBAR Ir a: ESGUINCE LUMBAR Ir a: EPICONDILITIS LATERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» ESGUINCE LUMBAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El paciente debe tratarse mediante reposo, hielo y compresión lo más pronto posible. El tratamiento del paciente debe consistir en reposo, hielo y compresión (la elevación no es posible en lesiones del tronco). Una vez que comienza la curación, la mayoría de los pacientes se benefician de los ejercicios de fortalecimiento de los músculos abdominales y de estiramiento y fortalecimiento de los músculos paravertebrales para recuperar la flexibilidad.

La lordosis lumbar exagerada aumenta la tensión sobre los músculos y ligamentos que estabilizan la columna. El grado de afectación viene determinado por la inclinación de la pelvis. Los ejercicios que producen inclinación hacia atrás de la parte superior de la pelvis reducen la lordosis lumbar. Así, se deben acortar los músculos rectos del abdomen por medio de ejercicios contra resistencia y elongar los músculos isquiotibiales y cuádriceps mediante ejercicios de estiramiento. El tratamiento a largo plazo consiste en la realización de ejercicios lumbares (v. tabla 62-6 [image] ).

Siguiente: EPICONDILITIS LATERAL | Ir a: EPICONDILITIS LATERAL
Anterior: Síntomas, signos y diagnóstico en ESGUINCE LUMBAR | Ir a: Síntomas, signos y diagnóstico en ESGUINCE LUMBAR
Inicio de: ESGUINCE LUMBAR | Ir a: ESGUINCE LUMBAR


EPICONDILITIS LATERAL

Ir a: Tratamiento en ESGUINCE LUMBAR Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS LATERAL
EPICONDILITIS LATERAL

(Codo de tenista)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ESGUINCE LUMBAR | Ir a: Tratamiento en ESGUINCE LUMBAR
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


EPICONDILITIS LATERAL, Etiología

Ir a: EPICONDILITIS LATERAL Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS LATERAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

Este síndrome por sobrecarga está producido por una tensión mantenida sobre los músculos de la prensión (extensor radial del carpo corto y largo) y los músculos supinadores (supinador largo y corto) del antebrazo, que se originan en el epicóndilo lateral del húmero. El dolor comienza en los tendones extensores cuando se extiende la muñeca contra resistencia (p. ej., al usar un destornillador). Si el esfuerzo se mantiene, los músculos y tendones duelen incluso en reposo, y se produce una hemorragia subperióstica, periostitis, calcificación y formación de osteofitos en el epicóndilo lateral.

Durante el resto de revés en el tenis se extienden el codo y la muñeca, lesionando los tendones extensores, particularmente el extensor radial corto del carpo, al deslizarse sobre el epicóndilo lateral y la cabeza radial. Otros factores implicados son una técnica inadecuada, la debilidad de la musculatura de hombro y muñeca, una raqueta muy rígida, un mango de raqueta demasido pequeño, golpear bolas mojadas muy pesadas y los golpes excéntricos.

Siguiente: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL | Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL
Inicio de: EPICONDILITIS LATERAL | Ir a: EPICONDILITIS LATERAL


EPICONDILITIS LATERAL, Síntomas, signos y diagnóstico

Ir a: Etiología en EPICONDILITIS LATERAL Ir a: EPICONDILITIS LATERAL Ir a: Tratamiento en EPICONDILITIS LATERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS LATERAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El primer síntoma es el dolor sobre el epicóndilo lateral cuando el paciente da un golpe de revés. En ocasiones el dolor se hace constante y se puede extender desde el epicóndilo lateral a la muñeca.

En la exploración se produce dolor sobre el tendón extensor común cuando se extienden los dedos contra resistencia con el codo en extensión. Otra opción es colocar al paciente sentado en una silla con el brazo apoyado sobre una mesa. Se sujeta la mano con la palma hacia abajo y se extiende el codo. El explorador coloca una mano firmemente sobre la del paciente, que intenta levantar la mano extendiendo la muñeca, con lo que se reproduce el mismo dolor.

Siguiente: Tratamiento en EPICONDILITIS LATERAL | Ir a: Tratamiento en EPICONDILITIS LATERAL
Anterior: Etiología en EPICONDILITIS LATERAL | Ir a: Etiología en EPICONDILITIS LATERAL
Inicio de: EPICONDILITIS LATERAL | Ir a: EPICONDILITIS LATERAL


EPICONDILITIS LATERAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL Ir a: EPICONDILITIS LATERAL Ir a: EPICONDILITIS MEDIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS LATERAL
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en reposo, hielo, estiramiento, fortalecimiento y reducción de la intensidad del deporte para permitir un cambio adaptativo. Se debe evitar cualquier actividad que produzca dolor al extender o pronar la muñeca. Al iniciarse la curación se pueden realizar ejercicios para fortalecer los extensores de la muñeca (v. tabla 62-7 [image] ). También se recomiendan en la mayoría de los casos ejercicios para fortalecer los flexores y pronadores de la muñeca (v. tabla 62-8 [image] ).

Siguiente: EPICONDILITIS MEDIAL | Ir a: EPICONDILITIS MEDIAL
Anterior: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL | Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS LATERAL
Inicio de: EPICONDILITIS LATERAL | Ir a: EPICONDILITIS LATERAL


EPICONDILITIS MEDIAL

Ir a: Tratamiento en EPICONDILITIS LATERAL Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS MEDIAL
EPICONDILITIS MEDIAL

(Codo de jugador de golf, codo de jugador de baloncesto, codo de portador de maletas)

La flexión y pronación forzada de la muñeca puede lesionar los tendones que se insertan en el epicóndilo medial. Este tipo de fuerza se produce durante el servicio de tenis con mucho efecto (con raqueta pesada, bolas pesadas, empuñadura infradimensionada o servicio con efecto o mucha tensión del cordaje, junto con debilidad de los músculos de hombro y mano), lanzamiento en béisbol, lanzamiento de jabalina o al llevar una maleta muy pesada. Si el paciente continúa forzando los flexores de la muñeca, el tendón se puede separar del hueso, produciendo una hemorragia subperióstica, periostitis, formación de osteofitos y desgarro del ligamento colateral medial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en EPICONDILITIS LATERAL | Ir a: Tratamiento en EPICONDILITIS LATERAL
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


EPICONDILITIS MEDIAL, Síntomas, signos y diagnóstico

Ir a: EPICONDILITIS MEDIAL Ir a: Tratamiento en EPICONDILITIS MEDIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS MEDIAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El paciente refiere dolor en los tendones flexores y pronadores (que se originan en el epicóndilo medial) y en el epicóndilo medial cuando se flexiona o prona la muñeca contra resistencia o al comprimir una pelota de goma dura.

Para confirmar el diagnóstico el explorador hace sentar al paciente en una silla con el antebrazo apoyado sobre la mesa. Se supina la mano, y el paciente intenta levantar la mano flexionando la muñeca mientras que el explorador hace resistencia en sentido contrario. Se produce dolor en el epicóndilo medial y en los tendones flexores y pronadores.

Siguiente: Tratamiento en EPICONDILITIS MEDIAL | Ir a: Tratamiento en EPICONDILITIS MEDIAL
Inicio de: EPICONDILITIS MEDIAL | Ir a: EPICONDILITIS MEDIAL


EPICONDILITIS MEDIAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS MEDIAL Ir a: EPICONDILITIS MEDIAL Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» EPICONDILITIS MEDIAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El paciente debe evitar cualquier actividad que produzca dolor al flexionar o pronar la muñeca. Se le debe enseñar al paciente a golpear la bola aplicando más fuerza en el hombro y realizando ejercicios para fortalecer los flexores y pronadores de la muñeca (v. tabla 62-8 [image] ). También se deben realizar ejercicios para fortalecer los extensores de la muñeca (v. tabla 62-7 [image] ). En los casos en los que el dolor no mejora está indicado el tratamiento quirúrgico, que suele conseguir buenos resultados.

Siguiente: TENDINITIS DEL MANGUITO DE LOS ROTADORES | Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES
Anterior: Síntomas, signos y diagnóstico en EPICONDILITIS MEDIAL | Ir a: Síntomas, signos y diagnóstico en EPICONDILITIS MEDIAL
Inicio de: EPICONDILITIS MEDIAL | Ir a: EPICONDILITIS MEDIAL


TENDINITIS DEL MANGUITO DE LOS ROTADORES

Ir a: Tratamiento en EPICONDILITIS MEDIAL Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS DEL MANGUITO DE LOS ROTADORES
TENDINITIS DEL MANGUITO DE LOS ROTADORES

(Hombro de nadador, hombro de tenista, hombro de lanzador, síndrome de pinzamiento subacromial)

El manguito de los rotadores (supraespinoso, infraespinoso, subescapular y redondo menor) mantiene la cabeza humeral en la fosa glenoidea de la escápula. La rotura e inflamación de estos tendones suele producirse en los deportes que requieren movimientos repetitivos del brazo por encima de la cabeza (p. ej., béisbol, natación a estilo libre, espalda y mariposa, levantamiento de pesas y deportes de raqueta). La elevación hacia adelante hace que la cabeza humeral, con el hombro en flexión anterógrada, choque contra el acromion y el ligamento coracoacromial, que rozan contra el tendón del supraespinoso. La irritación crónica puede producir bursitis subacromial, inflamación y erosiones de los tendones. Una fuerza excesiva aguda puede producir una rotura en el manguito rotador. Si se continúa con el ejercicio a pesar del dolor, la lesión progresa a una periostitis y a la avulsión de los tendones de sus inserciones en las tuberosidades del húmero.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en EPICONDILITIS MEDIAL | Ir a: Tratamiento en EPICONDILITIS MEDIAL
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


TENDINITIS DEL MANGUITO DE LOS ROTADORES, Síntomas, signos y diagnóstico

Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES Ir a: Tratamiento en TENDINITIS DEL MANGUITO DE LOS ROTADORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS DEL MANGUITO DE LOS ROTADORES
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor se produce incialmente sólo durante la práctica del deporte que requiere la elevación del brazo por encima de la cabeza con flexión hacia adelante. Más tarde, el dolor puede producirse al mover el brazo hacia adelante, como al estrechar la mano de alguien. Habitualmente el dolor se produce al empujar objetos, sin dolor al traccionar de éstos.

Para palpar el manguito de los rotadores se debe abducir el brazo hacia atrás separándolo del cuerpo en rotación medial con el codo extendido. El paciente refiere dolor sobre los tendones, especialmente cuando se eleva el brazo por encima del hombro, pero no cuando el brazo se mantiene pegado al cuerpo. La aducción del brazo por delante del tórax produce un dolor intenso. La abducción humeral es débil, debido por lo general a atrofia del deltoides por desuso. La RM no puede detectar la mayoría de las veces una rotura parcial del manguito de los rotadores, pero sí las roturas completas.

Siguiente: Tratamiento en TENDINITIS DEL MANGUITO DE LOS ROTADORES | Ir a: Tratamiento en TENDINITIS DEL MANGUITO DE LOS ROTADORES
Inicio de: TENDINITIS DEL MANGUITO DE LOS ROTADORES | Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES


TENDINITIS DEL MANGUITO DE LOS ROTADORES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TENDINITIS DEL MANGUITO DE LOS ROTADORES Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES Ir a: SEC.6 NEUMOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
• CAP.62 LESIONES DEPORTIVAS FRECUENTES
» TENDINITIS DEL MANGUITO DE LOS ROTADORES
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los tendones lesionados deben permanecer en reposo y se deben fortalecer los músculos del hombro no afectados (v. tabla 62-9 [image] ). El paciente debe evitar los movimientos de empujar y realizar movimientos de tracción siempre que no produzcan dolor.

Puede ser necesaria la cirugía si la lesión es grave, si existe una rotura completa del manguito de los rotadores o si no se produce la curación en 6 meses.

Siguiente: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA
Anterior: Síntomas, signos y diagnóstico en TENDINITIS DEL MANGUITO DE LOS ROTADORES | Ir a: Síntomas, signos y diagnóstico en TENDINITIS DEL MANGUITO DE LOS ROTADORES
Inicio de: TENDINITIS DEL MANGUITO DE LOS ROTADORES | Ir a: TENDINITIS DEL MANGUITO DE LOS ROTADORES


SEC.6 NEUMOLOGÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 62, sección 5 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 63
« Manual MERCK, 10ªed., edición del centenario.
» SEC.6 NEUMOLOGÍA
SEC.6 NEUMOLOGÍA
Comenzar capítulo: 63 | Ir a: CAPITULO 63
› Cap. 63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
› Cap. 64 EXPLORACIÓN FUNCIONAL RESPIRATORIA
› Cap. 65 TÉCNICAS ESPECIALES
› Cap. 66 INSUFICIENCIA RESPIRATORIA
› Cap. 67 SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
› Cap. 68 OBSTRUCCIÓN AL FLUJO AÉREO
› Cap. 69 BRONQUITIS AGUDA
› Cap. 70 BRONQUIECTASIAS
› Cap. 71 ATELECTASIAS
› Cap. 72 EMBOLIA PULMONAR
› Cap. 73 NEUMONÍA
› Cap. 74 ABSCESO PULMONAR
› Cap. 75 NEUMOPATÍAS PROFESIONALES
› Cap. 76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
› Cap. 77 SÍNDROME DE GOODPASTURE
› Cap. 78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
› Cap. 79 PROTEINOSIS ALVEOLAR PULMONAR
› Cap. 80 ENFERMEDADES DE LA PLEURA
› Cap. 81 TUMORES PULMONARES

Anterior: Tratamiento en Cap 62, sección 5 | Ir a: Tratamiento en Cap 62, sección 5
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.6 NEUMOLOGÍA Ir a: TOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 63. APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
63 / APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA

El diagnóstico y el tratamiento de las neumopatías requiere una historia clínica, una exploración física y, en general, radiografías de tórax. También se pueden necesitar las pruebas de función pulmonar, la gasometría, estudios bioquímicos o microbiológicos o estudios especiales (endoscopia, lavado brocoalveolar, biopsia, gammagrafía con radioisótopos), pruebas que se comentan en otras secciones del Manual.

La historia aporta información esencial y permite entender al paciente como persona y conocer su entorno, sus expectativas y temores, siendo la mejor forma de establecer la relación de colaboración con él. Entre los datos que se deben obtener destacan las exposiciones ambientales o laborales; los antecedentes familiares, de viajes o contactos; las enfermedades previas y el uso de fármacos, y los resultados de las pruebas (pruebas cutánea de la tuberculina o radiografía de tórax). Sin embargo, lo más importante sería definir con claridad la molestia actual, los síntomas generales (pérdida de peso, lasitud, fiebre) y los principales síntomas respiratorios como tos, esputo, disnea, dolor torácico, sibilancias o hemoptisis. En el caso de los lactantes o los niños pequeños la historia la realiza uno de los padres o un tutor; si un anciano está demenciado, se debe obtener información adicional de los familiares o acompañantes.

La exploración física sigue en importancia a la historia clínica. Algunos datos se pueden obtener de forma inconsciente cuando entra el paciente a la consulta (estado general, comportamiento, inquietud, ansiedad, disnea de esfuerzo), mientras que otros datos generales y respiratorios deben buscarse de forma activa. En la exploración de un paciente se debe seguir siempre la secuencia inspección, palpación, percusión y auscultación. En algunos pacientes la exploración torácica no desvela alteraciones, incluso en presencia de una enfermedad grave, mientras que en otros puede ser muy valiosa (falta de coordinación de los grupos musculares respiratorios, un roce pleural o sibilancia monofónica localizada).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: TOS | Ir a: TOS
› TOS
- Tratamiento
› DISNEA
- Tipos clínicos
› DOLOR TORÁCICO
› SIBILANCIAS
› ESTRIDOR
› HEMOPTISIS
- Etiología
- Diagnóstico
- Tratamiento
› CIANOSIS
› ACROPAQUÍAS

Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


TOS

Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» TOS
TOS

Maniobra espiratoria explosiva y brusca que trata de eliminar el material (esputo) de la vía aérea.

La tos protege al pulmón de la aspiración. Los distintos tipos de estímulos que pueden generar la tos explican las diferencias en los sonidos y patrones de la misma. La estimulación laríngea produce una tos de tipo atragantamiento sin una inspiración previa. Las alteraciones en los mecanismos de aclaramiento mucociliar (como en las bronquiectasias o la fibrosis quística) pueden determinar un patrón de tos con una aceleración menos violenta del aire y una secuencia de espiraciones interrumpidas sin ninguna inspiración interpuesta. La percepción de la tos varía mucho. La tos puede resultar molesta cuando aparece de forma súbita, sobre todo si se acompaña de molestias por dolor torácico, disnea o secreciones abundantes. Una tos que se va desarrollando a lo largo de décadas (fumador con una bronquitis crónica leve) se nota poco o el paciente llega a considerarlo normal.

La historia debe determinar el tiempo de evolución de la tos, si empezó de forma súbita, si se ha modificado recientemente, qué factores influyen en la misma (aire frío, habla, posición, comida o bebida, momento del día) y si se asocia con producción de esputo, dolor torácico, retrosternal o de garganta, disnea, ronquera, mareo u otros síntomas. Se debe preguntar al paciente qué puede causar la tos según su criterio, a lo que puede contestar "hay algo en mis pulmones que quiere salir" o "algo me molesta en la garganta". Los patrones de la tos o los factores precipitantes pueden indicar su causa, ya que el paciente puede describir su relación con el ejercicio o el trabajo. Una tos inducida por un cambio de posición indica un absceso pulmonar crónico, una TBC cavitada, bronquiectasias o un tumor pediculado, mientras que la tos que aparece con la ingesta indica una alteración en el mecanismo de la deglución o una fístula traqueoesofágica. Cuando la tos se relaciona con la exposición al aire frío o con el ejercicio, se debe pensar en el asma. La tos que se produce por la mañana y persiste hasta que se elimina el esputo es característica de la bronquitis crónica. Cuando la tos se asocia con rinitis o sibilancias, o es estacional, se debe sospechar una naturaleza alérgica.

Durante la entrevista el médico debe valorar la tos espontánea porque su sonido le puede aportar información (estertores audibles por las secreciones; tos seca, irritativa y perruna de la traqueítis aguda, o la tos bovina soplante y de tono grave sin un inicio explosivo que caracteriza a la parálisis del nervio laríngeo recurrente). Se debe pedir a un paciente que no tose de forma espontánea que lo haga después de la exploración torácica. Se debe esperar porque si tose antes se pueden perder los sonidos por secreciones en las bases antes de ser detectados. Resulta útil escuchar los pulmones del paciente en el tórax y con la boca abierta, antes y después de la tos, porque el movimiento de las secreciones puede modificar los datos de la exploración física de un modo notable. Por otro lado, pueden aparecer estertores después de la tos, sobre todo a las lesiones tuberculosas localizadas en los lóbulos superiores.

Una función principal del reflejo de la tos es permitir que se eliminen las secreciones de las vías aéreas, facilitando sobre todo su paso a través de la laringe. Cuando se realice la historia clínica del paciente, se debe interrogar a éste sobre la producción de esputos; las preguntas sobre la tos y el esputo suelen estar relacionadas, aunque a veces un paciente dice no toser y reconoce producir esputos. El interrogatorio debe definir el aspecto del esputo y con qué facilidad se elimina. Los cambios en las características del esputo (de un material mucoide claro blanquecino a un material purulento amarillo, verdoso o pardo) se consideran signos esenciales de infección. Las hebras hemorrágicas o la hemoptisis franca son importantes y el paciente suele notarlas. La presencia de un material arenoso en el esputo, que caracteriza a la broncolitiasis, puede llamar menos la atención y un paciente puede negar su existencia cuando se le pregunta por primera vez y notarlo sólo con posterioridad.

Si fuera posible, el paciente debería expectorar una muestra de esputo durante la valoración, cuyo aspecto macroscópico debe ser descrito. El estudio microscópico de una pequeña gota obtenida de la porción más gruesa de un esputo recién recogido (colocada en un portaobjetos no teñido, comprimido con un cubreobjetos y estudiado con bajo aumento) puede aportar información valiosa. La presencia de células escamosas sugiere que el origen del material está por encima de la laringe, ya que el verdadero esputo producido en las vías aéreas se caracteriza por la presencia de macrófagos alveolares. La tinción de Wright muestra la proporción de eosinófilos, y la eosinofilia sugiere una alergia. Los neutrófilos suelen predominar en un esputo purulento, indicando un proceso inflamatorio, generalmente infeccioso. La tinción de Gram confirma la presencia de bacterias y constituye el primer paso en su clasificación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


TOS, Tratamiento

Ir a: TOS Ir a: DISNEA
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» TOS
Tratamiento

Puntos clave:
[- Antitusígenos -- Expectorantes -- Combinaciones de fármacos -- Elección del tratamiento farmacológico -]
Tratamiento

El tratamiento de la tos se orienta principalmente a corregir la causa subyacente. No se debe suprimir la tos productiva salvo en casos especiales (cuando agota al paciente o le impide dormir o descansar) y no debe hacerse hasta que se reconozca la causa. Resulta menos aconsejable suprimir la tos productiva porque es necesario aclarar el esputo. Los tratamientos para la tos se clasifican en antitusígenos y expectorantes, aunque en ocasiones también se emplean los mucolíticos, las enzimas proteolíticas, los antihistamínicos y los broncodilatadores.

Volver a puntos clave Antitusígenos. Estos fármacos pueden actuar central o periféricamente. Los centrales inhiben o suprimen el reflejo de la tos deprimiendo el centro medular de la tos o los centros superiores asociados. Los fármacos de este grupo más empleados son el dextrometorfano y la codeína.

El dextrometorfano, un congénere del analgésico narcótico levorfanol, no posee propiedades sedantes ni analgésicas significativas, no produce depresión respiratoria en las dosis habituales ni origina adicción. No existe evidencia de que se produzca tolerancia con su uso prolongado. La dosis media para adultos es de 15 a 30 mg 1 a 4/d, administrados como un comprimido o en jarabe; en los niños se suele administrar 1 mg/kg/d en varias dosis. Las dosis extremadamente elevadas pueden causar depresión respiratoria.

La codeína, que es un antitusígeno, con efectos analgésicos y ligeramente sedantes, resulta de especial utilidad para aliviar la tos dolorosa. También posee una acción desecante de la mucosa respiratoria, que puede ser útil (en caso de broncorrea) o perjudicial (cuando las secreciones bronquiales ya son espesas). La dosis media para adultos es de 10 a 20 mg v.o. cada 4 a 6 h según necesidades, pero pueden llegar a ser precisos hasta 60 mg. La dosis oral habitual en niños es de 1 a 1,5 mg/kg/d en dosis divididas cada 4 a 6 h. Estas cantidades de codeína tienen unos efectos mínimos en cuanto a la depresión respiratoria. Se pueden producir náuseas, vómitos, estreñimiento, tolerancia a los efectos antitusígeno y analgésico y dependencia física, aunque el potencial de abuso es bajo.

Otros antitusígenos de acción central son el clofedianol, el levopropoxifeno y la noscapina en el grupo de los no narcóticos, y la hidrocodona, la hidromorfona, la metadona y la morfina en el grupo de los narcóticos.

Los antitusígenos de acción periférica pueden actuar sobre la vía aferente o eferente del reflejo de la tos. En la vía aferente, los antitusígenos pueden actuar reduciendo la entrada de estímulos comportándose como analgésicos o anestésicos leves de la mucosa respiratoria, modificando la cantidad y la viscosidad de los líquidos respiratorios o relajando el músculo liso bronquial en presencia de broncospasmo. En la vía eferente, un antitusígeno puede facilitar la eliminación de las secreciones aumentando la eficiencia del mecanismo de la tos. Los fármacos de acción periférica se agrupan en demulcentes, anestésicos locales y aerosoles humidificadores e inhalaciones de vapor.

Los demulcentes resultan útiles para las toses que se originan por encima de la laringe, ya que forman una barrera protectora sobre la mucosa faríngea irritada. Se suelen administrar en forma de jarabe o grageas e incluyen los jarabes de acacia, regaliz, glicerina, miel y cereza silvestre.

Los anestésicos locales (lidocaína, benzocaína, clorhidrato de hexilcaína y tetracaína) se emplean para inhibir el reflejo de la tos en circunstancias especiales (antes de una broncoscopia o broncografía). El benzonatato (100 mg v.o. 3 /d), un congénere de la tetracaína, es un anestésico local, cuyo efecto antitusígeno se puede deber a la combinación de su efecto como anestésico local, a la depresión de los receptores de estiramiento pulmonares y a una depresión central inespecífica.

Los aerosoles humidificadores y la inhalación de vapor consiguen un efecto antitusígeno actuando como demulcentes y reduciendo la viscosidad de las secreciones bronquiales. La inhalación de agua, como aerosol o vapor, acompañada o no de medicamentos (cloruro sódico, tintura compuesta de benzoína, eucalipto), es el método más frecuente de humidificación. No se ha demostrado con claridad que la adición de medicamentos aumente la eficacia.

Volver a puntos clave Expectorantes. Estos fármacos tratan de expulsar las secreciones bronquiales de la vía respiratoria reduciendo su viscosidad, lo que favorece la eliminación, y aumentando la cantidad de líquido en la vía respiratoria, ejerciendo una acción demulcente sobre el revestimiento mucoso. La mayor parte de los expectorantes aumentan las secreciones mediante la irritación refleja de la mucosa bronquial. Algunos, como los yoduros, también actúan directamente sobre las células secretoras bronquiales y son excretados hacia la vía respiratoria.

La utilización de expectorantes es muy controvertida, ya que no existen datos objetivos que demuestren que ninguno de los expectorantes comercializados reduzca la viscosidad del esputo ni facilite la expectoración. La ausencia de datos se puede deber en parte a la inadecuada tecnología empleada para obtener dichas evidencias. Por todo ello, la elección y la utilización de los distintos expectorantes se suele basar en la tradición y en la impresión clínica general de que resultan eficaces en determinadas circunstancias.

Se considera que la hidratación adecuada es la medida más importante para facilitar la expectoración. Si esta medida no tiene éxito de forma aislada, la adición de un expectorante puede conseguir los resultados deseados.

Se emplean los yoduros para licuar las secreciones bronquiales espesas (en estadios avanzados de bronquitis, bronquiectasias y asma). El más barato es la solución saturada de yoduro potásico, que es el más empleado. La dosis inicial es 0,5 ml v.o. 4 /d en un vaso de agua, zumo o leche después de las comidas o a la hora de acostarse, que se va aumentando de forma gradual hasta 1 a 4 ml 4 /d. Para que los yoduros sean eficaces hay que tomarlos en dosis próximas a las que producen intolerancia. Su utilidad se ve limitada por la baja aceptación por parte del paciente, ya que tienen un sabor desagradable, y por sus efectos adversos (erupciones cutáneas acneiformes, coriza, eritema facial y torácico, tumefacción dolorosa de las glándulas salivales). Estos efectos secundarios son reversibles y desaparecen al interrumpir la administración del fármaco. El glicerol yodado se tolera mejor que la solución de yoduro potásico, pero posiblemente es menos eficaz. La dosis oral habitual es 60 mg en forma de comprimidos o elixir 4 /d; este fármaco se debe evitar en los pacientes alérgicos al yodo. El uso prolongado de yoduros o glicerol yodado puede producir hipotiroidismo.

El jarabe de ipecacuana, 0,5 ml v.o. 4 /d (Advertencia: dosis muy inferior a la emética), se puede emplear como expectorante en los pacientes alérgicos a los yoduros. Resulta útil para aliviar el espasmo laríngeo en los niños con crup y suele aclarar el moco espeso de los bronquios.

La guaifenesina (100 a 200 mg v.o. cada 2 a 4 h) es el expectorante más empleado en los medicamentos contra la tos que se venden sin receta. No se asocia con efectos secundarios graves, aunque no existen evidencias definitivas de su eficacia.

Muchos otros expectorantes tradicionales (cloruro amónico, hidrato de terpina, creosota y medusa) se encuentran en numerosos preparados para la tos que se venden sin receta. Su eficacia es dudosa, sobre todo con las dosis empleadas en la mayor parte de los compuestos.

Fármacos menos usados. Los mucolíticos (p. ej., acetilcisteína) tienen grupos sulfhidrilo libres, que abren los enlaces disulfuro de las mucoproteínas, reduciendo así la viscosidad del moco. En general, su utilidad se limita a una serie de circunstancias especiales, como la licuefacción de las secreciones mucopurulentas espesas (como en la bronquitis crónica y la fibrosis quística). La acetilcisteína se administra en forma de solución al 10 a 20% mediante nebulización o instilación. En algunos pacientes, los mucolíticos pueden agravar la obstrucción de las vías aéreas al producir broncospasmo. Cuando esto sucede, los pacientes pueden inhalar un broncodilatador simpaticomimético en nebulizador o un compuesto que contenga acetilcisteína (10%) o isoproterenol (0,05%) antes de tomar el mucolítico.

Las enzimas proteolíticas (p. ej., la dornasa pancreática) sólo resultan útiles cuando el esputo purulento constituye un gran problema. No parece aportar ventajas sobre los mucolíticos. Las dosis repetidas suelen producir irritación local de la mucosa oral y faríngea y reacciones alérgicas. La dornasa a, la desoxirribonucleasa I humana recombinante altamente purificada (rhDNasa), puede llegar a ser importante en el tratamiento de la fibrosis quística, aunque todavía no se ha definido su papel.

Los antihistamínicos tienen poca o nula utilidad en el tratamiento de la tos. Su efecto desecante sobre la mucosa respiratoria puede resultar útil en la fase congestiva inicial de la coriza aguda, pero puede ser perjudicial, sobre todo en los pacientes con tos no productiva por retención de secreciones espesas en las vías aéreas. También pueden resultar beneficiosos en la tos crónica por goteo posnasal en el contexto de una sinusitis alérgica.

Los broncodilatadores (efedrina y teofilina) pueden resultar útiles cuando la tos se complica con broncospasmo. La atropina no es deseable porque espesa las secreciones bronquiales. El bromuro de ipatropio, un anticolinérgico, puede mejorar con frecuencia la tos de tipo irritativo, sin afectar negativamente a las secreciones de moco. Los esteroides inhalados se han convertido en la base fundamental del tratamiento de la tos en el asma.

Volver a puntos clave Combinaciones de fármacos. Muchos preparados contra la tos vendidos con receta o sin ella contienen dos fármacos o más, generalmente en jarabe. Pueden incluir un antitusígeno de acción central, un antihistamínico, un expectorante y un descongestionante, aunque también suelen incluir broncodilatadores y antipiréticos. Estos compuestos pretenden tratar los distintos síntomas de las infecciones respiratorias altas agudas y no se deben emplear para tratar la tos aislada. Algunos compuestos antitusígenos son adecuados para la tos (p. ej., antitusígeno de acción central, como dextrometorfano, y un jarabe demulcente de acción periférica, para la tos originada por encima de la laringe). Sin embargo, los componentes de algunos preparados (p. ej., expectorantes y antihistamínicos) tienen efectos opuestos sobre las secreciones respiratorias, y muchos preparados contienen dosis inferiores a las óptimas o ineficaces de ingredientes que podrían resultar útiles.

Volver a puntos clave Elección del tratamiento farmacológico. En general, cuando la tos constituye en sí misma un problema esencial, es preferible emplear una dosis completa de un solo fármaco que controle un elemento específico del reflejo tusígeno. Para la supresión simple de una tos no productiva se prefiere el dextrometorfano, aunque la codeína también es útil. Se deben reservar los antitusígenos narcóticos más potentes para los casos en los que sean necesarios efectos analgésicos y sedantes y cuando la causa sea temporal. Para aumentar la secreción bronquial y licuar las secreciones espesas resulta fundamental la hidratación correcta (ingesta de agua o inhalación de vapor); se puede probar una solución saturada de yoduro potásico o un jarabe de ipecacuana por vía oral cuando la hidratación aislada no sea suficiente. Para aliviar la tos originada en la región faríngea se emplean los jarabes o comprimidos demulcentes, combinados en caso de necesidad con dextrometorfano. Para la broncoconstricción asociada con la tos se recomiendan los broncodilatadores con expectorantes; los esteroides inhalados pueden resultar útiles en algunos casos.

Siguiente: DISNEA | Ir a: DISNEA
Inicio de: TOS | Ir a: TOS


DISNEA

Ir a: Tratamiento en TOS Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: Tipos clínicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» DISNEA
DISNEA

Sensación desagradable de dificultad para respirar.

La disnea es un síntoma, no un signo, y es una de las múltiples sensaciones que el paciente puede describir. Un paciente sano nota el aumento de ventilación necesario durante el ejercicio, pero no lo suele interpretar como desagradable salvo que el esfuerzo sea extremo. La sensación desagradable o preocupante de que un ejercicio pequeño determina un aumento desproporcionado en la ventilación constituye un tipo frecuente de disnea, que se suele describir como falta de aire con el ejercicio. En las grandes alturas una persona sana percibe una sensación similar de aumento desproporcionado en la ventilación con el ejercicio, que suele considerar limitante pero no desagradable.

Otras sensaciones incluyen la conciencia de la necesidad de un mayor esfuerzo muscular para expandir el tórax durante la inspiración o para extraer el aire de los pulmones, la sensación de fatiga de los músculos respiratorios, la conciencia de un retraso en la salida de aire de los pulmones durante la espiración, la sensación desagradable de que se necesita con urgencia inspirar antes de terminar la espiración y diversas sensaciones que se suelen describir como opresión torácica, entre las cuales se pueden incluir la conciencia del colapso o de la hiperinsuflación pulmonar, de la obstrucción de la vía aérea y de la distorsión o desplazamiento de los pulmones, el mediastino, el diafragma o la pared torácica.

Los impulsos aferentes que determinan la sensación de disnea se originan en muchos lugares, como los pulmones, las articulaciones de la caja torácica y los músculos respiratorios, incluido el diafragma. Los quimiorreceptores centrales y periféricos aportan parte de los estímulos sensitivos implicados en la disnea, de forma directa o indirecta, aunque también pueden participar otros estímulos viscerales, neurales o emocionales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tipos clínicos | Ir a: Tipos clínicos
- Tipos clínicos

Anterior: Tratamiento en TOS | Ir a: Tratamiento en TOS
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


DISNEA, Tipos clínicos

Ir a: DISNEA Ir a: DOLOR TORÁCICO
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» DISNEA
Tipos clínicos

Puntos clave:
[- Fisiológica -- Pulmonar -- Cardíaca -- Circulatoria -- Química -- Central -- Psicógena -]
Tipos clínicos

Volver a puntos clave Fisiológica. El tipo más frecuente de disnea se produce durante el ejercicio físico; se presenta un incremento en la ventilación que se mantiene mediante un aumento en los estímulos respiratorios generados por factores metabólicos y otros no definidos. La disnea se suele producir también en la hipoxia aguda, como en las grandes alturas, ya que aumenta el estímulo respiratorio por efecto de la hipoxemia arterial sobre los cuerpos carotídeos. La disnea se produce también por respirar altas concentraciones de CO2 en un espacio cerrado o por volver a respirar en un sistema cerrado sin reabsorción del CO2. La disnea producida por un aumento del CO2 es parecida a la originada por el ejercicio y se puede definir como la conciencia del aumento de la ventilación. Sin embargo, el aumento de CO2 en el aire inspirado determina unas sensaciones distintas de las producidas por una menor cantidad de O2. En la mayoría de los casos, la hipoxemia es un estímulo mucho más débil para aumentar la ventilación que la hipercapnia, y la hipoxemia puede producir otros efectos, como confusión, sensación vaga de desagrado e incluso pérdida de conciencia. Una persona que entra en un espacio cerrado desprovisto de O2 (con 100% de N) puede perder el conocimiento en 30 seg, antes de que la disnea le advierta del peligro. Los buceadores que primero hiperventilan para eliminar el CO2 y retrasan el ascenso a la superficie para respirar pueden perder el conocimiento y ahogarse por la hipoxemia (v. cap. 285 [image] ). La disnea puede ser mínima en la intoxicación por monóxido de carbono.

Volver a puntos clave Pulmonar. Las dos causas principales de disnea pulmonar son un defecto restrictivo con baja distensibilidad pulmonar o la pared torácica o un defecto obstructivo con aumento de la resistencia al flujo aéreo. Los pacientes con disnea restrictiva (por fibrosis pulmonar o deformaciones torácicas) suelen estar cómodos en reposo, pero presentan intensa disnea con el esfuerzo cuando la ventilación se aproxima a su capacidad ventilatoria, muy limitada. En la disnea obstructiva (enfisema obstructivo o asma), el aumento en el esfuerzo ventilatorio determina disnea incluso en reposo y la respiración es trabajosa y lenta, sobre todo en la espiración; este tipo de disnea siempre empeora con el ejercicio y los esfuerzos.

Los datos de la exploración física pueden determinar la etiología (derrame pleural, neumotórax y a veces neumopatía intersticial). Los signos de enfisema, bronquitis y asma resultan útiles para definir la naturaleza y la gravedad de la neumopatía obstructiva asociada. Las pruebas de función pulmonar pueden aportar datos numéricos sobre cualquier restricción u obstrucción del flujo existentes (v. cap. 64 [image] ).

La enfermedad pulmonar difusa, asociada o no con hipoxemia, se suele asociar con hiperventilación y descenso de la Paco2. Por tanto, un paciente con disnea puede tener una Pao2 elevada y una Paco2 baja, posiblemente por el aumento de estímulos procedentes de los receptores de estiramiento en unos pulmones enfermos.

Volver a puntos clave Cardíaca. En los estadios iniciales de la insuficiencia cardíaca (v. cap. 203 [image] ), el gasto cardíaco no consigue mantener un ritmo suficiente para satisfacer las necesidades metabólicas aumentadas con el ejercicio. Aumentan mucho los movimientos ventilatorios por la acidosis tisular y cerebral, lo que en ocasiones determina una hiperventilación. Diversos factores reflejos, incluidos los receptores de estiramiento pulmonares, pueden contribuir también a la hiperventilación. La falta de aire se suele acompañar de lasitud o de una sensación de opresión esternal o cansancio. En los estadios avanzados de la insuficiencia cardíaca, los pulmones están congestivos y edematosos, la capacidad ventilatoria de estos pulmones rígidos está reducida y aumenta el esfuerzo ventilatorio. Los factores reflejos, sobre todo los receptores yuxtacapilares (J) en los septos alveolocapilares, contribuyen a aumentar la ventilación pulmonar. El edema pulmonar no cardiogénico o el síndrome del distrés respiratorio del adulto producen un cuadro clínico parecido por mecanismos semejantes, aunque de forma más aguda.

El asma cardíaco es un estado de insuficiencia respiratoria aguda con broncospasmo, sibilancias e hiperventilación, que puede ser indistinguible de otros tipos de asma, aunque su causa es la insuficiencia ventricular izquierda.

La respiración periódica o de Cheyne-Stokes se caracteriza por períodos alternantes de apnea e hiperpnea. Se suele deber a alteraciones neurológicas y farmacológicas del centro respiratorio medular y a una disfunción cardíaca. En la insuficiencia cardíaca la causa principal es el enlentecimiento circulatorio y la acidosis y la hipoxia contribuyen de forma importante.

La ortopnea es una molestia respiratoria que se produce mientras el paciente se encuentra en decúbito supino, forzándolo a levantarse. Es precipitado por un aumento en el retorno venoso de sangre a un ventrículo izquierdo que falla y no puede soportar el aumento de la precarga. Tiene menos importancia el incremento del esfuerzo respiratorio en posición supina. En algunas ocasiones la ortopnea se asocia con otras enfermedades cardiovasculares (p. ej., derrame pericárdico).

En la disnea paroxística nocturna, el paciente se despierta jadeando y se tiene que sentar o poner de pie para conseguir respirar; la experiencia puede ser dramática y aterradora. Esta forma más grave de dificultad respiratoria es producida por los mismos factores que determinan la ortopnea. Se puede producir una disnea paroxística nocturna en la estenosis mitral, la insuficiencia aórtica, la hipertensión y otros procesos que afectan al ventrículo izquierdo.

Volver a puntos clave Circulatoria. El "hambre de aire" (disnea aguda que sucede en los estadios terminales de una hemorragia grave con gran pérdida de volumen) es un signo grave, que exige una transfusión inmediata. La disnea también se produce en la anemia crónica, pero sólo con el esfuerzo, salvo en casos de anemia grave.

Volver a puntos clave Química. La acidosis diabética (pH sanguíneo de 7,2 a 6,95) induce un patrón típico de respiraciones lentas y profundas (respiración de Kussmaul). Sin embargo, como se conserva la capacidad ventilatoria, el paciente no suele percibir disnea. Por el contrario, el paciente urémico puede referir disnea por la combinación de la acidosis, la insuficiencia cardíaca, el edema pulmonar y la anemia.

Volver a puntos clave Central. Las lesiones cerebrales (hemorragia) pueden determinar una intensa hiperventilación que en ocasiones es ruidosa y estertorosa. En ocasiones se produce la alternancia entre períodos de apnea irregular y 4 o 5 respiraciones de profundidad parecida (respiración de Biot). Con frecuencia se produce hiperventilación después de una lesión craneal. La reducción de la Paco2 determina la vasoconstricción refleja en el SNC, con una menor perfusión cerebral y el beneficioso descenso consiguiente en la presión intracraneal.

Volver a puntos clave Psicógena. En determinados tipos de ansiedad el paciente siente que su respiración resulta inadecuada y responde a esta sensación sobrerrespirando. La hiperventilación puede ser continua y evidente, llegando a producir una alcalosis aguda por eliminación del CO2 (v. también Alcalosis respiratoria en cap. 12 [image] ). Dichos pacientes están claramente ansiosos y refieren parestesias circumorales y periféricas y alteraciones de la conciencia (suelen describir que los sonidos les parecen muy lejanos); estos pacientes pueden desarrollar incluso un signo de Trousseau y Chvostek positivos, posiblemente como resultado de la disminución del ion calcio sérico. En ocasiones la hiperventilación es menos aparente y se caracteriza por respiraciones profundas y suspiros hasta que desaparece el impulso de hiperventilar. Este patrón respiratorio se suele repetir con frecuencia y también puede producir una alcalosis respiratoria y sus consecuencias.

Siguiente: DOLOR TORÁCICO | Ir a: DOLOR TORÁCICO
Inicio de: DISNEA | Ir a: DISNEA


DOLOR TORÁCICO

Ir a: Tipos clínicos en DISNEA Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: SIBILANCIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» DOLOR TORÁCICO
DOLOR TORÁCICO

Cuando se evalúa un dolor torácico, la primera intención, y no siempre sencilla, es distinguir el dolor respiratorio del dolor de otras etiologías. La naturaleza del dolor y las circunstancias de su desarrollo suelen permitir la distinción del dolor anginoso del dolor asociado con un IM. Sin embargo, el dolor producido por un aneurisma disecante puede ser difícil de diagnosticar sólo en función de la historia clínica, aunque la exploración física, la radiología (incluidas la TC o las angiografías) y el ECG suelen permitir este diagnóstico. El dolor esofágico muestra habitualmente características relacionadas con la ingesta o la regurgitación de ácido. Para un comentario más detallado sobre el dolor torácico, ver capítulo 202 [image] y Dolor torácico de origen esofágico en capítulo 20 [image] .

La mayor parte de los dolores torácicos no cardíacos se originan en la pleura o la pared torácica. El dolor pleurítico empeora característicamente al respirar hondo o toser y se puede controlar inmovilizando la pared torácica, por ejemplo, pidiendo al paciente que se tumbe de lado, que evite respirar hondo o que suprima la tos. El paciente puede identificar en general el lado donde le duele, que con el tiempo puede cambiar. Si se desarrolla un derrame pleural, el dolor puede desaparecer cuando las superficies pleurales inflamadas se separan. El dolor pleurítico se suele acompañar de un roce pericárdico, pero ambos pueden aparecer por separado.

El dolor originado en la pared torácica se puede exacerbar con las respiraciones profundas o la tos, pero se suele distinguir por la existencia de hiperestesia localizada. Aunque el dolor pleurítico se puede acompañar de cierto grado de hiperestesia (en la neumonía neumocócica), suele situarse en una zona mal delimitada, es leve y sólo se produce con la presión profunda. Un traumatismo torácico o una fractura costal suelen resultar evidentes por la historia, pero la tos grave puede provocar desgarros musculares e incluso fracturas costales. Un tumor que infiltra la pared costal puede producir dolor local y, si afecta a los nervios intercostales, dolor referido. El herpes zóster puede producir un dolor torácico desconcertante antes de aparecer la erupción.

Suele resultar más difícil caracterizar el dolor originado en otras estructuras respiratorias que el dolor pleurítico. En ocasiones los abscesos pulmonares, una caverna tuberculosa o una bulla gigante pueden acompañarse de un dolor pulmonar profundo y vago, que se puede explicar por la estimulación de los receptores de estiramiento asociados con los vasos pulmonares. Una masa de rápido crecimiento situada en el mediastino o el pulmón puede producir un dolor mal localizado, cuya causa suele determinarse con facilidad mediante la exploración y la radiología.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SIBILANCIAS | Ir a: SIBILANCIAS
Anterior: Tipos clínicos en DISNEA | Ir a: Tipos clínicos en DISNEA
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


SIBILANCIAS

Ir a: DOLOR TORÁCICO Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: ESTRIDOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» SIBILANCIAS
SIBILANCIAS

Ruidos silbantes, de carácter musical, que se producen durante la respiración.

El flujo aéreo debe estar obstruido en algún nivel de las vías aéreas para que se produzcan sibilancias. El propio paciente o sus acompañantes (p. ej., los padres de un niño) pueden percibir las sibilancias como parte de una enfermedad pulmonar. Se suele acompañar de disnea. La mayor parte de los asmáticos presentan sibilancias durante las exacerbaciones y el asma se considera la causa más frecuente de sibilancias recidivantes.

La auscultación del tórax, de la laringe y de la boca (abierta) permite confirmar las sibilancias y definir de forma más exacta la localización y su tono (o tonos, si es polifónica). Una sibilancia monofónica escuchada en una sola localización indica la obstrucción local de un bronquio (por tumor o cuerpo extraño). En los asmáticos con broncospasmo reversible, los broncodilatadores pueden eliminar las sibilancias o reducir su intensidad y también disminuyen la proporción del ciclo respiratorio que abarcan.

Las pruebas de función pulmonar (v. cap. 64 [image] ) resultan útiles para valorar las sibilancias y la radiología de tórax es fundamental para descartar patologías como tumores o cuerpos extraños. Una sibilancia persistente puede justificar estudios especiales, como citología de esputo y fibrobroncoscopia (v. cap. 65 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESTRIDOR | Ir a: ESTRIDOR
Anterior: DOLOR TORÁCICO | Ir a: DOLOR TORÁCICO
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


ESTRIDOR

Ir a: SIBILANCIAS Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: HEMOPTISIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» ESTRIDOR
ESTRIDOR

Sonido musical audible sin estetoscopio y que se produce predominantemente durante la inspiración.

El estridor es un hallazgo físico asociado con la obstrucción de las vías respiratorias altas, que suele ser lo bastante intenso como para ser escuchado desde cierta distancia del paciente, aunque puede escucharse sólo cuando el paciente respira profundamente. Aunque es predominantemente inspiratorio, se puede escuchar tanto en la inspiración como en la espiración. La frecuencia del sonido oscila entre 400 y 800 Hz, como ocurre en el asma; en general se puede distinguir el estridor de las sibilancias porque el estridor es más sonoro, predomina en la inspiración y se escucha más intensamente sobre la laringe que sobre el tórax. El estridor se puede producir de forma voluntaria en la laringe y se origina por el movimiento paradójico de las cuerdas vocales durante la respiración. Resulta fundamental distinguir estos sonidos de los del asma, ya que su tratamiento es distinto.

La presencia de estridor debe hacer que el médico se preocupe y realice un control cuidadoso del paciente, ya que puede ser el primer indicio de una obstrucción de las vías aéreas altas con riesgo para la vida. En los niños se puede deber a una epiglotitis y se describe como crup. En los adultos se puede relacionar con diversos mecanismos que producen obstrucción aérea alta, como el edema glótico, un tumor, un cuerpo extraño aspirado o un absceso retrofaríngeo. Si se produce una obstrucción completa con riesgo de asfixia, la intubación orotraqueal o la traqueostomía pueden salvar la vida del paciente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMOPTISIS | Ir a: HEMOPTISIS
Anterior: SIBILANCIAS | Ir a: SIBILANCIAS
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


HEMOPTISIS

Ir a: ESTRIDOR Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» HEMOPTISIS
HEMOPTISIS

Expulsión de sangre con la tos como resultado de la hemorragia procedente de las vías respiratorias.

El esputo con estrías de sangre es frecuente y no suele suponer un riesgo vital (un paciente con una infección respiratoria alta y bronquitis puede expulsar un esputo con estrías sanguinolentas).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Tratamiento

Anterior: ESTRIDOR | Ir a: ESTRIDOR
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


HEMOPTISIS, Etiología

Ir a: HEMOPTISIS Ir a: Diagnóstico en HEMOPTISIS
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» HEMOPTISIS
Etiología Diagnóstico Tratamiento
Etiología

El origen de la hemoptisis puede ser la circulación pulmonar o bronquial o un tejido de granulación que contiene elementos vasculares. Un 95% de la circulación pulmonar procede de la arteria pulmonar o sus ramas, un sistema de baja presión. La circulación bronquial, un sistema de alta presión, se origina en la aorta y suele aportar un 5% de la sangre a los pulmones, sobre todo las vías aéreas y las estructuras de sostén. La hemorragia se suele originar en la circulación bronquial, salvo que se produzca un traumatismo o una erosión por un ganglio linfático granulomatoso o calcificado o un tumor de una arteria pulmonar principal. La rotura de la arteria pulmonar por un catéter con balón en la punta puede causar una hemorragia pulmonar grave, incluso mortal. La hemorragia venosa pulmonar, que en general es de poca magnitud, suele ser producida principalmente por una hipertensión venosa pulmonar, sobre todo asociada con una insuficiencia ventricular izquierda.

Las causas inflamatorias justifican del 80 al 90% de los casos de hemoptisis. La bronquitis, aguda o crónica, parece ser la causa más frecuente, ya que causa, junto con las bronquiectasias (éstas en menor medida), un 50% de los casos. Las infecciones recientes de un saco bronquiectásico viejo, de una cavidad curada o de una lesión quística pueden determinar una pérdida de sangre que va desde un lento exudado a una hemorragia franca. La infestación de cavidades por especies de Aspergillus (micetoma, bola de hongos) es una causa cada vez más reconocida de hemoptisis.

Los tumores (sobre todo el carcinoma), cuyo riego procede principalmente de los vasos bronquiales, causan un 20% de los casos; se debe sospechar un carcinoma broncogénico en los pacientes fumadores mayores de 40 años con hemoptisis. Los tumores metastásicos no suelen provocar hemoptisis.

El infarto pulmonar asociado con tromboembolismo e insuficiencia ventricular izquierda (sobre todo secundaria a estenosis mitral) se considera una causa menos frecuente de hemoptisis. El adenoma bronquial primario y las malformaciones arteriovenosas son poco frecuentes, pero tienden a producir hemorragias graves. En pocas mujeres se produce una hemoptisis de naturaleza poco clara con la menstruación. En la tabla 63-1 [image] se recogen las causas de hemoptisis.

Siguiente: Diagnóstico en HEMOPTISIS | Ir a: Diagnóstico en HEMOPTISIS
Inicio de: HEMOPTISIS | Ir a: HEMOPTISIS


HEMOPTISIS, Diagnóstico

Ir a: Etiología en HEMOPTISIS Ir a: HEMOPTISIS Ir a: Tratamiento en HEMOPTISIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» HEMOPTISIS
Etiología Diagnóstico Tratamiento
Diagnóstico

La hemoptisis, sobre todo si es intensa y recidivante, constituye un fenómeno temible y potencialmente mortal, que exige la búsqueda inmediata de la causa y la localización exacta de la hemorragia.

Una definición razonable de hemoptisis masiva es la pérdida de al menos 600 ml de sangre (una batea en forma de riñón llena) en 24 h o menos. Hay que distinguir la hemoptisis de la hematemesis y del goteo de sangre a la vía traqueobronquial procedente de la nariz, la boca o la nasofaringe. El paciente puede sentir y contar al explorador dónde se origina la hemorragia, incluso especificando en qué lado. La historia, la exploración física, las radiografías de tórax y la broncoscopia se consideran los elementos fundamentales en el diagnóstico.

La gammagrafía pulmonar y la angiografía permiten confirmar el diagnóstico de embolismo pulmonar y la arteriografía permite detectar también una fístula arteriovenosa. La aortografía puede demostrar la presencia de un aneurisma de aorta. La exploración endoscópica durante el episodio de hemoptisis o poco después resulta esencial, sobre todo ante un episodio de hemorragia grave. El fibrobroncoscopio produce menos molestias al paciente y permite una visualización mejor del árbol bronquial, pero se debe emplear el broncoscopio rígido cuando la hemorragia sea muy profusa. Cuando la etiología no sea clara, están indicadas la valoración cuidadosa de las vías respiratorias altas, la broncografía y la valoración de la coagulación. La TC torácica puede resultar útil. Sin embargo, a pesar de realizar una búsqueda extensa y sistemática, la causa de la hemoptisis no se reconoce en el 30 al 40% de los casos. El pronóstico de los pacientes con hemoptisis criptogenética suele ser bueno, resolviéndose ésta en 6 meses.

Siguiente: Tratamiento en HEMOPTISIS | Ir a: Tratamiento en HEMOPTISIS
Anterior: Etiología en HEMOPTISIS | Ir a: Etiología en HEMOPTISIS
Inicio de: HEMOPTISIS | Ir a: HEMOPTISIS


HEMOPTISIS, Tratamiento

Ir a: Diagnóstico en HEMOPTISIS Ir a: HEMOPTISIS Ir a: CIANOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» HEMOPTISIS
Etiología Diagnóstico Tratamiento
Tratamiento

La prevención del desangramiento exige una vigilancia clínica cuidadosa de los indicadores de shock (v. cap. 204 [image] ). Se deben determinar de inmediato los tiempos de hemorragia, de coagulación, de protrombina y de tromboplastina parcial, así como realizar un recuento de plaquetas, para detectar cualquier alteración en la coagulación. Se deben suspender los fármacos que pueden afectar la coagulación, como la aspirina. No se deben administrar narcóticos.

La prevención de la asfixia, la obstrucción de las vías aéreas y la extensión al pulmón no afectado se consigue extrayendo la sangre extravascular del pulmón. La tos es el método más eficaz, por lo que se debe animar el paciente a toser y enseñarle cómo aclarar las secreciones prolongando ligeramente el cierre glótico antes de toser. La inhalación de vapor de agua templada ayuda a reducir la irritación de la garganta y alivia la urgencia de toser. El apoyo del médico, repetido con frecuencia, constituye un sistema muy eficaz para que el paciente tosa bien. El drenaje postural puede resultar útil si la hemorragia es activa. No se debe inmovilizar al paciente, sino animarle a que se mueva con suavidad, manteniendo en declive la posición del hemitórax sangrante (si la sabe). Si un coágulo obstruye un bronquio principal o si existen evidencias de atelectasias o hiperinsuflación progresiva (efecto de válvula de un coágulo), se debe realizar de inmediato una broncoscopia para eliminar el coágulo.

La prevención de la diseminación de la infección resulta especialmente importante en casos de TBC. Si se sospecha esta infección como causa de la hemorragia, se debe empezar de inmediato el tratamiento, al menos con dos fármacos eficaces (isoniazida y rifampicina incluidas). Se debe administrar de inmediato clindamicina o penicilina si se sospecha un absceso pulmonar por aspiración.

La interrupción de la hemorragia exige el tratamiento de la causa subyacente. La hemorragia procedente de un vaso principal puede obligar a la resección pulmonar o a la ligadura del vaso afectado, pero estas medidas se asocian con una elevada mortalidad, por lo que deben ser consideradas como un último recurso. La embolización de la arteria bronquial se considera una alternativa que puede ser útil. La hemorragia procedente de un vaso grande exige una reposición rápida de sangre, que no se debe retrasar por temor a reiniciar o aumentar la hemorragia. La hemorragia originada en vasos menores suele cesar espontáneamente.

Como las hemorragias de zonas bronquiectásicas suelen asociarse con infecciones, es fundamental el tratamiento antibiótico de las mismas con drenaje postural.

Si a la hemorragia contribuyen alteraciones en la coagulación (v. cap. 131 [image] ), estaría indicada la transfusión de sangre completa, factores deficitarios concretos, plasma fresco congelado o plaquetas.

La resección rápida puede estar indicada en casos de carcinoma o adenoma bronquial. La broncolitiasis puede ser tratada mediante resección pulmonar; nunca se debe intentar extraer el cálculo por vía endobronquial. Las hemorragias secundarias a insuficiencia cardíaca o estenosis mitral suelen responder al tratamiento específico de la insuficiencia cardíaca, pero en pocos casos es necesaria la valvulotomía mitral de urgencia por una hemoptisis con riesgo vital por estenosis mitral. La hemorragia por un infarto pulmonar no suele ser masiva y casi siempre se interrumpe de forma espontánea. Si se producen nuevos émbolos y persiste la hemorragia, puede estar contraindicada la anticoagulación, siendo preferible ligar la vena cava inferior o colocar un filtro en paraguas como tratamientos de elección.

La tarea más importante del médico y el personal de enfermería es aliviar el miedo, ya que mantener la calma puede resultar lo más dificultoso para el paciente. Se deben evitar los tranquilizantes y los sedantes en la medida de lo posible, aunque se pueden administrar en caso de extrema necesidad. Los narcóticos están contraindicados. La presencia casi constante de un terapeuta agradable y seguro constituye la medida más tranquilizadora posible.

Siguiente: CIANOSIS | Ir a: CIANOSIS
Anterior: Diagnóstico en HEMOPTISIS | Ir a: Diagnóstico en HEMOPTISIS
Inicio de: HEMOPTISIS | Ir a: HEMOPTISIS


CIANOSIS

Ir a: Tratamiento en HEMOPTISIS Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: ACROPAQUÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» CIANOSIS
CIANOSIS

Coloración azulada de la piel o las mucosas debida a un exceso de Hb reducida en la sangre.

La cianosis no suele detectarse hasta que la saturación de O2 arterial (Sao2) es menor del 85%. Se detecta con mayor dificultad en presencia de anemia y más facilmente cuando existe policitemia. La cianosis periférica se asocia con estasis, en la que la oxihemoglobina se reduce más de lo normal por la prolongación en el tiempo de flujo periférico. La cianosis central se debe a hipoxemia arterial y afecta a las mucosas templadas y a la piel más fría.

La cianosis central puede deberse a problemas pulmonares que determinan hipoxemia arterial, como los cortocircuitos intrapulmonares, las alteraciones de la difusión, una ventilación alveolar inadecuada y el desajuste entre la ventilación y la perfusión. Es preciso hacer una gasometría arterial con aire ambiental y se deben realizar esfuerzos diagnósticos para determinar si el origen de la cianosis central es pulmonar, cardíaco o cardiovascular. Si la hipoxemia arterial se debe a una neumopatía, se puede determinar la fracción del cortocircuito midiendo los gases arteriales mientras el paciente respira el aire ambiental y O2 al 100%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ACROPAQUÍAS | Ir a: ACROPAQUÍAS
Anterior: Tratamiento en HEMOPTISIS | Ir a: Tratamiento en HEMOPTISIS
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


ACROPAQUÍAS

Ir a: CIANOSIS Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA Ir a: CAPITULO 64
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.63 APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA
» ACROPAQUÍAS
ACROPAQUÍAS

Aumento de tamaño de las falanges digitales terminales con pérdida del ángulo del lecho ungueal.

Las acropaquías se producen en una serie de procesos, incluidas las cardiopatías congénitas cianógenas y una serie de patologías pulmonares. En algunos casos se trata de un proceso congénito sin relación con otras patologías. Entre las enfermedades pulmonares destacan los tumores y los procesos sépticos crónicos (bronquiectasias o abscesos pulmonares) como las causas más frecuentes de acropaquías. La existencia de cortocircuitos pulmonares (como el producido por una fístula arteriovenosa) puede producir acropaquías. Los tumores que determinan este cuadro suelen ser malignos, aunque se han descrito casos asociados con fibromas pulmonares o pleurales. Las acropaquías no se suelen producir en pacientes con enfermedad pulmonar obstructiva crónica o TBC pulmonar crónica, por lo que su desarrollo en dichos pacientes debe hacer sospechar un tumor.

Los hallazgos en las acropaquías varían, quizá según la rapidez de instauración. Una forma de medir las acropaquías es determinar el cociente entre el diámetro anteroposterior del dedo en el lecho ungueal y en la articulación interfalángica distal (v. fig. 63-1 [image] ). Cuando el cociente es >1, existen acropaquías. La fluctuación del lecho ungueal y la rotura de la uña se suelen asociar con las acropaquías. También se pueden detectar asas capilares anómalas en el lecho ungueal con capilaroscopia. Los capilares de la base ungueal se pueden detectar con facilidad aplicando una gota de aceite de inmersión al dedo y mirándolo con el microscopio de disección.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 64 | Ir a: CAPITULO 64
Anterior: CIANOSIS | Ir a: CIANOSIS
Inicio de: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA | Ir a: APROXIMACIÓN AL PACIENTE CON PATOLOGÍA RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ACROPAQUÍAS en CAPITULO 63 Ir a: SEC.6 NEUMOLOGÍA Ir a: Fisiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
64 / EXPLORACIÓN FUNCIONAL RESPIRATORIA

Las pruebas para la exploración funcional respiratoria comprenden desde la simple espirometría hasta los estudios fisiológicos más sofisticados. En la tabla 64-1 [image] se resumen las abreviaturas de las pruebas de exploración funcional respiratoria.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Fisiología | Ir a: Fisiología
- Fisiología
- Volúmenes y capacidades pulmonares estáticas
- Volúmenes pulmonares y flujos aéreos dinámicos
- Curva de flujo-volumen
- Mecánica ventilatoria
- Capacidad de difusión
- Estudio de las vías aéreas pequeñas
- Control de la respiración durante el sueño
- Cómo solicitar las pruebas de función pulmonar
- Determinación de los gases arteriales
- Gammagrafía de ventilación/perfusión
- Determinación de la presión transdiafragmática
- Pruebas de ejercicio

Anterior: ACROPAQUÍAS en CAPITULO 63 | Ir a: ACROPAQUÍAS en CAPITULO 63
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Fisiología

Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Fisiología

En condiciones normales, el volumen y el patrón de la ventilación se inician a partir de estímulos neurales procedentes del centro respiratorio del tronco del encéfalo. Los estímulos de salida se ven modificados por los estímulos de entrada en los quimiorreceptores carotídeos (PaO2) y centrales (PaCO2 [H+]), en los receptores propioceptivos de los músculos, tendones y articulaciones y los impulsos de la corteza cerebral. Los impulsos nerviosos viajan a lo largo de la médula espinal y los nervios periféricos desde el centro respiratorio hasta los músculos intercostales y el diafragma. El intercambio normal de gas se produce si el aire inspirado se transmite a través de unas vías aéreas normales estructuralmente y no obstruidas, hasta llegar a unos alvéolos normales, expandidos y con una buena perfusión. En condiciones normales existe una buena adecuación entre la ventilación alveolar (V.A) y la perfusión (Q. ), que son proporcionales a la tasa metabólica, y las tensiones de gases en la sangre arterial se mantienen en márgenes muy estrechos (v. también Determinación de los gases arteriales, más adelante).

Siguiente: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Volúmenes y capacidades pulmonares estáticas

Ir a: Fisiología en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Volúmenes y capacidades pulmonares estáticas

Los volúmenes estáticos pulmonares reflejan las propiedades elásticas de los mismos y de la pared torácica (v. fig. 64-1 [image] ). La capacidad vital (VC, del inglés vital capacity o "VC lenta") es el máximo volumen de aire que se puede espirar lentamente después de un esfuerzo inspiratorio completo. Resulta fácil determinarla y se considera una de las medidas más útiles de la función pulmonar. Como la VC disminuye cuando se agrava una neumopatía restrictiva (edema pulmonar, fibrosis intersticial), este parámetro se puede emplear junto con la capacidad de difusión para seguir el curso evolutivo de dichos procesos y su respuesta al tratamiento. La VC también refleja la fuerza de los músculos respiratorios y se emplea con frecuencia para controlar el curso de los trastornos neuromusculares (v. también comentarios sobre ventilación máxima voluntaria y presiones máximas espiratoria e inspiratoria, más adelante).

La capacidad vital forzada (FVC, del inglés forced vital capacity) es el volumen de aire espirado con la máxima fuerza. Se suele determinar al tiempo que las velocidades de flujo espiratorio en una espirometría (v. Volúmenes pulmonares dinámicos y velocidad de flujos, más adelante). La VC puede ser considerablemente mayor que la FVC en los pacientes con obstrucción de las vías aéreas. Durante la maniobra de FVC, las vías aéreas terminales se pueden cerrar de forma prematura (antes de que se alcance el verdadero volumen residual), atrapando el gas en la zona distal e impidiendo que se pueda medir con el espirómetro.

La capacidad pulmonar total (TLC, del inglés total lung capacity) es el volumen total de aire contenido en el tórax tras una inspiración máxima.

La capacidad residual funcional (FRC, del inglés functional residual capacity) es el volumen de aire presente en los pulmones al final de la espiración normal cuando todos los músculos respiratorios están relajados. Fisiológicamente es el valor más importante, ya que se aproxima al rango normal del volumen corriente. Las fuerzas de retracción elástica de la pared torácica tienden a aumentar el volumen pulmonar, pero están equilibradas con las fuerzas de retracción elástica de los pulmones, que tienden a reducirlo; estas fuerzas suelen ser de igual magnitud, pero opuestas, y equivalen al 40% de la TLC. La pérdida de la retracción elástica del pulmón en el enfisema aumenta la FRC, mientras que la rigidez del mismo en casos de edema, fibrosis intersticial y otras enfermedades restrictivas la reduce. La cifoescoliosis tiende a reducir la FRC y otros volúmenes pulmonares dado que una pared torácica rígida y no distensible limita la expansión pulmonar. La capacidad inspiratoria es la diferencia entre la TLC y la FRC.

La FRC tiene dos componentes: el volumen residual (RV, del inglés residual volume), que corresponde al volumen de aire que queda en los pulmones al final de la espiración máxima, y el volumen de reserva espiratorio (ERV, del inglés expiratory reserve volume): ERV = FRC – RV. El RV suele corresponder al 25% de la TLC (v. fig. 64-1 [image] ). Los cambios en el RV son paralelos a los de la FRC con dos excepciones; en la enfermedad restrictiva pulmonar y las enfermedades de la pared torácica se reduce el RV menos que la FVC y la TLC (v. fig. 64-2 [image] ), y en la enfermedad de vías aéreas pequeñas, el cierre prematuro durante la espiración hace que se atrape aire, de forma que se eleva el RV mientras la FRC y el FEV1 siguen siendo casi normales. En la EPOC y el asma, el RV aumenta más que la TLC, provocando cierta disminución en la VC (v. fig. 64-3 [image] ). La alteración típica de la obesidad es un menor ERV, determinado por un descenso notable de la FRC con un RV relativamente bien conservado.

Siguiente: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Fisiología en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Fisiología en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Volúmenes pulmonares y flujos aéreos dinámicos

Ir a: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Volúmenes pulmonares y flujos aéreos dinámicos

Los volúmenes pulmonares dinámicos reflejan el calibre y la integridad de las vías aéras. La espirometría (v. fig. 64-1 [image] ) registra los volúmenes pulmonares frente al tiempo durante una maniobra de FVC. El volumen espiratorio forzado en 1 seg (FEV1, del inglés forced expiratory volume in 1 sec) es el volumen de aire que se espira con fuerza durante el primer segundo después de una inspiración máxima y suele representar >75% de la FVC. Este valor se registra tanto como valor absoluto como en forma de porcentaje de la FVC (FEV1 %FVC). El flujo espiratorio forzado medio durante la mitad de la FVC (FEF25-75%) es la pendiente de la línea que se cruza con el trazado espirográfico al 25 y 75% de la FVC. El FEF25-75% depende menos del esfuerzo que la FEV1 y se considera un indicador más sensible de obstrucción aérea inicial.

Los flujos espiratorios se prolongan en el broncospasmo (en el asma), cuando existen secreciones impactadas (en la bronquitis) y cuando se pierde la retracción elástica pulmonar (en el enfisema). Cuando se produce una obstrucción fija de las vías aéreas altas, el flujo se ve limitado por el calibre del segmento estrechado más que por compresión dinámica, lo que determina una reducción parecida de los flujos espiratorio e inspiratorio (v. fig. 64-4 [image] D).

En los procesos restrictivos pulmonares, el aumento de la retracción elástica pulmonar tiende a mantener el calibre de las vías aéreas mayores, de forma que para volúmenes pulmonares comparables, los flujos suelen ser más intensos de lo normal (sin embargo, las pruebas que valoran las vías aéreas de menor calibre pueden ser patológicas).

Volver a valorar las pruebas de función pulmonar después de que el paciente inhale un broncodilatador en aerosol (p. ej., albuterol, ipatropio) aporta información sobre la reversibilidad del proceso obstructivo (el componente asmático). La mejora de la FVC o la FEV1 (l) superior al 15 o 20% se suele considerar como una respuesta significativa. Sin embargo, en los pacientes con obstrucción de las vías aéreas, la ausencia de respuesta a una sola exposición al broncodilatador no significa que el tratamiento de mantenimiento no vaya a aportar beneficios. En las pruebas de provocación bronquiales, una reducción significativa de los flujos después de inhalar metacolina (un fármaco colinérgico) puede indicar asma.

La ventilación voluntaria máxima (MVV, del inglés maximal voluntary ventilation) se determina animando al paciente a que respire durante 12 seg con el volumen y la frecuencia respiratoria máximos, expresando el volumen de aire espirado en l/min. La MVV suele ser paralela al FEV1 y se puede emplear para valorar la uniformidad interna de la prueba y la capacidad de cooperar del paciente. Se puede valorar la MVV a partir del espirograma, multiplicando el FEV1 (l) por 40.

Cuando la MMV es desproporcionadamente baja en un paciente que parece cooperador, se debe sospechar una debilidad neuromuscular. Excepto en las enfermedades neuromusculares evolucionadas, la mayoría de los pacientes pueden hacer grandes esfuerzos para una sola respiración (FVC). Como la MVV exige mucho más, puede poner de manifiesto la disminución de las reservas de los músculos respiratorios debilitados. La MVV disminuye de forma progresiva al aumentar la debilidad de los músculos respiratorios y, junto con las presiones espiratoria e inspiratoria máximas (v. más adelante), puede ser la única alteración de la función pulmonar en los pacientes con una enfermedad neuromuscular moderadamente grave.

La MVV es importante en el preoperatorio porque refleja la gravedad de la obstrucción aérea y las reservas respiratorias del paciente, la fuerza muscular y la motivación.

Siguiente: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Volúmenes y capacidades pulmonares estáticas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Curva de flujo-volumen

Ir a: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Curva de flujo-volumen

La curva flujo-volumen se genera registrando de forma continua el flujo y el volumen con un espirómetro electrónico durante una maniobra de VC inspiratorio y espiratorio forzado. La forma de la curva refleja el estado de los volúmenes pulmonares y las vías aéreas durante todo el ciclo respiratorio. Se producen cambios característicos en los trastornos restrictivos y en los obstructivos. Esta curva resulta de especial utilidad para detectar las lesiones laríngeas y traqueales. Puede diferenciar una obstrucción fija (estenosis traqueal) de una variable (traqueomalacia, parálisis de la cuerda vocal) en las vías aéreas superiores. En la figura 64-4 [image] se ilustran algunas alteraciones características de las curvas flujo-volumen.

Siguiente: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Volúmenes pulmonares y flujos aéreos dinámicos en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Mecánica ventilatoria

Ir a: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Mecánica ventilatoria

La resistencia de las vías aéreas (Raw, del inglés airway resistence) se puede medir directamente mediante pletismografía corporal, en la que se determina la presión necesaria para producir un determinado flujo. Sin embargo, este valor se suele deducir a partir de los volúmenes pulmonares dinámicos y los flujos espiratorios, que se obtienen con más facilidad.

La presión inspiratoria máxima (PIM) y la presión espiratoria máxima (PEM) valoran la fuerza de los músculos respiratorios cuando el paciente inspira y espira de modo forzado a través de una boquilla cerrada conectada con un manómetro. Igual que la MVV (v. antes), las presiones máximas se reducen en las enfermedades neuromusculares (miastenia grave, distrofia muscular, síndrome de Guillain-Barré). Estas presiones, junto con el VC, se suelen determinar en la cabecera de un paciente intubado para valorar el éxito de la desconexión del soporte ventilatorio.

Siguiente: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Curva de flujo-volumen en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Capacidad de difusión

Ir a: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Capacidad de difusión

La capacidad de difusión del monóxido de carbono (DLCO) se puede determinar a partir de una sola respiración (DLCOSB). El paciente inspira una pequeña cantidad conocida de monóxido de carbono (CO), permanece sin respirar 10 seg y después espira. Se analiza la presencia de CO en una muestra de gas alveolar (al final de la espiración), calculando la cantidad del mismo absorbida expresada en ml/min/mm Hg.

Una DLCO baja refleja posiblemente una alteración del cociente ventilación/perfusión (V. /Q. ) en unos pulmones patológicos, más que un engrosamiento físico de la membrana alveolocapilar. Sin embargo, esta prueba se basa en la avidez de la Hb por el CO y se ve afectada por el volumen de sangre y por la cantidad de Hb desaturada en los pulmones en el momento de la prueba. La DLCO es baja en los procesos que destruyen las membranas alveolocapilares (enfisema y procesos inflamatorios o fibróticos intersticiales) y en la anemia grave, en la cual hay menos Hb disponible para captar el CO inhalado. La DLCO es falsamente baja cuando la Hb del paciente está ocupada por CO (si fuma algunas horas antes de la prueba). Este parámetro aumenta con la policitemia y cuando aumenta el flujo pulmonar de sangre, como en fases iniciales de la insuficiencia cardíaca.

Siguiente: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Mecánica ventilatoria en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Estudio de las vías aéreas pequeñas

Ir a: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Estudio de las vías aéreas pequeñas

En el pulmón normal, los bronquios <2 mm de diámetro representan <10% de la resistencia total de las vías aéreas, pero su superficie en conjunto es grande. Las enfermedades que afectan principalmente a las vías aéreas pequeñas (periféricas) pueden ser extensas, sin llegar a afectar a la Raw ni las pruebas que dependen de la misma (como el FEV1), como sucede en las fases iniciales de la neumopatía obstructiva y en las enfermedades granulomatosas, intersticiales, fibrosas o inflamatorias.

El estado de las vías aéreas pequeñas se refleja en el FEV25-75% y en los flujos espiratorios en el último tramo (25 a 50%) de la FVC, determinado con facilidad en la curva flujo-volumen (v. fig. 64-4 [image] A). Se han desarrollado pruebas más sofisticadas para valorar la función de las vías aéreas pequeñas: cambios en la distensibilidad pulmonar dependientes de la frecuencia (distensibilidad dinámica), el volumen de cierre y la capacidad de cierre. En general estas pruebas añaden muy poco a otras más comunes, por lo que tiene poco sentido realizarlas en el laboratorio clínico.

Siguiente: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Capacidad de difusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Control de la respiración durante el sueño

Ir a: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Control de la respiración durante el sueño

La apnea del sueño central y obstructiva se pueden distinguir controlando la respiración durante el sueño (v. también Síndrome de la apnea del sueño, cap. 173 [image] ). Un oxímetro colocado en la oreja o los dedos controla la saturación de O2; una sonda situada en una fosa nasal mide la Pco2 al final de la espiración (PetCO2) y controla el flujo aéreo. El movimiento de la pared torácica se controla con un tensiómetro o electrodos de impedancia. En la apnea del sueño obstructiva cesa el flujo aéreo nasal a pesar de que la pared torácica se sigue moviendo, con el consiguiente descenso de la saturación de O2 y aumento en la PetCO2. En la apnea central el movimiento de la pared torácica y el flujo aéreo se interrumpen de forma simultánea.

Siguiente: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Estudio de las vías aéreas pequeñas en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Cómo solicitar las pruebas de función pulmonar

Ir a: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Cómo solicitar las pruebas de función pulmonar

Como estudio preoperatorio razonable suele ser suficiente con la FVC, el FEV1, FEV1 %FVC y MVV. Las pruebas deben realizarse antes de la cirugía abdominal o torácica en pacientes fumadores >40 años y en aquellos con síntomas respiratorios. En los pacientes con sospecha de trastornos laríngeos o traqueales, también se debe realizar una curva flujo-volumen. Si se sospecha debilidad de la musculatura respiratoria, las pruebas apropiadas serían el MVV, la PIM, la PEM y la VC.

Se debe realizar un estudio completo de función pulmonar cuando el cuadro clínico no coincide con los datos de la espirometría o cuando se desea caracterizar mejor un proceso patológico pulmonar. Este estudio completo incluye la determinación de los volúmenes pulmonares estáticos y dinámicos, la DLCO, la curva flujo-volumen, el MVV, la PIM y la PEM. Sin embargo, la realización de tantas pruebas es agotadora, requiere mucho tiempo y es cara e innecesaria para la valoración clínica adecuada de la mayor parte de los pacientes. Suele ser suficiente con determinar periódicamente la VC y la DLCO para controlar a los pacientes con una neumopatía intersticial.

En las tablas 64-2 [image] y 64-3 [image] se recogen una serie de pautas generales para interpretar las pruebas de función pulmonar.

Siguiente: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Control de la respiración durante el sueño en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Determinación de los gases arteriales

Ir a: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Determinación de los gases arteriales

Los valores de PaCO2 y PaO2 reflejan la idoneidad y eficacia del intercambio gaseoso entre los pulmones y la sangre venosa. La PaCO2 se mantiene en condiciones normales en un estrecho intervalo entre 35 y 45 mm Hg. Un incremento en la producción de CO2 (V.co2) suele determinar el consiguiente aumento en las excursiones ventilatorias y en la ventilación alveolar (V.a), evitando que aumente la PaCO2. Los valores de Va y PaCO2 son inversamente proporcionales para cualquier nivel determinado de V.co2 (V.A)x PaCO2 = k ´ V.co2).

La PaCO2 es notablemente menor que la PO2 inspirada (PiO2) y algo menor que la PaO2. La figura 64-5 [image] muestra los cambios en la Po2 del gas inspirado cuando se transporta hacia los alvéolos. La Po2 del gas inspirado se calcula como el porcentaje fraccional de O2 inspirado (FiO2) por la presión barométrica (Pb). Para el aire ambiental a nivel del mar, PiO2 = 0,21 ´ 760 mm Hg @ 160 mm Hg. Cuando el aire inspirado penetra en las vías aéreas altas, se satura con vapor de agua. A nivel del mar y con una temperatura corporal normal (37 ºC), el agua ejerce una presión parcial de 47 mm Hg. Tras la saturación con vapor de agua, la Po2 se diluye ligeramente; Po2 = 0,21 (760 – 47) @ 149 mm Hg. A efectos prácticos, la Po2 del aire inspirado que entra a los alvéolos se puede calcular multiplicando FiO2 ´ 7 (aproximadamente, para aire ambiental, 21 ´ 7 = 147 mm Hg; con O2 al 40%, 40 ´ 7 = 280 mm Hg).

Como la tensión total de gas en los alvéolos debe permanecer constante, cuanto más CO2 entre a éstos, menor debe ser la PaO2. En un paciente con una dieta normal, el cociente respiratorio (cociente V.co2/V.o2) no es 1, sino 0,8, por lo que 1 mm de PaCO2 desplaza de forma eficaz 1,25 mm PaO2 (el cociente respiratorio se ve modificado por la cantidad relativa de grasas e hidratos de carbono en la dieta, aumentando a 1 cuando la dieta es rica en hidratos y disminuyendo a 0,7 cuando lo es en grasas). A efectos clínicos, se puede asumir que la PaCO2 es igual que la PaCO2, por lo que la primera se puede calcular con la ecuación PaO2 = FiO2 (Pb – Ph2o) – 1,25 PaCO2 (v. fig. 64-5 [image] ).

Para aire ambiental, con una PaCO2 de 40 mm Hg, la PaO2 = 147 – 50 = 97 mm Hg. La V.a normal es 5 l/min, igual que en la perfusión (Q. ). Si V.a y Q. estuvieran perfectamente acopladas (V./Q. = 1), la PaO2 y la PaO2 serían iguales. Sin embargo, el cociente V./Q. suele ser 0,8 en los pulmones normales y este grado de desajuste entre ambos valores determina que la PaO2 sea de 5 a 15 mm Hg menor que la PaO2, lo que equivale a una derivación de un 2% de la sangre arterial pulmonar (venosa mixta) directamente hacia la circulación venosa sin participar en el intercambio gaseoso. La diferencia entre PaO2 y PaO2 (A – aDO2) refleja directamente el grado de falta de ajuste entre V. y Q. , es decir, la gravedad de la neumopatía intrínseca.

La PaO2 de una persona de 20 años sana que respira aire ambiental es de unos 90 mm Hg. La PaO2 normal a los 70 años es 75 mm Hg. Este descenso fisiológico de PaO2 con la edad se debe a la disminución de la retracción elástica del pulmón (enfisema senil), que hace que se cierren las vías aéreas pequeñas con el volumen corriente, lo que reduce aún más el cociente V. /Q. de los pulmones.

Las causas fisiológicas de hipoxemia se enumeran en la tabla 64-4 [image] . Una PiO2 inferior a la normal provoca necesariamente una hipoxemia, sin alteración en las relaciones V. /Q. y sin incremento en A – aDO2. Las cabinas para pasajeros de los vuelos comerciales están presurizadas al equivalente a una altitud de 1.500 a 2.400 m, lo que equivale a respirar O2 al 17% a nivel del mar. La hipoxemia se puede compensar en cierta medida mediante hiperventilación, pero en los pacientes con EPOC se han descrito PaO2 de sólo 30 mm Hg en vuelos comerciales (v. también cap. 283 [image] ).

La hipoventilación puede producir por sí misma una hipoxemia en ausencia de una neumopatía intrínseca. Si se produce un incremento de PaCO2 de 40 a 80 mm Hg, como en las sobredosis de sedantes, hay que reducir la PaO2 en 50 mm Hg (40 ´ 1,25), de 90 a 40 mm Hg. Cuando se identifica la hipoventilación como la causa principal de la hipoxemia (hipoxemia con un A – aDO2 normal), se deben descartar los diagnósticos que se enumeran en la tabla 64-4 [image] .

La causa más frecuente de hipoxemia, con diferencia, es el desequilibrio V. /Q. (v. fig. 64-6 [image] ). En los pacientes con EPOC, la pérdida de la capacidad de retracción elástica, el broncospasmo y las secreciones espesas se suman para empeorar las relaciones V. /Q. en los pulmones. Las zonas con cocientes V. /Q. bajos producen hipoxemia, mientras que las zonas con cocientes V. /Q. altos hacen inefectiva la ventilación (espacio muerto), aumentando el trabajo respiratorio y contribuyendo a la hipercapnia. Mientras las vías aéreas no estén obstruidas por completo, la hipoxemia se corrige con facilidad aportando pequeños incrementos en la FiO2, porque existe un importante gradiente de difusión hacia las zonas de hipoxia alveolar. Resulta característico que un FiO2 de 24 a 28% es suficiente para corregir la hipoxemia por pérdida de la relación V. /Q. .

Las zonas que no están ventiladas en absoluto (por colapso total de los alvéolos u ocupación por líquido), pero que están perfundidas, producen un cortocircuito derecha-izquierda de la sangre. Este cortocircuito provoca hipoxemia, más refractaria a los incrementos de FiO2, ya que el O2 no puede llegar a la superficie de intercambio gaseoso. Dichas situaciones suelen obligar a la ventilación mecánica con presión positiva al final de la espiración (PEEP), para conseguir aumentar la FRC y abrir las vías aéreas cerradas (v. cap. 66 [image] ).

Las alteraciones en la difusión del O2 a través de la barrera alveolocapilar no constituyen posiblemente una causa de hipoxemia en reposo, salvo a grandes alturas.

Siguiente: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Cómo solicitar las pruebas de función pulmonar en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Gammagrafía de ventilación/perfusión

Ir a: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Gammagrafía de ventilación/perfusión

La gammagrafía pulmonar de ventilación/perfusión cuantitativa preoperatoria (gammagrafía de funciones separadas) es una técnica no invasiva, útil para predecir la función pulmonar tras la neumonectomía. Resulta más útil en pacientes con cáncer pulmonar, que suelen tener una función pulmonar asimétrica. Se inyecta un radioisótopo (perfusión) o se inhala (inhalación), igual que para la gammagrafía pulmonar convencional. Tras conseguir el equilibrio, se determina el porcentaje del isótopo en cada pulmón, generalmente con una proyección posterior con el paciente en decúbito supino.

El FEV1 teórico posneumonectomía es igual al porcentaje de radioisótopo captado en el pulmón no tumoral multiplicado por el FEV1 preoperatorio (en litros). Un valor <0,8 litros (o <40% del valor teórico para el paciente) indica una discapacidad pulmonar grave y un riesgo inaceptable de morbilidad y mortalidad perioperatorias.

Siguiente: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Determinación de los gases arteriales en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Determinación de la presión transdiafragmática

Ir a: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: Pruebas de ejercicio en EXPLORACIÓN FUNCIONAL RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Determinación de la presión transdiafragmática

La determinación de la presión transdiafragmática permite la valoración cuantitativa de la gravedad de la debilidad diafragmática. Este procedimiento se puede emplear para diagnosticar una parálisis diafragmática bilateral. Se colocan manómetros con balón en el esófago distal y el estómago y se determina la presión a través del diafragma. Este procedimiento indica de forma indirecta la tensión en el diafragma durante un esfuerzo inspiratorio. El gradiente a través del diafragma para la capacidad pulmonar total suele ser >25 cm de agua.

El diagnóstico de parálisis unilateral, que se sospecha ante la elevación asimétrica del hemidiafragma afectado en la radiografía, se puede confirmar mediante fluoroscopia. Durante una maniobra de inspiración forzada (prueba del "suspiro"), el diafragma sano desciende de forma forzada, aumentando la presión intraabdominal y empujando el hemidiafragma enfermo en sentido cefálico (movimiento paradójico). Sin embargo, la fluoroscopia resulta inadecuada para el diagnóstico de parálisis bilateral.

Siguiente: Pruebas de ejercicio en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Pruebas de ejercicio en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Anterior: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Gammagrafía de ventilación/perfusión en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


EXPLORACIÓN FUNCIONAL RESPIRATORIA, Pruebas de ejercicio

Ir a: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA Ir a: CAPITULO 65
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 64. EXPLORACIÓN FUNCIONAL RESPIRATORIA
Fisiología Volúmenes y capacidades pulmonares estáticas Volúmenes pulmonares y flujos aéreos dinámicos Curva de flujo-volumen Mecánica ventilatoria Capacidad de difusión Estudio de las vías aéreas pequeñas Control de la respiración durante el sueño Cómo solicitar las pruebas de función pulmonar Determinación de los gases arteriales Gammagrafía de ventilación/perfusión Determinación de la presión transdiafragmática Pruebas de ejercicio
Pruebas de ejercicio

Repetir las medidas fisiológicas antes y después del ejercicio permite determinar la importancia relativa del corazón y los pulmones en la etiología de la disnea, ayuda a valorar las discapacidades y permite controlar la eficacia de los programas de rehabilitación. Los pacientes en los que se sospecha un asma, pero que tienen unas pruebas en reposo y una espirometría normales, pueden tener sibilancias con el ejercicio, sobre todo cuando inhalan aire frío. Una disminución de la VC o del FEV1 >15% se considera patológica e indica unas vías aéreas hiperactivas. Una disminución en la DLCO o la oxigenación durante el ejercicio indica que el intercambio de gases está alterado y puede constituir la primera indicación fisiológica de enfermedad vascular pulmonar o neumopatía intersticial.

En los pacientes cardiópatas el volumen del latido puede no aumentar de forma apropiada con el ejercicio. En consecuencia, la frecuencia cardíaca aumenta de forma desproporcionada respecto al V.o2, como consecuencia del incremento de V.d/V.t (ventilación en espacio muerto), de la hipoxemia o de la fatiga de los músculos respiratorios.

Siguiente: CAPITULO 65 | Ir a: CAPITULO 65
Anterior: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: Determinación de la presión transdiafragmática en EXPLORACIÓN FUNCIONAL RESPIRATORIA
Inicio de: EXPLORACIÓN FUNCIONAL RESPIRATORIA | Ir a: EXPLORACIÓN FUNCIONAL RESPIRATORIA


TÉCNICAS ESPECIALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pruebas de ejercicio en CAPITULO 64 Ir a: SEC.6 NEUMOLOGÍA Ir a: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 65. TÉCNICAS ESPECIALES
65 / TÉCNICAS ESPECIALES

Una vez realizada una historia completa del paciente y obtenidos los datos de la exploración física y de la función pulmonar, se pueden realizar técnicas especiales para diagnosticar las patologías pulmonares, pleurales, de la pared torácica, del diafragma y del mediastino.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX | Ir a: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX
› EXPLORACIÓN RADIOLÓGICA DEL TÓRAX
› TORACOCENTESIS
› BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA
› TORACOSCOPIA
› DRENAJE CON EL TUBO DE TORACOSTOMÍA
› BRONCOSCOPIA
› ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA
› MEDIASTINOSCOPIA
› MEDIASTINOTOMÍA
› TORACOTOMÍA
› ASPIRACIÓN TRAQUEAL
› ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS
› DRENAJE POSTURAL
› REHABILITACIÓN PULMONAR
› RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS

Anterior: Pruebas de ejercicio en CAPITULO 64 | Ir a: Pruebas de ejercicio en CAPITULO 64
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


EXPLORACIÓN RADIOLÓGICA DEL TÓRAX

Ir a: TÉCNICAS ESPECIALES Ir a: TORACOCENTESIS
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» EXPLORACIÓN RADIOLÓGICA DEL TÓRAX
EXPLORACIÓN RADIOLÓGICA DEL TÓRAX

Entre las técnicas de imagen destacan la radiografía torácica convencional en posiciones posterior, anterior, lateral y a veces oblicua o en decúbito lateral; la TC con contraste o sin él o las técnicas de alta resolución; la angiografía de la circulación pulmonar o bronquial con contraste y/o sustracción digital; la ecografía, sobre todo del espacio pleural; la gammagrafía con radioisótopos, y la RM. Los recientes avances en la RM han permitido que la angiografía por resonancia magnética (ARM) se convierta en una técnica útil para el diagnóstico de los émbolos en las arterias pulmonares centrales y la TC helicoidal ha aumentado la sensibilidad de la TC para detectar émbolos. Sin embargo, ni la RM ni la TC pueden sustituir a la angiografía en el diagnóstico de la embolia arterial pulmonar periférica. La tomografía convencional y la broncografía están anticuadas en el momento actual.

Las técnicas de imagen de medicina nuclear, como la tomografía por emisión de positrones (PET), pueden complementar a las técnicas de imagen convencionales. La PET obtiene imágenes de actividad metabólica en lugar de las imágenes anatómicas estructurales obtenidas por la radiología convencional. La PET detecta las áreas de metabolismo de glucosa y se puede emplear para distinguir las lesiones benignas de las malignas en determinados casos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TORACOCENTESIS | Ir a: TORACOCENTESIS
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


TORACOCENTESIS

Ir a: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX Ir a: TÉCNICAS ESPECIALES Ir a: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» TORACOCENTESIS
TORACOCENTESIS

Punción de la pared torácica para obtener líquido pleural.

La toracocentesis diagnóstica se suele realizar para determinar la etiología de un derrame pleural. El análisis del líquido pleural es importante para el diagnóstico y estadiaje de un tumor maligno.

La toracocentesis terapéutica se realiza para aliviar la insuficiencia respiratoria provocada por un gran derrame pleural. Se puede emplear esta técnica también para introducir fármacos esclerosantes o antineoplásicos en el espacio pleural después de eliminar el derrame, aunque la mayor parte de los médicos prefieren los tubos de toracostomía para este fin.

Entre las contraindicaciones se encuentran la falta de cooperación del paciente; las coagulopatías no corregidas; la insuficiencia o inestabilidad respiratoria (salvo que se realice dicha toracocentesis terapéutica para corregirla); la inestabilidad hemodinámica o del ritmo cardíaco, y la angina inestable. Entre las contraindicaciones relativas destacan la ventilación mecánica y las neumopatías bullosas. Se debe descartar la existencia de infecciones locales de la pared torácica antes de introducir la aguja en el espacio pleural.

Inicialmente el médico debe comprobar la presencia y localización del líquido pleural, con frecuencia mediante la exploración física; sin embargo, la radiografía en decúbito lateral, la ecografía y/o la TC pueden ser necesarias cuando el líquido está loculado. Aunque esta técnica se puede realizar con seguridad sin premedicación, algunos médicos prefieren administrar al paciente 0,01 mg/kg de atropina i.v. para bloquear la reacción vasovagal durante la extracción del líquido; no resulta deseable administrar un narcótico o sedante.

La toracocentesis se debe realizar con el paciente sentado de forma cómoda, algo inclinado hacia adelante y con los brazos apoyados en un soporte. Es posible realizar esta técnica con el paciente tumbado, pero resulta más difícil y exige guía ecográfica o por TC. Sólo los pacientes de alto riesgo o inestables necesitan monitorización (pulsioxímetro, ECG).

Hay que insertar la aguja en el espacio intercostal sobre el nivel del líquido. Cuando los derrames no están loculados, el espacio suele ser uno por debajo del nivel del líquido a la altura de la línea media escapular. Después de limpiar la piel con yoduros y aplicar unos paños estériles, el médico se coloca guantes e inyecta lidocaína al 1 o 2% para formar una ampolla en la piel, infiltrando con posterioridad el tejido subcutáneo, el periostio del margen superior de la costilla inferior (evitando el margen inferior de la costilla superior para no lesionar el plexo neurovascular subcostal) y la pleura parietal. Cuando la aguja con el anestésico entra en la pleura parietal y se aspira el líquido pleural, se debe marcar la profundidad de la misma aplicando una pinza a la aguja a la altura de la piel. Se conecta una aguja de toracocentesis grande (16 o 19) o un dispositivo de catéter-aguja a una llave de tres pasos, que se conecta a su vez con una jeringa de 30 o 50 ml y con un sistema de tubos que drena el contenido de la misma hacia un depósito. El médico anota la profundidad de la pinza de la aguja de anestesia y añade 0,5 cm a la de toracocentesis, lo que permite introducir la aguja de toracocentesis hacia el tórax con menos riesgo de lesionar el pulmón. La aguja de toracocentesis se pasa en sentido perpendicular a la pared torácica por la piel y el tejido subcutáneo, a lo largo del margen superior de la costilla inferior hasta llegar al derrame. Son preferibles los catéteres flexibles a la aguja de toracocentesis tradicional porque se reduce el riesgo de neumotórax. La mayor parte de los hospitales almacenan bandejas de instrumental para toracocentesis desechable con agujas, jeringas, llaves de tres pasos y sistemas de tubos diseñados para favorecer que la toracocentesis sea segura y eficaz.

Se obtienen múltiples muestras pequeñas (15 a 30 ml) en tubos que contienen 0,1 ml de heparina acuosa, procesando estos tubos para cultivos, recuentos celulares y bioquímica. El resto del líquido se extrae y se remite para los correspondientes estudios gravimétricos y citológicos si están indicados. Cuando los pacientes presentan derrames importantes, en general no se deben extraer más de 1.500 ml en cada sesión por el riesgo de inestabilidad hemodinámica y/o edema pulmonar asociados con la reexpansión pulmonar. Se debe manipular la jeringa y la llave de tres pasos con cuidado, ya que no debe entrar aire al espacio pleural. No se debe aspirar de modo forzado el líquido de la cavidad pleural para evitar lesionar el pulmón con la aguja o el catéter.

Cuando el pulmón se expande contra la pared torácica, el paciente puede quejarse por dolor pleurítico. Se debe suspender el procedimiento cuando el paciente refiera dolor intenso, falta de respiración, bradicardia, desvanecimiento u otros síntomas significativos, incluso aunque todavía quede una cantidad importante de líquido en el tórax.

Se debe realizar una radiografía de tórax (postero-anterior erecta y lateral en inspiración y espiración) después de la toracocentesis para comprobar que se ha extraído el líquido, visualizar el parénquima pulmonar antes oculto por el derrame y valorar posibles complicaciones por el procedimiento.

Las complicaciones son infrecuentes, aunque se ignora la incidencia exacta. Incluyen neumotórax por entrada de aire a través de la aguja o por traumatismo del pulmón subyacente; hemorragia hacia la cavidad pleural o la pared torácica por lesión de los vasos subcostales con la aguja; síncope vasovagal o simple; embolismo aéreo (raro, aunque desastroso); introducción de una infección; punción del bazo o el hígado por la inserción demasiado baja o profunda de la aguja, y la reexpansión del edema pulmonar, que se suele producir cuando se extrae >1 litro de líquido pleural. La muerte es extremadamente infrecuente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA | Ir a: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA
Anterior: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX | Ir a: EXPLORACIÓN RADIOLÓGICA DEL TÓRAX
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA

Ir a: TORACOCENTESIS Ir a: TÉCNICAS ESPECIALES Ir a: TORACOSCOPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA
BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA

Se realiza una biopsia pleural con aguja cuando la toracocentesis con citología del derrame pleural no ha conseguido un diagnóstico específico, sobre todo en caso de exudados, en los que se debe sospechar una TBC, otro proceso granulomatoso o un tumor maligno. El rendimiento diagnóstico de la biopsia pleural depende de la causa del derrame; en los pacientes con TBC la biopsia es mucho más sensible que la toracocentesis con cultivo del líquido pleural, de forma que un 80% de los casos se diagnostican en la primera biopsia y un 10% más en la segunda. Un 90% de los pacientes con tumores malignos pleurales se pueden diagnosticar con una citología del líquido pleural y una biopsia. Las contraindicaciones son las mismas que para la toracocentesis (v. más atrás).

La premedicación, la preparación y la anestesia son idénticas que para la toracocentesis. Las agujas diseñadas especialmente para obtener una biopsia pleural subcutánea son la de Abrams, Cope y Tru-Cut. Se realiza una incisión pequeña en la piel y el tejido subcutáneo y se pasa una aguja de biopsia con una jeringa conectada a lo largo del margen superior de la costilla inferior hacia el derrame. Se abre en ese momento la cámara de corte de la aguja y con presión lateral o hacia abajo de la misma, se pincha la pleura parietal con la muesca cortante de la aguja. Después se cierra la cámara de corte que contiene en su interior el fragmento de pleura. El tejido se puede aspirar hacia la jeringa o se puede extraer sacando la aguja. Se deben obtener al menos tres muestras, desde una sola zona de la piel, moviendo la aguja hacia las 3, las 6 y las 9 h, para realizar cultivos e histología. Para evitar lesionar el huso neurovascular subcostal localizado por encima de la aguja, nunca se debe obtener una biopsia con la zona de corte orientada hacia arriba. Es obligatorio realizar una radiografía de tórax después de la biopsia pleural.

Las complicaciones son parecidas a las de la toracocentesis, pero la incidencia de neumotórax y hemorragia es ligeramente superior.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TORACOSCOPIA | Ir a: TORACOSCOPIA
Anterior: TORACOCENTESIS | Ir a: TORACOCENTESIS
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


TORACOSCOPIA

Ir a: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA Ir a: TÉCNICAS ESPECIALES Ir a: DRENAJE CON EL TUBO DE TORACOSTOMÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» TORACOSCOPIA
TORACOSCOPIA

Estudio endoscópico del espacio pleural tras inducir un neumotórax.

Advertencia: Hay que distinguir la toracoscopia de la cirugía torácica asistida por vídeo (VATS, del inglés video-assisted thoracic surgery). La toracoscopia se usa principalmente para el diagnóstico de las enfermedades pleurales y en las pleurodesis, siendo realizada en general por cirujanos, aunque la puede practicar cualquier médico entrenado. Por el contrario, la VATS sólo debe ser realizada por cirujanos como cirugía torácica mínimamente invasiva.

Si con la toracocentesis y la biopsia pleural no se consigue un diagnóstico específico sobre la causa de una enfermedad pleural importante, puede resultar útil la visualización directa de la pleura visceral y parietal con toracoscopia antes de realizar una biopsia quirúrgica abierta. También se puede emplear esta técnica para inyectar agentes esclerosantes, talco o quimioterápicos de forma directa o difusa en el espacio pleural. Casi en el 50% de los pacientes con derrames pleurales malignos no diagnosticados mediante citología y biopsia pleural, la toracoscopia confirma el diagnóstico.

Las contraindicaciones son las mismas descritas antes para la toracocentesis (v. más atrás). Además, no se puede realizar la toracoscopia si el paciente no es capaz de tolerar la anestesia general o el colapso unilateral del pulmón que se produce durante el procedimiento. La presencia de adherencias pleurales aumenta el riesgo de complicaciones.

Se puede realizar la toracoscopia con anestesia local, regional o general. Se prefiere la anestesia general en los pacientes con patologías pleurales complejas, como colecciones de líquido loculadas, y para los pacientes que pueden no tolerar el neumotórax unilateral sin ventilación mecánica. Se inserta un toracoscopio rígido o flexible dentro del espacio intercostal mediante una incisión cutánea para producir un neumotórax, lo que permite visualizar toda la pleura, la incisura superior, las cisuras interlobulares, la zona hiliar, el diafragma y el pericardio. Después de realizar la prueba, se debe dejar colocado un tubo de drenaje durante 1 o 2 d en el tórax.

Las complicaciones son parecidas a las de la toracocentesis, pero hay que sumar las de la anestesia general. Se pueden producir desgarros pleurales con hemorragia y/o escape de aire prolongado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DRENAJE CON EL TUBO DE TORACOSTOMÍA | Ir a: DRENAJE CON EL TUBO DE TORACOSTOMÍA
Anterior: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA | Ir a: BIOPSIA PLEURAL PERCUTÁNEA CON AGUJA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


DRENAJE CON EL TUBO DE TORACOSTOMÍA

Ir a: TORACOSCOPIA Ir a: TÉCNICAS ESPECIALES Ir a: BRONCOSCOPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» DRENAJE CON EL TUBO DE TORACOSTOMÍA
DRENAJE CON EL TUBO DE TORACOSTOMÍA

Inserción del tubo en el espacio pleural mediante una incisión pequeña.

La inserción de un tubo de tórax para drenaje se suele realizar en los neumotórax espontáneos o traumáticos, que producen colapso o aumento de tamaño >25%, sobre todo cuando originan dificultad respiratoria o alteración grave del intercambio de gases; en los derrames masivos o recidivantes benignos que no responden a la toracocentesis; en el empiema; en el hemotórax, y en los derrames malignos (antes de emplear quimioterápicos y/o sustancias esclerosantes intrapleurales y poco después de emplearlos para drenar la pleura). En ocasiones los empiemas encapsulados se tratan de forma eficaz instilando agentes fibrinolíticos dentro del espacio pleural a través del tubo de tórax, lo que permite evitar su lisis quirúrgica. En los pacientes con alteraciones de la coagulación puede ser necesario el drenaje mediante tubo de toracostomía en las indicaciones antes mencionadas, aunque se debe realizar con un cuidado especial.

Para el neumotórax, se coloca el tubo en el 2.º o el 3.er espacio intercostal anterior, en la línea medioclavicular y dirigido hacia el ápice del pulmón. En caso de derrame pleural o presencia de otros líquidos en el tórax, el tubo se inserta en la línea axilar media del 5.º o el 6.º espacio intercostal y se dirige en sentido posterior. Los tubos para drenaje de derrames loculados o empiemas se deben colocar según haga falta. Se emplea lidocaína igual que para la toracocentesis (v. más atrás). Se realiza una sutura en bolsa de tabaco alrededor de la incisión cutánea. Después de separar el tejido subcutáneo y los músculos intercostales con un separador hasta llegar a la pleura parietal, se introduce el tubo a través de ésta, si es posible con una pinza en su punta. La punta se introduce en el espacio pleural y se dirige según se ha descrito con anterioridad. Posteriormente se cierra la sutura y se sutura el tubo a la pared torácica.

El tubo se conecta con un sistema de drenaje subacuático sencillo (en el caso de derrames o empiemas) o en línea con una bomba de succión negativa. En algunos casos se pueden volver a inflar los neumotórax sin succión con una válvula unidireccional de Heimlich. Se realiza una radiografía de tórax después de colocar el tubo para comprobar su posición y funcionamiento. Cuando se resuelve la situación, se extrae el tubo. Si se insertó por un neumotórax, el tubo se debe pinzar varias horas antes de extraerlo; antes de retirarlo, se debe realizar una radiografía de tórax para comprobar que ha cesado el escape de aire pleural. Cuando los pacientes reciben soporte ventilatorio con presión positiva, el tubo se suele dejar en su sitio hasta conseguir retirarlo. En ocasiones es necesario más de un tubo.

Las complicaciones incluyen la hemorragia por lesión de los vasos intercostales, el enfisema subcutáneo, las lesiones por mala colocación del tubo (en la cisura mayor y a veces en el pulmón) y la infección o el dolor locales. El edema pulmonar por reexpansión se debe al aumento de la permeabilidad capilar y se puede producir en el pulmón reexpandido, sobre todo después de un colapso pulmonar prolongado con una reexpansión rápida. La inserción del tubo puede resultar difícil por la existencia de adherencias o en caso de pleuras muy engrosadas. Otros problemas incluyen un drenaje inadecuado del espacio pleural por coágulos o presencia de material inflamatorio gelatinoso y obstrucción o acodamiento del tubo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: BRONCOSCOPIA | Ir a: BRONCOSCOPIA
Anterior: TORACOSCOPIA | Ir a: TORACOSCOPIA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


BRONCOSCOPIA

Ir a: DRENAJE CON EL TUBO DE TORACOSTOMÍA Ir a: TÉCNICAS ESPECIALES Ir a: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» BRONCOSCOPIA
BRONCOSCOPIA

La broncoscopia permite la visualización directa de las vías aéreas altas y del árbol traqueobronquial, con obtención de muestras de secreciones y células de las vías respiratorias y realización de biopsias de las vías aéreas, del pulmón y de las estructuras mediastínicas. La broncoscopia se utiliza para el diagnóstico y el tratamiento (v. tabla 65-1 [image] ). Los sistemas de imagen broncoscópica con fluorescencia se encuentran en fases iniciales de desarrollo y pueden tener importancia para el diagnóstico visual de la displasia bronquial y el carcinoma in situ.

El broncoscopio flexible ha sustituido al broncoscopio rígido prácticamente en todas las indicaciones diagnósticas, ya que tiene un mejor perfil de seguridad y se manipula con más facilidad. La broncoscopia flexible es mejor tolerada por los pacientes con mínima o nula sedación y permite una visualización excelente de las vías aéreas superiores y del árbol traqueobronquial, incluso de los bronquios subsegmentarios, en ocasiones hasta los de 6.ª; o 7.ª; generación.

Se puede realizar una broncoscopia rígida para tratar las obstrucciones de las vías aéreas de mayor calibre mediante dilataciones, colocación de stents o resección de masas bronquiales. Las indicaciones terapéuticas incluyen el tratamiento de la hemoptisis masiva, la colocación de stents bronquiales, la dilatación del árbol traqueobronquial, la fotorresección con láser (neodinio:ytrio-aluminio-granete) de las neoplasias de las vías aéreas, la colocación de braquicatéteres para radiación endobronquial, la extracción de cuerpos extraños no accesibles para el fibrobroncoscopio flexible y la extracción de broncolitos. También se emplea en niños. La broncoscopia rígida obliga casi siempre a realizar anestesia general (aunque la anestesia local y la sedación pueden resultar útiles); sus complicaciones principales se relacionan con las de la anestesia general. No se debe realizar en pacientes con lesiones de columna cervical, mandíbula o cráneo, que impiden la extensión del cuello y la colocación de la mandíbula.

Entre las contraindicaciones destacan la falta de cooperación o resistencia del paciente; un estado cardiovascular inestable por hipotensión, disminución del gasto cardíaco, arritmias o cardiopatía isquémica; una diátesis hemorrágica no corregida (la tromboastenia de la uremia resulta especialmente problemática); anemia grave, e hipersensibilidad a la lidocaína. La broncoscopia electiva se debe retrasar 6 sem en los pacientes con un IM agudo. Si un paciente tiene un intercambio de gases inestable, un transporte sistémico de O2 inadecuado o un broncospasmo activo, la broncoscopia se debe realizar con seguridad intubando al paciente y ventilándolo.

Se puede hacer la broncoscopia ambulatoriamente o con el paciente ingresado, así como en pacientes sometidos a ventilación mecánica. El paciente no debe comer al menos durante las 4 h previas a la broncoscopia. La broncoscopia electiva se realiza con el paciente en decúbito supino o semisentado. Se necesita un acceso i.v., se controla de forma intermitente la presión arterial, se realiza una oximetría continua y se controla el ECG. La fluoroscopia no es esencial, pero puede resultar útil en muchos casos. La broncoscopia en vídeo permite la visualización y recoge de forma fotográfica las lesiones de las vías aéreas.

La premedicación típica es 0,01 mg/kg de atropina i.m. o i.v. para reducir las secreciones y el tono vagal y 60 mg de codeína i.m. para suprimir la tos. No se necesitan otros sedantes ni narcóticos, aunque pueden mejorar la comodidad del paciente y reducir la tos. Todos los pacientes deben recibir suficiente O2 suplementario para mantener >90% de la Hb saturada. El O2 se suele administrar mediante una cánula nasal. En muchos pacientes debe mantenerse el O2 durante hasta 8 h después del procedimiento.

La lidocaína tópica (nebulizador o aerosol) o el bloqueo del nervio laríngeo superior se emplean para anestesiar la faringe y las cuerdas vocales. Se pasa el broncoscopio flexible a través del orificio nasal, lubricado con lidocaína al 2%, o a través de la boca empleando un bloqueante para la mordida. Después de inspeccionar la faringe y la laringe, se introduce el broncoscopio a través de las cuerdas vocales durante la inspiración. Se instila más lidocaína a través del tubo según sea necesario durante el procedimiento, aunque se intenta limitar la cantidad total empleada a 300 mg.

Los procedimientos auxiliares se realizan, según sea preciso, con fluoroscopia o sin ella. Tras la broncoscopia, se vigila al paciente al menos durante 4 h, aunque el tiempo depende de la cantidad de técnicas auxiliares ejecutadas. Si se realiza una biopsia transbronquial, se debe descartar la presencia de neumotórax mediante radioscopia antes de que el paciente deje la sala de broncoscopias. En todos los pacientes se debe hacer una radiología de tórax postero-anterior y lateral a las 2 a 4 h de la técnica y el paciente no debe tomar nada por boca hasta 4 h después o hasta haber recuperado por completo la sensibilidad de la nasofaringe cuando traga.

Las complicaciones incluyen una morbilidad en 8 a 15 de cada 10.000 pacientes y muerte en 1 a 4 de cada 10.000 pacientes. Los pacientes de mayor riesgo son los ancianos y los que presentaban una EPOC grave, enfermedad coronaria, neumonía con hipoxemia, neoplasias evolucionadas o disfunción mental. Muchas de las complicaciones, como la depresión respiratoria y, con menos frecuencia, la toxicidad en el SNC o las convulsiones por absorción de lidocaína, se relacionan con el uso de sedantes o anestésicos. Otras complicaciones son el neumotórax (5% global, pero con cifras superiores cuando se obtiene una biopsia), hemorragia (rara, salvo que se obtenga una biopsia), arritmias cardíacas (contracciones auriculares prematuras en el 32% y ventriculares en el 20%), fiebre posbroncoscopia (16%) con neumonía en pocos casos y sin bacteriemia, broncospasmo (poco frecuente salvo que el paciente tenga un asma mal controlado) y laringospasmo (raro).

Volver a puntos clave Procedimientos auxiliares. Se pueden realizar lavados con suero salino y aspiración de secreciones para estudio citológico sin aumentar el riesgo. El cepillado bronquial y el curetaje de las alteraciones de la mucosa aumentan el rendimiento de la citología, con escaso riesgo adicional, salvo en los pacientes urémicos. En el caso de las infecciones bacterianas del pulmón, la sensibilidad y la especificidad sólo son elevadas cuando se procesan las muestras con técnicas de cultivo cuantitativo. La biopsia endobronquial con pinzas es el procedimiento de elección para la toma de muestras de masas endobronquiales, cuyo riesgo adicional es prácticamente nulo, salvo en pacientes con una coagulopatía.

El lavado broncoalveolar (BAL) consigue una "biopsia líquida" de las vías aéreas distales y los alvéolos. Se enclava la punta del broncoscopio en los bronquios de tercera o cuarta generación, se infunde suero salino estéril, que luego se vuelve a aspirar, con la consiguiente recuperación de células, proteínas y microorganismos. El líquido sobrenadante y los restos celulares obtenidos con este procedimiento son útiles para el diagnóstico de tumores, procesos infecciosos (sobre todo en pacientes inmunodeprimidos) y neumopatías intersticiales. Su rendimiento es muy alto y sus riesgos mínimos. (Advertencia: Este procedimiento no es igual que el tratamiento de lavado de todo el pulmón con grandes volúmenes para la proteinosis alveolar; v. cap. 79 [image] .)

La biopsia pulmonar transbronquial, realizada con unas pinzas a través del broncoscopio flexible, consigue pequeñas muestras de tejido alveolar y otros tejidos fuera de las vías aéreas. Se suele realizar en pacientes con infecciones pulmonares, neumopatías intersticiales difusas, linfangitis carcinomatosa o masas periféricas pulmonares no diagnosticadas >2 cm de diámetro y en los pacientes inmunodeprimidos con infiltrados, fiebre y alteraciones del intercambio de gases. Se puede realizar sin control radioscópico, aunque su uso puede reducir el riesgo de neumotórax. Aunque la ejecución de esta biopsia aumenta el riesgo de mortalidad a 12 por 10.000 pacientes y la morbilidad a 27 por 1.000, su rendimiento es tan elevado que suele evitar la realización de una toracotomía abierta, sobre todo cuando se combina con un lavado broncoalveolar. Las principales contraindicaciones son los defectos de la coagulación no corregibles, la hipertensión pulmonar, la inestabilidad cardiopulmonar y la mala cooperación por parte del paciente.

La aspiración submucosa y transbronquial con aguja obtiene tejido de neoplasias endobronquiales, masas extrabronquiales y ganglios linfáticos subcarinales, paratraqueales y mediastínicos para estudios citológicos y cultivos, no añadiendo ningún riesgo a la broncoscopia habitual. Las complicaciones tienen relación con la anestesia general.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA | Ir a: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA
Anterior: DRENAJE CON EL TUBO DE TORACOSTOMÍA | Ir a: DRENAJE CON EL TUBO DE TORACOSTOMÍA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA

Ir a: BRONCOSCOPIA Ir a: TÉCNICAS ESPECIALES Ir a: MEDIASTINOSCOPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA
ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA

Este procedimiento se realiza para obtener muestras citológicas de las lesiones pulmonares y mediastínicas, sobre todo nódulos periféricos pulmonares y del espacio pleural. Con menos frecuencia se realiza para obtener muestras de zonas infectadas del pulmón para hacer una extensión directa y un cultivo a fin de poder reconocer los patógenos específicos. Se obtiene un diagnóstico en >90% de los pacientes con tumores malignos y en >85% de los pacientes con procesos benignos.

Las contraindicaciones incluyen la falta de cooperación o resistencia por parte del paciente, la inestabilidad cardiovascular, el soporte ventilatorio, la neumonectomía contralateral, la sospecha de lesión vascular, los quistes hidatídicos, la hipertensión pulmonar arterial o venosa, la tos intratable y los defectos de coagulación. La enfermedad pulmonar bullosa se considera una contraindicación relativa, sobre todo si para llegar a la lesión hay que atravesar zonas de pulmón enfisematoso.

Se localiza la lesión que se tiene que biopsiar con radioscopia en dos planos, ecografía o TC para guiar la aguja. Tras preparar la piel, se inyecta lidocaína en la misma, el tejido subcutáneo y la pleura parietal. Se pasa una aguja larga, conectada con una jeringa parcialmente llena con suero salino, bajo control de imagen, hacia la lesión mientras el paciente contiene la respiración. Después se aspira la lesión con inyección de 1 ml de suero salino o sin ella, recogiendo 2 o 3 muestras para estudios citológicos y bacteriológicos. Tras el procedimientro se realizan radioscopia o radiografías de tórax para descartar hemorragia y neumotórax.

Las complicaciones incluyen hemoptisis, generalmente <50 ml (10 a 25% de los pacientes), neumotórax (20 a 30%) y embolismo aéreo (en ocasiones). La mortalidad es <1%.

La biopsia percutánea con aguja cortante de calibre grande permite obtener un cilindro de tejido pulmonar y se puede realizar cuando las lesiones pulmonares periféricas obliteren el espacio pleural, ya que en este caso el procedimiento es seguro y tiene una gran rentabilidad diagnóstica. No se suelen realizar biopsias pulmonares con agujas perforadoras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MEDIASTINOSCOPIA | Ir a: MEDIASTINOSCOPIA
Anterior: BRONCOSCOPIA | Ir a: BRONCOSCOPIA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


MEDIASTINOSCOPIA

Ir a: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA Ir a: TÉCNICAS ESPECIALES Ir a: MEDIASTINOTOMÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» MEDIASTINOSCOPIA
MEDIASTINOSCOPIA

Exploración endoscópica del mediastino.

La mediastinoscopia permite estadiar los cánceres de pulmón, sobre todo cuando la radiografía de tórax o la TC demuestran la presencia de ganglios de gran tamaño. Algunos médicos consideran que todos los pacientes con cáncer de pulmón deben ser sometidos a estadiaje con técnicas invasivas, mientras que otros sólo las aplican cuando la radiología convencional muestra ganglios patológicos. La mediastinoscopia se puede emplear para diagnosticar masas mediastínicas u obtener muestras de ganglios en los pacientes con posibles linfomas o enfermedades granulomatosas.

Las contraindicaciones incluyen la incapacidad de tolerar la anestesia general, el síndrome de vena cava superior, los antecedentes de radioterapia mediastínica, mediastinoscopia, esternotomía media o traqueostomía y los aneurismas del cayado de la aorta.

La mediastinoscopia se realiza bajo anestesia general en un quirófano. Se hace pasar el mediastinoscopio a través de una incisión en la horquilla suprasternal, lo que permite acceder a los ganglios hiliares y carinales, peribronquiales y paratraqueales y al mediastino posterosuperior.

Las complicaciones se producen en <1% de los pacientes e incluyen hemorragia, parálisis de las cuerdas vocales secundaria a lesión del nervio laríngeo recurrente y quilotórax por lesión del conducto torácico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MEDIASTINOTOMÍA | Ir a: MEDIASTINOTOMÍA
Anterior: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA | Ir a: ASPIRACIÓN TRANSTORÁCICA PERCUTÁNEA CON AGUJA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


MEDIASTINOTOMÍA

Ir a: MEDIASTINOSCOPIA Ir a: TÉCNICAS ESPECIALES Ir a: TORACOTOMÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» MEDIASTINOTOMÍA
MEDIASTINOTOMÍA

La mediastinotomía anterior (procedimiento de Chamberlain) consiste en el acceso quirúrgico al mediastino a través de una incisión realizada en el 2.º espacio intercostal izquierdo, adyacente al esternón. Permite el acceso directo a los ganglios de la ventana aorto-pulmonar, que resultan inaccesibles a la mediastinoscopia. Estos ganglios son asiento frecuente de metástasis de los cánceres del polo superior del pulmón izquierdo. Las complicaciones se relacionan con la técnica quirúrgica e incluyen neumotórax, infección de la herida y, en menos ocasiones, lesiones de los grandes vasos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TORACOTOMÍA | Ir a: TORACOTOMÍA
Anterior: MEDIASTINOSCOPIA | Ir a: MEDIASTINOSCOPIA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


TORACOTOMÍA

Ir a: MEDIASTINOTOMÍA Ir a: TÉCNICAS ESPECIALES Ir a: ASPIRACIÓN TRAQUEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» TORACOTOMÍA
TORACOTOMÍA

La toracotomía para obtención de una biopsia abierta del pulmón, la pleura, el hilio y el mediastino es la técnica de comparación (piedra de toque) para las pruebas antes mencionadas, aunque el correcto uso de muchas de las anteriores ha reducido la aplicación de ésta.

La toracotomía resulta muy útil en los pacientes con lesiones pulmonares focales o difusas no diagnosticadas, en los que un diagnóstico definitivo permitiría mejorar el tratamiento. Se aplica en pacientes con lesiones pulmonares de etiología desconocida cuando los procedimientos menos cruentos no han conseguido un diagnóstico o cuando otras técnicas se consideran peligrosas o es improbable que sirvan para obtener el diagnóstico.

Las contraindicaciones incluyen el estado sistémico inestable (cardiopulmonar, nutricional, metabólico, renal), es decir, la imposibilidad de tolerar una cirugía mayor.

Se emplean tres abordajes básicos; todos ellos se realizan bajo anestesia general en un quirófano. En la toracotomía limitada anterior o lateral se realiza una incisión intercostal de 6 a 8 cm y tras respirar un volumen corriente grande se extrae el pulmón a través de la incisión para obtener una biopsia. Cuando este abordaje se utiliza para el diagnóstico de las enfermedades pulmonares difusas, las enfermedades pulmonares periféricas localizadas o las enfermedades infecciosas en pacientes inmunodeprimidos, la morbilidad y la mortalidad son muy bajas. Los pacientes deben llevar un tubo de tórax durante 24 a 48 h y pueden ser dados de alta en 3 a 4 d. La toracotomía de incisión amplia permite el acceso a la pleura, el hilio, el mediastino y todo el pulmón, resultando muy útil cuando se sospecha un tumor o cuando se necesitan biopsias de múltiples zonas del pulmón. La esternotomía media se aplica cuando hay que biopsiar lesiones en ambos pulmones.

Las complicaciones son más importantes que con otras técnicas de obtención de biopsias pulmonares por los riesgos de la anestesia general, el traumatismo quirúrgico y la mayor duración de la hospitalización con más molestias posquirúrgicas. Los riesgos principales son la hemorragia, la infección, el neumotórax, la fístula broncopulmonar y las reacciones a los anestésicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASPIRACIÓN TRAQUEAL | Ir a: ASPIRACIÓN TRAQUEAL
Anterior: MEDIASTINOTOMÍA | Ir a: MEDIASTINOTOMÍA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


ASPIRACIÓN TRAQUEAL

Ir a: TORACOTOMÍA Ir a: TÉCNICAS ESPECIALES Ir a: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» ASPIRACIÓN TRAQUEAL
ASPIRACIÓN TRAQUEAL

Aspiración de la tráquea y los bronquios principales para obtener secreciones y células.

La aspiración traqueal se suele emplear en pacientes que no pueden eliminar las secreciones excesivas de las vías aéreas con la tos. Se realiza con más facilidad en los pacientes con un tubo endotraqueal o de traqueostomía, aunque se puede realizar a través de la nariz o la boca; en menos ocasiones se efectúa un abordaje transtraqueal.

Las contraindicaciones varían en función del abordaje elegido. La existencia de edema de laringe se considera una contraindicación para el abordaje translaríngeo y la diátesis hemorrágica contraindica el transtraqueal. Cualquiera que sea el abordaje, esta técnica se considera de alto riesgo en los pacientes con arritmias cardíacas, broncospasmo, hipoxemia e hipercapnia durante la aspiración.

Para el abordaje transnasal o transoral se emplea un catéter blando, flexible, estéril y desechable, con una ventana lateral proximal que permite aspirar con 20 a 30 cm de H2O de presión negativa. El catéter se puede conectar con un sistema de succión si se necesitan muestras para bacteriología o citología. Se debe realizar la prueba con guantes y debe disponerse de una pequeña taza de suero salino o agua estéril por si hay que aclarar las secreciones espesas en el catéter. En general se duplica el flujo de O2 en los pacientes que reciben O2 suplementario y los que están conectados a ventilador reciben O2 al 100% antes de la aspiración. Esta sobrecarga debe repetirse cada vez que se aspire.

En el abordaje transnasal, el paciente debe colocarse sentado recto, inclinado hacia adelante, con el cuello ligeramente extendido. El operador coge la lengua del paciente con una gasa y tracciona de ella hacia adelante, mientras que con la otra mano hace avanzar el catéter lentamente a través de las narinas hacia el interior de la tráquea durante la inspiración. Entonces se aplica succión durante 2 a 5 seg de forma intermitente. Se pueden succionar los bronquios girando la cabeza del paciente en sentido contrario al bronquio que se desea aspirar, al tiempo que se empuja el catéter por la tráquea.

El abordaje transoral resulta más complicado y hay que utilizar un bloqueante para la mordida o una vía aérea orofaríngea. La cabeza del paciente debe estar completamente extendida con el cuello en ligera flexión.

La aspiración traqueal a través de los tubos nasotraqueales, orotraqueales o de traqueostomía exige una técnica cuidadosa y aséptica. Cuando se administra O2 al 100% justo antes de aspirar, se suelen inyectar unos pocos mililitros de suero salino en el tubo. Se introduce toda la longitud del tubo; durante la lenta extracción del mismo, se aplica una aspiración de forma intermitente. Se aspira en la tráquea y luego en los bronquios principales izquierdo y derecho.

La aspiración transtraqueal percutánea se puede realizar para conseguir muestras de la tráquea. En ocasiones está indicada para identificar microbios patógenos de las vías respiratorias en pacientes con infecciones graves o con riesgo de mortalidad. Para aumentar su sensibilidad y especificidad, esta técnica se debe combinar con un cultivo bacteriano cuantitativo (la aspiración de los lóbulos o segmentos específicos para realizar extensiones, cultivos y citologías se consigue mejor con el broncoscopio flexible y las técnicas auxiliares descritas antes).

Se anestesia la piel, el tejido subcutáneo y la membrana cricotiroidea con lidocaína inyectada, pero no se debe inyectar ningún anestésico ni suero salino dentro de la tráquea. Se inserta un catéter dentro de la tráquea a través de la membrana cricotiroidea y posteriormente se retira la aguja, con cuidado de no extraer también el catéter. Se aspiran las secreciones de las vías respiratorias bajas a través del catéter con una jeringa de 30 ml de Luer-Lok. No suele ser necesario inyectar suero salino para facilitar la obtención de muestras.

Las complicaciones incluyen el laringospasmo, el broncospasmo, la parada respiratoria, las arritmias o parada cardíaca, la erosión del epitelio respiratorio con la consiguiente hemorragia y la infección secundaria. La aspiración transtraqueal se puede asociar con hemorragia (en el 10% de los pacientes), enfisema subcutáneo (en el 7%), embolia aérea, punción de la pared posterior, tos incontrolada, reducción del intercambio de gases e hipotensión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS | Ir a: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS
Anterior: TORACOTOMÍA | Ir a: TORACOTOMÍA
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS

Ir a: ASPIRACIÓN TRAQUEAL Ir a: TÉCNICAS ESPECIALES Ir a: DRENAJE POSTURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS
ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS

La interrupción del intercambio de gases durante sólo 4 a 5 min casi siempre determina lesiones irreversibles en los órganos vitales, sobre todo el encéfalo (v. Parada respiratoria y reanimación cardiopulmonar, cap. 206 [image] ).

Cuando en una situación grave el paciente sigue teniendo la vía aérea abierta o se puede limpiar con facilidad mediante aspiración orofaríngea, colocación de la cabeza, el cuello y la mandíbula o desplazamiento de la lengua o de un cuerpo extraño de la glotis, se puede conseguir una ventilación eficaz con una mascarilla y una bolsa de reanimación manual, lo que permite disponer de tiempo para una adecuada intubación nasotraqueal u orotraqueal. Sin embargo, cuando la vía aérea está obtruida por una lesión o un proceso obstructivo nasal, oral, faríngeo o laríngeo, hay que conseguir un acceso de urgencia a la tráquea para evitar la asfixia.

Algunas situaciones exigen el control urgente de la vía aérea, mientras que otras dejan algo más de tiempo para preparar al paciente (v. tabla 65-2 [image] ). No existen contraindicaciones para mantener la vía aérea óptima.

Volver a puntos clave Procedimiento. Cuando se obstruye la vía aérea alta puede ser suficiente utilizar procedimientos sencillos (extensión del cuello, elevar la mandíbula, traccionar de la lengua hacia adelante, limpiar con los dedos la orofaringe, la epiglotis y la glotis, aspirar con una trompetilla nasal o colocar una sonda orofaríngea). La maniobra de Heimlich (v. Reanimación cardiopulmonar, cap. 206 [image] ) está indicada cuando se sospecha que la glotis está obstruida por comida o por un cuerpo extraño.

La ventilación con bolsa y mascarilla se realiza cuando la vía aérea alta no está obstruida y el riesgo para el paciente es escaso. Una vez estabilizado el paciente mediante la optimización de la oxigenación y la ventilación con bolsa y mascarilla, se puede realizar la intubación endotraqueal con más seguridad. (Advertencia: Durante la ventilación prolongada con bolsa y mascarilla se puede emplear un tubo nasogástrico para eliminar el aire que entra al estómago cuando el paciente tiene relajado el esfínter gastroesofágico.)

Se puede emplear un obturador esofágico de la vía aérea para ayudar a ventilar a los pacientes cuando no hay personal bien entrenado cerca. Se pasa por la boca y tiene un obturador o rodete que se ajusta y ocluye la parte superior del esófago y la nariz. Se mantiene un conducto abierto hacia la laringe, de forma que la ventilación boca a boca o con bolsa y mascarilla se dirige directamente al pulmón, evitando así la regurgitación gástrica y la aspiración pulmonar.

Cuando no es posible corregir la obstrucción de la vía aérea superior, se puede realizar una cricotirotomía para establecer una vía aérea de urgencia. Se hace pasar una aguja de calibre grueso (12 a 14) o un dispositivo de catéter con aguja hacia el interior de la tráquea atravesando la membrana cricotiroidea. Este procedimiento puede salvar la vida dentro y fuera del ámbito hospitalario y puede dar tiempo suficiente para realizar medidas de mantenimiento de la vía aérea definitivas. Se coge la laringe con una mano al tiempo que se introduce la aguja estéril por vía percutánea a través de la línea media de la membrana cricotiroidea, apuntando ligeramente hacia abajo con la punta de la misma y teniendo precaución de no perforar la pared membranosa posterior de la tráquea y de no abandonar la línea media para no lesionar los vasos del cuello. Cuando se confirma la posición en la tráquea por aspiración de aire, se puede empujar el catéter hacia el interior de la tráquea. Una llave de tres pasos y una fuente de O2 a presión permiten la ventilación con presión positiva intermitente.

La cricotirotomía de urgencia se puede realizar con un equipo mínimo para conseguir una vía aérea de urgencia mientras se realizan procedimientos definitivos (v. fig. 65-1 [image] ). Se coloca al paciente en decúbito supino con algo debajo de los hombros y con el cuello extendido. Tras la preparación estéril, se coge la laringe con una mano y se emplea una hoja de bisturí para realizar la incisión en la piel, el tejido subcutáneo y la membrana cricotiroidea exactamente en su línea media, para conseguir acceder a la tráquea. Para mantener la vía aérea abierta se puede emplear el mango de un cuchillo, la cánula de un bolígrafo, los dispositivos de los sistemas para cricotomía o cualquier objeto que se tenga a mano (a ser posible hueco). Si se dispone de O2, se puede aportar a través del tubo. Entre las complicaciones de la cricotirotomía destaca la hemorragia, la mala colocación del catéter, el enfisema subcutáneo, el neumotórax y el neumomediastino.

La traqueostomía de urgencia es un procedimiento complicado que debe ser realizado exclusivamente por personal entrenado, por lo cual se lleva a cabo con muy poca frecuencia. Aunque se puede hacer a la cabecera del enfermo o en cualquier lugar necesario, se realiza en mejores condiciones en un quirófano en manos de un cirujano experto. La postura del paciente es parecida a la descrita para la cricotirotomía de urgencia. Esta técnica tiene más incidencia de complicaciones.

La intubación endotraqueal debe sustituir a la ventilación con mascarilla y bolsa (ambú) en cuanto sea posible, ya que consigue un buen control de la vía aérea, reduciendo de forma significativa los riesgos para el paciente. En casos de urgencia se prefiere la intubación orotraqueal porque se puede realizar en general con más rapidez que la nasotraqueal, que se reserva para casos en los que la principal prioridad es la comodidad del paciente.

Se comercializan diversos tubos endotraqueales desechables no tóxicos, que no se curvan y que van dotados de puntas no traumáticas y manguitos de alta presión y volúmenes elevados. Antes de insertar el tubo, el operador debe familiarizarse con él y debe comprobar que el manguito se expande de forma simétrica y no tiene pérdidas. Se deben tener a mano tubos de diversos tamaños. La mayor parte de los adultos necesitan tubos de al menos 8 mm de diámetro interno. Los tubos de mayor diámetro son los preferidos, ya que permiten aspirar las secreciones, reducen el trabajo respiratorio, facilitan la retirada y permiten realizar broncoscopias. Se necesita una jeringa de 10 ml para inflar el balón del tubo insertado y un manómetro de presión para comprobar que la presión en el manguito con el tubo colocado es <30 cm H2O.

Se puede emplear un laringoscopio equipado con un depresor recto o curvo de tipo McIntosh, aunque es fundamental disponer de experiencia con cada tipo de depresor y con distintos tamaños del mismo para cada paciente. La colocación del paciente y la técnica para exponer la glotis y las cuerdas vocales son distintas según el tipo de depresor. Se necesitan adaptadores para conectar el tubo endotraqueal con un ambú, una pieza en T para aportar humedad y/o O2 y generalmente un ventilador. Algunos médicos emplean un cable guía dentro del tubo endotraqueal para ayudar a colocarlo, mientras que otros emplean lubricantes en el tubo. Una breve pulverización o los gargarismos con lidocaína hacen que este procedimiento sea menos desagradable para los pacientes conscientes. Tras la intubación orotraqueal, se inserta un bloqueador de la mordida y se sujeta el tubo en el margen de la boca con esparadrapo.

Cuando se ha colocado el tubo correctamente, la ventilación con bolsa debe conseguir buenos sonidos respiratorios en ambos pulmones y no provocar burbujas en el estómago. Sin embargo, la forma más fiable de determinar si el tubo está colocado en la tráquea es controlar el CO2 telespiratorio. Si no se detecta CO2, significa que el tubo está colocado en el esófago y se debe volver a insertar bien con rapidez, dado el riesgo de hipoxia cerebral. Si se observa una disminución o desaparición de los sonidos respiratorios en el pulmón izquierdo, se debe extraer el tubo 1 o 2 cm (con el manguito desinflado) para sacarlo del bronquio principal derecho. Tras insertar el tubo se debe realizar una radiografía de tórax para confirmar que la punta del mismo se encuentra en el tercio medio de la tráquea, con el balón localizado al menos 2 cm por debajo de las cuerdas y para asegurarse de que el bronquio principal derecho no está intubado. Se recomienda realizar radiografías de tórax diarias para confirmar la posición del tubo.

En los pacientes con lesiones o enfermedades de la columna cervical (espondilitis reumatoidea), problemas mandibulares o trastornos de la articulación temporomandibular, puede resultar imposible realizar una intubación orotraqueal y se debe elegir la nasotraqueal. Esta técnica puede resultar mucho más sencilla que la orotraqueal en los pacientes despiertos no anestesiados, permite colocar el tubo con más seguridad y evitar que se pueda morder el tubo, aunque tiene más riesgo de sinusitis. Si no se consigue la intubación con éxito, se debe colocar con rapidez un fibrobroncoscopio flexible como ayuda, ya que éste se coloca por vía transnasal o transoral y se usa como guía para colocar el tubo endotraqueal.

La traqueostomía se debe realizar de forma programada en un quirófano o en una UCI controlada. La mayor parte de las traqueostomías se realizan en pacientes estables con una vía aérea ya controlada con un tubo endotraqueal. Se prefieren los tubos de polímeros con manguitos de alto volumen y baja presión (salvo en los niños pequeños, en los que se emplean tubos sin manguitos) y las cánulas internas que se pueden retirar para eliminar las secreciones. Las cánulas externas fenestradas permiten a los pacientes con una traqueostomía permanente hablar cuando no necesitan soporte ventilatorio, incluso cuando su estado médico exige que el manguito esté inflado. Sin embargo, se ha relacionado la utilización de cánulas fenestradas con la formación de tejido de granulación en la tráquea, por lo que su utilización es controvertida. Los tubos de traqueostomía se pueden equipar con dispositivos que insuflan aire más allá de las cuerdas vocales y permiten la fonación, incluso cuando se necesita ventilación mecánica continua. La utilización de una humidificación continua con piezas en T y collares de traqueostomía ha reducido la incidencia de tapones en el tubo.

Resulta peligroso cambiar los tubos de traqueostomía durante los primeros días posteriores a su inserción, porque no está formado el tracto del tubo. Resulta menos peligroso cambiarlo después, aunque se debe prestar atención a la postura del paciente, a la técnica aséptica y a la aspiración de secreciones de la tráquea desinflando el manguito. Se debe usar un catéter de guía para retirar el tubo viejo e insertar el nuevo. Cuando se desea extraer el tubo de forma permanente, la aplicación de presión oclusiva con gasas empapadas en gelatina de vaselina permite reducir la pérdida de aire y mejora el cierre del orificio de traqueostomía.

La correcta humidificación, el cuidado aséptico de la herida, el mantenimiento de unas presiones adecuadas en los manguitos, la fijación al cuello y una técnica de aspiración meticulosa y aséptica resultan fundamentales cuando se emplean la traqueostomía y los tubos endotraqueales.

Las complicaciones de la intubación incluyen los traumatismos en labios, dientes, lengua y zonas supraglóticas y subglóticas. La colocación inadecuada del tubo en el esófago produce distensión gástrica e incluso rotura del estómago, con aspiración del contenido regurgitado. Cualquier tubo translaríngeo lesiona en cierta medida las cuerdas vocales, con desarrollo en ocasiones de úlceras, isquemia o parálisis prolongada de las cuerdas vocales. De forma tardía se puede producir una estenosis subglótica. La inserción de la traqueostomía puede producir hemorragia, lesiones tiroideas, neumotórax, parálisis recidivante del nervio laríngeo, lesiones de los vasos principales o estenosis traqueal tardía en el orificio traqueal.

Cualquier tubo situado en la tráquea puede erosionar la pared traqueal con la punta o causar necrosis isquémica por la presión del manguito. Se pueden producir hemorragias en los vasos principales (arteria innominada), fístulas (sobre todo traqueoesofágica) y estenosis traqueal tras una intubación, aunque son muy infrecuentes. Las lesiones producidas por la punta disminuyen cuando se emplean tubos relativamente fijos equipados con un manguito que se expande de forma simétrica. Los manguitos de elevado volumen y baja presión en tubos de un calibre adecuado y el control de la presión con frecuencia (cada 8 h) para mantenerla por debajo de 30 cm de H2O reducen el riesgo de necrosis isquémica por presión, aunque ciertos pacientes, como los que presentan un estado de shock, con bajo gasto cardíaco y con sepsis, resultan especialmente susceptibles a esta complicación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DRENAJE POSTURAL | Ir a: DRENAJE POSTURAL
Anterior: ASPIRACIÓN TRAQUEAL | Ir a: ASPIRACIÓN TRAQUEAL
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


DRENAJE POSTURAL

Ir a: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS Ir a: TÉCNICAS ESPECIALES Ir a: REHABILITACIÓN PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» DRENAJE POSTURAL
DRENAJE POSTURAL

Las posturas específicas del paciente aumentan al máximo el drenaje por gravedad de las secreciones procedentes de un determinado lóbulo o segmento de cada pulmón. La postura ayuda al paciente a eliminar las secreciones acumuladas, sobre todo cuando se realizan a la vez que tosen al final de la espiración y con la respiración profunda. El drenaje postural puede incluir la vibropercusión, que se basa en dar palmadas en el tórax con las manos cerradas y la muñeca flexible o con un vibrador mecánico, para que se ablanden y se movilicen las secreciones retenidas y que puedan ser expectoradas o drenadas. Se pueden aplicar varias posturas durante el tratamiento; el proceso es agotador y el paciente no suele tolerar >2 o 3 tratamientos diarios, cada uno de los cuales dura £30 a 45 min.

El drenaje postural está indicado en los pacientes con macroatelectasias por retención de secreciones y células; en los casos de incapacidad prolongada para eliminar las secreciones, con retención de las mismas en alguna zona alterada estructuralmente (bronquiectasia, fibrosis quística o absceso pulmonar); en las infecciones agudas en pacientes que no pueden eliminar las secreciones por disponer de volúmenes espiratorios forzados limitados (p. ej., casos de EPOC, fibrosis pulmonar), o en pacientes con poca fuerza para toser (ancianos, caquécticos, enfermedades neuromusculares, dolor postraumático o quirúrgico o traqueostomía).

Las contraindicaciones incluyen la imposibilidad de tolerar la postura necesaria, la incapacidad de eliminar las secreciones (ya que en estos casos esta técnica produce hipoxemia), la anticoagulación terapéutica, las fracturas de la parrilla costal o vertebral, los antecedentes de hemoptisis reciente y la osteoporosis avanzada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: REHABILITACIÓN PULMONAR | Ir a: REHABILITACIÓN PULMONAR
Anterior: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS | Ir a: ESTABLECIMIENTO Y CONTROL DE LAS VÍAS AÉREAS
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


REHABILITACIÓN PULMONAR

Ir a: DRENAJE POSTURAL Ir a: TÉCNICAS ESPECIALES Ir a: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» REHABILITACIÓN PULMONAR
REHABILITACIÓN PULMONAR

Aunque los ejercicios respiratorios para el diafragma y otros músculos respiratorios no mejoran la función pulmonar, favorecen una sensación de bienestar y mejoran la calidad de vida. Se emplean en los programas de rehabilitación y recondicionamiento de pacientes sedentarios con EPOC y se suele acompañar de la administración de O2 suplementario. Los ejercicios pueden ayudar en el recondicionamiento de los pacientes sometidos a soporte ventilatorio prolongado y a la retirada de dicho soporte. En el preoperatorio pueden ayudar a reducir la incidencia de complicaciones respiratorias postoperatorias, sobre todo en los pacientes con EPOC en los que se va a realizar una cirugía cardiopulmonar o abdominal alta. En estos pacientes se suelen combinar estos ejercicios con instrucciones sobre la utilización de un espirómetro incentivador que permite contener las respiraciones profundas en el postoperatorio, lo que reduce el riesgo de microatelectasias y la retención de secreciones. El entrenamiento de las extremidades inferiores permite mejorar la resistencia al ejercicio, la sensación de disnea y la calidad de vida en los pacientes con EPOC. También resulta beneficioso el entrenamiento de las extremidades superiores. Los ejercicios de resistencia específicos para el diafragma pueden ayudar a los pacientes conectados a un ventilador y los ejercicios para todo el cuerpo (como caminar), indicados en función de la capacidad individual, resultan de gran utilidad cuando es posible realizarlos.

Los programas de ejercicio pueden enmascarar o acelerar otros problemas (p. ej., angina, insuficiencia cardíaca izquierda) en los pacientes con enfermedad crónica. Los estudios sobre intercambio gaseoso o el control con pulsioximetría, que permiten reconocer a los pacientes que necesitan suplementos de O2 con el ejercicio, se deben realizar antes de iniciar estos programas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS | Ir a: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS
Anterior: DRENAJE POSTURAL | Ir a: DRENAJE POSTURAL
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS

Ir a: REHABILITACIÓN PULMONAR Ir a: TÉCNICAS ESPECIALES Ir a: CAPITULO 66
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.65 TÉCNICAS ESPECIALES
» RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS
RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS

Se enseña a los pacientes a respirar con los labios fruncidos practicando la exhalación contra los labios parcialmente cerrados (fruncidos), como si fueran a silbar. Esta técnica crea una presión dentro de las vías traqueobronquiales, que impide el colapso bronquiolar por pérdida de la tracción radial y las elevadas presiones intratorácicas. La técnica exige una inhalación corta y una espiración prolongada con labios fruncidos. Cuando se controla la técnica, permite controlar la espiración al impedir el colapso de la vía aérea. Se aprende en reposo y se puede aplicar en el ejercicio y en situaciones de pánico.

Esta técnica respiratoria está indicada en los pacientes con EPOC avanzada que hiperinsuflan los pulmones durante los ataques de broncospasmo, en situaciones de pánico, durante el ejercicio y, como tratamiento adyuvante, en los pacientes sometidos a rehabilitación para ejercicio o entrenamiento de los músculos respiratorios. No existen contraindicaciones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 66 | Ir a: CAPITULO 66
Anterior: REHABILITACIÓN PULMONAR | Ir a: REHABILITACIÓN PULMONAR
Inicio de: TÉCNICAS ESPECIALES | Ir a: TÉCNICAS ESPECIALES


INSUFICIENCIA RESPIRATORIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS en CAPITULO 65 Ir a: SEC.6 NEUMOLOGÍA Ir a: Hipoxemia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
66 / INSUFICIENCIA RESPIRATORIA

Alteración del intercambio de gases entre el aire ambiental y la sangre circulante, que puede deberse a alteraciones en el intercambio de gases intrapulmonar o en la entrada o salida de aire al pulmón.

En el proceso de intercambio gaseoso intrapulmonar, el O2 es transferido a la sangre arterial (oxigenación) y se elimina el CO2. Las alteraciones en este intercambio gaseoso determinan principalmente hipoxemia, porque la capacidad de difusión del CO2 es muy superior a la del O2 y porque las zonas de hipoventilación locales (ventilación alveolar inadecuada) con escasa eliminación de CO2 se pueden compensar mediante el incremento de la ventilación en las unidades pulmonares normales. El proceso de entrada y salida de aire a los pulmones puede resultar inadecuado (hipoventilación global o generalizada), lo que determina principalmente hipercapnia, aunque también se puede producir hipoxemia. Muchos procesos patológicos producen una insuficiencia simultánea de ambas funciones, pero resulta más frecuente que una de las dos predomine de forma desproporcionada.

Mostrar/Ocultar APARTADOS Siguiente: Hipoxemia | Ir a: Hipoxemia
- Hipoxemia
- Hipercapnia
- Etiología
- Signos y síntomas
- Diagnóstico
- Tratamiento
- Ventilación mecánica

Anterior: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS en CAPITULO 65 | Ir a: RESPIRACIÓN CON LOS LABIOS CONTRAÍDOS en CAPITULO 65
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


INSUFICIENCIA RESPIRATORIA, Hipoxemia

Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Hipercapnia en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Hipoxemia

Los siguientes mecanismos pueden actuar solos o en conjunto para determinar la hipoxemia arterial:

En las grandes alturas se produce una disminución en la presión parcial del O2 inspirado (PiO2) (en respuesta a una menor presión barométrica), igual que cuando se inhalan gases tóxicos o se está cerca del fuego, que consume el O2.

La hipoventilación hace que disminuyan los niveles de O2 alveolar (PaO2) y arterial (PaO2). Durante la fase inicial de la hipoventilación o la apnea, la PaO2 desciende a mayor velocidad que aumentan los niveles de CO2 arterial (PaCO2) porque las reservas corporales de O2 son escasas mientras que las de CO2 son muy superiores. Sin embargo, cuando los niveles de PaCO2 y PaCO2 aumentan (la PaCO2 aumenta 3 a 6 mm Hg/min en un paciente completamente apneico), la PaO2 tiene que descender porque la concentración en estado estacionario de PaO2 guarda una relación fija con la PaCO2 según se puede predecir por la ecuación de gases alveolares PaO2 = PIO2 –- PaCO2/R, siendo R el cociente de intercambio respiratorio (el cociente entre la producción de CO2 y el consumo de O2 en estado estacionario). Cuando el intercambio gaseoso es normal, el gradiente PaO2/PaO2 se mantiene y la disminución en PaO2 se aproxima al descenso en la PaO2.

Las alteraciones de la difusión se producen por alteraciones en la separación física del gas y la sangre (como en las neumopatías intersticiales difusas) o por acortamiento del tiempo de tránsito de los hematíes por los capilares (como en el enfisema pulmonar con pérdida del lecho capilar).

La desproporción entre la ventilación y la perfusión regional (V. /Q. ) contribuye casi siempre para producir una hipoxemia con importancia clínica. Las unidades pulmonares mal ventiladas en relación con su perfusión determinan la desaturación, aunque este efecto depende en parte del contenido de O2 en la sangre mixta venosa. Un menor contenido en O2 empeora la hipoxemia. Las causas más frecuentes son los trastornos que determinan la existencia de unidades pulmonares mal ventiladas (obstrucción de la vía aérea, atelectasias, consolidación o edema de origen cardiogénico o no cardiogénico). El grado de vasoconstricción hipóxica pulmonar, que deriva la sangre desde las zonas mal ventiladas a otras, determina el grado en el cual la reducción en la ventilación contribuye a la hipoxemia. Como la sangre capilar que abandona las zonas bien ventiladas está ya saturada de O2, la hiperventilación con incremento de la PaO2 no compensa por completo la desproporción V. /Q. . Sin embargo, la administración suplementaria de O2 hace desaparecer la hipoxemia asociada a la desproporción V. /Q., a la hipoventilación o a alteraciones en la difusión, porque aumenta lo suficiente la PaO2, incluso de las zonas mal ventiladas, para permitir la saturación completa de la Hb. Cuando los pacientes respiran O2 al 100%, sólo los alvéolos completamente no ventilados (unidades de cortocircuito) contribuyen a la hipoxemia.

El cortocircuito (paso directo de la sangre venosa sistémica a la circulación arterial) puede ser intracardíaco, como en las cardiopatías congénitas derecha-izquierda, o puede deberse al paso de sangre por unos vasos anómalos dentro del pulmón (p. ej., fístulas arteriovenosas pulmonares). Las causas más frecuentes son las enfermedades pulmonares que alteran el cociente V. /Q. regional, con desaparición total o prácticamente total de la ventilación regional.

La mezcla de sangre venosa anómalamente desaturada con sangre arterial reduce la PaO2 en los pacientes con enfermedades pulmonares y alteraciones en el intercambio gaseoso pulmonar. La saturación de O2 en sangre venosa mixta (Sv-O2) está influida directamente por cualquier desequilibrio entre el consumo y el aporte de O2. Por tanto, una anemia no compensada con un incremento en el gasto cardíaco o un gasto cardíaco que no satisface las necesidades metabólicas pueden producir una disminución de Sv-O2 y PaO2, incluso aunque no se produzcan cambios en la patología pulmonar.

Siguiente: Hipercapnia en INSUFICIENCIA RESPIRATORIA | Ir a: Hipercapnia en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Hipercapnia

Ir a: Hipoxemia en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Etiología en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Hipercapnia

Los principales mecanismos que causan o contribuyen a la hipercapnia son una excursión ventilatoria insuficiente, una bomba ventilatoria defectuosa, un trabajo tan grande que produce fatiga de los músculos respiratorios y las enfermedades pulmonares intrínsecas con graves alteraciones en la relación V. /Q. . Estos dos últimos mecanismos suelen coexistir.

Aunque el incremento en la presión parcial de CO2 en el aire inspirado (cerca de un fuego o por inhalación voluntaria de CO2) puede causar en ocasiones una hipercapnia, ésta suele indicar casi siempre que existe una insuficiencia ventilatoria.

La PaCO2 es proporcional a la producción de CO2 (V.co2) e inversamente proporcional a la ventilación alveolar, según la ecuación estándar (siendo k = una constante)

El aumento en la V.co2 asociado con la fiebre, las convulsiones, la agitación y otros factores se suele compensar con un aumento inmediato en V.a. Sólo se desarrolla hipercapnia cuando el aumento de V.a es desproporcionadamente bajo.

La hipoventilación es la causa más frecuente de hipercapnia. Además de elevación de la PaCO2, se suele producir una acidosis respiratoria proporcional al grado de tamponamiento por el tejido y por el riñón.

La reducción de la V.a se puede deber a la disminución de la ventilación minuto total (V.e), que se suele denominar hipoventilación global, o al incremento en la ventilación en el espacio muerto por minuto (V.d) (V.e equivale al volumen espirado por respiración [volumen corriente] más la frecuencia respiratoria por minuto).

Una sobredosis de drogas con supresión de los centros respiratorios del tronco del encéfalo es una de las causas de hipoventilación global.

Se produce espacio muerto (Vd) o ventilación malgastada cuando las regiones pulmonares están bien ventiladas, pero mal perfundidas, o cuando los alvéolos bien perfundidos están ventilados con un gas que contiene mucho CO2. Dichas regiones eliminan menos CO2 que les correspondería. La fracción de cada volumen corriente no implicada en el intercambio de CO2 (Vd/Vt) se denomina la fracción fisiológica de espacio muerto y se puede calcular:

(PeCO2 = concentración espirada mixta de CO2). Una ecuación alternativa demuestra cómo contribuye el aumento del espacio muerto a la hipercapnia; se asume que V.co2, V.e y Vt son constantes.

Siguiente: Etiología en INSUFICIENCIA RESPIRATORIA | Ir a: Etiología en INSUFICIENCIA RESPIRATORIA
Anterior: Hipoxemia en INSUFICIENCIA RESPIRATORIA | Ir a: Hipoxemia en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Etiología

Ir a: Hipercapnia en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Signos y síntomas en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Etiología

La insuficiencia respiratoria (que produce hipoxemia y/o hipercapnia) se puede deber a la obstrucción de la vía aérea, a la disfunción del parénquima pulmonar, pero no de las vías aéreas, y a la insuficiencia de la bomba de ventilación.

Para que la ventilación sea eficaz, los músculos respiratorios tienen que generar una presión pleural negativa que actúe de forma coordinada sobre una parrilla costal intacta. La insuficiencia de la bomba ventilatoria se puede deber a una disfunción primaria de los centros respiratorios del SNC, a la disfunción del aparato neuromuscular ventilatorio o a alteraciones estructurales de la pared torácica que impiden la transmisión eficaz de las fuerzas musculares respiratorias. Las vías aéreas y el parénquima pulmonar pueden ser normales anatómicamente. Por ejemplo, los trastornos que alteran la estructura de la pared torácica (tórax frágil, cifoescoliosis) pueden producir un acoplamiento ineficaz entre la contracción muscular y la generación de presión pleural. También se produce hipoventilación cuando los músculos inspiratorios de la caja torácica y el diafragma se contraen de forma asincrónica (en la parálisis diafragmática, la cuadriplejía o el ictus agudo).

Con frecuencia la razón principal de la disfunción de la bomba es la reducción de la potencia muscular. La resistencia de las fibras musculares está determinada por el equilibrio entre el aporte nutricional y la demanda, por lo que unos músculos respiratorios privados de nutrientes por hipotensión o hipoxemia tienen una acción ineficaz y se fatigan.

La hiperinsuflación aguda reduce la eficacia de la bomba ventilatoria, incluso aunque cada fibra muscular conserve su fuerza individual. Se acortan las fibras inspiratorias de forma que generan menos fuerza y el trabajo que deben desarrollar los músculos aumenta por la tensión elástica alveolar residual al final de la espiración y por la menor distensibilidad del tejido conjuntivo pulmonar con grandes volúmenes pulmonares. Además, las alteraciones de la geometría (diafragma aplanado, caja torácica expandida) limitan los cambios de presión pleural que se pueden generar durante una contracción potente. Durante la ventilación con presión positiva, la hiperinsuflación aguda se relaciona con una diferencia positiva al final de la espiración entre la presión alveolar y la de las vías aéreas centrales (auto-PEEP).

Siguiente: Signos y síntomas en INSUFICIENCIA RESPIRATORIA | Ir a: Signos y síntomas en INSUFICIENCIA RESPIRATORIA
Anterior: Hipercapnia en INSUFICIENCIA RESPIRATORIA | Ir a: Hipercapnia en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Signos y síntomas

Ir a: Etiología en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Diagnóstico en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Signos y síntomas

Los síntomas y signos clínicos de la insuficiencia respiratoria son inespecíficos y pueden seguir siendo mínimos aunque sean graves la hipoxemia, la hipercarbia y la acidemia. Los signos físicos principales de fatiga ventilatoria son el uso enérgico de los músculos ventilatorios accesorios, la taquipnea, la taquicardia, la disminución del volumen corriente, los patrones respiratorios irregulares o jadeantes y el movimiento paradójico del abdomen.

La hipoxemia aguda puede determinar diversos problemas, incluidos las arritmias cardíacas y el coma. Resulta característico cierto grado de alteración de la consciencia y confusión. La reducción crónica de la PaO2 se suele tolerar bien en pacientes con una reserva cardiovascular adecuada. Sin embargo, la hipoxia alveolar (PaO2 <60 mm Hg) puede determinar un aumento en la resistencia arteriolar pulmonar y de la resistencia vascular que produce en semanas o meses una hipertensión pulmonar, con hipertrofia del ventrículo derecho (cor pulmonale) e insuficiencia cardíaca derecha.

La hipercapnia puede producir acidemia. Se producen incrementos rápidos en la PaCO2 mucho más deprisa que los incrementos compensadores en las bases tampón extracelulares. La disminución aguda en el pH cerebral aumenta las excursiones ventilatorias, pero, con el tiempo, la capacidad de tamponamiento del SNC aumenta, consiguiendo reducir el pH cerebral y por tanto las excursiones ventilatorias.

Los efectos de una hipercapnia aguda se toleran mucho peor que los de la hipercapnia crónica. La hipercapnia aguda puede producir alteraciones sensoriales que van desde cambios leves de la personalidad y cefalea a confusión marcada y narcosis. La hipercapnia también ocasiona vasodilatación cerebral y aumento de la presión del LCR, un problema fundamental en los pacientes con traumatismos craneales agudos. La retención aguda de CO2 produce acidemia, que cuando es grave (pH <7,3) contribuye a la vasoconstricción arteriolar pulmonar, la dilatación vascular sistémica, la menor contractilidad miocárdica, la hiperpotasemia, la hipotensión y la irritabilidad cardíaca, con el riesgo de arritmias que pueden amenazar la vida.

Siguiente: Diagnóstico en INSUFICIENCIA RESPIRATORIA | Ir a: Diagnóstico en INSUFICIENCIA RESPIRATORIA
Anterior: Etiología en INSUFICIENCIA RESPIRATORIA | Ir a: Etiología en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Diagnóstico

Ir a: Signos y síntomas en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Tratamiento en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Diagnóstico

La determinación de gases en sangre (PaO2, PaCO2 y pH) es el instrumento fundamental para diagnosticar y determinar la gravedad de la insuficiencia respiratoria (v. cap. 64 [image] ). En muchos casos hay que repetir esta determinación gasométrica con frecuencia para valorar la mejora o el deterioro de la misma.

La función neuromuscular se valora observando el patrón ventilatorio y determinando la capacidad vital, el volumen corriente, la frecuencia respiratoria y la presión inspiratoria máxima. Resulta de especial utilidad el cociente entre la frecuencia respiratoria y el volumen corriente, ya que >100 respiraciones/min/l indican una debilidad o fatiga graves. La intensidad de las excursiones ventilatorias se valoran de forma más práctica determinando los signos de distrés en el paciente (frecuencia respiratoria >30/min; uso enérgico de los músculos ventilatorios accesorios; movimiento paradójico del abdomen) y valorando la PaCO2 en relación con las necesidades de ventilación minuto espiradas (V.e). Por ejemplo, para PaCO2 elevadas (>45 mm Hg) y V.e y frecuencia respiratoria bajos, puede estar suprimida la excursión ventilatoria o alterada la mecánica pulmonar, aunque la presencia de agitación o distrés habla en contra de esta última.

Si no resulta evidente la causa de la insuficiencia respiratoria, determinadas medidas que se pueden realizar a la cabecera del paciente permiten definir los mecanismos responsables. La carga de trabajo respiratorio se refleja en el V.e, en la fuerza de la actividad de los músculos respiratorios y en índices de trabajo pulmonar, como las presiones inspiratorias media, de meseta y pico durante la insuflación pasiva con máquina. Calcular la fracción de espacio muerto (Vd/Vt) y determinar la producción de CO2 puede ayudar a definir factores que contribuyen a las necesidades ventilatorias. En la insuficiencia ventilatoria aguda resulta difícil valorar con precisión la impedancia de la insuflación del tórax, salvo en la ventilación mecánica, en la que se determina con facilidad con medidas de mecánica torácica sencillas (resistencia de las vías aéreas y distensibilidad del sistema respiratorio).

Siguiente: Tratamiento en INSUFICIENCIA RESPIRATORIA | Ir a: Tratamiento en INSUFICIENCIA RESPIRATORIA
Anterior: Signos y síntomas en INSUFICIENCIA RESPIRATORIA | Ir a: Signos y síntomas en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Tratamiento

Ir a: Diagnóstico en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: Ventilación mecánica en INSUFICIENCIA RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica

Puntos clave:
[- Oxigenoterapia -- Utilización de presión positiva -- Medidas específicas -- Precauciones para reducir al mínimo las complicaciones -]
Tratamiento

El objetivo principal es mantener un aporte adecuado de O2, aliviar la carga respiratoria excesiva y establecer un equilibrio de electrólitos y pH al tiempo que se evitan las lesiones por toxicidad del O2, el barotrauma, las infecciones y otras complicaciones yatrogénicas. Las atelectasias, la sobrecarga de líquidos, el broncospasmo, el aumento de las secreciones respiratorias y las infecciones exigen medidas específicas, pero el tratamiento de otros problemas (síndrome de distrés respiratorio del adulto [SDRA], fatiga de los músculos respiratorios y alteraciones estructurales de la pared torácica y el pulmón) es, en gran medida, de sostén.

Volver a puntos clave Oxigenoterapia. Cuando se aumenta la fracción de O2 inspirado (FiO2) se aumenta la PaO2, siempre que el responsable de la hipoxemia no sea un cortocircuito verdadero. En condiciones habituales el objetivo del tratamiento es aumentar la saturación de Hb hasta al menos el 85 a 90% como mínimo, sin causar toxicidad por el O2. Muchos pacientes con hipoxemia crónica toleran una PaO2 <55 mm Hg; sin embargo, sea cual sea la causa de la insuficiencia ventilatoria, sería deseable mantener una PaO2 entre 60 y 80 mm Hg para conseguir un correcto aporte de O2 a los tejidos y para reducir la hipertensión pulmonar provocada por la hipoxemia. Dada la naturaleza sigmoidea de la curva de disociación de la oxihemoglobina, una PaO2 >80 mm Hg no aumenta de forma significativa el contenido de O2 en la sangre. Se debe elegir el valor menor de FiO2 que consigue una PaO2 aceptable. En los pacientes con insuficiencia pulmonar por alteraciones en la relación V. /Q. y limitación de la difusión (enfermedad pulmonar obstructiva) suele ser suficiente con una FiO2 <40%, siendo la adecuada entre el 25 y el 35% en la mayor parte de los casos. La toxicidad del O2 depende del tiempo y de la concentración. Las elevaciones mantenidas de FiO2 >60% suelen determinar cambios inflamatorios, infiltración alveolar y, en ocasiones, fibrosis pulmonar. Se deben evitar FiO2 >60% salvo que sean necesarias para que sobreviva el paciente. Una FiO2 <60% se tolera bien durante períodos prolongados sin toxicidad evidente clínicamente.

Una FiO2 <40% se puede administrar a través de una cánula nasal o con mascarilla. Con esta última, el flujo de O2 necesario depende de la FiO2 deseada y del diseño de la misma. Con las cánulas nasales, un flujo de O2 de 2 a 4 l/min suele elevar la PaO2 a niveles terapéuticos. Sin embargo, la FiO2 administrada al paciente sólo se puede calcular aproximadamente. Para realizar dichao cálculo, se necesita la ventilación minuto total (V.e) del paciente cuando respira aire ambiental y la duración de la inspiración y la espiración. Si el tiempo es igual para ambas fases de la ventilación, sólo se administra al paciente el flujo de O2 al 100% del depósito de O2. Por tanto, para una ventilación minuto de 10 l/min con un flujo de 4 l/min de O2 al 100% a través de una cánula nasal, la FiO2 administrada al paciente se calcula como (2 ´ 100%) + (8 ´ 21%)/10 l = 37% O2. Si aumenta la ventilación minuto y no se modifica el flujo de O2, se reduce la FiO2. Como dichos cálculos son inexactos (mezcla de O2 con el aire ambiental, respiración por la boca, cambios en la frecuencia respiratoria), hay que controlar de forma regular la PaO2 y la saturación arterial de O2 (SaO2) mediante oximetría no cruenta.

Una administración excesiva de O2 es una causa frecuente de depresión respiratoria en el tratamiento de la retención de CO2. En la hipercapnia crónica, el centro respiratorio puede perder la sensibilidad a los cambios en la PaCO2 y responder principalmente a los estímulos hipóxicos. Si se produce un aumento excesivo de PaO2, se bloquea la excursión ventilatoria hipóxica y se puede producir más retención de CO2 con agravamiento de la acidosis respiratoria. Dicha complicación se puede evitar con un uso juicioso del O2 y se detecta en fases precoces de forma más eficaz mediante el control de la gasometría arterial. Si al aportar O2 durante la ventilación espontánea se eleva la PaCO2 y se produce acidemia, es necesaria la asistencia mecánica (v. más adelante).

Volver a puntos clave Utilización de presión positiva. La presión positiva continua en la vía aérea (CPAP), la presión positiva en la vía aérea a dos niveles (BiPAP), la presión positiva al final de la espiración (PEEP) y las técnicas especializadas para aumentar la presión alveolar media (como la ventilación con cociente inverso, v. más adelante) suelen abrir de nuevo las unidades alveolares cerradas, reduciendo de esta forma el cortocircuito derecha-izquierda y la necesidad de aporte de O2.

La CPAP, una técnica que no depende de ventilador y emplea una mascarilla facial, recupera el volumen pulmonar y suele mejorar el cociente PaO2/FiO2. Se suele emplear en pacientes con necesidades ventilatorias bajas y atelectasias agudas o edema de pulmón. En la BiPAP la presión de las vías aéreas se modifica, consiguiendo tanto un soporte ventilatorio como un aumento en los volúmenes pulmonares al final de la espiración.

La PEEP a niveles bajos (3 a 5 cm H2O) puede beneficiar prácticamente a todos los pacientes intubados y con ventilación mecánica por insuficiencia respiratoria; ayuda a compensar la pérdida de volumen que acompaña a la posición supina y la intubación translaríngea. El nivel óptimo de PEEP que debe utilizarse depende del volumen corriente; se suelen necesitar niveles de PEEP más altos cuando dicho volumen es pequeño (<7 ml/ kg). La PEEP necesaria puede llegar a ser >15 cm H2O para conseguir una adecuada oxigenación arterial con unos niveles de FiO2 bien tolerados. Los efectos de aumento de volumen de la PEEP y la capacidad de mejorar la PaO2 pueden no producirse cuando la contracción enérgica de los músculos espiratorios determina un volumen pulmonar menor que en la postura relajada al final de la espiración (equilibrio). Cuando resulta evidente este patrón respiratorio, la sedación o la parálisis pueden ser útiles. Cuando la infiltración pulmonar es predominantemente unilateral, puede resultar ineficaz administrar la misma cantidad de PEEP a ambos pulmones, ya que se puede derivar la sangre del pulmón sano al enfermo. La ventilación pulmonar independiente permite adaptar el patrón de insuflación pulmonar, la FiO2 y la PEEP a cada pulmón.

Volver a puntos clave Medidas específicas. Algunas medidas pueden ayudar a compensar las alteraciones en el intercambio de O2. Mejorar la concentración de Hb puede mejorar la capacidad de transportar O2, aunque un aumento demasiado exagerado del Hto puede alterar la distribución de O2 por el incremento en la viscosidad sanguínea. Aunque resulta controvertido, el nivel de Hb óptimo para la mayor parte de los pacientes con enfermedades agudas e hipoxemia grave es de 10 a 12 g/dl. Corregir la alcalemia aguda mejora el rendimiento de la Hb.

La reducción de las necesidades tisulares de O2 puede resultar también eficaz para mejorar el aporte de O2. La fiebre, la agitación, la sobrealimentación, la actividad respiratoria enérgica, los escalofríos, la sepsis, las quemaduras, las lesiones tisulares, las convulsiones y otros procesos clínicos frecuentes aumentan el consumo de O2 y se deben adoptar medidas enérgicas para controlarlos. La sedación y la parálisis farmacológica permiten controlar el consumo de O2 en los pacientes que siguen agitados o que luchan contra el ventilador. Sin embargo, se debe evitar la parálisis prolongada ya que abole el mecanismo de la tos, determina un patrón de respiración monótona que facilita la retención de secreciones en las regiones declives y puede agravar la debilidad muscular y la atrofia.

Resulta esencial mantener el gasto cardíaco con el uso adecuado de líquidos y fármacos inotropos para tratar la hipoxemia. Como en muchos procesos pulmonares se acumula con facilidad agua extravascular, se deben emplear los líquidos con cuidado, manteniendo un delicado equilibrio ya que una restricción importante de líquidos suele reducir el agua pulmonar y mejorar el intercambio gaseoso, pero al tiempo compromete la perfusión intestinal, renal y de otros órganos vitales.

El soporte a una circulación comprometida, por causas cardiogénicas o no cardiogénicas, puede ayudar a corregir la PaO2 baja; entre dichas medidas se incluyen la manipulación de los líquidos, los fármacos inotropos y la reducción del consumo de O2. En los pacientes con edema pulmonar, los diuréticos y otras medidas permiten movilizar al agua extracelular del pulmón, aumentando la distensibilidad del mismo, reduciendo el asma cardiogénico y disminuyendo la carga de los músculos respiratorios. La corrección de la isquemia cardíaca, la reducción de la poscarga del ventrículo izquierdo o el empleo de un bloqueante de los canales de calcio permiten reducir la congestión vascular pulmonar y la hipoxemia en los pacientes con alteraciones de la función diastólica cardíaca.

No se deben emplear esteroides de forma rutinaria en las enfermedades difusas del parénquima pulmonar, el edema pulmonar o el SDRA (v. cap. 67 [image] ), ya que el riesgo de aumento del catabolismo, el desgaste proteico y el riesgo de infecciones superan con mucho los posibles beneficios terapéuticos en la primera fase de la insuficiencia respiratoria. En cualquier caso, algunos pacientes se pueden beneficiar de su uso (los que tengan vasculitis demostrada, embolia grasa, neumonía eosinofílica aguda o reacciones alérgicas que agravan la hipoxemia). Los esteroides pueden ser de mayor utilidad en las fases fibroproliferativas tardías del SDRA y en los pacientes con asma agudo o exacerbación de una EPOC.

Los cambios de postura pueden ser beneficiosos. El cambio de supino a posición erecta produce un aumento en el volumen pulmonar equivalente a 5 a 12 cm de H2O de PEEP, en función de la distensibilidad del tórax. Cuando sea posible, se debe girar con frecuencia a los pacientes encamados (sobre todo en casos de coma o parálisis). Cuando se cambia de posición en decúbito lateral se distienden al máximo diversas zonas del pulmón y se mejora el drenaje de las secreciones. Cuando la afectación de un pulmón es desproporcionada, la oxigenación puede aumentar de una forma notable cuando el pulmón sano está en declive. Sin embargo, se debe tener cuidado de que las secreciones del pulmón infiltrado no sean aspiradas hacia la vía aérea del contralateral. Además, determinados pacientes con SDRA sufren una notable desaturación de O2 cuando se les cambia de postura (por razones no bien entendidas). La postura en decúbito prono suele resultar tremendamente eficaz en las fases iniciales del SDRA. Aunque no se entiende bien la razón de esta respuesta, parece que el principal beneficio deriva de la redistribución del volumen pulmonar en reposo, con expansión de las áreas dorsales.

La eliminación de secreciones de las vías aéreas altas (superiores) y bajas (inferiores) es fundamental. La hidratación parenteral puede ayudar a mantener las secreciones fluidas. En ocasiones, se usan fármacos mucolíticos (compuestos de yoduro potásico, acetilcisteína) si las secreciones siguen siendo viscosas a pesar de la hidratación y humidificación adecuadas del aire inspirado. Los antibióticos y los esteroides pueden ayudar a reducir el volumen de las secreciones en pacientes seleccionados.

Si los esfuerzos para toser del propio paciente no resultan eficaces, pueden ser útiles las técnicas de fisioterapia respiratoria (postura, percusión del tórax). Las secreciones que se retienen a pesar de estas medidas deben ser aspiradas. Las secreciones de las vías respiratorias bajas se pueden aspirar a través de un catéter introducido a través de las cuerdas vocales desde la nariz. Si este método no tiene éxito o las secreciones de las vías aéreas inferiores son demasiado abundantes, se suele necesitar una vía aérea artificial. Durante períodos cortos se puede emplear un tubo endotraqueal nasal u oral; si se necesita aspirar durante períodos prolongados, puede ser necesaria una traqueostomía (v. cap. 65 [image] ).

Humedecer todas las mezclas de gases inspirados que se administran en la tráquea ayuda a reducir la viscosidad de las secreciones. Un humidificador por calor humedece el aire inspirado de forma muy eficaz; como alternativa, se pueden colocar humidificadores higroscópicos desechables (nariz artificial) en el conducto común del circuito del ventilador para recuperar el aire espirado y volver a inhalarlo.

Los broncodilatadores están indicados cuando el edema bronquial y el broncospasmo están implicados. Se puede reducir la resistencia de la vía aérea y mejorar el intercambio de gases mediante la administración de b-adrenérgicos y anticolinérgicos en aerosol y de derivados de la teofilina o esteroides orales o i.v. (v. Asma, cap. 68 [image] ). Se pueden conectar nebulizadores para administrar los aerosoles con un ventilador mecánico o ser controlados por una fuente de gas a presión. Los inhaladores de dosis medidas se pueden emplear con ventilador o sin él.

Los antibióticos se administran para controlar la infección.

Volver a puntos clave Precauciones para reducir al mínimo las complicaciones. En los pacientes con lesiones pulmonares agudas, la presión positiva en la vía aérea, el O2 y los vasopresores o vasodilatadores pueden resultar peligrosos. Por tanto, se debe valorar con frecuencia la necesidad de PEEP, el nivel de soporte ventilatorio y de FiO2. Con frecuencia se puede reducir la presión intratorácica media permitiendo al paciente que realice toda la potencia ventilatoria que pueda manteniendo su comodidad, por ejemplo empleando la ventilación mandatoria intermitente.

Con frecuencia, los pacientes semiinconscientes, agitados, confusos o desorientados que reciben ventilación mecánica deben ser atados y sedados, porque la brusca desconexión del ventilador o la extubación accidental pueden producir con rapidez bradiarritmias letales, hipoxia, asfixia o aspiración del contenido gástrico. En los pacientes con edema pulmonar, la interrupción de la PEEP, incluso durante períodos cortos (para aspirar o cambiar el tubo), puede determinar una desaturación profunda que es difícil recuperar cuando disminuye el volumen pulmonar y las vías aéreas se llenan de líquido edematoso. Se debe controlar con cuidado a los pacientes paralizados, dado que su ventilación depende por completo de la máquina. Como son frecuentes el íleo y que el paciente ingiera aire, se debe descomprimir el estómago en los pacientes recién intubados. El clínico debe estar preparado para descomprimir un quiste a tensión o un neumotórax de forma inmediata.

Siguiente: Ventilación mecánica en INSUFICIENCIA RESPIRATORIA | Ir a: Ventilación mecánica en INSUFICIENCIA RESPIRATORIA
Anterior: Diagnóstico en INSUFICIENCIA RESPIRATORIA | Ir a: Diagnóstico en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


INSUFICIENCIA RESPIRATORIA, Ventilación mecánica

Ir a: Tratamiento en INSUFICIENCIA RESPIRATORIA Ir a: INSUFICIENCIA RESPIRATORIA Ir a: CAPITULO 67
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 66. INSUFICIENCIA RESPIRATORIA
Hipoxemia Hipercapnia Etiología Signos y síntomas Diagnóstico Tratamiento Ventilación mecánica
Ventilación mecánica

En la práctica habitual, la ventilación con presión positiva (PPV) representa la única forma de soporte de la insuficiencia respiratoria aguda. Los ventiladores que aplican presión negativa al tórax (tanque, coraza o poncho) exigen un soporte estructural rígido para el compartimiento de vacío que dificulta en gran medida los cuidados de enfermería.

Los criterios para la intubación y la ventilación mecánica incluyen la acidemia progresiva, la hipoxemia y la disfunción circulatoria. Antes de empezar la ventilación mecánica, el clínico debe elegir el método de la misma (tipo y frecuencia de los ciclos apoyados por la máquina), la FiO2 que se debe suministrar, la sensibilidad de la máquina frente a los esfuerzos del paciente y el nivel de PEEP aplicado. Los ciclos de la máquina pueden estar regulados por la presión o por el flujo y ser ciclados por volumen, flujo, tiempo o presión.

Los ventiladores ciclados por presión son de diseño sencillo y de bajo coste. Sin embargo, como el volumen corriente que se administra en cada ciclo respiratorio depende de la duración de la fase inspiratoria y de la impedancia del tórax (resistencia, distensibilidad), estos ventiladores no aportan un volumen corriente específico o una ventilación minuto de forma fiable. Su uso se limita a pacientes no intubados que necesitan broncodilatadores o volúmenes corrientes altos para corregir la atelectasia.

La ventilación ciclada por volumen ha sido durante mucho tiempo el tipo de soporte ventilatorio habitual para todas las formas de insuficiencia respiratoria grave. Todos los ventiladores modernos pueden funcionar de este modo, así como otros, que varían en la forma de las ondas, los ciclos, el porcentaje de soporte que brindan y el método de interrupción de este ciclo ayudado por máquina. En muchos pacientes con enfermedades de gravedad moderada que pueden tolerar una mascarilla orofacial o nasal presurizada se puede realizar la ventilación sin intubación traqueal.

El soporte ventilatorio completo está diseñado para realizar todo el trabajo respiratorio y trata de aportar un volumen corriente adecuado con una frecuencia determinada. Las respiraciones reguladas por flujo y cicladas por volumen son el método habitual. El médico selecciona el volumen corriente deseado, la forma de las ondas del flujo inspiratorio (constante o desacelerado) y la velocidad del flujo pico. Una vez elegidos estos parámetros, la presión pico en la vía aérea varía en función de la impedancia a la insuflación y de la presión alveolar al final de la espiración. Cuando se emplea la forma regulada por presión y ciclada por tiempo (ventilación controlada por presión), se seleccionan la presión y la duración de la inspiración y se permite que cambie el volumen corriente en función de la impedancia de la insuflación. En cualquier tipo de ciclo se puede elegir que funcione a una velocidad fija (ventilación controlada) o en respuesta a los esfuerzos del paciente (ventilación asistida/controlada). Se especifica una frecuencia que pone en marcha la máquina si el paciente no lo hace.

El soporte ventilatorio parcial está indicado cuando el paciente puede realizar con comodidad una parte del trabajo respiratorio, como durante el proceso de retirada de la máquina. Se puede dar ayuda en cada respiración espontánea con soporte de presión, una técnica ciclada por flujo que consigue con rapidez una presión fija en la vía aérea para cada respiración. Se puede realizar soporte de alto o bajo nivel, en función de la presión seleccionada. Con los nuevos equipos es posible ajustar la forma de las ondas de presión y los criterios de apagado y encendido. El soporte de presión permite superar la resistencia al tubo endotraqueal, que puede resultar sorprendentemente elevada en la insuficiencia respiratoria. Cuando se administra el nivel adecuado de presión, el soporte de presión resulta cómodo porque el paciente tiene cierto grado de control sobre el perfil del flujo y la duración del ciclo. La ventilación mandatoria intermitente sincronizada puede realizar respiraciones reguladas por flujo y cicladas por volumen o reguladas por presión y cicladas por tiempo para que la máquina realice el soporte ventilatorio a una frecuencia determinada por el médico. El nivel de soporte no se modifica ajustando las características del ciclo, sino el número de ciclos asistidos por la máquina. Este tipo de ventilación se suele combinar con el soporte de presión para conseguir la máxima comodidad del paciente durante la retirada de la misma.

Otras formas de ventilación mecánica se utilizan con menos frecuencia. Los ventiladores de alta frecuencia (osciladores o jet) aportan pequeños pulsos de gas con rapidez, consiguiendo el intercambio de gases con excursiones muy pequeñas de volumen corriente. Su utilidad es limitada en los adultos con insuficiencia respiratoria, en parte porque conseguir un intercambio de gases adecuado es en gran medida un proceso empírico que exige una gran habilidad del operador. La ventilación con cociente inverso prolonga la fase inspiratoria para que dure más del 50% del ciclo inspiratorio, con lo que consigue aumentar la presión alveolar media y reducir el flujo al final de la inspiración. Este tipo de ventilación se suele aplicar con sedación y parálisis como tratamiento de sostén cuando fracasa la oxigenación. Algunos de los sistemas más novedosos regulan el grado de soporte ventilatorio parcial para conseguir los criterios de volumen corriente y/o ventilación minuto con la menor presión posible. Se puede añadir PEEP (v. más atrás) a los sistemas que realizan una ventilación de alta frecuencia o de cociente inverso, así como a todos los sistemas tradicionales de ventilación.

Volver a puntos clave Complicaciones. Cualquier sistema de ventilación mecánica puede reducir el retorno venoso al tórax, el gasto cardíaco y la TA sistémica, sobre todo si la presión de entrada al pulmón es elevada. Es probable que estos problemas se produzcan con una presión inspiratoria alta, con la hipovolemia y cuando el control vasomotor es inadecuado por uso de fármacos, neuropatía periférica o debilidad muscular.

El barotrauma, las lesiones pulmonares inducidas por presiones de ciclado elevadas, puede producir la rotura del tejido (neumomediastino, neumotórax, enfisema subcutáneo, embolia sistémica de gas), la aparición de lesiones pulmonares parenquimatosas (displasia broncopulmonar) o edema pulmonar. Es probable que dichas lesiones se produzcan cuando la presión que distiende los alvéolos es demasiado alta (>35 cm H2O) o cuando se emplean volúmenes corrientes demasiado altos (>12 ml/kg) con una PEEP insuficiente para evitar el colapso de unas unidades pulmonares inestables.

Siguiente: CAPITULO 67 | Ir a: CAPITULO 67
Anterior: Tratamiento en INSUFICIENCIA RESPIRATORIA | Ir a: Tratamiento en INSUFICIENCIA RESPIRATORIA
Inicio de: INSUFICIENCIA RESPIRATORIA | Ir a: INSUFICIENCIA RESPIRATORIA


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Ventilación mecánica en CAPITULO 66 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
67 / SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO

Insuficiencia respiratoria causada por diversas lesiones pulmonares agudas, que se caracteriza por edema pulmonar no cardiogénico, dificultad respiratoria (distrés) e hipoxemia.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Signos, síntomas y diagnóstico
- Complicaciones y pronóstico
- Tratamiento

Anterior: Ventilación mecánica en CAPITULO 66 | Ir a: Ventilación mecánica en CAPITULO 66
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO, Etiología

Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Etiología Fisiopatología Signos, síntomas y diagnóstico Complicaciones y pronóstico Tratamiento
Etiología

El síndrome del distrés respiratorio del adulto (SDRA), una urgencia médica frecuente, es precipitado por diversos procesos agudos que lesionan de forma directa o indirecta el pulmón, como la sepsis, las neumonías virales o bacterianas primarias, la aspiración del contenido gástrico, los traumatismos torácicos directos, el shock profundo o prolongado, las quemaduras, la embolia grasa, el ahogamiento por inmersión, la transfusión masiva de sangre, la derivación cardiopulmonar, la toxicidad por O2, la pancreatitis hemorrágica aguda, la inhalación de humo u otros gases tóxicos y la ingesta de ciertos fármacos. Se calcula que la incidencia de SDRA es >30% en la sepsis (v. cap. 156 [image] ). Aunque se denomina "del adulto", este síndrome también puede afectar a los niños.

Siguiente: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO, Fisiopatología

Ir a: Etiología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Etiología Fisiopatología Signos, síntomas y diagnóstico Complicaciones y pronóstico Tratamiento
Fisiopatología

Se entiende mal la lesión pulmonar inicial. Los estudios en animales sugieren que se acumulan plaquetas y leucocitos activados en los capilares, el intersticio y los espacios aéreos, que pueden liberar prostaglandinas, radicales tóxicos de O2, enzimas proteolíticas y otros mediadores (como el factor de necrosis tumoral y las interleucinas), que lesionan las células, facilitan la inflamación y la fibrosis y modifican el tono broncomotor y la reactividad vascular.

Cuando se lesionan los capilares pulmonares y los epitelios alveolares, se produce la salida de sangre y plasma hacia los espacios intersticial e intraalveolar, con la consiguiente ocupación alveolar por líquido y atelectasias, estas últimas debidas en parte a la menor actividad surfactante. La lesión no es homogénea y afecta de manera predominante a las zonas declives del pulmón. En 2 o 3 d se produce inflamación intersticial y broncoalveolar con proliferación de las células epiteliales e intersticiales. Se acumula con rapidez colágeno, produciendo una fibrosis intersticial grave en 2 o 3 sem. Estos cambios patológicos originan una reducción de la distensibilidad pulmonar, con menor capacidad residual funcional, alteraciones en la relación ventilación/perfusión, aumento del espacio muerto fisiológico, hipoxemia grave e hipertensión pulmonar.

Siguiente: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Anterior: Etiología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Etiología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO, Signos, síntomas y diagnóstico

Ir a: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Etiología Fisiopatología Signos, síntomas y diagnóstico Complicaciones y pronóstico Tratamiento
Signos, síntomas y diagnóstico

El SDRA se suele desarrollar en 24 a 48 h tras la lesión o enfermedad inicial. Primero se produce disnea, que se suele acompañar de una respiración rápida y superficial. Se puede observar retracción intercostal y suprasternal con la inspiración. La piel puede aparecer cianótica o moteada y no mejora al administrar O2. La auscultación puede detectar roncus, sibilancias o estertores, pero en ocasiones es normal.

El diagnóstico precoz exige un alto índice de sospecha ante la presencia de disnea en situaciones que predisponen al SDRA. Se puede realizar el diagnóstico de presunción con la gasometría arterial y la radiografía de tórax. Este análisis demuestra inicialmente una alcalosis respiratoria aguda: una PaO2 muy baja, con una PaCO2 normal o baja y un pH elevado. La radiología de tórax suele mostrar infiltrados alveolares difusos bilaterales parecidos al edema pulmonar agudo de origen cardíaco, pero la silueta cardíaca suele ser normal. Sin embargo, las alteraciones radiológicas suelen mostrar varias horas de desfase respecto a las alteraciones funcionales, de manera que la hipoxemia puede parecer desproporcionadamente grave en comparación con el edema radiológico. Se suele mantener una PaO2 extremadamente baja a pesar de las concentraciones elevadas de O2 inspirado (FiO2), lo que indica la existencia de una derivación derecha-izquierda a través de las unidades consolidadas y atelectásicas no ventiladas.

Tras el tratamiento inmediato de la hipoxemia están indicados varios pasos para el diagnóstico. Cuando existen dudas de que el paciente se encuentre en insuficiencia cardíaca, un catéter de Swan-Ganz puede resultar útil. La presión de enclavamiento arterial pulmonar es típicamente baja (<18 mm Hg) en el SDRA y alta (>20 mm Hg) en la insuficiencia cardíaca. Si se considera posible un embolismo pulmonar, que se puede parecer al SDRA (v. cap. 72 [image] ), se deben realizar procedimientos diagnósticos adecuados (como la angiografía pulmonar) después de estabilizar al paciente. La neumonía por Pneumocystis carinii y en ocasiones otras infecciones pulmonares primarias pueden parecerse al SDRA y se deben plantear en los pacientes inmunosuprimidos; en estos casos puede resultar útil la biopsia pulmonar o el lavado broncoalveolar guiado por broncoscopia.

La American-European Consensus Conference define el SDRA como PaO2/FiO2 <200 (independientemente de la presión positiva al final de la espiración), la infiltración bilateral en la radiología frontal de tórax y la PAWP £18 mm Hg cuando se mide o no existen evidencias de hipertensión auricular izquierda.

Siguiente: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Anterior: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO, Complicaciones y pronóstico

Ir a: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: Tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Etiología Fisiopatología Signos, síntomas y diagnóstico Complicaciones y pronóstico Tratamiento
Complicaciones y pronóstico

La sobreinfección bacteriana secundaria de los pulmones, sobre todo por bacterias aerobias gramnegativas (como Klebsiella, Pseudomonas y Proteus spp.) y por Staphylococcus aureus grampositivos, especialmente las cepas meticilín-resistentes; se puede producir insuficiencia multiorgánica (v. tabla 67-1 [image] ), sobre todo insuficiencia renal, y complicaciones debidas a las técnicas de soporte vital, que se asocian con una elevada mortalidad y morbilidad. Se puede producir de forma súbita un neumotórax a tensión asociado con la colocación de catéteres venosos centrales o con la ventilación por presión positiva (PPV) y presión positiva al final de la espiración (PEEP), cuyo reconocimiento y tratamiento precoces resultan fundamentales para evitar la muerte. El neumotórax se debe sospechar ante una taquicardia, una hipotensión y un aumento súbito en la presión inspiratoria pico necesaria para la ventilación mecánica. El neumotórax que aparece en fases tardías del SDRA se considera un signo ominoso porque se suele asociar con una lesión pulmonar grave y con necesidad de elevadas presiones ventilatorias. Si no se realiza una reposición adecuada del volumen intravascular, la PPV y la PEEP pueden reducir el retorno venoso, disminuyendo el gasto cardíaco y el transporte global de O2 a los tejidos, lo que contribuye al fallo multiorgánico secundario.

La tasa de supervivencia de los pacientes con SDRA grave que reciben un tratamiento correcto es de un 60%; si la hipoxemia grave del SDRA no se reconoce y trata, se produce una parada cardiopulmonar en un 90% de los pacientes. Los que responden con rapidez al tratamiento suelen desarrollar una disfunción pulmonar residual o discapacidad mínima o nulas. Los pacientes que precisan un soporte ventilatorio prolongado con FiO2 >50% pueden desarrollar con más frecuencia una fibrosis pulmonar. En la mayoría de los pacientes que sobreviven a la enfermedad aguda, la fibrosis pulmonar suele resolverse en meses, aunque se desconoce por qué mecanismos.

Siguiente: Tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Anterior: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Signos, síntomas y diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO


SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO, Tratamiento

Ir a: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO Ir a: CAPITULO 68
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 67. SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Etiología Fisiopatología Signos, síntomas y diagnóstico Complicaciones y pronóstico Tratamiento
Tratamiento

Los principios del tratamiento son parecidos cualquiera que sea la causa. Se debe mantener la oxigenación y corregir la causa de lesión pulmonar aguda subyacente. Hace falta una atención meticulosa para poder evitar la depleción nutricional, la toxicidad por O2, la sobreinfección, el barotrauma y la insuficiencia renal, que se pueden ver agravados por la depleción de volumen intravascular. Mientras se descarta el diagnóstico, se debe tratar la hipoxemia que amenaza la vida con una FiO2 elevada y controlarla con gasometrías seriadas u oximetrías no invasivas. Puede ser necesaria la intubación endotraqueal con ventilación mecánica y la PEEP para suministrar el O2, dado que la hipoxemia suele ser refractaria a la inhalación de O2 en mascarilla facial.

El volumen intravascular suele estar deplecionado cuando comienza el SDRA, porque la sepsis es una de las causas asociadas, debido a que se administró tratamiento con diuréticos antes de sospechar este diagnóstico o porque el inicio de la PPV reduce el retorno venoso. A pesar de la existencia de edema alveolar, se deben administrar líquidos i.v. si son necesarios para recuperar la perfusión periférica, la excreción de orina y la TA. Resulta fundamental controlar el volumen vascular porque tanto la hipovolemia como la sobrehidratación resultan peligrosas. Los hallazgos físicos y los valores de presión venosa central pueden ser confusos en los pacientes críticos sometidos a ventilación mecánica y, si persiste la hipoxemia grave, si la perfusión de la piel es mala, si se altera el estado mental o si se reduce la excreción de orina (<0,5 ml/kg/h), se necesita de inmediato un índice fiable de volumen intravascular. Se suele emplear un catéter de Swan-Ganz para determinar la infusión de volumen, sobre todo si se necesita PEEP. Sin embargo, estos catéteres conllevan riesgos. Para realizar el aporte de líquidos resulta esencial vigilar de forma estrecha la ingesta y la excreción de los mismos. En general, los pacientes con SDRA responden mejor cuando se opta por un tratamiento "seco", es decir, restricción de líquidos con uso juicioso de diuréticos, siempre que no se alteren el gasto cardíaco y la perfusión tisular.

Si la sepsis es la causa del SDRA o puede serlo, se debe iniciar el tratamiento antibiótico empírico hasta que lleguen los resultados de los cultivos. Los cultivos y la tinción de Gram del esputo o los aspirados traqueales pueden ayudar a detectar de forma precoz la sobreinfección pulmonar y determinar la antibioterapia. Se deben drenar las infecciones en espacios cerrados. La alimentación se inicia a las 48 a 72 h, siendo preferible la vía enteral porque protege el revestimiento mucoso intestinal.

Los esteroides no producen ningún efecto beneficioso demostrado en el SDRA agudo, aunque existen comunicaciones aisladas que sugieren cierto beneficio en los pacientes con SDRA en la fase fibroproliferativa tardía, que se desarrolla a los 7 a 10 d de ventilación mecánica. Se debe excluir en estos pacientes la coexistencia de infecciones pulmonares, ya que suelen estar febriles y tienen leucocitosis con infección o sin ella.

Muchos abordajes terapéuticos y profilácticos del SDRA han resultados infructuosos o poco útiles. Entre los tratamientos que no han mejorado o prevenido el SDRA se encuentran los anticuerpos monoclonales contra la endotoxina, los anticuerpos monoclonales contra el factor de necrosis tumoral, el antagonista del receptor de la interleucina 1, la PEEP profiláctica (precoz), la oxigenación con membrana extracorpórea y la extracción extracorpórea de CO2, la albúmina i.v., la expansión de volumen y los fármacos cardiotónicos para aumentar la distribución sistémica de O2, los esteroides en las fases iniciales del SDRA, el ibuprofeno parenteral para inhibir la ciclooxigenasa, la prostaglandina E1 y la pentoxifilina. Algunos enfoques parecen prometedores, pero necesitan más estudios.

La postura en decúbito prono puede mejorar de forma notable la oxigenación en algunos pacientes, posiblemente porque esta postura deriva la perfusión y el intercambio de gases hacia zonas más normales, que previamente no estaban declives. Sin embargo, no está claro si esta postura mejora el intercambio de gases en el SDRA grave y si puede reducir la duración de la ventilación mecánica y mejorar la supervivencia global. Resulta difícil colocar al paciente.

La inhalación de óxido nítrico mejora de forma significativa la hipertensión pulmonar y la oxigenación arterial en los pacientes con SDRA grave sin producir hipotensión sistémica. Todavía hay que demostrar si el óxido nítrico mejora la supervivencia y si su uso prolongado determina más daño pulmonar por los productos de degradación derivados del mismo, como el anión peroxinitrito.

El ketoconazol puede prevenir el SDRA suprimiendo la formación y liberación del factor de necrosis tumoral en los macrófagos. Su efecto beneficioso en estudios preliminares pequeños tiene que ser confirmado en estudios bien controlados más amplios. Los estudios iniciales con surfactante sintético en aerosol en pacientes adultos con SDRA han resultado poco alentadores. El desarrollo de dispositivos de administración de aerosoles de mejor calidad y los preparados de surfactante natural de mamífero pueden mejorar la estabilidad alveolar, reducir las atelectasias y la derivación intrapulmonar de sangre y aumentar las propiedades antibacterianas y antiinflamatorias del líquido que reviste los alvéolos; en el momento actual se están desarrollando estudios sobre estos tratamientos.

Volver a puntos clave Ventilación mecánica. La mayor parte de los pacientes necesitan intubación endotraqueal y ventilación asistida con un ventilador mecánico limitado por volumen. Se debe plantear la intubación endotraqueal y la PPV cuando la frecuencia respiratoria sea >30 respiraciones/min o si se necesita una FiO2 con mascarilla facial >60% para mantener la Po2 en unos 70 mm Hg durante varias horas. Como alternativa a la intubación, una mascarilla de presión positiva en la vía aérea puede aportar PEEP de forma eficaz a los pacientes con SDRA moderado o leve. Dichas mascarillas no se recomiendan para los pacientes con niveles bajos de consciencia, dado el riesgo de aspiración, y deben ser sustituidas por un ventilador si el paciente evoluciona a un SDRA grave o muestra signos de fatiga de los músculos respiratorios con aumento de la frecuencia respiratoria y de la Pco2 arterial.

Los valores convencionales para un ventilador limitado por volumen en el SDRA son un volumen corriente de 10 a 15 ml/kg, una PEEP de 5 a 10 cm H2O, una FiO2 £60% y frecuencia mixta asistida/controlada modo de control-activada por el paciente. Esta técnica puede sustituirse por una ventilación mandatoria intermitente con una frecuencia respiratoria inicial de 10 a 12 respiraciones/min con PEEP.

Existe preocupación sobre si los elevados volúmenes y presiones del ventilador pueden agravar las lesiones pulmonares en el SDRA, aunque no se ha demostrado este efecto. Una PEEP demasiado baja también puede lesionar el pulmón, ya que permite que las unidades pulmonares terminales inestables se abran y cierren de forma repetida. Este problema se puede evitar con volúmenes corrientes pequeños (6 a 8 ml/kg) y PEEP más elevada (entre 10 y 18 cm H2O).

El objetivo de los volúmenes corrientes bajos es evitar que las respiraciones generadas por el ventilador superen el punto de inflexión superior (deflexión) de la curva presión-volumen del paciente y que causen una sobredistensión pulmonar (v. fig. 67-1 [image] ). Pasado este punto, el pulmón se vuelve bastante rígido y pequeños aumentos en el volumen corriente determinan grandes aumentos en la presión meseta del ventilador (la presión necesaria para mantener la insuflación del pulmón y la pared torácica cuando ha terminado el flujo inspiratorio). Por razones técnicas, el punto de inflexión superior no se suele medir de forma directa, sino que se suele determinar la presión meseta del ventilador, que en la mayoría de los pacientes no debe superar 25 a 30 cm H2O (o 20 a 25 cm H2O según algunos investigadores). Con un volumen corriente bajo se puede aumentar la frecuencia respiratoria del ventilador para mantener un pH y una PCO2 arteriales adecuados. Algunos pacientes desarrollan a pesar de todo hipercapnia y acidosis respiratoria, que suelen tolerar bien. Si el pH arterial desciende por debajo de 7,2, se puede empezar la infusión lenta de bicarbonato.

Teóricamente la PEEP seleccionada debe ser varios centímetros de agua superior al punto de inflexión inferior de la curva presión-volumen del paciente (v. fig. 67-1 [image] ) para facilitar la incorporación e insuflación de muchos alvéolos. Si no se determina directamente este punto de inflexión inferior, suele bastar con una PEEP de 10 a 15 cm de H2O. Con una PEEP satisfactoria, la FiO2 del ventilador se puede reducir con seguridad a <50 a 60%, de forma que el paciente tenga una PaO2 ³60 mm Hg o una saturación arterial de O2 (SaO2) ³90%. Para que el transporte de O2 a los tejidos sea adecuado, el índice cardíaco debe ser ³3 l/ min/m2; en ocasiones es necesaria la reposición de volumen o la administración de fármacos cardiotónicos parenterales.

Como alternativa se puede emplear la ventilación mecánica controlada por presión, sobre todo en pacientes con SDRA grave. Se seleccionan la presión y duración de la inspiración y se modifica el volumen corriente con la impedancia inspiratoria; se evitan de este modo las presiones inspiratorias altas en el ventilador, pero se suele producir una hipercapnia. Este abordaje se suele combinar con una ventilación de cociente inverso, en la que se selecciona que la duración de la inspiración sea igual o mayor que la de la espiración. Esta técnica pone en funcionamiento y reexpande más unidades pulmonares que la PEEP sola (en parte porque produce una PEEP intrínseca o auto-PEEP), de forma que se puede reducir todavía más un valor de FiO2 potencialmente perjudicial. Esta técnica es incómoda y exige la sedación del paciente y la administración de fármacos que paralicen los músculos.

La facilidad de retirada de la ventilación se basa en la evidencia continuada de mejora de la función pulmonar (menor necesidad de O2 y PEEP), la mejora radiológica y la resolución de la taquipnea. Se puede retirar a los pacientes del ventilador sin enfermedad pulmonar previa con facilidad y las dificultades para hacerlo indican infección reciente o no tratada, excesiva hidratación, broncospasmo, anemia, alteraciones electrolíticas, disfunción cardíaca o mal estado nutricional que producen debilidad muscular respiratoria. Si se tratan estas enfermedades, se puede conseguir retirar el ventilador empleando una ventilación mandatoria intermitente para reducir la frecuencia mecánica, a menudo con cierto grado de ventilación de soporte con presión (v. cap. 66 [image] ) o mediante intentos de respiración espontánea durante períodos cada vez más largos a través de una pieza en T conectada con el tubo endotraqueal. Se suele mantener una PEEP baja (5 cm H2O) durante todo el proceso de retirada del ventilador.

Siguiente: CAPITULO 68 | Ir a: CAPITULO 68
Anterior: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: Complicaciones y pronóstico en SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO DEL ADULTO


OBSTRUCCIÓN AL FLUJO AÉREO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 67 Ir a: SEC.6 NEUMOLOGÍA Ir a: ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 68. OBSTRUCCIÓN AL FLUJO AÉREO
68 / OBSTRUCCIÓN AL FLUJO AÉREO

Enfermedades pulmonares que cursan con obstrucción crónica al flujo aéreo producida fisiológicamente, independientemente de su etiología.

En estas enfermedades la obstrucción al flujo aéreo puede ser crónica y persistente o episódica y recidivante.

La obstrucción al flujo aéreo suele determinarse mediante una espirometría espiratoria forzada, en la que se registra el volumen espirado frente al tiempo durante una espiración máxima (v. cap. 64 [image] ). En condiciones normales, una espiración forzada máxima tarda entre 3 y 4 seg, pero cuando existe una obstrucción de la vía aérea puede durar hasta 15 e incluso 20 seg y puede verse limitada por el tiempo en que se contiene la respiración. El volumen espiratorio forzado normal en el primer segundo de la espiración (FEV1) se mide con facilidad y se puede predecir en función del sexo, la edad y la estatura. El cociente entre la FEV1 y la capacidad vital forzada (FEV1/FVC) suele superar 0,75. También resulta útil medir el flujo aéreo frente al volumen durante una espiración forzada y la consiguiente inspiración forzada, la curva flujo-volumen, sobre todo para distinguir los estrechamientos de la vía respiratoria alta y baja.

En la tabla 68-1 [image] se recogen algunos procesos que producen obstrucción crónica al flujo aéreo. El enfisema y la bronquitis crónica (que se comentan en conjunto más adelante en Obstrucción al flujo aéreo) y el asma causan >95% de la morbilidad y mortalidad por obstrucción crónica de la vía aérea. Otras causas incluyen las bullas gigantes (enfisema bulloso), la bronquitis asmática, la bronquiolitis, la linfangiomiomatosis y la panbronquiolitis difusa.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: ASMA | Ir a: ASMA
› ASMA
- Epidemiología
- Fisiopatología
- Síntomas y signos
- Hallazgos de laboratorio
- Diagnóstico y clasificación
- Diagnóstico diferencial en niños
- Diagnóstico diferencial en adultos
- Tratamiento
- Tratamiento diario
- Tratamiento de un ataque agudo
› ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
- Epidemiología
- Factores de riesgo
- Anatomía patológica
- Fisiopatología y patogenia
- Síntomas y signos
- Complicaciones
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y evolución
- Tratamiento
› BULLAS GIGANTES

Anterior: Tratamiento en CAPITULO 67 | Ir a: Tratamiento en CAPITULO 67
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


ASMA

Ir a: OBSTRUCCIÓN AL FLUJO AÉREO Ir a: Epidemiología
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
ASMA

Enfermedad pulmonar caracterizada por la obstrucción reversible de la vía aérea, con inflamación de la misma y aumento de su capacidad de respuesta a diversos estímulos.

(V. Asma durante el embarazo en cap. 251 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Fisiopatología
- Síntomas y signos
- Hallazgos de laboratorio
- Diagnóstico y clasificación
- Diagnóstico diferencial en niños
- Diagnóstico diferencial en adultos
- Tratamiento
- Tratamiento diario
- Tratamiento de un ataque agudo

Inicio de: OBSTRUCCIÓN AL FLUJO AÉREO | Ir a: OBSTRUCCIÓN AL FLUJO AÉREO


ASMA, Epidemiología

Ir a: ASMA Ir a: Fisiopatología en ASMA
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Epidemiología

En Estados Unidos, unos 12 millones de personas padecen asma. La prevalencia de esta enfermedad aumentó entre 1982 y 1992 de 34,7 a 49,4 por 1.000 y la mortalidad de 13,4 a 18,8 por millón. Se produce con una frecuencia cinco veces mayor en pacientes de raza negra que en blancos. El asma representa la causa de ingreso hospitalario más frecuente en niños y es la enfermedad crónica que determina más absentismo escolar. En 1990, la asistencia hospitalaria de los asmáticos determinó un gasto de >2.000 millones de dólares y el coste total de dicha enfermedad fue de 6.210 millones de dólares.

Siguiente: Fisiopatología en ASMA | Ir a: Fisiopatología en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Fisiopatología

Ir a: Epidemiología en ASMA Ir a: ASMA Ir a: Síntomas y signos en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Fisiopatología

La obstrucción de la vía aérea en el asma se debe a la combinación de varios factores, que incluyen el espasmo del músculo liso de la vía, el edema de la mucosa, el aumento de la secreción de moco, la infiltración celular de las paredes de la vía aérea (sobre todo por eosinófilos y linfocitos) y la lesión y descamación del epitelio respiratorio.

El broncospasmo asociado a la contracción del músculo liso se consideraba el factor más importante en la obstrucción de las vías aéreas. Sin embargo, en el momento actual se sabe que la inflamación resulta fundamental, sobre todo en el asma crónico. Incluso en las formas leves de asma se produce una respuesta inflamatoria, en la que participan principalmente eosinófilos y linfocitos activados, aunque también se observan neutrófilos y mastocitos; también se presenta una descamación de células epiteliales. Los mastocitos parecen importantes en la respuesta aguda a los alergenos inhalados y quizá al ejercicio, pero resultan menos importantes que otras células en la génesis de la inflamación crónica. El número de eosinófilos en sangre periférica y en las secreciones de la vía aérea se correlaciona de forma estrecha con el grado de hiperreactividad bronquial.

Todos los asmáticos con enfermedad activa muestran característicamente unas vías aéreas hiperreactivas, lo que se manifiesta como una respuesta broncoconstrictora a diversos estímulos. El grado de hiperreactividad guarda una estrecha relación con la magnitud de la inflamación y ambos se correlacionan con la gravedad de la enfermedad y con la necesidad de fármacos. Sin embargo, no siempre se conoce la causa de esta hiperreactividad, a la que pueden contribuir las alteraciones estructurales. Por ejemplo, la descamación del epitelio (por la proteína básica principal de los eosinófilos) determina la pérdida del factor relajante producido por el epitelio y de la prostaglandina E2, sustancias implicadas en la respuesta contráctil a los mediadores de la broncoconstricción. Las endopeptidasas neutras responsables del metabolismo de los mediadores de la broncoconstricción (como la sustancia P) son producidas por las células epiteliales y también se pierden cuando se lesiona el epitelio. Otra posible causa de esta hiperreactividad bronquial es la remodelación de la vía aérea, que hace que aumente ligeramente el grosor de la misma.

Muchos mediadores de la inflamación presentes en las secreciones de la vía aérea de los pacientes asmáticos contribuyen a la broncoconstricción, la secreción de moco y la pérdida de líquido en la microvasculatura. La extravasación de líquido, un elemento constante en la reacción inflamatoria, produce el edema submucoso, aumenta la resistencia de la vía aérea y contribuye a la hiperreactividad bronquial. Los mediadores de la inflamación se pueden formar o liberar como consecuencia de las reacciones alérgicas que se producen en el pulmón e incluyen la histamina y productos derivados del metabolismo del ácido araquidónico (leucotrienos y tromboxano, que pueden aumentar la reactividad de la vía aérea). Los leucotrienos cisteinilo, LTC4 y LTD4, son los broncoconstrictores más importantes estudiados hasta el momento en seres humanos. En el momento actual no se considera que el factor activador de las plaquetas sea un mediador importante en el asma.

La activación de las células T en la respuesta alérgica constituye una característica esencial en la inflamación del asma. Las células T y sus productos de secreción (citocinas) perpetúan la inflamación en la vía aérea. Las citocinas producidas por una línea determinada de linfocitos T, las células T CD4Th2 (de tipo colaborador), facilitan el crecimiento y la diferenciación de las células inflamatorias, su activación y migración hacia las vías aéreas y prolongan su supervivencia en las mismas. Las principales interleucinas son la IL-4, necesaria para la producción de IgE; la IL-5, que se comporta como un quimiotáctico para los eosinófilos, y el factor estimulante de colonias de granulocitos y macrófagos, cuyos efectos sobre los eosinófilos se parecen a los de IL-5, aunque son de menor potencia.

La broncoconstricción colinérgica refleja se produce posiblemente como respuesta aguda a la inhalación de sustancias irritantes; sin embargo, los neuropéptidos liberados de los nervios sensitivos en la vía refleja axonal pueden resultar mucho más importantes. Estos péptidos, entre los que se incluyen la sustancia P, la neurocinina A y el péptido relacionado con el gen de la calcitonina, hacen que aumente la permeabilidad vascular y la producción de moco y facilitan la broncoconstricción y la vasodilatación bronquial.

Los cambios fisiopatológicos descritos antes producen diversos grados de obstrucción de la vía aérea y hacen que la ventilación no sea uniforme. El mantenimiento del flujo en zonas hipoventiladas hace que se altere la relación ventilación/perfusión, con la consiguiente hipoxemia arterial. En las fases iniciales de una crisis, el paciente compensa esta situación hiperventilando las zonas no obstruidas del pulmón con disminución de la PaCO2. Cuando progresa el ataque, se altera la capacidad de hiperventilar por el progresivo estrechamiento de la vía aérea y la fatiga muscular, con agravamiento de la hipoxemia y elevación progresiva de la PaCO2, que determinan acidosis respiratoria. En este momento el paciente se encuentra en insuficiencia respiratoria (v. cap. 66 [image] ).

Siguiente: Síntomas y signos en ASMA | Ir a: Síntomas y signos en ASMA
Anterior: Epidemiología en ASMA | Ir a: Epidemiología en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Síntomas y signos

Ir a: Fisiopatología en ASMA Ir a: ASMA Ir a: Hallazgos de laboratorio en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Síntomas y signos

La frecuencia y gravedad de los síntomas varía mucho de un paciente a otro y según el momento para cada paciente. Algunos asmáticos refieren episodios ocasionales, breves y leves, mientras que otros presentan tos y sibilancias la mayor parte del tiempo, con ocasionales exacerbaciones graves tras exposiciones a alergenos conocidos, infecciones víricas, ejercicio o por irritantes inespecíficos. Estos síntomas también se pueden precipitar por factores psicológicos, como llorar, gritar o reír con fuerza.

Los ataques suelen empezar de forma aguda, con paroxismos de sibilancias, tos y dificultad respiratoria, o insidiosa, con manifestaciones cada vez más intensas de dificultad respiratoria. Sin embargo, sobre todo en niños, la primera manifestación puede ser el prurito en la parte anterior del cuello o alta del tórax o la tos seca, sobre todo por la noche y con el ejercicio. Un asmático suele referir disnea, tos, falta de aire o sensación de opresión torácica y puede escuchar las sibilancias. La tos de un ataque agudo puede ser "sorda" y no se asocia con producción de moco. Cuando el ataque cede, se suele producir un esputo mucoide denso, salvo en los niños pequeños, que no suelen expectorar.

Volver a puntos clave Exploración física. En el ataque agudo el paciente muestra grados distintos de dificultad respiratoria, en función de la gravedad y de la duración del episodio. Se observa taquipnea y taquicardia. El paciente prefiere sentarse recto e incluso se inclina hacia adelante, utiliza los músculos respiratorios accesorios, está ansioso y parece luchar por conseguir aire. La exploración torácica demuestra una fase espiratoria prolongada con sibilancias de tono agudo durante toda la inspiración y la mayor parte de la espiración. El tórax puede estar hiperinsuflado por el atrapamiento de aire. Las sibilancias pueden ir acompañadas de roncus, pero no se suelen oír estertores "húmedos" salvo que exista una neumonía, atelectasias o una descompensación cardíaca.

Durante los episodios más graves el paciente puede ser incapaz de articular varias palabras seguidas sin detenerse a respirar. La fatiga y la dificultad respiratoria se ponen de manifiesto por los movimientos respiratorios superficiales, rápidos e ineficaces. La cianosis se hace aparente cuando empeora el ataque. La aparición de confusión y letargia puede indicar el inicio de una insuficiencia respiratoria progresiva con narcosis por CO2. En dichos pacientes se pueden auscultar menos sibilancias, porque la existencia de numerosos tapones de moco y la fatiga del paciente causan una reducción del flujo aéreo y del intercambio de gases. Una auscultación torácica "tranquila" en un paciente con un ataque de asma se considera un signo de alarma, ya que el paciente puede tener un problema respiratorio grave que puede amenazar rápidamente su vida.

Los signos más fiables de un ataque grave son la disnea de reposo, la imposibilidad de hablar, la cianosis, el pulso paradójico (>20 a 30 mm Hg) y la utilización de los músculos respiratorios accesorios. La gravedad se determina de forma más precisa realizando una gasometría arterial.

Entre los ataques agudos, los sonidos respiratorios pueden ser normales con la respiración tranquila. Sin embargo, se auscultan sibilancias tenues durante la espiración forzada o tras el ejercicio. Se pueden auscultar sibilancias de intensidad leve o moderada en algunos pacientes en cualquier momento, aunque estén asintomáticos. Cuando el asma grave es de larga evolución, sobre todo si se produce desde la infancia, la hiperinsuflación crónica puede afectar a la pared torácica, produciendo un tórax "cuadrado", un abombamiento hacia adelante del esternón o la depresión del diafragma.

Las complicaciones del ataque agudo de asma se recogen en la tabla 68-2 [image] .

Siguiente: Hallazgos de laboratorio en ASMA | Ir a: Hallazgos de laboratorio en ASMA
Anterior: Fisiopatología en ASMA | Ir a: Fisiopatología en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Hallazgos de laboratorio

Ir a: Síntomas y signos en ASMA Ir a: ASMA Ir a: Diagnóstico y clasificación en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo

Puntos clave:
[- Pruebas de función pulmonar -- Recuento de eosinófilos -- Estudio del esputo -- Radiología de tórax -- Identificación de los alergenos -]
Hallazgos de laboratorio

La determinación de los gases en sangre arterial y del pH es fundamental en un paciente con asma de la suficiente gravedad como para necesitar ingreso hospitalario.

Volver a puntos clave Pruebas de función pulmonar. En los asmáticos conocidos, las pruebas de función pulmonar permiten valorar el grado de obstrucción de la vía aérea y las alteraciones en el intercambio de gases, medir la respuesta de la vía aérea a los alergenos y sustancias químicas inhaladas (pruebas de provocación bronquial), cuantificar la respuesta a los fármacos y controlar a los pacientes a largo plazo (v. también cap. 64 [image] ). Las pruebas de función pulmonar se consideran más fiables cuando se realizan antes y después de administrar un broncodilatador en aerosol para determinar el grado de reversibilidad de la obstrucción de la vía aérea. Estas pruebas también resultan útiles para el diagnóstico diferencial.

Las capacidades y los volúmenes pulmonares estáticos demuestran diversas alteraciones, aunque éstas pueden no detectarse cuando una enfermedad leve se encuentra en remisión. Se suele producir un incremento en la capacidad pulmonar total, la capacidad residual funcional y el volumen residual, mientras que la capacidad vital suele ser normal o baja.

Las capacidades y los volúmenes pulmonares dinámicos se reducen, pero se normalizan tras inhalar un broncodilatador en aerosol. En los asmáticos leves asintomáticos los resultados pueden ser normales. Como el flujo espiratorio viene determinado por el diámetro de la vía aérea y las fuerzas de retracción elástica del pulmón, el flujo para grandes volúmenes supera al flujo para pequeños volúmenes pulmonares. Las pruebas que determinan los flujos para volúmenes pulmonares relativamente elevados (el volumen espiratorio forzado en los primeros 0,5 seg [FEV0,5] y el flujo espiratorio pico) dependen en gran medida del esfuerzo y resultan menos satisfactorias que las pruebas que miden el flujo en una serie de volúmenes pulmonares distinta (como la FEV durante el primer segundo [FEV1]). Las determinaciones de flujo espiratorio con grandes volúmenes pulmonares son insensibles a los cambios en la resistencia de las vías aéreas periféricas y reflejan alteraciones sobre todo de las vías aéreas centrales. La curva flujo-volumen espiratoria, en la que se dibuja el volumen espirado frente a la velocidad de flujo, resulta posiblemente la prueba más útil, ya que muestra de un modo gráfico el flujo para volúmenes pulmonares grandes y pequeños, de forma que puede reflejar alteraciones de las vías aéreas centrales y de las periféricas (v. fig. 64-4 [image] C). Sin embargo, la FEV1 aporta la mayor parte de la información necesaria para tratar un asma. Antes de realizar una espirometría, se debe interrumpir la inhalación de los broncodilatadores b2-agonistas al menos durante 4 h y de teofilina (sobre todo los compuestos de liberación sostenida) durante al menos 12 h como mínimo.

Las pruebas de ejercicio con un ergómetro de cinta o bicicleta resultan útiles, sobre todo en niños, para confirmar el diagnóstico de asma. Más de un 90% de los niños asmáticos muestran una disminución de la función pulmonar a los 7 min de realizar pruebas de ejercicio.

La distribución de la ventilación suele ser anómala en los asmáticos, de forma que se produce el llenado y el vaciamiento de las unidades pulmonares de forma asincrónica. La distribución irregular se puede determinar mediante una prueba de N2 en respiración única y la prueba de lavado de N2 durante 7 min. Las pruebas que determinan la elasticidad pulmonar (distensibilidad), empleando un balón esofágico para valorar la presión pleural, muestran una pérdida de la retracción elástica (sobre todo en los ataques agudos), que suele ser reversible cuando cede el asma. La capacidad de difusión de monóxido de carbono (DlCO) suele ser normal.

En las fases iniciales de un ataque agudo, el flujo espiratorio forzado entre el 25 y el 75% de la capacidad vital forzada (FEV25-75%) puede reducirse sólo ligeramente. Cuando progresa el ataque se produce una disminución progresiva de FVC y FEV1 y el atrapamiento de aire y el aumento del volumen residual determinan la hiperinsuflación pulmonar. Las alteraciones en los flujos pulmonares, sobre todo los que reflejan la función de las vías aéreas pequeñas, pueden persistir durante muchas semanas después del ataque agudo.

Volver a puntos clave Recuento de eosinófilos. La eosinofilia (>250 a 400 células/ml) es frecuente a pesar de que no siempre resulta posible demostrar la implicación de factores alérgicos en este proceso. En muchos pacientes asmáticos el grado de eosinofilia se correlaciona con la gravedad del asma. Se ha empleado la supresión de la eosinofilia con esteroides sistémicos como índice de la adecuación de la dosis.

Volver a puntos clave Estudio del esputo. En un paciente con asma no complicado, el esputo es muy característico: viscoso, gomoso y blanquecino. Cuando existe una infección, puede ser amarillento, sobre todo en adultos. Microscópicamente se observan muchos eosinófilos, con frecuencia dispuestos en sábanas, y también se pueden reconocer los gránulos de los eosinófilos liberados por las células rotas en toda la extensión del esputo. Son frecuentes los cristales elongados de forma piramidal (Charcot-Leyden) que se originan en los eosinófilos. Cuando existe una infección bacteriana, sobre todo si se acompaña de un componente de bronquitis, predominan los polinucleares y las bacterias. En el asma no complicado los cultivos de esputo no suelen demostrar bacterias patógenas.

Volver a puntos clave Radiología de tórax. Los hallazgos varían desde una radiografía normal a hiperinsuflación. Se suele producir un incremento de las sombras pulmonares, sobre todo en los casos crónicos. Son frecuentes las atelectasias, sobre todo en el lóbulo medio derecho, en niños, que pueden recidivar. Las zonas pequeñas de atelectasia segmentaria, que se suelen observar en las exacerbaciones, se pueden confundir con neumonitis, aunque su rápida desaparición debe sugerir una atelectasia.

Volver a puntos clave Identificación de los alergenos. Se deben evaluar los irritantes inespecíficos, sobre todo el humo de los cigarrillos. Las exacerbaciones en relación con exposición a alergenos ambientales, los antecedentes de rinitis o los antecedentes familiares de atopia sugieren factores alérgicos extrínsecos (v. también Asma ocupacional, cap. 75 [image] ). Los alergenos sugeridos por la historia se deben confirmar mediante la evaluación de la alergia, en la que se incluyen las pruebas cutáneas (se deben suspender los antihistamínicos al menos durante 48 h, pero se pueden mantener los esteroides sistémicos sin que interfieran con las respuestas inmediatas a las pruebas cutáneas). Las respuestas negativas frente a una batería de alergenos seleccionados sugiere que no existe un componente alérgico. Una respuesta positiva sólo indica una posible reactividad alérgica frente al alergeno estudiado y la significación clínica de los resultados se determina correlacionando estos hallazgos con el patrón de los síntomas y las exposiciones ambientales.

También se pueden detectar anticuerpos específicos de tipo IgE frente a inhalantes con métodos in vitro (como las pruebas radioalergosorbentes [RAST]; v. cap. 148 [image] ) o pruebas parecidas en el suero del paciente, pero estas pruebas in vitro son caras, están sometidas a errores de laboratorio y aportan pocas ventajas sobre las pruebas cutáneas bien realizadas y correctamente interpretadas. Sin embargo, la determinación de la IgE total en suero y de anticuerpos IgE específicos frente a un pequeño panel de alergenos frecuentes con métodos in vivo pueden ayudar a establecer la constitución atópica del paciente.

Las pruebas de provocación bronquial por inhalación se pueden realizar con alergenos para establecer la significación clínica de las pruebas cutáneas positivas, o con metacolina o histamina para valorar el grado de hiperrespuesta de las vías aéreas en los asmáticos conocidos. También ayuda en el diagnóstico si existen síntomas atípicos (p. ej., tos persistente sin sibilancias, como en el asma de tipo tos).

Siguiente: Diagnóstico y clasificación en ASMA | Ir a: Diagnóstico y clasificación en ASMA
Anterior: Síntomas y signos en ASMA | Ir a: Síntomas y signos en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Diagnóstico y clasificación

Ir a: Hallazgos de laboratorio en ASMA Ir a: ASMA Ir a: Diagnóstico diferencial en niños en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Diagnóstico y clasificación

Se debe plantear el diagnóstico de asma ante cualquier paciente con sibilancias, siendo el diagnóstico más probable cuando los ataques paroxísticos de sibilancias típicas empiezan en la infancia o los primeros años de la edad adulta, con presencia de períodos asintomáticos interpuestos. En la mayor parte de los asmáticos existen antecedentes familiares de alergia o asma.

El asma se puede clasificar en cuatro grupos en función de su gravedad (v. tabla 68-3 [image] ). Como el curso del asma es variable, un paciente puede evolucionar de un grupo a otro. Cualquier paciente, sea cual sea el grupo al que pertenece, puede tener exacerbaciones leves, moderadas o graves. Algunos pacientes con asma intermitente pueden tener exacerbaciones graves que amenacen su vida separadas por períodos prolongados sin síntomas o con síntomas leves y con una función pulmonar normal.

Siguiente: Diagnóstico diferencial en niños en ASMA | Ir a: Diagnóstico diferencial en niños en ASMA
Anterior: Hallazgos de laboratorio en ASMA | Ir a: Hallazgos de laboratorio en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Diagnóstico diferencial en niños

Ir a: Diagnóstico y clasificación en ASMA Ir a: ASMA Ir a: Diagnóstico diferencial en adultos en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Diagnóstico diferencial en niños

Se debe valorar la obstrucción por un cuerpo extraño, sobre todo en niños con sibilancias unilaterales o de comienzo súbito sin antecedentes de síntomas respiratorios. La radiografía de tórax en inspiración y espiración ayuda a diagnosticar la aspiración de un cuerpo extraño, ya que los opacos se ven con facilidad en la radiología, mientras que la radiografía en espiración muestra alteraciones en la salida del aire del pulmón afectado, siendo de especial importancia cuando el cuerpo extraño no es opaco. La presencia de un cuerpo extraño no opaco se puede establecer por los antecedentes de tos y sibilancias de instauración brusca en un niño previamente sano, combinado con el movimiento diafragmático asimétrico o el desplazamiento mediastínico en las radiografías de tórax en inspiración o espiración.

Las malformaciones congénitas del sistema vascular (anillos y bandas vasculares) o de los tubos digestivo o respiratorio (fístula traqueoesofágica) pueden comprimir la tráquea y los bronquios, produciendo sibilancias en los lactantes y los niños pequeños (v. Defectos digestivos, cap. 261 [image] ). Se debe realizar un esofagograma como parte de la valoración de un lactante con sospecha de asma para descartar estas malformaciones.

Las IRA víricas que afectan a la epiglotis, la glotis y la subglotis suelen determinar síntomas y signos de crup (estridor inspiratorio, tos aguda y ronquera; v. Crup en Infecciones víricas, cap. 265 [image] ), que son diferentes a los signos y síntomas de la vía respiratoria baja presentes en el asma. Cuando se sospecha una epiglotitis, se debe valorar la epiglotis directamente con mucho cuidado y con la posibilidad de realizar una intubación inmediata si se produjera una obstrucción aguda de la vía aérea durante la exploración.

En los niños, los virus, sobre todo el virus sincitial respiratorio (VSR), pueden causar bronquiolitis, cuyo cuadro clínico es prácticamente idéntico al del asma. La bronquiolitis, sobre todo la debida a VSR, puede ser un indicador de asma en el futuro. Cuando se pregunta a niños mayores, muchos de los que refieren antecedentes de bronquiolitis durante la lactancia tienen alteraciones en las pruebas de función pulmonar y en las respuestas bronquiales frente a la provocación con histamina y metacolina y durante el ejercicio. Los lactantes y los niños pequeños no suelen desarrollar más de uno o dos episodios de infección por VSR, de manera que los antecedentes de síntomas de obstrucción de la vía aérea recidivantes y desencadenados por una infección viral respiratoria deben sugerir el diagnóstico de asma.

Como la bronquitis crónica es infrecuente en los niños, se deben valorar siempre posibles trastornos asociados (fibrosis quística, inmunodeficiencias, síndrome de discinesia ciliar) en los niños con tos y producción de esputo crónicas.

Siguiente: Diagnóstico diferencial en adultos en ASMA | Ir a: Diagnóstico diferencial en adultos en ASMA
Anterior: Diagnóstico y clasificación en ASMA | Ir a: Diagnóstico y clasificación en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Diagnóstico diferencial en adultos

Ir a: Diagnóstico diferencial en niños en ASMA Ir a: ASMA Ir a: Tratamiento en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Diagnóstico diferencial en adultos

La enfermedad pulmonar obstructiva crónica y la insuficiencia cardíaca son las principales enfermedades a considerar en el diagnóstico diferencial cuando existen sibilancias, aunque también pueden deberse a pequeñas embolias pulmonares múltiples. Los pacientes con neumonitis por hipersensibilidad tienen un cierto parecido clínico con los asmáticos, pero en general refieren más síntomas constitucionales tras la exposición al agente responsable y no suelen desarrollar sibilancias, salvo en la aspergilosis broncopulmonar alérgica (v. cap. 76 [image] ). Los pacientes con obstrucciones bronquiales secundarias a tumores malignos, aneurismas de aorta, TBC endobronquial o sarcoidosis pueden presentar en ocasiones sibilancias. Se puede diagnosticar una obstrucción de la vía aérea superior por disfunción de las cuerdas vocales durante un ataque con un fibrobroncoscopio.

Otras enfermedades infrecuentes que pueden parecerse al asma son el síndrome carcinoide, el síndrome de Churg-Strauss y las neumonías eosinofílicas (incluida la eosinofilia tropical y otras enfermedades parasitarias que afectan al pulmón en algún momento de su evolución). Se debe tratar la infección por Strongyloides stercoralis para evitar la muerte del paciente, pero si se trata con esteroides puede producirse un síndrome de hiperinfección con infección parasitaria diseminada y sepsis por gramnegativos. En general la historia resulta lo suficientemente atípica para corresponder a un asma, como para sugerir que la etiología debe ser otro proceso obstructivo.

Siguiente: Tratamiento en ASMA | Ir a: Tratamiento en ASMA
Anterior: Diagnóstico diferencial en niños en ASMA | Ir a: Diagnóstico diferencial en niños en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Tratamiento

Ir a: Diagnóstico diferencial en adultos en ASMA Ir a: ASMA Ir a: Tratamiento diario en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo

Puntos clave:
[- Control ambiental -- Fármacos -- Educación -]
Tratamiento

El tratamiento eficaz del asma debe valorar su gravedad y controlar el curso del tratamiento; controlar los factores ambientales para evitar o reducir en lo posible los síntomas precipitantes o las exacerbaciones; usar fármacos en el tratamiento de las exacerbaciones para evitar o reducir la inflamación de las vías áereas, y educar al paciente para que pueda existir cooperación entre él, su familia y los profesionales sanitarios. El tratamiento se orienta a prevenir los síntomas crónicos, mantener la función pulmonar lo más normal posible, mantener unos niveles normales de actividad, evitar las exacerbaciones, reducir la necesidad de acudir a urgencias o ser ingresado, evitar los efectos adversos del tratamiento y satisfacer las necesidades de cuidado del paciente y su familia.

Volver a puntos clave Control ambiental. Los factores ambientales que pueden precipitar el asma incluyen los detritus animales, los ácaros del polvo doméstico, los hongos presentes en el aire y los pólenes. Si se sospecha un alergeno, se deben realizar pruebas cutáneas para la alergia y, si es posible, eliminar los alergenos; por ejemplo, el colchón del paciente se coloca en una funda impermeable con cremallera y se retiran las alfombras, sobre todo cuando el clima es templado y húmedo, lo que facilita la propagación de los ácaros del polvo. Se pueden elegir determinados alergenos (ácaros, hongos, pólenes) para realizar una inmunoterapia de prueba. Si esta inmunoterapia no consigue una mejoría significativa en 12 a 24 meses, se debería interrumpir. Si el paciente mejora, es preciso mantener el tratamiento al menos 3 años, aunque se ignora la duración más adecuada. Los factores inespecíficos que determinan exacerbaciones (sobre todo humo del cigarrillo, olores intensos, humos irritantes y cambios de temperatura, de presión atmosférica y de humedad) deben ser estudiados y evitados en la medida de lo posible. Se debe evitar la aspirina, sobre todo en pacientes con poliposis nasal, que suelen desarrollar asma inducido por el ácido acetilsalicílico. Pocos asmáticos que no toleran la aspirina también reaccionan de forma adversa con otros AINE y, en menos ocasiones, con la tartrazina (Food Drug and Cosmetic [FD&C] amarillo n.º 5). Los pacientes que sufren ataques mientras comen gambas o beben vino tinto o cerveza deben evitar los sulfitos, que se emplean mucho como conservantes alimentarios. Los b-bloqueantes, incluidos los que se utilizan de forma tópica en el tratamiento del glaucoma, empeoran el asma.

Volver a puntos clave Fármacos. Los fármacos antiasmáticos se pueden dividir en los empleados para el alivio sintomático (b-agonistas, teofilina y anticolinérgicos) y los empleados para el control a largo plazo (esteroides, cromolina/nedocromilo, modificadores de los leucotrienos).

Los fármacos b-agonistas relajan el músculo liso bronquial y modulan la liberación de mediadores, al menos en parte, mediante la estimulación del sistema adenil-ciclasa AMPc. También protegen frente a diversos broncoconstrictores, inhiben la extravasación de líquido de la microvasculatura hacia las vías aéreas y aumentan el aclaramiento mucociliar. Estos fármacos incluyen la adrenalina, el isoprotenerol (no se suele usar en la actualidad) y agonistas b2 más selectivos (que tienen unas propiedades broncodilatadoras más de tipo b2 con menos efectos cardioestimulantes b1). Entre los agonistas b2 de acción corta destacan el albuterol, la terbutalina, el pirbuterol, el metaproterenol, el bitolterol y la isoetarina.

Un agonista b2 inhalado es el fármaco de elección para aliviar la broncoconstricción aguda y evitar la broncoconstricción inducida por el ejercicio. El inicio de la acción de estos fármacos es rápido tras la inhalación (en minutos), pero la mayoría sólo permanecen activos durante 4 a 6 h. El salmeterol, un agonista b2 de acción prolongada (hasta 12 h) permite controlar los síntomas nocturnos. Cuando se combina con un esteroide inhalado, resultan eficaces como tratamiento de mantenimiento. No se debe emplear el salmeterol como tratamiento de los síntomas agudos; se han descrito casos de muerte en este contexto. Los efectos adversos de estas sustancias dependen de la dosis, siendo más frecuentes tras la administración oral que en aerosol, ya que la dosis necesaria es muy superior (mg frente a mg). Los preparados de liberación mantenida permiten prevenir el asma nocturno.

La teofilina (una metilxantina) relaja el músculo liso bronquial y tiene una ligera actividad antiinflamatoria. Su mecanismo de acción no está claro, pero parece que inhibe la liberación intracelular de calcio, reduce la extravasación de líquido desde los microvasos hacia la mucosa respiratoria e inhibe la respuesta tardía a los alergenos. La teofilina reduce la infiltración de eosinófilos en la mucosa bronquial y de linfocitos T en el epitelio, aumentando la contractilidad diafragmática y miocárdica. La teofilina ya no se administra de forma habitual por vía i.v. en las exacerbaciones agudas del asma, aunque se puede usar a largo plazo como complemento a los b-agonistas. La teofilina de liberación prolongada es útil en el tratamiento del asma nocturno. Dado su estrecho índice terapéutico y las graves reacciones secundarias que puede producir, los médicos deben estar familiarizados con su farmacología clínica, sobre todo con las interacciones farmacológicas y otros factores (fiebre) que inhiben su metabolismo y reducen su tasa de eliminación. Se deben controlar los niveles séricos de teofilina de forma periódica, manteniendo el nivel entre 10 y 15 mg/ml (56 a 83 mmol/l).

Los fármacos anticolinérgicos (atropina y bromuro de ipatropio) bloquean las vías colinérgicas que provocan la obstrucción aérea inhibiendo de forma competitiva los receptores colinérgicos de tipo muscarínico. Existen dudas sobre el efecto broncodilatador que estos fármacos aportan a los agonistas b2 inhalados en el ataque agudo de asma. Los anticolinérgicos también bloquean la broncoconstricción refleja por irritantes o esofagitis por reflujo. No se ha definido el papel de los anticolinérgicos en el tratamiento diario. Entre sus efectos adversos destacan la sequedad de boca y, cuando se rocían sobre los ojos, visión borrosa.

Los esteroides inhiben la atracción de células inflamatorias hacia el lugar donde se produce la reacción alérgica e inhiben su activación, revirtiendo la regulación a la baja de los receptores b2, bloquean la síntesis de leucotrienos y la producción de citocinas y la activación de las proteínas de adhesión. Los esteroides, sobre todo cuando se administran en aerosol, bloquean la respuesta tardía (no la precoz) a los alergenos inhalados y pueden producir una hiperreactividad bronquial posterior. El tratamiento prolongado hace que se reduzca de forma progresiva esta hiperreactividad. El uso precoz de esteroides sistémicos en la exacerbación suele abortarla, reduciendo la necesidad de ingreso hospitalario, evitando las recaídas y acelerando la recuperación. El uso de altas dosis a corto plazo (5 a 7 d) para abortar una exacerbación no se acompaña de efectos adversos significativos. Los esteroides inhalados están indicados para la prevención a largo plazo de los síntomas y para la supresión, el control y la eliminación de la inflamación. Reducen de forma notable la necesidad de tratamiento de mantenimiento con esteroides orales, salvo en los casos más graves, pero no se utilizan para el asma agudo. Los efectos adversos locales de los esteroides inhalados incluyen la disfonía y la candidiasis oral, pero estos efectos se pueden prevenir o aliviar haciendo que el paciente emplee un espaciador o haga gárgaras con agua tras la inhalación. Todos los efectos sistémicos se relacionan con la dosis y se suelen producir cuando ésta supera 2.000 mg/d. Incluyen supresión del eje hipófiso-adrenal, supresión del crecimiento en niños, osteoporosis en las mujeres posmenopáusicas, adelgazamiento cutáneo y formación de hematomas con facilidad. En los asmáticos se puede producir con poca frecuencia una reactivación de una TBC quiescente tras el tratamiento con esteroides sistémicos.

La cromolina y el nedocromilo se administran de forma profiláctica por inhalación. Inhiben la liberación de mediadores por las células inflamatorias, reducen la capacidad de respuesta de las vías aéreas y bloquean las respuestas precoces y tardías a los alergenos. Resultan útiles en niños y en algunos adultos como tratamiento de mantenimiento y no tienen utilidad en el tratamiento del ataque agudo, aunque se consideran los fármacos más seguros para tratar esta enfermedad. El nedocromilo tiene mal sabor.

Los modificadores de los leucotrienos incluyen el montelukast y el zafirlukast, inhibidores competitivos de los receptores del LTD4 y LTE4, y el zileuton, un inhibidor de la 5-lipooxigenasa. Aunque todavía no se ha establecido su importancia en el tratamiento, estos fármacos parecen estar indicados para el control a largo plazo y la prevención de los síntomas en los pacientes ³12 años (³6 años para el montelukast) con asma leve persistente y se administran por vía oral. El zileuton puede determinar un incremento de la GOT o la GPT dependiente de la dosis, algo que no sucede con el montelukast. Con el zafirlukast se pueden producir interacciones medicamentosas mediadas por las enzimas del citocromo P-450; en pocos pacientes se puede desarrollar un síndrome de Churg-Strauss.

Volver a puntos clave Educación. Nunca se puede insistir bastante en la importancia de la educación del paciente, ya que cuanto más saben acerca de la enfermedad, incluido lo que precipita el ataque, qué fármaco deben usar para ellos, cómo utilizar un espaciador con un inhalador de dosis medida y la importancia que tiene una intervención precoz con esteroides cuando el asma empeora, mejor se comportan.

El control domiciliario de los flujos pico combinado con la educación sobre el asma resulta extremadamente útil para los pacientes con asma moderada a grave persistente. Cuando el asma es quiescente, basta con medir un flujo pico por las mañanas. Si el flujo pico del paciente se reduce a <80% de su mejor valor personal, resulta útil determinar estos flujos dos veces al día para valorar la variación diurna. Una variación diurna >20% indica inestabilidad de la vía aérea y necesidad de revalorar el patrón de tratamiento. Se debe dar a cada paciente un plan de acción escrito con el tratamiento diario, que incida sobre todo en el tratamiento de los ataques agudos.

Siguiente: Tratamiento diario en ASMA | Ir a: Tratamiento diario en ASMA
Anterior: Diagnóstico diferencial en adultos en ASMA | Ir a: Diagnóstico diferencial en adultos en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Tratamiento diario

Ir a: Tratamiento en ASMA Ir a: ASMA Ir a: Tratamiento de un ataque agudo en ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Tratamiento diario

El uso adecuado de los fármacos permite que la mayor parte de los asmáticos no tengan que acudir a urgencias ni al hospital. La selección y utilización por escalones de los fármacos en el asma depende de la gravedad del mismo (v. tabla 68-4 [image] ).

Los pacientes con un asma leve intermitente no precisan medicación diaria. Un agonista b2 de acción corta (p. ej., dos inhalaciones de albuterol) suele ser suficiente para los síntomas agudos. La necesidad de emplear este fármaco más de dos veces a la semana puede considerarse un indicio de la necesidad de tratamiento para control a largo plazo. Cualquiera que sea la gravedad del proceso, la necesidad frecuente de un agonista b2 indica que no se está controlando bien el asma.

En los pacientes con un asma leve persistente está indicado el tratamiento antiinflamatorio, como bajas dosis de esteroides inhalados o cromolina o nedocromilo inhalados. En niños se suele intentar antes el tratamiento con cromolina que los esteroides inhalados. Como alternativa se puede emplear la teofilina de liberación prolongada en dosis suficiente como para producir un nivel sérico de 10 a 15 mg/ml (56 a 83 mmol/l); la dosis cambia según la edad y el peso (generalmente 300 mg v.o. 2/d en adultos). Se puede plantear la administración de montelukast, 5 mg (en pacientes de 6 a 14 años) o 10 mg (en adultos) una vez al día por la noche, o de zafirlukast, 20 mg 2/d 1 h antes o 2 h después de las comidas, o zileuton, 600 mg/d 4/d (en pacientes >12 años). En los síntomas agudos se pueden emplear los agonistas b2 de acción corta (dos inhalaciones de albuterol). La necesidad creciente de agonistas b2 inhalados sugiere que se debe aumentar el tratamiento antiinflamatorio.

Los pacientes con asma persistente moderado deben ser tratados con esteroides inhalados en dosis ajustadas según la respuesta. La adición de un agonista b2 inhalado de acción prolongada (salmeterol) resulta útil en los pacientes con asma nocturna y suele reducir la dosis de esteroides inhalados. Se puede sustituir un preparado oral de agonistas b2 de liberación prolongada o una teofilina de liberación prolongada por los agonistas b2 inhalados de acción prolongada, pero cada uno de ellos se asocia con más efectos secundarios, sobre todo en ancianos.

Una minoría de los asmáticos tienen asma persistente grave y necesitan altas dosis de varios fármacos. Deben recibir tratamiento con antiinflamatorios en dosis altas con un esteroide inhalado (siempre usando un espaciador), un agonista b2 de acción larga, bien un agonista inhalado con actividad prolongada (como el salmeterol) o comprimidos de agonistas de liberación prolongada y teofilina de liberación prolongada o un modificador de los leucotrienos. Los pacientes graves pueden necesitar esteroides sistémicos; un régimen de administración en días alternos permite reducir los efectos adversos que se asocian con el tratamiento diario. Cuando se consigue un control adecuado del asma con un esteroide inhalado, se debe ir reduciendo la dosis hasta la mínima que controle los síntomas. Se necesita un agonista b2 inhalado de acción corta para aliviar los síntomas agudos.

Siguiente: Tratamiento de un ataque agudo en ASMA | Ir a: Tratamiento de un ataque agudo en ASMA
Anterior: Tratamiento en ASMA | Ir a: Tratamiento en ASMA
Inicio de: ASMA | Ir a: ASMA


ASMA, Tratamiento de un ataque agudo

Ir a: Tratamiento diario en ASMA Ir a: ASMA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ASMA
Epidemiología Fisiopatología Síntomas y signos Hallazgos de laboratorio Diagnóstico y clasificación Diagnóstico diferencial en niños Diagnóstico diferencial en adultos Tratamiento Tratamiento diario Tratamiento de un ataque agudo
Tratamiento de un ataque agudo

Los ataques agudos de asma pueden ser leves (estadio I), moderados (estadio II), graves (estadio III) o insuficiencia respiratoria (estadio IV).

Volver a puntos clave En los estadios I y II, los pacientes suelen recibir tratamiento con un broncodilatador en aerosol (p. ej., solución de albuterol para nebulizador al 0,5% o 5 mg/ml) nebulizado con aire comprimido. En los adultos con asma agudo, el albuterol también se puede administrar de forma eficaz con un inhalador de dosis medida con un espaciador o mediante nebulización con aire comprimido. Se puede administrar como alternativa adrenalina subcutánea y, si se necesita, repetir la administración una o dos veces cada 20 a 30 min. La administración de terbutalina subcutánea puede ser preferible a la de adrenalina en los adultos, debido al menor efecto cardiovascular y a una acción de duración ligeramente mayor (en la tabla 68-5 [image] se recogen las dosis de los agonistas b2). Si no se obtiene una respuesta tras la administración de tres inhalaciones de agonistas b2 y/o inyecciones de adrenalina, se debe administrar teofilina i.v. (como aminofilina). Aunque algunos estudios indican que en una urgencia hospitalaria no se consigue nada administrando aminofilina a un paciente que recibe un buen tratamiento con agonistas b2 (cada 20 min durante 3 dosis), excepto efectos adversos, muchos médicos experimentados siguen pensando que la aminofilina está indicada. Si el paciente no responde bien a los agonistas b2 inhalados y tiene que ser hospitalizado, la mayor parte de los médicos con experiencia recomendarían la aminofilina i.v., aunque este uso es controvertido.

En niños o adultos se suele empezar la administración de aminofilina con una dosis de carga i.v. de 6 mg/kg (a una concentración de 25 mg/ml diluida 1:1 en líquidos i.v.) que se realiza en 20 min; después se hace una infusión continua con dosis de 0,45 mg/kg/h en adultos y 0,8 a 1,0 mg/kg/h en niños <12 años. Se deben determinar los niveles séricos 1, 12 y 24 h después de empezar la infusión; los niveles séricos entre 10 y 15 mg/ml (56 a 83 mmol/l) se consideran seguros y eficaces. Si no se puede realizar la infusión continua, una alternativa aceptable sería administrar de 4 a 6 mg/kg de aminofilina i.v. en 20 min cada 6 h.

La solución para nebulizador de bromuro de ipatropio (0,25 mg/ml) se puede emplear junto con el nebulizador de albuterol en pacientes que no responden de forma óptima a este último. En adultos la dosis es 0,5 mg cada 30 min (3 dosis) y después cada 2 a 4 h según necesidades. A los niños se les administra tres dosis de 0,25 mg cada 20 min y después cada 2 a 4 h.

En los adultos con asma en estadio II se administra un esteroide (prednisona, prednisolona o metilprednisolona) 120 a 180 mg/d divididos en tres o cuatro dosis v.o. durante 48 h. Después se puede reducir la dosis a 60 a 80 mg/d hasta que el valor del flujo espiratorio pico (PEF) alcance el 70% del máximo valor esperado para el paciente. A los niños se les administra 1 mg/kg cada 6 h durante 48 h y después 1 a 2 mg/kg/d (máximo 60 mg/d) en dos dosis divididas hasta que se llega al 70% del mejor PEF personal o teórico. Para su uso ambulatorio se puede administrar una sola dosis de 40 a 60 mg o dividirlo en dos dosis en adultos o 1 a 2 mg/kg/d (máximo 60 mg/d) en niños durante 3 a 10 d. No hace falta administrar esteroides i.v., aunque si el paciente ya tiene una vía i.v. suele resultar conveniente administrarle metilprednisolona i.v. Las recomendaciones de dosis antes mencionadas no se han estudiado de forma rigurosa, siendo la norma práctica administrar los esteroides de forma precoz y a dosis adecuadas (como se describió más atrás antes).

Se debe realizar una gasometría arterial si el paciente no responde con rapidez al agonista b2 inhalado (en 30 min), si el paciente muestra una gran dificultad respiratoria o está empeorando o si se desconoce el estadio exacto del ataque de asma.

En el estadio III se debe realizar de forma inmediata una gasometría arterial. Se empieza a administrar una solución para nebulizador de albuterol (5 mg/ml) en nebulización continua con oxígeno a través de mascarilla; la dosis es de 10 a 15 mg/h en adultos y 0,5 mg/kg/h en niños (dosis máxima 15 mg/h). Si el paciente sigue presentando una dificultad respiratoria grave, se inicia la infusión de aminofilina. La dosis puede aumentarse hasta el límite de 1 mg/kg/h en adultos jóvenes o de mediana edad o 1,25 mg/kg/h en niños. Hay que controlar los niveles de teofilina séricos. Se debe tener especial cuidado y emplear dosis menores (1/3 o 1/2) cuando un paciente tenga insuficiencia cardíaca, hepatopatía o sea un anciano. Cuando un paciente toma fármacos que reduzcan el aclaramiento de teofilina (cimetidina, eritromicina, ciprofloxacino), se debe reducir la dosis en un 25 a un 50% y controlar los niveles séricos. Se debe administrar O2 en un flujo inspirado (FiO2) apropiado para corregir la hipoxemia mediante cánula nasal o mascarilla facial.

Los esteroides se administran igual que para los pacientes en estadio II, aunque se usa con más frecuencia la metilprednisolona i.v. Los criterios de ingreso hospitalario varían, pero las indicaciones definitivas son la falta de curación, la fatiga progresiva, la recaída tras el tratamiento mantenido con b-agonistas y aminofilina y una disminución significativa de la PaO2 (<50 mm Hg) o un incremento en la PaCO2 (>50 mm Hg), que indican evolución hacia una insuficiencia respiratoria. Se envía a demasiados pacientes asmáticos con ataques graves a casa desde la urgencia de los hospitales.

Para los pacientes que están llegando a un estadio IV o lo presentan ya, además de los b-agonistas y la teofilina se debe administrar de inmediato metilprednisolona 1 a 2 mg/kg i.v. cada 4 a 6 h. Los pacientes en estadio IV que no responden de forma favorable a este tratamiento y que tienen fatiga y deterioro progresivo de la gasometría y el pH deben ser valorados por si necesitan una intubación endotraqueal y soporte ventilatorio (v. cap. 66 [image] ). Dichos pacientes deben ser ingresados en una unidad de cuidados intensivos.

La ansiedad puede ser muy intensa en muchos estadios del asma por la hipoxia y la sensación de asfixia. El tratamiento de la patología pulmonar, incluida la administración juiciosa de O2, se considera el abordaje mejor, sobre todo cuando estas medidas son realizadas por un personal médico colaborador, atento y tranquilo. La utilización de sedantes en pacientes no intubados aumenta su mortalidad y la necesidad de ventilación mecánica.

Las infecciones respiratorias que exacerban el asma suelen ser víricas, siendo excepcionales las bacterianas, sobre todo en niños. Sin embargo, si el paciente expectora un esputo amarillento, verde o pardo o si la tinción de Wright del mismo demuestra predominio de polinucleares, se deben administrar antibióticos de forma empírica. Los antibióticos resultan especialmente apropiados en adultos con tendencia conocida a desarrollar bronquitis crónicas o recidivantes. Se debe elegir el antibiótico en función de los hallazgos bacteriológicos, aunque la amoxicilina suele ser eficaz. En los pacientes alérgicos a los b-lactámicos se puede administrar eritromicina, tetraciclina o trimetoprima-sulfametoxazol, aunque no se debería administrar tetraciclina a niños pequeños.

La oxigenoterapia siempre está indicada, porque los pacientes con un ataque grave de asma muestran siempre hipoxemia. Los niveles de la gasometría permiten seleccionar la FiO2, para conseguir mantener unos niveles de PaO2 por encima de 60 mm Hg (entre 70 y 90 mm Hg, si es posible). Se puede realizar una oximetría digital no cruenta para determinar la saturación arterial de O2 (SaO2) en lugar de la gasometría en los pacientes con PaCO2 y pH arterial estables; la saturación debe ser del 90 al 95%. Cuando los pacientes no pueden tolerar una mascarilla de Venturi, se pueden obtener los mismos resultados con lentillas nasales con baja FiO2 (2 a 4 l/min). El O2 puede resecar la mucosa de la vía aérea, que se debe humidificar siempre.

Se puede afectar el equilibrio hidroelectrolítico, sobre todo cuando el episodio dura más de 12 h. Se reponen las pérdidas previas y actuales de líquido con infusión constante de una cantidad de líquido suficiente como para conseguir un volumen de orina adecuado a la edad y tamaño del paciente, no con una cantidad arbitraria fija para 24 h. La hidratación excesiva puede producir edema pulmonar. Se pueden necesitar suplementos de potasio en la infusión porque el potasio cambia cuando se modifica el pH arterial y tisular y cuando se recambian líquidos en los pacientes deshidratados. La administración de dosis elevadas de hidrocortisona (no de metilprednisolona) y agonistas b2 durante el tratamiento con líquidos i.v. facilita la eliminación urinaria de potasio. La humidificación del aire inhalado o del O2 reduce la excesiva pérdida de líquido de la vía respiratoria.

En los episodios largos y graves se puede desarrollar una acidosis respiratoria, con un descenso alarmante del pH arterial hasta 7 a 7,1. En este momento, la mayor parte de los pacientes están intubados y se empieza la ventilación asistida porque la acidosis respiratoria refleja principalmente un problema respiratorio mecánico que se debe aliviar. Se suele emplear la ventilación ciclada por volumen, dado que consigue una ventilación alveolar bastante constante aunque la resistencia de las vías aéreas sea elevada y variable. Se prefiere el modo central, aunque muchos pacientes necesitan sedantes, incluso parálisis neuromuscular, para conseguir un control total sobre el ventilador. Para reducir la hiperinsuflación pulmonar en los pacientes con niveles peligrosos de autopresión positiva al final de la espiración (PEEP intrínseca) se debe colocar el ventilador a una velocidad de 8 a 14 respiraciones/min con un flujo inspiratorio elevado (>60 a 80 l/min). Como consecuencia, el tiempo inspiratorio es corto, con un cociente inspiración:espiración de 1:3 a 1:4; esta programación del sistema permite aumentar al máximo la espiración en los pacientes con una grave limitación al flujo espiratorio.

En cualquier caso, en algunos pacientes con estatus asmático la resistencia de la vía aérea llega a ser tan elevada que se producen niveles peligrosamente elevados de presión pico en la vía aérea (³55 a 60 cm H2O), presión de meseta de la vía aérea (³35 a 40 cm H2O) y auto-PEEP (³15 a 20 cm H2O). Se puede producir un barotrauma que amenaza la vida (neumomediastino y neumotórax) e hipotensión. En esta situación resulta aceptable una hipoventilación controlada y permitir cierto grado de hipercapnia. Elegir un volumen corriente ventilatorio bajo (7 a 10 ml/kg) y una frecuencia respiratoria de 9 a 12 respiraciones/min con una reducción global en la ventilación minuto (combinado con altas velocidades de flujo inspiratorio) puede corregir una hiperinsuflación pulmonar grave con una presión inaceptable de la vía aérea. Si la PaCO2 aumenta hasta >80 a 90 mm Hg y el pH arterial se reduce hasta <7,20, se inicia una infusión lenta de bicarbonato sódico para conseguir mantener el pH entre 7,2 y 7,25, enfoque tolerado por la mayor parte de los pacientes. Cuando se alivia la obstrucción aérea y se normalizan el pH arterial y el PaCO2, en general se puede retirar a los pacientes del ventilador después de suspender la administración de sedantes y fármacos paralizantes. Algunos pacientes tratados con fármacos paralizantes desarrollan debilidad muscular durante semanas a meses.

Siguiente: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Tratamiento diario en ASMA | Ir a: Tratamiento diario en ASMA
Inicio de: ASMA | Ir a: ASMA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA

Ir a: Tratamiento de un ataque agudo en ASMA Ir a: OBSTRUCCIÓN AL FLUJO AÉREO Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA

Enfermedad caracterizada por bronquitis crónica o enfisema y obstrucción al flujo aéreo, que suele ser progresiva, se puede acompañar de hiperreactividad de la vía aérea y puede ser reversible en parte.

La bronquitis crónica se caracteriza por tos productiva durante al menos 3 meses en 2 años sucesivos, tras excluir otras causas, como las infecciones por Mycobacterium tuberculosis, el carcinoma pulmonar y la insuficiencia cardíaca crónica.

El enfisema se caracteriza por un aumento de tamaño permanente y anómalo de los espacios aéreos distales a los bronquiolos terminales con destrucción de la pared y sin fibrosis evidente. La destrucción se define como un aumento de tamaño irregular de los espacios aéreos, con alteración completa del aspecto ordenado de los ácinos, que llegan a desaparecer.

El asma se caracteriza por la inflamación de la vía aérea y se manifiesta por una hiperreactividad bronquial frente a una serie de estímulos y por una obstrucción de la vía aérea que revierte de forma espontánea o con el tratamiento; en algunos pacientes esta reversibilidad es incompleta.

En la figura 68-1 [image] se muestran las relaciones entre la EPOC, la bronquitis crónica, el enfisema y el asma. Los pacientes que tienen características de bronquitis crónica o enfisema sin obstrucción de la vía aérea muestran una o ambas enfermedades, pero no EPOC. La mayoría de los pacientes con EPOC, que tienen por definición una obstrucción al flujo aéreo, comparten características de bronquitis crónica y enfisema. Se considera que los pacientes cuyo asma se caracteriza por una reversibilidad incompleta de la obsrucción aérea tienen una forma de EPOC (denominada bronquitis asmática o EPOC asmática en Estados Unidos), porque con frecuencia no se pueden distinguir de los que tienen una bronquitis crónica con hiperreactividad de la vía aérea. Los pacientes con obstrucción completamente reversible de la vía aérea sin características de bronquitis crónica ni enfisema tienen asma, pero no EPOC.

Dadas las claras diferencias entre el asma y la EPOC, el asma diagnosticable no se incluye en la EPOC (v. tabla 68-6 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Factores de riesgo
- Anatomía patológica
- Fisiopatología y patogenia
- Síntomas y signos
- Complicaciones
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y evolución
- Tratamiento

Anterior: Tratamiento de un ataque agudo en ASMA | Ir a: Tratamiento de un ataque agudo en ASMA
Inicio de: OBSTRUCCIÓN AL FLUJO AÉREO | Ir a: OBSTRUCCIÓN AL FLUJO AÉREO


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Epidemiología

Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Epidemiología

En Estados Unidos se calcula que unos 16 millones de personas tenían EPOC en 1994, un 60% más que en 1982. En 1993, la EPOC fue la cuarta causa de muerte, produciendo 95.910, más del doble que las 47.335 de 1979. De 1979 a 1993 la mortalidad ajustada por edades por EPOC aumentó casi un 50% (del 14 al 20%), mientras que la tasa de mortalidad por todas las causas se redujo un 11% y las atribuibles a enfermedades cardiovasculares también disminuyeron. Estos datos reflejan que, a diferencia de la mortalidad por enfermedad cardiovascular, la producida por EPOC es relativamente insensible al abandono del tabaco.

Las tasas de prevalencia, mortalidad e incidencia de la EPOC aumentan con la edad. La prevalencia y la mortalidad son más elevadas en varones que en mujeres y en blancos que en otras razas, mientras que la mortalidad suele ser más elevada en trabajadores de cuello azul que de cuello blanco y más alta cuantos menos años de educación formal hayan recibido. Parece que la EPOC se concentra en familias independientemente de la deficiencia de a1-antitripsina (inhibidor de la a1 proteasa) (v. más adelante).

Siguiente: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Factores de riesgo

Ir a: Epidemiología en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Factores de riesgo

El tabaco y la edad justifican >85% del riesgo de desarrollar una EPOC en Estados Unidos. Los fumadores muestran una mayor mortalidad por EPOC que los no fumadores, así como una mayor incidencia y prevalencia de tos productiva y otros síntomas respiratorios; la obstrucción de la vía aérea demostrada mediante espirometría depende de la dosis de tabaco. Por razones que se desconocen sólo un 15% de los fumadores desarrollan una EPOC clínicamente significativa.

Los estudios longitudinales muestran que la función ventilatoria normal de los no fumadores determinada con la FEV1 se reduce en 25 a 30 ml/ año siguiendo un patrón curvilíneo (que empieza hacia los 30 años), comparado con un descenso más abrupto en los fumadores de hasta 60 ml/año (v. fig. 68-2 [image] ). Sin embargo, los fumadores de edad media que ya tienen una FEV1 baja muestran un descenso más rápido, de forma que a mediados de la séptima década de la vida su FEV1 es de 0,8 litros, nivel en el que se empieza a producir la disnea con actividades de la vida diaria, un nivel que la mayor parte de las personas no alcanzan hasta los 90 años.

El tabaquismo pasivo (exposición en ambientes cerrados al humo del cigarro) puede producir irritación ocular y sibilancias en asmáticos. La prevalencia de los síntomas respiratorios y de la enfermedad aumentan y la función pulmonar está ligeramente disminuida en los hijos de fumadores en comparación con los de no fumadores. Sin embargo, se desconoce si dichas observaciones influyen en el desarrollo de EPOC, aunque en cualquier caso se debe proteger a los niños de la exposición ambiental al humo.

Los grandes niveles de contaminación ambiental resultan perjudiciales para los pacientes con broncopatía o cardiopatía crónica. No se comprende bien la importancia de la contaminación ambiental en la génesis de la EPOC, pero es pequeña comparada con el tabaco. La utilización de combustibles sólidos para cocinar y el calentamiento sin una ventilación adecuada pueden determinar niveles más importantes de contaminación ambiental y generar una EPOC.

Trabajar en un ambiente contaminado por humos de sustancias químicas transportados por el aire o polvos inactivos biológicamente aumenta la prevalencia de obstrucción crónica de la vía aérea, acelera la disminución del FEV1 y aumenta la mortalidad por EPOC. La interacción entre el tabaquismo y la exposición a polvo peligroso, como sílice o polvo de algodón, aumenta todavía más la incidencia de EPOC (v. cap. 75 [image] ). Sin embargo, en todos los estudios resulta más importante el tabaco que el riesgo ocupacional.

Las vías aéreas hiperreactivas, el estado atópico (alérgico) o la hiperreactividad inespecífica de la vía aérea (que se suele determinar mediante la respuesta a la inhalación de metacolina) pueden predisponer a los fumadores al desarrollo de una obstrucción de la vía aérea. Sin embargo, los estudios no han demostrado la relación entre las manifestaciones de la EPOC en fumadores sin asma y con niveles estándar de IgE, eosinofilia o reactividad en las pruebas cutáneas a los alergenos. En los fumadores con EPOC, la hiperreactividad de la vía aérea se correlaciona de forma inversa con FEV1 y predice una mayor velocidad de disminución de la FEV1. Sin embargo, no está claro si la hiperreactividad de la vía aérea produce obstrucción al flujo de aire o se debe a la inflamación de las vías relacionada con el tabaco. Esta hiperreactividad inespecífica de las vías aéreas se produce con más frecuencia en mujeres que en varones.

La deficiencia de a1-antitripsina en estado homocigoto se suele asociar con enfisema y en menos casos con hepatopatía (v. también Deficiencia de a1-antitripsina, cap. 41 [image] ). La a1-antitripsina es una glucoproteína presente en los líquidos intracelulares y extracelulares de todo el organismo, incluidos los pulmones. Inhibe varias proteasas séricas, sobre todo la elastasa de los neutrófilos. Se codifica por un gen del cromosoma 14. El fenotipo del inhibidor de la proteasa (PI*) viene determinado por la expresión codominante de los alelos de ambos padres.

El gen de la a1-antitripsina es muy pleomorfo. Los 75 alelos identificados se clasifican en normales (niveles séricos normales de una a1-antitripsina de función normal), deficientes (niveles séricos inferiores a los normales de una a1-antitripsina de función normal), nulos (niveles séricos no detectables de a1-antitripsina) y disfuncional (niveles séricos normales de una a1-antitripsina mal funcionante). Se observan alelos normales en un 90% de los pacientes de origen europeo con niveles de a1-antitripsina sérica normales, cuyo fenotipo es PI*MM. Los valores normales de esta proteína en suero son de 150 a 350 mg/dl (estándar comercial) o 20 a 48 mmol (estándar verdadero del laboratorio).

Más de 95% de las personas con deficiencia grave de a1-antitripsina son homocigotos para el alelo Z (PI*ZZ). La mayoría de ellos son de raza blanca y origen noreuropeo. El alelo Z es poco frecuente en pacientes asiáticos y negros. Entre los fenotipos poco frecuentes destacan el PI*SZ y dos tipos de alelos que no se expresan, el PI*Z nulo y el PI* nulo-nulo (v. tabla 68-7 [image] ).

Siguiente: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Epidemiología en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Epidemiología en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Anatomía patológica

Ir a: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Anatomía patológica

Las alteraciones macroscópicas de la bronquitis crónica incluyen la mucosa eritematosa, edematosa con abundantes secreciones en las vías aéreas y posiblemente pus. En los pacientes fumadores de larga evolución se producen alteraciones histológicas inespecíficas de EPOC en las vías aéreas. Las glándulas submucosas aumentan de tamaño y sus conductos se dilatan. Focalmente se observa una sustitución del epitelio cilíndrico seudoestratificado por metaplasia escamosa, así como infiltrado de la mucosa por neutrófilos y linfocitos, aunque en escaso número. Se puede producir hipertrofia del músculo liso de la vía aérea. Los bronquiolos terminales y respiratorios muestran grados variables de obstrucción secretoria, metaplasia de células caliciformes, inflamación con predominio de macrófagos, aumento del músculo liso y distorsión por fibrosis y pérdida de las uniones alveolares.

En la autopsia, los pulmones enfisematosos aparecen sobredistendidos macroscópicamente, pero no se colapsan al abrir el tórax. Pueden observarse bullas evidentes en la superficie pulmonar. Los espacios aéreos no están aumentados de tamaño ni destruidos en los pulmones recién seccionados, que deben ser fijados una vez insuflados para poder demostrar estos importantes cambios.

Volver a puntos clave Clasificación del enfisema. El enfisema se clasifica en función de la parte del ácino (tejido respiratorio distal a un único bronquiolo terminal) afectada por la enfermedad leve. En el enfisema panacinar (EPA) se afecta todo el ácino, mientras que el enfisema centrolobulillar (ECL) empieza en el bronquiolo terminal y se extiende en sentido periférico, siendo la forma de enfisema más frecuente en fumadores, que afecta a las porciones superiores y posteriores de los pulmones de forma más intensa que a las bases. En los fumadores se suele producir un EPA focal además del ECL y predomina en las bases. Un 25% de los fumadores presentan un ECL puro, otro 25% un EPA puro y el resto formas mixtas. En el ECL leve aumenta el colágeno; en la forma grave de la enfermedad, también se pierde la elastina. En el EPA la elastina disminuye en todos los casos, sin que se afecte el colágeno. La distensibilidad de las vías aéreas suele estar reducida en el ECL leve y aumentada en el EPA.

El enfisema distal acinar (paraseptal o subpleural) se produce en la zona subpleural o a lo largo de los septos fibrosos interlobulillares. El resto del pulmón suele estar respetado, de forma que se conserva una buena función pulmonar a pesar de la existencia de varios focos locales de enfermedad grave. Este tipo de enfisema, que se suele presentar en los ápices, produce neumotórax espontáneo en pacientes jóvenes y puede causar bullas gigantes.

Las bullas son espacios aéreos de 1 cm de diámetro como mínimo, que pueden alcanzar un tamaño gigante, ocupando todo un hemitórax. Las bullas pueden corresponder a espacios aéreos completamente vacíos o ser zonas de enfisema localmente grave con bandas de tejido conjuntivo que las atraviesan. Las bullas que no forman parte de un enfisema generalizado no suelen alcanzar un tamaño lo suficientemente importante como para comprimir el pulmón adyacente y alterar gravemente la función pulmonar (v. Bullas gigantes, más adelante).

El aumento de tamaño de las vías aéreas con fibrosis, denominado antes enfisema paracicatrizal, puede ser una lesión sin consecuencias adyacente a una cicatriz o puede ser una lesión grave y con importancia clínica, que complica procesos que determinan fibrosis, como la TBC, la silicosis o la sarcoidosis.

La clasificación anatómica del enfisema tiene escasa importancia clínica. Sin embargo, la predilección por distintas zonas del pulmón y las diferencias en la concentración del tejido conjuntivo y las relaciones volumen-presión sugieren diferencias en la etiología y la patogenia. El enfisema parece ser una respuesta estereotipada, en sus diversas manifestaciones, frente a una lesión pulmonar.

Siguiente: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Factores de riesgo en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Fisiopatología y patogenia

Ir a: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Fisiopatología y patogenia

La bronquiolitis respiratoria leve, la lesión más precoz descrita en fumadores, no determina obstrucción al flujo aéreo hasta que su gravedad no aumenta y se acompaña de bronquiolitis terminal. El enfisema suele hacerse manifiesto al mismo tiempo que la bronquiolitis terminal y ambos van aumentando de gravedad de forma lenta al ir progresando la EPOC. El enfisema es la lesión predominante en la mayor parte de los pacientes con EPOC terminal, y la bronquiolitis desarrolla los elementos reversibles de la obstrucción aérea por un mecanismo mecánico y por la génesis de mediadores que producen contracción del músculo bronquial. El aumento de tamaño de las glándulas bronquiales reduce de forma mínima el calibre de las vías aéreas y se correlaciona mal con el grado de obstrucción al flujo.

En el enfisema las fibras elásticas del parénquima pulmonar se rompen y desgarran. Según la hipótesis de la elastasa-antielastasa, el enfisema se produce cuando las fibras elásticas son digeridas por la elastasa de los neutrófilos, a la que en condiciones normales se opone la a1-antitripsina. Es frecuente el desarrollo precoz de enfisema en los pacientes homocigotos con deficiencia de a1-antitripsina.

La pérdida del equilibrio entre la elastasa y la antielastasa puede producir enfisema en fumadores con unos niveles protectores adecuados de a1-antitripsina. El número total de neutrófilos que se pueden lavar en los pulmones es unas cinco veces mayor en fumadores que en no fumadores, incluso aunque se conserve su proporción normal (1 a 3%). In vitro se puede inactivar de forma oxidativa la a1-antitripsina con los radicales del oxígeno derivados del humo del tabaco o del sistema mieloperoxidasa de los neutrófilos. Los niveles de los marcadores biológicos de la degradación de la elastina (desmosina urinaria, péptidos de la elastina en sangre y orina) son más elevados en las personas fumadoras y alcanzan valores máximos en los pacientes con EPOC. Los estudios inmunoultraestructurales parecen demostrar que la elastasa está unida a la elastina en los pulmones de los fumadores.

Por tanto, el ECL, producido por un exceso de colágeno en su forma leve y por la pérdida de elastina en su forma grave, se debe posiblemente a la combinación de fibrosis, inflamación y pérdida del equilibrio entre la elastasa y la antielastasa, mientras que el EPA, originado por la pérdida de elastina incluso en su forma más leve, se puede deber exclusivamente a este factor.

Las células inflamatorias no son una característica llamativa en la bronquitis crónica, pero dichas células están presentes en la pared bronquial y el moco en las exacerbaciones agudas. Las serinproteasas, derivadas de los neutrófilos y otras células inflamatorias, son poderosos secretagogos y pueden producir lesiones bronquiales crónicas; las serinproteasas de serina son inhibidas por el inhibidor de la leucoproteasa secretoria, una proteína secretada en las glándulas bronquiales. Por tanto, la pérdida del equilibrio proteasa-antiproteasa desempeña un papel en la bronquitis crónica y en el enfisema.

Siguiente: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Anatomía patológica en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Síntomas y signos

Ir a: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Síntomas y signos

Los pacientes que han fumado >20 cigarrillos diarios durante >20 años pueden desarrollar tos productiva en la quinta década o a principios de la sexta. La disnea de esfuerzo no suele ser lo bastante importante como para consultar con un médico hasta que los pacientes con EPOC están en la sexta década o mediados de la séptima. La producción de esputo es insidiosa al principio y sólo sucede por la mañana en fases iniciales. Su volumen diario no suele superar 60 ml. El esputo suele ser mucoide, pero se hace purulento durante las exacerbaciones.

El enfisema grave se desarrolla de forma prematura en los pacientes con deficiencia de a1-antitripsina homocigotos (PI**ZZ); en la mitad de estos pacientes se desarrolla una bronquitis crónica. El tabaco acelera el principio de la enfermedad, de forma que la disnea suele empezar hacia los 40 años en fumadores y los 53 en no fumadores.

De vez en cuando se pueden producir enfermedades torácicas agudas, que se caracterizan por aumento de la tos, esputo purulento, sibilancias, disnea y en ocasiones fiebre (los antecedentes de sibilancias y disnea pueden hacer que se diagnostique de forma errónea un asma). Cuando progresa la EPOC, los intervalos entre las exacerbaciones agudas se reducen. En fases avanzadas de la enfermedad, una exacerbación puede determinar hipoxemia grave con cianosis, que se acentúa si existe eritrocitosis. La cefalea diurna puede indicar hipercapnia. En las fases terminales de la enfermedad es frecuente la hipercapnia con una hipoxemia grave, a veces con eritrocitosis. En algunos pacientes existe pérdida de peso.

Si se produce hemoptisis, es necesario descartar un carcinoma broncogénico, que sucede con más frecuencia en fumadores con EPOC, mediante radiografías de tórax, broncoscopia y otras técnicas. Sin embargo, la hemoptisis en la bronquitis crónica se suele asociar con erosiones de la mucosa, la causa más frecuente de hemoptisis en Estados Unidos.

En fases precoces de la EPOC, la exploración física torácica puede no aportar nada destacable, salvo la auscultación de sibilancias espiratorias. Cuando progresa la obstrucción de la vía aérea, se hace evidente la hiperinsuflación pulmonar. El diámetro antero-posterior del tórax aumenta porque los pulmones están próximos a la inspiración máxima y porque el enfisema aumenta la capacidad pulmonar total. El diafragma desciende y su movimiento está limitado. Disminuyen los sonidos respiratorios y se alejan los latidos cardíacos. No se suelen detectar los signos de hipertensión pulmonar e hipertrofia ventricular derecha porque el pulmón enfisematoso se interpone entre la pared torácica anterior y el corazón. Con frecuencia se escuchan algunos estertores húmedos en las bases pulmonares. Un hígado aumentado de tamaño y doloroso suele indicar insuficiencia cardíaca. Se puede producir distensión de las venas del cuello, sobre todo durante la espiración, en ausencia de insuficiencia cardíaca debido al incremento en la presión intratorácica. La hipercapnia grave puede acompañarse de asterixis.

El paciente con EPOC en fase terminal suele tener un terrible aspecto, de pie, inclinado hacia adelante con los brazos extendidos y el peso apoyado en las palmas. Los músculos respiratorios accesorios del cuello y el hombro están a pleno funcionamiento. La espiración suelen realizarla con labios fruncidos y el tórax aparece hiperinsuflado, con hundimiento paradójico de los espacios intercostales inferiores. Se puede producir cianosis.

Siguiente: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Fisiopatología y patogenia en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Complicaciones

Ir a: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Complicaciones

Es normal que se produzca un ligero descenso en la ventilación alveolar durante el sueño, que se manifiesta por un aumento de 5 a 6 mm Hg en la PaCO2 y una disminución ligeramente superior en la PaO2. Estos cambios son más intensos en los pacientes con EPOC que en las personas sanas. En muchos pacientes con EPOC, la PaO2 en fase de vigilia está en el hombro de la curva de disociación de la oxihemoglobina, de forma que la desaturación de O2 durante el sueño es mucho mayor que en las personas sanas. La disminución de los niveles de PaO2 es máxima en la fase de movimientos oculares rápidos (REM), sobre todo al avanzar la noche, quizá por la retención de secreciones y el empeoramiento de la relación ventilación/perfusión. Los pacientes con EPOC pueden tener hipopnea, pero los episodios de apnea no son más frecuentes que en las personas sanas. Se altera la calidad del sueño. La hipoxemia nocturna grave se asocia con eritrocitosis, hipertensión pulmonar y un incremento en la ectopia ventricular, con alteraciones ECG (prolongación del intervalo QT, depresión ST-T y bloqueo de rama).

Se define la insuficiencia respiratoria aguda en la EPOC como una exacerbación acompañada por una PaO2 <50 mm Hg o una PaCO2 >50 mm Hg. Las infecciones respiratorias bajas agudas, los fármacos que deprimen la respiración, la cirugía abdominal o torácica o complicaciones como el neumotórax se consideran factores desencadenantes. La PaCO2 no suele elevarse hasta valores superiores de 80 mm Hg salvo que el paciente haya recibido oxigenoterapia. El estado clínico del paciente es muy variable. Su estado mental va desde alerta, ansioso, agitado e inquieto a somnoliento, estuporoso o comatoso. Suele producirse cianosis, salvo que el paciente reciba oxigenoterapia. Es típica la diaforesis y una circulación hiperdinámica. La respiración es trabajosa y se emplean los músculos respiratorios accesorios.

El cor pulmonale crónico es la hipertrofia del ventrículo derecho por hipertensión pulmonar (v. cap. 203 [image] ) y se puede asociar con insuficiencia ventricular derecha y edema en los pacientes hipoxémicos e hipercápnicos. Aunque la pérdida del lecho capilar por el enfisema puede contribuir a la hipertensión pulmonar en los pacientes con EPOC, la causa principal es la vasoconstricción hipóxica.

El neumotórax suele precipitar en la EPOC una disnea grave con insuficiencia respiratoria aguda, salvo en los casos de neumotórax más benigno espontáneo de los pacientes jóvenes con bullas localizadas. Se debe sospechar un neumotórax en cualquier paciente cuyo estado pulmonar empeore de forma súbita (v. cap. 80 [image] ).

Siguiente: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Síntomas y signos en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Hallazgos de laboratorio

Ir a: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Hallazgos de laboratorio

En los estadios precoces de la EPOC, la gasometría demuestra una hipoxemia leve o moderada sin hipercapnia. Cuando progresa la enfermedad, la hipoxemia se agrava y aparece hipercapnia. La frecuencia de la hipercapnia aumenta cuando el FEV1 desciende por debajo de 1 litro. Las alteraciones gasométricas empeoran en las exacerbaciones agudas y también durante el ejercicio y el sueño. Aumenta la capacidad residual funcional y el volumen residual y disminuye la capacidad vital.

En las personas sanas la respuesta eritropoyética es proporcional a la PaO2, pero en los pacientes con EPOC esta respuesta es variable. Por ejemplo, a nivel del mar es infrecuente que los pacientes con EPOC y niveles de PaO2 >55 mm Hg desarrollen una eritrocitosis que produzca problemas clínicos, aunque ésta se observa con más frecuencia cuando la PaO2 es <55 mm Hg.

El esputo de los pacientes con bronquitis crónica estable es mucoide. En las exacerbaciones agudas este esputo suele hacerse purulento, por entrada de neutrófilos. La tinción de Gram suele mostrar una mezcla de gérmenes, con frecuencia diplococos grampositivos (característicos de Streptococcus pneumoniae) y bacilos delgados pleomorfos gramnegativos (característicos de Haemophilus influenzae). Éstos son los patógenos que con más frecuencia se cultivan en el esputo. También es posible identificar otra flora comensal orofaríngea, como Moraxella (Branhamella) catarrhalis, que puede producir exacerbaciones en ocasiones. En los pacientes hospitalizados, las tinciones de Gram y los cultivos pueden demostrar bacilos gramnegativos o, en menos ocasiones, estafilococos.

Siguiente: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Complicaciones en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Diagnóstico

Ir a: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Diagnóstico

La historia y la exploración física sugieren una posible EPOC. La radiología de tórax y las pruebas de función pulmonar permiten establecer el diagnóstico.

En los pacientes con EPOC de inicio prematuro y los no fumadores con EPOC se debe valorar la deficiencia de a1-antitripsina, que se diagnostica midiendo los niveles séricos de a1-antitripsina, y realizando posteriormente el fenotipo para confirmar (PI*). El predominio del enfisema basal en la radiografía de tórax debe sugerir un defecto genético, igual que el asma no remitente en una persona <50 años o la cirrosis en una persona sin factores de riesgo aparentes.

Resulta difícil diagnosticar la hipertensión pulmonar y el cor pulmonale en los pacientes con EPOC si no se cateteriza el lado derecho del corazón. En el ECG, la presencia de una onda R o R' tan grande o mayor que la S en la derivación V1 y la presencia de una onda R menor que la S en la derivación V6 y una desviación del eje cardíaco >110º sin bloqueo de rama derecha apoyan el diagnóstico de cor pulmonale. La ecocardiografía en dos dimensiones, sobre todo con un transductor esofágico y las técnicas de Doppler de pulsación que valoran la presión arterial pulmonar media, permite valorar la hipertensión pulmonar y la función del ventrículo derecho. El tamaño y la función del ventrículo izquierdo suelen ser normales en los pacientes con EPOC sin alteraciones cardíacas acompañantes. La fracción de eyección del ventrículo derecho suele ser anómala, sobre todo durante el ejercicio.

Una radiografía de tórax ayuda a descartar otros diagnósticos, como la TBC y el cáncer de pulmón, que pueden producir los mismos síntomas y aporta la evidencia diagnóstica más clara de enfisema. Radiológicamente, éste se diagnostica cuando es grave y sólo en la mitad de los casos si es moderado, pero no cuando es leve. En la enfermedad grave, la sobredistensión mantenida e intensa de los pulmones está indicada por la presencia en tomas frontales de un diafragma plano y bajo y en la lateral por el ensanchamiento del espacio aéreo retrosternal y el aumento del ángulo formado entre el esternón y el diafragma de agudo a ³90º. La sombra cardíaca tiende a ser alargada y estrecha. Una atenuación excesivamente rápida de las sombras vasculares se considera signo de enfisema, pero puede resultar difícil reconocerlo salvo que se produzca en pulmones claramente radiolúcidos. En los pacientes PI*ZZ predomina el EPA, que suele comenzar en las bases pulmonares.

Las bullas, que se reconocen como áreas radiotransparentes >1 cm y rodeadas de sombras filiformes arqueadas, son una prueba de enfisema. Sin embargo, sólo reflejan una enfermedad localmente grave y no indican de forma necesaria un enfisema diseminado. La TC, sobre todo la de alta resolución (secciones de 1 a 2 mm de espesor), muestra con claridad las áreas hipovasculares y las bullas del enfisema, aunque dichos detalles no son necesarios para el tratamiento.

La hipertrofia ventricular derecha como complicación de una EPOC (cor pulmonale) no aumenta de forma notable el diámetro transverso del tórax en la placa; sin embargo, es necesario comparar la imagen con radiografías previas, ya que puede ocurrir que el diámetro transverso de la sombra cardíaca sea algo mayor que antes, aunque siga teniendo un valor dentro de los límites normales. La sombra cardíaca puede empujar el espacio retrosternal porque aumenta de tamaño en sentido anterior. Las sombras vasculares hiliares son prominentes.

Las pruebas de función pulmonar (v. cap. 64 [image] ) resultan útiles para diagnosticar EPOC, determinar su gravedad y seguir su evolución. La espirometría espiratoria forzada determina la obstrucción de la vía aérea. La obstrucción al flujo de aire se considera un indicador importante de insuficiencia respiratoria sintomática y del riesgo de que existan alteraciones gasométricas. El FEV1 y el cociente FEV1/FVC disminuyen de forma progresiva al agravarse la EPOC. El FEV1 es menos variable que otras medidas pulmonares dinámicas y se puede predecir con más exactitud a partir de la edad, el sexo y la estatura. Se puede obtener información comparable a partir de la curva flujo-volumen espiratoria. Estas pruebas no permiten distinguir entre la bronquitis crónica y el enfisema. La gasometría arterial detecta la hipoxemia y la hipercapnia y permite determinar su gravedad.

Como en el enfisema se destruye el lecho capilar alveolar, la prueba de capacidad de difusión de monóxido de carbono en una sola respiración (DLCO) disminuye en proporción con la gravedad del enfisema. Sin embargo, esta prueba no es específica y no permite detectar las formas leves de la enfermedad. Se puede usar la DLCO para predecir la desaturación durante el ejercicio en los pacientes con EPOC. Sólo se produce desaturación cuando la DLCO es <55% del valor teórico. Determinar la capacidad de difusión, los volúmenes pulmonares o las respuestas fisiológicas al ejercicio suele añadir poca información, salvo que existan dudas diagnósticas o se esté valorando riesgo quirúrgico.

Siguiente: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Hallazgos de laboratorio en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Pronóstico y evolución

Ir a: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento
Pronóstico y evolución

La gravedad de la obstrucción aérea afecta la supervivencia de los pacientes con EPOC. La mortalidad en los pacientes con un FEV1 ³50% del valor teórico es comparable a la población general. A los 10 años, la mortalidad está ligeramente aumentada en los pacientes con un FEV1 entre el 35 y el 50% del valor téorico. En los pacientes con un FEV1 <0,75 litros (un 20% de los valores teóricos), la mortalidad aproximada es 30% al año y 95% a los 10 años. La hipercapnia se considera un factor pronóstico adverso. Datos recientes sugieren que la reversibilidad marcada de la obstrucción de la vía aérea es un factor pronóstico favorable.

La muerte de los pacientes con EPOC se suele deber a complicaciones médicas, sobre todo insuficiencia respiratoria aguda, neumonía grave, neumotórax, arritmias cardíacas o embolismo pulmonar. Algunos pacientes con obstrucción grave de la vía aérea sobreviven muchos años por encima de la media, unos 15 años.

La historia natural de los pacientes con EPOC por deficiencia de a1-antitripsina se desconoce. El enfisema es frecuente en los pacientes PI*ZZ. La expectativa de vida es menor en los pacientes PI*ZZ fumadores que no fumadores, cuya expectativa de vida es menor que en los PI*MM, sean fumadores o no. La gravedad de la neumopatía varía mucho; en algunos pacientes PI*ZZ fumadores se conserva la función pulmonar, mientras que ésta puede estar muy alterada en pacientes PI*ZZ no fumadores. Las personas PI*ZZ no indexadas (identificadas en los estudios de población) muestran una mejor función pulmonar, fumen o no, que las personas indexadas (las identificadas por tener una enfermedad pulmonar) y pueden alcanzar los 70 u 80 años. La obstrucción al flujo aéreo se produce con más frecuencia en los varones que en las mujeres y en las personas con asma, antecedentes familiares de neumopatía o infecciones respiratorias de repetición. La causa más frecuente de muerte en los pacientes con deficiencia de a1-antitripsina es el enfisema, seguido de la cirrosis, con frecuencia asociada con hepatocarcinoma.

Siguiente: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Anterior: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Diagnóstico en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA, Tratamiento

Ir a: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: BULLAS GIGANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Epidemiología Factores de riesgo Anatomía patológica Fisiopatología y patogenia Síntomas y signos Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico y evolución Tratamiento

Puntos clave:
[- Tratamiento específico -- Tratamiento sintomático -- Fármacos broncodilatadores -- Fluidificación y eliminación de las secreciones -- Tratamiento secundario -- Oxigenoterapia -- Actividad física -- Nutrición -- Trasplante de pulmón -- Cirugía para la reducción del volumen pulmonar -- Programas de rehabilitación pulmonar -- Tratamiento de las complicaciones -]
Tratamiento

El tratamiento ambulatorio de los pacientes con EPOC incluye medidas específicas, sintomáticas y tratamiento secundario. Este tratamiento depende de la gravedad, que se determina según la American Thoracic Society en función del FEV1, que se correlaciona bien con la morbilidad y la mortalidad en los pacientes con EPOC (v. tabla 68-8 [image] ).

Volver a puntos clave Tratamiento específico. Se orienta a la etiología de la EPOC. Por ejemplo, se deben valorar los irritantes en el trabajo u otras zonas y se aconseja al paciente cómo evitarlos. Es preciso administrar la vacuna de la gripe una vez al año, ya que el riesgo de complicaciones graves por esta enfermedad es más elevado en este grupo de pacientes. La vacuna para el neumococo se debe administrar una vez y se puede repetir a los 6 años.

El abandono del tabaco resulta de importancia extrema, sobre todo si la obstrucción aérea es leve o moderada. Los abordajes multidisciplinarios resultan los más eficaces: el establecimiento de una fecha para el abandono, las técnicas de modificación de la conducta, las sesiones de grupo y la administración de nicotina transdérmica, oral en chicle o en aerosol inhalado. Un 25 a 40% de los pacientes que participan en programas para dejar el tabaco no fuman 1 año después y hasta el 22% sigue sin hacerlo a los 5 años. Pueden ser necesarios varios intentos para conseguir dejar el tabaco.

Cuando los fumadores dejan de fumar, el FEV1 aumenta ligeramente durante unos años, para mostrar después un comportamiento similar al de los no fumadores. Tras dejar de fumar, se reducen la tos y la expectoración en unos meses y el esputo se hace más líquido. No se recupera la función pulmonar perdida, pero el abandono del tabaco retrasa el inicio de la disnea de esfuerzo y reduce el riesgo de morir por EPOC.

Volver a puntos clave Tratamiento sintomático. Determinados fármacos actúan sobre diversos elementos reversibles de la obstrucción al flujo aéreo, como la inflamación bronquial, las secreciones luminales o el espasmo del músculo liso.

Volver a puntos clave Fármacos broncodilatadores. Aunque la mayor parte de la obstrucción de la vía aérea en la EPOC es fija e irreversible, se produce con frecuencia una mejora parcial tras la administración de un agonista b2 en inhalador de dosis medida. La ausencia de respuesta a una exposición única de broncodilatador en el laboratorio no justifica suspender el tratamiento broncodilatador. Los pacientes con la mejor respuesta broncodilatadora muestran el menor descenso anual en el FEV1 y la mejor supervivencia a los 5 años. No existen evidencias de que un tratamiento broncodilatador regular retrase el lento deterioro de la función pulmonar.

Los b2-agonistas, como metaproterenol, albuterol, terbutalina y pirbuterol, producen menos aceleración cardíaca para el mismo grado de broncodilatación que los b2-agonistas menos selectivos. La inhalación se acompaña con un inicio de acción más rápido que la administración oral y una mayor broncodilatación con menos efectos adversos, como temblor del músculo esquelético. La forma de administración preferida es el inhalador de dosis medida. Se debe enseñar a los pacientes a inhalar el aerosol con lentitud, empezando al final de la posición de reposo al final de la espiración, con un breve período de respiración sostenida al final de la inhalación completa. Los pacientes con mala coordinación deben inhalar el aerosol después de que éste llegue a una cámara pequeña (espaciador).

El modo de acción de los fármacos anticolinérgicos no se conoce bien, pero pueden actuar inhibiendo el tono broncomotor normal mediado por mecanismos colinérgicos. Los compuestos de tipo amonio cuaternario, el bromuro de ipatropio, se absorben mal, no alteran el aclaramiento mucociliar y producen menos efectos secundarios. En estudios comparativos, el ipatropio ha conseguido un efecto broncodilatador estadísticamente superior en la EPOC que los b2-agonistas, posiblemente por las dosis elegidas para los estudios. Se debe administrar según un esquema fijo, de 2 a 4 inhalaciones cada 4 a 6 h. Dado el inicio retrasado del efecto del ipatropio, se debe administrar primero un b2-agonista salvo que existan efectos adversos.

La teofilina reduce el espasmo del músculo liso, aumenta el aclaramiento mucociliar, mejora la función ventricular derecha y reduce la resistencia vascular pulmonar y la presión arterial. No se conoce bien su modo de acción y se entiende mal, pero parece distinto al de los b2-agonistas y los anticolinérgicos. Su importancia para mejorar la función diafragmática y reducir la disnea durante el ejercicio es controvertida.

La toxicidad de la teofilina guarda una ligera relación con sus niveles en sangre. Se produce somnolencia y molestias digestivas con niveles <20 mg/l (<111 mmol/l), pero tienden a desaparecer con el tiempo. Se producen efectos más graves, como arritmias supraventriculares y ventriculares y convulsiones, con niveles >20 mg/l. Sin embargo, algunos pacientes presentan escasos efectos adversos con niveles >30 mg/l (>166 mmol/l), mientras que otros, sobre todo pacientes mayores de 60 años, desarrollan efectos más graves con niveles sólo ligeramente superiores a 20 mg/l. No hace falta que se produzcan efectos adversos leves antes de aparecer los graves.

La excreción hepática de la teofilina varía mucho, en función de los factores genéticos, la edad, el tabaquismo, la dieta, la disfunción hepática, la hipoxemia grave y algunos fármacos. Se debe determinar el nivel de teofilina en sangre tras alcanzar la fase estacionaria, generalmente a los 2 a 4 d, para asegurarse de que el nivel se encuentra en el rango terapéutico (10 a 12 mg/l o 56 a 67 mmol/l). No se suelen necesitar determinaciones repetidas de los niveles sanguíneos en los pacientes ambulatorios estables, pero sí son necesarios cuando el estado clínico del paciente o el régimen de tratamiento cambia de forma significativa. Los compuestos de teofilina oral de absorción lenta, que se administran en menos dosis, facilitan el cumplimiento. La toxicidad se puede reducir combinando una dosis baja de teofilina con un b2-agonista inhalado; la broncodilatación de ambos es aditiva, no sinergista.

Los esteroides no benefician a la mayor parte de los pacientes con EPOC estable. Sin embargo, hasta en el 15 al 20% de los pacientes se produce una mejora notable de la función ventilatoria tras su administración. Los pacientes que responden suelen ser aquellos cuyo FEV1 mejora ³25% tras la inhalación de un aerosol de b2-agonistas. Se debe empezar un ciclo de tratamiento con esteroides orales (prednisona, 0,5 mg/kg o equivalente durante 2 a 4 sem) sólo cuando los pacientes hayan recibido el tratamiento óptimo. Sólo se deben mantener los esteroides si se puede demostrar una mejoría objetiva mediante pruebas de función pulmonar. Entonces es preciso reducir la dosis a la mínima que mantiene la mejoría. En este momento se está estudiando la administración de esteroides en aerosol en pacientes con EPOC, aunque su uso no ha sido establecido. Muchos médicos prescriben esteroides en aerosol a los pacientes con EPOC para reducir la utilización de esteroides orales. En las exacerbaciones agudas de la EPOC puede resultar útil administrar esteroides orales en ciclos cortos (5 a 7 d), con reducción rápida de la dosis.

Antibióticos. En muchas exacerbaciones de la EPOC no está claro si la inflamación bronquial que se pone de manifiesto en la aparición de un esputo purulento se debe a una infección u otro factor (como la exposición a un aire muy contaminado durante varios días). Además, se suele ignorar si la infección es bacteriana o vírica, aunque se considera que hasta el 25% de las exacerbaciones son de origen vírico. En cualquier caso, la mayoría de los médicos administran antibióticos en estas exacerbaciones. En estudios controlados se ha demostrado que las exacerbaciones tratadas con antibióticos duran menos y existe menos riesgo de consecuencias graves por las mismas que en las tratadas con placebo. No está indicado realizar cultivos de rutina ni tinción de Gram antes de iniciar el tratamiento, sobre todo cuando el paciente tiene más tos, esputo, disnea o fiebre. Se debe enseñar al paciente a reconocer el cambio del esputo de mucoide a purulento y a iniciar el ciclo de 10 a 14 d de antibioterapia él solo. Sólo se debe plantear la profilaxis antibiótica a largo plazo en los pacientes con frecuentes exacerbaciones mientras toman regímenes intermitentes de antibióticos.

Se prefiere la trimetoprima-sulfametoxazol (TMP-SMX), 160/800 mg 2/d para el tratamiento de la EPOC, por su mayor eficacia y bajo coste, aunque también se pueden emplear 250 a 500 mg de ampicilina 4/d, 250 mg de tetraciclina 4/d y 100 a 200 mg/d de doxiciclina. La elevada prevalencia de S. pneumoniae resistente a la tetraciclina y la prevalencia baja, aunque con tendencia a aumentar, de H. influenzae resistente a ampicilina (relacionada o no con producción de b-lactamasas) constituyen un motivo adicional para emplear TMP-SMX. La amoxicilina-clavulánico, 250 a 500 mg 3/d; el ofloxacino, 400 mg 2/d, y la cefuroxima axetilo, 250 a 500 mg 2/d, también resultan eficaces frente a las cepas productoras de b-lactamasas de H. influenzae y M. catarrhalis, aunque estos fármacos son mucho más caros que TMP-SMX y se deben reservar para los pacientes más graves.

Volver a puntos clave Fluidificación y eliminación de las secreciones. Las secreciones viscosas de las vías periféricas contribuyen en gran medida a la obstrucción de las vías aéreas en la EPOC. No existen fármacos que consigan fluidificar de forma eficaz las secreciones, ni orales ni inhalados. La deshidratación hace que las secreciones sean más espesas, por lo que los pacientes deben tener una buena hidratación. Es preciso pedir a los pacientes que beban suficiente líquido como para mantener la orina clara, salvo la primera orina de la mañana. Las inhalaciones de vapor producido por el agua caliente en el baño pueden ayudar a algunos pacientes a expectorar las secreciones. La tos controlada, que consiste en toser dos o tres veces seguidas tras una inhalación profunda, ayuda a eliminar el esputo. La percusión torácica con las manos o con un percursor mecánico puede ayudar también a eliminar el esputo en los casos difíciles, aunque no se ha demostrado su eficacia en la EPOC.

Volver a puntos clave Tratamiento secundario. El objetivo de este tratamiento es mejorar la función de la persona en conjunto y tiene escasos efectos sobre la patología pulmonar de base. Se debe animar al paciente a aceptar la responsabilidad de cumplir el tratamiento.

Volver a puntos clave Oxigenoterapia. La oxigenoterapia a largo plazo prolonga la vida de los pacientes con EPOC hipoxémicos. El régimen de 24 h es mejor que el de 12 h nocturno. Este tratamiento reduce el hematócrito a valores normales, mejora moderadamente los factores neuropsicológicos y reduce las alteraciones pulmonares hemodinámicas. La toxicidad pulmonar del O2 no constituye un problema y los incrementos en la PaCO2 son mínimos en los pacientes con hipercapnia.

Cuando se da el alta hospitalaria al paciente, se debe indicar la oxigenoterapia en todos aquellos que reúnen ciertos requisitos (v. tabla 68-9 [image] ), como los que presentan una desaturación durante un ejercicio poco intenso con una PaCO2 £55 mm Hg (SaO2 £88%). Después de 30 d, se debe valorar de nuevo la PaO2 ambiental para determinar si todavía cumplen estos criterios.

Se debe considerar la realización de un estudio de sueño en los pacientes con EPOC evolucionada que no cumplen los criterios para oxigenoterapia a largo plazo, pero cuya valoración clínica sugiera efectos adversos de la hipoxemia. Se puede prescribir O2 nocturno si el estudio del sueño muestra una desaturación episódica por debajo de 88% durante 5 min, ya que considerar que dichos episodios no conllevan riesgos es imprudente.

Se administra O2 por cánula nasal con una velocidad de flujo suficiente como para que PaO2 sea >60 mm Hg (SaO2 >90%), generalmente a £3 l/min con el paciente en reposo. El O2 se administra a través de aparatos para concentración de O2 eléctricos, por sistemas de O2 líquido o en cilindros de gas comprimido. Los concentradores, que limitan la movilidad del paciente pero son los más baratos, son los preferidos para pacientes que pasan la mayor parte del tiempo en su casa. Dichos pacientes necesitan pequeños tanques de O2 de reserva por si se produce un corte en la electricidad y para su uso portátil mientras caminan.

Se prefiere el sistema de aire líquido para los pacientes que pasan gran parte del tiempo fuera de casa. Resulta más fácil transportar sistemas de O2 líquido portátiles, que tienen más capacidad que los cilindros de gas comprimido portátiles. Los cilindros de gas comprimido de gran tamaño son la forma más cara de suministrar O2 y sólo se deben usar cuando no exista otro sistema. A todos los pacientes se les deben enseñar los riesgos de fumar mientras se usa O2.

Diversos dispositivos permiten conservar la cantidad de O2 empleada por el paciente, mediante un sistema de depósito o permitiendo el flujo de O2 exclusivamente durante la inspiración. Estos dispositivos corrigen la hipoxemia de forma tan eficaz como los sistemas de flujo continuo.

En los viajes aéreos algunos pacientes con EPOC necesitan suplementos de O2. Como la presión en la cabina de los aviones comerciales equivale a la existente a 1.500 a 3.000 metros de altura, los pacientes con EPOC que vuelan sufren el estrés adicional de una reducción en la presión parcial de O2 inspirada. La concentración fraccional de O2 inspirada (FiO2) es del 17,1% a 1.500 m y del 13,9% a 3.000 m. Una baja FiO2 puede empeorar de forma notable la hipoxemia, ya que los pacientes con EPOC tienen limitada la capacidad de aumentar su ventilación en reposo. Los pacientes con EPOC eucápnicos que tienen una PaO2 >68 mm Hg a nivel del mar suelen tener una PaO2 en vuelo >50 mm Hg y no suelen necesitar más oxígeno. Todos los pacientes con EPOC e hipercapnia, anemia significativa (hematócrito <30) o enfermedad cardíaca o cerebrovascular asociadas deben emplear O2 suplementario durante los vuelos largos y deben advertir a la compañía de su circunstancia al reservar el vuelo. No se permite a los pacientes emplear su propio O2, ya que las líneas aéreas tienen un sistema de O2 generado por medios químicos. Los pacientes deben llevar su propia cánula nasal, porque las líneas aéreas sólo suelen disponer de mascarillas.

Volver a puntos clave Actividad física. Los pacientes sedentarios, porque desarrollan disnea con el ejercicio o porque han estado hospitalizados mucho tiempo por insuficiencia respiratoria, desarrollan una grave pérdida de desarrollo del músculo esquelético. Como consecuencia de la misma, se produce un incremento en las necesidades ventilatorias y cardiovasculares durante el ejercicio. Se pueden reducir estos efectos con un programa de ejercicio gradual. Los pacientes con muy mala forma física y EPOC terminal suelen necesitar O2 suplementario. El entrenamiento de los músculos respiratorios parece aportar pocas ventajas en comparación con el ejercicio global. Como el ejercicio de brazos sin ayuda produce disnea y fatiga con una captación de O2 mucho menor que los ejercicios de piernas, parece que los primeros alivian la disnea.

Los pacientes con EPOC deben aprender sistemas de conservación de la energía durante las actividades de la vida diaria. Se deben comentar las dificultades en la función sexual y aconsejar al paciente cómo emplear posturas que conserven la energía para el coito o a buscar alternativas no coitales para la gratificación sexual.

Volver a puntos clave Nutrición. Muchos pacientes con EPOC evolucionada desarrollan una pérdida de peso progresiva, aunque lenta, y algunos presentan una franca caquexia. En otros casos la pérdida de peso es gradual, aparentemente precipitada por una enfermedad aguda superpuesta o una hospitalización. Estos pacientes no muestran evidencias de malnutrición proteica, conservan la masa corporal magra y tienen una albúmina sérica normal. Sin embargo, se reduce la potencia de los músculos respiratorios por la excesiva pérdida de peso. La causa de esta excesiva pérdida de peso es el incremento del 15 al 25% en el gasto de energía en reposo, quizá por el mayor trabajo respiratorio. Un aumento más importante en el metabolismo y producción de calor después de las comidas (termogénesis inducida por la dieta), un mayor coste energético de las actividades diarias y una menor ingesta calórica en relación con las necesidades también pueden influir.

La mejora de la nutrición determina la recuperación de la fuerza de los músculos respiratorios y del resto del organismo y de su resistencia. Dicha mejora sólo se produce cuando aumenta el peso, algo que sólo se ha conseguido en el medio hospitalario, siendo escaso el éxito en los pacientes que viven en casa.

Volver a puntos clave Trasplante de pulmón. La mayor parte de los pacientes con EPOC sometidos a trasplante de pulmón tienen deficiencia de a1-antitripsina. Desde 1989 el trasplante de un solo pulmón ha sido sustituido por el trasplante doble en estos pacientes. El primero tiene una menor morbilidad quirúrgica precoz y tardía, una menor mortalidad y menores FVC, FEV1 y PaO2 cuando se respira aire ambiental. La cirugía de derivación cardíaca no suele ser necesaria y se necesita una inmunosupresión para toda la vida.

Volver a puntos clave Cirugía para la reducción del volumen pulmonar. La reducción del volumen pulmonar en el enfisema mediante resección bilateral de las zonas relativamente mal funcionantes es experimental. Los estudios preliminares en pacientes muy bien seleccionados indican que la mortalidad quirúrgica es del 5%. En la mayor parte de los pacientes el procedimiento consigue mejoras poco importantes en el FEV1 con disminución de la capacidad pulmonar total y una mejora espectacular en la tolerancia del ejercicio, la disnea y la calidad de vida. Muchos pacientes no necesitan más tratamiento a largo plazo con O2. Esta mejora, aunque menos intensa que con el trasplante pulmonar, puede durar hasta 1 año. Se considera que el mecanismo de la mejoría es el aumento de la retracción elástica pulmonar, la mejor función diafragmática y la mejor relación ventilación/perfusión.

Volver a puntos clave Programas de rehabilitación pulmonar. Estos programas se han diseñado para mejorar la función de la persona en conjunto cuando se ha hecho todo lo posible por mejorar la función pulmonar. Incluyen muchos elementos del tratamiento secundario. Se enseña al paciente y a su familia la naturaleza de la enfermedad y el cuidado del paciente y a éste a aceptar la máxima responsabilidad posible en su propio cuidado. Un programa de rehabilitación bien integrado permite al paciente con EPOC grave adaptarse a sus limitaciones fisiológicas, al tiempo que le permite tener expectativas fundadas de mejora. Los beneficios de la rehabilitación incluyen una mayor independencia, una mejor calidad de vida y capacidad de ejercicio y una menor estancia hospitalaria. La función pulmonar no mejora.

El tratamiento de la EPOC terminal debe incluir un programa de rehabilitación individualizado. Muchos hospitales y organizaciones sanitarias ofrecen programas de rehabilitación formales multidisciplinarios con un enfoque intensivo. Estos programas resultan especialmente útiles para los pacientes que siguen necesitando un ventilador después de una insuficiencia respiratoria aguda, ya que muchos de ellos consiguen desconectarse del ventilador durante unas horas al día y pueden participar en su propio cuidado; algunos pueden ser incluso enviados a casa con su ventilador.

Tratamiento de la deficiencia de a1-antitripsina. Cuando es grave, esta deficiencia puede tratarse con a1-antitripsina purificada humana (60 mg/kg i.v. una vez a la semana), que consigue mantener los niveles de a1-antitripsina sérica por encima de un nivel protector de 80 mg/dl (35% de lo normal). Se seleccionó este nivel porque los pacientes PI*SZ, cuyos niveles de a1-antitripsina sérica superan 80 mg/dl, no desarrollan enfisema. Como el enfisema determina una alteración estructural permanente, este tratamiento no consigue mejorar la función ni la estructura pulmonar, sino que en teoría debe impedir que progrese el enfisema. El coste de este tratamiento para un paciente de 70 kg durante 1 año es de unos 25.000 dólares. Se debe reservar el tratamiento con a1-antitripsina para los pacientes con enfermedad pulmonar y niveles de a1-antitripsina séricos <80 mg/dl; no está indicado en los pacientes con enfisema por tabaquismo y en los fenotipos normales o heterocigotos. Los pacientes PI*ZZ con función pulmonar normal deben ser controlados pero no tratados; hay que sospechar la deficiencia de a1-antitripsina cuando la función pulmonar está alterada, sobre todo si estudios seriados confirman su deterioro. En los pacientes <50 años con graves alteraciones de la función pulmonar se debe valorar el trasplante pulmonar. No se ha establecido la importancia de la cirugía para reducción de volumen pulmonar en el tratamiento del enfisema por deficiencia de a1-antitripsina. Se está estudiando el tratamiento genético para los pacientes con este proceso.

Volver a puntos clave Tratamiento de las complicaciones. En los pacientes con cor pulmonale se debe tratar la enfermedad pulmonar subyacente. Es necesario corregir la hipoxemia con oxigenoterapia a largo plazo. Los diuréticos permiten controlar el edema. Los digitálicos deben reservarse para el tratamiento de la taquiarritmia supraventricular.

En la insuficiencia respiratoria aguda de los pacientes con EPOC, el primer objetivo es mejorar la hipoxemia y evitar la hipoxia tisular, meta que se puede conseguir de forma rápida administrando bajas concentraciones de O2 suficientes para elevar la PaO2 hasta 60 mm Hg (SaO2 90%), lo que evita la hipoxia tisular, pero no suprime por completo las excursiones ventilatorias hipóxicas. Se produce un ligero incremento en la PaO2 en la parte más inclinada de la curva de disociación de la oxihemoglobina, con un aumento mayor en la saturación de O2. Se puede usar una mascarilla de Venturi, que administra O2 al 24 a 28% o una cánula nasal con un flujo de 1 a 2 l/min. Se puede producir un ligero incremento en la PaCO2, pero como los niveles de bicarbonato en sangre aumentan como respuesta a la hipercapnia crónica, la acidemia sólo empeora ligeramente y se puede tolerar si el pH no desciende de 7,25.

Después se empieza el tratamiento para corregir la obstrucción reversible de las vías aéreas, que incluye hidratación, aminofilina i.v., esteroides y tratamiento con inhalaciones de un b2-agonista o bromuro de ipatropio. Se debe iniciar la antibioterapia necesaria tras obtener una muestra de esputo para tinción de Gram y cultivo. Es necesario volver a valorar al paciente clínicamente y determinar la gasometría cada 4 h al menos. Se debe controlar de forma estrecha el pH y la PaCO2.

Un elevado porcentaje de los pacientes pueden ser tratados de forma conservadora. Un ligero empeoramiento de la hipoxemia y la acidemia no se considera una indicación de ventilación mecánica mientras que el estado clínico sea estable o mejore. Se está estudiando la importancia de los métodos no cruentos de ventilación mecánica con presión positiva de dos niveles (BiPAP) mediante mascarilla facial o nasal. Un deterioro en la gasometría o el estado clínico, sobre todo una fatiga progresiva y la dificultad para cooperar, son una indicación de intubación endotraqueal y ventilación mecánica. Antes de que se produzca una insuficiencia respiratoria aguda se debe determinar si un paciente con EPOC desea ser sometido a ventilación mecánica, con el consiguiente riesgo de ser traqueostomizado y depender del ventilador. Algunos pacientes prefieren la asistencia en una residencia y una muerte cómoda (v. cap. 294 [image] ). Los pacientes con mayor riesgo de dependencia del ventilador son los que muestran grandes limitaciones para el ejercicio y están confinados en casa, los que presentan brotes cada vez más frecuentes de insuficiencia respiratoria y los que tienen los valores de FEV1 más bajos (<0,5 litros) y la gasometría más patológica (PaO2 en reposo estable con aire ambiental a nivel del mar <50 mm Hg con PaCO2 >60 mm Hg). La caquexia grave es otro indicador de mal pronóstico.

La ventilación mecánica no debe ser tan enérgica como para producir una disminución rápida de la PaCO2. Como los niveles de bicarbonato sérico suelen ser elevados, una disminución rápida de la PaCO2 puede producir una alcalosis grave con convulsiones, coma y muerte. Resulta fundamental una nutrición adecuada. Se pueden emplear tubos endotraqueales durante 3 a 4 sem, pero después es necesaria la traqueostomía. Sin embargo, se debe retirar al paciente del ventilador mecánico lo más pronto posible, con frecuencia en días. Un buen programa de rehabilitación permite a muchos pacientes recuperar su nivel de función normal previo.

Siguiente: BULLAS GIGANTES | Ir a: BULLAS GIGANTES
Anterior: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Pronóstico y evolución en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA


BULLAS GIGANTES

Ir a: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA Ir a: OBSTRUCCIÓN AL FLUJO AÉREO Ir a: CAPITULO 69
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.68 OBSTRUCCIÓN AL FLUJO AÉREO
» BULLAS GIGANTES
BULLAS GIGANTES

Las bullas gigantes, que afectan al menos a 1/3 de uno o ambos hemitórax, pueden alterar gravemente la función del lado afectado y pueden llegar a comprimir el otro pulmón; la cirugía para resecarlas puede aliviar los síntomas y mejorar la función pulmonar. En general la resección se considera más beneficiosa cuando los pacientes tienen bullas que comprometen >1/3 del hemitórax y un valor de FEV1 aproximadamente correspondiente a la mitad del valor normal teórico. Las mejorías en la función se relacionan con la cantidad de pulmón normal o con enfermedad leve. Las radiografías seriadas de tórax y la TC resultan las técnicas más útiles para determinar si el estado funcional del paciente se debe a la compresión del pulmón viable por bullas gigantes o a un enfisema generalizado. En pocas ocasiones, las bullas se infectan por organismos piógenos u hongos, como Aspergillus spp., que producen los micetomas. Las infecciones piógenas deben ser tratadas con antibioterapia apropiada, mientras que los micetomas no suelen requerir tratamiento salvo cuando existan evidencias de invasión tisular por el hongo, en cuyo caso se necesita un tratamiento antifúngico, o cuando se acompañan de una hemoptisis que amenaza la vida; entonces se debe considerar la resección quirúrgica o la embolización de la arteria bronquial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 69 | Ir a: CAPITULO 69
Anterior: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA | Ir a: Tratamiento en ENFERMEDAD PULMONAR OBSTRUCTIVA CRÓNICA
Inicio de: OBSTRUCCIÓN AL FLUJO AÉREO | Ir a: OBSTRUCCIÓN AL FLUJO AÉREO


BRONQUITIS AGUDA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: BULLAS GIGANTES en CAPITULO 68 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
69 / BRONQUITIS AGUDA

Inflamación aguda del árbol traqueobronquial, que suele ser autolimitada y cura por completo con recuperación de la función.

Aunque suele ser leve, la bronquitis aguda puede ser grave en los pacientes debilitados y en los que padecen una broncopatía o cardiopatía crónicas. La obstrucción al flujo aéreo es una consecuencia frecuente y la neumonía una complicación grave. La bronquitis crónica se comenta en el epígrafe Obstrucción al flujo aéreo, capítulo 68 [image] .

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: BULLAS GIGANTES en CAPITULO 68 | Ir a: BULLAS GIGANTES en CAPITULO 68
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


BRONQUITIS AGUDA, Etiología

Ir a: BRONQUITIS AGUDA Ir a: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Etiología

La bronquitis infecciosa aguda, más prevalente en invierno, suele formar parte de una IRA aguda. Puede producirse después de un resfriado común u otra infección vírica de la nasofaringe, la garganta o el árbol traqueobronquial, con frecuente sobreinfección bacteriana secundaria. Entre los virus que pueden producir una bronquitis aguda se encuentran adenovirus, coronavirus, influenza A y B, virus parainfluenza, virus sincitial respiratorio, virus Coxsackie A21, rinovirus y los virus que producen la rubéola y el sarampión. Mycoplasma pneumoniae, Bordetella pertussis y Chlamydia pneumoniae también originan una bronquitis infecciosa aguda, sobre todo en adultos jóvenes. Se considera que la malnutrición y la exposición ambiental a contaminantes son factores predisponentes o que contribuyen a esta enfermedad. La bronquitis suele recidivar en los broncópatas crónicos, cuyos mecanismos de aclaramiento bronquial están alterados, y en los pacientes con sinusitis crónica, bronquiectasias, alergia broncopulmonar o EPOC, así como en niños con hipertrofia amigdalar o adenoidea.

La bronquitis aguda irritativa puede deberse a diversos polvos vegetales o minerales, a los humos de los ácidos fuertes, amoníaco, determinados disolventes orgánicos volátiles, cloro, ácido sulfhídrico, dióxido de azufre o bromo, los irritantes ambientales como ozono y dióxido de nitrógeno y también el tabaco y otros humos.

La tos de tipo asmático, en que el grado de broncoconstricción no es suficiente para producir sibilancias claras, puede deberse a la inhalación de alergenos por un paciente atópico o a la exposición crónica a un irritante en una persona con una hiperreactividad leve de la vía aérea. El tratamiento es parecido al del asma corriente.

Siguiente: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA | Ir a: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA
Inicio de: BRONQUITIS AGUDA | Ir a: BRONQUITIS AGUDA


BRONQUITIS AGUDA, Anatomía patológica y fisiopatología

Ir a: Etiología en BRONQUITIS AGUDA Ir a: BRONQUITIS AGUDA Ir a: Síntomas y signos en BRONQUITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Anatomía patológica y fisiopatología

El cambio más precoz es la hiperemia de la mucosa acompañada de descamación, edema, infiltración leucocitaria de la submucosa y producción de un exudado pegajoso o mucopurulento. Se alteran las funciones protectoras de los cilios bronquiales, de los fagocitos y de los linfáticos y las bacterias pueden invadir los bronquios, estériles en condiciones normales. La tos resulta fundamental para eliminar las secreciones bronquiales. Se puede producir obstrucción bronquial por el edema de la pared bronquial, por las secreciones retenidas y, en algunos casos, por el espasmo de los músculos bronquiales.

Siguiente: Síntomas y signos en BRONQUITIS AGUDA | Ir a: Síntomas y signos en BRONQUITIS AGUDA
Anterior: Etiología en BRONQUITIS AGUDA | Ir a: Etiología en BRONQUITIS AGUDA
Inicio de: BRONQUITIS AGUDA | Ir a: BRONQUITIS AGUDA


BRONQUITIS AGUDA, Síntomas y signos

Ir a: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA Ir a: BRONQUITIS AGUDA Ir a: Diagnóstico en BRONQUITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La bronquitis infecciosa aguda suele venir precedida por síntomas de una infección respiratoria alta: coriza, malestar, escalofríos, discreta fiebre, dolor muscular y de espalda y dolor de garganta. La aparición de una tos molesta suele indicar el principio de una bronquitis. La tos es seca y no productiva en fases iniciales, pero a las pocas horas o días se empieza a eliminar esputo viscoso en pequeña cantidad, que se va haciendo más abundante y mucoide o mucopurulento. El esputo francamente purulento sugiere una infección bacteriana añadida. Algunos pacientes refieren un dolor subesternal urente, que se agrava con la tos. En un caso no complicado grave puede aparecer fiebre de 38,3 a 38,8 ºC durante 3 a 5 d, tras la cual desaparecen los síntomas agudos (aunque puede persistir la tos algunas semanas). Una fiebre sostenida debe sugerir una neumonía. Se puede producir disnea como consecuencia de la obstrucción de la vía aérea.

Los signos pulmonares son escasos en la bronquitis aguda no complicada. Se pueden auscultar roncus agudos o graves aislados y ocasionales estertores húmedos o secos en las bases. Son frecuentes las sibilancias, sobre todo después de la tos. Los signos localizados persistentes en la exploración torácica sugieren que se ha desarrollado una bronconeumonía.

Las complicaciones graves suelen producirse sólo en pacientes con una broncopatía crónica de base. En dichos pacientes, la bronquitis aguda puede originar graves alteraciones gasométricas (insuficiencia respiratoria aguda).

Siguiente: Diagnóstico en BRONQUITIS AGUDA | Ir a: Diagnóstico en BRONQUITIS AGUDA
Anterior: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA | Ir a: Anatomía patológica y fisiopatología en BRONQUITIS AGUDA
Inicio de: BRONQUITIS AGUDA | Ir a: BRONQUITIS AGUDA


BRONQUITIS AGUDA, Diagnóstico

Ir a: Síntomas y signos en BRONQUITIS AGUDA Ir a: BRONQUITIS AGUDA Ir a: Tratamiento en BRONQUITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico suele basarse en los signos y los síntomas, pero es preciso realizar una radiografía de tórax para descartar complicaciones u otras enfermedades asociadas si los síntomas son graves o prolongados. Se deben controlar los gases en sangre arterial cuando exista una broncopatía crónica grave de base. Cuando los pacientes no responden a antibióticos o tienen unas circunstancias clínicas especiales (inmunosupresión), se debe realizar una tinción de Gram y un cultivo del esputo para determinar el germen causal.

Siguiente: Tratamiento en BRONQUITIS AGUDA | Ir a: Tratamiento en BRONQUITIS AGUDA
Anterior: Síntomas y signos en BRONQUITIS AGUDA | Ir a: Síntomas y signos en BRONQUITIS AGUDA
Inicio de: BRONQUITIS AGUDA | Ir a: BRONQUITIS AGUDA


BRONQUITIS AGUDA, Tratamiento

Ir a: Diagnóstico en BRONQUITIS AGUDA Ir a: BRONQUITIS AGUDA Ir a: CAPITULO 70
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 69. BRONQUITIS AGUDA
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El paciente debe descansar hasta que desaparezca la fiebre. Es imprescindible que tome muchos líquidos orales (hasta 3 o 4 l/d) durante la fase febril. Un analgésico antipirético (en adultos, aspirina, 650 mg, o paracetamol, 650 mg, cada 4 a 6 h; en niños, paracetamol, 10 a 15 mg/kg cada 4 a 6 h) reduce la fiebre y el malestar.

El tratamiento sintomático de la tos se comenta en el capítulo 63 [image] .

Los antibióticos están indicados cuando existe una EPOC asociada (v. Obstrucción al flujo aéreo, cap. 68 [image] ), cuando el esputo es purulento o cuando persiste una fiebre alta y el paciente está más grave. En la mayoría de los adultos es razonable administrar 250 mg de ampicilina o tetraciclina v.o. cada 6 h como primera alternativa, aunque se puede administrar como alternativa trimetoprima-sulfametoxazol, 160/800 mg v.o. 2/d. No se debe administrar tetraciclina a niños <8 años y se puede sustituir por 40 mg/kg/d de amoxicilina en dosis divididas 3/d. Cuando los síntomas persisten o recidivan o cuando el proceso sea más grave de lo habitual, están indicados la citología y cultivo del esputo y así se puede elegir el antibiótico en función del germen presente y su sensibilidad antibiótica. Si se considera que M. pneumoniae o C. pneumoniae son los gérmenes responsables, se pueden administrar de 250 a 500 mg de eritromicina v.o. 4/d.

Durante las epidemias por virus de la influenza A se puede plantear el tratamiento con rimantadina.

Siguiente: CAPITULO 70 | Ir a: CAPITULO 70
Anterior: Diagnóstico en BRONQUITIS AGUDA | Ir a: Diagnóstico en BRONQUITIS AGUDA
Inicio de: BRONQUITIS AGUDA | Ir a: BRONQUITIS AGUDA


BRONQUIECTASIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 69 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
70 / BRONQUIECTASIAS

Dilatación bronquial focal irreversible, que se suele acompañar de infección crónica y se asocia con diversos procesos, algunos congénitos o hereditarios.

Las bronquiectasias pueden ser focales y limitadas a un solo segmento o lóbulo pulmonar o difusas afectando a múltiples lóbulos de uno o ambos pulmones.

Mostrar/Ocultar APARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en CAPITULO 69 | Ir a: Tratamiento en CAPITULO 69
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


BRONQUIECTASIAS, Etiología y patogenia

Ir a: BRONQUIECTASIAS Ir a: Fisiopatología en BRONQUIECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y patogenia

Las bronquiectasias congénitas son una enfermedad poco frecuente, en la que la periferia del pulmón no se desarrolla, con la consiguiente dilatación quística de los bronquios desarrollados. Las bronquiectasias adquiridas se deben a 1) destrucción directa de la pared bronquial (por infecciones, inhalación de sustancias químicas nocivas, reacciones inmunológicas o alteraciones vasculares que alteran la nutrición bronquial) o 2) alteraciones mecánicas (por atelectasia o pérdida de volumen parenquimatoso con aumento de la tracción sobre la pared bronquial, que determina dilatación de la misma e infección secundaria). El daño de la pared bronquial puede ser mediado por las endotoxinas y proteasas bacterianas, por las proteasas derivadas de las células inflamatorias circulantes o pulmonares, por los radicales superóxido y por los complejos antígeno-anticuerpo. Las cantidades de elastasa neutrofílica funcionalmente activa, de catepsina G y de metaloproteinasa de la matriz del neutrófilo MMP-8 presentes en los lavados broncoalveolares aumentan en función de la gravedad de la enfermedad en la bronquiectasia moderada o grave. Además, las antiproteasas a1-antitripsina y quimotripsina pueden ser degradadas de forma oxidativa o por proteólisis a formas de menor peso molecular, que aportan menos protección frente a la destrucción enzimática de la matriz extracelular. La detección de las citocinas proinflamatorias interleucina-1b (IL-1b), IL-8 y el factor de necrosis tumoral a en el esputo y la demostración de las interacciones entre citocinas y quimiocinas con las células bronquiales ha hecho que se elabore la hipótesis de que dichas interacciones pueden ocasionar un reclutamiento y una activación de determinadas células inflamatorias, afectar su supervivencia y modular la inflamación, una característica esencial de las bronquiectasias. El óxido nítrico, que afecta la respuesta inmune, las señales celulares y la exudación de plasma en las zonas de inflamación, puede contribuir a perpetuar la respuesta inflamatoria en las bronquiectasias. En los pacientes con bronquiectasias aumenta el óxido nítrico espirado en comparación con los sujetos normales y con los pacientes tratados con esteroides inhalados.

Los procesos que suelen producir bronquiectasias son la neumonía grave (sobre todo cuando complica un sarampión, una tos ferina o determinadas infecciones por adenovirus en niños), las infecciones pulmonares necrotizantes por especies de Klebsiella, estafilococos, virus influenza, hongos, micobacterias y, en menos ocasiones, micoplasmas y la obstrucción bronquial de cualquier etiología (cuerpo extraño, ganglios linfáticos aumentados de tamaño, tapón de moco, cáncer de pulmón u otros tumores pulmonares). Una serie de neumopatías fibrosantes (las que se producen como consecuencia de la neumonía por aspiración o inhalación de gases o partículas tóxicas, como sílice, talco o baquelita) también predisponen a las bronquiectasias. Las inmunodeficiencias, incluido el SIDA y otros procesos adquiridos, congénitos o hereditarios que aumentan la susceptibilidad del huésped a las infecciones o alteran la respuesta defensiva respiratoria, son menos frecuentes, aunque se consideran importantes factores predisponentes. Aunque se ha producido una disminución de la mortalidad y la incidencia con el uso masivo de antibióticos e inmunizaciones en los niños, las bronquiectasias siguen siendo una manifestación frecuente de la fibrosis quística (v. cap. 267 [image] ).

Las bronquiectasias caracterizan, junto con el situs inverso y la sinusitis, el síndrome de Kartagener, un subgrupo de los denominados síndromes de discinesia ciliar primaria (DCP), en los que se producen alteraciones estructurales o funcionales en las organelas ciliares que causan un mal aclaramiento mucociliar, con las consiguientes infecciones bronquiales supurativas y bronquiectasias, así como rinitis crónica, otitis media serosa, esterilidad masculina, alteraciones corneales, cefaleas sinusales y trastornos olfatorios. Las bronquiectasias se pueden producir en pacientes con síndrome de Young, que se caracteriza por azoospermia obstructiva, infecciones sinopulmonares crónicas, espermatogénesis normal, dilatación de la cabeza del epidídimo llena de espermatozoides y presencia de material amorfo sin espermatozoides a nivel del cuerpo. En este proceso no se observan las alteraciones típicas de los síndromes de DCP, las características genéticas y electrolíticas típicas de la fibrosis quística ni las mutaciones genéticas de la ausencia congénita del conducto deferente, que justifica un 6% de los casos de azoospermia obstructiva.

En la micosis broncopulmonar alérgica se produce un patrón de bronquiectasias poco habitual (v. Aspergilosis broncopulmonar alérgica, cap. 76 [image] ). Aparecen dilatados los bronquios proximales en lugar de los subsegmentarios de mediano calibre o los bronquios periféricos, como ocurre en las bronquiectasias idiopáticas. Se considera que la lesión de la pared bronquial se debe a una respuesta inmunológica a un hongo productor de proteasas, que suele ser Aspergillus fumigatus, que permite al organismo sobrevivir mientras persiste la inflamación y progresa la destrucción. La conocida asociación entre las bronquiectasias y enfermedades de posible naturaleza autoinmune, como la artritis reumatoide, el síndrome de Sjögren, la tiroiditis de Hashimoto o la colitis ulcerosa, todavía no ha sido explicada de forma satisfactoria.

Siguiente: Fisiopatología en BRONQUIECTASIAS | Ir a: Fisiopatología en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


BRONQUIECTASIAS, Fisiopatología

Ir a: Etiología y patogenia en BRONQUIECTASIAS Ir a: BRONQUIECTASIAS Ir a: Síntomas y signos en BRONQUIECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Fisiopatología

Las bronquiectasias pueden ser unilaterales o bilaterales, siendo más frecuentes en los lóbulos inferiores, aunque también se observa frecuente afectación del lóbulo medio derecho y de la porción lingular del lóbulo superior izquierdo. La clasificación tradicional en cilíndricas, varicosas y saculares se basa en su aspecto morfológico y broncográfico. Sin embargo, esta clasificación tiene escasa importancia clínica y las actuales correlaciones entre la morfología y la TC helicoidal y de alta resolución la están haciendo obsoleta.

Morfológicamente, las paredes bronquiales muestran amplia destrucción inflamatoria, inflamación crónica, aumento del moco y pérdida de los cilios. En los lugares en los que se destruye el intersticio y los alvéolos adyacentes, la reorganización tisular y la fibrosis producen una pérdida de volumen. Las bronquiectasias se suelen asociar con bronquitis crónica y/o enfisema y cierto grado de fibrosis.

La magnitud y las características de los cambios patológicos determinan las alteraciones funcionales y hemodinámicas, que suelen incluir reducción de los volúmenes pulmonares y de los flujos respiratorios, defectos de la relación ventilación/perfusión e hipoxemia. Se pueden producir amplias anastomosis entre las arterias bronquiales y pulmonares, con marcado aumento del calibre de las primeras. Las anastomosis entre las venas bronquiales y pulmonares también aumentan de tamaño. El consiguiente incremento del flujo circulatorio, los cortocircuitos derecha-izquierda y la hipoxemia producen hipertensión pulmonar y cor pulmonale en fases tardías de la enfermedad.

Siguiente: Síntomas y signos en BRONQUIECTASIAS | Ir a: Síntomas y signos en BRONQUIECTASIAS
Anterior: Etiología y patogenia en BRONQUIECTASIAS | Ir a: Etiología y patogenia en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


BRONQUIECTASIAS, Síntomas y signos

Ir a: Fisiopatología en BRONQUIECTASIAS Ir a: BRONQUIECTASIAS Ir a: Diagnóstico en BRONQUIECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Las bronquiectasias, que se pueden producir a cualquier edad, suelen aparecer en los primeros años de la infancia, aunque los síntomas pueden no hacerlo hasta mucho después. La gravedad y las características de las mismas varían mucho de un paciente a otro y en cada paciente de un momento a otro, en función de la magnitud de la enfermedad y de la presencia y gravedad de las infecciones crónicas que la complican. La mayor parte de los pacientes presentan tos crónica y producen esputos, que se consideran los síntomas más típicos y frecuentes, aunque algunos pacientes son asintomáticos. Estos síntomas a menudo empiezan de forma insidiosa, generalmente tras una infección respiratoria, y tienden a agravarse de forma progresiva a lo largo de los años. Una neumonía grave con desaparición incompleta de los síntomas y tos persistente con producción de esputos es una forma frecuente de presentación. Cuando se agrava la enfermedad, la tos es cada vez más productiva. Se produce típicamente por las mañanas al levantarse, a última hora de la tarde y cuando se acuestan y muchos pacientes están libres de este síntoma durante el resto del tiempo. Con menos frecuencia y en casos muy evolucionados, el esputo es abundante y se separa en tres capas: espumosa la superior, verdosa y turbia la central y gruesa con pus la inferior. Es frecuente la hemoptisis por erosión de los capilares, aunque a veces se debe a las anastomosis entre los sistemas arteriales bronquial y pulmonar, que puede ser la única molestia. También es frecuente la fiebre recidivante y el dolor pleurítico, con neumonía visible o sin ella; el estudio de estos síntomas puede conducir al diagnóstico de bronquiectasias. Las sibilancias, la falta de aire y otras manifestaciones de insuficiencia respiratoria y el cor pulmonale (v. cap. 203 [image] ) se pueden producir en casos evolucionados con bronquitis crónica y enfisema asociados.

Los hallazgos físicos son inespecíficos, pero la presencia de estertores persistentes en una parte del pulmón sugiere la existencia de bronquiectasias. Los signos de obstrucción al flujo aéreo (disminución del murmullo vesicular, espiración prolongada o sibilancias) suelen ser más intensos en los fumadores que en los no fumadores. En ocasiones se observan acropaquías cuando la enfermedad es extensa y existen infecciones crónicas persistentes (v. fig. 63-1 [image] ).

Siguiente: Diagnóstico en BRONQUIECTASIAS | Ir a: Diagnóstico en BRONQUIECTASIAS
Anterior: Fisiopatología en BRONQUIECTASIAS | Ir a: Fisiopatología en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


BRONQUIECTASIAS, Diagnóstico

Ir a: Síntomas y signos en BRONQUIECTASIAS Ir a: BRONQUIECTASIAS Ir a: Profilaxis en BRONQUIECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

Se deben sospechar bronquiectasias en todos los pacientes con los signos y síntomas descritos antes. La radiología torácica estándar muestra refuerzo de la trama broncovascular por fibrosis peribronquial y secreciones intrabronquiales, apelmazamiento de un pulmón atelectásico, las imágenes en "doble carril" (líneas paralelas que corresponden a los bronquios dilatados por inflamación y fibrosis peribronquiales), zonas en panal de abeja o zonas quísticas con nivel líquido o sin él, aunque en ocasiones la radiografía es normal. La TC de alta resolución (HRCT, del inglés high-resolution CT) torácica (secciones de 1 a 2 mm) ha reemplazado en gran medida a la broncografía. Con colimación de 10 mm puede pasar desapercibida la dilatación de los bronquios pequeños, pero la mejor resolución de la HRCT consigue resultados comparables e incluso mejores que la broncografía. Su amplio uso indica que las bronquiectasias son posiblemente más frecuentes de lo que se puede diagnosticar con la clínica y la radiología convencional.

Los hallazgos típicos en TC son unas vías aéreas dilatadas, indicadas por las imágenes en "doble carril", con aspecto en anillo de sello con un diámetro luminal >1,5 veces superior al de los vasos adyacentes en una sección oblicua o por acúmulos en forma de racimo de uvas en las zonas más afectadas. Estos bronquios de mediano calibre dilatados pueden extenderse casi hasta la pleura por la destrucción del parénquima pulmonar. Otros hallazgos son el adelgazamiento de las paredes bronquiales (evidenciado por su opacificación, por un tapón de moco o por atrapamiento aéreo) y, en ocasiones, la consolidación.

La TC helicoidal se puede realizar en los candidatos a cirugía porque al menos un estudio ha demostrado su superioridad sobre HRCT en el reconocimiento de las bronquiectasias y de su distribución en un determinado segmento, aunque la mayor radiación a la que expone ha impedido que sustituya a la HRCT para uso general. Se puede realizar la HRCT con contraste o sin él y el protocolo concreto se adapta a la situación clínica del paciente. Un exceso de secreciones o sangre en el árbol traqueobronquial o una bronconeumonía aguda puede hacer que se realicen malas interpretaciones. La dilatación reversible que se produce cuando se consolida el espacio aéreo (neumonía) no debe confundirse con las bronquiectasias verdaderas. La bronquitis crónica suele acompañar y con frecuencia se parece a las bronquiectasias, pero la hemoptisis recidivante, la fiebre y el dolor pleurítico, junto con las alteraciones radiológicas, deben ayudar a distinguir las bronquiectasias de la bronquitis crónica. Se deben descartar las infecciones micóticas y por micobacterias, porque se pueden tratar. Pueden estar indicados los cultivos de esputo, los lavados bronquiales, los estudios serológicos para antígenos fúngicos o anticuerpos contra hongos e incluso la biopsia de un tejido adecuado (pero no de unas vías aéreas muy bronquiectásicas). Cuando la TC demuestra múltiples nódulos pequeños en una bronquiectasia en un paciente no inmunosuprimido sin fibrosis quística, los cultivos para el complejo Mycobacterium avium-intracellulare (MAI) suelen ser positivos y en algunos casos la presencia de granulomas permite distinguir la infección verdadera de la colonización.

Cuando la enfermedad es unilateral o de inicio reciente, la broncoscopia está indicada para descartar un tumor, un cuerpo extraño u otras alteraciones endobronquiales localizadas. Se suele realizar primero la HRCT para conseguir de entrada la máxima información para el broncoscopista, aunque suele ser necesaria la broncoscopia para el diagnóstico histológico exacto.

Se deben buscar enfermedades asociadas, sobre todo fibrosis quística, deficiencias inmunes y alteraciones congénitas predisponentes. Dicha búsqueda es especialmente importante en los pacientes más jóvenes y sintomáticos con infecciones de especial gravedad o recidivantes. Se debe sospechar una fibrosis quística cuando las alteraciones radiológicas se localicen de forma predominante en los ápices o los lóbulos superiores. La insuficiencia pancreática es característica en niños, pero no se produce con frecuencia en adultos, en los que predomina la clínica pulmonar. El diagnóstico de fibrosis quística se basa en los resultados de la prueba del sudor (v. cap. 267 [image] ). Las pruebas genéticas pueden resultar útiles en pacientes fértiles con bronquiectasias no explicadas y función pancreática y electrólitos en sudor normales.

El síndrome de Young, que es más frecuente que la fibrosis quística o los síndromes de DCP, se debe descartar en varones con síntomas sinopulmonares recidivantes crónicos e infertilidad. La normalidad de los espermatozoides, de la función testicular y de la prueba del sudor permite distinguir este proceso de la fibrosis quística típica o de los síndromes de DCP. Algunos pacientes con alteraciones del conducto deferente tienen mutaciones en el gen de la fibrosis quística, pero todavía no se han demostrado alteraciones en el síndrome de Young.

Los síndromes de DCP se producen en un 11% de los niños con broncopatía crónica. El diagnóstico se confirma examinando la ultraestructura y función (motilidad, frecuencia del movimiento de barrido) de los cilios nasales o respiratorios, obtenidos mediante biopsia o cepillado, y determinando el tiempo de aclaramiento ciliar nasal, que corresponde al tiempo que tarda un paciente para notar el sabor de la sacarina por primera vez cuando se le instila por encima del cornete inferior de la nariz (normal: 12 a 15 min). Para interpretar las alteraciones ciliares se deben excluir los defectos ciliares inespecíficos, que se pueden producir en £10% de los cilios en los pacientes con neumopatía adquirida y en personas sanas, es preciso saber que las infecciones determinan una discinesia temporal y ser conscientes de que las características ciliares de los enfermos y de los pacientes sanos pueden superponerse. La ultraestructura de los cilios puede ser normal en pacientes con síndromes de DCP, quizá porque existen alteraciones bioquímicas y moleculares que afectan la función, pero no la ultraestructura.

Las deficiencias de inmunoglobulinas (Ig) se pueden identificar mediante determinaciones séricas de Ig (v. caps. 146 [image] y 147 [image] ). Si la electroforesis de las proteínas séricas demuestra niveles bajos de g-globulina, se deben determinar la IgG, IgA e IgM. Incluso aunque los niveles totales de IgA e IgG sean normales, pueden existir alteraciones de determinadas subclases de IgG que se relacionan con infecciones sinopulmonares; se deben determinar las subclases de IgG en los pacientes con bronquiectasias no explicadas. Se puede sospechar una deficiencia de a1-antitripsina (inhibidor de la a1-antiproteasa), que en ocasiones se asocia con bronquiectasias, cuando los niveles de a1-globulina sean bajos y se puede confirmar realizando el fenotipo mediante inmunoelectroforesis cruzada (v. Obstrucción crónica al flujo aéreo, cap. 68 [image] ).

Las alteraciones congénitas de los cartílagos traqueales o bronquiales y del tejido conjuntivo se suelen detectar mediante radiografías. En la traqueobronquiomegalia (síndrome de Mounier-Kuhn), el grosor de la tráquea es doble de lo normal. En el infrecuente síndrome de Williams-Campbell, la ausencia total o parcial de cartílago en bronquios menores que los segmentarios principales produce sibilancias y disnea al principio de la infancia; la broncoscopia, la TC o las técnicas de imagen más novedosas pueden demostrar un aumento de tamaño durante la inspiración y colapso durante la espiración en los bronquios afectados.

El síndrome de las uñas amarillas, que se considera debido a una hipoplasia congénita del sistema linfático, se reconoce por la existencia de unas uñas engrosadas, curvadas, de amarillas a verdosas y linfedema primario. Algunos pacientes tienen edema pleural exudativo y bronquiectasias.

La aspergilosis broncopulmonar alérgica se puede sospechar cuando existe una reacción frente a los antígenos micóticos, la IgE sérica está elevada igual que las precipitinas séricas frente a Aspergillus fumigatus y otros hongos y el cuadro clínico sea sugerente. Con frecuencia se produce eosinofilia en sangre y esputo.

Siguiente: Profilaxis en BRONQUIECTASIAS | Ir a: Profilaxis en BRONQUIECTASIAS
Anterior: Síntomas y signos en BRONQUIECTASIAS | Ir a: Síntomas y signos en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


BRONQUIECTASIAS, Profilaxis

Ir a: Diagnóstico en BRONQUIECTASIAS Ir a: BRONQUIECTASIAS Ir a: Tratamiento en BRONQUIECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

El conocimiento y la identificación precoz de las enfermedades que se asocian con bronquiectasias permite un tratamiento precoz que puede evitar que se desarrollen o disminuir su gravedad. Más de la mitad de los casos de bronquiectasias pediátricas se pueden diagnosticar y tratar precozmente para reducir la morbilidad. Cuando existen antecedentes familiares de fibrosis quística, el diagnóstico prenatal por análisis del ADN, que permite reconocer ciertas mutaciones específicas, puede ser de ayuda para realizar el diagnóstico precoz y el consejo genético.

La inmunización infantil contra el sarampión y la tos ferina, el uso masivo de antibióticos y la mejora en las condiciones de vida y la nutrición han permitido reducir la prevalencia, la morbilidad y la mortalidad de las bronquiectasias. La vacunación anual contra la gripe y la antineumocócica (una vez en la vida o repetida a los 6 años en personas de especial riesgo y que pueden responder) pueden resultar útiles y tienen cada vez más importancia clínica (v. cap. 152 [image] e Inmunizaciones en la infancia, cap. 256 [image] ). El tratamiento precoz de las infecciones por virus sincitial respiratorio con aerosoles de ribavirina y el rápido tratamiento de las neumonías permite reducir su potencial lesivo. El tratamiento adecuado de la neumonía depende de la edad del paciente, de la presencia de patologías asociadas, de la gravedad de la infección, del origen probable de la misma y de los posibles patógenos (v. cap. 73 [image] ).

La reposición de Ig en los estados de deficiencia, la detección precoz y extracción de los cuerpos extraños y de la obstrucción bronquial localizada, el tratamiento de la sinusitis recidivante (v. también cap. 86 [image] ) y la prevención y tratamiento precoces de los procesos que predisponen a la aspiración de material infectado o tóxico (v. Neumonía aspirativa, cap. 73 [image] ) pueden prevenir las infecciones torácicas recidivantes y las lesiones que producen las bronquiectasias. Se ha descrito que la reposición de Ig reduce el número y la gravedad de las infecciones torácicas en los estados de deficiencia inmunológica y puede resultar especialmente útil en los pacientes con una alteración demostrada en la producción de anticuerpos tras una provocación específica. Se administra la inmunoglobulina por vía i.m. en dosis suficientes para conseguir mantener al paciente libre de infecciones, aunque también se dispone de inmunoglobulinas i.v. (IGIV). Los niveles valle de IgG sérica >500 mg/dl se relacionan con menos infecciones y con una mejor función pulmonar que los niveles inferiores. Las IGIV pueden tener más efectos que suministrar anticuerpos de forma pasiva, ya que pueden neutralizar algunas toxinas derivadas de las bacterias y suplementar de otras formas las defensas antiinflamatorias del huésped. Se deben ajustar las dosis y la frecuencia de administración al paciente (v. detalles sobre el tratamiento de sustitución en Inmunodeficiencias primarias y secundarias, cap. 147 [image] ).

Se debe evitar o reducir al mínimo la inhalación de gases y partículas nocivas, incluido el humo del tabaco, mediante controles ambientales eficaces o dispositivos de protección personal. Cuando se produce un daño agudo por inhalación, el tratamiento precoz de las infecciones asociadas y el uso juicioso de un esteroide permite reducir el daño inflamatorio (v. Enfermedades debidas a gases irritantes y otras sustancias químicas, cap. 75 [image] ).

Siguiente: Tratamiento en BRONQUIECTASIAS | Ir a: Tratamiento en BRONQUIECTASIAS
Anterior: Diagnóstico en BRONQUIECTASIAS | Ir a: Diagnóstico en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


BRONQUIECTASIAS, Tratamiento

Ir a: Profilaxis en BRONQUIECTASIAS Ir a: BRONQUIECTASIAS Ir a: CAPITULO 71
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 70. BRONQUIECTASIAS
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

El tratamiento pretende controlar las infecciones, reducir las secreciones, la obstrucción de la vía aérea y las complicaciones (hemoptisis, insuficiencia respiratoria y cor pulmonale).

El tratamiento de la infección incluye antibióticos, broncodilatadores y fisioterapia para facilitar el drenaje bronquial. En el esputo se suelen detectar gérmenes grampositivos y gramnegativos (Streptococcus pneumoniae, Haemophilus influenzae, Staphylococcus aureus, Moraxella [Branhamella] catarrhalis, Pseudomonas); los anaerobios suelen aparecer en los quistes bronquiectásicos. Se suele administrar un antibiótico de amplio espectro (250 a 500 mg de ampicilina cada 6 h v.o. en adultos o 50 a 100 mg/kg/d en dosis fraccionadas cada 6 a 8 h en niños con una dosis máxima de 2 a 3 g/d en niños mayores; 250 a 500 mg de amoxicilina cada 8 h v.o. en adultos o 40 mg/kg/d en dosis fraccionadas en niños; o bien, sólo en adultos, 250 a 500 mg de tetraciclina v.o. cada 6 h) hasta que el esputo no sea purulento y se reduzca su cantidad, lo que sucede en 1 a 2 sem. La administración de trimetoprima-sulfametoxazol (TMP-SMX), 320/1.600 mg v.o. cada 12 h durante 14 d, permite reducir el volumen de esputo y eliminar los patógenos; en los niños se puede administrar TMP-SMX, 6/30 a 12/60 mg/ kg/d en dosis fraccionadas cada 12 h en función del tamaño del niño y la gravedad de la infección. La tetraciclina o la trimetoprima pueden inhibir la mayor absorción por las vías aéreas de sodio in vitro y pueden aportar un doble beneficio en una enfermedad como la fibrosis quística, en la que se considera que el incremento en la absorción de sodio en la vía aérea contribuye a aumentar la viscosidad de las secreciones. Un macrólido nuevo, como la claritromicina o la azitromicina, o una cefalosporina de segunda generación son alternativas posibles. Se deben repetir los antibióticos ante el primer signo de recidiva de la infección (aumento del volumen o purulencia del esputo). Si las recidivas son frecuentes, se puede administrar una profilaxis prolongada con ampicilina, amoxicilina o tetraciclina, aunque suele obtener escasos resultados. En los casos graves, la administración de dosis elevadas de amoxicilina (3 g v.o. 2/d) consigue mejores concentraciones en esputo y suero que dosis iguales de ampicilina.

Los regímenes antimicrobianos profilácticos o supresores pueden reducir la carga bacteriana (asociada con la purulencia y la actividad elastasa destructiva en algunos casos), pero no existe consenso sobre su uso a largo plazo de forma continua o intermitente ni sobre los regímenes específicos. Con tratamientos de corta duración (1-2 sem), la purulencia y la actividad elastasa regresan rápidamente a los niveles anteriores al tratamiento. Uno de los objetivos es prevenir el desarrollo de gérmenes resistentes y de condiciones que favorezcan el desarrollo de especies de Pseudomonas, que resultan especialmente difíciles de erradicar. Los regímenes incluyen un antibiótico oral durante 7 a 10 d cada mes, alternancia de 7 a 10 d de tratamiento con períodos equivalentes de reposo, tratamiento continuo prolongado con dosis bajas o administración de altas dosis de antibióticos (como amoxicilina) durante 3 a 6 meses. Una fluoroquinolona, como ciprofloxacino, 500 a 750 mg v.o. 2/d, puede resultar eficaz y se puede administrar a largo plazo, aunque se suelen desarrollar resistencias tras realizar un ciclo o dos de tratamiento. En los casos graves se pueden necesitar regímenes en aerosol o intravenosos, aunque la resistencia sigue constituyendo un problema. Alternar los fármacos ayuda a evitar las resistencias precoces y la persistencia del neumococo, que se suele producir con ciprofloxacino.

En caso de bronconeumonía o infecciones respiratorias graves, están indicados los antibióticos parenterales en función de la tinción de Gram, los cultivos y los estudios de sensibilidad. La cefuroxima, 750 mg i.v. 3/d durante 48 a 72 h, seguida de cefuroxima axetilo, 500 mg v.o. 2/d durante 5 d, resultan tan eficaces como la amoxicilina i.v., 1,2 g 3/d con ácido clavulánico seguida de 625 mg de amoxicilina v.o. 3/d. La amoxicilina penetra en las secreciones pulmonares, sobre todo en presencia de inflamación activa, pero se produce cierto grado de inactivación local, en función de los niveles de b-lactamasas. Para conseguir una mayor cobertura que incluya Mycoplasma, Legionella y especies de Pseudomonas, se puede emplear un macrólido con una cefalosporina de tercera generación (como ceftazidima o cefoperazona) con un aminoglucósido, o bien piperacilina o azlocilina con un aminoglucósido cuando predominan las Pseudomonas (v. también cap. 153 [image] ).

El tratamiento de la fibrosis quística se comenta en el capítulo 267 [image] .

Cuando los cultivos de Mycobacterium tuberculosis son positivos, se necesita un adecuado tratamiento tuberculostático en función de la historia clínica y los datos de laboratorio, aunque los MAI suelen colonizar el pulmón de los pacientes con bronquiectasias, por lo que el tratamiento debe reservarse para los pacientes con sospechas fundadas de enfermedad o enfermedad demostrada (v. cap. 157 [image] ). Un régimen de tratamiento empírico con múltiples fármacos contra MAI incluye claritromicina, 500 mg v.o. 2/d; etambutol, 25 mg/kg v.o. diarios; clofazimina, 200 mg diarios v.o., y estreptomicina, 10 a 12 mg/kg/d i.m., o amikacina, 12 a 15 mg/kg i.m. 3/sem durante 1 o 2 meses, seguido de claritromicina, 750 mg v.o. diarios; etambutol, 15 mg/kg v.o. diarios, y clofazimina, 50 a 100 mg/kg v.o. diarios durante 3 a 24 meses, generalmente administrados hasta que se negativicen los cultivos durante 12 meses. Sin embargo, resulta esencial basar el tratamiento en las pruebas de susceptibilidad.

Los pacientes con bronquiectasias deben evitar el humo del tabaco y otros irritantes y también el uso de sedantes o antitusígenos. El drenaje postural, la percusión y la vibración (v. Drenaje postural, cap. 65 [image] ) realizados de forma regular facilitan la eliminación del esputo en algunos pacientes.

La bronquitis crónica difusa, que suele asociarse con las bronquiectasias, se debe tratar como corresponde (v. Obstrucción al flujo aéreo, cap. 68 [image] ). Los agonistas b2, la teofilina y los esteroides pueden reducir la obstrucción de la vía aérea, facilitar el aclaramiento ciliar y reducir la inflamación. Si también se produce asma o aspergilosis broncopulmonar alérgica, los esteroides pueden resultar especialmente útiles para reducir la inflamación y, en los niños pequeños más sensibles a la sensibilización por hongos, pueden facilitar la eliminación de éstos. La administración de 200 a 400 mg/d de itraconazol v.o. reduce las necesidades de esteroides, reduce la IgE sérica y mejora los flujos aéreos en un pequeño número de pacientes con aspergilosis broncopulmonar alérgica, aunque los fármacos antifúngicos se suelen reservar para las infecciones invasivas por Aspergillus.

Otros fármacos, como el mucolítico N-acetilcisteína y la deoxirribonucleasa recombinante humana (rhDNAasa), que destruye el ADN en el esputo purulento, pueden resultar útiles en pacientes seleccionados, aunque no determinan beneficios demostrables en las bronquiectasias. Los AINE, como la indometacina, se han ensayado experimentalmente. A pesar de conseguir una reducción ligera en el volumen del esputo y modificar la función de los neutrófilos periféricos, los niveles de elastasa y mieloperoxidasa en esputo no se redujeron y no se modificó la carga bacteriana viable en las secreciones bronquiales.

La hipoxemia crónica se debe tratar con O2, sobre todo cuando la PaO2 de un paciente estable sea <55 mm Hg con aire ambiental o si existen evidencias de hipertensión pulmonar o policitemia secundaria. Se deben tratar la insuficiencia respiratoria y el cor pulmonale como en los restantes pacientes con obstrucción al flujo aéreo (v. Obstrucción al flujo aéreo, cap. 68 [image] ). Se debe evitar en la medida de lo posible la intubación y la ventilación mecánica, porque se pierde la capacidad de toser y aumenta el riesgo de eliminar de forma inadecuada las secreciones mediante aspiración, con riesgo de facilitar más infecciones. Se puede realizar un trasplante pulmonar en los pacientes con fibrosis quística avanzada y bronquiectasias. Generalmente se prefiere el doble trasplante de pulmón (v. cap. 149 [image] ). El tratamiento específico de la descompensación respiratoria aguda se comenta en el capítulo 66 [image] .

La resección quirúrgica no suele ser necesaria, es necesario considerarla cuando el tratamiento conservador determina neumonías de repetición, infecciones bronquiales discapacitantes o hemoptisis frecuentes y la enfermedad está lo bastante estable y localizada. Cuando se produce una hemorragia pulmonar masiva, la resección de urgencia o la embolización del vaso sangrante (suele ser una arteria bronquial) puede salvar la vida.

Siguiente: CAPITULO 71 | Ir a: CAPITULO 71
Anterior: Profilaxis en BRONQUIECTASIAS | Ir a: Profilaxis en BRONQUIECTASIAS
Inicio de: BRONQUIECTASIAS | Ir a: BRONQUIECTASIAS


ATELECTASIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 70 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
71 / ATELECTASIAS

Estado de colapso y falta de aire en una zona o todo el pulmón.

Las atelectasias pueden ser agudas o crónicas. En la atelectasia crónica, la zona afectada suele estar constituida por una mezcla compleja de falta de aire, infección, bronquiectasias, destrucción y fibrosis.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en CAPITULO 70 | Ir a: Tratamiento en CAPITULO 70
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


ATELECTASIAS, Etiología

Ir a: ATELECTASIAS Ir a: Fisiopatología en ATELECTASIAS
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología

En los adultos, la causa principal de las atelectasias agudas o crónicas es la obstrucción intraluminal bronquial, que se suele deber a tapones de exudado bronquial viscoso, tumores endobronquiales, granulomas o cuerpos extraños. Otras causas son las estenosis, la distorsión o el curvamiento de los bronquios, la compresión externa por un tumor, por ganglios hipertrofiados o un aneurisma, la compresión pulmonar externa por líquido o gas (derrame pleural o neumotórax) y la deficiencia de surfactante. El surfactante, una mezcla compleja de fosfolípidos y lipoproteínas, cubre la superficie de los alvéolos, reduce la tensión superficial y contribuye a la estabilidad alveolar. Las lesiones de los neumocitos que producen el surfactante, la extravasación de proteínas inhibidoras del plasma, la presencia de mediadores de la inflamación y la posible incorporación de componentes del surfactante a la fibrina en fase de polimerización (durante la formación de las membranas hialinas) pueden interferir con la formación o eficacia del surfactante. Estos factores pueden facilitar la formación de atelectasias en diversos procesos, como la toxicidad por O2, fármacos o sustancias químicas, el edema de pulmón, el síndrome del distrés respiratorio del adulto o del niño (v. cap. 67 [image] y Trastornos respiratorios, cap. 260 [image] ), el embolismo pulmonar (v. cap. 72 [image] ), la anestesia general y la ventilación mecánica.

Las atelectasias masivas agudas suelen ser una complicación posquirúrgica en cirugías abdominales altas, resecciones pulmonares o cirugías cardíacas con derivación cardiopulmonar (las lesiones de las células endoteliales por hipotermia y la solución cardiopléjica intravascular pueden contribuir en la presentación de atelectasias). Las grandes dosis de opiáceos o sedantes, las altas concentraciones de O2 en la anestesia, los vendajes apretados, la distensión abdominal y la inmovilidad corporal también facilitan las atelectasias porque limitan los movimientos torácicos, elevan el diafragma, hacen que se acumulen las secreciones bronquiales densas y suprimen el reflejo de la tos. Las respiraciones superficiales, que interfieren con la tos y el aclaramiento eficaz de las secreciones, se pueden producir en los trastornos que deprimen el SNC, las alteraciones de la caja torácica, el dolor, el espasmo muscular y las enfermedades neuromusculares. La hiperosmolaridad de la sangre en los diabéticos con cetoacidosis también puede contribuir a las atelectasias, posiblemente por el aumento de la viscosidad de las secreciones de las vías aéreas con la consiguiente formación de tapones de moco.

En el síndrome del lóbulo medio (una forma de atelectasia crónica), el lóbulo medio se colapsa, a veces por compresión externa del bronquio por los ganglios linfáticos adyacentes o por obstrucción endobronquial. Sin embargo, este síndrome se puede producir sin alteraciones broncoscópicas; la presencia de un bronquio estrecho y relativamente largo en el lóbulo medio derecho con una ventilación colateral ineficaz desde las zonas vecinas puede predisponer a las atelectasias. Las infecciones con obstrucción parcial del bronquio pueden producir atelectasias crónicas y en último término una neumonitis crónica por mal drenaje.

Siguiente: Fisiopatología en ATELECTASIAS | Ir a: Fisiopatología en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


ATELECTASIAS, Fisiopatología

Ir a: Etiología en ATELECTASIAS Ir a: ATELECTASIAS Ir a: Síntomas y signos en ATELECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Fisiopatología

Tras una obstrucción bronquial súbita, la sangre circulante en los capilares alveolares absorbe los gases alveolares periféricos, produciendo falta de aire y retracción del pulmón en pocas horas; si no se presenta una infección, el pulmón se retrae y colapsa por completo. En los estadios iniciales, la sangre sigue perfundiendo al pulmón no aireado, lo que genera una hipoxemia arterial. Si la hipoxemia capilar y tisular determina transudación de líquido con edema pulmonar, los espacios alveolares se llenan de secreciones y células, que impiden el colapso total del pulmón atelectásico. La distensión de la zona adyacente no afectada puede compensar en parte la pérdida de volumen. Sin embargo, cuando se produce un colapso extenso, el diafragma se eleva, la pared torácica se aplana y el corazón y el mediastino se desvían hacia el lado afectado.

La disnea se debe a una serie de estímulos que afectan a los centros respiratorios y la corteza cerebral. Los estímulos pueden provenir de los quimiorreceptores, cuando una zona grande de atelectasia determina un notable descenso de la PaO2, o de los receptores pulmonares o los músculos respiratorios, cuando el pulmón pierde aire, disminuyendo su distensibilidad (más rígido) y aumentando el trabajo respiratorio. La PaO2 suele mejorar durante las primeras 24 h y después, posiblemente por la reducción del flujo sanguíneo hacia la zona de atelectasia. La PaCO2 suele ser normal o baja debido a la hiperventilación de las zonas de parénquima pulmonar normal.

Si se elimina la obstrucción, se produce la entrada de aire, mejora cualquier infección que complique el proceso y el pulmón puede llegar a ser normal de nuevo, en función de la magnitud de la infección. Si persiste la obstrucción y la infección, la falta de aire y de circulación inicia una serie de cambios que culminan en fibrosis y bronquiectasias.

Incluso en ausencia de obstrucción, los cambios en la tensión superficial alveolar, la reducción del tamaño alveolar y los cambios en las relaciones de presión vías aéreas-pleura pueden hacer que la ventilación regional resulte inadecuada y se produzcan áreas focales de atelectasia o microatelectasias difusas. Se pueden producir alteraciones leves a graves en el intercambio de gases. Las atelectasias por aceleración, que se producen en pilotos militares, obedecen a la absorción de gas alveolar atrapado cuando las fuerzas de aceleración intensas cierran las vías aéreas en declive y las mantienen cerradas.

Siguiente: Síntomas y signos en ATELECTASIAS | Ir a: Síntomas y signos en ATELECTASIAS
Anterior: Etiología en ATELECTASIAS | Ir a: Etiología en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


ATELECTASIAS, Síntomas y signos

Ir a: Fisiopatología en ATELECTASIAS Ir a: ATELECTASIAS Ir a: Diagnóstico en ATELECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Los signos y síntomas dependen de la rapidez de cierre del bronquio, del porcentaje del pulmón afectado y de si existe una infección asociada. La oclusión rápida con colapso masivo, sobre todo cuando se asocia con infección, produce dolor en el lado afectado, disnea y cianosis de inicio brusco, descenso de la TA, taquicardia, aumento de la temperatura y en ocasiones shock. La percusión torácica demuestra matidez en la zona afectada, mientras que la auscultación confirma la disminución del murmullo vesicular. Las excursiones de la pared torácica están disminuidas o ausentes en esta zona y la tráquea y el corazón aparecen desviados hacia el lado afectado. Las atelectasias de desarrollo lento pueden ser asintomáticas o producir síntomas pulmonares leves.

El síndrome del lóbulo medio también suele ser asintomático, aunque se puede producir una tos grave seca y no productiva por irritación de los bronquios de los lóbulos medio e inferior derechos. Se puede producir una neumonía aguda, que con frecuencia se resuelve tarde y de forma incompleta. La exploración del tórax demuestra matidez a la percusión y disminución o abolición del murmullo vesicular en el lóbulo medio derecho, aunque la exploración puede resultar normal.

Las microatelectasias difusas, una manifestación precoz de la toxicidad por O2 y los síndromes de distrés respiratorio neonatal y del adulto, producen disnea, una respiración rápida y superficial, hipoxemia arterial, menor distensibilidad pulmonar y reducción del volumen pulmonar. La auscultación de los pulmones puede ser normal, aunque también es posible escuchar roncus, estertores o sibilancias. Otras manifestaciones dependen de la causa de la lesión pulmonar aguda, de la gravedad de las alteraciones hemodinámicas y metabólicas asociadas y de la insuficiencia orgánica sistémica.

Siguiente: Diagnóstico en ATELECTASIAS | Ir a: Diagnóstico en ATELECTASIAS
Anterior: Fisiopatología en ATELECTASIAS | Ir a: Fisiopatología en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


ATELECTASIAS, Diagnóstico

Ir a: Síntomas y signos en ATELECTASIAS Ir a: ATELECTASIAS Ir a: Profilaxis en ATELECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico se suele realizar mediante los hallazgos clínicos y las evidencias radiológicas de disminución del tamaño pulmonar (indicada por la retracción costal, la desviación de la tráquea, del corazón y del mediastino hacia el lado afectado, la elevación del diafragma y la sobredistensión del pulmón sano) y por la presencia de una zona sólida no aireada. Si sólo se afecta un segmento, la sombra es triangular con el vértice hacia el hilio. Cuando las zonas afectadas son pequeñas, la distensión del tejido circundante hace que adopten una curiosa forma discoide, sobre todo en las atelectasias de los subsegmentarios del lóbulo inferior. Se puede afectar todo un lóbulo (atelectasia lobar). Cuando el lóbulo pierde aire, las cisuras interlobulares se van desplazando y el lóbulo se opacifica porque los bronquios, los vasos y los linfáticos se van aproximando. Los hallazgos radiológicos exactos dependen de qué lóbulo se afecta y de cómo compensan la pérdida de volumen otras estructuras. Las radiografías postero-anterior y lateral ayudan en el diagnóstico.

El síndrome del lóbulo medio se suele reconocer por los hallazgos radiológicos característicos: en la toma postero-anterior se reconoce un discreto borramiento del margen cardíaco derecho y en la lateral una sombra rectangular o triangular que va desde el margen cardíaco posterior hasta la pared torácica anterior.

La causa de la obstrucción debe buscarse siempre, sea cual sea la edad del paciente. El broncoscopio de fibra óptica permite visualizar los bronquios lobares y las divisiones segmentarias y subsegmentarias. La TC torácica puede ayudar a determinar el mecanismo del colapso y un radiólogo experimentando puede distinguir las causas de la atelectasia: obstrucción endobronquial, compresión por líquido o aire intrapleural y cicatrices por inflamación crónica.

Las microatelectasias difusas no suelen reconocerse en la radiografía inicial. Posteriormente, van evolucionando hacia un patrón reticular difuso o parcheado, que recuerda al del edema pulmonar, y por último hacia la opacificación de ambos pulmones en los casos graves.

Una forma poco frecuente de colapso lobar periférico, la atelectasia redonda (síndrome del pulmón "plegado"), se suele confundir con un tumor. Esta imagen se produce habitualmente como complicación de una enfermedad pleural por asbestosis, aunque también se puede relacionar con otras enfermedades pleuropulmonares. Su aspecto radiológico característico permite distinguirla de un tumor. La densidad pulmonar es redondeada y se localiza inmediatamente debajo de la pleura, con un ángulo agudo entre la lesión y la misma y presenta con frecuencia una "cola de cometa" que se extiende hacia el hilio y que se considera que representa vasos y bronquios que entran a la zona atelectásica y están comprimidos. La TC puede mejorar la fiabilidad del diagnóstico y en la mayor parte de los casos evita la realización de una toracotomía diagnóstica. La biopsia con aguja no suele resultar útil, aunque se puede hacer cuando no esté clara la distinción entre una atelectasia redonda y un tumor subpleural.

Los derrames masivos pueden producir cianosis, disnea, debilidad, matidez a la percusión del área afectada y ausencia de murmullo vesicular, aunque la desviación del corazón y del mediastino hacia la zona contraria a la afectada y la ausencia de aplanamiento de la pared torácica permiten distinguirlo de la atelectasia masiva. El neumotórax espontáneo produce síntomas parecidos, pero el tono a la percusión es timpánico, el corazón y el mediastino están desplazados hacia el lado opuesto y la radiografía de tórax muestra aire en el espacio pleural, lo que confirma el diagnóstico.

Siguiente: Profilaxis en ATELECTASIAS | Ir a: Profilaxis en ATELECTASIAS
Anterior: Síntomas y signos en ATELECTASIAS | Ir a: Síntomas y signos en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


ATELECTASIAS, Profilaxis

Ir a: Diagnóstico en ATELECTASIAS Ir a: ATELECTASIAS Ir a: Tratamiento en ATELECTASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

Las atelectasias agudas masivas se pueden evitar. Como la bronquitis crónica previa y el tabaquismo intenso aumentan el riesgo de atelectasias posquirúrgicas, se recomienda el abandono del tabaco antes de la cirugía y las medidas para mejorar la limpieza bronquial (v. Obstrucción al flujo aéreo, cap. 68 [image] , y Rehabilitación pulmonar, cap. 65 [image] ). Se deben evitar los anestésicos de acción prolongada y emplear de manera razonable los narcóticos porque deprimen el reflejo de la tos. Cuando termina la anestesia, hay que dejar los pulmones llenos con una mezcla de aire-O2 porque el N2 poco absorbido aumenta la estabilidad alveolar. Es necesario girar al paciente cada hora y animarle a toser y a respirar profundamente; es importante la deambulación precoz. Resulta más eficaz un enfoque combinado: animar al paciente a que tosa y respire profundamente, utilizar broncodilatadores nebulizados o aerosoles de salino o agua para hacer más líquidas y facilitar la excreción de las secreciones y la aspiración traqueal en caso de necesidad. El valor de los mucolíticos en la prevención o tratamiento de la atelectasia no se ha demostrado. Pueden ser útiles la respiración con presión positiva intermitente (IPPB) o la espirometría incentivada (que emplea un dispositivo sencillo para estimular las maniobras inspiratorias voluntarias sostenidas máximas de 3 a 5 seg) con fisioterapia (percusión, vibración, drenaje postural y respiración profunda). Para que la eficacia sea máxima, se debe usar cada modalidad de forma adecuada junto con medidas convencionales. La percusión torácica en el paciente postoperatorio puede aumentar el riesgo de atelectasias si produce dolor y determina desgarros musculares. Otras medidas preventivas incluyen la presión positiva al final de la espiración (PEEP), un sistema que mantiene la presión en un intervalo de 5 a 15 cm H2O, en los pacientes sometidos a ventilación mecánica y la presión continua positiva en la vía aérea (CPAP) administrada mediante mascarilla facial oclusiva o a través de la nariz de forma continua o intermitente durante 5 a 10 min cada 1 a 2 h.

Los pacientes que tienden a hipoventilar o que muestran respiraciones superficiales prolongadas por una sedación excesiva, una alteración de la caja torácica, debilidad o parálisis neuromuscular o un trastorno del SNC y los sometidos a ventilación mecánica muestran un riesgo especial de atelectasia.

Siguiente: Tratamiento en ATELECTASIAS | Ir a: Tratamiento en ATELECTASIAS
Anterior: Diagnóstico en ATELECTASIAS | Ir a: Diagnóstico en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


ATELECTASIAS, Tratamiento

Ir a: Profilaxis en ATELECTASIAS Ir a: ATELECTASIAS Ir a: CAPITULO 72
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 71. ATELECTASIAS
Etiología Fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento

Puntos clave:
[- Atelectasia aguda -- Atelectasias crónicas -]
Tratamiento

Volver a puntos clave Atelectasia aguda. Se debe corregir la causa de las atelectasias agudas (incluidas las atelectasias postoperatorias masivas agudas). Cuando se sospecha una obstrucción mecánica, la tos, la aspiración o un ensayo de 24 h con fisioterapia o tratamiento respiratorio enérgico, incluidos la PEEP o la CPAP, puede conseguir alivio. Si estas medidas fallan o cuando el paciente no puede cooperar con ellas, se debe realizar una fibrobroncoscopia (v. Broncoscopia, cap. 65 [image] ). Cuando se confirma la obstrucción bronquial, el tratamiento se orienta a corregir la obstrucción y la infección que se suele asociar. Se pueden eliminar los tapones de moco o las secreciones espesas a través del broncoscopio y el pulmón afectado vuelve a inflarse. Sin embargo, es necesario mantener la fisioterapia enérgica y las restantes medidas. Si se sospecha una aspiración de cuerpo extraño, hay que realizar con rapidez una broncoscopia, pero la extracción del cuerpo extraño suele requerir una broncoscopia rígida.

Los pacientes con atelectasias establecidas deben tumbarse sobre el lado afectado para facilitar el drenaje (drenaje postural), realizar una fisioterapia apropiada y es preciso animarles a toser. Por consiguiente, se les debe indicar que se muevan de un lado a otro y que respiren profundamente. El uso frecuente supervisado de IPPB (cada 1 a 2 h) o una espirometría incentivada permite asegurar que las respiraciones sean profundas.

Si las atelectasias se producen en el medio extrahospitalario y se sospecha una infección, se debe emplear de forma empírica un antibiótico de amplio espectro (ampicilina, 500 mg v.o. o 1 g por vía parenteral cada 6 h; en niños se administran de 50 a 100 mg/kg/d en dosis fraccionadas cada 6 a 8 h). Otras posibles alternativas son una cefalosporina de segunda generación, un macrólido reciente (como azitromicina o claritromicina) o trimetoprima-sulfametoxazol. Siempre que sea posible, los pacientes hospitalarios gravemente enfermos deben recibir tratamiento antibiótico en función de los patógenos conocidos de la institución y sus perfiles de susceptibilidad farmacológica (v. cap. 153 [image] ). La dosis de antibióticos pueden exigir ajustes en los ancianos y en los pacientes con alteraciones renales o hepáticas. Si posteriormente se aísla un patógeno específico en el esputo o las secreciones bronquiales, se debe modificar el antibiótico en consecuencia.

Los pacientes con atelectasias recidivantes (por enfermedad neuromuscular) se pueden beneficiar de ensayos con CPAP con mascarilla nasal o facial a 5-15 cm H2O o con PEEP si están sometidos a ventilación mecánica.

Es necesario corregir la causa de la lesión pulmonar, mantener la oxigenación y corregir si fuera posible las restantes alteraciones fisiopatológicas hemodinámicas y metabólicas. En función de la gravedad de las atelectasias, el tratamiento suele incluir O2 suplementario, CPAP o ventilación mecánica con PEEP junto con aporte de líquidos, nutrientes y antibióticos. El tratamiento con surfactante permite salvar la vida de los recién nacidos y la valoración de la madurez del pulmón fetal determinando el surfactante en el líquido amniótico mejora el tratamiento de los fetos y recién nacidos de riesgo.

Volver a puntos clave Atelectasias crónicas. Cuanto más tiempo permanece sin expandir el pulmón, más riesgo existe de que se produzcan lesiones destructivas, fibrosas o bronquiectásicas. Como las infecciones se suelen asociar con las bronquiectasias secundarias de cualquier causa, se debe administrar un antibiótico de amplio espectro (ampicilina, tetraciclina u otros en función de los resultados de la tinción de Gram y de los cultivos) cuando aumente el volumen del esputo o se haga purulento. La resección quirúrgica del segmento o del lóbulo atelectásico se debe plantear cuando el paciente ha tenido varias infecciones recidivantes discapacitantes o hemoptisis recidivantes de la misma zona. Cuando la causa de la obstrucción es un tumor, se debe determinar el tipo histológico y su extensión y el estado general del paciente y la función pulmonar para valorar si la obstrucción se puede aliviar mediante cirugía, radioterapia o quimioterapia. En pacientes seleccionados el tratamiento con láser puede reducir eficazmente la obstrucción por una lesión endobronquial.

Siguiente: CAPITULO 72 | Ir a: CAPITULO 72
Anterior: Profilaxis en ATELECTASIAS | Ir a: Profilaxis en ATELECTASIAS
Inicio de: ATELECTASIAS | Ir a: ATELECTASIAS


EMBOLIA PULMONAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 71 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
72 / EMBOLIA PULMONAR

Ubicación súbita de un coágulo de sangre en una arteria pulmonar con la consiguiente falta de aporte sanguíneo al parénquima pulmonar.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Fisiopatología
- Síntomas y signos
- Diagnóstico y diagnóstico diferencial
- Pronóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en CAPITULO 71 | Ir a: Tratamiento en CAPITULO 71
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


EMBOLIA PULMONAR, Etiología y patogenia

Ir a: EMBOLIA PULMONAR Ir a: Fisiopatología en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Etiología y patogenia

El tipo más frecuente de embolia pulmonar es un trombo que suele proceder de una vena de la pierna o de la pelvis. La mayor parte de los trombos que determinan graves alteraciones hemodinámicas se originan en la vena iliofemoral, bien de novo o bien por propagación de un trombo del muslo. Los tromboémbolos se originan en menos ocasiones en las venas de los brazos o en las cámaras cardíacas derechas.

Una vez liberados en la circulación venosa, los tromboémbolos se distribuyen hacia ambos pulmones en un 65% de los casos, migran hacia el pulmón derecho en un 25% y hacia el izquierdo en el 10%. Se afectan cuatro veces más los lóbulos inferiores que los superiores. La mayor parte de los tromboémbolos se enclavan en las arterias pulmonares grandes o intermedias (elástica o muscular) y menos del 35% alcanzan las arterias de pequeño calibre.

Los émbolos de grasa, que se pueden formar tras las fracturas, y los de líquido amniótico son causas menos frecuentes. Obstruyen principalmente la microcirculación pulmonar (arteriolas y capilares en lugar de las arterias pulmonares), lo que puede determinar un síndrome de distrés respiratorio del adulto (v. cap. 67 [image] ). En los capítulos 129 [image] y 285 [image] se comentan los émbolos gaseosos y por aire.

La embolia pulmonar aguda es un proceso dinámico. Los trombos empiezan a lisarse en cuanto llegan al pulmón. En general la lisis se suele completar en varias semanas cuando no existe una enfermedad cardiovascular previa y en algunos casos se llegan a lisar trombos incluso grandes en pocos días. Las alteraciones fisiológicas disminuyen a lo largo de las horas o los días cuando mejora la circulación pulmonar. Sin embargo, una embolia pulmonar masiva puede causar la muerte en minutos u horas, antes de que se desarrolle un infarto. En menos ocasiones se producen recidivas de los episodios embólicos en un período de meses o años, que determinan una obstrucción progresiva de la arteria pulmonar con hipertensión pulmonar crónica, disnea progresiva y cor pulmonale.

La patogenia de la trombosis venosa se comenta en el capítulo 212 [image] . El riesgo aumenta en las personas con determinadas alteraciones hematológicas, en pacientes inmovilizados y en los intervenidos para implante de una prótesis de cadera o rodilla. En muchos pacientes no se reconocen factores predisponentes.

Siguiente: Fisiopatología en EMBOLIA PULMONAR | Ir a: Fisiopatología en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Fisiopatología

Ir a: Etiología y patogenia en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: Síntomas y signos en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Fisiopatología

Los cambios fisiopatológicos que se producen tras la embolia pulmonar comprenden alteraciones en la hemodinámica pulmonar, el intercambio gaseoso y la mecánica. El cambio en la función cardiopulmonar es proporcional a la magnitud de la obstrucción, que depende del tamaño y del número de émbolos que obstruyen las arterias pulmonares y del estado cardiopulmonar del paciente antes del accidente embólico. Los cambios fisiológicos resultantes comprenden hipertensión pulmonar con insuficiencia ventricular derecha y shock, disnea con taquipnea e hiperventilación, hipoxemia arterial e infarto pulmonar.

La hipertensión pulmonar se debe al aumento de las resistencias vasculares pulmonares, como consecuencia de las cuales el ventrículo derecho debe generar una presión arterial pulmonar más elevada para conseguir mantener el gasto cardíaco normal. Aunque se puede producir cierto grado de hipertensión pulmonar tras una embolia pulmonar, la hipertensión pulmonar significativa (>25 mm Hg de presión media) se suele producir en pulmones previamente sanos sólo cuando se ocluye >30 al 50% del árbol arterial pulmonar. La hipertensión pulmonar puede agravarse por las enfermedades cardiopulmonares preexistentes (estenosis mitral o BNCO). La presión arterial sistólica puede alcanzar los 100 mm Hg en la embolia aguda, pero sólo llega a 70-80 mm Hg cuando se produce una insuficiencia tricuspídea significativa. Las presiones más elevadas se suelen producir en pacientes con una enfermedad cardiopulmonar previa más que en los pacientes sin ella.

El mecanismo primario del aumento de las resistencias es la obstrucción de las arterias pulmonares por los trombos, es decir, la disminución del área del lecho vascular pulmonar. Parece que la vasoconstricción pulmonar desempeña un papel definido, aunque secundario. La vasoconstricción viene mediada en parte por la hipoxemia, por la liberación de serotonina en los agregados de plaquetas de los trombos y posiblemente por otros factores humorales, incluidas las prostaglandinas.

Si existe un incremento agudo de la resistencia vascular pulmonar hasta un punto en el que el ventrículo derecho no puede generar suficiente presión como para mantener el gasto cardíaco, se produce hipotensión, con incremento de las presiones venosa central y media en la aurícula derecha. Se produce shock cardiogénico en los pacientes sin enfermedad cardiopulmonar previa sólo cuando la embolia pulmonar es masiva y afecta al menos al 50% del lecho vascular pulmonar, aunque suele afectarse el 75% o más. Cuando existe una hipotensión grave y shock, se produce un descenso de la presión venosa central media.

Se produce taquipnea, casi siempre con disnea, en casi todos los casos de embolia pulmonar, que parece debida a la estimulación de los receptores yuxtacapilares en la membrana capilar alveolar por la tumefacción del espacio intersticial alveolar. La estimulación aumenta la actividad aferente refleja vagal, que estimula las neuronas respiratorias medulares. La consiguiente hiperventilación alveolar se manifiesta con un descenso en la PaCO2.

Tras la oclusión de la arteria pulmonar, ciertas áreas del pulmón están ventiladas, pero no perfundidas, lo que determina un malgasto de la ventilación, que es la característica fisiológica de la embolia pulmonar, y que contribuye aún más al estado de hiperventilación.

La depleción del surfactante alveolar a las pocas horas del proceso embólico determina una reducción del volumen pulmonar y de la distensibilidad. El menor volumen pulmonar secundario a las atelectasias o el infarto por una embolia pulmonar se pueden manifestar en la radiología de tórax por la elevación del diafragma.

El menor volumen pulmonar y posiblemente la menor PCO2 en las vías aéreas pueden producir broncoconstricción, con las consiguientes sibilancias espiratorias. Parece que la heparina reduce la broncoconstricción, según se demuestra por la mejora en las velocidades de flujo espiratorias máximas. Los cambios en la mecánica pulmonar suelen ser transitorios, leves, y por tanto es improbable que sean importantes en la génesis de la disnea prolongada. Sin embargo, posiblemente contribuyen al desarrollo de hipoxemia arterial.

La hipoxemia arterial se produce típicamente cuando disminuye la saturación arterial de O2 (SaO2 £94 a 85%), aunque la SaO2 puede ser normal. La hipoxemia se debe a una derivación derecha-izquierda en zonas de atelectasia total o parcial no afectadas por la embolia. Es característico que las atelectasias se puedan corregir de forma parcial respirando profundamente, bien de forma voluntaria o inducida por un ventilador con presión positiva.

El desequilibrio ventilación/perfusión (V./Q.) también parece contribuir a la hipoxemia. No están bien definidos los mecanismos implicados en este desequilibrio ni en la formación de atelectasias. En la embolia pulmonar masiva se puede producir una hipoxemia grave por hipertensión auricular derecha que determina una derivación derecha-izquierda de la sangre a través de un foramen oval permeable. Una baja tensión venosa de O2 también puede contribuir al desarrollo de la hipoxemia arterial.

El infarto pulmonar (IP) consiste en una condensación hemorrágica (con frecuencia seguida de necrosis) del parénquima pulmonar, que no se produce en la mayor parte de las embolias pulmonares. Cuando la circulación bronquial está intacta y normal, no se suele producir un IP (10% de los casos). La circulación colateral procedente de la arteria bronquial posiblemente mantiene el tejido pulmonar viable a pesar del bloqueo de la arteria pulmonar. Sin embargo, los pacientes con alteraciones previas de la circulación pulmonar tienen más riesgo de desarrollar un IP. A veces éste se produce como consecuencia de una trombosis in situ de las arterias pulmonares, como sucede en la cardiopatía congénita asociada con hipertensión pulmonar grave o en las enfermedades hematológicas (anemia drepanocítica). Los infartos se pueden curar mediante absorción o fibrosis, dejando una cicatriz lineal, o reabsorberse por completo, dejando un tejido pulmonar normal (infarto incompleto).

Siguiente: Síntomas y signos en EMBOLIA PULMONAR | Ir a: Síntomas y signos en EMBOLIA PULMONAR
Anterior: Etiología y patogenia en EMBOLIA PULMONAR | Ir a: Etiología y patogenia en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Síntomas y signos

Ir a: Fisiopatología en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Síntomas y signos

Las manifestaciones clínicas de la embolia pulmonar son inespecíficas y su frecuencia e intensidad varían en función del grado de oclusión vascular, de la función cardiopulmonar preembólica y del desarrollo de un IP. Los trombos pequeños pueden resultar asintomáticos.

Las manifestaciones de la embolia pulmonar suelen desarrollarse de forma abrupta en minutos, mientras que las del IP lo hacen en horas. Suelen persistir varios días, en función de la velocidad de lisis del coágulo y otros factores, aunque su intensidad suele disminuir a diario. En los pacientes con émbolos pequeños recidivantes crónicos, los síntomas y signos de cor pulmonale crónico se desarrollan de forma insidiosa en semanas, meses o años.

La embolia sin infarto produce sensación de falta de aire. La taquipnea es una característica constante y a menudo destacada, pudiendo referir una ansiedad e intranquilidad prominentes.

La hipertensión pulmonar, cuando es grave, puede determinar molestias sordas subesternales, por distensión de la arteria pulmonar o posiblemente por isquemia miocárdica. El componente pulmonar del segundo ruido cardíaco puede aumentar o los componentes aórtico y pulmonar del segundo ruido cardíaco pueden prolongarse, aunque menos en la inspiración. Si la embolia pulmonar es masiva, se puede producir una disfunción aguda del ventrículo derecho con distensión de las venas cervicales y auscultación de un galope presistólico (S4) o protodiastólico (S3), asociado a veces con hipotensión arterial y evidencias de vasoconstricción periférica. Un número significativo de pacientes pueden presentarse con discreta confusión, síncope, convulsiones o deficiencias neurológicas, que suelen reflejar fallos transitorios en el gasto cardíaco con isquemia cerebral secundaria. La cianosis sólo se suele producir cuando la embolia pulmonar es masiva. Un émbolo pequeño periférico puede determinar un infarto sin hipertensión pulmonar.

Los resultados de la exploración pulmonar suelen ser normales cuando no existe un IP. A veces se auscultan sibilancias, sobre todo si existe una enfermedad pulmonar o cardíaca de base.

Los signos que pueden indicar IP incluyen tos, hemoptisis, dolor torácico de tipo pleurítico, fiebre, evidencias de consolidación pulmonar y posiblemente el roce pleural.

Siguiente: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR | Ir a: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR
Anterior: Fisiopatología en EMBOLIA PULMONAR | Ir a: Fisiopatología en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Diagnóstico y diagnóstico diferencial

Ir a: Síntomas y signos en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: Pronóstico en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Diagnóstico y diagnóstico diferencial

Suele resultar difícil establecer el diagnóstico de embolia pulmonar con IP o sin él salvo que se realicen procedimientos especiales, de los cuales destacan la gammagrafía pulmonar de perfusión y la arteriografía pulmonar. El diagnóstico diferencial de los pacientes con embolia pulmonar masiva incluye el schok séptico, el IM agudo y el taponamiento cardíaco. Sin infarto, se puede atribuir los síntomas y los signos del paciente a la ansiedad con hiperventilación por la escasez de hallazgos pulmonares. Cuando se produce un IP, el diagnóstico diferencial incluye la neumonía, las atelectasias, la insuficiencia cardíaca y la pericarditis. Más adelante se aporta un esquema para el diagnóstico definitivo.

Sin infarto, la radiografía de tórax puede ser normal o mostrar una reducción de las marcas vasculares en la zona embolizada. En los infartos, las radiografías de tórax suelen mostrar una lesión periférica infiltrativa, que suele afectar al ángulo costofrénico, con elevación del diafragma y presencia de derrame pleural en el lado afectado. La dilatación de la arteria pulmonar a nivel hiliar, de la vena cava superior o de la vena ácigos indica hipertensión pulmonar con sobrecarga del ventrículo derecho. Como las alteraciones ECG son típicamente transitorias, resulta útil realizar varios registros para diagnosticar o excluir un IM agudo. Los cambios más frecuentes en la embolia pulmonar son la P pulmonar, el bloqueo de rama derecha, la desviación derecha del eje y las arritmias supraventriculares.

Los estudios de enzimas en suero carecen de sensibilidad y especificidad y no suelen resultar de ayuda diagnóstica. Se observa elevación de LDH sérica y bilirrubina con AST normal en <15% de los pacientes con embolia pulmonar aguda e IP. La LDH puede estar elevada hasta en el 85% de los pacientes con IP, pero es inespecífica y también se produce en la insuficiencia cardíaca, el shock, el embarazo, las hepatopatías y las nefropatías, en la anemia, la neumonía, el carcinoma y después de procedimientos quirúrgicos. Los niveles en sangre de los productos de degradación de la fibrina, como el dímero d, pueden aumentar tras una embolia pulmonar, asociada o no con IP. Sin embargo, su especificidad es baja por los frecuentes falsos positivos y su elevación en otros procesos, como el postoperatorio. Se ha recomendado un cuidado extremo en la utilización de las pruebas de dímero d porque los datos son limitados. Algunos expertos sugieren que si la sospecha clínica es baja, la presencia de un dímero d normal aumenta las posibilidades de que el paciente no tenga un proceso tromboembólico.

La gammagrafía pulmonar de perfusión se realiza mediante la inyección i.v. de partículas de 20 a 50 mm de albúmina biodegradable marcada con tecnecio 99m. Estas partículas se acaban alojando en las pequeñas arteriolas precapilares de ambos pulmones. Casi el 100% de las partículas sigue en los pulmones, salvo en presencia de una derivación derecha-izquierda cardíaca o pulmonar. La distribución regional de estas partículas es relativamente homogénea en los pacientes sanos, pero depende de la postura del paciente y de la distribución del flujo sanguíneo pulmonar en el momento de la inyección. La actividad visible es máxima en la base y se va reduciendo de forma progresiva hacia el vértice, lo que refleja el efecto de la gravedad sobre la perfusión cuando el paciente está sentado. Se pueden producir deficiencias de perfusión, con radiactividad reducida o ausente, en caso de obstrucción vascular, desplazamiento del pulmón por líquido, presencia de masas torácicas, cualquier proceso que determine hipertensión arterial o venosa pulmonar o pérdida del parénquima pulmonar, como en el enfisema. Las deficiencias de perfusión basal, en las que la radiactividad no se concentra en la base pulmonar, pueden producirse en ausencia de embolia y relacionarse con cualquier proceso que aumente la presión venosa pulmonar (insuficiencia cardíaca, enfermedades de la válvula mitral o enfermedad venooclusiva), que pueden redistribuir el flujo sanguíneo pulmonar.

Una gammagrafía normal excluye una embolia pulmonar que amenace la vida con un alto nivel de fiabilidad. Por el contrario, la presencia de defectos marginales en la gammagrafía de forma triangular, sobre todo los de distribución lobar o segmentaria, sugieren una obstrucción vascular muy probable. Las enfermedades de las vías aéreas, incluida la BNCO y el asma, pueden producir un patrón de déficit focales de la perfusión, aunque estos déficit se acompañan característicamente de los consiguientes defectos de ventilación ausentes en la embolia pulmonar.

Cuando resulta difícil distinguir una embolia pulmonar de una BNCO, puede resultar útil la gammagrafía de ventilación pulmonar con xenon-133. El gas radiactivo inhalado se distribuye con el aire respirado. En la embolia pulmonar con grandes defectos de perfusión, esta gammagrafía suele mostrar una ventilación relativamente normal en las zonas afectadas, pero con desequilibrio en V./Q.. Las zonas de enfermedad parenquimatosa (neumonía lobar) suelen mostrar alteraciones tanto de la perfusión como de la ventilación (defecto equilibrado), con retraso de la ventilación y atrapamiento de gas radiactivo. Los defectos equilibrados V./Q. también se producen en la embolia pulmonar, sobre todo cuando la gammagrafía se realiza >24 h después del proceso.

Los resultados de la gammagrafía se suelen informar indicando los diversos grados de probabilidad de embolia pulmonar y deben ser interpretados con cuidado. Si la gammagrafía pulmonar es completamente normal, el diagnóstico de embolia pulmonar queda prácticamente descartado; si se considera muy probable, el valor predictivo positivo se acerca al 90%. Sin embargo, aunque prácticamente todos los pacientes con embolia pulmonar tienen alteraciones gammagráficas, <50% se incluyen en la categoría de alta probabilidad. La valoración clínica permite determinar si está indicada la arteriografía pulmonar.

La arteriografía pulmonar demuestra los émbolos y se considera la prueba diagnóstica más definitiva. Se debe realizar si el diagnóstico no está claro y es urgente realizar dicho diagnóstico de certeza. Los dos criterios diagnósticos primarios de embolia pulmonar son los defectos de repleción intraarterial y la obstrucción completa (corte súbito) de las ramas de la arteria pulmonar. Otros hallazgos frecuentes, aunque menos definitivos, incluyen la obstrucción parcial de las ramas pulmonares con aumento de calibre proximal a la obstrucción y reducción del calibre distal a la misma, zonas oligohémicas y persistencia del contraste en la arteria durante la fase tardía (venosa) de la arteriografía. En los segmentos pulmonares con obstrucción arterial, el llenado venoso con el medio de contraste falta o se retrasa.

Los estudios diagnósticos adicionales que permiten establecer la presencia o ausencia de enfermedad trombótica venosa iliofemoral pueden resultar útiles, sobre todo cuando existen signos de embolización recidivante a pesar del tratamiento anticoagulante o en presencia de contraindicaciones para dicho tipo de tratamiento que hagan considerar la interrupción de la vena cava inferior una alternativa posible (v. más adelante). En el capítulo 212 [image] , bajo el epígrafe Diagnóstico en Trombosis venosa, se comenta la ecografía Doppler, la pletismografía y la venografía.

Siguiente: Pronóstico en EMBOLIA PULMONAR | Ir a: Pronóstico en EMBOLIA PULMONAR
Anterior: Síntomas y signos en EMBOLIA PULMONAR | Ir a: Síntomas y signos en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Pronóstico

Ir a: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: Profilaxis en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Pronóstico

La mortalidad después del proceso tromboembólico inicial varía en función de la extensión de la embolia y del estado cardiopulmonar previo del paciente. El riesgo de que un paciente con una función cardiopulmonar muy afectada muera tras una embolia pulmonar significativa es alto (probabilidad >25%). Sin embargo, cuando el paciente tenía una función cardiopulmonar previa normal es improbable que fallezca salvo que la oclusión supere el 50% del lecho vascular pulmonar. Cuando el accidente embólico inicial es mortal, el deceso se suele producir en 1 o 2 h.

El riesgo de que se produzcan embolias recidivantes en un paciente no tratado es del 50% y hasta la mitad de dichas recidivas pueden ser mortales. El tratamiento anticoagulante reduce la tasa de recidivas hasta un 5% y sólo un 20% de las mismas serán mortales.

Siguiente: Profilaxis en EMBOLIA PULMONAR | Ir a: Profilaxis en EMBOLIA PULMONAR
Anterior: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR | Ir a: Diagnóstico y diagnóstico diferencial en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Profilaxis

Ir a: Pronóstico en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: Tratamiento en EMBOLIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento
Profilaxis

Dadas las limitaciones del tratamiento, la profilaxis es muy importante. La elección y la intensidad de las medidas profilácticas depende de los factores clínicos que predisponen a la estasis venosa y al tromboembolismo (v. tabla 72-1 [image] ).

Los regímenes de profilaxis del tromboembolismo venoso incluyen bajas dosis de heparina no fraccionada, la heparina de alto peso molecular, la infusión de dextranos, la warfarina, la compresión neumática intermitente (PNI) y las medias elásticas de compresión creciente. La aspirina no ayuda a prevenir el tromboembolismo venoso en los pacientes quirúrgicos.

Las bajas dosis de heparina resultan eficaces para reducir la incidencia de trombosis venosa profunda (TVP) y de EP en los pacientes sometidos a una serie de procesos quirúrgicos programados. Cuando el nivel sanguíneo es 1/5 del necesario para prevenir la propagación del trombo, la heparina activa la antitrombina III hasta un nivel suficiente como para inhibir el factor Xa, necesario para convertir la protrombina en trombina en las fases iniciales de la cascada de la coagulación. Esta acción evita el comienzo de la formación del coágulo, pero resulta ineficaz cuando se ha activado el factor Xa y se ha iniciado el proceso.

Tanto las dosis bajas de heparina no fraccionadas como la heparina de bajo peso molecular se administran s.c. y no necesitan control de laboratorio. Aunque los estudios aleatorizados controlados con placebo no han demostrado un aumento significativo de las hemorragias graves, la incidencia de hematomas en la herida aumenta con ambos fármacos. Las bajas dosis no fraccionadas se suelen administrar 2 h antes de la cirugía (5.000 U s.c.) y cada 8 a 12 h posteriormente durante 7 a 10 d o hasta que el paciente pueda caminar. De los preparados de heparina de bajo peso molecular, se pueden administrar 2.500 U de dalteparina (anti-factor Xa UI) una vez al día y 30 mg de enoxaparina 2/d.

Las dosis ajustadas de warfarina resultan eficaces para prevenir la TVP. Se puede administrar la warfarina en una dosis fija baja de 2 mg/d o una dosis ajustada que consiga prolongar ligeramente el tiempo de protrombina (INR 1,5 a 2,0).

Los dispositivos de PNI (presión neumática intermitente) realizan una compresión externa rítmica de las piernas o de las piernas y el muslo y su eficacia equivale aproximadamente a la de las bajas dosis de heparina no fraccionadas en la reducción de la incidencia de TVP en cirugía general, aunque resulta inadecuada para la cirugía de la rodilla o la cadera.

Las medias elásticas de compresión creciente reducen la incidencia de TVP, pero se desconoce su efecto protector sobre la TVP y el EP. Sin embargo, combinar su uso con otras medidas profilácticas puede aportar una mejor protección contra el tromboembolismo pulmonar que un solo tratamiento.

Son esenciales ciertas consideraciones especiales sobre determinados procesos con una incidencia de tromboembolismo elevada, como la fractura de cadera o la cirugía ortopédica de la extremidad inferior (v. tabla 72-2 [image] ). Tanto las bajas dosis de heparina no fraccionadas como la aspirina resultan inadecuadas en la cirugía por fractura de cadera o para implantación de prótesis en esta articulación y se recomiendan la heparina de bajo peso molecular o las dosis ajustadas de warfarina. En el caso de la prótesis de cadera, la reducción del riesgo con heparina de bajo peso y con PNI es comparable y se debe valorar su combinación en pacientes con factores de riesgo clínico concomitantes. Los regímenes de tratamiento se deben empezar antes de la intervención en la cirugía ortopédica y se deben mantener al menos 7 a 10 d después de la misma. En pacientes seleccionados de tromboembolismo pulmonar y de hemorragia con muy alto riesgo se puede plantear la interrupción del flujo en la vena cava con la colocación de un filtro como alternativa profiláctica.

También se refiere una elevada incidencia de tromboembolismo venoso en la neurocirugía programada, en las lesiones medulares agudas y en los traumatismos múltiples. Aunque se han utilizado métodos físicos (PNI, medias elásticas) en los pacientes neuroquirúrgicos por el riesgo de hemorragia intracraneal, la heparina de bajo peso molecular parece una alternativa razonable. La combinación de este tipo de heparina con la PNI puede resultar más eficaz que ninguna de estas dos medidas por separado en los pacientes de alto riesgo. Existen datos limitados que apoyan la utilización combinada de medias elásticas, PNI y heparina de bajo peso molecular en las lesiones medulares y los politraumatismos. En los pacientes de riesgo muy alto puede ser necesaria la interrupción de la vena cava inferior.

Los procesos médicos en los que suele estar indicada la profilaxis son el IM y el ictus isquémico. En los pacientes con IM las dosis bajas de heparina no fraccionadas pueden ser eficaces y se pueden emplear medias elásticas y/o PNI cuando los anticoagulantes estén contraindicados. En los pacientes con ictus se pueden emplear bajas dosis de heparina o heparina de bajo peso molecular, aunque también pueden resultar beneficiosas la PNI y/o las medias elásticas.

Las recomendaciones en algunas otras enfermedades médicas incluyen bajas dosis de heparina no fraccionadas en los pacientes con insuficiencia cardíaca, dosis ajustadas de warfarina (INR 1,3 a 1,9) en pacientes con cáncer de mama metastásico y 1 mg/d de warfarina en los pacientes con tumores que tienen un catéter venoso central.

Siguiente: Tratamiento en EMBOLIA PULMONAR | Ir a: Tratamiento en EMBOLIA PULMONAR
Anterior: Pronóstico en EMBOLIA PULMONAR | Ir a: Pronóstico en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


EMBOLIA PULMONAR, Tratamiento

Ir a: Profilaxis en EMBOLIA PULMONAR Ir a: EMBOLIA PULMONAR Ir a: CAPITULO 73
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 72. EMBOLIA PULMONAR
Etiología y patogenia Fisiopatología Síntomas y signos Diagnóstico y diagnóstico diferencial Pronóstico Profilaxis Tratamiento

Puntos clave:
[- Proceso tromboembólico inicial -- Tras la embolia pulmonar masiva -- Prevención de la formación de trombos y la embolización -- Complicaciones del tratamiento con anticoagulantes -]
Tratamiento

Volver a puntos clave Proceso tromboembólico inicial. El tratamiento es de sostén. Se administran analgésicos cuando el dolor pleurítico es grave. Aunque la ansiedad suele ser muy importante, los sedantes, sobre todo los barbitúricos, se deben prescribir con cuidado. La oxigenoterapia está indicada cuando exista una hipoxemia arterial apreciable (PaO2 <60 a 65 mm Hg), sobre todo cuando se reduce el gasto cardíaco. Se debe administrar O2 de forma continua, generalmente mediante cánula o mascarilla, en una concentración suficiente como para aumentar la PaO2 y la SaO2 hasta niveles normales (85 a 95 mm Hg y 95 a 98%, respectivamente) o lo más próximos posibles a los normales (PaO2 ³60 mm Hg, SaO2 >90%).

En los pacientes cuyos hallazgos clínicos sugieran una hipertensión pulmonar y un cor pulmonale agudo, sobre todo cuando están pendientes de pruebas diagnósticas (gammagrafía pulmonar o arteriografía), la estimulación b-adrenérgica permite mantener sus efectos como vasodilatador pulmonar y cardiotónico. Se pueden administrar de 2 a 4 mg/l de isoproterenol en 5% de D/W** en una infusión a velocidad suficiente como para mantener la TA sistólica en 90 a 100 mm Hg bajo control ECG continuo. También se han empleado con éxito la dopamina y la noradrenalina para tratar la hipotensión que complica la embolia pulmonar y se prefiere la noradrenalina cuando el gasto cardíaco es muy bajo. Los fármacos adecuados pueden ser útiles para abortar y prevenir las taquiarritmias supraventriculares (v. Taquicardias regulares de QRS estrecho, cap. 205 [image] ). La digital se debe evitar en la hipoxemia aguda, salvo en caso de absoluta necesidad (arritmias graves o insuficiencia cardíaca). Cuando se administra digital i.v. se suele aconsejar una dosis inicial baja (0,25 a 0,5 mg de digoxina). La respuesta al tratamiento de los pacientes en los que se sospechan alteraciones hemodinámicas por cor pulmonale agudo se pueden controlar mediante gasometrías seriadas y parámetros hemodinámicos. Se puede usar un catéter con globo dirigido por flujo (Swan-Ganz) para determinar las presiones de enclavamiento y en la arteria pulmonar, la saturación de O2 en la sangre venosa mixta y/o su contenido, así como el gasto cardíaco mediante técnica de termodilución.

Volver a puntos clave Tras la embolia pulmonar masiva. El tratamiento después de una embolia pulmonar masiva, sobre todo si se acompaña de hipotensión o de una embolia pulmonar submasiva con hipotensión en los pacientes con antecedentes de patología cardiopulmonar, puede incluir el tratamiento trombolítico o la embolectomía pulmonar.

El tratamiento trombolítico constituye en el momento actual una alternativa a la embolectomía en los casos de embolia pulmonar masiva no complicados por hipotensión o cuando se puede mantener la TA en 90 a 100 mm Hg con dosis moderadas de un vasopresor. La estreptocinasa, la urocinasa y el activador tisular del plasminógeno (TPA) favorecen la conversión de plasminógeno en plasmina, una enzima fibrinolítica activa. Entre las contraindicaciones del tratamiento fibrinolítico destacan la hemorragia intracraneal, el ictus en los últimos 2 meses, la hemorragia activa de cualquier origen, la diátesis hemorrágica preexistente (como en las alteraciones de la función renal y hepática), el embarazo, la hipertensión grave o acelerada (presión diastólica >110 mm Hg) y cirugía en los 10 d previos, que constituye una limitación fundamental al tratamiento trombolítico.

Si el paciente ha recibido heparina, se debe permitir que el tiempo parcial de tromboplastina se reduzca a <2 veces el control antes de iniciar el tratamiento fibrinolítico. La premedicación con succinato de hidrocortisona sódica, 100 mg i.v., y la reinyección cada 12 h reduce al mínimo el riesgo de reacciones alérgicas y pirógenas frente a la estreptocinasa. Tras la determinación basal de los niveles de fibrinógeno y del tiempo de trombina, se administran 250.000 U de estreptocinasa i.v. en 30 min, seguidas de una infusión continua de 100.000 U/h durante 24 h. A las 3 o 4 h, el nivel de fibrinógeno debe ser aproximadamente el control y el tiempo parcial de tromboplastina activada (TTPA), el tiempo de trombina o el tiempo de lisis de la euglobina deben ser prolongados, lo que refleja la existencia de fibrinólisis. Si no se producen cambios, el paciente es resistente a la estreptocinasa y se le puede administrar un tratamiento trombolítico alternativo. Se administra una dosis de inicio de urocinasa de 4.400 U/kg i.v. en un período de 10 min, seguidas de 4.400 U/ kg/h durante 12 h. La mayoría de las experiencias recientes se realizan con TPA, que se puede administrar i.v. en dosis de 50 mg/h durante 2 h. Si las angiografías pulmonares de control no muestran evidencia de lisis del coágulo y no se producen complicaciones hemorrágicas que impidan el tratamiento, se pueden administrar otros 40 mg en las siguientes 4 h (10 mg/h). Tras la infusión de un fármaco trombolítico se debe permitir que el TTPA descienda a valores 1,5 a 2,5 veces el basal antes de iniciar la infusión de mantenimiento con heparina sin dosis de carga.

Todos los pacientes sometidos a tratamiento trombolítico tienen mayor riesgo de hemorragia, sobre todo en heridas quirúrgicas recientes, lugares de punción, zonas donde se realizan procedimientos cruentos y vía digestiva, por lo que se deben evitar los procedimientos cruentos. Suelen ser necesarios vendajes compresivos para detener la extravasación de líquido; una hemorragia grave obliga a interrumpir el tratamiento trombolítico y a administrar un crioprecipitado o plasma fresco congelado. Además, la administración de 5 g de ácido aminocaproico i.v. inmediatamente y de 1 g/h después durante 6 a 8 h o hasta que se interrumpa la hemorragia puede revertir el estado de fibrinólisis.

Se debe plantear la embolectomía pulmonar cuando la TA sistólica es £90 mm Hg, el volumen urinario es £20 ml/h y la PaO2 es £60 mm Hg al menos 1 h tras una embolia pulmonar masiva. Se aconseja confirmar la embolia pulmonar mediante angiografía antes de realizar una embolectomía; después de la embolectomía, se suele realizar una interrupción de la vena cava inferior y tratamiento con heparina i.v. Cuando se produce una parada cardíaca en el contexto de una embolia pulmonar masiva, las medidas de reanimación habituales suelen resultar ineficaces porque el flujo de sangre por los pulmones queda obstruido. En este contexto, una derivación parcial de urgencia (femoral venoarterial) puede salvar la vida hasta que se pueda realizar la embolectomía pulmonar.

La interrupción parcial de la vena cava inferior con un filtro se debe plantear en determinadas situaciones: contraindicación de la anticoagulación; recidivas de los émbolos a pesar de una anticoagulación adecuada; en la tromboflebitis pélvica séptica con émbolos, pero sólo cuando hayan fracasado la heparina y los antibióticos, y cuando se ha realizado una embolectomía pulmonar. El filtro se coloca mediante cateterización de las venas yugular interna o femoral y su localización óptima es justo debajo de la entrada de las venas renales. Los pacientes a los que se coloca un filtro en la vena cava pueden necesitar anticoagulación durante 6 meses como mínimo tras el procedimiento para tratar la TVP asociada.

Volver a puntos clave Prevención de la formación de trombos y la embolización. Tras el tratamiento inicial, la prevención pasa a ser lo más importante. Se puede administrar heparina i.v. cada 4 a 6 h o mediante goteo i.v. continuo con bomba de infusión. Sin embargo, la presencia de un trastorno hemorrágico o un foco de hemorragia activa se consideran contraindicaciones absolutas al tratamiento con heparina; la embolización séptica se suele considerar una contraindicación. Se reducen las complicaciones hemorrágicas mediante una infusión continua, que elimina los picos y valles de los niveles sanguíneos asociados con la inyección intermitente.

Tras una dosis de carga i.v. rápida de heparina de 100 U/kg, se administra este fármaco a una velocidad que permita mantener el TTPA en valores 1,5 a 2 veces el control. Resulta fundamental mantener un TTPA terapéutico en las primeras 24 h, ya que si no se hace así se produce una alta incidencia de recidivas del tromboembolismo venoso. Se puede medir el TTPA cada 4 h cuando se empieza el tratamiento y emplear dosis adicionales en embolada para conseguir un TTPA adecuado, seguido de un ajuste de la velocidad de infusión (v. tabla 72-3 [image] ). La dosis de mantenimiento en infusión continua suele ser de 10 a 50 U/kg/h; una vez establecido el nivel terapéutico, hay que determinar el TTPA sólo 1 a 2 veces/d.

Se puede empezar el tratamiento con warfarina sódica oral el primer día del tratamiento con heparina y ambos fármacos se deben administrar a la vez durante 5 a 7 d, para que la warfarina tenga efecto, consiguiendo un INR en el rango terapéutico durante 2 d consecutivos. Se pueden administrar 10 mg de warfarina sódica el primer día, ajustando la dosis diaria posterior para que el INR sea 2,0 a 3,0. Los ancianos suelen ser más sensibles a la warfarina.

La duración del tratamiento anticoagulante se ajusta de forma individual. En los pacientes con una causa definida y reversible (como el estado postoperatorio) se puede interrumpir la anticoagulación a los 2 a 3 meses. Sin embargo, se puede mantener de forma empírica durante 3 a 6 meses. Un paciente con un proceso crónico asociado con una elevada incidencia de tromboembolismo puede necesitar tratamiento a largo plazo o de por vida con anticoagulantes.

Volver a puntos clave Complicaciones del tratamiento con anticoagulantes. Los pacientes tratados con anticoagulantes son más susceptibles de desarrollar complicaciones hemorrágicas, algunas de las cuales pueden ser graves. Se recomienda realizar recuentos periódicos de plaquetas (en los pacientes tratados con heparina), junto con el hematócrito y pruebas de sangre oculta en heces. Los pacientes tratados con anticoagulantes no deben recibir ningún fármaco que contenga aspirina ni otros AINE, ya que éstos pueden alterar todavía más los mecanismos hemostáticos. Muchos otros fármacos pueden determinar interacciones farmacológicas importantes a nivel clínico con los anticoagulantes orales por diversos mecanismos, de forma que potencian o reducen su efecto. Por ejemplo, los fármacos que reducen la síntesis intestinal de vitamina K o interfieren con otros componentes normales de la hemostasia, los fármacos que interfieren con la absorción o la unión a proteínas y los que aumentan o reducen el metabolismo hepático pueden modificar la farmacocinética y la farmacodinámica de la warfarina. El sentido y la magnitud de los efectos de estas interacciones no son predecibles, aunque están indicadas la vigilancia y las determinaciones más frecuentes del tiempo de protrombina cuando se introduce o se retira cualquier fármaco en un paciente estabilizado con un anticoagulante oral. Además, se debe advertir a los pacientes que no deben tomar fármacos sin receta o fármacos recetados por otro médico sin informar antes a su médico habitual.

Otras complicaciones del tratamiento anticoagulante son las hemorragias leves (equimosis en el lugar de inyección, hematuria microscópica, hemorragia gingival), que se pueden controlar en general retrasando la siguiente dosis de heparina y reduciendo las siguientes. Si la hemorragia es grave, se debe emplear el sulfato de protamina, una proteína que se une con la heparina y forma un complejo inactivo, para neutralizar el efecto anticoagulante de la heparina. La administración de 50 mg (5 ml) disueltos en 20 ml de solución de salino al 0,9% e inyectados en un período de 10 min (Advertencia: La inyección rápida puede determinar hipotensión, disnea y bradicardia) neutraliza unas 5.000 U de heparina y suele servir para contrarrestar la heparinización excesiva. No resulta prudente administrar >100 mg de protamina en un período corto dado su efecto anticoagulante. El efecto terapéutico de la protamina se evalúa con el TTPA. Se pueden necesitar transfusiones en casos de hemorragias graves, aunque éstas no reducen el efecto anticoagulante de una heparinización excesiva. El tratamiento a largo plazo con heparina produce osteoporosis e hipoaldosteronismo, con la consiguiente retención de potasio. Entre los efectos adversos poco frecuentes destacan la trombocitopenia, en ocasiones con un shock tromboembólico grave (v. Trombopenia inducida por heparina, cap. 133 [image] ), urticaria y shock anafiláctico.

Igual que sucede con la heparina, la principal complicación del tratamiento con warfarina es la hemorragia. Retirar el fármaco o ajustar la dosis permite controlar las hemorragias leves. Cuando las hemorragias son graves, se pueden administrar de 5 a 25 mg (en menos ocasiones hasta 50 mg) de vitamina K parenteral. En hemorragias graves que determinan situaciones de urgencia se pueden normalizar los factores de la coagulación administrando de 200 a 500 ml de sangre fresca o plasma fresco congelado o administrando el complejo del factor IX por vía parenteral. No se deben emplear compuestos con factor IX purificado porque no aumentan los niveles de factor VII, factor X ni de protrombina.

Siguiente: CAPITULO 73 | Ir a: CAPITULO 73
Anterior: Profilaxis en EMBOLIA PULMONAR | Ir a: Profilaxis en EMBOLIA PULMONAR
Inicio de: EMBOLIA PULMONAR | Ir a: EMBOLIA PULMONAR


NEUMONÍA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 72 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 73. NEUMONÍA
73 / NEUMONÍA

Infección aguda del parénquima pulmonar que afecta a los espacios alveolares y al tejido intersticial.

La neumonía (neumonitis) puede afectar a todo un lóbulo (neumonía lobar), un segmento del mismo (neumonía segmentaria o lobulillar), a los alvéolos contiguos a un bronquio (bronconeumonía) o al tejido intersticial (neumonía intersticial). Esta clasificación se suele basar en los hallazgos radiológicos (v. también comentarios sobre la neumonía tularémica en Tularemia y sobre peste neumónica en Peste, cap. 157 [image] , y sobre neumonía por rickettsias en Fiebre Q, cap. 159 [image] ; las neumonías en los recién nacidos se comentan en Neumonía neonatal, cap. 260 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas
- Diagnóstico y tratamiento
› NEUMONÍA NEUMOCÓCICA
- Anatomía patológica y patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› NEUMONÍA ESTAFILOCÓCICA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA ESTREPTOCÓCICA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA POR MYCOPLASMA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA POR CHLAMYDIA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› PSITACOSIS
- Síntomas y signos
- Diagnóstico y hallazgos de laboratorio
- Profilaxis y tratamiento
› NEUMONÍA VÍRICA
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Tratamiento
› NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
- Síntomas, signos y diagnóstico
- Tratamiento
› NEUMONÍA FÚNGICA
› NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
- Diagnóstico y tratamiento
› NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
- Síntomas, signos y diagnóstico
- Pronóstico
› NEUMONÍA POR ASPIRACIÓN

Anterior: Tratamiento en CAPITULO 72 | Ir a: Tratamiento en CAPITULO 72
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


NEUMONÍA NEUMOCÓCICA

Ir a: Diagnóstico y tratamiento en NEUMONÍA Ir a: NEUMONÍA Ir a: Anatomía patológica y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
NEUMONÍA NEUMOCÓCICA

Neumonía causada por Streptococcus pneumoniae.

S. pneumoniae es la causa identificable más frecuente de neumonía bacteriana y causa dos terceras partes de las neumonías bacteriémicas extrahospitalarias. La neumonía neumocócica suele ser esporádica, se produce sobre todo en invierno y afecta con más frecuencia a pacientes de edades extremas. Los estudios sobre la flora faríngea demuestran que del 5 al 25% de las personas sanas son portadoras de neumococos, obteniendo las cifras más elevadas en invierno en los niños y en los padres con niños pequeños. Existen >80 serotipos (en función de los polisacáridos de la cápsula característicos antigénicamente).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica y patogenia | Ir a: Anatomía patológica y patogenia
- Anatomía patológica y patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Anterior: Diagnóstico y tratamiento en NEUMONÍA | Ir a: Diagnóstico y tratamiento en NEUMONÍA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA NEUMOCÓCICA, Anatomía patológica y patogenia

Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Síntomas y signos en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Anatomía patológica y patogenia

Los neumococos suelen llegar al pulmón mediante inhalación o aspiración. Se alojan en los bronquiolos, donde proliferan e inician un proceso inflamatorio que empieza en los espacios alveolares con la extravasación de un líquido rico en proteínas. Este líquido se comporta como un medio de cultivo para las bacterias y les permite extenderse hacia los alvéolos adyacentes, produciendo una neumonía lobar típica.

La congestión es el estadio más precoz de la neumonía lobar y se caracteriza por un exudado seroso extenso, con ingurgitación vascular y proliferación bacteriana rápida. El siguiente estadio se denomina hepatización roja, término que refleja el parecido del pulmón consolidado con el hígado. Los espacios aéreos se rellenan de polimorfonucleares, se observa congestión vascular y la extravasación eritrocitaria hace que el pulmón tenga un aspecto macroscópico rojizo. El siguiente estadio es el de hepatización gris, en el que la acumulación de fibrina se asocia con inflamación por polinucleares y presencia de hematíes en distintos estadios de desintegración y los espacios alveolares están llenos de un exudado inflamatorio. El estadio final es la resolución, que se caracteriza por la reabsorción del exudado.

Siguiente: Síntomas y signos en NEUMONÍA NEUMOCÓCICA | Ir a: Síntomas y signos en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Síntomas y signos

Ir a: Anatomía patológica y patogenia en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Complicaciones en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

La neumonía neumocócica suele venir precedida por una infección respiratoria alta. Su comienzo suele ser abrupto, con un único escalofrío; la presencia de escalofríos persistentes debe sugerir otro diagnóstico. Después de este escalofrío se suele presentar fiebre, dolor al respirar en el lado afectado (pleuritis), tos, disnea y producción de esputo. El dolor puede ser referido y, cuando se afectan los lóbulos inferiores, puede sugerir una sepsis intraabdominal, como la apendicitis. La temperatura sube con rapidez de 38 a 40,5 °C, el pulso suele alcanzar 100 a 140 latidos/min y las respiraciones se aceleran hasta 20 a 45 respiraciones/min. Otros hallazgos frecuentes son náuseas, vómitos, malestar y mialgias. La tos puede ser seca en estadios iniciales, pero suele hacerse productiva y purulenta, con un esputo con estrías de sangre o herrumbroso. En muchos pacientes, sobre todo los de edades extremas, los síntomas pueden ser más insidiosos.

Los hallazgos de la exploración física varían en función del carácter del proceso y del estadio en el que se evalúa al paciente. Se pueden observar signos típicos de consolidación lobar o derrame pleural. En la bronconeumonía el hallazgo más habitual son estertores.

Siguiente: Complicaciones en NEUMONÍA NEUMOCÓCICA | Ir a: Complicaciones en NEUMONÍA NEUMOCÓCICA
Anterior: Anatomía patológica y patogenia en NEUMONÍA NEUMOCÓCICA | Ir a: Anatomía patológica y patogenia en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Complicaciones

Ir a: Síntomas y signos en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Diagnóstico en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Complicaciones

Entre las complicaciones graves y potencialmente mortales destacan la neumonía progresiva, en ocasiones asociada con un síndrome de distrés respiratorio del adulto y/o shock séptico. Algunos pacientes desarrollan infecciones en zonas contiguas (empiema o pericarditis purulenta). Se produce derrame pleural en un 25% de los pacientes a nivel radiológico, pero <1% tienen empiema. La bacteriemia puede producir infecciones extrapulmonares, como artritis séptica, endocarditis, meningitis y peritonitis (en los pacientes con ascitis). Algunos pacientes desarrollan sobreinfecciones pulmonares, caracterizadas porque tras una mejoría temporal con el tratamiento reaparece la fiebre y empeoran los infiltrados pulmonares.

Siguiente: Diagnóstico en NEUMONÍA NEUMOCÓCICA | Ir a: Diagnóstico en NEUMONÍA NEUMOCÓCICA
Anterior: Síntomas y signos en NEUMONÍA NEUMOCÓCICA | Ir a: Síntomas y signos en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Diagnóstico

Ir a: Complicaciones en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Pronóstico en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

Se debe sospechar una neumonía neumocócica en cualquier paciente con una enfermedad febril asociada con dolor torácico, disnea y tos. El diagnóstico de presunción se basa en la historia, la radiografía de tórax, el cultivo y el Gram de las muestras apropiadas o la reacción de impregnación. El diagnóstico definitivo pasa por la demostración de S. pneumoniae en el derrame pleural, la sangre, el tejido pulmonar o en aspirados transtraqueales. Al menos la mitad de los cultivos de esputo obtienen resultados falsos negativos.

Las pruebas hematológicas suelen mostrar leucocitosis con desviación izquierda. Los hemocultivos positivos son una evidencia definitiva de infección neumocócica. Se puede producir una hipoxemia por la mala aireación del pulmón y alcalosis respiratoria por hiperventilación.

La tinción de Gram del esputo demuestra diplococos en forma de lanceta típicos en cadenas cortas. Se puede confirmar de forma definitiva que estos estreptococos corresponden a S. pneumoniae mediante la reacción de impregnación, en la que se produce edema de la cápsula del germen cuando se expone a la aplicación de antisuero neumocócico polivalente; esta prueba consigue información de inmediato, pero debe ser interpretada por una persona experimentada y no suele realizarse. Como alternativa, algunos laboratorios emplean la contrainmunoelectroforesis para determinar los serotipos de las cadenas aisladas o para detectar casos empleando muestras de esputo, orina u otros líquidos corporales.

Una radiografía de tórax muestra de forma invariable presencia de infiltrados pulmonares, aunque dichas alteraciones pueden ser mínimas o no ser detectables durante las primeras horas. Los hallazgos de bronconeumonía son los más frecuentes, pero se puede reconocer una condensación densa en un solo lóbulo (neumonía lobar) con broncograma aéreo, más característica de la infección por S. pneumoniae.

Siguiente: Pronóstico en NEUMONÍA NEUMOCÓCICA | Ir a: Pronóstico en NEUMONÍA NEUMOCÓCICA
Anterior: Complicaciones en NEUMONÍA NEUMOCÓCICA | Ir a: Complicaciones en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Pronóstico

Ir a: Diagnóstico en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Profilaxis en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

Aunque la morbilidad y la mortalidad por neumonía neumocócica han disminuido de forma sustancial con la introducción de la penicilina, el neumococo justifica un 85% de todos los casos mortales de neumonía extrahospitalaria en los que se conoce el agente causal. La mortalidad global es del 10% y el tratamiento produce un efecto mínimo sobre la misma durante los primeros 5 d de la enfermedad. Los factores que permiten suponer un mal pronóstico incluyen las edades extremas, sobre todo <1 año o >60 años, los hemocultivos positivos, la afectación de más de un lóbulo, una leucocitosis inferior a 5.000/ml, la presencia de enfermedades asociadas (cirrosis, insuficiencia cardíaca, inmunosupresión, agammaglobulinemia, asplenia funcional o anatómica y uremia), la afectación por determinados serotipos (sobre todo 3 y 8) y el desarrollo de complicaciones extrapulmonares (endocarditis y meningitis).

En los pacientes con enfermedad leve que se tratan de forma precoz suele desaparecer la fiebre en 24 a 48 h; sin embargo, en los pacientes graves, sobre todo cuando presentan alguna de las características descritas antes, la fiebre tarda al menos 4 d en desaparecer. No se debe modificar el tratamiento si se produce una mejoría clínica gradual y se confirma la etiología.

Cuando los pacientes no mejoran, se deben valorar los siguientes factores: diagnóstico etiológico erróneo; reacción farmacológica adversa; enfermedad más evolucionada (el más frecuente); sobreinfección; defensas inadecuadas del huésped por enfermedades asociadas; falta de cumplimiento del tratamiento en enfermos ambulatorios; resistencia a antibióticos de la cepa de S. pneumoniae, y complicaciones como empiema, que precisan drenaje o focos metastásicos de infección que exigen una dosis mayor de penicilina (meningitis, endocarditis o artritis séptica).

Siguiente: Profilaxis en NEUMONÍA NEUMOCÓCICA | Ir a: Profilaxis en NEUMONÍA NEUMOCÓCICA
Anterior: Diagnóstico en NEUMONÍA NEUMOCÓCICA | Ir a: Diagnóstico en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Profilaxis

Ir a: Pronóstico en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: Tratamiento en NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

Se dispone de una vacuna que contiene 23 antígenos polisacáridos específicos de los tipos de neumococos que causan un 85 a 90% de las infecciones neumocócicas graves. La mayor parte de los niños >2 años y los adultos responden en 2 a 3 sem a la vacunación; sin embargo, no está indicado determinar los títulos de anticuerpos porque se desconocen los niveles protectores exactos. Un 50% de los pacientes vacunados desarrollan eritema y/o dolor en el sitio de la inyección, un 1% presentan fiebre, mialgias o una reacción local grave y 5 de cada millón desarrollan una reacción anafilactoide u otras reacciones graves. Se recomienda la vacunación de niños >2 años y adultos con riesgo elevado de enfermedad neumocócica o sus complicaciones, como los pacientes con enfermedades crónicas (sobre todo cardiovasculares y pulmonares), disfunción esplénica, asplenia anatómica, enfermedad de Hodgkin, mieloma múltiple, diabetes mellitus, infección por VIH, cirrosis, alcoholismo, insuficiencia renal, trasplante de órganos u otras enfermedades que producen inmunosupresión, los niños con nefrosis, los adultos mayores, sobre todo los mayores de 65 años en apariencia sanos, y los pacientes con fuga de LCR. La respuesta de anticuerpos está reducida en los pacientes inmunosuprimidos. Los niños con anemia drepanocítica u otras causas de asplenia deben recibir penicilina profiláctica y ser vacunados frente al neumococo. Las infecciones respiratorias altas en los niños (incluidas las otitis medias y las sinusitis) no se consideran criterio para vacunar. Se desconoce cuánto dura la protección, aunque parece que el período es prolongado. En los pacientes de alto riesgo algunos autores aconsejan la revacunación a los 5 a 10 años. Los pacientes revacunados antes de los 5 años tienen una reacción local más intensa.

Siguiente: Tratamiento en NEUMONÍA NEUMOCÓCICA | Ir a: Tratamiento en NEUMONÍA NEUMOCÓCICA
Anterior: Pronóstico en NEUMONÍA NEUMOCÓCICA | Ir a: Pronóstico en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA NEUMOCÓCICA, Tratamiento

Ir a: Profilaxis en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA NEUMOCÓCICA
Anatomía patológica y patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

En el caso de las cepas de S. pneumoniae sensibles de la penicilina, se prefiere la penicilina G; los pacientes que no estén graves pueden ser tratados con penicilina G o V 250 a 500 mg v.o. cada 6 h. El régimen recomendado para el tratamiento parenteral de la neumonía neumocócica no complicada es la penicilina G acuosa de 500.000 a 2.000.000 de U i.v. cada 4 a 6 h.

Un 25% de las cepas de S. pneumoniae son resistentes a la penicilina. La prevalencia de resistencia relativa o de alto grado a la penicilina en las cepas aisladas en clínica van desde el 15 al 30% en Estados Unidos, aunque son más elevadas en otras partes del mundo, sobre todo España, Japón, Israel, Suráfrica y este de Europa. Muchas cepas resistentes a la penicilina lo son también a otros antibióticos. El disco de 1 mg de oxacilina se considera un método apropiado para detectar cepas resistentes. Las muestras con zonas £19 mm deben valorarse con una dilución de cultivo. En el caso de cepas muy resistentes, el tratamiento se debe basar en las pruebas de sensibilidad in vitro. La mayor parte de las cepas resistentes responden a dosis altas de penicilina, cefotaxima o ceftriaxona. Las quinolonas más recientes (levofloxacino, sparfloxacino, grepafloxacino y trovafloxacino) son el tratamiento preferido para las cepas resistentes a penicilina y se considera como una alternativa a la penicilina en las sensibles. La vancomicina, el único fármaco con actividad constante, es activa contra todas las cepas de S. pneumoniae y se puede elegir en pacientes muy graves en zonas con grandes tasas de resistencia.

Los fármacos alternativos con eficacia demostrada incluyen las cefalosporinas, la eritromicina y la clindamicina. Como la actividad de las tetraciclinas frente a S. pneumoniae resulta menos predecible, no se deben emplear en los pacientes graves. Los regímenes de tratamiento orales incluyen eritromicina o clindamicina, 300 mg cada 6 h. Los regímenes parenterales incluyen cefotaxima 1 a 2 g i.v. cada 6 h, ceftriaxona 1 a 2 g i.v. cada 12 h, cefazolina 500 mg i.v. cada 8 h, eritromicina 500 mg a 1 g i.v. cada 6 h o clindamicina 300 a 600 mg a 1 g i.v. cada 6 a 8 h. La mayoría de las cefalosporinas de tercera generación distintas a la cefotaxima y la ceftizoxima son relativamente inactivas contra S. pneumoniae.

Cuando se sospecha una meningitis, el paciente debe recibir 2 g de cefotaxima i.v. cada 4 a 6 h o ceftriaxona 1 a 2 g i.v. cada 12 h asociado o no con 600 mg/d de rifampicina v.o. hasta que se conozcan los resultados de las pruebas de sensibilidad. En los pacientes con empiema, el tratamiento debe incluir el drenaje adecuado y la antibioterapia parenteral.

Las medidas de sostén incluyen el reposo en cama, los líquidos y los analgésicos para el dolor pleurítico. Se administra O2 a los pacientes con cianosis, hipoxemia significativa, disnea grave, alteraciones circulatorias o delirio. En los pacientes con broncopatía crónica, se debe administrar O2 con cuidado con control frecuente de la gasometría arterial.

La radiología de control se suele aconsejar en pacientes >35 años, pero la resolución del infiltrado radiológico puede tardar varias semanas, sobre todo cuando la enfermedad es grave, existe bacteriemia o una neumopatía crónica previa. La infiltración que persiste ³6 sem después del tratamiento debe sugerir un posible tumor broncogénico asociado o TBC.

Siguiente: NEUMONÍA ESTAFILOCÓCICA | Ir a: NEUMONÍA ESTAFILOCÓCICA
Anterior: Profilaxis en NEUMONÍA NEUMOCÓCICA | Ir a: Profilaxis en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA


NEUMONÍA ESTAFILOCÓCICA

Ir a: Tratamiento en NEUMONÍA NEUMOCÓCICA Ir a: NEUMONÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTAFILOCÓCICA
NEUMONÍA ESTAFILOCÓCICA

S. aureus causa un 2% de las neumonías extrahospitalarias y del 10 al 15% de las nosocomiales. Los pacientes de mayor riesgo son los lactantes y los ancianos; los pacientes hospitalizados y debilitados, sobre todo los portadores de una traqueostomía, intubación endotraqueal, los inmunosuprimidos o los sometidos recientemente a una cirugía; los niños y adultos jóvenes con fibrosis quística o enfermedades granulomatosas crónicas; los pacientes con una sobreinfección bacteriana tras una neumonía vírica, sobre todo la producida por influenza A y B, y los adictos a drogas i.v. que tienen mayor riesgo de desarrollar una endocartitis de la válvula tricúspide por estafilococos con neumonía embólica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en NEUMONÍA NEUMOCÓCICA | Ir a: Tratamiento en NEUMONÍA NEUMOCÓCICA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA ESTAFILOCÓCICA, Síntomas y signos

Ir a: NEUMONÍA ESTAFILOCÓCICA Ir a: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTAFILOCÓCICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Aunque la neumonía estafilocócica suele ser fulminante, los estafilococos pueden provocar la neumonía en algunos pacientes que no están graves; en ocasiones, el curso es indolente, a veces con neumonía crónica o absceso pulmonar crónico. Los síntomas y los signos suelen ser parecidos a los de la neumonía neumocócica (v. más atrás). Los rasgos diferenciales son escalofríos recidivantes, necrosis tisular con formación de abscesos, neumatoceles (más frecuentes en lactantes y niños) y un curso fulminante con postración marcada. El empiema se produce con relativa frecuencia; S. aureus muestra una prevalencia especialmente elevada en los empiemas postoracotomía y los empiemas que complican los tubos de drenaje de un hemotórax producido tras un traumatismo torácico.

Siguiente: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA | Ir a: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA
Inicio de: NEUMONÍA ESTAFILOCÓCICA | Ir a: NEUMONÍA ESTAFILOCÓCICA


NEUMONÍA ESTAFILOCÓCICA, Diagnóstico

Ir a: Síntomas y signos en NEUMONÍA ESTAFILOCÓCICA Ir a: NEUMONÍA ESTAFILOCÓCICA Ir a: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTAFILOCÓCICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se sospecha en los pacientes que presentan S. aureus en el esputo y se establece mediante la recuperación de S. aureus en los hemocultivos, el líquido de empiema o los aspirados transtraqueales o transtorácicos. Son poco frecuentes los cultivos falsos negativos para estafilococos.

El patrón radiológico más frecuente es una bronconeumonía, con formación de abscesos o derrame pleural o sin ella, siendo poco frecuente la consolidación lobar. Los neumatoceles sugieren un posible estafilococo. La neumonía estafilocócica embólica se caracteriza por infiltrados múltiples que se producen en zonas no contiguas y se suelen cavitar; este patrón sugiere un origen endovascular (endocarditis derecha o tromboflebitis séptica).

Siguiente: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA | Ir a: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA
Anterior: Síntomas y signos en NEUMONÍA ESTAFILOCÓCICA | Ir a: Síntomas y signos en NEUMONÍA ESTAFILOCÓCICA
Inicio de: NEUMONÍA ESTAFILOCÓCICA | Ir a: NEUMONÍA ESTAFILOCÓCICA


NEUMONÍA ESTAFILOCÓCICA, Pronóstico y tratamiento

Ir a: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA Ir a: NEUMONÍA ESTAFILOCÓCICA Ir a: NEUMONÍA ESTREPTOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTAFILOCÓCICA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La incidencia de mortalidad es del 30 al 40%, en parte por las enfermedades graves subyacentes en muchos pacientes. En algunos adultos sanos se produce también un curso letal fulminante, sobre todo cuando se produce la infección tras una gripe. La respuesta a los antibióticos suele ser lenta y la convalecencia es prolongada.

La mayoría de las cepas de S. aureus producen penicilinasa y cada vez aumenta más la resistencia a meticilina. El tratamiento recomendado es una penicilina resistente a penicilinasa (oxacilina o nafcilina, 2 g i.v. cada 4 a 6 h). La alternativa principal es una cefalosporina, a ser posible cefalotina o cefamandol, 2 g i.v. cada 4 a 6 h; cefazolina, 0,5 a 1 g i.v. cada 8 h, o cefuroxima, 750 mg i.v. cada 6 a 8 h. Las cefalosporinas de tercera generación resultan algo menos eficaces que las de primera o segunda. La clindamicina, 600 mg i.v. cada 6 a 8 h, es activa contra el 90 al 95% de las cepas.

Las cepas resistentes a la meticilina se consideran resistentes a todos los antibióticos b-lactámicos. Estas cepas pueden representar hasta el 30 al 40% de los estafilococos adquiridos en muchos hospitales, pero <5% de las infecciones extrahospitalarias. Se prefiere la vancomicina cuando se sospecha resistencia a la meticilina o se ha demostrado mediante pruebas de sensibilidad in vitro. La dosis habitual es 1 g i.v. cada 12 h, con modificaciones en presencia de insuficiencia renal.

Siguiente: NEUMONÍA ESTREPTOCÓCICA | Ir a: NEUMONÍA ESTREPTOCÓCICA
Anterior: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA | Ir a: Diagnóstico en NEUMONÍA ESTAFILOCÓCICA
Inicio de: NEUMONÍA ESTAFILOCÓCICA | Ir a: NEUMONÍA ESTAFILOCÓCICA


NEUMONÍA ESTREPTOCÓCICA

Ir a: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA Ir a: NEUMONÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTREPTOCÓCICA
NEUMONÍA ESTREPTOCÓCICA

Los estreptococos b-hemolíticos del grupo A de Lancefield son una causa de neumonía relativamente infrecuente. La epidemia más importante afectó a los reclutas en la primera guerra mundial y desde entonces se han producido pocos casos esporádicos. En ocasiones se produce como complicación de la gripe, el sarampión, la varicela o la tos ferina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA | Ir a: Pronóstico y tratamiento en NEUMONÍA ESTAFILOCÓCICA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA ESTREPTOCÓCICA, Síntomas, signos y diagnóstico

Ir a: NEUMONÍA ESTREPTOCÓCICA Ir a: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTREPTOCÓCICA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Igual que en las restantes neumonías bacterianas, se suele presentar fiebre, disnea, tos y dolor torácico de forma abrupta, aunque los escalofríos se producen con menos frecuencia que en la neumonía neumocócica, posiblemente por la baja frecuencia de bacteriemia. La pleuritis es muy característica.

Se debe sospechar una neumonía por estreptococos en un paciente con enfermedad aguda, cuya neumonía se complica con un derrame pleural precoz o se asocia con sarampión, varicela, tos ferina, gripe, faringitis estreptocócica, escarlatina o síndrome del shock tóxico.

Los hallazgos habituales en la radiografía de tórax son una bronconeumonía con un importante derrame pleural. La toracocentesis puede demostrar un líquido seroso, serosanguinolento o purulento. En ocasiones se produce una neumonía lobulillar con formación de abscesos. La tinción de Gram del esputo demuestra la presencia de numerosos cocos positivos en cadenas, que se pueden distinguir de Streptococcus pneumoniae por su forma y por la negatividad de la reacción de impregnación. Sin embargo, estos gérmenes se parecen a los estreptococos a-hemolíticos, que son parte de la flora oral normal. La infección estreptocócica se puede demostrar serológicamente cuando se identifica una elevación significativa en el título de antiestreptolisina-O en estudios seriados.

Siguiente: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA | Ir a: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA
Inicio de: NEUMONÍA ESTREPTOCÓCICA | Ir a: NEUMONÍA ESTREPTOCÓCICA


NEUMONÍA ESTREPTOCÓCICA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMONÍA ESTREPTOCÓCICA Ir a: NEUMONÍA ESTREPTOCÓCICA Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA ESTREPTOCÓCICA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

En la neumonía estreptocócica, a diferencia de lo que ocurre en la neumocócica, la respuesta al tratamiento suele ser lenta, pero la mortalidad es muy baja.

El régimen de tratamiento preferido es la penicilina G, 500.000 a 1.000.000 de U i.v. cada 4 a 6 h. Entre las alternativas destacan las cefalosporinas, la eritromicina o la clindamicina. La actividad de las tetraciclinas contra los estreptococos hemolíticos es poco constante y no se deben emplear. Los derrames pleurales de gran tamaño se tratan generalmente mediante drenaje repetido con toracocentesis o colocación de un sistema de drenaje cerrado. Las colecciones purulentas y los derrames tabicados se deben drenar con un tubo de toracostomía.

Siguiente: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Anterior: Síntomas, signos y diagnóstico en NEUMONÍA ESTREPTOCÓCICA | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA ESTREPTOCÓCICA
Inicio de: NEUMONÍA ESTREPTOCÓCICA | Ir a: NEUMONÍA ESTREPTOCÓCICA


NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS

Ir a: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA Ir a: NEUMONÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS

Los bacilos gramnegativos causan <2% de las neumonías extrahospitalarias, pero originan la mayoría de las hospitalarias, incluidas las mortales. El patógeno más importante es Klebsiella pneumoniae, que produce la neumonía de Friedländer. Otros patógenos habituales son Pseudomonas aeruginosa, Escherichia coli, Enterobacter spp., Proteus spp., Serratia marcescens y Acinetobacter spp. El patógeno más frecuente en los pacientes con fibrosis quística, neutropenia, SIDA avanzado, bronquiectasias y neumonía adquirida en las unidades de cuidados intensivos es Pseudomonas aeruginosa. Las neumonías por bacilos gramnegativos son poco frecuentes en los huéspedes sanos y se suelen producir en lactantes, ancianos, alcohólicos y pacientes inmunosuprimidos o debilitados, sobre todo los que tienen neutropenia.

El mecanismo fisiopatológico habitual es la colonización de la orofaringe, seguida de la microaspiración de las secreciones de la vía aérea alta. Los bacilos gramnegativos colonizan las vías respiratorias altas en los pacientes con enfermedades graves y con frecuencia existe una correlación directa con la gravedad de la misma.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA | Ir a: Pronóstico y tratamiento en NEUMONÍA ESTREPTOCÓCICA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS, Síntomas y signos

Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La mayoría de los pacientes con infecciones pulmonares por K. pneumoniae u otros bacilos gramnegativos muestran una bronconeumonía similar a otras infecciones bacterianas, salvo por su mayor mortalidad. Todos estos gérmenes, sobre todo K. pneumoniae y P. aeruginosa, pueden determinar la formación de abscesos. La neumonía de Friedländer suele afectar a los lóbulos superiores y se asocia con la producción de un esputo que recuerda a la gelatina, con necrosis tisular y formación precoz de abscesos y curso fulminante.

Siguiente: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Inicio de: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS


NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS, Diagnóstico

Ir a: Síntomas y signos en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Se debe sospechar la infección por bacilos gramnegativos en un paciente con neumonía que pertenezca a uno de los grupos de riesgo descritos antes, sobre todo cuando exista neutropenia o la infección sea hospitalaria. La tinción de Gram en esputo suele mostrar numerosos bacilos gramnegativos; sin embargo, resulta imposible distinguir las distintas especies y géneros en función de sus características morfológicas. Los cultivos de esputo suelen demostrar el patógeno; el principal problema lo representan los falsos positivos en cultivo debido al crecimiento de los gérmenes que colonizan las vías aéreas altas, sobre todo en pacientes tratados con anterioridad con antibióticos o con antecedentes de neumonía por otra bacteria (hay que distinguir la "sobreinfección del esputo" de la "sobreinfección del paciente"). La positividad de los hemocultivos y los cultivos de líquido pleural o aspirado transtraqueal obtenidos antes del tratamiento se considera diagnóstica.

Siguiente: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Anterior: Síntomas y signos en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: Síntomas y signos en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Inicio de: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS


NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS, Pronóstico y tratamiento

Ir a: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad de la neumonía por bacilos gramnegativos es del 25 al 50% a pesar de los antibióticos.

La mayor parte de los autores prefieren emplear una cefalosporina (cefotaxima, 2 g i.v. cada 6 h, o ceftazidima, 2 g i.v. cada 8 h); imipenem, 1 g i.v. 2/d, o ciprofloxacino, 500 a 750 mg v.o. 2/d. Cada uno de estos fármacos se puede administrar solo o combinado con un aminoglucósido (gentamicina o tobramicina, 1,7 mg/kg i.v. cada 8 h o 5 a 6 mg/ kg una vez al día, o amikacina, 5 mg/kg cada 8 h). No se deben usar aminoglucósidos solos. Otros fármacos que se pueden combinar con un aminoglucósido son una cefalosporina (ceftriaxona, 1 a 2 g i.v. cada 12 h, u otras cefalosporinas de tercera generación), una penicilina antiseudomona (ticarcilina, 3 g i.v. cada 4 h; ticarcilina con ácido clavulánico, 3 g i.v. cada 4 h; piperacilina, 3 g i.v. cada 4 h, o piperacilina más tazobactam, 3 g cada 6 h) o un monobactámico (aztreonam, 1 a 2 g i.v. cada 8 h). Se puede usar una cefalosporina de amplio espectro sola, aunque este régimen conlleva riesgo de resistencias, sobre todo de P. aeruginosa. La mayor parte de las infecciones producidas por P. aeruginosa se tratan con un aminoglucósido combinado con una penicilina antiseudomona, ceftazidima o cefoperazona, elegidas en función de las pruebas de sensibilidad in vitro. Estas pautas de tratamiento exigen modificaciones cuando se sospechan múltiples gérmenes; los cultivos del esputo suelen demostrar una flora polimicrobiana. Los regímenes óptimos de tratamiento también exigen estudios de sinergia in vitro. Las recomendaciones de dosis enumeradas antes son exclusivamente para adultos y se deben modificar en presencia de insuficiencia renal.

Siguiente: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Anterior: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: Diagnóstico en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Inicio de: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS


NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE

Ir a: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS Ir a: NEUMONÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE

H. influenzae, denominado así porque fue implicado de forma errónea como causa de la pandemia de gripe de 1889, es una causa relativamente frecuente de neumonía bacteriana, por detrás sólo de Streptococcus pneumoniae en la mayoría de los estudios sobre infecciones pulmonares extrahospitalarias. Las cepas que contienen la cápsula de polisacáridos tipo b (Hib) son las más virulentas y las que con más probabilidad producen enfermedades graves, incluidas la meningitis, la epiglotitis y la neumonía bacteriana. Estas infecciones casi han desaparecido en Estados Unidos y otros países desarrollados por el uso de la vacuna Hib. Las cepas de H. influenzae que suelen colonizar las vías respiratorias altas de los pacientes son del tipo no encapsulado (no b). Estos gérmenes pueden colonizar la vía respiratoria baja de los pacientes con bronquitis crónica y suelen verse implicados en las exacerbaciones de la misma.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS | Ir a: Pronóstico y tratamiento en NEUMONÍA CAUSADA POR BACILOS GRAMNEGATIVOS
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE, Síntomas, signos y diagnóstico

Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE Ir a: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La neumonía por Hib suele afectar a niños (edad media 1 año). La mayor parte de los casos están precedidos por una coriza y se observan derrames pleurales precoces hasta en un 50%. No se producen con frecuencia bacteriemia ni empiema. La mayor parte de los adultos desarrollan infecciones por cepas no encapsuladas, en forma de una bronconeumonía parecida a otras infecciones bacterianas.

La tinción de Gram del esputo muestra numerosos cocobacilos pequeños y negativos con la tinción; este germen resulta relativamente exigente y coloniza con frecuencia las vías aéreas altas, por lo que son frecuentes los falsos positivos y los falsos negativos en cultivo.

Siguiente: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Inicio de: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE


NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La profilaxis con la vacuna conjugada de H. influenzae tipo b (Hib) se aconseja en todos los niños y se administra en tres dosis a los 2, 4 y 6 meses de edad.

Un 30% de las cepas de H. influenzae producen b-lactamasas y son resistentes a la ampicilina. Por eso, el tratamiento preferido es trimetoprima-sulfametoxazol (TMP-SMZ), 8/40 mg/kg/d v.o. o i.v. en niños o 1 o 2 comprimidos de 160/800 mg 2/d en adultos; cefuroxima, 0,25 a 1 g i.v. cada 6 h; cefaclor, 40 mg/kg/d y fraccionados en 3 dosis para niños o 500 mg v.o. cada 6 h en adultos; o doxiciclina 100 mg v.o. 2/d (contraindicado en niños £8 años). La administración de 100 mg/kg/d de ampicilina i.v. fraccionados en 4 dosis (máximo 2 a 3 g/d) en niños <20 kg o de 250 mg a 1 g cada 6 h en niños >20 kg y adultos puede resultar útil en el tratamiento de las cepas no resistentes. Los tratamientos alternativos son amoxicilina, 20 a 40 mg/ kg v.o. 3/d para niños <20 kg o 250 a 500 mg v.o. 3/d para niños >20 kg y adultos. Las fluoroquinolonas y la azitromicina también son activas.

Siguiente: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Anterior: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Inicio de: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE


NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO

Ir a: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE Ir a: NEUMONÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO

La investigación de un brote de enfermedad respiratoria febril aguda producida entre los miembros de la Legión estadounidenses en Filadelfia en 1976 permitió descubrir la bacteria Legionella pneumophila. Posteriormente, estudios retrospectivos han descubierto casos de legionelosis desde 1943 y se ha clasificado a una serie de gérmenes relacionados con ella en este género. Existen >30 especies propuestas de Legionella. Al menos 19 de las mismas han sido implicadas como agentes de neumonía en humanos, de las cuales la más frecuente es L. pneumophila (85 a 90% de los casos), seguida de L. micdadei (5 a 10%) y L. bozemanii y L. dumoffii. Estos gérmenes son parecidos morfológicamente, comparten características bioquímicas y producen enfermedades parecidas.

El espectro de la enfermedad comprende desde 1) seroconversión asintomática; 2) cuadro autolimitado parecido a una gripe sin neumonía que se denomina a veces fiebre de Pontiac; 3) enfermedad del legionario, la forma más grave y frecuente, que se caracteriza por neumonía, y 4) infecciones poco frecuentes limitadas a partes blandas.

La enfermedad del legionario representa del 1 al 8% de las neumonías extrahospitalarias que exigen hospitalización y un 4% de las neumonías hospitalarias mortales. Los casos se suelen producir de forma esporádica, sobre todo al final del verano o principio del otoño. No se ha demostrado transmisión persona-persona. Los brotes de L. pneumophila suelen suceder en edificios, sobre todo hospitales y hoteles, o en determinadas áreas geográficas en las que se contamina el suministro del agua y se diseminan los organismos en aerosoles a partir de los condensadores por evaporación del aire acondicionado o por contaminación en las duchas.

La enfermedad del legionario se puede producir en cualquier etapa de la vida, aunque la mayor parte de los pacientes son varones de mediana edad. Entre los factores de riesgo reconocidos destacan el tabaco, el abuso de alcohol y la inmunosupresión, sobre todo por esteroides.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE | Ir a: Profilaxis y tratamiento en NEUMONÍA CAUSADA POR HAEMOPHILUS INFLUENZAE
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO, Síntomas y signos

Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El período de incubación habitual es de 2 a 10 d. La mayor parte de los pacientes tienen una fase prodrómica parecida a una gripe, con malestar, fiebre, cefalea y mialgias; desarrollan una tos no productiva en fases iniciales, que posteriormente produce un esputo mucoide. Una característica típica es la fiebre alta, en ocasiones con una bradicardia relativa y diarrea. En menos casos se producen alteraciones del estado mental con confusión, letargo o delirio.

Las radiografías de tórax muestran en fases iniciales del proceso un infiltrado alveolar unilateral, en placas, segmentario o lobar. Cuando progresa la enfermedad, se produce afectación bilateral en muchos casos, con frecuente derrame pleural. En algunas ocasiones los pacientes desarrollan abscesos pulmonares con densidades redondeadas múltiples que sugieren una embolia séptica. En los pacientes con alteración del estado mental, los estudios del LCR son normales y en los pacientes con diarrea, ni se identifican leucocitos ni hematíes en las heces. La mayor parte de los pacientes tienen una leucocitosis moderada en sangre periférica con recuentos de 10.000 a 15.000 leucocitos/ml. Otros hallazgos de laboratorio frecuentes incluyen la hiponatremia, la hipofosfatemia y las alteraciones en las pruebas de función hepática. En ocasiones los pacientes presentan hematuria microscópica, a veces con alteraciones de la función renal.

Siguiente: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Inicio de: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO


NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO, Diagnóstico

Ir a: Síntomas y signos en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Existen cuatro métodos diagnósticos para detectar las especies de Legionella: el cultivo del organismo, la tinción directa con anticuerpos fluorescentes en el exudado, la serología con estudio de anticuerpos por fluorescencia indirecta y los estudios de antígenos urinarios. Todos son bastante específicos, pero ninguno resulta especialmente sensible.

Se pueden recuperar los gérmenes del esputo, de los aspirados transtraqueales, de los aspirados o cepillados de la broncoscopia, de la biopsia pulmonar, del derrame pleural o de la sangre. Como las especies de Legionella no forman parte de la flora normal, los cultivos positivos se consideran diagnósticos, aunque el rendimiento del esputo en casos confirmados posteriormente con técnicas alternativas sólo alcanza el 30 al 70%. Tanto el cultivo como la tinción de inmunofluorescencia directa con anticuerpos exigen práctica. Los estudios urinarios de antígenos se realizan con facilidad y son positivos mucho después de empezar el tratamiento, aunque sólo detectan el serogrupo 1 de Legionella pneumophila (70% de los casos). El diagnóstico serológico se realiza demostrando la elevación en 4 veces de los títulos hasta alcanzar ³1:128. Un único suero con unos títulos ³1:256 sugiere altamente esta enfermedad en presencia de una clínica compatible. La elevación diagnóstica en los títulos se suele notar a las 3 a 6 sem del principio de la enfermedad y generalmente no se produce en el momento en que es necesario adoptar decisiones terapéuticas.

Siguiente: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Anterior: Síntomas y signos en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: Síntomas y signos en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Inicio de: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO


NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO, Pronóstico y tratamiento

Ir a: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: NEUMONÍA POR MYCOPLASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Incluso con el tratamiento apropiado, la mortalidad ³15% en los casos adquiridos en la comunidad y aún mayor en los pacientes hospitalizados o inmunosuprimidos. Los enfermos que responden lo hacen con lentitud y las alteraciones radiológicas suelen persistir al menos 1 mes.

La eritromicina es el fármaco habitual; suele empezarse con una dosis de 1 g i.v. cada 6 h. Los pacientes menos graves pueden recibir 500 mg de eritromicina v.o. 4/d. Algunos autores prefieren el ciprofloxacino, 750 mg v.o. 2/d, o la azitromicina, 500 mg, seguida de 250 mg una vez al día. Los pacientes muy graves deben recibir eritromicina con rifampicina, 300 mg v.o. 2/d o i.v. Se debe mantener el tratamiento al menos durante 3 sem para evitar recaídas, aunque se puede sustituir el tratamiento i.v. por el oral con 500 mg de eritromicina cada 6 h una vez resuelta la fiebre y los síntomas agudos.

Siguiente: NEUMONÍA POR MYCOPLASMA | Ir a: NEUMONÍA POR MYCOPLASMA
Anterior: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: Diagnóstico en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Inicio de: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO


NEUMONÍA POR MYCOPLASMA

Ir a: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO Ir a: NEUMONÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR MYCOPLASMA
NEUMONÍA POR MYCOPLASMA

Mycoplasma pneumoniae es uno de los patógenos más frecuentes en las infecciones pulmonares en los pacientes de 5 a 35 años. Este agente transmisible puede ser responsable de las epidemias que se propagan de forma lenta porque su período de incubación es de 10 a 14 d. Se propaga por el contacto íntimo en escuelas, en cuarteles y en las familias. La neumonía por Mycoplasma se suele denominar neumonía atípica primaria o neumonía por el agente Eaton.

M. pneumoniae se une y destruye las células epiteliales ciliadas de la mucosa respiratoria. Microscópicamente produce una neumonitis intersticial, bronquitis y bronquiolitis. Las zonas peribronquiales muestran infiltración por células plasmáticas y linfocitos pequeños y las luces bronquiales aparecen ocupadas por neutrófilos, macrófagos, fibrina y restos de las células epiteliales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO | Ir a: Pronóstico y tratamiento en NEUMONÍA DE LA ENFERMEDAD DEL LEGIONARIO
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA POR MYCOPLASMA, Síntomas y signos

Ir a: NEUMONÍA POR MYCOPLASMA Ir a: Diagnóstico en NEUMONÍA POR MYCOPLASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR MYCOPLASMA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas iniciales recuerdan a una gripe, con malestar, dolor de garganta y tos seca, cuya gravedad aumenta cuando progresa la enfermedad. Se pueden producir accesos paroxísticos de tos y ésta se acompaña de producción de esputos mucoides, mucopurulentos o hemoptoicos. A diferencia de la clásica neumonía neumocócica, esta forma progresa gradualmente. Los síntomas agudos suelen persistir 1 a 2 sem y después se produce una recuperación gradual, aunque muchos pacientes siguen presentando fatiga y malestar durante varias semanas. La enfermedad habitualmente es leve y se produce una recuperación espontánea. Sin embargo, algunos pacientes presentan una neumonía grave que en ocasiones determina un síndrome de distrés respiratorio del adulto (v. también cap. 67 [image] ). Las complicaciones extrapulmonares son frecuentes e incluyen anemia hemolítica, complicaciones tromboembólicas, poliartritis o síndromes neurológicos, como meningoencefalitis, mielitis transversa, neuropatías periféricas o ataxia cerebelosa.

Los hallazgos en la exploración física son poco llamativos comparados con las quejas del paciente y los cambios radiológicos. En el 10 al 20% de los casos se produce un exantema maculopapuloso, que puede ser un dato importante para el diagnóstico cuando se produce; algunos pacientes desarrollan un eritema multiforme o el síndrome de Stevens-Johnson.

Siguiente: Diagnóstico en NEUMONÍA POR MYCOPLASMA | Ir a: Diagnóstico en NEUMONÍA POR MYCOPLASMA
Inicio de: NEUMONÍA POR MYCOPLASMA | Ir a: NEUMONÍA POR MYCOPLASMA


NEUMONÍA POR MYCOPLASMA, Diagnóstico

Ir a: Síntomas y signos en NEUMONÍA POR MYCOPLASMA Ir a: NEUMONÍA POR MYCOPLASMA Ir a: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR MYCOPLASMA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Se puede recuperar M. pneumoniae en el esputo o en los cultivos de garganta, pero su aislamiento e identificación suele exigir de 7 a 10 d y la mayor parte de los laboratorios no disponen de esta prueba. La tinción de Gram del esputo demuestra presencia de escasas bacterias, una mezcla de polinucleares neutrófilos y células mononucleares y acúmulos de células epiteliales respiratorias descamadas. Los cambios radiológicos varían, pero el más frecuente es una bronconeumonía parcheada en los lóbulos inferiores. Es infrecuente observar con frecuencia consolidaciones lobares o derrame pleural. El recuento leucocitario periférico es normal, aunque puede estar discretamente elevado. La reacción de crioaglutininas se considera positiva cuando se cuadruplica el título en muestras seriadas o se produce un solo título ³1:64. Sin embargo, esta prueba se considera inespecífica y sólo es positiva en el 50 al 75% de los pacientes. El método más práctico para confirmar el diagnóstico son las pruebas serológicas (con frecuencia, un aumento de IgM o un aumento del cuádruple en los títulos, con un pico ³1:64 a las 2 a 4 sem del comienzo de los síntomas).

Siguiente: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA | Ir a: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA
Anterior: Síntomas y signos en NEUMONÍA POR MYCOPLASMA | Ir a: Síntomas y signos en NEUMONÍA POR MYCOPLASMA
Inicio de: NEUMONÍA POR MYCOPLASMA | Ir a: NEUMONÍA POR MYCOPLASMA


NEUMONÍA POR MYCOPLASMA, Pronóstico y tratamiento

Ir a: Diagnóstico en NEUMONÍA POR MYCOPLASMA Ir a: NEUMONÍA POR MYCOPLASMA Ir a: NEUMONÍA POR CHLAMYDIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR MYCOPLASMA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Casi todos los pacientes se recuperan con tratamiento o sin él. Como los micoplasmas no tienen una pared celular, no responden a los antibióticos que interfieren con la estructura de la pared celular, incluidos los antibióticos b-lactámicos. Los fármacos de elección son la tetraciclina o la eritromicina, 500 mg v.o. cada 6 h en adultos, o eritromicina, 30 a 50 mg/kg/d en niños <8 años. La claritromicina y la azitromicina son también eficaces. La antibioterapia reduce la duración de la fiebre y los infiltrados pulmonares y acelera la recuperación de los síntomas. Sin embargo, los antibióticos no producen la curación bacteriana, de forma que los pacientes siguen portando la bacteria varias semanas.

Siguiente: NEUMONÍA POR CHLAMYDIA | Ir a: NEUMONÍA POR CHLAMYDIA
Anterior: Diagnóstico en NEUMONÍA POR MYCOPLASMA | Ir a: Diagnóstico en NEUMONÍA POR MYCOPLASMA
Inicio de: NEUMONÍA POR MYCOPLASMA | Ir a: NEUMONÍA POR MYCOPLASMA


NEUMONÍA POR CHLAMYDIA

Ir a: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA Ir a: NEUMONÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR CHLAMYDIA
NEUMONÍA POR CHLAMYDIA

El organismo responsable se denominó inicialmente agente respiratorio agudo de Taiwán, pero ha sido rebautizado como Chlamydia pneumoniae (v. cap. 160 [image] ). C. pneumoniae es diferente antigénicamente de C. psittaci; las infecciones respiratorias producidas por C. pneumoniae se pueden distinguir clínicamente de la psitacosis (v. más adelante) y no se relacionan epidemiológicamente con los pájaros. La transmisión se produce posiblemente por aerosoles respiratorios entre humanos. C. trachomatis es una causa frecuente de neumonía en los lactantes de 3 a 8 sem, pero no es una causa importante de neumonía en niños mayores y adultos.

Se ha encontrado C. pneumoniae en el 5 al 10% de los adultos mayores con neumonía extrahospitalaria y suele producir una enfermedad lo bastante grave como para requerir hospitalización. Este organismo también está implicado en el 5 al 10% de los casos de neumonía nosocomial, pero se sabe relativamente poco acerca de su epidemiología.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA | Ir a: Pronóstico y tratamiento en NEUMONÍA POR MYCOPLASMA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA POR CHLAMYDIA, Síntomas, signos y diagnóstico

Ir a: NEUMONÍA POR CHLAMYDIA Ir a: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR CHLAMYDIA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Las características clínicas de la neumonía por Chlamydia se parecen a las de la neumonía por Mycoplasma, incluida la faringitis, la bronquitis y la neumonitis, principalmente en niños mayores y adultos jóvenes. La mayor parte de los pacientes presentan tos, fiebre y producción de esputo, pero no están graves. No es posible distinguir clínicamente la neumonía por Chlamydia de las debidas a otras etiologías en pacientes ancianos, salvo porque casi todos los pacientes presentan síntomas de vía respiratoria alta, como laringitis o faringitis. La tos persistente es una característica destacada. También parece que C. pneumoniae influye en la provocación del asma.

Se puede detectar C. pneumoniae mediante cultivos en huevos embrionados (igual que otras Chlamydia) utilizando tinciones directas con inmunofluorescencia o una reacción en cadena de la polimerasa o realizar pruebas serológicas seriadas para detectar la seroconversión. Sin embargo, estas pruebas no suelen realizarse en la mayor parte de los laboratorios clínicos. Se sospecha el diagnóstico en un paciente con síntomas típicos, en el que no se ha establecido un diagnóstico alternativo y que no responden a los antibióticos b-lactámicos.

Siguiente: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA | Ir a: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA
Inicio de: NEUMONÍA POR CHLAMYDIA | Ir a: NEUMONÍA POR CHLAMYDIA


NEUMONÍA POR CHLAMYDIA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMONÍA POR CHLAMYDIA Ir a: NEUMONÍA POR CHLAMYDIA Ir a: PSITACOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR CHLAMYDIA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La respuesta al tratamiento es más lenta que en la neumonía por Mycoplasma y los síntomas suelen reaparecer cuando se interrumpe el tratamiento prematuramente. Los adultos jóvenes suelen responder bien, pero la tasa de mortalidad en ancianos alcanza del 5 al 10%.

El fármaco de elección es la tetraciclina o la eritromicina, administradas durante 10 a 21 d en dosis similares a las empleadas en la neumonía por Mycoplasma. Los fármacos b-lactámicos son ineficaces.

Siguiente: PSITACOSIS | Ir a: PSITACOSIS
Anterior: Síntomas, signos y diagnóstico en NEUMONÍA POR CHLAMYDIA | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA POR CHLAMYDIA
Inicio de: NEUMONÍA POR CHLAMYDIA | Ir a: NEUMONÍA POR CHLAMYDIA


PSITACOSIS

Ir a: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA Ir a: NEUMONÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» PSITACOSIS
PSITACOSIS

Neumonía infecciosa atípica causada por Chlamydia psittaci y transmitida a los hombres por determinados pájaros.

C. psittaci se encuentra principalmente en los pájaros psitacinos (loros, periquitos y cotorritas), con menos frecuencia en las aves de corral, los canarios y las palomas y en algunas ocasiones en la garceta blanca o grande y algunos pájaros marinos (gaviota arenquera, petreles y fulmares). En los hombres, la psitacosis (ornitosis, fiebre de los loros) suele asociarse a la inhalación de polvo de las plumas o excrementos de los pájaros infectados o al ser mordido por un pájaro infectado; en menos ocasiones se debe a la inhalación de gotas de Pflüger de pacientes infectados o se transmite por vía venérea. Las transmisión de hombre a hombre se puede asociar con cepas altamente virulentas.

Los cambios morfológicos corresponden a una neumonitis con un exudado mononuclear, como en otras neumonías atípicas primarias (v. Neumonía por Mycoplasma, más atrás; Neumonía vírica, más adelante, y Fiebre Q, cap. 159 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y hallazgos de laboratorio
- Profilaxis y tratamiento

Anterior: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA | Ir a: Pronóstico y tratamiento en NEUMONÍA POR CHLAMYDIA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


PSITACOSIS, Síntomas y signos

Ir a: PSITACOSIS Ir a: Diagnóstico y hallazgos de laboratorio en PSITACOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» PSITACOSIS
Síntomas y signos Diagnóstico y hallazgos de laboratorio Profilaxis y tratamiento
Síntomas y signos

Tras un período de incubación de 1 a 3 sem, el inicio puede ser insidioso o abrupto, con fiebre, escalofríos, malestar general y anorexia. La temperatura va aumentando de forma gradual y aparece tos, seca en principio, pero a veces mucopurulenta. Durante la segunda semana se puede producir una neumonía con consolidación franca y una infección pulmonar purulenta secundaria. La temperatura sigue elevada durante 2 a 3 sem, para después descender con lentitud. El curso puede ser leve o grave, en función de la edad del paciente y de la extensión de la neumonía. Un aumento progresivo e importante en el pulso y en la frecuencia respiratoria se considera un signo ominoso. La mortalidad alcanza el 30% en los casos graves no tratados y tasas incluso superiores cuando las cepas son virulentas. La convalecencia gradual puede ser prolongada, sobre todo en casos graves.

Siguiente: Diagnóstico y hallazgos de laboratorio en PSITACOSIS | Ir a: Diagnóstico y hallazgos de laboratorio en PSITACOSIS
Inicio de: PSITACOSIS | Ir a: PSITACOSIS


PSITACOSIS, Diagnóstico y hallazgos de laboratorio

Ir a: Síntomas y signos en PSITACOSIS Ir a: PSITACOSIS Ir a: Profilaxis y tratamiento en PSITACOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» PSITACOSIS
Síntomas y signos Diagnóstico y hallazgos de laboratorio Profilaxis y tratamiento
Diagnóstico y hallazgos de laboratorio

La distinción clínica de otras neumonías atípicas puede resultar difícil. Inicialmente la psitacosis se puede confundir con la gripe, la fiebre tifoidea, la neumonía por Mycoplasma, la enfermedad del legionario o la fiebre Q. Se debe sospechar psitacosis si existen antecedentes de contacto con pájaros y se confirma mediante la identificación del agente o por pruebas serológicas de fijación del complemento. Las radiografías de tórax durante la primera semana muestran una neumonitis que se irradia desde el hilio; pueden observarse lesiones migratorias.

Siguiente: Profilaxis y tratamiento en PSITACOSIS | Ir a: Profilaxis y tratamiento en PSITACOSIS
Anterior: Síntomas y signos en PSITACOSIS | Ir a: Síntomas y signos en PSITACOSIS
Inicio de: PSITACOSIS | Ir a: PSITACOSIS


PSITACOSIS, Profilaxis y tratamiento

Ir a: Diagnóstico y hallazgos de laboratorio en PSITACOSIS Ir a: PSITACOSIS Ir a: NEUMONÍA VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» PSITACOSIS
Síntomas y signos Diagnóstico y hallazgos de laboratorio Profilaxis y tratamiento
Profilaxis y tratamiento

Hay que evitar a las palomas infectadas en criaderos (palomas mensajeras o de carreras), otros pájaros infectados y el polvo de las plumas o de los contenidos de la jaula. La diseminación por pájaros psitacinos importados se controla mediante un ciclo obligatorio de 45 d de alimentación tratada con clortetraciclina, que suele eliminar los gérmenes responsables de la sangre y heces de los pájaros, aunque no siempre. Esta medida también puede resultar útil para controlar la enfermedad en los pavos que se venden en el mercado. Como otras personas se pueden infectar por inhalación de gotas de Pflüger y esputo, se debe aislar de forma estricta al paciente cuando se sospecha el diagnóstico clínica y epidemiológicamente (exposición a posibles fuentes de contagio).

Son eficaces la tetraciclina, 1 a 2 g/d v.o. administrada en dosis fraccionadas cada 6 h, o la doxiciclina, 100 mg v.o. 2/d. La fiebre y otros síntomas se suelen controlar en 48 a 72 h, pero es preciso mantener el tratamiento antibiótico al menos durante 10 d. Están indicados el reposo estricto en cama, el O2 cuando sea necesario y el control de la tos.

Siguiente: NEUMONÍA VÍRICA | Ir a: NEUMONÍA VÍRICA
Anterior: Diagnóstico y hallazgos de laboratorio en PSITACOSIS | Ir a: Diagnóstico y hallazgos de laboratorio en PSITACOSIS
Inicio de: PSITACOSIS | Ir a: PSITACOSIS


NEUMONÍA VÍRICA

Ir a: Profilaxis y tratamiento en PSITACOSIS Ir a: NEUMONÍA Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA VÍRICA
NEUMONÍA VÍRICA

Muchos virus producen bronquitis y pocos neumonía. Los más frecuentes en lactantes y niños son el virus sincitial respiratorio, el virus parainfluenza y los virus influenza A y B. En adultos sanos los únicos patógenos víricos que producen enfermedad con relativa frecuencia son los virus influenza A y B. En pocas ocasiones se puede producir una neumonía en adultos por adenovirus, virus varicela-zóster, virus de Epstein-Barr, virus Coxsackie y hantavirus. Entre los patógenos con importancia en ancianos destacan los virus influenza, parainfluenza y sincitial respiratorio. Los pacientes con alteraciones de la inmunidad celular suelen desarrollar infecciones por virus latentes, sobre todo citomegalovirus (CMV). Con esta excepción, la mayoría de las infecciones víricas se deben a la exposición de una persona no inmunizada a personas infectadas que están eliminando estos virus.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en PSITACOSIS | Ir a: Profilaxis y tratamiento en PSITACOSIS
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA VÍRICA, Anatomía patológica

Ir a: NEUMONÍA VÍRICA Ir a: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA VÍRICA
Anatomía patológica Síntomas, signos y diagnóstico Tratamiento
Anatomía patológica

Los virus invaden el epitelio bronquiolar, produciendo una bronquiolitis; la infección se puede extender hacia el intersticio pulmonar y los alvéolos, originando una neumonía. Las zonas afectadas aparecen congestivas y en ocasiones hemorrágicas; se produce una intensa reacción inflamatoria compuesta de células mononucleares. Los alvéolos pueden contener fibrina, células mononucleares y algunos neutrófilos en ocasiones. En los casos graves se pueden reconocer membranas hialinas. En las infecciones por adenovirus, CMV, virus sincitial respiratorio o virus varicela-zóster se pueden observar inclusiones virales intracelulares típicas.

Siguiente: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA
Inicio de: NEUMONÍA VÍRICA | Ir a: NEUMONÍA VÍRICA


NEUMONÍA VÍRICA, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en NEUMONÍA VÍRICA Ir a: NEUMONÍA VÍRICA Ir a: Tratamiento en NEUMONÍA VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA VÍRICA
Anatomía patológica Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las infecciones víricas de las vías aéreas inferiores producen bronquitis, bronquiolitis y neumonía. La mayoría de los pacientes refieren cefalea, fiebre, mialgias y tos, que suelen asociarse con la producción de un esputo mucopurulento.

Los hallazgos más frecuentes en la radiografía de tórax son una neumonía intersticial o engrosamiento peribronquial. No se observa con frecuencia consolidación lobar ni derrame pleural, aunque se pueden producir en casos de sobreinfección bacteriana. El recuento leucocitario en sangre periférica suele ser bajo, aunque puede ser normal o algo elevado, sobre todo cuando se produce una sobreinfección.

El diagnóstico es apoyado por la identificación de escasas bacterias con predominio de los monocitos en el esputo y por la imposibilidad de recuperar un patógeno bacteriano responsable. Suele resultar difícil identificar el virus, pero puede ser importante hacerlo en los brotes, en caso de pacientes graves y cuando los virus son susceptibles de tratamiento. Las neumonías que complican las infecciones víricas exantemáticas (sarampión, varicela o herpes) pueden ser diagnosticadas mediante los hallazgos clínicos acompañantes, incluidos los exantemas. Para realizar un diagnóstico más específico en la mayoría de las infecciones víricas respiratorias hace falta aislar el virus en los lavados de garganta o en tejido, identificar las inclusiones típicas en muestras de citología o biopsia o realizar estudios serológicos. La mayor parte de los laboratorios hospitalarios carecen de cultivos para virus. El diagnóstico de gripe se suele establecer por la presencia de los síntomas típicos durante un brote de la enfermedad y los estudios serológicos de los sueros del paciente en fase aguda o durante la convalecencia o la tinción con anticuerpos fluorescentes de las secreciones respiratorias.

Siguiente: Tratamiento en NEUMONÍA VÍRICA | Ir a: Tratamiento en NEUMONÍA VÍRICA
Anterior: Anatomía patológica en NEUMONÍA VÍRICA | Ir a: Anatomía patológica en NEUMONÍA VÍRICA
Inicio de: NEUMONÍA VÍRICA | Ir a: NEUMONÍA VÍRICA


NEUMONÍA VÍRICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA Ir a: NEUMONÍA VÍRICA Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA VÍRICA
Anatomía patológica Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se recomienda administrar aciclovir, 5 a 10 mg/ kg cada 8 h en adultos o 250 a 500 mg/m2 de superficie corporal en niños, para las infecciones pulmonares por virus herpes simple, herpes zóster o varicela. La neumonía por CMV se puede tratar con ganciclovir, 5 mg/kg i.v. 2/d, e inmunoglobulina (inmunoglobulina i.v. o inmunoglobulina CMV) en receptores de trasplantes de órganos, aunque no se ha demostrado la eficacia de este tratamiento en los pacientes con SIDA (la profilaxis y el tratamiento de la gripe se comentan en Gripe, cap. 162 [image] ).

Algunos pacientes, sobre todo los que tienen gripe, desarrollan infecciones bacterianas que obligan al tratamiento antibiótico. Los patógenos más frecuentes en estos casos son Streptococcus pneumoniae y Staphylococcus aureus, siendo otros gérmenes menos frecuentes Haemophilus influenzae, estreptococos b-hemolíticos del grupo A y Neisseria meningitidis. El pronóstico cambia mucho en función del agente responsable, de la edad del paciente y de las enfermedades asociadas; el tratamiento depende del patógeno.

Siguiente: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Anterior: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA VÍRICA
Inicio de: NEUMONÍA VÍRICA | Ir a: NEUMONÍA VÍRICA


NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII

Ir a: Tratamiento en NEUMONÍA VÍRICA Ir a: NEUMONÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII

P. carinii, en el momento actual considerado un hongo en vez de un protozoo, produce enfermedad sólo cuando las defensas del paciente están alteradas, sobre todo cuando se altera la inmunidad mediada por células, como en los tumores hematológicos, los procesos linfoproliferativos, la quimioterapia por cáncer y el SIDA. En un 30% de los pacientes con infección por VIH la infección inicial que permite el diagnóstico de SIDA es la neumonía por P. carinii y >80% de los pacientes con SIDA desarrollan esta infección en algún momento si no se realiza la profilaxis (v. cap. 163 [image] ). Los pacientes con infección por VIH se hacen más vulnerables a la neumonía por este germen cuando el recuento de linfocitos colaboradores CD4 es <200/ml.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en NEUMONÍA VÍRICA | Ir a: Tratamiento en NEUMONÍA VÍRICA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII, Síntomas, signos y diagnóstico

Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII Ir a: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mayor parte de los pacientes tienen fiebre, disnea y una tos seca y no productiva que puede evolucionar de forma subaguda en semanas o agudamente en días.

La radiografía de tórax muestra de forma característica infiltrados difusos bilaterales, aunque en el 20 al 30% de los casos es normal. La gasometría muestra hipoxemia, con un aumento del gradiente alvéolo-arterial de O2 y las pruebas de función pulmonar muestran alteraciones en la capacidad de difusión.

El diagnóstico exige la demostración histológica del organismo con tinción metenaminaargéntica, Giemsa, Wright-Giemsa, Grocott modificada, Weigert-Gram o anticuerpos monoclonales. Las muestras de esputo se suelen obtener mediante expectoración o broncoscopia. La sensibilidad media es del 60% para el primero y del 90 al 95% para la broncoscopia con lavado alveolar.

Siguiente: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Inicio de: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII


NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII, Tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII Ir a: NEUMONÍA FÚNGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El fármaco de elección es trimetoprima-sulfametoxazol (TMP-SMX), 20 mg/kg/d (trimetoprima) en cuatro dosis i.v. o v.o. durante 21 d. No hay que retrasar el comienzo del tratamiento por miedo a dificultar el diagnóstico, ya que los quistes persisten durante semanas. Los principales efectos secundarios, sobre todo en pacientes con SIDA, son exantemas cutáneos, neutropenia y fiebre. Los regímenes alternativos incluyen pentamidina, 3 a 4 mg/kg i.v. una vez al día; atovacuona, 750 mg v.o. 2/d; trimetoprima, 20 mg/ kg/d v.o. con 100 mg/d v.o. de dapsona, o clindamicina, 300 a 450 mg v.o. 4/d con 15 mg/d v.o. de primaquina base. Todos los tratamientos deben durar al menos 21 d. La principal limitación de la pentamidina es la elevada frecuencia de reacciones tóxicas, incluidas la insuficiencia renal, la hepatotoxicidad, la hipoglucemia, la leucopenia, la fiebre, el exantema y la intolerancia gástrica. La mortalidad global en pacientes hospitalizados alcanza del 15 al 20%. Cuando la PaO2 <70 mm Hg se aconseja el tratamiento adyuvante con esteroides. El régimen sugerido es de prednisona, 40 mg 2/d (o su equivalente) durante los primeros 5 d, 20 mg 2/d los siguientes 5 d y después 20 mg/d el resto del tratamiento. Los esteroides mejoran la hipoxemia, la necesidad de intubación y la fibrosis tardía. El tratamiento de sostén incluye oxigenoterapia, en ocasiones con necesidad de presión positiva al final de la espiración para conseguir mantener una PaO2 ³60 mm Hg.

Los pacientes con SIDA que padecen una neumonía por P. carinii o con un recuento de CD4 <200/mm3 deben recibir profilaxis con TMP-SMX, 80/400 mg/d; si no toleran este tratamiento, se pueden emplear dapsona, 100 mg/d v.o., o pentamidina en aerosol, 300 mg una vez al mes. Estos regímenes profilácticos se suelen recomendar para las poblaciones susceptibles.

Siguiente: NEUMONÍA FÚNGICA | Ir a: NEUMONÍA FÚNGICA
Anterior: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: Síntomas, signos y diagnóstico en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Inicio de: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII


NEUMONÍA FÚNGICA

Ir a: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII Ir a: NEUMONÍA Ir a: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA FÚNGICA
NEUMONÍA FÚNGICA

Las neumonías fúngicas primarias suelen asociarse con Blastomyces dermatitidis, Histoplasma capsulatum o Coccidioides immitis y, con menos frecuencia, con Sporothrix schenckii o Cryptococcus, Aspergillus o Mucor spp. (v. cap. 158 [image] ). La neumonía fúngica se puede producir como complicación del tratamiento antibacteriano, sobre todo en pacientes con alteraciones de los mecanismos defensivos por enfermedad o tratamiento inmunosupresor y en los pacientes con SIDA (v. cap. 151 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS | Ir a: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
Anterior: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII | Ir a: Tratamiento en NEUMONÍA CAUSADA POR PNEUMOCYSTIS CARINII
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS

Ir a: NEUMONÍA FÚNGICA Ir a: NEUMONÍA Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS

Los posibles patógenos de los pacientes con alteraciones de la inmunidad son muy numerosos. Sin embargo, casi siempre resulta posible predecir el patógeno posible en función de la deficiencia inmunológica del paciente, de las alteraciones radiológicas y de los síntomas clínicos. En la tabla 73-1 [image] se enumeran los posibles patógenos en función del tipo de defecto defensivo. Los síntomas respiratorios y las alteraciones radiológicas se pueden deber a una serie de procesos distintos a las infecciones, como la hemorragia pulmonar, el edema pulmonar, las lesiones por radiación, la toxicidad pulmonar por citotóxicos y los infiltrados tumorales.

La velocidad de progresión de la enfermedad resulta útil para identificar el mecanismo responsable. En los pacientes con síntomas agudos, los posibles diagnósticos incluyen infecciones bacterianas, hemorragia, edema de pulmón, reacción de aglutininas leucocitarias y émbolos pulmonares. Una presentación subaguda o crónica sugiere una infección fúngica o micobacteriana, una infección por virus oportunistas, una neumonía por Pneumocystis carinii, un tumor, una reacción a fármacos citotóxicos o lesiones por radiación.

El patrón de alteración radiológica también resulta útil. Una enfermedad localizada con consolidación suele sugerir infección bacteriana, por micobacterias, por hongos o Nocardia spp. Un patrón intersticial difuso sugiere una infección viral, una neumonía por P. carinii, lesiones por fármacos o radiación o edema pulmonar. Las lesiones nodulares difusas hacen pensar en micobacterias, especies de Nocardia, hongos o tumores. Las enfermedades cavitadas sugieren micobacterias, Nocardia spp., hongos o bacterias. En los pacientes sometidos a trasplante y que presentan neumonía intersticial bilateral la causa más frecuente es el citomegalovirus o bien se trata de un proceso idiopático. Una consolidación con base en la pleura suele corresponder a una aspergilosis. En los pacientes con SIDA una neumonía bilateral se suele deber a P. carinii.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: NEUMONÍA FÚNGICA | Ir a: NEUMONÍA FÚNGICA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS, Diagnóstico y tratamiento

Ir a: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las estrategias para el diagnóstico varían en función del contexto clínico y de los recursos disponibles. Las primeras pruebas suelen ser tinciones y cultivos del esputo expectorado, pero éstas no suelen llegar a ningún diagnóstico. Por el riesgo de tratamiento inadecuado en los pacientes inmunosuprimidos, suelen estar indicados los procedimientos cruentos (broncoscopia, aspiración con aguja transtorácica o biopsia pulmonar abierta). La biopsia, que consigue material tisular para estudio histológico y cultivo, se puede obtener mediante broncoscopia (biopsia transbronquial) o con técnicas de cirugía abierta. Aunque esta última se realiza bajo anestesia general y exige colocar un tubo torácico después, permite obtener muestras grandes de las lesiones bajo control directo de la toma y sigue siendo la mejor técnica diagnóstica. Sin embargo, muchos de estos pacientes están demasiado enfermos como para someterse a una biopsia, en cuyo caso se puede conseguir material diagnóstico mediante lavado alveolar dirigido por broncoscopia.

Los pacientes con enfermedad aguda y sospecha de infección se suelen tratar con fármacos que se eligen en función de las probabilidades y de los hallazgos con la tinción de Gram y el cultivo. El tratamiento se ajusta en función de la prueba diagnóstica más definitiva, según se describió antes.

Siguiente: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Inicio de: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS | Ir a: NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS


NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS

Ir a: Diagnóstico y tratamiento en NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS Ir a: NEUMONÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS

La hipoventilación, las excursiones diafragmáticas cortas, las alteraciones o la inhibición del reflejo de la tos, el broncospasmo y la deshidratación pueden producir atelectasias segmentarias y después neumonía. La incidencia de dicha infección es superior después de una cirugía abdominal o torácica. La incidencia de neumonía es igual tras la anestesia por inhalación o espinal y sólo un 10% de los casos se producen tras una anestesia local o i.v. El patógeno más frecuente en el empiema posterior a una cirugía torácica es Staphylococcus aureus. Un 40% de las neumonías postraumáticas se producen como complicación de fracturas costales o traumatismos torácicos y el resto se dividen a partes iguales entre fracturas de cráneo u otros traumatismos cefálicos, otras fracturas, quemaduras y contusiones graves.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico

Anterior: Diagnóstico y tratamiento en NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS | Ir a: Diagnóstico y tratamiento en NEUMONÍA EN LOS PACIENTES INMUNODEPRIMIDOS
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS, Síntomas, signos y diagnóstico

Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS Ir a: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Síntomas, signos y diagnóstico Pronóstico
Síntomas, signos y diagnóstico

Los síntomas y signos son los mismos que en otras neumonías producidas por la misma bacteria. La radiografía de tórax puede mostrar infiltrados y/o zonas de atelectasia y en ocasiones pone de manifiesto una embolia pulmonar e infartos; los infartos se suelen asociar con expectoración sanguinolenta. El esputo purulento indica a menudo una infección, pero a veces el esputo es escaso o mucoide, con abundantes gérmenes. Los estudios bacteriológicos de esputo y de las secreciones bronquiales suelen demostrar presencia de bacilos gramnegativos, S. aureus, neumococo, Haemophilus influenzae o combinaciones de éstos.

Siguiente: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Inicio de: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS


NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS, Pronóstico

Ir a: Síntomas, signos y diagnóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS Ir a: NEUMONÍA POR ASPIRACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Síntomas, signos y diagnóstico Pronóstico
Pronóstico

El pronóstico depende de la edad del paciente, de su estado de salud previo y del trastorno que obligó a la cirugía o de la naturaleza, localización y extensión del traumatismo. Las complicaciones se parecen a las de otras neumonías causadas por otras bacterias, pero el empiema puede ser más frecuente en las neumonías posteriores a un traumatismo o a intervenciones quirúrgicas que afectan al pulmón o al mediastino.

Siguiente: NEUMONÍA POR ASPIRACIÓN | Ir a: NEUMONÍA POR ASPIRACIÓN
Anterior: Síntomas, signos y diagnóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: Síntomas, signos y diagnóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Inicio de: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS


NEUMONÍA POR ASPIRACIÓN

Ir a: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS Ir a: NEUMONÍA Ir a: CAPITULO 74
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.73 NEUMONÍA
» NEUMONÍA POR ASPIRACIÓN
NEUMONÍA POR ASPIRACIÓN

Consecuencias patológicas de la entrada anómala de líquidos, partículas o secreciones al interior de las vías aéreas inferiores.

Las personas sanas sufren con frecuencia aspiraciones, pero los mecanismos de defensa normales permiten eliminar el inóculo sin secuelas. La neumonía por aspiración se puede dividir en tres síndromes en función de la naturaleza del inóculo.

La neumonitis química se produce cuando el material aspirado es un tóxico directo para los pulmones. La forma mejor estudiada y posiblemente la más frecuente es la neumonitis por ácido (síndrome de Mendelson) tras la aspiración del jugo gástrico. Para que se desarrollen síntomas hace falta ingerir una gran cantidad de líquido con un pH <3. El paciente presenta disnea aguda, taquipnea y taquicardia. Entre los hallazgos asociados frecuentes destacan la cianosis, el broncospasmo, la fiebre y un esputo rosado y espumoso. La radiología de tórax muestra en todos los casos infiltrados en un lóbulo inferior o en ambos. La gasometría arterial muestra hipoxemia. La modalidad terapéutica más importante es el soporte respiratorio, generalmente mediante intubación y ventilación con presión positiva. La aspiración traqueal (v. Aspiración traqueal, cap. 65 [image] ) se debe hacer cuando se ve al paciente en fases iniciales del proceso; sin embargo, la lesión suele ser muy rápida, parecida a las "quemaduras por explosión", y el ácido se neutraliza de una forma tan rápida por las secreciones pulmonares que existen unas oportunidades mínimas de revertir la lesión química. El principal objetivo de la aspiración traqueal es eliminar de la vía aérea las partículas que se pueden haber aspirado. No se deben administrar esteroides y la antibioterapia se reserva para los casos con infección pulmonar secundaria.

Esta forma de neumonitis muestra uno de los tres patrones siguientes: recuperación rápida, análoga a la que describió Mendelson; progresión a un síndrome de distrés respiratorio del adulto, o sobreinfección bacteriana. La mortalidad alcanza el 30 al 50%.

La infección bacteriana de las vías áereas inferiores es la forma más frecuente de neumonía por aspiración. Los patógenos habituales son las bacterias anaerobias que colonizan la orofaringe. El inicio y la progresión de los síntomas son más insidiosos que en la aspiración de jugo gástrico. Los hallazgos habituales corresponden a una infección pulmonar bacteriana, con tos, fiebre y esputo purulento. La radiografía de tórax muestra un infiltrado en los segmentos pulmonares en declive, determinado en cierta medida por la posición del paciente durante la aspiración. Cuando el paciente está en decúbito en el momento de la aspiración, se suelen afectar los segmentos de los lóbulos inferiores y el segmento posterior del lóbulo superior y cuando está erecto, suelen afectarse los lóbulos inferiores. Las secuelas frecuentes cuando están implicadas las bacterias anaerobias incluyen la necrosis pulmonar con formación de una cavidad (absceso pulmonar) o un pioneumotórax debido a una fístula broncopleural. También se produce con frecuencia empiema.

La principal modalidad terapéutica es la antibioterapia contra los patógenos responsables. Como el esputo expectorado no sirve para aislar las bacterias anaerobias, se prefieren las muestras obtenidas mediante aspiración transtraqueal, los cultivos cuantitativos de los aspirados broncoscópicos o del líquido del empiema. Los pacientes que sufren la aspiración fuera del hospital suelen tener una infección por anaerobios, pero en los pacientes hospitalizados la infección suele incluir varios gérmenes, como bacilos gramnegativos y Staphylococcus aureus, así como bacterias anaerobias. En caso de infección por anaerobios se prefiere administrar 600 mg de clindamicina i.v. cada 6 a 8 h. Una alternativa razonable es la asociación de metronidazol con penicilina. En los pacientes con neumonía por aspiración nosocomial la principal preocupación la constituyen los bacilos gramnegativos y S. aureus, como componentes de las infecciones mixtas. Estos gérmenes se detectan con facilidad en cultivos del esputo expectorado y se emplean estudios de sensibilidad in vitro para elegir los antibióticos. Los antibióticos para uso empírico en pacientes graves son un aminoglucósido o ciprofloxacino combinado con uno de los siguientes: una cefalosporina de tercera generación, una penicilina antiseudomona o un b-lactámico con inhibidor de la b-lactamasa, como ticarcilina con ácido clavulánico. Una alternativa en pacientes alérgicos a la penicilina es el aztreonam asociado con clindamicina.

La obstrucción mecánica de las vías aéreas bajas puede deberse a aspiración de líquidos inertes o partículas (víctimas de ahogamiento o pacientes con alteraciones graves de consciencia que aspiran contenido gástrico no ácido, alimentos orales, etc.). Estos pacientes pueden necesitar una aspiración traqueal inmediata (v. Aspiración traqueal, cap. 65 [image] ). Las partículas se pueden alojar en las vías aéreas bajas. El tipo de partículas más frecuentes son vegetales (como cacahuetes). Este tipo de accidente se suele producir en niños durante la fase oral del desarrollo, pero pueden presentarse en adultos, sobre todo por aspiración de carne durante la cena (síndrome del "café coronario") (v. Reanimación cardiopulmonar, cap. 206 [image] ). Los síntomas dependen del calibre del objeto y de la vía aérea. La obstrucción en la parte superior de la tráquea determina apnea aguda, con afonía y muerte rápida. La obstrucción de las vías aéreas distales de mayor tamaño puede producir una tos crónica irritativa y en ocasiones origina infecciones de repetición distales a la obstrucción. En la radiografía de tórax en espiración se observa la atelectasia o hiperinsuflación del pulmón afectado; la obstrucción parcial causa atrapamiento aéreo y desplazamiento de la silueta cardíaca hacia el lado contrario al pulmón afectado durante esta fase de la respiración. Otro dato que ayuda al diagnóstico es la presencia de infecciones parenquimatosas recidivantes en el mismo segmento pulmonar. El tratamiento consiste en extraer el objeto, generalmente mediante broncoscopia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 74 | Ir a: CAPITULO 74
Anterior: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS | Ir a: Pronóstico en NEUMONÍAS POSTOPERATORIAS Y POSTRAUMÁTICAS
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


ABSCESO PULMONAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NEUMONÍA POR ASPIRACIÓN en CAPITULO 73 Ir a: SEC.6 NEUMOLOGÍA Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 74. ABSCESO PULMONAR
74 / ABSCESO PULMONAR

Cavidad localizada con pus, que se produce por necrosis del tejido pulmonar, con neumonitis circundante.

Un absceso pulmonar puede ser pútrido (por bacterias anaerobias) o no pútrido (por aerobios o anaerobios). El término "gangrena del pulmón" alude a un proceso similar, aunque más difuso y extenso, con predominio de la necrosis.

Mostrar/Ocultar APARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: NEUMONÍA POR ASPIRACIÓN en CAPITULO 73 | Ir a: NEUMONÍA POR ASPIRACIÓN en CAPITULO 73
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


ABSCESO PULMONAR, Etiología y anatomía patológica

Ir a: ABSCESO PULMONAR Ir a: Síntomas y signos en ABSCESO PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 74. ABSCESO PULMONAR
Etiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y anatomía patológica

Los abscesos pulmonares se suelen deber a aspiración de material infectado de las vías aéreas altas en pacientes inconscientes o con alteración de la conciencia por alcohol, otras drogas, enfermedades del SNC, anestesia general, coma o sedación excesiva. Los organismos causales suelen ser anaerobios. Los abscesos pulmonares se suelen asociar con enfermedad periodontal, en la que los anaerobios son prevalentes. Las bacterias cultivadas en los abscesos pulmonares corresponden a la frecuente flora orofaríngea, sobre todo anaerobios y con menos frecuencia bacterias aerobias u hongos. El carcinoma broncogénico puede estar asociado en los pacientes fumadores mayores. Las cavernas por TBC no se consideran abscesos pulmonares, aunque se debe plantear en el diagnóstico diferencial.

La neumonía por Klebsiella pneumoniae (bacilo de Friedländer), Staphylococcus aureus, Actynomices israelii, estreptococos b-hemolíticos, Streptococcus milleri (y otros estreptococos aerobios o microaerófilos), Legionella spp. o Haemophilus influenzae se complican a veces con la formación de abscesos. Los abscesos pulmonares en los pacientes inmunodeprimidos se suelen deber a Nocardia spp., Cryptococcus spp., Aspergillus spp. y Phycomycetes spp., a micobacterias atípicas (sobre todo Mycobacterium avium-intracellulare o M. kansasii) o a bacilos gramnegativos. La blastomicosis, la histoplasmosis y la coccidioidomicosis también pueden producir abscesos pulmonares agudos o crónicos y se deben sospechar en pacientes que tienen abscesos no pútridos y que viven en una zona endémica. Otras causas menos frecuentes de abscesos son los émbolos pulmonares sépticos, la infección secundaria de un infarto pulmonar y la extensión directa de un absceso amebiano o bacteriano desde el hígado a través del diafragma hacia el lóbulo inferior pulmonar.

Los abscesos pulmonares solitarios constituyen la forma más frecuente. Los abscesos múltiples suelen ser unilaterales y se pueden desarrollar de forma simultánea o derivar de un solo foco. En los abscesos por aspiración se suele afectar el segmento superior del lóbulo inferior y el segmento posterior del lóbulo superior. Un absceso solitario secundario a la obstrucción bronquial o a un émbolo infectado debuta como necrosis de una porción principal del segmento broncopulmonar afectado. La base del segmento se localiza generalmente cerca de la pared torácica, y el espacio pleural suele estar obliterado por adherencias inflamatorias. Ha aumentado la frecuencia de la diseminación embólica de la infección, sobre todo la debida a S. aureus con endocarditis tricuspídea en adictos a drogas por vía i.v., que se suele caracterizar por múltiples lesiones pulmonares en localizaciones no contiguas. La tromboflebitis venosa supurativa por bacterias aerobias o anaerobias también puede producir abscesos pulmonares embólicos.

Un absceso se rompe habitualmente hacia un bronquio y se produce expectoración de su contenido, dejando una cavidad llena de líquido y aire. En ocasiones la rotura del absceso se realiza hacia la cavidad pleural, produciendo un empiema, en ocasiones con una fístula broncopleural. Del mismo modo, la rotura de un absceso grande hacia el bronquio o los intentos enérgicos de drenaje pueden ocasionar una diseminación bronquial masiva de pus con neumonía masiva y un cuadro clínico que recuerda al síndrome de distrés respiratorio del adulto (v. también comentarios sobre el empiema en Derrame pleural, cap. 80 [image] ).

Siguiente: Síntomas y signos en ABSCESO PULMONAR | Ir a: Síntomas y signos en ABSCESO PULMONAR
Inicio de: ABSCESO PULMONAR | Ir a: ABSCESO PULMONAR


ABSCESO PULMONAR, Síntomas y signos

Ir a: Etiología y anatomía patológica en ABSCESO PULMONAR Ir a: ABSCESO PULMONAR Ir a: Diagnóstico en ABSCESO PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 74. ABSCESO PULMONAR
Etiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El debut puede ser insidioso o agudo. Los síntomas precoces corresponden a una neumonía, con malestar, anorexia, tos productiva, sudación y fiebre. Puede producirse una gran postración o fiebre ³39,4 °C. En ocasiones, la fiebre, la anorexia y la debilidad pueden ser mínimas si la infección es limitada o indolente. Salvo que el absceso esté completamente encapsulado, el esputo es purulento y puede ser hemoptoico. Es posible que no se sospeche la existencia de un absceso hasta que se abre hacia un bronquio, momento en el que se expectoran grandes cantidades de esputo purulento, pútrido o no, en horas o días. El esputo puede contener tejido pulmonar gangrenado. Un olor pútrido (mal olor penetrante) se considera diagnóstico de infección por anaerobios. El esputo pútrido se produce en un 30 a 50% de todos los pacientes con abscesos pulmonares y un 40% de los pacientes con abscesos por anaerobios no tienen un esputo pútrido, de forma que la ausencia del mismo no permite excluir este diagnóstico. El dolor pleural indica, cuando aparece, afectación pleural.

Los signos físicos incluyen una zona de matidez pequeña, que indica una consolidación neumónica localizada, y supresión del murmullo vesicular (no de los sonidos bronquiales). Se pueden producir estertores húmedos finos o medios. Si la cavidad es grande (poco habitual con los tratamientos actuales), se puede auscultar timpanismo y un soplo anfórico.

Los signos de supuración pulmonar suelen desaparecer con la antibioterapia apropiada, aunque su desaparición no supone necesariamente la curación. Si un absceso se cronifica, se puede producir pérdida de peso, anemia y osteopatía pulmonar hipertrófica. La exploración física del tórax puede ser negativa, aunque se suelen reconocer roncus y estertores.

Siguiente: Diagnóstico en ABSCESO PULMONAR | Ir a: Diagnóstico en ABSCESO PULMONAR
Anterior: Etiología y anatomía patológica en ABSCESO PULMONAR | Ir a: Etiología y anatomía patológica en ABSCESO PULMONAR
Inicio de: ABSCESO PULMONAR | Ir a: ABSCESO PULMONAR


ABSCESO PULMONAR, Diagnóstico

Ir a: Síntomas y signos en ABSCESO PULMONAR Ir a: ABSCESO PULMONAR Ir a: Pronóstico y tratamiento en ABSCESO PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 74. ABSCESO PULMONAR
Etiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Los síntomas y los signos descritos permiten sospechar que existe un absceso. Las radiografías de tórax muestran en fases iniciales de la enfermedad una consolidación lobular o segmentaria, que en ocasiones se hace globular cuando se distiende por pus. Después de la rotura de un absceso hacia el bronquio, se observa una cavidad con un nivel líquido en la radiografía. Si la radiografía de tórax sugiere un tumor asociado o un cuerpo extraño o si la presentación es atípica, la TC puede conseguir una definición anatómica mejor.

Se debe analizar el esputo mediante extensiones y cultivos para bacterias, hongos y micobacterias. El esputo expectorado no resulta adecuado porque en la boca suele haber gérmenes anaerobios que contaminan la muestra al atravesar las vías aéreas altas. Para determinar que la lesión se relaciona con anaerobios hace falta obtener una muestra mediante aspiración transtraqueal, aspiración transtorácica o fibrobroncoscopia con cepillo protegido y cultivos cuantitativos de las mismas, aunque estas técnicas no se suelen realizar. Estos procedimientos cruentos se reservan para los casos de presentación atípica o que no responden a antibióticos; sin embargo, una vez iniciada la antibioterapia, no existe ningún método para obtener muestras fiables en el cultivo bacteriano. La broncoscopia no es necesaria si la respuesta a los antibióticos es adecuada o si no se sospecha ni cuerpo extraño ni tumor.

Entre las lesiones que confunden con un absceso pulmonar bacteriano destacan el carcinoma broncogénico, las bronquiectasias, el empiema secundario a una fístula broncopleural, la TBC, la coccidioidomicosis u otras micosis pulmonares, las bullas o los quistes aéreos infectados, el secuestro pulmonar, los nódulos silicóticos con necrosis central, los abscesos subfrénicos o hepáticos (amebianos o hidatídicos) con perforación hacia un bronquio y la granulomatosis de Wegener. La valoración clínica repetida y los procedimientos antes descritos permiten distinguir estos trastornos del absceso pulmonar.

Siguiente: Pronóstico y tratamiento en ABSCESO PULMONAR | Ir a: Pronóstico y tratamiento en ABSCESO PULMONAR
Anterior: Síntomas y signos en ABSCESO PULMONAR | Ir a: Síntomas y signos en ABSCESO PULMONAR
Inicio de: ABSCESO PULMONAR | Ir a: ABSCESO PULMONAR


ABSCESO PULMONAR, Pronóstico y tratamiento

Ir a: Diagnóstico en ABSCESO PULMONAR Ir a: ABSCESO PULMONAR Ir a: CAPITULO 75
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 74. ABSCESO PULMONAR
Etiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La curación completa y rápida de un absceso pulmonar depende del tratamiento antibiótico adecuado y la mayor parte de los pacientes se recuperan sin cirugía.

Se debe iniciar el tratamiento antibiótico nada más recoger muestras de esputo y sangre para cultivos y estudios de sensibilidad. El fármaco preferido es la clindamicina, 600 mg i.v. 3/d inicialmente y luego 300 mg v.o. 4/d. Un régimen alternativo es la administración de 2 a 10 millones U/d de penicilina, seguidas de penicilina V oral, 500 a 750 mg 4/d. Los antibióticos se cambian por fármacos orales cuando el paciente esté afebril y haya mejorado subjetivamente. Algunos especialistas prefieren combinar penicilina y metronidazol oral, 500 mg 4/d. Si está implicado un germen gramnegativo, S. aureus u otros patógenos aerobios, la elección del antibiótico depende de los resultados de las pruebas de sensibilidad. Se debe mantener el tratamiento hasta que se haya resuelto la neumonitis y la cavidad haya desaparecido, dejando sólo una pequeña lesión residual estable, un quiste de pared delgada o campos pulmonares claros. La resolución suele implicar varias semanas o meses de tratamiento, la mayor parte del cual se administra de forma ambulatoria con antibióticos orales.

El drenaje postural puede ser una medida adyuvante útil, pero también puede determinar que la infección se extienda hacia otros bronquios con la consiguiente obstrucción aguda o la diseminación de la infección. Si el paciente está debilitado o paralizado puede ser necesaria una traqueostomía con aspiración. El drenaje quirúrgico no suele ser necesario porque las lesiones responden generalmente a los antibióticos. Los pacientes con cavidades grandes que no responden al tratamiento farmacológico pueden ser candidatos para el drenaje percutáneo; este drenaje es necesario en los pacientes con empiema.

La resección pulmonar es el procedimiento de elección cuando un absceso resiste al tratamiento, sobre todo en casos con sospecha de carcinoma broncogénico. La lobectomía es el procedimiento más habitual, aunque las resecciones segmentarias son suficientes en las lesiones pequeñas. La neumonectomía puede ser necesaria cuando existan múltiples abscesos o una gangrena pulmonar refractaria al tratamiento médico. La tasa de mortalidad tras la neumonectomía es del 5 al 10%, aunque con resecciones de menor extensión dicha tasa de mortalidad se reduce mucho.

Siguiente: CAPITULO 75 | Ir a: CAPITULO 75
Anterior: Diagnóstico en ABSCESO PULMONAR | Ir a: Diagnóstico en ABSCESO PULMONAR
Inicio de: ABSCESO PULMONAR | Ir a: ABSCESO PULMONAR


NEUMOPATÍAS PROFESIONALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 74 Ir a: SEC.6 NEUMOLOGÍA Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 75. NEUMOPATÍAS PROFESIONALES
75 / NEUMOPATÍAS PROFESIONALES

Enfermedades pulmonares que se relacionan de forma directa con la inhalación de sustancias en el entorno laboral.

Los efectos de un agente inhalado dependen de muchos factores: sus propiedades físicas y químicas, la susceptibilidad del paciente expuesto, el lugar en el que se deposita dicha sustancia en el árbol bronquial y de la dosis (v. tabla 75-1 [image] ).

Entre las propiedades físicas destacan el estado del agente inhalado. Dichos agentes pueden ser partículas (partículas sólidas), líquidos (partículas líquidas), vapores (forma gaseosa de una sustancia que habitualmente es un líquido) o gas (sustancia sin un volumen fijo). Una partícula inhalada se puede depositar y retener en los pulmones. Si es soluble, es absorbida hacia la corriente sanguínea. En general las defensas corporales consiguen eliminar las partículas insolubles y los líquidos.

La susceptibilidad cambia de una persona a otra. Por ejemplo, el "ascensor" mucociliar elimina las partículas del espacio muerto de la vía respiratoria con más rapidez en unas personas que en otras y esta velocidad de aclaramiento viene determinada genéticamente. El estado inmunológico afecta también a la susceptibilidad.

El lugar en el que se depositan las partículas determina de forma notable la respuesta pulmonar (v. tabla 75-2 [image] ). Las partículas se depositan en la vía respiratoria principalmente como consecuencia de tres procesos físicos: impactación, sedimentación o difusión. Las partículas de gran tamaño (6 a 25 mm) se depositan por impactación y sedimentación, generalmente en la nariz y en ocasiones en las vías aéreas de conducción. Las partículas de 0,5 a 6 mm se suelen depositar con más frecuencia en las zonas de intercambio gaseoso de los pulmones por sedimentación. Las partículas de 1 a 3 mm suelen estar implicadas con más frecuencia en el desarrollo de la neumoconiosis. Las partículas <1 mm se depositan con más frecuencia en el parénquima pulmonar mediante difusión, pero muchas son espiradas. Las fibras de asbesto más pequeñas muestran la mayor penetrabilidad y es más probable que migren hacia la pleura y produzcan placas benignas o mesoteliomas malignos.

El depósito de partículas en la nariz puede producir rinitis, fiebre del heno (que se pueden considerar profesionales en los trabajadores agrícolas), perforación septal en los trabajadores del cromo y cáncer nasal en trabajadores de la madera.

El depósito de partículas en la tráquea y los bronquios puede determinar tres respuestas. 1) La broncoconstricción puede deberse a una reacción antígeno-anticuerpo, como en algunas formas de asma profesional; por mecanismos farmacológicos (en la bisinosis) en la que el depósito de partículas hace que los mastocitos de las vías aéreas produzcan sustancias que determinan broncoconstricción, como la histamina y sustancias de reacción lenta de la anafilaxia (leucotrienos C4, D4 y E4), o por irritación como mecanismo reflejo (respuesta a los sulfitos). 2) Bronquitis o hipertrofia de glándulas mucosas que se puede inducir por el depósito continuado de partículas, que puede determinar una obstrucción leve al flujo aéreo. 3) El cáncer de pulmón se puede asociar con el depósito de fibras de asbesto o de polvo con derivados del radón absorbidos.

El depósito de partículas antigénicas orgánicas en el parénquima pulmonar puede producir una neumonitis por hipersensibilidad (alveolitis alérgica extrínseca), un proceso granulomatoso agudo que afecta los alvéolos y los bronquiolos respiratorios (v. cap. 76 [image] ). Las partículas inorgánicas pueden originar una respuesta fibrosa focal y nodular, como en la silicosis típica, o difusa y generalizada, como en la asbestosis y la beriliosis. Si las partículas son inertes (óxido de estaño) se produce una neumoconiosis benigna sin fibrosis. La inhalación de ciertos gases y vapores (mercurio, cadmio, dióxido de nitrógeno) puede producir edema agudo de pulmón, alveolitis aguda y bronquiolitis fibrosa obliterante.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
› ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
› SILICOSIS
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› BERILIOSIS
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento
› ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
› ASMA PROFESIONAL
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› BISINOSIS
› ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
› Exposición aguda
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Profilaxis y tratamiento
› Exposición crónica
› SÍNDROME DEL EDIFICIO ENFERMO

Anterior: Pronóstico y tratamiento en CAPITULO 74 | Ir a: Pronóstico y tratamiento en CAPITULO 74
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS

Ir a: NEUMOPATÍAS PROFESIONALES Ir a: SILICOSIS
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
» ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS

Las enfermedades parenquimatosas pulmonares por inhalación de polvos inorgánicos (minerales) se denominan neumoconiosis. Determinados polvos inorgánicos, como los que contienen silicio, carbón, asbesto o berilio, son fibrogénicos. En pocas ocasiones los polvos de metales pesados y aluminio producen fibrosis pulmonar difusa; los cambios clínicos, radiológicos y fisiológicos se parecen a los presentes en otras enfermedades por inhalación de polvo y se caracterizan por una fibrosis pulmonar difusa.

Varios polvos inertes, incluidos los óxidos de hierro, bario y estaño, no son fibrogénicos y producen enfermedades que se denominan siderosis, baritosis y estanosis, respectivamente. Las alteraciones radiológicas en estos procesos reflejan la apariencia radiodensa del material depositado y no indican enfermedad porque no existen síntomas ni alteraciones funcionales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SILICOSIS | Ir a: SILICOSIS
› SILICOSIS
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› BERILIOSIS
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


SILICOSIS

Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
SILICOSIS

Neumoconiosis causada en general por inhalación de polvo de sílice cristalino libre (dióxido de silicio, cuarzo) y caracterizada por fibrosis pulmonar nodular y, en estadios más avanzados, por un conglomerado fibroso con insuficiencia respiratoria.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS


SILICOSIS, Etiología

Ir a: SILICOSIS Ir a: Anatomía patológica y fisiopatología en SILICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Etiología

La silicosis, la enfermedad profesional conocida desde hace más tiempo, se suele asociar con la inhalación prolongada de pequeñas partículas de sílice libre cristalino en industrias como la minería del metal (plomo, carbón, cobre, oro, plata), fundiciones, la cerámica y la trituración de granito y piedra arenisca. La sílice libre cristalina es un tipo de sílice libre, una forma relativamente pura que no se combina con ácido silícico. En general se necesitan de 20 a 30 años de exposición para que la enfermedad sea aparente, aunque se puede desarrollar en <10 años cuando la exposición al polvo es muy importante, por ejemplo en las personas que abren túneles o que están en contacto con jabones abrasivos o chorros de arena. El límite actual para la sílice libre en la atmósfera industrial es 100 mg/m3, una media para 8 h en función del porcentaje de sílice en el polvo. La fórmula para valorar si se está superando el valor umbral límite es:

Siguiente: Anatomía patológica y fisiopatología en SILICOSIS | Ir a: Anatomía patológica y fisiopatología en SILICOSIS
Inicio de: SILICOSIS | Ir a: SILICOSIS


SILICOSIS, Anatomía patológica y fisiopatología

Ir a: Etiología en SILICOSIS Ir a: SILICOSIS Ir a: Síntomas y signos en SILICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Anatomía patológica y fisiopatología

Los macrófagos alveolares engloban las partículas respiradas de sílice libre que entran a los linfáticos y al tejido intersticial. Los macrófagos hacen que se liberen enzimas citotóxicas con la consiguiente fibrosis del parénquima pulmonar. Cuando muere un macrófago, se liberan las partículas de sílice, que son englobadas por otros macrófagos y se repite el proceso.

Los cambios morfológicos iniciales consisten en la formación de nódulos silicóticos fibrosos por todo el pulmón. Los macrófagos que mueren liberan la sílice hacia el tejido intersticial que rodea la segunda división de los bronquiolos respiratorios, donde se forma un nódulo. Posteriormente la coalescencia de la fibrosis determina conglomerados, contracción de las zonas superiores de los pulmones y enfisema con importante distorsión de la arquitectura pulmonar. Se alteran negativamente las funciones ventilatorias y el intercambio de gases. La reducción de todos los volúmenes pulmonares permite distinguir el patrón fisiológico general de los conglomerados silicóticos del enfisema pulmonar avanzado. En las fases evolucionadas de la silicosis conglomerada se producen alteraciones funcionales graves y la insuficiencia respiratoria, su consecuencia última, puede progresar al tiempo que el empeoramiento radiológico durante un tiempo limitado (2 a 5 años), incluso después de que se interrumpa la exposición. Cuando la exposición al polvo es especialmente intensa y se produce una silicoproteinosis aguda, los espacios alveolares se rellenan con un material proteináceo parecido al presente en la proteinosis alveolar (v. cap. 79 [image] ) y se produce infiltración de los septos por células mononucleares.

Siguiente: Síntomas y signos en SILICOSIS | Ir a: Síntomas y signos en SILICOSIS
Anterior: Etiología en SILICOSIS | Ir a: Etiología en SILICOSIS
Inicio de: SILICOSIS | Ir a: SILICOSIS


SILICOSIS, Síntomas y signos

Ir a: Anatomía patológica y fisiopatología en SILICOSIS Ir a: SILICOSIS Ir a: Diagnóstico en SILICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

Los pacientes con silicosis nodular simple no tienen síntomas respiratorios ni insuficiencia pulmonar. Pueden presentar tos productiva, pero estos síntomas se deben a bronquitis industrial y se pueden producir en personas con radiología normal. Aunque la silicosis simple no tiene apenas efecto sobre la función pulmonar, los pacientes con enfermedad en categoría 2 o 3 (v. Diagnóstico, más adelante) muestran en ocasiones una discreta reducción de los volúmenes pulmonares, pero estos valores no suelen estar fuera de los intervalos predecibles.

La silicosis conglomerada, por el contrario, puede determinar una disnea grave, con tos y producción de esputo. La gravedad de la disnea depende del tamaño de los conglomerados pulmonares. Cuando las masas son extensas, el paciente sufre una gran incapacidad. Cuando las masas atrapan y obliteran el lecho vascular, se produce hipertensión pulmonar e hipertrofia ventricular derecha. En fases avanzadas se puede presentar consolidación e hipertensión pulmonar. El cor pulmonale no hipoxémico produce en ocasiones la muerte.

En la silicosis conglomerada (complicada), sobre todo en fases evolucionadas, se producen con frecuencia alteraciones de la función pulmonar, que incluyen reducción de los volúmenes pulmonares y de la capacidad de difusión y obstrucción de la vía aérea, con frecuente hipertensión pulmonar y, en ocasiones, hipoxemia leve. No es frecuente la retención de CO2. En muchos pacientes con silicosis, el suero contiene autoanticuerpos pulmonares y factor antinuclear. Los pacientes con exposición profesional a la sílice y con una prueba de tuberculina positiva tienen más riesgo de desarrollar TBC. Generalmente, cuanta más sílice haya en el pulmón, mayor será el riesgo.

Siguiente: Diagnóstico en SILICOSIS | Ir a: Diagnóstico en SILICOSIS
Anterior: Anatomía patológica y fisiopatología en SILICOSIS | Ir a: Anatomía patológica y fisiopatología en SILICOSIS
Inicio de: SILICOSIS | Ir a: SILICOSIS


SILICOSIS, Diagnóstico

Ir a: Síntomas y signos en SILICOSIS Ir a: SILICOSIS Ir a: Profilaxis y tratamiento en SILICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

El diagnóstico depende de los cambios radiológicos característicos y de los antecedentes de exposición a sílice libre. La silicosis simple se reconoce por la presencia de múltiples opacidades de tamaño pequeño, redondeadas o regulares en la radiología de tórax y se clasifican en categoría 1, 2 o 3 en función de su profusión. La silicosis conglomerada se reconoce por el desarrollo de una opacidad >1 cm en el contexto de una silicosis simple de categoría 2 o 3. Múltiples enfermedades se parecen a la silicosis, incluida la TBC miliar, la siderosis de los soldadores, la hemosiderosis, la sarcoidosis y la neumoconiosis de los trabajadores del carbón. Sin embargo, la presencia de calcificaciones en cáscara de huevo permite distinguir la silicosis de otras neumopatías profesionales.

La silicotuberculosis recuerda a la silicosis conglomerada radiológicamente; se distinguen mediante cultivos de esputo.

Siguiente: Profilaxis y tratamiento en SILICOSIS | Ir a: Profilaxis y tratamiento en SILICOSIS
Anterior: Síntomas y signos en SILICOSIS | Ir a: Síntomas y signos en SILICOSIS
Inicio de: SILICOSIS | Ir a: SILICOSIS


SILICOSIS, Profilaxis y tratamiento

Ir a: Diagnóstico en SILICOSIS Ir a: SILICOSIS Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» SILICOSIS
Etiología Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El control eficaz del polvo puede prevenir la silicosis. Como la supresión del polvo no reduce el riesgo cuando se trabaja con chorros de arena, se deben emplear campanas protectoras con suministro exógeno de aire. Dicha protección puede no estar disponible para otras personas que trabajen en la zona (pintores, soldadores), por lo que resulta deseable sustituir la arena por otras sustancias abrasivas. En el control de todos los trabajadores expuestos se incluyen las radiografías de tórax periódicas cada 6 meses para los trabajadores que manejan chorros de arena y cada 2 a 5 años para otros trabajadores expuestos.

No se conoce ningún tratamiento eficaz salvo el trasplante pulmonar. Los pacientes con obstrucción de la vía aérea deben ser tratados igual que los que tienen neumopatía obstructiva crónica (v. Obstrucción crónica de la vía aérea, cap. 68 [image] ). Los pacientes expuestos a la sílice que tienen además una prueba de tuberculina positiva con cultivos de esputo para TBC negativos deben recibir isoniazida al menos durante 1 año. Algunos autores recomiendan mantener el tratamiento de por vida, dado que la función de los macrófagos alveolares se puede ver comprometida de forma permanente por la sílice. La profilaxis de por vida con isoniazida puede estar indicada en los pacientes que han sido tratados con anterioridad por una TBC activa. Los pacientes con silicosis y TBC pulmonar activa necesitan que se amplíe el tratamiento habitual con varios fármacos al menos 3 a 6 meses más.

Siguiente: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Anterior: Diagnóstico en SILICOSIS | Ir a: Diagnóstico en SILICOSIS
Inicio de: SILICOSIS | Ir a: SILICOSIS


NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN

Ir a: Profilaxis y tratamiento en SILICOSIS Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS Ir a: Anatomía patológica y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN

Depósito nodular difuso de polvo en los pulmones como resultado de la exposición prolongada a polvo bituminoso o de antracita en los trabajadores de las minas de carbón.

La neumoconiosis de los mineros del carbón también se denomina enfermedad del pulmón negro o antracosis.

Siguiente: Anatomía patológica y fisiopatología | Ir a: Anatomía patológica y fisiopatología
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en SILICOSIS | Ir a: Profilaxis y tratamiento en SILICOSIS
Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS


NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN, Anatomía patológica y fisiopatología

Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Anatomía patológica y fisiopatología

En la antracosis simple el polvo del carbón se distribuye ampliamente por todo el pulmón, determinando la aparición de máculas de carbón alrededor de los bronquiolos. Posteriormente se produce una ligera dilatación, que se denomina enfisema focal por polvo, que no llega a los alvéolos ni se acompaña de obstrucción al flujo. Como el carbón es relativamente no fibrogénico, la distorsión arquitectural del pulmón y las alteraciones funcionales del mismo son mínimas. Sin embargo, cada año del 1 al 2% de los mineros con antracosis simple desarrollan una fibrosis progresiva masiva (FPM), que también se denomina antracosis complicada, y que se define como el desarrollo de una opacidad de al menos 1 cm sobre una antracosis simple. La FPM en pocos casos se desarrolla después de interrumpirse la exposición, aunque puede progresar sin más exposición. En forma de una masa amorfa y negruzca, va atrapando y destruyendo el lecho vascular y las vías aéreas (como en la silicosis complicada). El desarrollo de la FPM no guarda relación con el contenido de sílice en el carbón: sin embargo, igual que en la silicosis, en el suero se pueden reconocer anticuerpos antinucleares y autoanticuerpos pulmonares.

Volver a puntos clave Síndrome de Caplan. Un minero del carbón que padece o desarrolla una AR puede presentar numerosos nódulos redondeados pulmonares en poco tiempo. Dichos nódulos aparecen en ocasiones en ausencia de una antracosis simple. A nivel histológico pueden parecerse a los nódulos reumatoides, pero tienen una zona periférica de inflamación aguda. Estos nódulos representan la respuesta inmunológica a la diátesis reumatoidea asociada.

Siguiente: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Inicio de: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN


NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica y fisiopatología en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La antracosis simple no se relaciona con síntomas respiratorios. Se producen una serie de alteraciones leves en la distribución del gas inspirado, pero no causan sintomatología. Se presenta tos y producción de esputo, pero no con más frecuencia que cuando la radiología de tórax es normal. Si se produce obstrucción de la vía aérea, a veces con disnea de esfuerzo, se debe a la coexistencia con enfisema pulmonar por tabaquismo, bronquitis industrial o FPM, la única forma de antracosis incapacitante.

El diagnóstico depende de la historia de exposición, que suele ser de 20 años como mínimo, y del patrón radiológico característico con opacidades redondeadas pequeñas en ambos campos pulmonares para la antracosis simple o una sombra >1 cm sobre una antracosis simple en el caso de la FPM.

Siguiente: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Anterior: Anatomía patológica y fisiopatología en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: Anatomía patológica y fisiopatología en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Inicio de: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN


NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Se puede prevenir la FPM suprimiendo el polvo de carbón. El tratamiento es inespecífico, no suele ser necesario, en general resulta inútil y se parece al de la broncopatía crónica obstructiva (v. Obstrucción crónica de la vía aérea, cap. 68 [image] ). A muchos pacientes se les administran innecesariamente broncodilatadores, que muchas veces resultan perjudiciales.

Siguiente: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anterior: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: Síntomas, signos y diagnóstico en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Inicio de: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN


ASBESTOSIS Y OTRAS ENFERMEDADES AFINES

Ir a: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS Ir a: Anatomía patológica y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» ASBESTOSIS Y OTRAS ENFERMEDADES AFINES

Puntos clave:
[- Asbestosis -- Mesotelioma maligno pleural y peritoneal -- Derrame pleural por asbesto -]
ASBESTOSIS Y OTRAS ENFERMEDADES AFINES

Volver a puntos clave Asbestosis. Esta neumoconiosis intersticial difusa se debe a la inhalación prolongada de polvo de asbesto (silicatos minerales fibrosos de distinta composición química) en la minería, el molido, la manufacturación o la instalación (de aislamientos, por ejemplo) o retirada de los productos de asbesto. El riesgo de desarrollar asbestosis, cáncer de pulmón o mesotelioma guarda relación con la exposición acumulativa a lo largo de la vida a las fibras de asbesto. Esta sustancia parece promover, pero no iniciar el cáncer. La incidencia de cáncer es mayor en fumadores con asbestosis y existe una relación dosis-respuesta. Se ignora si el riesgo es mayor en no fumadores, pero, en caso afirmativo, sería mínimo. El riesgo de desarrollar un cáncer de pulmón aumenta todavía más en los pacientes expuestos al asbesto y que fuman mucho, sobre todo >1 paquete/d.

Volver a puntos clave Mesotelioma maligno pleural y peritoneal. Tumores poco frecuentes de origen mesotelial que se asocian con la exposición al asbesto. La exposición se ha producido en todos los casos de 15 a 40 años antes y puede haber sido relativamente breve (12 meses), aunque intensa. El mesotelioma se suele asociar con la exposición a crocidolita, una de las cuatro fibras comerciales más importantes. La amosita también causa con frecuencia mesoteliomas, pero este tumor es muy poco frecuente en pacientes expuestos a crisotilo y antofilita. Las evidencias sugieren que los tumores que se desarrollan en personas expuestas a crisotilo se deben a que los depósitos de esta sustancia se contaminan con tremolita, una forma anfibólica de asbesto no comercializada. Los mesoteliomas malignos pleurales, aunque son poco frecuentes, lo son más que los mesoteliomas benignos. El tumor maligno es difuso e infiltra ampliamente la pleura, asociándose a veces con derrame pleural. El líquido puede ser viscoso por la elevada concentración de ácido hialurónico. Se pueden producir placas pleurales benignas y derrame pleural tras la exposición al asbesto; sin embargo, el mesotelioma benigno no guarda relación con la exposición a esta sustancia (v. también cap. 80 [image] ).

Volver a puntos clave Derrame pleural por asbesto. En pocas ocasiones, los pacientes expuestos al asbesto desarrollan un derrame pleural exudativo de 5 a 20 años después de la exposición. El derrame se puede producir si ésta ha sido corta, aunque es más frecuente después de una exposición intermedia (hasta 10 a 15 años). Se ignora el mecanismo, aunque se supone que las fibras migran desde los pulmones hacia la pleura y determinan una respuesta inflamatoria. En la mayor parte de los pacientes dichos derrames desaparecen en 3 a 6 meses; un 20% desarrollan una fibrosis pleural difusa. Pocos pacientes desarrollan un mesotelioma maligno muchos años después, pero no existen datos que sugieran que la incidencia de mesotelioma sea más elevada en los pacientes con derrame pleural.

Siguiente: Anatomía patológica y fisiopatología | Ir a: Anatomía patológica y fisiopatología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN | Ir a: Profilaxis y tratamiento en NEUMOCONIOSIS DE LOS MINEROS DEL CARBÓN
Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS


ASBESTOSIS Y OTRAS ENFERMEDADES AFINES, Anatomía patológica y fisiopatología

Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Anatomía patológica y fisiopatología

Las fibras individuales de asbesto pueden ser inhaladas hacia la profundidad del parénquima pulmonar, y cuando se retienen y depositan en el mismo determinan el desarrollo de una fibrosis intersticial y alveolar difusas. La asbestosis hace que se reduzcan los volúmenes pulmonares, la distensibilidad (aumento de la rigidez) y la transferencia de gases. En el pulmón, las fibras de asbesto pueden estar revestidas por un complejo proteína-hierro o no. Cuando las fibras están revestidas por este complejo (cuerpos de asbesto o ferruginosos), se considera que no causan daños. Si no se produce una fibrosis asociada en el pulmón, la presencia de fibras sugiere que ha existido exposición, no enfermedad.

En ocasiones otras fibras, como el talco revestido por proteínas que contienen hierro, se parecen a los cuerpos de asbestos.

Siguiente: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Inicio de: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES


ASBESTOSIS Y OTRAS ENFERMEDADES AFINES, Síntomas y signos

Ir a: Anatomía patológica y fisiopatología en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

El paciente refiere de forma característica una disnea de esfuerzo progresiva con menor tolerancia al ejercicio. No son frecuentes los síntomas de enfermedad de la vía aérea (tos, esputo y sibilancias), pero se pueden producir en pacientes fumadores con bronquitis crónica asociada. La radiografía de tórax muestra opacidades irregulares o lineales de tamaño pequeño, distribuidas difusamente, que suelen ser más abundantes en los lóbulos inferiores. Con frecuencia los cambios radiológicos son mínimos y se pueden confundir con facilidad con otras enfermedades. También es posible observar un engrosamiento pleural difuso o localizado, asociado con enfermedad parenquimatosa o no. La enfermedad progresa (sólo durante 1 a 5 años) en un 5 a un 12% de los pacientes que hayan interrumpido la exposición. Los síntomas y las alteraciones fisiológicas llegan a ser muy graves en función del aumento de la afectación radiológica. En último término se produce insuficiencia respiratoria con alteración notable de la oxigenación. Las placas pleurales localizadas no causan insuficiencia respiratoria, aunque la fibrosis difusa de la pleura, como la que se observa después de un derrame pleural, se asocia en ocasiones con una grave insuficiencia respiratoria restrictiva.

Los mesoteliomas asociados con la exposición a asbesto son mortales de forma casi constante a los 2 a 4 años del diagnóstico. Se diseminan por extensión local y pueden metastatizar ampliamente. Con frecuencia se produce derrame pleural con dolor torácico.

Siguiente: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anterior: Anatomía patológica y fisiopatología en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Anatomía patológica y fisiopatología en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Inicio de: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES


ASBESTOSIS Y OTRAS ENFERMEDADES AFINES, Diagnóstico

Ir a: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

El diagnóstico de asbesto exige antecedentes de exposición profesional y evidencias clínicas, radiológicas y fisiológicas de insuficiencia respiratoria restrictiva con una menor capacidad de difusión por fibrosis pulmonar difusa. No suele ser necesaria la confirmación histológica. Aunque el diagnóstico de carcinoma broncogénico se realiza con facilidad, la relación causa-efecto con el asbesto en un paciente concreto determina una serie de problemas médico-legales muy importantes, sobre todo cuando el paciente además fuma. Sólo se debe considerar que el asbesto tiene un papel etiológico cuando las evidencias de exposición sean claras. Resulta difícil establecer el diagnóstico de un mesotelioma, que se puede confirmar sólo con una biopsia o en la autopsia.

Siguiente: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anterior: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Síntomas y signos en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Inicio de: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES


ASBESTOSIS Y OTRAS ENFERMEDADES AFINES, Profilaxis y tratamiento

Ir a: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: BERILIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Anatomía patológica y fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La asbestosis se puede prevenir, principalmente suprimiendo de forma eficaz el polvo en el entorno laboral. La reducción de la exposición al asbesto ha conseguido reducir de forma notable la incidencia de asbestosis y las progresivas mejoras en este ámbito determinarán posiblemente su desaparición completa. Las medidas preventivas más eficaces contra el cáncer de pulmón las puede adoptar el propio trabajador, evitando la exposición continua y, sobre todo, procurando no fumar. Como una exposición breve (al menos 6 meses a 2 años) aunque intensa al asbesto puede provocar un mesotelioma, no resulta posible predecir de forma fiable su prevención, aunque su incidencia disminuirá mucho en Estados Unidos y la mayor parte de Europa tras la retirada de la crocidolita.

No existe tratamiento específico para la asbestosis ni el mesotelioma, limitándose al tratamiento sintomático.

Siguiente: BERILIOSIS | Ir a: BERILIOSIS
Anterior: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Diagnóstico en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Inicio de: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: ASBESTOSIS Y OTRAS ENFERMEDADES AFINES


BERILIOSIS

Ir a: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» BERILIOSIS
BERILIOSIS

Enfermedad granulomatosa generalizada con manifestaciones pulmonares producida por inhalación de polvo o humos que contengan productos o compuestos con berilio.

Esta enfermedad se denomina a veces enfermedad por berilio, intoxicación por berilio o granulomatosis por berilio.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES | Ir a: Profilaxis y tratamiento en ASBESTOSIS Y OTRAS ENFERMEDADES AFINES
Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS


BERILIOSIS, Etiología

Ir a: BERILIOSIS Ir a: Anatomía patológica y fisiopatología en BERILIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» BERILIOSIS
Etiología Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Etiología

La exposición al berilio era frecuente en muchas industrias, incluida la minería y la extracción del berilio, la electrónica, las plantas químicas y la manufactura de luces fluorescentes. En el momento actual se emplea en la industria aeroespacial sobre todo. La beriliosis se diferencia de la mayor parte de las neumoconiosis, ya que al parecer es una reacción de hipersensibilidad que se produce sólo en un 2% de las personas expuestas. Los síntomas se pueden presentar de forma aguda o no aparecer hasta 10 a 20 años después de la exposición, que puede haber sido corta.

Siguiente: Anatomía patológica y fisiopatología en BERILIOSIS | Ir a: Anatomía patológica y fisiopatología en BERILIOSIS
Inicio de: BERILIOSIS | Ir a: BERILIOSIS


BERILIOSIS, Anatomía patológica y fisiopatología

Ir a: Etiología en BERILIOSIS Ir a: BERILIOSIS Ir a: Síntomas, signos y diagnóstico en BERILIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» BERILIOSIS
Etiología Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Anatomía patológica y fisiopatología

La beriliosis aguda es una neumonitis química, pero se pueden afectar otros tejidos (piel y conjuntiva). Los cambios patológicos pulmonares incluyen infiltrados inflamatorios parenquimatosos difusos y edema intraalveolar inespecífico. La característica fundamental de la beriliosis crónica es la reacción granulomatosa pulmonar difusa y de los ganglios linfáticos hiliares, que no se puede distinguir morfológicamente de una sarcoidosis. También se pueden formar precozmente granulomas con células mononucleares y gigantes.

Siguiente: Síntomas, signos y diagnóstico en BERILIOSIS | Ir a: Síntomas, signos y diagnóstico en BERILIOSIS
Anterior: Etiología en BERILIOSIS | Ir a: Etiología en BERILIOSIS
Inicio de: BERILIOSIS | Ir a: BERILIOSIS


BERILIOSIS, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica y fisiopatología en BERILIOSIS Ir a: BERILIOSIS Ir a: Pronóstico, profilaxis y tratamiento en BERILIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» BERILIOSIS
Etiología Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Síntomas, signos y diagnóstico

Los pacientes con beriliosis aguda suelen tener disnea, tos, pérdida de peso y un patrón radiológico muy variable, que suele mostrar una consolidación alveolar difusa. Es muy poco frecuente en Estados Unidos. Los pacientes con la forma crónica de la enfermedad suelen referir disnea de esfuerzo insidiosa y progresiva, tos, dolor torácico, pérdida de peso y fatiga. Los síntomas pueden no desarrollarse hasta 20 años después del cese de la exposición. La radiografía de tórax muestra infiltrados difusos, con frecuentes adenopatías hiliares, un patrón parecido a la sarcoidosis. También se ha descrito un patrón miliar.

El diagnóstico depende de la historia de exposición y de las manifestaciones clínicas compatibles. Sin embargo, salvo que se empleen técnicas inmunológicas especiales, resulta imposible distinguir una beriliosis de una sarcoidosis.

Siguiente: Pronóstico, profilaxis y tratamiento en BERILIOSIS | Ir a: Pronóstico, profilaxis y tratamiento en BERILIOSIS
Anterior: Anatomía patológica y fisiopatología en BERILIOSIS | Ir a: Anatomía patológica y fisiopatología en BERILIOSIS
Inicio de: BERILIOSIS | Ir a: BERILIOSIS


BERILIOSIS, Pronóstico, profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en BERILIOSIS Ir a: BERILIOSIS Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS INORGÁNICOS
» BERILIOSIS
Etiología Anatomía patológica y fisiopatología Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Pronóstico, profilaxis y tratamiento

La forma aguda puede ser letal, pero los pacientes que sobreviven tienen un pronóstico excelente. Las manifestaciones clínicas en los supervivientes suelen ser de corta duración y reversibles. La forma crónica suele determinar una pérdida progresiva de la función respiratoria, con la consiguiente sobrecarga del corazón derecho y muerte por cor pulmonale.

La supresión del polvo industrial resulta básica para prevenir la exposición al berilio, aunque su eficacia no es perfecta. La enfermedad (aguda o crónica) debe ser reconocida pronto para evitar más exposición al berilio en los trabajadores afectados.

El tratamiento de la beriliosis aguda suele ser sintomático. Los pulmones aparecen generalmente edematosos y hemorrágicos y la ventilación mecánica es necesaria en los enfermos graves. En los pacientes sintomáticos con alteración de la función pulmonar se debe administrar prednisona, 60 mg/d v.o. o su equivalente i.v. durante 2 a 3 sem, con disminución progresiva de la dosis durante las siguientes 3 a 4 sem hasta 10 a 15 mg/d. Aunque se han empleado los esteroides en la beriliosis crónica, la respuesta no suele ser satisfactoria. Una mejora notable y mantenida sugiere que el paciente tenía una sarcoidosis, no una beriliosis.

Siguiente: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
Anterior: Síntomas, signos y diagnóstico en BERILIOSIS | Ir a: Síntomas, signos y diagnóstico en BERILIOSIS
Inicio de: BERILIOSIS | Ir a: BERILIOSIS


ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS

Ir a: Pronóstico, profilaxis y tratamiento en BERILIOSIS Ir a: NEUMOPATÍAS PROFESIONALES Ir a: ASMA PROFESIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
» ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS

El depósito de polvos orgánicos, antigénicos en el parénquima pulmonar, puede causar una neumonitis por hipersensibilidad (v. Neumonitis por hipersensibilidad, cap. 76 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASMA PROFESIONAL | Ir a: ASMA PROFESIONAL
› ASMA PROFESIONAL
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› BISINOSIS

Anterior: Pronóstico, profilaxis y tratamiento en BERILIOSIS | Ir a: Pronóstico, profilaxis y tratamiento en BERILIOSIS
Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


ASMA PROFESIONAL

Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
» ASMA PROFESIONAL
ASMA PROFESIONAL

Obstrucción reversible, difusa e intermitente de las vías aéreas producida por un alergeno específico presente en el lugar de trabajo.

El asma profesional es distinto de la broncoconstricción en pacientes con asma idiopático expuestos a un irritante. Muchos irritantes presentes en el ámbito laboral pueden exacerbar un asma idiopático, pero dichas reacciones no se consideran asma profesional. El asma profesional suele empezar tras 18 meses a 5 años de exposición y nunca se produce al mes de empezar a trabajar, salvo que exista una sensibilización previa. Una vez producida la sensibilización al alergeno específico, la persona responde de forma invariable frente a concentraciones muy inferiores del alergeno que las que determinan la respuesta en condiciones normales (medidas en ppm o ppb). El asma profesional afecta a una minoría de los trabajadores.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS


ASMA PROFESIONAL, Etiología

Ir a: ASMA PROFESIONAL Ir a: Síntomas, signos y diagnóstico en ASMA PROFESIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
» ASMA PROFESIONAL
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Etiología

Los alergenos profesionales incluyen los granos y el aceite de castor, las enzimas empleadas en la producción de detergentes y en la industria del cuero y la cerveza, la madera de cedro rojo occidental, los isocianatos, el formol (en pocos casos), los antibióticos (ampicilina, espiramicina), las resinas epoxi y el té. Esta lista de sustancias crece continuamente (para comentarios sobre la exposición a polvo textil, v. Bisiniosis, más adelante). Aunque puede resultar tentador atribuir la mayor parte de las formas de asma a una reacción inmunológica de tipo I (mediada por IgE) o III (mediada por IgG), no existe justificación para dicho enfoque simplista. Las respuestas pueden variar y el broncospasmo se puede producir al poco tiempo de la exposición o retrasarse hasta 24 h, con recidivas nocturnas durante una semana o más sin que se repita la exposición.

Siguiente: Síntomas, signos y diagnóstico en ASMA PROFESIONAL | Ir a: Síntomas, signos y diagnóstico en ASMA PROFESIONAL
Inicio de: ASMA PROFESIONAL | Ir a: ASMA PROFESIONAL


ASMA PROFESIONAL, Síntomas, signos y diagnóstico

Ir a: Etiología en ASMA PROFESIONAL Ir a: ASMA PROFESIONAL Ir a: Profilaxis y tratamiento en ASMA PROFESIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
» ASMA PROFESIONAL
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

Los pacientes suelen referir disnea, opresión torácica, sibilancias y tos, asociados con frecuencia con síntomas respiratorios altos como rinorrea, estornudos o lagrimeo. Los síntomas pueden presentarse en horas de trabajo tras la exposición a un vapor o polvo específico, aunque no suelen aparecer hasta varias horas después de dejar el trabajo, lo que hace menos evidente la relación ocupacional. El único síntoma pueden ser sibilancias nocturnas. Los síntomas desaparecen con frecuencia durante los fines de semana o en vacaciones.

El diagnóstico depende del reconocimiento de la exposición al agente responsable en el trabajo o la demostración con pruebas inmunológicas (pruebas cutáneas) empleando el agente sospechoso. También ayuda al diagnóstico la demostración de un aumento de la respuesta bronquial tras la exposición al agente sospechoso. En los casos difíciles, una prueba de provocación positiva, realizada mediante la inhalación cuidadosa y controlada de la sustancia en el laboratorio, permite confirmar la causa de la obstrucción aérea. La demostración de una disminución del flujo aéreo durante el trabajo con las pruebas de función pulmonar se considera una evidencia adicional de que la causa es la exposición laboral. Este proceso se distingue del asma idiopático por el patrón sintomático y la relación con la exposición antigénica.

Siguiente: Profilaxis y tratamiento en ASMA PROFESIONAL | Ir a: Profilaxis y tratamiento en ASMA PROFESIONAL
Anterior: Etiología en ASMA PROFESIONAL | Ir a: Etiología en ASMA PROFESIONAL
Inicio de: ASMA PROFESIONAL | Ir a: ASMA PROFESIONAL


ASMA PROFESIONAL, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en ASMA PROFESIONAL Ir a: ASMA PROFESIONAL Ir a: BISINOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
» ASMA PROFESIONAL
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La supresión del polvo resulta fundamental en las industrias que manejan alergenos o broncoconstrictores demostrados; sin embargo, puede no resultar posible dicha eliminación en todos los casos con sensibilización y enfermedad clínica. Si es posible, una persona susceptible debe ser retirada del ambiente que le produce síntomas asmáticos. Si se mantiene la exposición, los síntomas suelen persistir.

El tratamiento del asma (que incluye generalmente un broncodilatador oral o en aerosol, teofilina y, en casos graves, esteroides) consigue el alivio sintomático (v. Asma, cap. 68 [image] ).

Siguiente: BISINOSIS | Ir a: BISINOSIS
Anterior: Síntomas, signos y diagnóstico en ASMA PROFESIONAL | Ir a: Síntomas, signos y diagnóstico en ASMA PROFESIONAL
Inicio de: ASMA PROFESIONAL | Ir a: ASMA PROFESIONAL


BISINOSIS

Ir a: Profilaxis y tratamiento en ASMA PROFESIONAL Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS Ir a: ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS
» BISINOSIS
BISINOSIS

Broncoconstricción que se produce en personas que trabajan con algodón, lino y cáñamo.

La bisinosis se produce de forma casi exclusiva en pacientes que están en contacto con balas de algodón (algodón no procesado ni purificado), sobre todo los que abren las balas o los que trabajan en la zona de cardado. Las evidencias sugieren que algún germen presente en el algodón produce broncoconstricción. Se pensaba que la exposición prolongada al polvo de algodón producía enfisema y obstrucción irreversible, pero estos efectos parecen en el momento actual poco probables en vista de los resultados de estudios postmortem que no demuestran un aumento de la prevalencia de enfisema ni de los cambios parenquimatosos destructivos en estos pacientes.

El primer día de trabajo después del fin de semana o las vacaciones se produce opresión torácica. En muchos pacientes que refieren este síntoma se presenta una disminución de la capacidad ventilatoria durante el primer turno de trabajo. En la bisinosis –a diferencia del asma, que empeora con la exposición repetida a los alergenos– los síntomas y la opresión torácica mejoran y disminuyen con la exposición repetida, de forma que al final de la semana de trabajo el paciente vuelve a estar asintomático. Sin embargo, cuando la exposición se repite a lo largo de muchos años, la opresión torácica persiste o reaparece el martes y el miércoles, y puede perdurar incluso hasta el fin de la semana, mientras la persona continúe trabajando. Escasas evidencias sugieren que en algunos casos se produce una obstrucción aérea leve y persistente.

Siguiente: ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS | Ir a: ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
Anterior: Profilaxis y tratamiento en ASMA PROFESIONAL | Ir a: Profilaxis y tratamiento en ASMA PROFESIONAL
Inicio de: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS | Ir a: ENFERMEDADES PRODUCIDAS POR POLVOS ORGÁNICOS


ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS

Ir a: BISINOSIS Ir a: NEUMOPATÍAS PROFESIONALES Ir a: Exposición aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
» ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS

La exposición a los gases irritantes y otras sustancias químicas puede ser aguda o crónica. Las enfermedades asociadas varían en función del tipo de exposición y del irritante específico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Exposición aguda | Ir a: Exposición aguda
› Exposición aguda
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Profilaxis y tratamiento
› Exposición crónica

Anterior: BISINOSIS | Ir a: BISINOSIS
Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


Exposición aguda

Ir a: NEUMOPATÍAS PROFESIONALES Ir a: Anatomía patológica y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
» Exposición aguda
Exposición aguda

Entre los gases irritantes más importantes a los que los trabajadores pueden verse expuestos en un accidente industrial se incluyen el cloro, el fosgeno, el dióxido de sulfuro, el ácido sulfhídrico, el dióxido de nitrógeno y el amoníaco. La exposición aguda muy intensa se puede deber a la rotura de una válvula o bomba o producirse mientras se transporta el gas.

Siguiente: Anatomía patológica y fisiopatología | Ir a: Anatomía patológica y fisiopatología
- Anatomía patológica y fisiopatología
- Síntomas y signos
- Profilaxis y tratamiento

Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


Exposición aguda, Anatomía patológica y fisiopatología

Ir a: Exposición aguda Ir a: Síntomas y signos en Exposición aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
» Exposición aguda
Anatomía patológica y fisiopatología Síntomas y signos Profilaxis y tratamiento
Anatomía patológica y fisiopatología

Las lesiones respiratorias dependen de varios factores, como la solubilidad del gas. Los gases relativamente insolubles (p. ej., cloro, amoníaco) pueden producir inicialmente irritación de las mucosas de la vía respiratoria alta y afectan a las vías aéreas distales y al parénquima pulmonar sólo si la víctima no puede huir de la fuente de gas. Los gases menos solubles (p. ej., dióxido de nitrógeno) no producen estos signos de alarma en las vías aéreas superiores y existe mayor riesgo de que causen edema pulmonar, bronquiolitis grave o ambos. En la intoxicación por dióxido de nitrógeno (que se puede producir en trabajadores que rellenan silos y soldadores) existe un desfase de 12 h entre la exposición y el desarrollo de síntomas de edema pulmonar; en ocasiones se produce una bronquitis obliterante que evoluciona a insuficiencia respiratoria a los 10 a 14 d de la exposición aguda.

Siguiente: Síntomas y signos en Exposición aguda | Ir a: Síntomas y signos en Exposición aguda
Inicio de: Exposición aguda | Ir a: Exposición aguda


Exposición aguda, Síntomas y signos

Ir a: Anatomía patológica y fisiopatología en Exposición aguda Ir a: Exposición aguda Ir a: Profilaxis y tratamiento en Exposición aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
» Exposición aguda
Anatomía patológica y fisiopatología Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

Los gases irritantes más solubles producen quemaduras graves y otras manifestaciones de irritación ocular, nasal, de la garganta, de la tráquea y de los bronquios principales. Se produce con frecuencia tos intensa, hemoptisis, sibilancias, arcadas y disnea, cuya gravedad suele depender de la dosis. Tras una exposición intensa, se puede observar una consolidación alveolar parcheada o confluyente en la radiografía de tórax que suele corresponder a edema pulmonar. La mayoría de los pacientes se recuperan completamente tras la exposición aguda intensa. Las infecciones bacterianas, frecuentes durante la fase aguda, se consideran la complicación más grave. En ocasiones, una exposición intensa determina una obstrucción persistente, pero posiblemente reversible, de la vía aérea, que se denomina síndrome de disfunción reactiva de la vía aérea. La obstrucción puede persistir durante un año o más y se resuelve con lentitud.

Siguiente: Profilaxis y tratamiento en Exposición aguda | Ir a: Profilaxis y tratamiento en Exposición aguda
Anterior: Anatomía patológica y fisiopatología en Exposición aguda | Ir a: Anatomía patológica y fisiopatología en Exposición aguda
Inicio de: Exposición aguda | Ir a: Exposición aguda


Exposición aguda, Profilaxis y tratamiento

Ir a: Síntomas y signos en Exposición aguda Ir a: Exposición aguda Ir a: Exposición crónica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
» Exposición aguda
Anatomía patológica y fisiopatología Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

La medida de prevención más eficaz es la manipulación cuidadosa de los gases y las sustancias químicas. También resulta muy importante la disponibilidad de una protección respiratoria adecuada (mascarillas antigás con aporte de aire propio) en caso de accidente.

El tratamiento de la exposición aguda e intensa trata de mantener el intercambio de gases para garantizar una oxigenación adecuada y la ventilación alveolar. A veces es necesaria la ventilación mecánica a través de una vía aérea artificial (p. ej., tubo endotraqueal). También se necesitan broncodilatadores, sedación leve, líquidos y antibióticos i.v. y oxigenoterapia, que pueden ser un tratamiento suficiente en los casos menos graves. Se debe humidificar de forma adecuada el aire inspirado. Resulta difícil demostrar la utilidad de los esteroides (p. ej., 45 a 60 mg/d de prednisona durante 1 a 2 sem), aunque se usan frecuentemente de forma empírica.

Siguiente: Exposición crónica | Ir a: Exposición crónica
Anterior: Síntomas y signos en Exposición aguda | Ir a: Síntomas y signos en Exposición aguda
Inicio de: Exposición aguda | Ir a: Exposición aguda


Exposición crónica

Ir a: Profilaxis y tratamiento en Exposición aguda Ir a: NEUMOPATÍAS PROFESIONALES Ir a: SÍNDROME DEL EDIFICIO ENFERMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
° ENFERMEDADES POR GASES IRRITANTES Y OTRAS SUSTANCIAS QUÍMICAS
» Exposición crónica
Exposición crónica

La exposición continua o intermitente crónica de bajo nivel a gases irritantes o vapores químicos puede ser importante en el inicio o la aceleración del desarrollo de una bronquitis crónica, aunque resulta difícil demostrar la importancia de dicha exposición en los fumadores. La exposición a sustancias químicas carcinogénicas es otro mecanismo importante de enfermedad; la entrada de estas sustancias se produce a través del pulmón y puede originar tumores a este nivel, como en la exposición a bis(clorometil)éter o determinados metales, aunque también puede producir tumores en otras partes del cuerpo (p. ej., angiosarcomas hepáticos tras la exposición a monómeros de cloruro de vinilo).

Siguiente: SÍNDROME DEL EDIFICIO ENFERMO | Ir a: SÍNDROME DEL EDIFICIO ENFERMO
Anterior: Profilaxis y tratamiento en Exposición aguda | Ir a: Profilaxis y tratamiento en Exposición aguda
Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


SÍNDROME DEL EDIFICIO ENFERMO

Ir a: Exposición crónica Ir a: NEUMOPATÍAS PROFESIONALES Ir a: CAPITULO 76
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.75 NEUMOPATÍAS PROFESIONALES
» SÍNDROME DEL EDIFICIO ENFERMO

Puntos clave:
[- Pulmón del aire acondicionado -- Fiebre del humidificador -]
SÍNDROME DEL EDIFICIO ENFERMO

El síndrome del edificio enfermo incluye una serie de procesos patológicos producidos por la exposición a diversos agentes nocivos. Suele afectar a personas que trabajan en edificios de oficinas o de otro tipo que albergan a muchos trabajadores en proximidad. Se suele producir en edificios nuevos "comprimidos", diseñados para evitar la pérdida de calor, con ventanas que no se abren y con sistemas de calefacción y aire acondicionado comunes. El aumento de CO2 que se suele producir en estos edificios se considera una causa frecuente del síndrome del edificio enfermo. Los pacientes afectados sufren ansiedad, hiperventilan y pueden desarrollar tetania y disnea intensa. Otro problema puede derivar de la entrada del humo de los camiones y otros vehículos a las tomas de aire, con la consiguiente exposición excesiva al monóxido de carbono, óxidos de nitrógeno, diversos aldehídos y otras sustancias nocivas.

Volver a puntos clave Pulmón del aire acondicionado. Los brotes se producen por los mismos gérmenes que causan el pulmón del granjero (Thermoactinomyces vulgaris, Micropolyspora faeni). Los actinomices termófilos contaminan los humidificadores y los conductos de aire acondicionado, como consecuencia de lo cual en el aire expulsado se diseminan esporas por el edificio. Los síntomas del pulmón del aire acondicionado son iguales que el pulmón del granjero (v. Neumonitis por hipersensibilidad, cap. 76 [image] ) y a veces se confunde con la fiebre del humidificador de otras etiologías.

Volver a puntos clave Fiebre del humidificador. Esta enfermedad febril aguda se suele producir el lunes o el primer día laborable de la semana. Además de fiebre, el paciente refiere dolor muscular y ligera disnea. Diversos tipos de agentes, como amebas, endotoxinas, bacterias y hongos, pueden producir distintos tipos de fiebre del humidificador, que se suelen resolver en cuanto el paciente deja de estar expuesto al germen responsable. Cuando no resulta posible detectar ningún germen, las evidencias sugieren que se trata de ataques de ansiedad o histeria de masas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 76 | Ir a: CAPITULO 76
Anterior: Exposición crónica | Ir a: Exposición crónica
Inicio de: NEUMOPATÍAS PROFESIONALES | Ir a: NEUMOPATÍAS PROFESIONALES


ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SÍNDROME DEL EDIFICIO ENFERMO en CAPITULO 75 Ir a: SEC.6 NEUMOLOGÍA Ir a: NEUMONITIS POR HIPERSENSIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 76. ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
76 / ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD

Las enfermedades por hipersensibilidad (alérgicas) del pulmón incluyen la neumonitis por hipersensibilidad (alveolitis alérgica extrínseca), la aspergilosis broncopulmonar alérgica y muchas reacciones farmacológicas. Se sospecha que las neumonías eosinofílicas y ciertas enfermedades granulomatosas pulmonares no infecciosas tienen un origen alérgico. El asma bronquial se comenta en el capítulo 68 [image] y el asma profesional en el capítulo 75 [image] .

Las reacciones de hipersensibilidad (v. también cap. 148 [image] ) se pueden clasificar en cuatro grupos en función de sus mecanismos patogénicos (v. tabla 76-1 [image] ). Aunque esta clasificación ha sido criticada por ser demasiado simplista, resulta útil para entender las reacciones lesionales mediadas por mecanismos inmunes en los tejidos.

Las enfermedades pulmonares por hipersensibilidad pueden ser provocadas por más de un tipo de reacción de hipersensibilidad. Así, en la neumonitis por hipersensibilidad pueden estar implicadas las reacciones de tipo III y IV y en la aspergilosis broncopulmonar alérgica las de tipo I y III.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: NEUMONITIS POR HIPERSENSIBILIDAD
› NEUMONITIS POR HIPERSENSIBILIDAD
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› NEUMONÍAS EOSINOFÍLICAS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: SÍNDROME DEL EDIFICIO ENFERMO en CAPITULO 75 | Ir a: SÍNDROME DEL EDIFICIO ENFERMO en CAPITULO 75
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


NEUMONITIS POR HIPERSENSIBILIDAD

Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONITIS POR HIPERSENSIBILIDAD
NEUMONITIS POR HIPERSENSIBILIDAD

Enfermedad pulmonar granulomatosa intersticial difusa por la respuesta alérgica frente a polvos orgánicos inhalados y, con menos frecuencia, a sustancias químicas sencillas.

La neumonitis por hipersensibilidad (alveolitis alérgica extrínseca) incluye numerosos ejemplos causados por agentes específicos. El pulmón del granjero, que se debe a la inhalación repetida de polvo del heno que contiene actinomicetos termófilos, es el prototipo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Inicio de: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD


NEUMONITIS POR HIPERSENSIBILIDAD, Etiología y patogenia

Ir a: NEUMONITIS POR HIPERSENSIBILIDAD Ir a: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONITIS POR HIPERSENSIBILIDAD
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Etiología y patogenia

El número de sustancias específicas que pueden producir una neumonitis por hipersensibilidad va en aumento. El responsable más habitual es un microorganismo o una proteína animal o vegetal extraña. Sin embargo, la inhalación de sustancias químicas simples en grandes cantidades también puede producir enfermedad. En la tabla 76-2 [image] se recogen los antígenos responsables más frecuentes con ejemplos de las enfermedades que producen.

Se piensa que la neumonitis por hipersensibilidad está mediada por mecanismos inmunes, aunque su patogenia no está aclarada por completo. Se suelen demostrar anticuerpos precipitantes contra el antígeno causal, lo que sugiere una reacción de tipo III, aunque la vasculitis no es frecuente. La posibilidad de una reacción de hipersensibilidad de tipo IV está apoyada por la reacción tisular granulomatosa primaria y los hallazgos en modelos animales.

Sólo un pequeño porcentaje de los pacientes expuestos desarrollan síntomas y sólo semanas a meses después de la exposición, que es necesaria para la sensibilización. Se puede producir una enfermedad parenquimatosa crónica progresiva por la exposición continua o frecuente de bajo nivel al antígeno. Son poco frecuentes los antecedentes de enfermedad alérgica (p. ej., asma, fiebre del heno) y no se considera un factor predisponente.

La neumonitis intersticial granulomatosa difusa es característica, pero no definitiva ni específica. Se observa infiltración linfocitaria y por células plasmáticas en las vías aéreas y en los septos alveolares engrosados; los granulomas son únicos, no necrotizantes y se distribuyen de forma aleatorizada por el parénquima sin afectación de la red vascular. La fibrosis suele ser leve, aunque depende del estadio de la enfermedad. Se produce cierto grado de bronquiolitis en un 50% de los pacientes con pulmón del granjero.

Siguiente: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD
Inicio de: NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: NEUMONITIS POR HIPERSENSIBILIDAD


NEUMONITIS POR HIPERSENSIBILIDAD, Síntomas y signos

Ir a: Etiología y patogenia en NEUMONITIS POR HIPERSENSIBILIDAD Ir a: NEUMONITIS POR HIPERSENSIBILIDAD Ir a: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONITIS POR HIPERSENSIBILIDAD
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

En la forma aguda se producen episodios de fiebre, escalofríos, tos y disnea en una persona sensibilizada previamente, típicamente a las 4 a 8 h de la nueva exposición. También se pueden producir náuseas, anorexia y vómitos. Se pueden auscultar estertores finos o medios inspiratorios, siendo poco frecuentes las sibilancias. Cuando se evita el antígeno, la intensidad de los síntomas disminuye en horas, aunque la recuperación completa puede tardar semanas y es posible que los episodios repetidos culminen en fibrosis pulmonar. La forma subaguda se desarrolla insidiosamente con tos y disnea durante días o semanas; progresa hasta obligar al ingreso del paciente. En la forma crónica se produce una disnea de esfuerzo progresiva, tos productiva, fatiga y pérdida de peso en meses o años; puede evolucionar a insuficiencia respiratoria.

Los hallazgos radiológicos varían desde la normalidad a la fibrosis intersticial difusa. También se pueden observar infiltrados nodulares o parcheados bilaterales, refuerzo de la trama broncovascular o un fino patrón acinar, que sugiere un edema pulmonar. Son poco frecuentes el derrame pleural y las adenopatías hiliares. La TC, sobre todo la de alta resolución, permite valorar mejor el tipo y la magnitud de las alteraciones, aunque no existen datos patognomónicos con esta técnica.

Las pruebas de función pulmonar muestran un patrón restrictivo con reducción de los volúmenes pulmonares, una menor capacidad de difusión del monóxido de carbono, alteraciones en la relación ventilación/perfusión e hipoxemia. La obstrucción aérea es poco frecuente en la forma aguda de la enfermedad, pero puede aparecer en la crónica. La eosinofilia es rara.

Siguiente: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD
Anterior: Etiología y patogenia en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Etiología y patogenia en NEUMONITIS POR HIPERSENSIBILIDAD
Inicio de: NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: NEUMONITIS POR HIPERSENSIBILIDAD


NEUMONITIS POR HIPERSENSIBILIDAD, Diagnóstico

Ir a: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD Ir a: NEUMONITIS POR HIPERSENSIBILIDAD Ir a: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONITIS POR HIPERSENSIBILIDAD
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

El diagnóstico se fundamenta en los antecedentes de exposición ambiental y la existencia de características clínicas, hallazgos radiológicos y resultados de las pruebas de función pulmonar compatibles. La presencia de anticuerpos precipitantes específicos contra el antígeno sospechoso en el suero confirma el diagnóstico, aunque ni su presencia ni su ausencia se consideran definitivos. Los antecedentes de exposición pueden aportar pistas (p. ej., personas expuestas en el trabajo en las que los síntomas desaparecen durante los fines de semana o reaparición de los síntomas a las 4 a 8 h de la nueva exposición). Puede no resultar fácil la obtención de antecedentes de exposición a antígenos causales, sobre todo para el pulmón del aire acondicionado (humidificador), y en algunos casos difíciles puede necesitarse ayuda de expertos que valoren el entorno. En los casos sorprendentes con antecedentes de exposición ambiental o sin ellos puede resultar útil la biopsia abierta del pulmón. Se suele emplear el lavado broncoalveolar para diagnosticar las neumopatías intersticiales, aunque no se ha establecido su utilidad. El número de linfocitos, sobre todo las células T, puede estar incrementado en casos de neumonitis por hipersensibilidad (y en la sarcoidosis). Puede predominar el subtipo CD8+ de células T (supresor/citotóxico) en algunas fases de la neumonitis por hipersensibilidad, mientras que en la sarcoidosis activa predominan los linfocitos de tipo CD4+ (colaboradores/inductores). La utilidad de la biopsia transbronquial es muy limitada y puede inducir a confusiones por el pequeño tamaño de las muestras.

El pulmón del granjero atípico (micotoxicosis pulmonar) consiste en un síndrome con fiebre, escalofríos y tos que se produce horas después de una exposición masiva al contenido mohoso de un silo (p. ej., al destaparlo); no se identifican precipitinas, lo que sugiere que el mecanismo no es inmunológico. Se suelen observar infiltrados pulmonares. Este proceso se relaciona con el contenido de un silo contaminado por Aspergillus y no se debe confundir con la enfermedad de los trabajadores de los silos, producida por la liberación de óxidos de nitrógeno tóxicos en los silos nuevos. El síndrome tóxico por polvo orgánico se caracteriza por fiebre y dolores musculares transitorios, asociados con síntomas respiratorios o no, y sin evidencia de sensibilización tras la exposición a polvos agrícolas (fiebre del grano). La fiebre del humidificador alude a casos producidos por sistemas de calefacción, aire acondicionado o humidificación contaminados (v. Síndrome del edificio enfermo, cap. 75 [image] ). Se considera que las endotoxinas están implicadas en la etiología del síndrome tóxico por polvos orgánicos y en la fiebre del humidificador.

Se puede distinguir la neumonitis por hipersensibilidad de la psitacosis, la neumonía vírica y otras neumonías infecciosas mediante cultivos y pruebas serológicas. Dada la similitud de las características clínicas, de los hallazgos radiológicos y de los resultados de las pruebas de función pulmonar, puede resultar difícil diferenciar la fibrosis pulmonar idiopática (síndrome de Hamman-Rich, alveolitis fibrosante criptogenética, neumonía intersticial de Liebow) de la neumonitis por hipersensibilidad, sobre todo cuando no existen antecedentes claros de exposición previos al episodio agudo. Las distintas variantes de bronquiolitis en adultos (p. ej., bronquiolitis obliterante con neumonía en fase organizativa) pueden cursar como enfermedades restrictivas (intersticiales) y puede resultar difícil distinguirlas si no existen una historia concluyente o los hallazgos típicos en la biopsia pulmonar abierta.

Las evidencias de autoinmunidad, como los anticuerpos antinucleares positivos o las pruebas de fijación con látex o la coexistencia de una enfermedad del colágeno, indica un tipo idiopático o secundario de neumonía intersticial usual. Las neumonías eosinofílicas crónicas se suelen asociar con eosinofilia en sangre periférica. La sarcoidosis se suele asociar con hipertrofia ganglionar hiliar o paratraqueal y puede afectar a otros órganos. Los síndromes de angeítis-granulomatosis pulmonar (granulomatosis de Wegener, linfomatoide y alérgica o síndrome de Churg-Strauss) se asocian habitualmente a síntomas renales o de la vía respiratoria alta. El asma bronquial y la aspergilosis broncopulmonar alérgica producen eosinofilia y obstrucción de la vía aérea en lugar de alteraciones restrictivas.

Siguiente: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD
Anterior: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Síntomas y signos en NEUMONITIS POR HIPERSENSIBILIDAD
Inicio de: NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: NEUMONITIS POR HIPERSENSIBILIDAD


NEUMONITIS POR HIPERSENSIBILIDAD, Profilaxis y tratamiento

Ir a: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD Ir a: NEUMONITIS POR HIPERSENSIBILIDAD Ir a: NEUMONÍAS EOSINOFÍLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONITIS POR HIPERSENSIBILIDAD
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El tratamiento más eficaz es el cese de la exposición al antígeno causante. La enfermedad aguda es autolimitada si se evitan futuras exposiciones. Los factores socioeconómicos pueden imposibilitar el cambio de ambiente. También puede ser eficaz controlar el polvo o filtrar las partículas de polvo responsables mediante la utilización de mascarillas protectoras en las zonas contaminadas. En ocasiones se pueden emplear sistemas químicos para evitar el crecimiento de los gérmenes antigénicos (en el heno). La limpieza cuidadosa de los sistemas de ventilación húmedos y de las zonas de trabajo correspondientes también puede ser eficaz en determinadas situaciones.

Los esteroides pueden resultar útiles en los casos agudos o subagudos graves, aunque no se ha demostrado que modifiquen la evolución en la enfermedad crónica. La administración de 60 mg/d de prednisona v.o. durante 1 a 2 sem con posterior disminución de la dosis hasta 20 mg/d en las 2 sem siguientes y posteriores disminuciones de 2,5 mg a la semana hasta la retirada completa. La reaparición o progresión de los síntomas exige modificar este régimen de tratamiento. Los antibióticos no están indicados salvo que se produzca una sobreinfección.

Siguiente: NEUMONÍAS EOSINOFÍLICAS | Ir a: NEUMONÍAS EOSINOFÍLICAS
Anterior: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Diagnóstico en NEUMONITIS POR HIPERSENSIBILIDAD
Inicio de: NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: NEUMONITIS POR HIPERSENSIBILIDAD


NEUMONÍAS EOSINOFÍLICAS

Ir a: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONÍAS EOSINOFÍLICAS
NEUMONÍAS EOSINOFÍLICAS

Grupo de enfermedades de etiología conocida o desconocida que se caracterizan por infiltrados pulmonares con eosinófilos y frecuente eosinofilia en sangre periférica.

La neumonía eosinofílica se denomina a veces síndrome de infiltrados pulmonares con eosinofilia (IPE).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD | Ir a: Profilaxis y tratamiento en NEUMONITIS POR HIPERSENSIBILIDAD
Inicio de: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD


NEUMONÍAS EOSINOFÍLICAS, Etiología y patogenia

Ir a: NEUMONÍAS EOSINOFÍLICAS Ir a: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONÍAS EOSINOFÍLICAS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

Entre las causas se incluyen parásitos (p. ej., nematelmintos, larvas de Toxocara, filarias), fármacos (penicilina, ácido aminosalicílico, hidralazina, nitrofurantoína, clorpropamida, sulfonamidas), sensibilizadores químicos (p. ej., carbonilo de níquel inhalado en forma de vapor) y hongos (p. ej., Aspergilus fumigatus, que produce aspergilosis broncopulmonar alérgica; v. más adelante). La mayor parte de las neumonías eosinofílicas, sin embargo, son de etiología desconocida, aunque se sospecha un mecanismo de hipersensibilidad. La eosinofilia sugiere un mecanismo de hipersensibilidad de tipo I, mientras que otras características del síndrome (vasculitis, infiltración por células redondas) sugieren reacciones de tipo III y posiblemente de tipo IV.

Las neumonías eosinofílicas (v. tabla 76-3 [image] ) se suelen asociar con asma bronquial. Las formas asociadas con asma y las de etiología desconocida se pueden clasificar en tres grupos generales: asma bronquial extrínseco con síndrome IPE, que con frecuencia es una aspergilosis broncopulmonar alérgica; asma bronquial intrínseco con síndrome IPE (neumonía eosinofílica crónica), con frecuentes infiltrados periféricos característicos en la radiografía de tórax, y granulomatosis alérgica (síndrome de Churg-Strauss), una variedad de poliarteritis nodosa con predilección por los pulmones (síndrome de Löffler), se pueden asociar en ocasiones con un asma leve.

Entre las neumonías eosinofílicas no asociadas con asma se encuentran la neumonía eosinofílica aguda, el síndrome mialgia-eosinofilia y el síndrome hipereosinofílico. La neumonía eosinofílica aguda, una entidad definida de etiología desconocida, produce fiebre, hipoxemia grave, infiltrados pulmonares difusos y presencia de >25% de eosinófilos en el lavado broncoalveolar; este proceso se resuelve con rapidez y por completo con el tratamiento esteroideo. El síndrome mialgia-eosinofilia se asocia con la ingesta de grandes dosis de l-triptófano contaminado en la dieta. En ocasiones se producen infiltrados pulmonares además de las características esperadas de mialgia, debilidad muscular, exantema cutáneo e induración de las partes blandas que recuerda a la esclodermia. Los criterios diagnósticos de síndrome hipereosinofílico son eosinofilia persistente >1.500 eosinófilos/mm3 durante más de 6 meses, ausencia de evidencias de otras causas conocidas de eosinofilia y afectación sistémica del corazón, el bazo, el hígado, el SNC y los pulmones. Se suele producir afectación cardíaca, siendo frecuentes la anemia, la pérdida de peso y la fiebre. Con frecuencia se produce también enfermedad tromboembólica, más arterial que venosa.

Es característico que los alvéolos se rellenen de eosinófilos y de células mononucleares grandes y los septos estén infiltrados por eosinófilos, células plasmáticas y células mononucleares grandes y pequeñas. También se observa ocupación bronquiolar por tapones de moco e infiltraciones vasculares.

Siguiente: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS | Ir a: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS
Inicio de: NEUMONÍAS EOSINOFÍLICAS | Ir a: NEUMONÍAS EOSINOFÍLICAS


NEUMONÍAS EOSINOFÍLICAS, Síntomas y signos

Ir a: Etiología y patogenia en NEUMONÍAS EOSINOFÍLICAS Ir a: NEUMONÍAS EOSINOFÍLICAS Ir a: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONÍAS EOSINOFÍLICAS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los signos y los síntomas pueden ser leves o amenazar la vida. El síndrome de Löffler se caracteriza por fiebre de poca intensidad, escasos o nulos síntomas respiratorios y recuperación rápida. Otras formas del síndrome IPE pueden producir fiebre y síntomas de asma bronquial, como tos, sibilancias y disnea de reposo. Sin tratamiento, la neumonía eosinofílica crónica suele ser progresiva y compromete la vida, igual que la neumonía eosinofílica aguda. La marcada eosinofilia en sangre (entre 20 y 40% e incluso mucho mayor) suele resultar sorprendente. La radiografía de tórax muestra unos infiltrados de aparición y desaparición rápida en varios lóbulos (infiltrados migratorios).

Siguiente: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS | Ir a: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS
Anterior: Etiología y patogenia en NEUMONÍAS EOSINOFÍLICAS | Ir a: Etiología y patogenia en NEUMONÍAS EOSINOFÍLICAS
Inicio de: NEUMONÍAS EOSINOFÍLICAS | Ir a: NEUMONÍAS EOSINOFÍLICAS


NEUMONÍAS EOSINOFÍLICAS, Diagnóstico

Ir a: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS Ir a: NEUMONÍAS EOSINOFÍLICAS Ir a: Tratamiento en NEUMONÍAS EOSINOFÍLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONÍAS EOSINOFÍLICAS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se deben descartar las infecciones por helmintos, en función de la procedencia geográfica del paciente. En el esputo se pueden reconocer parásitos y A. fumigatus. Se deben valorar los antecedentes de ingesta farmacológica. En el diagnóstico diferencial se incluyen la TBC, la sarcoidosis, la enfermedad de Hodgkin y otros procesos linfoproliferativos, el granuloma eosinófilo pulmonar, la neumonitis intersticial descamativa y las enfermedades del colágeno. La neumonitis por hipersensibilidad y la granulomatosis de Wegener no se suelen asociar con eosinofilia.

Siguiente: Tratamiento en NEUMONÍAS EOSINOFÍLICAS | Ir a: Tratamiento en NEUMONÍAS EOSINOFÍLICAS
Anterior: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS | Ir a: Síntomas y signos en NEUMONÍAS EOSINOFÍLICAS
Inicio de: NEUMONÍAS EOSINOFÍLICAS | Ir a: NEUMONÍAS EOSINOFÍLICAS


NEUMONÍAS EOSINOFÍLICAS, Tratamiento

Ir a: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS Ir a: NEUMONÍAS EOSINOFÍLICAS Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» NEUMONÍAS EOSINOFÍLICAS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La enfermedad puede ser autolimitada y benigna y no requerir tratamiento. Si los síntomas son de suficiente gravedad, el tratamiento con esteroides (p. ej., prednisona igual que en la neumonitis por hipersensibilidad, v. más atrás) consigue resultados espectaculares, hasta el punto que en la neumonía eosinofílica aguda y en la neumonía eosinofílica crónica idiopática puede salvar la vida. Cuando se produce asma bronquial, está indicado el tratamiento habitual para el mismo (v. Asma, cap. 68 [image] ). En caso de infecciones por helmintos, se deben emplear los vermífugos adecuados (v. cap. 161 [image] ).

Siguiente: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Anterior: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS | Ir a: Diagnóstico en NEUMONÍAS EOSINOFÍLICAS
Inicio de: NEUMONÍAS EOSINOFÍLICAS | Ir a: NEUMONÍAS EOSINOFÍLICAS


ASPERGILOSIS BRONCOPULMONAR ALÉRGICA

Ir a: Tratamiento en NEUMONÍAS EOSINOFÍLICAS Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
ASPERGILOSIS BRONCOPULMONAR ALÉRGICA

Reacción alérgica contra Aspergillus fumigatus, que se produce en pacientes asmáticos como una neumonía eosinofílica.

Otros gérmenes menos frecuentes, como Penicillium, Candida, Curvularia o Helminthosporium spp., pueden producir síndromes idénticos, que se denominan de forma más precisa micosis broncopulmonares alérgicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en NEUMONÍAS EOSINOFÍLICAS | Ir a: Tratamiento en NEUMONÍAS EOSINOFÍLICAS
Inicio de: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD


ASPERGILOSIS BRONCOPULMONAR ALÉRGICA, Etiología y patogenia

Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

El crecimiento de A. fumigatus en la luz bronquial induce una respuesta alérgica en las vías aéreas y el parénquima, en cuya patogenia parecen implicadas las reacciones de hipersensibilidad de los tipos I y III (y posiblemente de tipo IV). Esta forma de aspergilosis no es invasiva.

Los alvéolos afectados se rellenan de eosinófilos. Se puede presentar una neumonitis granulomatosa intersticial, con infiltración peribronquial y de los septos alveolares por células plasmáticas, mononucleares y numerosos eosinófilos. Se puede producir un incremento en la cantidad de células caliciformes y de las glándulas mucosecretoras bronquiales. En casos avanzados se desarrollan bronquiectasias proximales. La fibrosis puede producir una obstrucción grave e irreversible de la vía aérea.

Siguiente: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Inicio de: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA


ASPERGILOSIS BRONCOPULMONAR ALÉRGICA, Síntomas y signos

Ir a: Etiología y patogenia en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El paciente suele presentar una exacerbación del asma bronquial y puede referir fiebre intermitente de poca intensidad y síntomas sistémicos. En la exploración torácica se reconocen signos de obstrucción aérea (prolongación de la espiración y sibilancias).

Las radiografías seriadas de tórax muestran sombras transitorias que migran de un lóbulo a otro. Los tapones de moco pueden producir atelectasias. La TC puede detectar las bronquiectasias, que suelen afectar a la porción proximal de las vías aéreas. No se deben realizar broncografías. El estudio del esputo puede demostrar pequeños tapones o copos amarillentos o parduzcos que contienen micelios de A. fumigatus, espirales de Curschmann (cilindros mucosos), cristales de Charcot-Leyden (cuerpos eosinófilos elongados formados por gránulos eosinófilos), moco y eosinófilos. Todos estos hallazgos, excepto los micelios, se producen también en el esputo de los asmáticos. Los cultivos de esputo pueden ser positivos para Aspergillus, pero de forma inconstante; en algunas ocasiones puede resultar difícil demostrar la presencia de hongos. Las pruebas de función pulmonar muestran un patrón obstructivo con disminución de los flujos. La eosinofilia en sangre suele ser >1.000/ml y los niveles de IgE total y del anticuerpo IgE específico contra A. fumigatus pueden ser muy elevados. Las pruebas serológicas suelen detectar anticuerpos precipitantes contra A. fumigatus. Las pruebas cutáneas con antígeno de Aspergillus pueden producir una reacción positiva bifásica con una reacción evanescente inmediata de tipo I, seguida de una reacción tardía (eritema, edema y dolor máximo a las 6 a 8 h). Se desconoce el significado de esta reacción tardía, aunque se considera tanto innecesaria como insuficiente para el diagnóstico.

Siguiente: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Anterior: Etiología y patogenia en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Etiología y patogenia en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Inicio de: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA


ASPERGILOSIS BRONCOPULMONAR ALÉRGICA, Diagnóstico

Ir a: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: Tratamiento en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las características diagnósticas incluyen el asma extrínseco (atópico o alérgico), en general de larga evolución, los infiltrados pulmonares, la eosinofilia en sangre y esputo y la hipersensibilidad frente a Aspergillus u otros hongos importantes, como se demuestra por una reacción cutánea evanescente, presencia de anticuerpos precipitantes en suero y niveles elevados de IgE total y específica. La presencia de estas características (v. tabla 76-4 [image] ) hace que el diagnóstico sea muy probable.

Las características de presentación recuerdan a las del asma no complicado y pueden parecerse a las de una granulomatosis alérgica y otras neumonías eosinofílicas crónicas. En las neumonitis por hipersensibilidad las alteraciones siguen un patrón restrictivo, más que obstructivo y la eosinofilia es poco frecuente.

La aspergilosis invasiva (v. Aspergilosis, cap. 158 [image] ) se suele producir como una neumonía oportunista en los pacientes inmunodeprimidos. Los aspergilomas se producen sobre una cavidad antigua (TBC) o, en menos casos, en pacientes con espondilitis reumatoidea por colonización de los espacios aéreos de los lóbulos superiores.

Siguiente: Tratamiento en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Tratamiento en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Anterior: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Síntomas y signos en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Inicio de: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA


ASPERGILOSIS BRONCOPULMONAR ALÉRGICA, Tratamiento

Ir a: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA Ir a: CAPITULO 77
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.76 ENFERMEDADES PULMONARES POR HIPERSENSIBILIDAD
» ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Como A. fumigatus es ubicuo, resulta difícil evitarlo. El tratamiento con esteroides y otros fármacos antiasmáticos (teofilina, simpaticomiméticos) suele resultar eficaz para permitir la expectoración de los tapones de moco y el Aspergillus en ellos. Resulta apropiada la prednisona, igual que en la neumonitis por hipersensibilidad (v. más atrás), aunque pueden ser necesarias dosis de 7,5 a 15 mg/d para el tratamiento de mantenimiento a largo plazo y para poder prevenir la enfermedad irreversible y progresiva. La tasa de éxitos para el tratamiento de mantenimiento con esteroides inhalados no ha sido establecida. No se recomienda la inmunoterapia ni el tratamiento con fármacos fungicidas ni fungistáticos. La hiposensibilización con extractos de A. fumigatus está contraindicada porque produce reacciones locales preocupantes y puede agravar los síntomas.

Un signo de que el tratamiento está teniendo éxito y de que el pronóstico es favorable es una disminución mantenida de la IgE sérica. Se deben realizar periódicamente espirometrías y radiografías de tórax porque la enfermedad puede progresar sin evidencia clínica sintomática.

Siguiente: CAPITULO 77 | Ir a: CAPITULO 77
Anterior: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: Diagnóstico en ASPERGILOSIS BRONCOPULMONAR ALÉRGICA
Inicio de: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA | Ir a: ASPERGILOSIS BRONCOPULMONAR ALÉRGICA


SÍNDROME DE GOODPASTURE

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 76 Ir a: SEC.6 NEUMOLOGÍA Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 77. SÍNDROME DE GOODPASTURE
77 / SÍNDROME DE GOODPASTURE

Trastorno por hipersensibilidad (v. cap. 148 [image] ) de etiología desconocida, que se caracteriza por la presencia en sangre de anticuerpos circulantes contra la membrana basal glomerular y por el depósito lineal de inmunoglobulinas y complemento a lo largo de la membrana basal glomerular, y que cursa con hemorragia pulmonar y una glomerulonefritis grave y progresiva.

Mostrar/Ocultar APARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 76 | Ir a: Tratamiento en CAPITULO 76
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


SÍNDROME DE GOODPASTURE, Anatomía patológica

Ir a: SÍNDROME DE GOODPASTURE Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 77. SÍNDROME DE GOODPASTURE
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Anatomía patológica

Los cambios observados en la biopsia renal se parecen a los de cualquier glomerulonefritis rápidamente progresiva, incluidas las semilunas epiteliales, las adherencias glomerulares y los exudados inflamatorios intersticiales. En los pulmones se reconocen fenómenos de hemorragia intraalveolar, macrófagos cargados de hemosiderina y fibrosis septal. La tinción de inmunofluorescencia muestra depósitos lineales de inmunoglobulinas y complemento en la membrana basal glomerular y, en algunos casos, en la membrana basal alvéolo-capilar.

En pulmón y riñón, la principal diana de los anticuerpos contra la membrana basal glomerular es el dominio no colágeno (NC-1) de la cadena a3 del colágeno de tipo IV (membrana basal). Parece que el tabaco, las infecciones y las lesiones por inhalación facilitan que los capilares puedan ser lesionados por estos anticuerpos. La herencia también parece implicada, de forma que la expresión de HLA-DRw2 se asocia con la enfermedad por membrana basal glomerular.

Siguiente: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE
Inicio de: SÍNDROME DE GOODPASTURE | Ir a: SÍNDROME DE GOODPASTURE


SÍNDROME DE GOODPASTURE, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en SÍNDROME DE GOODPASTURE Ir a: SÍNDROME DE GOODPASTURE Ir a: Pronóstico y tratamiento en SÍNDROME DE GOODPASTURE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 77. SÍNDROME DE GOODPASTURE
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El síndrome de Goodpasture es poco frecuente. El paciente suele ser un varón joven que presenta al comienzo, de forma característica, hemoptisis grave, disnea e insuficiencia renal rápidamente progresiva. En algunos casos la hemorragia pulmonar precede a la nefropatía en semanas o meses. En la sangre se reconocen anticuerpos circulantes contra la membrana basal glomerular. Son frecuentes la hematuria y la proteinuria y el sedimento urinario suele demostrar cilindros celulares y granulosos. La radiografía de tórax suele mostrar densidades progresivas, migratorias, asimétricas, bilaterales y de aspecto algodonoso. Es frecuente la anemia por deficiencia de hierro.

La combinación hemorragia pulmonar-insuficiencia renal también se puede producir en algunas enfermedades del colágeno (LES, AR), en la glomerulonefritis rápidamente progresiva idiopática, en la poliarteritis microscópica, en la granulomatosis de Wegener y en la crioglobulinemia mixta esencial. Sin embargo, estas enfermedades se pueden distinguir en general mediante estudios de laboratorio (p. ej., presencia de anticuerpos contra la membrana basal glomerular, autoanticuerpos antineutrófilo citoplasmáticos [ANCA] o crioglobulinas en el suero) y mediante biopsia renal. Recientemente se ha descrito que el síndrome hemorragia pulmonar con nefritis se suele deber a procesos asociados con ANCA (poliarteritis microscópica, granulomatosis de Wegener con capilaritis) más que a la enfermedad de Goodpasture. El depósito lineal de inmunoglobulinas también se observa en ocasiones en la nefritis lúpica y la glomerulosclerosis diabética, aunque los anticuerpos que se recuperan de los riñones de estos enfermos carecen de actividad antimembrana basal glomerular.

Siguiente: Pronóstico y tratamiento en SÍNDROME DE GOODPASTURE | Ir a: Pronóstico y tratamiento en SÍNDROME DE GOODPASTURE
Anterior: Anatomía patológica en SÍNDROME DE GOODPASTURE | Ir a: Anatomía patológica en SÍNDROME DE GOODPASTURE
Inicio de: SÍNDROME DE GOODPASTURE | Ir a: SÍNDROME DE GOODPASTURE


SÍNDROME DE GOODPASTURE, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE Ir a: SÍNDROME DE GOODPASTURE Ir a: CAPITULO 78
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 77. SÍNDROME DE GOODPASTURE
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El síndrome de Goodpasture puede ser mortal en poco tiempo. La causa de muerte suele ser la hemorragia pulmonar y la insuficiencia respiratoria. Con frecuencia se necesita la intubación, la ventilación asistida y la hemodiálisis en fase aguda. El tratamiento posterior de la enfermedad se basa en el uso de altas dosis de esteroides (metilprednisolona, 7 a 15 mg/kg/d i.v. en dosis divididas), en la inmunosupresión con ciclofosfamida y en las plasmaféresis repetidas para eliminar los anticuerpos contra la membrana basal glomerular de la circulación. La duración del tratamiento inmunosupresor varía mucho de un paciente a otro, pero puede llegar a los 12 a 18 meses en algunos casos. La aplicación precoz de estas medidas combinadas permite conservar la función renal. La nefropatía terminal se puede tratar con hemodiálisis prolongada o trasplante renal.

Siguiente: CAPITULO 78 | Ir a: CAPITULO 78
Anterior: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE GOODPASTURE
Inicio de: SÍNDROME DE GOODPASTURE | Ir a: SÍNDROME DE GOODPASTURE


NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 77 Ir a: SEC.6 NEUMOLOGÍA Ir a: FIBROSIS PULMONAR IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 78. NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
78 / NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS

Grupo de enfermedades de etiología desconocida que comparten unas características clínicas parecidas, determinando cambios morfológicos difusos, sobre todo en el tejido intersticial interalveolar.

Las enfermedades pulmonares profesionales y por hipersensibilidad, que son también neumopatías intersticiales, se comentan en los capítulos 75 [image] y 76 [image] y la sarcoidosis en el capítulo 288 [image] .

La radiografía de tórax puede ser normal hasta en el 10% de los pacientes con diversas neumopatías intersticiales, sobre todo en los que tienen neumonitis por hipersensibilidad. La TC de alta resolución (HRCT) se emplea cada vez con más frecuencia en la valoración de las neumopatías intersticiales difusas. La HRCT favorece el reconocimiento del patrón en estas enfermedades ya que en ella no se superponen las estructuras y es independiente de la exposición. La HRCT es más exacta que la radiografía convencional para distinguir las enfermedades del espacio aéreo de las enfermedades intersticiales y permite una detección más precoz y la confirmación en casos sospechosos, sobre todo en pacientes sintomáticos con radiografía normal. La HRCT permite valorar mejor la extensión y la distribución de la enfermedad y detectar con más facilidad enfermedades coexistentes (p. ej., adenopatías mediastínicas ocultas, carcinomas, enfisema).

En determinados pacientes con neumopatías intersticiales resulta útil analizar las células obtenidas mediante lavado broncoalveolar para acotar las posibilidades de diagnóstico diferencial, definir el estadio de la enfermedad y valorar la progresión o la respuesta de la enfermedad al tratamiento. Sin embargo, todavía no se ha establecido la utilidad de este procedimiento en la valoración clínica y el tratamiento de la mayor parte de los pacientes con estas enfermedades.

Mostrar/Ocultar APARTADOS Siguiente: FIBROSIS PULMONAR IDIOPÁTICA | Ir a: FIBROSIS PULMONAR IDIOPÁTICA
› FIBROSIS PULMONAR IDIOPÁTICA
- Síntomas y signos
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› NEUMONÍA INTERSTICIAL DESCAMATIVA
› NEUMONÍA INTERSTICIAL AGUDA
› NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA
› BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA
› NEUMONITIS INTERSTICIAL LINFOCITARIA
› GRANULOMATOSIS DE CÉLULAS DE LANGERHANS
› GRANULOMA EOSINÓFILO
› HEMOSIDEROSIS PULMONAR IDIOPÁTICA

Anterior: Pronóstico y tratamiento en CAPITULO 77 | Ir a: Pronóstico y tratamiento en CAPITULO 77
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


FIBROSIS PULMONAR IDIOPÁTICA

Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» FIBROSIS PULMONAR IDIOPÁTICA
FIBROSIS PULMONAR IDIOPÁTICA

Inflamación crónica de las paredes alveolares con fibrosis progresiva de etiología desconocida.

La fibrosis pulmonar idiopática (FPI), o alveolitis fibrosante criptogenética, produce del 50 al 60% de los casos de neumopatía intersticial idiopática. La FPI presenta unas características clínicas y morfológicas específicas, de forma que no se debe emplear este término para describir todas las neumopatías intersticiales de etiología desconocida.

La neumonía intersticial habitual (NIH), un patrón histopatológico específico de neumonía intersticial, es el patrón clásico de la biopsia pulmonar en casos de FPI. Con pequeño aumento parece que el tejido es heterogéneo, con alternancia de zonas de pulmón normal y otras de inflamación intersticial, fibrosis y aspecto en panal. Estos cambios afectan la porción periférica subpleural del parénquima con más intensidad. La inflamación intersticial corresponde a un infiltrado de los septos alveolares por linfocitos, células plasmáticas e histiocitos, acompañados de hiperplasia de los neumocitos tipo II. Las zonas fibróticas aparecen compuestas sobre todo de colágeno acelular denso, aunque se pueden observar focos aislados de proliferación fibroblástica (focos fibroblásticos), zonas de enfermedad inicial activa, sobre todo intraalveolares. Las zonas de pulmón en panal corresponden a espacios aéreos fibróticos quísticos, revestidos con frecuencia por epitelio bronquiolar y rellenos de moco. En el seno del moco se pueden acumular neutrófilos. En las zonas de fibrosis y panal se suele observar hiperplasia del músculo liso. La distribución paraseptal y subpleural, de carácter parcheado, y la heterogeneidad temporal resultan muy útiles para diagnosticar una NIH.

Un patrón de inflamación intersticial idéntico con fibrosis se produce en las enfermedades del colágeno (p. ej., AR, LES, esclerosis sistémica progresiva, enfermedad mixta del tejido conjuntivo, diabetes mellitus), en las neumoconiosis (p. ej., asbestosis), en las lesiones por radiación y en determinadas neumopatías inducidas por fármacos (p. ej., nitrofurantoína). Sin embargo, en estos casos no se debe emplear el término NIH, que se reserva para las lesiones idiopáticas no asociadas con otras enfermedades.

También se debe distinguir la NIH de otras neumonías intersticiales descamativas, de la neumopatía intersticial asociada a la bronquiolitis respiratoria, de las neumonías intersticiales crónicas inespecíficas o no clasificables, de la bronquiolitis obliterante idiopática con neumonía organizativa, de la neumonitis por hipersensibilidad y del granuloma eosinófilo pulmonar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


FIBROSIS PULMONAR IDIOPÁTICA, Síntomas y signos

Ir a: FIBROSIS PULMONAR IDIOPÁTICA Ir a: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» FIBROSIS PULMONAR IDIOPÁTICA
Síntomas y signos Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Las manifestaciones clínicas de la FPI incluyen disnea de esfuerzo, tos no productiva y estertores inspiratorios parecidos al sonido del roce del velcro en la exploración torácica. En las formas evolucionadas de la enfermedad se producen signos de cor pulmonale, con acropaquias (v. fig. 63-1 [image] ) y cianosis.

Siguiente: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA
Inicio de: FIBROSIS PULMONAR IDIOPÁTICA | Ir a: FIBROSIS PULMONAR IDIOPÁTICA


FIBROSIS PULMONAR IDIOPÁTICA, Hallazgos de laboratorio

Ir a: Síntomas y signos en FIBROSIS PULMONAR IDIOPÁTICA Ir a: FIBROSIS PULMONAR IDIOPÁTICA Ir a: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» FIBROSIS PULMONAR IDIOPÁTICA
Síntomas y signos Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Hallazgos de laboratorio

Las pruebas habituales de laboratorio no suelen resultar útiles. Se produce con frecuencia elevación de la VSG e hipergammaglobulinemia. En muchos pacientes se reconocen anticuerpos antinucleares, factores reumatoideos y complejos inmunes circulantes, incluso en ausencia de una enfermedad del tejido conectivo definida. La LDH puede estar elevada, pero este dato es inespecífico. El ECG suele ser normal si no existe una hipertensión pulmonar ni una cardiopatía asociadas.

La radiografía de tórax muestra en la FPI un patrón típico con aumento difuso de la densidad de forma reticular en las zonas inferiores del pulmón. También se pueden ver opacidades en "vidrio deslustrado", pequeñas lesiones quísticas (pulmón en panal), evidencia de reducción de los volúmenes pulmonares y signos de hipertensión pulmonar.

La HRCT muestra opacidades en "vidrio deslustrado", opacidades parcheadas de predominio periférico en el espacio aéreo y un aumento de la densidad pulmonar (que no oculta el parénquima pulmonar subyacente). En la zona inferior del pulmón predomina el patrón reticular, por engrosamiento de los septos interlobulillares y de las líneas intralobulillares. También se pueden observar aspecto en panal, bronquiectasias por tracción y fibrosis subpleural en función del estadio de la enfermedad.

Las pruebas de función pulmonar suelen demostrar un patrón restrictivo. Aumenta el coeficiente de retracción (presión transpulmonar estática máxima/capacidad pulmonar total). La capacidad de difusión del monóxido de carbono (DLco) disminuye. La gasometría arterial muestra hipoxemia con niveles bajos de CO2 arterial (PaCO2), que a menudo se agravan o desencadenan por el ejercicio.

Siguiente: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA
Anterior: Síntomas y signos en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Síntomas y signos en FIBROSIS PULMONAR IDIOPÁTICA
Inicio de: FIBROSIS PULMONAR IDIOPÁTICA | Ir a: FIBROSIS PULMONAR IDIOPÁTICA


FIBROSIS PULMONAR IDIOPÁTICA, Diagnóstico

Ir a: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA Ir a: FIBROSIS PULMONAR IDIOPÁTICA Ir a: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» FIBROSIS PULMONAR IDIOPÁTICA
Síntomas y signos Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico de FPI (y muchas otras neumopatías intersticiales) suele exigir una biopsia pulmonar abierta o toracoscópica bajo control de vídeo, ya que la cantidad de tejido obtenida en una biopsia transbronquial suele resultar insuficiente. Sin embargo, no suele estar indicada la biopsia pulmonar cuando la radiografía muestra un patrón en panal extenso.

Siguiente: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA
Anterior: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Hallazgos de laboratorio en FIBROSIS PULMONAR IDIOPÁTICA
Inicio de: FIBROSIS PULMONAR IDIOPÁTICA | Ir a: FIBROSIS PULMONAR IDIOPÁTICA


FIBROSIS PULMONAR IDIOPÁTICA, Pronóstico y tratamiento

Ir a: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA Ir a: FIBROSIS PULMONAR IDIOPÁTICA Ir a: NEUMONÍA INTERSTICIAL DESCAMATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» FIBROSIS PULMONAR IDIOPÁTICA
Síntomas y signos Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El curso clínico de la FPI es progresivo, con una supervivencia media de 4 a 6 años tras el diagnóstico.

El tratamiento empírico se suele realizar con prednisona, 1,0 mg/kg como dosis única diaria oral durante 3 meses, con posterior disminución de la dosis hasta 0,5 mg/kg en otros 3 meses, que se mantiene durante 3 meses más. Los 6 meses siguientes se administra una dosis de mantenimiento de 0,25 mg/kg. Cada vez que se reduce la dosis, se valoran las respuestas clínicas, radiológicas y fisiológicas. Los fármacos de segunda línea más empleados son los citotóxicos, sobre todo la ciclofosfamida y la azatioprina, 1 a 2 mg/kg/d. La respuesta al tratamiento es variable, pero los pacientes con enfermedad en estados precoces, en fases más celulares antes de que predominen las cicatrices, mejoran con más facilidad con los esteroides o los citotóxicos. Se interrumpe el tratamiento si no existen evidencias objetivas de respuesta.

El tratamiento paliativo y de soporte se realiza con altas concentraciones de O2 para alivio de la hipoxemia y, si se produce una infección bacteriana, con antibióticos. Se ha realizado con éxito el trasplante pulmonar en los pacientes con neumopatía terminal.

Siguiente: NEUMONÍA INTERSTICIAL DESCAMATIVA | Ir a: NEUMONÍA INTERSTICIAL DESCAMATIVA
Anterior: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Diagnóstico en FIBROSIS PULMONAR IDIOPÁTICA
Inicio de: FIBROSIS PULMONAR IDIOPÁTICA | Ir a: FIBROSIS PULMONAR IDIOPÁTICA


NEUMONÍA INTERSTICIAL DESCAMATIVA

Ir a: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: NEUMONÍA INTERSTICIAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» NEUMONÍA INTERSTICIAL DESCAMATIVA
NEUMONÍA INTERSTICIAL DESCAMATIVA

Inflamación pulmonar crónica caracterizada por infiltración de los espacios aéreos por mononucleares.

La neumomía intersticial descamativa (NID) constituye una entidad clínica y morfológica definida, que suele afectar a fumadores de 30 a 40 años. La mayor parte de los pacientes consultan por disnea.

La NID se distingue morfológicamente de la neumonía intersticial habitual (NIH) porque suele ser difusa y de aspecto uniforme. Se produce un ensanchamiento leve o moderado de los septos alveolares por tejido fibroso, con infiltración moderada del intersticio por linfocitos, células plasmáticas y ocasionales eosinófilos. Los alvéolos se revisten por neumocitos cuboides grandes. La característica más destacada es la presencia de numerosos macrófagos en los espacios aéreos más distales. Se puede producir pulmón en panal, pero no tan extenso ni tan llamativo como en la NIH. Algunos autores consideran artificioso distinguir estas dos entidades, porque se pueden producir ambos patrones morfológicos en el mismo pulmón (probablemente como fases distintas del mismo proceso). Sin embargo, la reacción parecida a la NID suele ser mínima en la NIH y no presenta la misma uniformidad en la afectación descrita en la NID.

En las pruebas de función pulmonar se presenta un patrón restrictivo con disminución de DLco y la gasometría arterial muestra hipoxemia. La radiografía de tórax puede ser normal hasta en el 20% de los casos; cuando existen alteraciones, suelen ser de menor gravedad que las presentes en la fibrosis intersticial pulmonar. La HRCT muestra opacidades en vidrio esmerilado subpleurales parcheadas.

Resulta esencial reconocer clínicamente la NID porque su pronóstico es mejor (supervivencia global del 70% después de 10 años) y responde mejor al abandono del tabaco y a los esteroides sistémicos que la NIH.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUMONÍA INTERSTICIAL AGUDA | Ir a: NEUMONÍA INTERSTICIAL AGUDA
Anterior: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA | Ir a: Pronóstico y tratamiento en FIBROSIS PULMONAR IDIOPÁTICA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


NEUMONÍA INTERSTICIAL AGUDA

Ir a: NEUMONÍA INTERSTICIAL DESCAMATIVA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» NEUMONÍA INTERSTICIAL AGUDA
NEUMONÍA INTERSTICIAL AGUDA

Forma de lesión pulmonar fulminante de desarrollo rápido y poco frecuente.

La neumonía intersticial aguda (NIA) o síndrome de Hamman-Rich suele producirse en una persona previamente sana y afecta por igual a hombres y mujeres. La mayoría de los pacientes tienen más de 40 años (edad media 50; intervalo de 7 a 83 años). La presentación clínica de la NIA recuerda al síndrome de distrés respiratorio del adulto (SDRA) y posiblemente corresponda a un subtipo de esta entidad (v. cap. 67 [image] ).

El patrón morfológico de la NIA es una lesión alveolar difusa en fase de organización, una reacción inespecífica frente a diversas causas de daño pulmonar. Las características fundamentales son la falta de especificidad y unas fases temporales características: aguda, organizativa y cicatrizal, cada una de las cuales presenta un aspecto morfológico típico. Como las biopsias se realizan generalmente en fases avanzadas del diagnóstico, no se suele ver el estado agudo exudativo. El estadio organizativo se caracteriza por engrosamiento importante de los septos alveolares por edema intersticial, infiltración inflamatoria, proliferación de fibroblastos en el intersticio y los espacios aéreos, hiperplasia de las células de tipo II, colapso y aposición de los septos alveolares adyacentes, presencia de membranas hialinas (más importante en fase aguda) en zonas focales a lo largo de los septos alveolares y trombos en las arterias de pequeño calibre.

El inicio suele ser abrupto, aunque con frecuencia se refiere un cuadro prodrómico de 7 a 14 d de evolución antes del mismo. Los síntomas más frecuentes son tos, fiebre y disnea.

Las pruebas habituales de laboratorio no son específicas ni ayudan en general en el diagnóstico. Los hallazgos radiológicos se parecen a los del SDRA. En la radiografía de tórax se observan opacidades difusas bilaterales en el espacio aéreo. La TC muestra áreas simétricas de atenuación en vidrio esmerilado, parcheadas y en ocasiones zonas bilaterales de consolidación del espacio aéreo. La distribución puede ser predominantemente subpleural, Se puede observar ligero cambio en panal de abejas, que suele afectar a <10% del pulmón. La mayor parte de los pacientes desarrollan una hipoxemia moderada o grave e insuficiencia respiratoria.

La NIA se diagnostica en presencia de un síndrome clínico de SDRA idiopático con confirmación histológica de lesión alveolar difusa en organización en el estudio de una biopsia abierta u obtenida mediante toracoscopia.

La mortalidad supera el 60% y la mayoría de los pacientes fallecen a los 6 meses de la presentación (v. cap. 294 [image] ). Los pacientes que mejoran no suelen recaer y la mayoría recuperan por completo o en gran medida la función pulmonar. No está clara la eficacia de los esteroides en el tratamiento de la NIA. El tratamiento principal es de sostén y con frecuencia se necesita la ventilación mecánica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA | Ir a: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA
Anterior: NEUMONÍA INTERSTICIAL DESCAMATIVA | Ir a: NEUMONÍA INTERSTICIAL DESCAMATIVA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA

Ir a: NEUMONÍA INTERSTICIAL AGUDA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA
NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA

Un síndrome clínico definido que se produce en fumadores o ex fumadores.

El principal dato morfológico es la presencia de un proceso inflamatorio que afecta a los bronquiolos respiratorios y membranosos. Son característicos los macrófagos llenos de pigmento pardo. Los bronquiolos pueden estar ectásicos con estasis del moco, y sus paredes aparecen ligeramente engrosadas. Con frecuencia se observa un epitelio metaplásico en el bronquiolo que se extiende hacia los alvéolos adyacentes.

La presentación clínica se parece a otras enfermedades intersticiales pulmonares: tos, disnea de esfuerzo y estertores en la auscultación. Las pruebas de laboratorio no resultan útiles. La radiografía de tórax suele mostrar opacidades reticulares finas o, en menos ocasiones, nodulares intersticiales difusas con volúmenes pulmonares normales. Otras características son el engrosamiento de la pared bronquial, la prominencia del intersticio peribroncovascular, pequeñas opacidades regulares o irregulares y pequeñas sombras periféricas en anillo. La HRCT confirma la presencia de opacidades. En las pruebas de función pulmonar el patrón típico es mixto, obstructivo-restrictivo, con un incremento aislado en el volumen residual. La gasometría muestra una ligera hipoxemia.

Se desconoce el curso clínico y el pronóstico de la bronquiolitis respiratoria, pero el abandono del tabaco resulta esencial para su resolución y se han descrito casos que responden a esteroides.

Mostrar/Ocultar SUBAPARTADOS Siguiente: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA | Ir a: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA
Anterior: NEUMONÍA INTERSTICIAL AGUDA | Ir a: NEUMONÍA INTERSTICIAL AGUDA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA

Ir a: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: NEUMONITIS INTERSTICIAL LINFOCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA
BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA

Síndrome clinicopatológico específico de etiología desconocida en el que se desarrollan focos de neumonía organizativa y tejido de granulación que obstruyen los bronquiolos y los alvéolos.

La bronquiolitis obliterativa idiopática con neumonía organizativa (BONO idiopática) o neumonitis organizativa criptogenética afecta por igual a hombres y mujeres y suele comenzar entre los 40 y los 50 años. En casi 3/4 partes de los pacientes los síntomas evolucionan en <2 meses y pocos presentan síntomas desde >6 meses antes del diagnóstico. El inicio de la enfermedad viene precedido por un proceso seudogripal con tos, fiebre, malestar, fatiga y pérdida de peso en 2/5 partes de los pacientes. Se suelen auscultar estertores inspiratorios.

Los hallazgos de laboratorio son inespecíficos. En la mitad de los pacientes se produce leucocitosis sin eosinofilia. La VSG inicial es generalmente alta. Las pruebas de función pulmonar suelen mostrar un defecto restrictivo, aunque en el 21% de los pacientes se presenta un defecto obstructivo (volumen espiratorio forzado en 1 seg como porcentaje de la capacidad vital forzada [FEV1/FVC] <70%) y en ocasiones las pruebas de función pulmonar son normales. Es frecuente la hipoxemia en reposo y de esfuerzo.

La radiografía de tórax suele mostrar opacidades alveolares difusas bilaterales con volúmenes pulmonares normales. También se puede observar una distribución periférica de estas opacidades, parecida a la considerada patognomónica para la neumonía eosinofílica crónica. En menos casos las opacidades son unilaterales. Son frecuentes las opacidades pulmonares recidivantes y migratorias. En menos ocasiones se observa un patrón de opacidad intersticial nodular o lineal irregular o patrón en panal de abeja en el momento de la presentación. La HRCT pulmonar muestra consolidación parcheada del espacio aéreo, opacidades en vidrio esmerilado, pequeñas opacidades nodulares y engrosamiento y dilatación de la pared bronquial. Las opacidades parcheadas son más frecuentes en la periferia del pulmón, sobre todo en la zona inferior del pulmón. Las TC pueden mostrar una enfermedad mucho más extensa que lo que cabría esperar revisando la radiografía de tórax.

La biopsia pulmonar muestra una proliferación excesiva de tejido de granulación en las vías aéreas pequeñas y los conductos alveolares, con inflamación crónica en los alvéolos circundantes. Los focos de neumonía organizativa (p. ej., un patrón de BONO) se consideran una reacción inespecífica a las lesiones pulmonares y se pueden producir de forma secundaria a otros procesos patológicos, incluidos la criptococosis, la granulomatosis de Wegener, el linfoma, la neumonitis por hipersensibilidad y la neumonía eosinofílica.

El tratamiento con esteroides consigue la mejora clínica en 2/3 de los pacientes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUMONITIS INTERSTICIAL LINFOCITARIA | Ir a: NEUMONITIS INTERSTICIAL LINFOCITARIA
Anterior: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA | Ir a: NEUMOPATÍA INTERSTICIAL ASOCIADA A BRONQUIOLITIS RESPIRATORIA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


NEUMONITIS INTERSTICIAL LINFOCITARIA

Ir a: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» NEUMONITIS INTERSTICIAL LINFOCITARIA
NEUMONITIS INTERSTICIAL LINFOCITARIA

Proceso poco frecuente con proliferación benigna de linfocitos maduros en el intersticio y en los espacios alveolares pulmonares.

La neumonitis intersticial linfocitaria (NIL) es poco frecuente en adultos, siendo más habitual en niños. Hasta 3/4 de los pacientes muestran alguna alteración de las proteínas séricas, especialmente una gammapatía policlonal y, sobre todo en niños, hipogammaglobulinemia. El síndrome de Sjögren se asocia en 1/4 de los casos pùblicados de NIL. La enfermedad pulmonar puede anteceder al diagnóstico de la enfermedad asociada o producirse después de él. Hasta la mitad de los lactantes y niños con VIH pueden debutar con una NIL como primer problema.

Los síntomas de presentación más habituales son tos y disnea, lentamente progresiva en meses e incluso años; también puede observarse pérdida de peso, fiebre, artralgias y dolor torácico de tipo pleurítico. En la exploración torácica se pueden detectar estertores. Otros hallazgos como la hepatosplenomegalia, la artritis y la linfadenopatía se relacionan con las enfermedades subyacentes.

Las pruebas de función pulmonar muestran reducción de los volúmenes pulmonares y de la capacidad de difusión del monóxido de carbono (DLco) con conservación de los flujos. Se puede producir una notable hipoxemia. El lavado broncoalveolar puede demostrar un mayor número de linfocitos.

La NIL puede cursar en forma de opacidades lineales intersticiales o como un proceso nodular en la radiografía de tórax. La HRCT torácica permite establecer la magnitud de la enfermedad, definir la anatomía hiliar e identificar la afectación pleural. Cuando progresa la NIL, se produce fibrosis con imágenes en panal de abeja y se pierde el parénquima pulmonar.

El diagnóstico se establece demostrando un infiltrado intersticial (de linfocitos y células plasmáticas), la formación de centros germinales y de células gigantes multinucleadas con creación de granulomas no caseificantes. En ocasiones los infiltrados se localizan a lo largo de los bronquios y los vasos, pero sobre todo de los septos alveolares. El infiltrado es policlonal (de células B y T) en la NIL, lo que permite distinguirlo del linfoma pulmonar, que suele producir infiltrados monoclonales.

No se conocen bien la historia natural y el pronóstico de la NIL. Se puede producir resolución espontánea, resolución después del tratamiento con esteroides u otros fármacos inmunosupresores, progresión a linfoma o desarrollo de fibrosis pulmonar con insuficiencia respiratoria. Se ha empleado el tratamiento con esteroides solos o combinados con otros fármacos para tratar a los pacientes sintomáticos con NIL, aunque no se ha establecido su eficacia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS | Ir a: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS
Anterior: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA | Ir a: BRONQUIOLITIS OBLITERATIVA IDIOPÁTICA CON NEUMONÍA ORGANIZATIVA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


GRANULOMATOSIS DE CÉLULAS DE LANGERHANS

Ir a: NEUMONITIS INTERSTICIAL LINFOCITARIA Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: GRANULOMA EOSINÓFILO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» GRANULOMATOSIS DE CÉLULAS DE LANGERHANS
GRANULOMATOSIS DE CÉLULAS DE LANGERHANS

(Histiocitosis X)

Grupo de enfermedades caracterizadas por la proliferación de histiocitos.

(V. también cap. 137 [image] .)

Las lesiones granulomatosas pueden afectar a muchos órganos, sobre todo los pulmones y los huesos. Se desconoce la etiología. Morfológicamente los cambios empiezan con una proliferación progresiva de histiocitos e infiltración por eosinófilos. Por último se produce una fase fibrosa con escasa infiltración celular. Los pulmones muestran grados variables de granulomatosis, fibrosis y patrón "en panal". Los cuerpos X de los histiocitos, demostrados con microscopia electrónica, se consideran característicos y se pueden ver dentro de histiocitos o de macrófagos alveolares cuando se analiza el líquido del lavado alveolar.

La enfermedad de Letterer-Siwe es un proceso sistémico que aparece antes de los 3 años. Sin tratamiento, suele ser mortal. Con frecuencia se produce afectación cutánea, ganglionar, ósea, hepática y esplénica. Una complicación frecuente es el neumotórax.

El síndrome de Hand-Schüller-Christian es un proceso multifocal que suele comenzar en la primera infancia, pero puede aparecer en edades medias avanzadas. Los pulmones y los huesos son los órganos más afectados, aunque también se pueden afectar otros. En pocos casos se produce una tríada de defectos óseos, exoftalmos y diabetes insípida.

La biopsia tisular, realizada habitualmente en lesiones cutáneas u óseas, es necesaria para confirmar el diagnóstico. Se debe tratar la enfermedad multisistémica con quimioterapia, que incluye vinblastina o etopósido.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GRANULOMA EOSINÓFILO | Ir a: GRANULOMA EOSINÓFILO
› GRANULOMA EOSINÓFILO

Anterior: NEUMONITIS INTERSTICIAL LINFOCITARIA | Ir a: NEUMONITIS INTERSTICIAL LINFOCITARIA
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


GRANULOMA EOSINÓFILO

Ir a: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS Ir a: HEMOSIDEROSIS PULMONAR IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
° GRANULOMATOSIS DE CÉLULAS DE LANGERHANS
» GRANULOMA EOSINÓFILO
GRANULOMA EOSINÓFILO

El granuloma eosinófilo pulmonar (histiocitosis X pulmonar) es una enfermedad pulmonar difusa poco frecuente y relacionada con el tabaco. Este proceso suele afectar a adultos de 20 a 40 años y es más frecuente en varones. Histológicamente se caracteriza por inflamación peribronquial con agregados de células de Langerhans, linfocitos, células plasmáticas, neutrófilos y eosinófilos.

La presentación clínica varía desde formas asintomáticas (un 16% de los casos) hasta la enfermedad rápidamente progresiva. La mayor parte de los pacientes presentan una enfermedad persistente o progresiva. Los síntomas de presentación más frecuentes son la tos, la disnea, el dolor torácico, la pérdida de peso y la fiebre. En un 25% de los pacientes se produce neumotórax, que en ocasiones es la primera manifestación de la enfermedad. La hemoptisis y la diabetes insípida son complicaciones poco frecuentes. La exploración física suele ser normal.

Las pruebas de laboratorio habitual no resultan útiles. Las características radiológicas cambian en función del estadio de la enfermedad. La combinación de nódulos mal definidos o estrellados (2 a 10 mm), infiltrados reticulonodulares, quistes en la zona superior o patrón en panal, conservación de los volúmenes pulmonares y conservación del ángulo costofrénico se consideran muy específicas de granuloma eosinófilo. Sin embargo, puede resultar difícil distinguir esta enfermedad de otras neumopatías fibrosantes sólo por sus características radiológicas. Una HRCT que muestre la combinación de nódulos y quistes de pared delgada es diagnóstica.

La alteración más destacada y frecuente de la función pulmonar es la notable reducción de la DLco, aunque se pueden producir grados diversos de enfermedad restrictiva, limitación al flujo aéreo y reducción de la capacidad de ejercicio.

El tratamiento fundamental consiste en abandonar el tabaco, con lo que mejoran un 33% de los pacientes. Un 10% de los enfermos mueren por insuficiencia respiratoria.

Siguiente: HEMOSIDEROSIS PULMONAR IDIOPÁTICA | Ir a: HEMOSIDEROSIS PULMONAR IDIOPÁTICA
Inicio de: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS | Ir a: GRANULOMATOSIS DE CÉLULAS DE LANGERHANS


HEMOSIDEROSIS PULMONAR IDIOPÁTICA

Ir a: GRANULOMA EOSINÓFILO Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS Ir a: CAPITULO 79
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.78 NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS
» HEMOSIDEROSIS PULMONAR IDIOPÁTICA
HEMOSIDEROSIS PULMONAR IDIOPÁTICA

Enfermedad poco frecuente, de etiología desconocida, que se caracteriza por episodios de hemoptisis, hemorragia intrapulmonar, infiltración pulmonar y anemia por deficiencia de hierro secundaria.

Se debe distinguir hemosiderosis pulmonar idiopática del síndrome de Goodpasture (v. cap. 77 [image] ) y de la hemorragia pulmonar del LES o, en menos ocasiones, de la granulomatosis de Wegener. Se produce con más frecuencia en niños pequeños, aunque se puede dar en adultos. La infiltración difusa por macrófagos cargados de hemosiderina se considera característica, aunque en otros procesos también se deposita hemosiderina. Se puede producir capilaritis pulmonar (infiltración neutrofílica de los septos alveolares). Las hemorragias pulmonares son generalmente leves y continuas, aunque pueden ser graves. La presencia de sangre en el intersticio provoca fibrosis pulmonar. Los pacientes pueden vivir varios años, desarrollan fibrosis pulmonar e insuficiencia respiratoria con anemia secundaria crónica.

El tratamiento es sintomático y de sostén y la muerte se suele deber a una hemorragia pulmonar masiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 79 | Ir a: CAPITULO 79
Anterior: GRANULOMA EOSINÓFILO | Ir a: GRANULOMA EOSINÓFILO
Inicio de: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS | Ir a: NEUMOPATÍAS INTERSTICIALES IDIOPÁTICAS


PROTEINOSIS ALVEOLAR PULMONAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HEMOSIDEROSIS PULMONAR IDIOPÁTICA en CAPITULO 78 Ir a: SEC.6 NEUMOLOGÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 79. PROTEINOSIS ALVEOLAR PULMONAR
79 / PROTEINOSIS ALVEOLAR PULMONAR

Una enfermedad poco frecuente de etiología desconocida que se caracteriza morfológicamente por la ocupación de los espacios aéreos alveolares por un material granular positivo con el ácido peryódico de Schiff (PAS), constituido sobre todo por fosfolípidos y proteínas.

La proteinosis alveolar pulmonar (PAP) se produce sobre todo en varones y mujeres previamente sanos, de 20 a 60 años. En ocasiones, la PAP se ha desarrollado después de la exposición a polvos inorgánicos (p. ej., sílice, aluminio, titanio) y en pacientes con infecciones crónicas por Pneumocystis carinii, diversos tumores malignos hematológicos, procesos mieloproliferativos e inmunosupresión. Se ignora la significación de estas asociaciones.

Los hallazgos patológicos se limitan a los pulmones. Es característico que el revestimiento alveolar y las células intersticiales sean normales, pero los alvéolos están rellenos de gránulos amorfos PAS positivos que contienen una serie de proteínas séricas y no séricas. La concentración de lípidos en el espacio alveolar es alta, posiblemente por alteraciones en la eliminación de los fosfolípidos alveolares. En pocas ocasiones se produce fibrosis intersticial. El proceso patológico puede ser difuso o local y suele afectar con más frecuencia a los segmentos basales y posterior del pulmón, aunque en ocasiones afecta de forma exclusiva al segmento anterior. La pleura y el mediastino no están afectados.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: HEMOSIDEROSIS PULMONAR IDIOPÁTICA en CAPITULO 78 | Ir a: HEMOSIDEROSIS PULMONAR IDIOPÁTICA en CAPITULO 78
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


PROTEINOSIS ALVEOLAR PULMONAR, Síntomas y signos

Ir a: PROTEINOSIS ALVEOLAR PULMONAR Ir a: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 79. PROTEINOSIS ALVEOLAR PULMONAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Se ignora la historia natural de la PAP y los hallazgos clínicos son variables. El cuadro puede progresar, permanecer estable o desaparecer de forma espontánea. Algunos pacientes son asintomáticos, mientras que otros desarrollan una insuficiencia respiratoria grave. La mayor parte de los pacientes presentan una disnea de esfuerzo gradualmente progresiva con tos no productiva, en general. Los pacientes fumadores pueden producir esputos. En pocas ocasiones se producen infecciones bacterianas secundarias por gérmenes no bacterianos (Nocardia, Mycobacteria, Aspergillus, Cryptococcus spp.). Aunque el paciente puede consultar por padecer una enfermedad febril o poco después de haberla padecido, la fiebre persistente es poco frecuente salvo en caso de infección secundaria. Los síntomas extrapulmonares son infrecuentes.

Los hallazgos físicos se limitan a los pulmones, aunque pueden faltar incluso en presencia de afectación difusa del parénquima visible en la radiología. Se suelen auscultar estertores inspiratorios finos en las zonas del pulmón afectadas.

Siguiente: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR | Ir a: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR
Inicio de: PROTEINOSIS ALVEOLAR PULMONAR | Ir a: PROTEINOSIS ALVEOLAR PULMONAR


PROTEINOSIS ALVEOLAR PULMONAR, Diagnóstico

Ir a: Síntomas y signos en PROTEINOSIS ALVEOLAR PULMONAR Ir a: PROTEINOSIS ALVEOLAR PULMONAR Ir a: Pronóstico y tratamiento en PROTEINOSIS ALVEOLAR PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 79. PROTEINOSIS ALVEOLAR PULMONAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico específico se realiza con una biopsia pulmonar abierta o mediante broncoscopia con lavado broncoalveolar. En esta última técnica hay que realizar tinciones especiales. Con microscopio de luz y microscopia electrónica se observan alteraciones específicas tanto en el tejido como en el líquido del lavado.

Las alteraciones típicas de laboratorio incluyen policitemia, hipergammaglobulinemia y aumento de los niveles de LDH sérica. La radiografía de tórax suele mostrar un patrón de opacidades en mariposa que recuerda al edema pulmonar, pero el corazón es normal. No se observa aumento de tamaño de los ganglios hiliares. La TC de alta resolución muestra opacificaciones en vidrio esmerilado y engrosamiento de los septos interlobulillares y de las estructuras intralobulillares con formas poligonales típicas.

La capacidad vital, el volumen residual, la capacidad funcional residual, la capacidad pulmonar total y la capacidad de difusión de monóxido de carbono en una sola respiración suelen estar ligeramente reducidas. La obstrucción pulmonar no es característica. Se puede producir hipoxemia de reposo o, si la enfermedad es leve, sólo con el ejercicio leve a moderado. La PaO2 cuando se respira O2 al 100% suele ser baja, lo que indica la existencia de un cortocircuito derecha-izquierda.

Siguiente: Pronóstico y tratamiento en PROTEINOSIS ALVEOLAR PULMONAR | Ir a: Pronóstico y tratamiento en PROTEINOSIS ALVEOLAR PULMONAR
Anterior: Síntomas y signos en PROTEINOSIS ALVEOLAR PULMONAR | Ir a: Síntomas y signos en PROTEINOSIS ALVEOLAR PULMONAR
Inicio de: PROTEINOSIS ALVEOLAR PULMONAR | Ir a: PROTEINOSIS ALVEOLAR PULMONAR


PROTEINOSIS ALVEOLAR PULMONAR, Pronóstico y tratamiento

Ir a: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR Ir a: PROTEINOSIS ALVEOLAR PULMONAR Ir a: CAPITULO 80
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 79. PROTEINOSIS ALVEOLAR PULMONAR
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Es frecuente la discapacidad por la insuficiencia respiratoria, pero la muerte es poco frecuente si los pacientes que necesitan tratamiento con lavado broncoalveolar lo reciben. Las infecciones secundarias deben ser reconocidas y tratadas con rapidez.

Los pacientes que refieren escasos o nulos síntomas no necesitan tratamiento, pero deben ser vigilados por si se producen exacerbaciones que ocasionen una insuficiencia respiratoria. El tratamiento sólo está indicado para los pacientes con síntomas significativos e hipoxemia. Tras someter al paciente a una anestesia general, se suelen lavar los pulmones, uno cada vez, con 3 a 5 d de diferencia entre los lavados. El tratamiento más eficaz es el lavado de todo el pulmón a través de un tubo endotraqueal de doble luz, con ciclos repetidos de llenado y vaciamiento de un pulmón, empleando 1 a 2 litros de solución de NaCl al 0,9% templada. Algunos pacientes necesitan sólo un lavado porque los síntomas y los infiltrados no reaparecen nunca, mientras que otros necesitan lavados cada 6 a 12 meses durante muchos años.

En estos pacientes se han ensayado muchos fármacos, incluidos el yoduro potásico y las enzimas proteolíticas (tripsina y estreptocinasa-estreptodornasa), obteniendo una eficacia variable. Los esteroides sistémicos no han tenido éxito y pueden aumentar el riesgo de infección secundaria. Es difícil evaluar la utilidad de cualquier régimen terapéutico porque se producen remisiones espontáneas y porque el número de casos de los que dispone un investigador en su estudio es limitado.

Siguiente: CAPITULO 80 | Ir a: CAPITULO 80
Anterior: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR | Ir a: Diagnóstico en PROTEINOSIS ALVEOLAR PULMONAR
Inicio de: PROTEINOSIS ALVEOLAR PULMONAR | Ir a: PROTEINOSIS ALVEOLAR PULMONAR


ENFERMEDADES DE LA PLEURA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 79 Ir a: SEC.6 NEUMOLOGÍA Ir a: PLEURITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 80. ENFERMEDADES DE LA PLEURA
80 / ENFERMEDADES DE LA PLEURA

(V. Tuberculosis en cap. 157 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: PLEURITIS | Ir a: PLEURITIS
› PLEURITIS
- Etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› DERRAME PLEURAL
- Enfermedades que producen trasudados
- Enfermedades que producen exudados
- Síntomas, signos y diagnóstico
- Tratamiento
› FIBROSIS Y CALCIFICACIÓN PLEURAL
› NEUMOTÓRAX
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 79 | Ir a: Pronóstico y tratamiento en CAPITULO 79
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


PLEURITIS

Ir a: ENFERMEDADES DE LA PLEURA Ir a: Etiología
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
PLEURITIS

Inflamación de la pleura, que suele producir derrame pleural exudativo y dolor torácico punzante que se agrava con la respiración y la tos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES DE LA PLEURA | Ir a: ENFERMEDADES DE LA PLEURA


PLEURITIS, Etiología

Ir a: PLEURITIS Ir a: Anatomía patológica en PLEURITIS
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
Etiología Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Etiología

La pleuritis se puede deber a un proceso pulmonar subyacente (p. ej., neumonía, infarto, TBC); a la entrada directa de un agente infeccioso o sustancia irritante en el espacio pleural (rotura esofágica, empiema amebiano o pleuritis pancreática); al transporte de un agente infeccioso o lesivo o de células neoplásicas hacia la pleura a través de la corriente sanguínea o los linfáticos; a lesiones de la pleura parietal (traumatismo, sobre todo fractura costal, o pleurodinia epidémica por virus Coxsackie B); a enfermedades pleurales relacionadas con el asbesto en las cuales las partículas de esta sustancia llegan a la pleura a través de las vías aéreas de conducción y los tejidos respiratorios, y, en menos casos, al derrame pleural relacionado con ingesta de fármacos (v. más adelante).

Siguiente: Anatomía patológica en PLEURITIS | Ir a: Anatomía patológica en PLEURITIS
Inicio de: PLEURITIS | Ir a: PLEURITIS


PLEURITIS, Anatomía patológica

Ir a: Etiología en PLEURITIS Ir a: PLEURITIS Ir a: Síntomas y signos en PLEURITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
Etiología Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Anatomía patológica

La pleura primero aparece edematosa y congestiva. Después se produce infiltración celular y se produce un exudado fibrinoso en la superficie pleural. El exudado puede reabsorberse u organizarse como tejido fibroso con las consiguientes adherencias pleurales. En algunos procesos (como la pleurodinia epidémica) la pleuritis sigue siendo seca o fibrinosa, sin exudación significativa de líquido en la pleura inflamada. Con mayor frecuencia el exudado pleural se desarrolla por la extravasación de un líquido rico en proteínas plasmáticas desde los capilares lesionados. En ocasiones se produce un marcado engrosamiento e incluso calcificación pleural (placas pleurales del asbesto, calcificación pleural idiopática) sin antecedentes de pleuritis aguda.

Siguiente: Síntomas y signos en PLEURITIS | Ir a: Síntomas y signos en PLEURITIS
Anterior: Etiología en PLEURITIS | Ir a: Etiología en PLEURITIS
Inicio de: PLEURITIS | Ir a: PLEURITIS


PLEURITIS, Síntomas y signos

Ir a: Anatomía patológica en PLEURITIS Ir a: PLEURITIS Ir a: Diagnóstico en PLEURITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
Etiología Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El síntoma principal es un dolor súbito. El dolor pleurítico típico es de tipo punzante y se agrava con la respiración y la tos, aunque puede variar. En ocasiones el paciente sólo refiere una molestia vaga o un dolor que sólo aparece cuando tose o respira profundamente. La pleura visceral carece de sensibilidad y el dolor se produce por la inflamación de la pleura parietal, que es inervada principalmente por los nervios intercostales. El dolor se suele referir al lado de la pleuritis, aunque puede hacerlo a distancia. La irradiación de las porciones posterior y periférica de la pleura diafragmática, inervadas por los sextos nervios intercostales inferiores, puede hacer que el dolor se refiera a la parte baja de la pared torácica o al abdomen y que se confunda con un proceso intraabdominal. La irritación de la porción central de la pleura, inervada por los nervios frénicos, suele producir un dolor referido al cuello y al hombro.

La respiración suele ser rápida y superficial, con movimientos limitados en el lado afectado. Se produce una disminución de los sonidos respiratorios. El hallazgo físico característico, aunque infrecuente, es un roce pleural, que no siempre se acompaña de dolor pleurítico, aunque suele hacerlo. El roce varía desde unos pocos sonidos intermitentes que pueden parecerse a los crepitantes hasta un ruido áspero, discordante y correoso, sincrónico con la respiración, que se ausculta tanto en la inspiración como en la espiración. Los sonidos de fricción por pleuritis adyacente al corazón (roce pleuropericárdico) pueden variar con los latidos.

Cuando se produce derrame pleural suele desaparecer el dolor pleurítico. En ese momento se puede percibir matidez a la percusión, ausencia de un frémito táctil, disminución o ausencia de los ruidos respiratorios y egofonía en el borde superior del derrame. Cuanto mayor es éste, más evidentes resultan los signos antes descritos. Un derrame importante puede producir o contribuir a la disnea por reducción de los volúmenes pulmonares, sobre todo si existe una neumopatía asociada, el desplazamiento del corazón hacia el lado contralateral y menor función y reclutamiento de los músculos inspiratorios por una caja torácica expandida.

Siguiente: Diagnóstico en PLEURITIS | Ir a: Diagnóstico en PLEURITIS
Anterior: Anatomía patológica en PLEURITIS | Ir a: Anatomía patológica en PLEURITIS
Inicio de: PLEURITIS | Ir a: PLEURITIS


PLEURITIS, Diagnóstico

Ir a: Síntomas y signos en PLEURITIS Ir a: PLEURITIS Ir a: Tratamiento en PLEURITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
Etiología Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La pleuritis se diagnostica con facilidad en presencia del típico dolor pleurítico. El roce pleural se considera patognomónico. La pleuritis que produce un dolor abdominal referido se distingue de los procesos inflamatorios agudos abdominales mediante estudios radiológicos y datos clínicos que sugieren un proceso respiratorio; por la ausencia de náuseas, vómitos y alteraciones de la función intestinal; el notable agravamiento del dolor con la respiración profunda y la tos; la respiración superficial y rápida, y la tendencia a que el dolor se alivie presionando sobre la pared torácica o el abdomen. La neuritis intercostal se puede confundir con una pleuritis, aunque el dolor no se relaciona habitualmente con la respiración y no se produce roce pleural. En la neuritis herpética la erupción cutánea típica se considera diagnóstica. El IM, el neumotórax espontáneo, la pericarditis y las lesiones de la pared torácica pueden parecerse a la pleuritis. El roce pleural se puede confundir con el roce pericárdico de una pericarditis, que se ausculta mejor sobre el margen izquierdo del esternón, en el tercer y cuarto espacio intercostal, y que corresponde a un sonido de vaivén sincrónico con el latido cardíaco y que no se modifica de forma significativa con la respiración.

La radiografía de tórax tiene utilidad limitada en el diagnóstico de pleuritis fibrinosa. La lesión pleural no produce sombra, aunque una lesión pulmonar o torácica asociada puede hacerlo. La presencia de un derrame pleural, en general de pequeño tamaño, permite confirmar una pleuritis aguda.

Siguiente: Tratamiento en PLEURITIS | Ir a: Tratamiento en PLEURITIS
Anterior: Síntomas y signos en PLEURITIS | Ir a: Síntomas y signos en PLEURITIS
Inicio de: PLEURITIS | Ir a: PLEURITIS


PLEURITIS, Tratamiento

Ir a: Diagnóstico en PLEURITIS Ir a: PLEURITIS Ir a: DERRAME PLEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» PLEURITIS
Etiología Anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Resulta fundamental tratar la enfermedad subyacente.

El dolor torácico se puede aliviar aplicando un vendaje elástico no adhesivo en todo el tórax (2 o 3 vendas de unos 15 cm), que se debe cambiar una o dos veces al día. El paracetamol, 0,65 g 4/d, u otro AINE suelen resultar eficaces. A veces es necesario utilizar narcóticos orales, aunque puede no resultar deseable suprimir la tos.

Se debe realizar un drenaje pulmonar adecuado para evitar las neumonías. Se debe pedir al paciente que toma narcóticos que respire profundamente y tosa cuando el alivio del dolor proporcionado por el fármaco sea máximo. Se debe valorar la administración de antibióticos y broncodilatadores para el tratamiento de la bronquitis asociada.

Siguiente: DERRAME PLEURAL | Ir a: DERRAME PLEURAL
Anterior: Diagnóstico en PLEURITIS | Ir a: Diagnóstico en PLEURITIS
Inicio de: PLEURITIS | Ir a: PLEURITIS


DERRAME PLEURAL

Ir a: Tratamiento en PLEURITIS Ir a: ENFERMEDADES DE LA PLEURA Ir a: Enfermedades que producen trasudados
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» DERRAME PLEURAL
DERRAME PLEURAL

Exceso de líquido en el espacio pleural.

En condiciones normales hay de 10 a 20 ml de líquido entre la pleura parietal y la visceral. La composición de este líquido se parece al plasma, aunque su contenido en proteínas es menor (<1,5 g/dl). El líquido pleural se origina en los capilares pleurales y se elimina a través de los estomas de la pleura parietal y de los linfáticos.

Los derrames pleurales se clasifican en trasudados y exudados. Los trasudados se deben al aumento de la presión microvascular o a la disminución de la presión oncótica; los exudados se deben a la inflamación pleural (pleuritis), con aumento de la permeabilidad de la superficie pleural al líquido proteináceo. La obstrucción de los linfáticos también puede contribuir al acúmulo de líquido pleural. Muchos procesos pueden producir trasudados o exudados (v. más adelante).

El hemotórax (presencia de sangre en el espacio pleural) es más frecuente después de un traumatismo y en menos casos se debe a la rotura de un vaso en una adherencia pleuroparietal asociada con neumotórax espontáneo. El hemotórax espontáneo se puede producir en pocas ocasiones como complicación de un defecto de la coagulación. También en pocas ocasiones se puede romper un aneurisma aórtico hacia el espacio pleural. La sangre pleural no suele coagularse y se puede eliminar con facilidad con una aguja o un tubo de toracostomía sellado bajo agua.

El quilotórax (derrame pleural lechoso o quiloso) se debe a una lesión traumática o neoplásica del conducto torácico. El contenido en lípidos (ácidos neutros o ácidos grasos) del líquido pleural es elevado; en la microscopia se suelen observar gotas de grasa sudanófila. El contenido en colesterol es bajo. El diagnóstico se confirma si existe un nivel de triglicéridos ³110 mg/dl (1,24 mmol/l) en el derrame.

El derrame de colesterol (derrame quiliforme o seudoquiloso) es poco frecuente. El líquido es dorado e iridiscente por la presencia de cristales de colesterol que reflejan la luz y que se pueden reconocer histológicamente. Las concentraciones de colesterol pueden ser elevadas (de hasta 1 g/dl [26 mmol/l]), pero las concentraciones de ácidos neutros y ácidos grasos son bajas. Este tipo de derrame se produce tras un derrame pleural crónico, como en la pleuritis tuberculosa o el derrame pleural reumatoide. Se debe reconocer el proceso responsable y resulta inaceptable diagnosticar un derrame pleural por colesterol como diagnóstico completo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Enfermedades que producen trasudados | Ir a: Enfermedades que producen trasudados
- Enfermedades que producen trasudados
- Enfermedades que producen exudados
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en PLEURITIS | Ir a: Tratamiento en PLEURITIS
Inicio de: ENFERMEDADES DE LA PLEURA | Ir a: ENFERMEDADES DE LA PLEURA


DERRAME PLEURAL, Enfermedades que producen trasudados

Ir a: DERRAME PLEURAL Ir a: Enfermedades que producen exudados en DERRAME PLEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» DERRAME PLEURAL
Enfermedades que producen trasudados Enfermedades que producen exudados Síntomas, signos y diagnóstico Tratamiento
Enfermedades que producen trasudados

La insuficiencia cardíaca, en la que aumentan las presiones capilares pulmonares y la venosa sistémica, es la causa más frecuente de trasudados pleurales. Estos derrames, generalmente bilaterales, suelen ser más grandes en el lado derecho y, en los casos unilaterales, éste suele ser el hemitórax que más se afecta.

La hipoalbuminemia puede producir derrames pleurales, que suelen ser bilaterales y se asocian con acumulación de líquido en otras zonas corporales.

La ascitis se puede acompañar de derrame pleural porque el líquido se puede desplazar desde el espacio peritoneal al pleural a través de defectos diafragmáticos o canales linfáticos. Un 70% de los derrames paraascíticos están en el lado derecho, un 15% en el izquierdo y un 15% son bilaterales. Sucede en cerca del 5% de pacientes con cirrosis y ascitis. El síndrome de Meigs (derrame pleural y ascitis asociada con fibromas y otros tumores ováricos) se produce por un mecanismo similar, aunque el derrame pleural asociado con los tumores de ovario suele corresponder a un exudado. El mecanismo también es parecido en el derrame pleural asociado con la diálisis peritoneal o la pancreatitis aguda.

En el mixedema los derrames pleurales suelen ser trasudados, aunque pueden producirse exudados.

Después del parto se pueden presentar en las primeras 24 h pequeños derrames, que desaparecen con rapidez.

Los derrames pleurales yatrogénicos se producen cuando entra al espacio pleural el líquido que se infunde a través de un catéter que se quería colocar en la vena subclavia (v. Cateterización venosa central, cap. 198 [image] ). Los tubos de alimentación mal colocados pueden perforar a veces el bronquio principal y entrar en el espacio pleural (v. intubación nasogástrica o intestinal, cap. 19 [image] ). El líquido del derrame es idéntico al que se infunde.

Siguiente: Enfermedades que producen exudados en DERRAME PLEURAL | Ir a: Enfermedades que producen exudados en DERRAME PLEURAL
Inicio de: DERRAME PLEURAL | Ir a: DERRAME PLEURAL


DERRAME PLEURAL, Enfermedades que producen exudados

Ir a: Enfermedades que producen trasudados en DERRAME PLEURAL Ir a: DERRAME PLEURAL Ir a: Síntomas, signos y diagnóstico en DERRAME PLEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» DERRAME PLEURAL
Enfermedades que producen trasudados Enfermedades que producen exudados Síntomas, signos y diagnóstico Tratamiento
Enfermedades que producen exudados

La pleuritis micótica produce un exudado y la biopsia pleural puede mostrar granulomas (v. también cap. 158 [image] y Otras infecciones microbacterianas parecidas a la tuberculosis, cap. 157 [image] ). Se pueden cultivar los gérmenes en el líquido pleural o en tejido. Los antecedentes geográficos, las pruebas cutáneas y serológicas, el estudio microbiológico de las secreciones aéreas y la histología de otros tejidos permiten establecer el diagnóstico. Un 10% de los pacientes con blastomicosis tienen derrame pleural asociado, sobre todo cuando la enfermedad pulmonar asociada es extensa. Un 7% de los pacientes con coccidioidomicosis primaria presentan derrame pleural, que suele ser de gran tamaño y unilateral. La mitad de estos pacientes tienen lesiones parenquimatosas asociadas, siendo frecuente el eritema multiforme y el eritema nodoso. El derrame pleural se puede producir también en estadios tardíos de una coccidioidomicosis cuando la cavidad coccidioide se rompe hacia el espacio pleural, hecho que constituye una grave complicación. En la histoplasmosis primaria los derrames pleurales son poco frecuentes y se suelen observar como parte de la enfermedad diseminada o en casos con afectación parenquimatosa masiva.

En los derrames paraneumónicos, la pleura visceral que reviste una zona de neumonía se inflama y la pleuritis aguda se acompaña con extravasación de un líquido de aspecto seroso, en el que se observan numerosos neutrófilos y se pueden ver bacterias. Los derrames paraneumónicos suelen deberse a infección bacteriana, pero se pueden ver pequeños derrames en casos de neumonía vírica o por micoplasma. Los derrames pleurales víricos se pueden producir también en ausencia de una neumonía evidente.

El embolismo pulmonar produce derrame pleural en el 30 al 50% de los pacientes (v. también cap. 72 [image] ). Un 80% de los mismos son exudados, que suelen ser sanguinolentos. El principal mecanismo de formación del líquido pleural es el aumento de permeabilidad de la pleura visceral en la zona de pulmón infartada, aunque hasta en 1/3 de dichos derrames no existen evidencias radiológicas de infarto. Sin embargo, en presencia de insuficiencia cardíaca se puede producir un trasudado. Las atelectasias por embolismo pulmonar también pueden originar un trasudado.

Los tumores metastásicos son la causa más frecuente de exudados en pacientes >60 años. El origen primario más frecuente es el pulmón, seguido de la mama, aunque cualquier carcinoma puede metastatizar en pleura. La obstrucción linfática por implantes pleurales del tumor es el principal mecanismo de formación del líquido. Los derrames suelen ser grandes y producen disnea de esfuerzo; lo habitual es que sean sanguinolentos o francamente hemáticos. Es posible diagnosticar la mayoría de los derrames pleurales carcinomatosos mediante el análisis citológico del líquido, pero se pueden necesitar hasta 3 muestras del mismo. La biopsia pleural es menos sensible que la citología, aunque en ocasiones puede ser positiva en caso de citología negativa; en los casos difíciles se deben realizar ambas técnicas.

El derrame pleural es frecuente en casos de enfermedad de Hodgkin y linfoma no hodgkiniano y puede ser un signo de presentación en éste. El mecanismo de producción es variable, predominando la obstrucción linfática en la enfermedad de Hodgkin y la infiltración pleural en el linfoma no hodgkiniano. No suele ser necesario determinar la naturaleza neoplásica del proceso en la enfermedad de Hodgkin y los resultados de la biopsia pleural no son generalmente positivos. El diagnóstico de derrame pleural linfomatoso se puede realizar en ocasiones mediante la citología del líquido pleural y la biopsia con aguja de la pleura.

El mesotelioma maligno (tumor maligno que se origina en el mesotelio pleural) está muy relacionado con la exposición al asbesto (v. también Asbestosis y enfermedades relacionadas, cap. 75 [image] ). La incidencia en Estados Unidos es de unos 2.000 casos/año. Los síntomas de presentación más frecuentes son la disnea y el dolor pleurítico de inicio insidioso. El tumor, que va atrapando de forma gradual los pulmones e invade la pared torácica, provoca derrame pleural en un 75% de los pacientes. La TC demuestra un engrosamiento irregular de la pleura. El líquido pleural es un exudado seroso o sanguinolento, con <50 mg/dl de glucosa (<2,78 mmol/l) y pH <7,2 en 1/3 de los casos. La citología del líquido pleural demuestra la presencia de células malignas, difíciles de distinguir de las de un adenocarcinoma. También resulta difícil interpretar las biopsias obtenidas con aguja, por lo que frecuentemente se necesita una biopsia abierta o dirigida por vídeo a través de una toracoscopia (cirugía torácica ayudada por vídeo [VATS]) para establecer el diagnóstico. La inmunohistoquímica y la microscopia electrónica permiten distinguir este tumor del adenocarcinoma. El pronóstico es muy malo, con mala respuesta a la cirugía radical, a la quimioterapia, a la radioterapia o al tratamiento combinado.

El mesotelioma fibroso benigno es un tumor sólido poco frecuente que produce dolor torácico, disnea, fiebre y osteoartropatía hipertrófica en el 50% de los pacientes. El líquido es un exudado viscoso por la presencia de hialuronato. El diagnóstico y la curación se consiguen mediante toracotomía y resección de la masa.

El LES y los síndromes parecidos al lupus inducidos por fármacos (generalmente la hidrazina, procainamida, isoniazida, difenilhidantoína y clorpromazina) producen derrames pleurales en hasta el 40% de los pacientes. Estos fármacos se suelen administrar desde mucho tiempo antes y los síntomas empiezan generalmente a los 10 d de interrumpir su uso. Son frecuentes la fiebre, el dolor pleurítico y ciertas manifestaciones sistémicas de lupus. En menos ocasiones se produce enfermedad pleural aislada. Suele existir una lesión parenquimatosa, aunque no siempre. El líquido pleural generalmente es un exudado, con predominio de neutrófilos en fases iniciales y monocitos después. La glucosa en el líquido suele ser >80 mg/dl (>4,44 mmol/l), el pH >7,35 y la LDH <500 UI/l; el complemento en el líquido es bajo y los títulos de anticuerpos antinucleares (ANA) suelen ser elevados. Un título de ANA >1:320 con un patrón homogéneo o un cociente ANA líquido/suero ³1 es muy característico. En el lupus inducido por fármacos, a diferencia del LES habitual, también se suelen detectar anticuerpos antihistona y ADN de cadena sencilla en la sangre. Se pueden encontrar células LE que se consideran diagnósticas, pero la prueba es muy laboriosa y no se debe solicitar porque el diagnóstico suele resultar evidente desde el punto de vista clínico y con la serología del derrame.

Los derrames pleurales inducidos por fármacos son poco frecuentes. La nitrofurantoína se asocia en ocasiones con una enfermedad febril aguda con infiltrados pulmonares, derrame pleural y eosinofilia en sangre periférica. La neumonía intersticial crónica con fibrosis es menos frecuente e induce derrame pleural en menos casos. Se produce en pacientes que llevan años tomando el fármaco. El dantroleno, un relajante muscular, ocasiona a veces un derrame pleural unilateral con eosinofilia en sangre y líquido pleural, pero sin infiltración del parénquima. La bromocriptina y otros agonistas de la dopamina, la amiodarona y la interleucina 2 producen en pocos casos derrames pleurales, asociados en general con infiltrados pulmonares.

La enfermedad reumatoide produce derrame pleural, sobre todo en varones, aunque la enfermedad es más frecuente en mujeres. Los derrames pleurales son pequeños o moderados y se producen de forma característica en los varones mayores con enfermedad reumatoide de larga evolución y que presentan nódulos reumatoides subcutáneos. El líquido es un exudado con glucosa baja (<40 mg/dl o <2,22 mmol/l), LDH elevada (>700 UI/l), pH bajo (<7,2), complemento bajo y un título de factor reumatoide elevado (³1:320). Se observan con frecuencia cristales de colesterol.

Los abscesos subdiafragmáticos suelen producir un derrame pleural simpático, un exudado estéril con predominio de neutrófilos. En pocas ocasiones se infecta el derrame; 3/4 partes de los abscesos subdiafragmáticos se producen semanas a meses después de una cirugía abdominal. El diagnóstico se realiza con ecografía o TC abdominal.

La pancreatitis aguda se complica con un derrame pleural paraascítico en un 10% de los casos. Este exudado pleural es rico en neutrófilos y contiene mucha más amilasa que el suero. Los derrames suelen ser pequeños, un 60% se localizan en el lado izquierdo, un 30% en el derecho y un 10% son bilaterales.

Los seudoquistes pancreáticos se pueden extender hacia el mediastino a través de los hiatos esofágico o aórtico y romperse hacia uno o ambos espacios pleurales. Los niveles de amilasa en el líquido son muy elevados (hasta 100.000 UI/l), aunque la amilasa sérica sea normal. La ecografía abdominal y la TC permiten diagnosticar los seudoquistes pancreáticos. Dado que el líquido se vuelve a acumular con rapidez después de la toracocentesis, el seudoquiste debe ser drenado.

El síndrome poslesión cardíaca se caracteriza por fiebre, pleuropericarditis e infiltrados parenquimatosos que debutan semanas después de una lesión miocárdica o pericárdica. Se produce en el 1% de los pacientes con IM, cirugía cardíaca, traumatismo torácico cerrado, implantación de marcapasos o angioplastia. Los derrames pleurales suelen ser pequeños, son bilaterales en el 50% de los casos y habitualmente corresponden a un exudado sanguinolento con glucosa y pH normales. El síndrome responde a AINE y esteroides.

La uremia se complica a menudo con una serositis generalizada y se puede producir un derrame pleural exudativo con pleuritis fibrinosa. El líquido puede ser francamente hemático y suele contener escasas células, generalmente mononucleares. El nivel de creatinina es elevado, pero inferior al sérico, lo que permite distinguirlo del derrame pleural asociado con obstrucción urinaria y acúmulo retroperitoneal de orina.

La exposición al asbesto produce un derrame pleural benigno en un 3% de los trabajadores del asbesto tras un período de latencia cuya duración oscila entre 5 y >30 años. Los pacientes pueden estar asintomáticos o presentar dolor torácico. Los derrames suelen ser unilaterales, de tamaño pequeño a moderado. Son frecuentes las placas pleurales, en general no calcificadas, y en la mitad de los casos hay evidencias de lesión parenquimatosa. El derrame es un exudado, que puede ser sanguinolento. El recuento de leucocitos puede llegar a 25.000/ml, con un recuento diferencial variable y numerosos eosinófilos. El diagnóstico es de exclusión, sobre todo con el mesotelioma y el carcinoma metastásico.

El SIDA causa un derrame pleural (generalmente un exudado) en <2% de los pacientes. Los derrames pueden ser paraneumónicos o deberse a empiema, neumonías por Pneumocystis carinii o sarcoma de Kaposi. Los principios del tratamiento son parecidos en estos pacientes y en los que conservan una inmunidad normal.

Siguiente: Síntomas, signos y diagnóstico en DERRAME PLEURAL | Ir a: Síntomas, signos y diagnóstico en DERRAME PLEURAL
Anterior: Enfermedades que producen trasudados en DERRAME PLEURAL | Ir a: Enfermedades que producen trasudados en DERRAME PLEURAL
Inicio de: DERRAME PLEURAL | Ir a: DERRAME PLEURAL


DERRAME PLEURAL, Síntomas, signos y diagnóstico

Ir a: Enfermedades que producen exudados en DERRAME PLEURAL Ir a: DERRAME PLEURAL Ir a: Tratamiento en DERRAME PLEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» DERRAME PLEURAL
Enfermedades que producen trasudados Enfermedades que producen exudados Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas más frecuentes son dolor pleurítico y disnea, aunque muchos derrames pleurales son asintomáticos y se descubren en el curso de una exploración física o en una placa de tórax. La exploración física puede demostrar matidez a la percusión, reducción de la movilidad del hemitórax, ausencia de frémito táctil y ausencia o disminución de los sonidos respiratorios. A pesar de una extensa valoración diagnóstica, la etiología del derrame no se puede establecer en un 20% de los casos.

La radiografía de tórax se considera la forma más precisa de confirmar los hallazgos físicos y demostrar la presencia de derrame pleural. Cuando no existen adherencias entre la pleura visceral y la parietal, el líquido se acumula en la zona más declive del tórax. La retracción elástica del pulmón hace que el margen superior del líquido adopte forma de menisco. Cuando el paciente está de pie, la cantidad mínima de líquido que se puede detectar va de 200 a 500 ml; sin embargo, en decúbito lateral se pueden detectar <100 ml de líquido con facilidad. Los derrames pleurales de gran tamaño pueden producir la opacificación completa del hemitórax, con desplazamiento del mediastino hacia el lado contralateral. Las adherencias entre la pleura visceral y parietal producen colecciones atípicas tabicadas. Las tabicaciones en las cisuras horizontal u oblicua pueden confundirse con un tumor intrapulmonar y se denominan "tumores evanescentes". La obliteración del ángulo costofrénico suele indicar una reacción fibrosa cicatrizal, que puede persistir aunque la curación sea completa. Las placas pleurales producidas por la exposición al asbesto se presentan como zonas de la pleura engrosadas, que en ocasiones se calcifican y que se suelen localizar en los 2/3 inferiores del tórax.

La TC resulta útil para valorar la patología pulmonar asociada en los pacientes con enfermedad pleural extensa. Debajo de un derrame pleural tabicado se puede reconocer un absceso pulmonar, una neumonía o la sombra de un carcinoma broncogénico. Se puede distinguir un absceso pulmonar de un empiema con fístula broncopulmonar y con un nivel hidroaéreo. Las placas pleurales se diferencian fácilmente de las lesiones parenquimatosas y las densidades pleurales del mesotelioma se identifican con facilidad. Los derrames pleurales tabicados se observan con facilidad en la TC. La RM no está indicada.

La ecografía también puede identificar y localizar un derrame pleural tabicado, que carece de ecos, a diferencia del pulmón y de la pared torácica. En los casos difíciles se puede marcar la pared torácica y realizar la toracocentesis en la sala de ecografía.

La toracocentesis (v. cap. 65 [image] ) se debe realizar casi siempre para confirmar la presencia de líquido y determinar sus características. El líquido puede ser amarillo claro (seroso), lechoso (quiloso), sanguinolento (serosanguinolento), francamente hemorrágico (sanguíneo) o traslúcido u opaco y espeso (purulento). Se deben obtener muestras para estudios microbiológicos, químicos y citológicos (para estos últimos se emplean tubos con heparina incorporada, a razón de 3 U/ml de líquido). Después de la toracocentesis se debe estudiar una muestra de sedimento del líquido pleural teñida con Gram al microscopio para buscar bacterias y hongos. Los cultivos para anaerobios se deben enviar a un laboratorio en medios de transporte especiales o en una jeringa cubierta.

Los exudados muestran al menos una de las siguientes características: 1) cociente proteína líquido/suero >0,5 con proteínas en el líquido >3,0 g/dl; 2) cociente LDH líquido pleural/suero >0,6, y 3) LDH en el líquido pleural >2/3 del límite superior de la normalidad en suero. Los trasudados no cumplen ninguno de estos criterios; suelen ser claros o de color pajizo, aunque pueden ser sanguinolentos, con un recuento de hematíes >10.000/ml. El recuento leucocitario suele ser <1.000/ml, aunque puede llegar a ser de 1.000 a 10.000/ml en el 20% de los trasudados. El nivel de glucosa es parecido al sérico.

El líquido sanguinolento tiene escasa significación diagnóstica, ya que >15% de los trasudados y >40% de los exudados son sanguinolentos con recuentos de hematíes entre 5.000 y 100.000/ml. Sólo se necesitan de 5.000 a 10.000/ml para que el derrame sea rojizo y sólo se precisa 1 ml de sangre para conseguir que 500 ml de derrame pleural sean sanguinolentos. Los derrames francamente hemorrágicos tienen >100.000 hematíes/ml; un derrame hemático sugiere traumatismo, tumor maligno o infarto pulmonar. Un hematócrito superior al 50% en el derrame pleural hemorrágico indica un hemotórax.

Si las defensas corporales no consiguen controlar la infección en un paciente con neumonía y derrame paraneumónico, aumenta el número de bacterias y polinucleares y el líquido se convierte en purulento. El resultado es el consiguiente empiema de tórax (exudado purulento en el espacio pleural). Los líquidos con >100.000 neutrófilos/ml, la presencia de bacterias en el Gram y pH <7,2 se consideran característicos de empiema, aunque el líquido no sea claramente purulento. La mayoría de los empiemas son producidos por bacterias anaerobias. El empiema se puede deber a la contaminación del espacio pleural por rotura de un absceso pulmonar (v. cap. 74 [image] ). Una fístula broncopulmonar puede complicar el proceso; estas fístulas se producen por el drenaje interno de un empiema. El empiema puede ser la secuela de una herida penetrante, de una toracotomía, de una infección por un absceso subdiafragmático o hepático o por rotura de una víscera (p. ej., esófago).

Se deben realizar recuentos celulares en los líquidos claros o turbios. El predominio de leucocitos polinucleares sugiere una neumonía asociada y un derrame paraneumónico, que suele ser estéril incluso en casos de neumonías bacterianas. En los estadios precoces de una infección bacteriana, el líquido no es claramente purulento, contiene muchos PMN y se observan bacterias con la tinción de Gram. La presencia de múltiples linfocitos maduros, sobre todo con escaso componente mesotelial, sugiere una TBC. En el infarto pulmonar se suele observar una mezcla de linfocitos, PMN y células mesoteliales, pudiendo ser numerosos los hematíes. La presencia de eosinófilos en el derrame tiene escaso significado diagnóstico, aunque se produce en pocos casos de derrame maligno o tuberculoso.

Una concentración de glucosa <60 mg/dl (<3,33 mmol/l) en un exudado pleural sugiere TBC, proceso maligno, derrame paraneumónico o enfermedad reumatoide. En la mayoría de los derrames pleurales reumatoides, la glucosa es <30 mg/dl (<1,67 mmol/l). Se observan niveles muy elevados de amilasa en los derrames pleurales asociados con pancreatitis agudas, fístulas pancreaticopleurales crónicas y rotura esofágica. La amilasa presente en los derrames pleurales por rotura esofágica es de origen salival, resulta evidente a las pocas horas de la rotura y puede ser clave para el diagnóstico precoz y la cirugía que permita salvar la vida. En un 10% de los derrames pleurales malignos se produce elevación ligera o moderada de la amilasa. El pH de los derrames tabicados que complican una neumonía suele ser <7,2. Estos datos de laboratorio resultan más útiles cuando se combinan con todos los datos clínicos y otra serie de datos, como las pruebas cutáneas de tuberculina cuando se sospecha derrame pleural por TBC.

Siempre que no esté claro el diagnóstico de derrame pleural de tipo exudativo, se debe realizar una biopsia con aguja de la pleura parietal con una aguja con gancho de Cope o Abrams (v. Biopsia pleural con aguja percutánea, cap. 65 [image] ). Se pueden remitir varios fragmentos de tejido para estudio histológico y microbiológico. La combinación de estudios microscópicos y cultivo del tejido pleural consigue el diagnóstico en el 90% de los pacientes con derrame pleural por TBC. Sin embargo, la citología repetida del derrame pleural resulta preferible a la biopsia en casos de carcinomatosis pleural. En los casos dudosos se pueden obtener mayores cantidades de tejido pleural a través de una pequeña incisión de toracotomía (biopsia pleural abierta). Por ejemplo, suele resultar imposible realizar el diagnóstico de mesotelioma pleural en el material de la biopsia por aguja y se necesita más tejido, como el obtenido con una biopsia pleural abierta. Sustituir el líquido por aire y realizar una biopsia asistida por vídeo se considera un procedimiento comparable. Sin embargo, incluso con estos procedimientos más cruentos, la etiología del derrame pleural puede seguir siendo desconocida.

El derrame pleural complica muchas enfermedades pulmonares. Un clínico debe decidir si enfocar los estudios diagnósticos en el pulmón, el espacio pleural o en ambos. Si los hallazgos clínicos o radiológicos sugieren la presencia de una enfermedad pulmonar, el foco de atención inicial deben ser los pulmones, debiendo realizar una fibrobroncoscopia en fases iniciales de la valoración. A no ser que exista una enfermedad pulmonar evidente, es poco probable que la broncoscopia ponga de manifiesto la etiología del derrame pleural. Sin embargo, siempre se debe hacer antes de considerar que la etiología del mismo es desconocida.

Siguiente: Tratamiento en DERRAME PLEURAL | Ir a: Tratamiento en DERRAME PLEURAL
Anterior: Enfermedades que producen exudados en DERRAME PLEURAL | Ir a: Enfermedades que producen exudados en DERRAME PLEURAL
Inicio de: DERRAME PLEURAL | Ir a: DERRAME PLEURAL


DERRAME PLEURAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DERRAME PLEURAL Ir a: DERRAME PLEURAL Ir a: FIBROSIS Y CALCIFICACIÓN PLEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» DERRAME PLEURAL
Enfermedades que producen trasudados Enfermedades que producen exudados Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La toracocentesis suele aliviar de forma espectacular la disnea por un derrame importante. Dado que se produce colapso cardiovascular (en pocos casos) cuando se extrae líquido con demasiada rapidez, se debe limitar dicha extracción a 1.200 a 1.500 ml cada vez. La toracocentesis se puede complicar con un neumotórax si se pincha la pleura visceral o si se escapa el aire hacia el espacio pleural (cuya presión es inferior a la atmosférica), como resultado de la pérdida de continuidad del sistema de toracocentesis.

Las infecciones indolentes del espacio pleural deben ser tratadas con un ciclo prolongado de antibióticos (v. Profilaxis y Tratamiento en Tuberculosis, cap. 157 [image] ). El líquido pleural se reabsorbe generalmente de forma espontánea.

El empiema se trata con dosis altas de antibióticos parenterales y drenaje. Una o dos aspiraciones con aguja diarias pueden ser suficientes en las colecciones pequeñas con escaso pus, aunque generalmente son preferibles los sistemas de toracostomía con tubo sellado con agua. Cuando la cavidad del empiema se reviste de una corteza o un exudado gruesos y organizados, puede resultar necesario un drenaje abierto en semanas o meses a través de una resección costal o de un tubo intercostal. Si el pulmón se colapsa parcialmente por una corteza gruesa o si el empiema aparece tabicado, la descorticación quirúrgica mediante toracotomía o VATS resulta la mejor forma de expandir el pulmón y obliterar el espacio. La descorticación de un empiema tabicado se debe realizar en las primeras 3 a 6 sem de la enfermedad. La cirugía puede resultar necesaria en los casos de fístula broncopulmonar como complicación de un empiema.

El tratamiento del derrame pleural debido a implantes pleurales malignos suele resultar difícil. Generalmente el líquido se acumula de nuevo una vez drenado el tórax, sobre todo si el tratamiento antineoplásico sistémico no ha resultado adecuado. Cuando se reacumula el líquido, el tratamiento de elección es la pleurodesis: el pulmón se reexpande mediante una toracostomía con tubo, seguida de la instilación de un agente esclerosante, como talco libre de asbesto o doxiciclina, un derivado de la tetraciclina. El resultado de este tratamiento es una intensa pleuritis que oblitera el espacio pleural e impide la reacumulación del líquido.

En caso de hemotórax suele bastar con un drenaje con tubo sellado con agua, siempre que se haya interrumpido la hemorragia. Se pueden instilar enzimas fibrinolíticas (estreptocinasa-estreptodornasa o urocinasa) a través del tubo de drenaje intercostal para lisar las adherencias fibrosas si el derrame se tabica, pero puede ser necesaria la toracotomía con decorticación para volver a expandir el pulmón y obliterar el espacio pleural.

El tratamiento del quilotórax intenta corregir la causa subyacente de la lesión ductal.

Siguiente: FIBROSIS Y CALCIFICACIÓN PLEURAL | Ir a: FIBROSIS Y CALCIFICACIÓN PLEURAL
Anterior: Síntomas, signos y diagnóstico en DERRAME PLEURAL | Ir a: Síntomas, signos y diagnóstico en DERRAME PLEURAL
Inicio de: DERRAME PLEURAL | Ir a: DERRAME PLEURAL


FIBROSIS Y CALCIFICACIÓN PLEURAL

Ir a: Tratamiento en DERRAME PLEURAL Ir a: ENFERMEDADES DE LA PLEURA Ir a: NEUMOTÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» FIBROSIS Y CALCIFICACIÓN PLEURAL
FIBROSIS Y CALCIFICACIÓN PLEURAL

La fibrosis de la pleura se puede producir cuando se cura la inflamación. Incluso en casos de inflamación prolongada o grave, sólo suele producirse un mínimo tejido cicatrizal después de la curación completa, aunque el pulmón puede quedar en ocasiones atrapado en el seno de una gruesa capa de fibrosis que limita la movilidad torácica, retrae el mediastino hacia el lado afectado y altera la función pulmonar. Puede resultar imposible distinguir el engrosamiento pleural localizado de la presencia de derrame pleural tabicado, salvo con una toracocentesis, aunque es posible que se produzcan diferencias características con ecografía y TC. Se debe reducir al mínimo la fibrosis mediante tratamiento precoz de la enfermedad pleural asociada.

La calcificación pleural se presenta habitualmente como placas irregulares, focales, generalmente fenestradas, sobre las superficies costales después de una hemorragia o infección intrapleural, aunque con frecuencia no existen antecedentes de lesión pleural aguda. La fibrosis pleural focal en forma de placas, en ocasiones con calcificación, se produce 20 años o más después de la exposición al asbesto y suele afectar a la pleura diafragmática; este hallazgo puede ser la única evidencia de una exposición relativamente breve y de baja intensidad a fibras de asbesto inhaladas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUMOTÓRAX | Ir a: NEUMOTÓRAX
Anterior: Tratamiento en DERRAME PLEURAL | Ir a: Tratamiento en DERRAME PLEURAL
Inicio de: ENFERMEDADES DE LA PLEURA | Ir a: ENFERMEDADES DE LA PLEURA


NEUMOTÓRAX

Ir a: FIBROSIS Y CALCIFICACIÓN PLEURAL Ir a: ENFERMEDADES DE LA PLEURA Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» NEUMOTÓRAX
NEUMOTÓRAX

Presencia de aire libre entre las pleuras visceral y parietal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: FIBROSIS Y CALCIFICACIÓN PLEURAL | Ir a: FIBROSIS Y CALCIFICACIÓN PLEURAL
Inicio de: ENFERMEDADES DE LA PLEURA | Ir a: ENFERMEDADES DE LA PLEURA


NEUMOTÓRAX, Etiología y fisiopatología

Ir a: NEUMOTÓRAX Ir a: Síntomas, signos y diagnóstico en NEUMOTÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» NEUMOTÓRAX
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Neumotórax traumático -- Neumotórax espontáneo -- Neumotórax a tensión presión positiva -- Neumotórax inducido -]
Etiología y fisiopatología

Volver a puntos clave Neumotórax traumático. En condiciones normales, la presión en el espacio pleural es menor que la atmosférica por la retracción elástica del pulmón. Después de un traumatismo se produce entrada de aire al espacio pleural por varios mecanismos. Se origina un neumotórax abierto cuando una herida penetrante torácica produce una comunicación persistente entre el exterior y el espacio pleural que permite la entrada de aire al espacio pleural y determina el colapso pulmonar. En el neumotórax cerrado, la pared torácica puede permanecer cerrada de forma hermética al aire tras la penetración (por aguja de toracocentesis, catéter percutáneo de la vena central a través de las venas subclavias, costilla fracturada o cuchillo) o puede seguir produciéndose entrada de aire al espacio pleural (cuando se rompe una costilla). El aire también puede salir por un bronquio roto o por una perforación esofágica hacia el mediastino y después al espacio pleural. La TBC activa u otros granulomas infecciosos pueden producir (en pocas ocasiones) un neumotórax cuando una cavidad perfora el espacio pleural. El barotrauma es otra causa importante de neumomediastino y neumotórax en los pacientes con ventilación mecánica, que se suele producir en el síndrome de distrés respiratorio del adulto, sobre todo en pacientes que necesitan elevadas presiones inspiratorias o presión positiva al final de la espiración.

Volver a puntos clave Neumotórax espontáneo. El aire entra en el espacio pleural sin antecedentes traumáticos. La mayoría de los neumotórax espontáneos se originan sin que se haya producido agotamiento físico. Algunos ocurren mientras se practica submarinismo o vuelo a grandes alturas, posiblemente por modificaciones en la presión ambiental que se transmiten de forma desigual a distintas partes del pulmón.

El neumotórax espontáneo se denomina simple cuando se produce en una persona previamente sana. Se suele deber a la rotura de una bulla pequeña, localizada, generalmente apical. Se puede producir como complicación de una pérdida de aire intersticial con neumomediastino, que puede ser espontánea. La incidencia es máxima en varones altos <40 años y el pronóstico es excelente.

El neumotórax espontáneo se denomina complicado cuando afecta a una persona con una neumopatía extensa subyacente. Se suele relacionar con la rotura de una bulla en un paciente con enfisema generalizado y se trata de un proceso de personas de mediana edad o ancianos. También puede afectar a personas con neumopatías crónicas, como asma, granuloma eosinófilo, absceso pulmonar con fístula broncopulmonar y empiema y fibrosis quística. Dada la existencia de una broncopatía asociada, las alteraciones fisiológicas son de mucha mayor importancia y el pronóstico es mucho peor que en el neumotórax espontáneo simple.

Volver a puntos clave Neumotórax a tensión (presión positiva). Un mecanismo de válvula en una fístula broncopleural permite la entrada de aire al espacio pleural, impidiendo su salida, lo que hace que la presión en dicho espacio supere la presión atmosférica. La consecuencia de este mecanismo es el colapso pulmonar con desplazamiento del mediastino hacia el lado contralateral, que puede determinar un grave compromiso de la función cardíaca y pulmonar.

Volver a puntos clave Neumotórax inducido. Se puede emplear aire para sustituir al líquido antes de una toracoscopia o, en menos casos, para visualizar mejor radiológicamente las masas o estructuras intratorácicas.

Siguiente: Síntomas, signos y diagnóstico en NEUMOTÓRAX | Ir a: Síntomas, signos y diagnóstico en NEUMOTÓRAX
Inicio de: NEUMOTÓRAX | Ir a: NEUMOTÓRAX


NEUMOTÓRAX, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en NEUMOTÓRAX Ir a: NEUMOTÓRAX Ir a: Pronóstico y tratamiento en NEUMOTÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» NEUMOTÓRAX
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los síntomas van desde una alteración mínima a disnea grave, shock e insuficiencia respiratoria con colapso circulatorio que comprometen la vida. En un principio se produce dolor torácico agudo, con disnea y, en ocasiones, tos seca. El dolor se puede referir al hombro correspondiente, atravesar el tórax o dirigirse hacia el abdomen y puede recordar a un IM agudo o un abdomen agudo. Los síntomas suelen ser menos intensos en los neumotórax de desarrollo lento y desaparecen generalmente cuando se produce la adaptación a las alteraciones fisiológicas.

Una colección de aire pequeña puede no causar signos físicos detectables o sólo una ligera disminución de los sonidos vocales o respiratorios. Un neumotórax de gran tamaño o a tensión determina una reducción en la movilidad de la caja torácica del lado afectado, timpanismo a la percusión y una disminución o ausencia de los frémitos táctiles. Se puede detectar el desplazamiento del mediastino por el desplazamiento de la matidez cardíaca y del latido apical hacia el lado contrario al afectado. Los sonidos respiratorios están muy disminuidos o ausentes. La hipoxemia es mínima o falta en el neumotórax espontáneo simple, pero puede ser grave y asociarse con hipercapnia en el neumotórax complicado.

La radiología de tórax muestra habitualmente aire sin marcas pulmonares periféricas lateralmente, limitado por un reborde agudo de pleura visceral, con marcas pulmonares en la zona medial, que indican la posición del pulmón colapsado. Un neumotórax pequeño puede pasar desapercibido en una radiografía en inspiración convencional, pero resulta evidente en una radiografía en espiración porque el tamaño y la densidad pulmonar (no la del espacio aéreo pleural) se modifican durante la espiración. El mediastino se desplaza hacia el lado contralateral, sobre todo en casos de neumotórax grandes. El diagnóstico diferencial se plantea con las bullas enfisematosas, los abscesos pulmonares grandes y las herniaciones del estómago, el colon o, con menos frecuencia, el intestino delgado a través del diafragma. En los pacientes con ventilación mecánica por síndrome de distrés respiratorio del adulto, el neumotórax se puede desarrollar de manera sutil en forma tabicada en la zona subpulmonar o paracardíaca. La presencia de aire intersticial en el pulmón y de neumomediastino pueden preceder al desarrollo de neumotórax.

Siguiente: Pronóstico y tratamiento en NEUMOTÓRAX | Ir a: Pronóstico y tratamiento en NEUMOTÓRAX
Anterior: Etiología y fisiopatología en NEUMOTÓRAX | Ir a: Etiología y fisiopatología en NEUMOTÓRAX
Inicio de: NEUMOTÓRAX | Ir a: NEUMOTÓRAX


NEUMOTÓRAX, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUMOTÓRAX Ir a: NEUMOTÓRAX Ir a: CAPITULO 81
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.80 ENFERMEDADES DE LA PLEURA
» NEUMOTÓRAX
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Un neumotórax espontáneo pequeño no necesita tratamiento especial, ya que el aire se reabsorbe en pocos días. La absorción completa de un espacio aéreo de mayor tamaño puede tardar de 2 a 4 sem, tiempo durante el cual resulta difícil saber si se ha cerrado el orificio pleural y si se va a producir derrame pleural con exudado fibrinoso epipleural. Se puede acortar el curso del proceso aspirando el aire a través de una pequeño catéter. Si la aspiración no tiene éxito, se debe introducir un tubo de tórax con drenaje sellado o con una válvula de una vía.

Tanto en el neumotórax espontáneo como en el traumático, la zona de salida del aire se suele cerrar y curar con rapidez cuando se produce el colapso inicial del pulmón. La reexpansión del pulmón también puede facilitar el sellado de la zona de pérdida de aire por la sínfisis entre la pleura visceral y parietal. Si se sigue escapando el aire, se puede emplear un tubo de tórax con aspiración para conseguir expandir el pulmón con rapidez. El edema pulmonar por reexpansión se considera un riesgo tras realizar aspiración, sobre todo en casos de neumotórax grandes o de larga evolución y cuando se emplean presiones de aspiración elevadas. Si existe una fístula grande y persistente o si el neumotórax se limita, puede ser necesario resecar la fístula o el segmento del pulmón. Se puede emplear un agente esclerosante, como doxiciclina o talco intrapleurales, para los neumotórax recidivantes o persistentes en pacientes de riesgo para una toracotomía (pacientes con enfisema o fibrosis quística).

En el neumotórax a tensión, la extracción rápida del aire puede salvar la vida del paciente. Se puede extraer el aire sencillamente insertando una aguja de 19G o mayor en el tórax unida a través de una llave de tres pasos con una jeringa grande. La aguja se puede insertar por la parte anterior o lateral sobre una zona sin ruidos respiratorios y con aumento del tono a la percusión. Si hay tiempo de realizar una radiografía, se deben evitar los lugares en los que el pulmón esté unido a la pared torácica mediante adherencias. El aire es extraído del espacio pleural a una jeringa y, de forma alternativa, expulsado hacia la atmósfera. Esta maniobra se repite hasta que se pueda colocar un tubo de toracostomía con el sistema de drenaje hermético adecuado. También se puede emplear una válvula unidireccional unida a una sonda para extraer el aire pleural.

El neumotórax recidivante puede determinar una incapacidad grave a los enfermos. Suele estar indicada la cirugía en los pacientes que han tenido dos neumotórax espontáneos del mismo lado, siendo los procedimientos preferidos la toracotomía (en la que se cosen o extirpan las bullas y se forman adherencias pleurales frotándola con una gasa) o, en caso de enfermedad bullosa amplia, una pleurectomía parietal. Estos procedimientos se pueden realizar mediante un toracoscopio asistido con vídeo.

Siguiente: CAPITULO 81 | Ir a: CAPITULO 81
Anterior: Síntomas, signos y diagnóstico en NEUMOTÓRAX | Ir a: Síntomas, signos y diagnóstico en NEUMOTÓRAX
Inicio de: NEUMOTÓRAX | Ir a: NEUMOTÓRAX


TUMORES PULMONARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 80 Ir a: SEC.6 NEUMOLOGÍA Ir a: CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 81. TUMORES PULMONARES
81 / TUMORES PULMONARES

Los tumores pulmonares pueden ser procesos benignos o malignos primarios o metástasis de cánceres primarios de otros muchos órganos o tejidos. Los tumores pulmonares primarios incluyen el carcinoma broncogénico (el tipo más frecuente de carcinoma pulmonar), el carcinoide bronquial y otra serie de tumores menos frecuentes.

El carcinoide bronquial (antes denominado adenoma bronquial) puede ser benigno o maligno y su incidencia es similar en ambos sexos. Su curso es prolongado. La parte endobronquial del tumor puede obstruir la luz de los bronquios principales y con frecuencia se producen hemorragias en la mucosa que los recubre. Son frecuentes la neumonía recidivante en la misma zona del pulmón y el dolor pleural localizado. Las metástasis son infrecuentes, pero se pueden producir en ganglios linfáticos regionales.

Otros tumores pulmonares primarios menos frecuentes son el hamartoma condromatoso (benigno), el linfoma solitario y el sarcoma (maligno). En ocasiones los pulmones se ven afectados por linfomas multifocales.

Las metástasis pulmonares se suelen originar en carcinomas primarios de mama, colon, próstata, riñón, tiroides, estómago, cérvix, recto, testículo y hueso y en melanomas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO
› CARCINOMA BRONCOGÉNICO
- Etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico y profilaxis
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 80 | Ir a: Pronóstico y tratamiento en CAPITULO 80
Inicio de: SEC.6 NEUMOLOGÍA | Ir a: SEC.6 NEUMOLOGÍA


CARCINOMA BRONCOGÉNICO

Ir a: TUMORES PULMONARES Ir a: Etiología
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
CARCINOMA BRONCOGÉNICO

Tumor primario pulmonar de alta malignidad, que representa la mayor parte de los casos de cáncer de pulmón y que tiene muy mal pronóstico.

El carcinoma broncogénico representa >90% de los cánceres de pulmón. Se trata del segundo tumor más frecuente en varones (13%) y el tercero en mujeres (13%). Se trata de la causa de muerte más frecuente en varones (32%) y mujeres (25%) y parece que su incidencia está aumentando con mayor rapidez en éstas. Se produce con mayor frecuencia entre los 45 y los 70 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico y profilaxis
- Tratamiento

Inicio de: TUMORES PULMONARES | Ir a: TUMORES PULMONARES


CARCINOMA BRONCOGÉNICO, Etiología

Ir a: CARCINOMA BRONCOGÉNICO Ir a: Anatomía patológica en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Etiología

El tabaco se considera la causa más importante de carcinoma broncogénico, que produce >90% de los casos en varones y >80% de los casos en mujeres; se puede atribuir un 87% de todos los cánceres de pulmón a la exposición al tabaco. Se produce una importante relación dosis-respuesta para los tres tipos más frecuentes de carcinoma broncogénico: el epidermoide, el de células pequeñas y el adenocarcinoma; la pendiente de la curva es más empinada en el caso del carcinoma de células pequeñas y más baja en el caso del adenocarcinoma. Los estudios epidemiológicos recientes apoyan los datos previos que indicaban que el abandono del tabaco puede posponer el desarrollo del cáncer y reducir el riesgo de determinados tipos histológicos del mismo. Un pequeño porcentaje de los cánceres de pulmón (15% en varones y 5% en mujeres) se relacionan con agentes del ambiente laboral, cuyo efecto se superpone en numerosos casos con el tabaco: asbesto, radiaciones, arsénico, cromatos, níquel, clorometiléter, gas mostaza (guerra química) y emisiones de los hornos de cocina. Se ignora la importancia exacta de la contaminación atmosférica. La exposición doméstica al gas radón se consideraba importante en un pequeño porcentaje de casos, pero un estudio de gran tamaño de casos controles agrupados realizado en Finlandia no demostró un aumento en el riesgo de cáncer por exposición al radón en los domicilios.

En ocasiones, los carcinomas broncogénicos, sobre todo los adenocarcinomas y el carcinoma bronquioloalveolar, se relacionan con las cicatrices pulmonares. En la actualidad se considera que el daño del ADN, la activación de los oncogenes celulares y la estimulación de los factores de crecimiento tienen una importancia capital en la fisiopatología del carcinoma pulmonar.

Siguiente: Anatomía patológica en CARCINOMA BRONCOGÉNICO | Ir a: Anatomía patológica en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Anatomía patológica

Ir a: Etiología en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: Síntomas y signos en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Anatomía patológica

Se suelen distinguir 4 tipos histológicos fundamentales de carcinoma broncogénico: el epidermoide o escamoso, que se origina generalmente en los bronquios principales y se extiende de forma directa y hacia los ganglios linfáticos; el carcinoma indiferenciado de células pequeñas, que suele producir metástasis hematógenas de forma precoz; el carcinoma indiferenciado de células grandes, que se disemina en general por vía hematógena, y el adenocarcinoma, que suele localizarse en la periferia y diseminarse por vía hematógena. Todos los tipos se diseminan con frecuencia por vía linfática.

El carcinoma bronquioloalveolar, un subtipo de adenocarcinoma, produce consolidación de los espacios aéreos y no suele extenderse fuera del pulmón. Aunque existe una forma solitaria, este carcinoma se suele distinguir de otros tipos de carcinoma broncogénico en su origen multifocal.

Siguiente: Síntomas y signos en CARCINOMA BRONCOGÉNICO | Ir a: Síntomas y signos en CARCINOMA BRONCOGÉNICO
Anterior: Etiología en CARCINOMA BRONCOGÉNICO | Ir a: Etiología en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Síntomas y signos

Ir a: Anatomía patológica en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: Diagnóstico en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Síntomas y signos

Las manifestaciones dependen de la localización y del tipo de tumor, así como de su forma de diseminación. Dado que la mayor parte de los carcinomas broncogénicos son endobronquiales, los pacientes presentan de forma característica tos, asociada con hemoptisis o no. En los pacientes con bronquitis crónica, un aumento en la intensidad y la intratabilidad de una tos preexistente deben sugerir una neoplasia. El esputo originado en un tumor bronquial ulcerado no suele ser excesivo (aunque en algunos casos de carcinoma bronquioloalveolar se puede producir un esputo acuoso y abundante), pero contiene exudado inflamatorio y suele ser hemoptoico. La hemoptisis es poco frecuente en el carcinoma de células pequeñas. La hemorragia franca es poco frecuente y sugiere la invasión de los vasos sanguíneos de gran calibre. El estrechamiento de los bronquios puede producir atrapamiento aéreo con sibilancias localizadas y suele causar atelectasias, con desplazamiento ipsilateral del mediastino, menor expansión, matidez a la percusión y pérdida de los sonidos respiratorios. La infección de un pulmón obstruido produce fiebre, dolor torácico y pérdida de peso. Un dolor torácico persistente sugiere invasión neoplásica de la pared torácica. Los tumores nodulares periféricos son asintomáticos hasta que invaden la pleura o la pared torácica, produciendo dolor, o hasta que producen metástasis a distancia. Los síntomas tardíos incluyen fatiga, debilidad, menor actividad, empeoramiento de la tos, disnea, menor apetito, pérdida de peso y dolor. Son frecuentes los derrames serosanguinolentos malignos, que en general son de gran tamaño y recidivantes.

El síndrome de Horner (por invasión de los nervios simpáticos torácicos cervicales) cursa con enoftalmos, miosis, ptosis y anhidrosis facial ipsilateral. El síndrome de Pancoast (por infiltración del plexo braquial y de las costillas y las vértebras adyacentes) cursa con dolor, tumefacción y debilidad del brazo afectado. Ambos síndromes pueden coexistir.

Un tumor se puede extender directamente al esófago, produciendo su obstrucción, complicada a veces con una fístula. La invasión del nervio frénico causa generalmente parálisis diafragmática. Las características clínicas de la afectación cardíaca incluyen arritmias, cardiomegalia y derrame pericárdico. La obstrucción de la vena cava superior y la parálisis del nervio recurrente laríngeo izquierdo (que produce ronquera) se deben a la extensión directa del tumor o a la afectación de los ganglios linfáticos regionales por el mismo.

En el síndrome de vena cava superior, la obstrucción del drenaje venoso determina la dilatación de las venas colaterales de la parte superior del tórax y el cuello; edema y plétora en la cara, el cuello y la parte superior del torso, incluidas las mamas; sufusiones y edema en la conjuntiva; disnea en supino, y síntomas del SNC (cefalea, distorsión visual, alteraciones en la conciencia). Aunque se trata de una situación clínica dramática, este síndrome debe tratarse con rapidez, aunque no constituye una emergencia. Resulta muy importante llegar a un diagnóstico histológico de una masa mediastínica no diagnosticada.

La diseminación intrapulmonar de un carcinoma primario o secundario produce linfangitis carcinomatosa con cor pulmonale subagudo, hipoxemia progresiva y disnea grave. Son frecuentes las metástasis nodulares hematógenas secundarias dentro de los pulmones, pero la invasión bronquial secundaria es poco habitual. Es frecuente la diseminación metastásica por vía hematógena a las suprarrenales, el hígado, el cerebro y el hueso, que se puede producir de forma temprana causando síntomas en estas localizaciones antes de que existan síntomas pulmonares.

Los síndromes paraneoplásicos de los carcinomas de pulmón, que son numerosos, se producen fuera de los pulmones y corresponden a los efectos a distancia del tumor (v. tabla 81-1 [image] ). Causan alteraciones metabólicas y neuromusculares no relacionadas con el tumor primario ni con metástasis. Pueden ser el primer signo del tumor o de sus recidivas, aunque no indican necesariamente que un tumor se ha extendido fuera del tórax. En la osteoartropatía pulmonar hipertrófica (la mejor conocida) se producen acropaquías en los dedos de pies y manos y elevación perióstica de la porción distal de los huesos largos. Se pueden afectar todas las zonas del sistema nervioso, observándose sobre todo encefalopatía, degeneración subaguda del cerebelo, encefalomielitis, síndrome de Eaton-Lambert (v. cap. 177 [image] ) y neuropatía periférica (v. cap. 183 [image] ). Se pueden producir polimiositis y dermatomiositis o síndromes metabólicos por la producción excesiva de determinadas sustancias con actividad hormonal (v. cap. 10 [image] ). Los carcinomas de células pequeñas pueden secretar ACTH ectópica, produciendo síndrome de Cushing, o ADH, que causa retención de agua con hiponatremia, y también se acompañan de síndrome carcinoide (enrojecimiento, sibilancias, diarrea y lesiones valvulares cardíacas). Los carcinomas escamosos puede secretar sustancias parecidas a la hormona paratiroidea que producen hipercalcemia. Otros síndromes endocrinos asociados con los carcinomas primarios de pulmón incluyen la ginecomastia, la hiperglucemia, la tirotoxicosis y la pigmentación cutánea. También se han descrito cuadros hematológicos, incluida la púrpura trombocitopénica, las reacciones leucemoides, la anemia por mieloptisis, la policitemia y la trombosis marántica.

Siguiente: Diagnóstico en CARCINOMA BRONCOGÉNICO | Ir a: Diagnóstico en CARCINOMA BRONCOGÉNICO
Anterior: Anatomía patológica en CARCINOMA BRONCOGÉNICO | Ir a: Anatomía patológica en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Diagnóstico

Ir a: Síntomas y signos en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Diagnóstico

Las principales fuentes de información diagnóstica son la historia, que permite sospechar un tumor y aporta datos para intentar localizarlo, y la radiología de tórax, que muestra la lesión, su localización y sus efectos anatómicos. Sin embargo, los estudios a gran escala realizados en varios centros oncológicos no han demostrado la utilidad de los estudios de detección selectiva del cáncer de pulmón empleando la radiología de tórax y el análisis del esputo, ya que, aunque en ocasiones se detectaron cánceres de forma más precoz con estos métodos, dicha detección precoz no modificó la supervivencia global de los pacientes.

Cuando se sospecha un cáncer de pulmón, el paso posterior a la radiografía de tórax es conseguir muestras de tejido para estudio histológico. La exploración física suele ser inespecífica. En ocasiones se encuentran signos de enfermedad metastásica (aumento de tamaño de los ganglios linfáticos o del hígado). Otras manifestaciones extrapulmonares ya se han comentado en detalle antes. Los patrones radiológicos dependen de la zona afectada.

En los pacientes asintomáticos se suele reconocer una masa nodular periférica en la radiografía. Las lesiones no se pueden detectar cuando miden <5 a 6 mm de diámetro. Las radiografías previas son útiles para determinar el crecimiento. Cuando los nódulos son de menor tamaño, una radiografía sobrepenetrada o una TC torácica puede demostrar calcificaciones; la calcificación debe ser más que un moteado para poder diagnosticar un tumor benigno o un proceso granulomatoso crónico y excluir un cáncer. La TC puede demostrar también lesiones pequeñas invisibles con otras técnicas y puede resultar útil en el estadiaje al indicar si existen metástasis ganglionares o no. En ocasiones se necesita una RM del tórax, útil para valorar la extensión a la pared torácica o a las vértebras de un tumor apical de Pancoast.

En los pacientes asintomáticos, la radiografía de tórax puede demostrar el estrechamiento y la irregularidad bronquiales, la infiltración del parénquima o atelectasias. La cavitación puede ser visible en una zona obstruida o en un tumor periférico. El enfisema obstructivo no es frecuente. En pocos casos, la radiografía muestra zonas de infiltración u obstrucción en lóbulos separados que no se pueden explicar por un solo foco neoplásico, sino que se deben a la permeación difusa de los linfáticos submucosos del árbol bronquial. Los tumores infiltrantes o periféricos se suelen acompañar de derrame pleural; el estudio citológico de los derrames pleurales o la biopsia pleural pueden ayudar en el diagnóstico. En pocas ocasiones el esputo contiene células malignas cuando no existe un foco demostrable de enfermedad.

La utilización de la RM torácica es experimental en el diagnóstico de cáncer y en su tratamiento. La RM aporta una definición más exacta de los planos tisulares antes de la resección quirúrgica de un cáncer de pulmón.

Se utiliza la broncoscopia para visualizar y biopsiar los tumores bronquiales. Cuando se emplea un broncoscopio rígido, el campo visual se limita a los bronquios principales y sus ramas más grandes, pero este sistema permite determinar de forma eficaz la extensión del tumor con biopsias de carina y aleatorizadas, y también permite observar la resistencia ejercida por las masas extrabronquiales. Cuando se emplea un fibrobroncoscopio flexible, se pueden explorar los bronquios subsegmentarios para demostrar y obtener muestras de los tumoress mediante lavados, cepillados y toma de biopsias. Muchos cirujanos realizan una mediastinoscopia preoperatoria para valorar los ganglios hiliares y mediastínicos, confirmar el diagnóstico y distinguir los tumores operables de los irresecables.

La toracotomía exploradora se necesita en <10% de los casos para realizar el diagnóstico y determinar la resecabilidad de los tumores de pulmón. Entre sus contraindicaciones destacan las metástasis a distancia o mediastínicas y la insuficiencia cardiorrespiratoria. La exploración es innecesaria cuando se han demostrado metástasis en la mediastinoscopia, en la mediastinotomía parasternal (que ha sustituido en gran medida a la exploración de los ganglios escalenos) o en la biopsia pleural o hepática (v. cap. 65 [image] ). Los ganglios palpables o los nódulos cutáneos metastásicos también aportan material diagnóstico esencial.

La determinación del estadio en los carcinomas de pulmón resulta útil para establecer el pronóstico y poder elegir los tratamientos. El estadiaje se puede hacer clínicamente, pero resulta más exacto si incorpora la información sobre la extensión local y sistémica obtenida con procedimientos como la toracotomía. La TC puede detectar metástasis cerebrales, hepáticas y suprarrenales. La gammagrafía con radioisótopos puede indicar afectación esquelética por metástasis. La radiografía ósea convencional o la RM se suelen emplear para confirmar los hallazgos anómalos con la gammagrafía. Los estudios citológicos del esputo y de la biopsia pueden establecer de forma directa la presencia de tumor primario y de metástasis.

El sistema de la TNM (tumor, ganglios [del inglés node] y metástasis) es un sistema de clasificación estándar del estadio para los carcinomas que no son de células pequeñas (v. Diagnóstico y estadiaje, cap. 142 [image] ). El carcinoma de células pequeñas suele haber producido ya metástasis en el momento del diagnóstico, por lo que se clasifica como limitado (confinado a un hemitórax con afectación o no del mediastino y de los ganglios supraclaviculares ipsilaterales) o extensos (diseminación fuera de estos límites).

Siguiente: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO | Ir a: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO
Anterior: Síntomas y signos en CARCINOMA BRONCOGÉNICO | Ir a: Síntomas y signos en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Diagnóstico diferencial

Ir a: Diagnóstico en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Diagnóstico diferencial

En el diagnóstico diferencial de los nódulos pulmonares se incluyen los cuerpos extraños, la neumomía no segmentaria y las manifestaciones focales y endobronquiales de la TBC pulmonar, las micosis sistémicas, las enfermedades autoinmunes y las metástasis originadas en un cáncer primario extratorácico. Resulta especialmente difícil diagnosticar los nódulos pulmonares solitarios.

Un nódulo pulmonar solitario es una lesión única, cualquiera que sea su tamaño, rodeada por parénquima pulmonar al menos en 2/3 partes de su circunferencia, que no alcanza el hilio ni el mediastino ni se asocia con atelectasias o derrame pleural. Entre las causas importantes destacan las neoplasias, las infecciones y las enfermedades del colágeno vascular. Un 40% de los nódulos pulmonares solitarios son malignos y un 90% de éstos son carcinomas broncogénicos. Las causas infecciosas más frecuentes son Coccidioides immitis, Histoplasma capsulatum o Mycobacterium tuberculosis, según la zona geográfica. Las enfermedades del colágeno más frecuentes son la AR y la granulomatosis de Wegener.

Los nódulos pulmonares solitarios deben ser evaluados mediante comparación con radiografías previas. Una lesión que no haya crecido en 2 años sugiere un carácter benigno. La TC permite detectar calcificaciones (suelen indicar benignidad) y los nódulos asociados.

Para determinar la etiología de las lesiones nuevas o que aumentan de tamaño se necesita un cultivo y un estudio histológico. Las muestras para cultivo y estudio histológico se pueden obtener mediante aspiración con aguja transtorácica, biopsia transbronquial, toracoscopia o toracotomía. Sólo se debe considerar que una lesión es benigna cuando se obtenga un diagnóstico específico.

Los procesos benignos no suelen producir síndrome de vena cava superior (v. más atrás), aunque la TBC, las infecciones fúngicas, el tiroides retrosternal y los aneurismas de aorta pueden hacerlo. Sin embargo, este síndrome se suele asociar con tumores malignos, incluidos el linfoma, la enfermedad de Hodgkin, el carcinoma de células pequeñas, el carcinoma escamoso, los tumores germinales y el cáncer de mama.

Siguiente: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO | Ir a: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO
Anterior: Diagnóstico en CARCINOMA BRONCOGÉNICO | Ir a: Diagnóstico en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Pronóstico y profilaxis

Ir a: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: Tratamiento en CARCINOMA BRONCOGÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

El pronóstico del carcinoma broncogénico es malo. Como media, los pacientes con carcinoma broncogénico no tratado sobreviven 8 meses; del 10 al 35% de los tumores son resecables, pero la supervivencia global a los 5 años es del 13%. Cuando los pacientes presentan tumores bien delimitados de crecimiento lento, la supervivencia a los 5 años de la resección oscila entre el 15% para los carcinomas que no son de células pequeñas en estadio IIIA al 70% para los carcinomas que no sean de células pequeñas en estadio I. Los mejores resultados se obtienen en los pacientes con lesiones nodulares periféricas tratadas mediante lobectomía. Un 6 a un 12% de los pacientes que sobreviven desarrollan un segundo tumor pulmonar primario. Como el carcinoma de células pequeñas se suele haber diseminado siempre en el momento del diagnóstico, generalmente es inoperable. En pocos casos se puede tratar quirúrgicamente un carcinoma de células pequeñas en estadio precoz, pero como es probable que recidiven, se recomienda habitualmente el tratamiento adyuvante con cisplatino y etopósido. Del 25 al 50% de los pacientes con carcinoma de células pequeñas en estadio precoz desarrollan un segundo tumor pulmonar primario.

La prevención del carcinoma broncogénico se fundamenta en evitar el tabaco y la exposición a sustancias potencialmente carcinogénicas en el ambiente industrial. Están en desarrollo estudios sobre la quimioprofilaxis de los segundos carcinomas pulmonares primarios.

Siguiente: Tratamiento en CARCINOMA BRONCOGÉNICO | Ir a: Tratamiento en CARCINOMA BRONCOGÉNICO
Anterior: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO | Ir a: Diagnóstico diferencial en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


CARCINOMA BRONCOGÉNICO, Tratamiento

Ir a: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO Ir a: CARCINOMA BRONCOGÉNICO Ir a: SEC.7 OTORRINOLARINGOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
• CAP.81 TUMORES PULMONARES
» CARCINOMA BRONCOGÉNICO
Etiología Anatomía patológica Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Tratamiento

La cirugía es el tratamiento de elección en el carcinoma que no es de células pequeñas en estadios I y II; los pacientes con tumores en estadios IIIB o IV y derrame pleural maligno no son candidatos a la cirugía. Los pacientes con tumores T3N0M0 o T3N1M0 (por invasión de la pared torácica) se deben valorar para resección quirúrgica. Dicha resección se debe realizar cuando no existan contraindicaciones, sobre todo evidencia de extensión del tumor más allá del pulmón, localización endobronquial del tumor en estrecha proximidad con la tráquea y asociación con otras enfermedades graves (coronariopatía o función pulmonar inadecuada en una BNCO). Se debe realizar una TC torácica y abdominal alta (que incluya el hígado y las suprarrenales) en todos los pacientes en los que se considere posible la cirugía. Se deben realizar una RM o una TC cerebrales en todos los pacientes candidatos a la cirugía cuando existan signos o síntomas de alteraciones neurológicas, como parálisis de pares craneales, cambios en los campos visuales, reducción del nivel de consciencia o deficiencia de concentración. Se necesita una gammagrafía ósea con radioisótopos cuando el paciente refiere dolor o molestias óseas o si la fosfatasa alcalina está elevada por un incremento de la fracción ósea.

Los pacientes ancianos no deben ser excluidos de la resección quirúrgica, ya que el cáncer de pulmón es muy agresivo en ancianos y los pacientes no tratados suelen fallecer en <8 meses, frente a una expectativa media de vida en Estados Unidos de 11,1 y 14,8 años para varones y mujeres de 70 años, respectivamente. El factor limitante de la cirugía debe ser el estadio tumoral, no la edad.

Las lesiones centrales endobronquiales suelen exigir una neumonectomía con resección de los ganglios vecinos para conseguir un plano de seguridad en la división bronquial proximal al tumor. Los tumores que alcanzan la pared torácica se pueden resecar en bloque; se ha descrito que la radioterapia preoperatoria es beneficiosa en los pacientes con tumores apicales de Pancoast.

La utilización de quimioterapia neoadyuvante en los carcinomas que no son de células pequeñas en estadios II, IIIA y IIIB es prometedora. Cuando se administra antes de la cirugía en los estadios II o IIIA y antes de la radioterapia definitiva en los estadios IIIA o IIIB, la quimioterapia neoadyuvante puede reducir la carga tumoral de forma significativa y mejorar el intervalo libre de enfermedad y la supervivencia global. Algunos estudios sobre quimioterapia adyuvante han resultado prometedores, aunque la mezcla de resultados impide obtener un consenso sobre su utilidad en el carcinoma de células no pequeñas resecado quirúrgicamente o tratado con radioterapia.

La valoración de la función pulmonar no aporta respuestas concluyentes acerca de la operabilidad, aunque existen una serie de reglas sencillas sobre la realización de una toracotomía. El médico debe recordar que la magnitud de la resección sólo se puede determinar en el acto quirúrgico y puede ser necesaria una neumonectomía. Los criterios funcionales para la misma son un volumen espiratorio forzado en 1 seg (FEV1) >2 litros y q >50% de la capacidad vital forzada observada más una presión parcial de CO2 arterial (PaCO2) normal en reposo. Si no se cumple alguno de estos criterios, se debe valorar la función pulmonar regional con una gammagrafía de perfusión diferencial cuantitativa (la FEV1 postoperatoria predecible es igual al porcentaje de perfusión en el pulmón no resecado multiplicado por la FEV1 preoperatoria). Si estos estudios indican que la FEV1 del paciente seguirá siendo >800 ml o >30 a 40% de la FEV1 normal predecible tras la neumonectomía, se puede considerar el riesgo aceptable, mientras que valores que sean próximos a estos límites reflejarán la progresiva limitación de la actividad del paciente.

La radioterapia consigue un claro beneficio en el control del dolor óseo, del síndrome de la vena cava superior en determinados tipos de tumores (v. más adelante), de la compresión medular, de las metástasis cerebrales, de la hemoptisis y de la obstrucción bronquial. La aplicación postoperatoria de la radioterapia no parece beneficiosa ni está justificada en los pacientes con carcinoma en estadio I o II. En ocasiones se realiza radioterapia en lugar de cirugía cuando está contraindicada la toracotomía por insuficiencia cardiorrespiratoria u otra enfermedad grave. Durante los 3 meses que siguen a la radiación, los pacientes deben ser vigilados estrechamente en busca de signos radiológicos o clínicos de neumonitis por radiación (incluidos tos, disnea y fiebre), que se puede controlar administrando 60 mg/d de prednisona v.o. durante 1 mes y reduciendo posteriormente la dosis. La radioterapia craneal profiláctica se debe reservar para los pacientes con carcinoma de células pequeñas con una respuesta completa al tratamiento, ya que reduce el riesgo de metástasis cerebrales, aunque no se ha demostrado que mejore la supervivencia. La braquiterapia puede resultar eficaz en el tratamiento de las lesiones endobronquiales y, cuando obstruyen un bronquio principal, ser paliativa.

La quimioterapia con múltiples fármacos, sobre todo cisplatino e inhibidores de la topoisomerasa, asociada con radioterapia o no, ha mejorado la tasa de supervivencia de la cirugía en los pacientes con carcinoma de células pequeñas, aunque la curación es poco frecuente (v. tabla 144-1 [image] ). Se han descrito mejores resultados con algunos fármacos, aunque todavía se están desarrollando estudios para determinar la combinación más eficaz de quimioterápicos en el carcinoma broncogénico. La quimioterapia de los tumores pulmonares que no son de células pequeñas irresecables en estadios IIIA, IIIB o IV parece mejorar la supervivencia media en 6 a 12 sem como media y puede reducir de forma eficaz los síntomas de la enfermedad en los pacientes que responden. Entre los fármacos activos frente a esta enfermedad están los compuestos de platino (cisplatino y carboplatino), los alcaloides de la vinca (vinorrelbina, vincristina y vinblastina), las taxinas (docetaxel y paclitaxel) y diversos inhibidores de la topoisomerasa.

Los fármacos broncodilatadores, el O2, la broncoscopia con láser y la fisioterapia pueden ser necesarios para tratar la obstrucción aérea. Se administran antibióticos para tratar las infecciones que complican el proceso.

Las metástasis pulmonares solitarias y, en ocasiones, las múltiples se extirpan tras resecar el tumor primario, pero la supervivencia a los 5 años es del 10%.

La ansiedad y el dolor persistente son frecuentes en los pacientes con carcinoma de pulmón incurable, y exigen la administración de narcóticos, sedantes u otros fármacos combinados (v. Dolor tumoral, cap. 167 [image] ).

Como muchos pacientes con cáncer de pulmón terminal mueren, se debe prever el cuidado terminal (v. cap. 294 [image] ). En los estadios finales se pueden necesitar altas dosis de morfina en goteo i.v. para aliviar la horrible sensación de falta de aire y el dolor. Los avances en el cuidado paliativo, incluido el desarrollo de potentes fármacos transdérmicos (como el fentanilo), han mejorado el cuidado terminal, permitiendo que un número cada vez mayor de pacientes pueda morir en paz en su casa.

Si se realiza el diagnóstico histológico de síndrome de la vena cava superior, el tratamiento consiste en quimioterapia (en el carcinoma de células pequeñas, el linfoma o los tumores germinales) o radioterapia (para el cáncer de mama, el escamoso o el linfoma). Cuando el síndrome se debe a un cáncer de pulmón, los esteroides resultan menos útiles que cuando está producido por otros procesos, como un linfoma, aunque todavía pueden resultar útiles.

Los tumores bronquiales benignos deben ser resecados quirúrgicamente, dados los efectos adversos de la localización, la posibilidad de crecimiento y el riesgo de transformación maligna. La mayor parte de los tumores benignos periféricos no se diagnostican hasta que se resecan tras la exploración quirúrgica.

Siguiente: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA
Anterior: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO | Ir a: Pronóstico y profilaxis en CARCINOMA BRONCOGÉNICO
Inicio de: CARCINOMA BRONCOGÉNICO | Ir a: CARCINOMA BRONCOGÉNICO


SEC.7 OTORRINOLARINGOLOGÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 81, sección 6 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 82
« Manual MERCK, 10ªed., edición del centenario.
» SEC.7 OTORRINOLARINGOLOGÍA
SEC.7 OTORRINOLARINGOLOGÍA
Comenzar capítulo: 82 | Ir a: CAPITULO 82
› Cap. 82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
› Cap. 83 OÍDO EXTERNO
› Cap. 84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
› Cap. 85 OÍDO INTERNO
› Cap. 86 NARIZ Y SENOS PARANASALES
› Cap. 87 FARINGE
› Cap. 88 LARINGE
› Cap. 89 NEOPLASIAS DE LA CABEZA Y EL CUELLO

Anterior: Tratamiento en Cap 81, sección 6 | Ir a: Tratamiento en Cap 81, sección 6
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: SORDERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 82. APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
82 / APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO

Los principales síntomas relacionados con los oídos son la sordera, los acufenos, el vértigo, la otalgia y la otorrea. Cuando un paciente refiere molestias auditivas, se debe obtener una historia completa y realizar una exploración física centrada de manera especial en los oídos, la nariz, la nasofaringe y los senos paranasales. Además, se deben explorar los dientes, la lengua, las amígdalas, la hipofaringe, la laringe, las glándulas salivales y la articulación temporomandibular, ya que el dolor originado en estas estructuras puede referirse a los oídos. Suele estar indicada la obtención de radiografías y TC de los huesos temporales cuando existan traumatismos, posible fractura de la base del cráneo, perforación de la membrana timpánica, sordera, vértigo, parálisis facial y otalgia de origen incierto. Es fundamental determinar la función auditiva y vestibular para realizar un diagnóstico correcto de los pacientes con alteraciones auditivas.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: SORDERA | Ir a: SORDERA
› SORDERA
› MEDICIÓN CLÍNICA DE LA AUDICIÓN
› DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
› PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
› PRÓTESIS AUDITIVAS
› IMPLANTES COCLEARES
› ACUFENOS
- Tratamiento
› VÉRTIGO
› EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR
› OTALGIA

Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


SORDERA

Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO Ir a: MEDICIÓN CLÍNICA DE LA AUDICIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
» SORDERA
SORDERA

(V. también Sordera súbita, Sordera producida por ruido y Presbiacusia en el cap. 85 [image] y Deficiencias auditivas en niños en el cap. 260 [image] .)

La sordera producida por una lesión en el conducto auditivo o el oído medio se denomina de conducción, mientras que la originada por lesiones del oído interno o del VIII par craneal se denomina neurosensorial. Ambos tipos de sordera pueden diferenciarse mediante el estudio comparativo de los diversos umbrales de audición a través de la conducción aérea y ósea.

La sordera neurosensorial se puede clasificar a su vez en sensorial (cóclea) o neural (VIII par craneal), distinción importante porque la segunda suele deberse a tumores potencialmente curables (v. Diferenciación de la sordera sensorial y neural, más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: MEDICIÓN CLÍNICA DE LA AUDICIÓN | Ir a: MEDICIÓN CLÍNICA DE LA AUDICIÓN
› MEDICIÓN CLÍNICA DE LA AUDICIÓN
› DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
› PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
› PRÓTESIS AUDITIVAS
› IMPLANTES COCLEARES

Inicio de: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO | Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO


MEDICIÓN CLÍNICA DE LA AUDICIÓN

Ir a: SORDERA Ir a: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° SORDERA
» MEDICIÓN CLÍNICA DE LA AUDICIÓN
MEDICIÓN CLÍNICA DE LA AUDICIÓN

La valoración audiológica mínima debe incluir la determinación de los umbrales de conducción aérea y ósea, el umbral de recepción y la discriminación del lenguaje, una timpanometría y pruebas de reflejos acústicos, que incluyan la prueba de deterioro de los reflejos. La información obtenida por medio de estas técnicas permite determinar si hace falta una mayor diferenciación entre la sordera neural y la sensorial.

La audición por conducción aérea se valora presentando un estímulo acústico mediante auriculares o altavoces. Una sordera o elevación del umbral de audición detectada por esta prueba se puede deber a defectos en cualquier parte del aparato auditivo: pabellón auricular, conducto auditivo, oído medio o interno, VIII par craneal o vías auditivas centrales.

La audición por conducción ósea se valora colocando una fuente sonora (el vibrador de un audiómetro o un diapasón) en contacto con la cabeza. El sonido produce una vibración a través del cráneo, que alcanza las paredes óseas de la cóclea y estimula directamente el oído interno. La audición por conducción ósea no atraviesa los oídos externo y medio y permite valorar la integridad del oído interno, del octavo nervio craneal y de las vías auditivas centrales.

Si aumenta el umbral de conducción del aire y el umbral de conducción ósea es normal, la sordera es de conducción, mientras que si ambos umbrales aumentan por igual es de tipo neurosensorial. Existen algunas formas de sordera mixtas con componente neurosensorial y de conducción, en las que aumentan ambos umbrales, aunque el de la conducción aérea es más significativo.

La prueba de Weber para la audición y la prueba de Rinne se emplean para distinguir las sorderas de conducción de las neurosensoriales. En estas pruebas se utilizan diapasones con 256, 512, 1.024 y 2.048 Hz de frecuencia. En la prueba de Weber se coloca el tallo del diapasón sobre la línea media de la cabeza y se pide al paciente que indique en qué oído escucha el tono más alto. Cuando el paciente tiene una sordera de conducción unilateral, escucha el tono más alto en el oído afectado por dicha sordera, por razones que todavía no se comprenden del todo. Por el contrario, si el paciente padece una sordera neurosensorial unilateral, escuchará el tono más alto en el oído sano, ya que el diapasón estimula ambos oídos internos por igual y el paciente percibe el estímulo con el receptor y los nervios más sensibles y sanos.

La prueba de Rinne compara la audición por conducción aérea y por conducción ósea. Se coloca el tallo del diapasón en contacto con la apófisis mastoides (para la conducción ósea); después se colocan las ramas del diapasón cerca del pabellón auricular (para la conducción áerea) y se pide al paciente que indique qué estímulo escucha más alto. Normalmente, se escucha más el estímulo por vía aérea (CA) que ósea (CO), de manera que la CA > CO. Cuando se produce una sordera de conducción, esta relación se invierte y se percibe con más intensidad el estímulo óseo que el aéreo (CO > CA). Cuando la sordera es neurosensorial, se reducen ambas sensaciones, pero la relación entre las mismas sigue siendo normal (CA > CO).

La audiometría permite cuantificar la sordera. Un audiómetro genera estímulos auditivos de frecuencias específicas (tonos puros) con unas intensidades específicas, lo que permite determinar el umbral auditivo del paciente para cada frecuencia. Se valora la audición en cada oído para 125 o 250 a 8.000 Hz para la conducción aérea (con auriculares) y la ósea (con un vibrador colocado en la apófisis mastoides o la frente). La pérdida auditiva se mide en decibelios (dB). Un decibelio es una unidad logarítmica correspondiente al cociente entre una unidad de referencia y el nivel medido. Dado que se utilizan varias referencias, hay que indicar cuál se emplea cuando se mide en decibelios. La cantidad de energía sonora necesaria es 10 veces mayor cada 20 dB. Los resultados de la prueba se representan en una gráfica denominada audiograma (v. figs. 82-1 [image] y 82-2 [image] ). El audiograma es una representación logarítmica de la energía sonora necesaria para alcanzar el umbral. Cuando existen diferencias en la audición entre los dos oídos o entre la conducción aérea y la ósea, los tonos intensos presentados a un oído pueden ser escuchados por el otro. En estos casos, se presenta un sonido de enmascaramiento, generalmente ruido, en el oído que no se está estudiando para que las respuestas obtenidas sean un reflejo más fidedigno de la audición del oído estudiado.

La audiometría verbal valora el umbral de inteligibilidad (UI) y la discriminación del lenguaje. El UI, la intensidad con la que se reconoce el lenguaje como un símbolo con significado, se determina presentando una lista de palabras que tengan 2 sílabas igualmente acentuadas con una intensidad específica y anotando la intensidad con la que el paciente repite de modo exacto un 50% de las palabras. El UI se debe aproximar a los niveles de audición promedio para las frecuencias de habla de 500, 1.000 y 2.000 Hz.

La capacidad de discriminación, que permite distinguir los distintos fonemas del lenguaje, se determina presentando al paciente 50 palabras monosilábicas fonéticamente equilibradas que contengan los fonemas en la misma frecuencia relativa que en el castellano hablado, a una intensidad de 25 a 40 dB por encima del UI. El índice de discriminación del lenguaje mide el porcentaje de palabras repetidas por el paciente de forma correcta y suele ser del 90 al 100%, siendo un buen índice para valorar la capacidad de la persona para entender el lenguaje en unas condiciones de audición ideales. Este índice sigue siendo normal en la sordera de conducción y se reduce en la neurosensorial, ya que se altera la capacidad para analizar sonidos en el oído interno y en el VIII par craneal. La discriminación suele ser peor en la sordera neural que en la sensorial (v. más adelante).

La timpanometría mide la impedancia del oído medio ante la energía acústica. Mientras el paciente está tranquilo, se coloca en el conducto auditivo una sonda que contiene una fuente de sonido y un micrófono para determinar cuánta energía acústica se absorbe (atraviesa) o se refleja en el oído medio. En condiciones normales, la máxima distensibilidad del oído medio se consigue cuando la presión en el conducto auditivo es igual que la atmosférica. Aumentando o disminuyendo la presión en el conducto auditivo se demuestran varios patrones de distensibilidad. Cuando la presión en el oído medio es relativamente negativa, como sucede en la obstrucción de la trompa de Eustaquio o si existe derrame en el oído medio, la distensibilidad máxima se produce con una presión negativa en el conducto auditivo y con muy escaso movimiento de la membrana timpánica. Cuando se interrumpe la cadena osicular, como en la necrosis o en la luxación de la apófisis larga del yunque, el oído medio muestra una distensibilidad excesiva. Si se produce fijación de la cadena osicular, como en la anquilosis del estribo por otosclerosis, la distensibilidad puede ser normal o reducida. La timpanometría se utiliza para valorar la presencia de derrame en el oído medio en niños (otitis media serosa o secretora) y para la valoración diagnóstica cuando existe sordera de conducción.

Las pruebas de reflejos acústicos pueden detectar alteraciones en la distensibilidad producidas por la contracción refleja del músculo del estribo; el reflejo acústico se inicia presentando un tono de intensidades variables al oído que se está evaluando o al contralateral. La presencia de este reflejo o la ausencia son fundamentales para el diagnóstico topográfico de la función del oído medio y de la parálisis del nervio facial. El reflejo se adapta o se deteriora cuando existe sordera neural, y el hecho de determinar si se producen estas situaciones, sobre todo si se deteriora por debajo de 2.000 Hz, permite realizar el diagnóstico diferencial entre las sorderas sensoriales y neurales. Esta prueba permite confirmar respuestas de umbral voluntarias e indicar que el paciente está fingiendo.

El paciente que no puede o no desea responder de forma voluntaria a los estímulos acústicos puede ser valorado por medio de las siguientes técnicas: respuesta microfónica coclear y potenciales de acción del VIII par craneal con electrococleografía; respuestas evocadas del tronco del encéfalo y de la corteza auditiva (respuesta auditiva del tronco del encéfalo) frente a los estímulos acústicos y a las emisiones otoacústicas espontáneas o evocadas; sonidos producidos por las células pilosas externas de la cóclea en respuesta a la estimulación sonora del oído (v. más adelante). Estas técnicas son útiles para evaluar a lactantes y niños en los que se sospecha sordera grave (v. también Valoración de la audición en niños en el cap. 256 [image] ), a pacientes que se sospecha fingen o exageran la pérdida auditiva (hipoacusia psicógena) y a los que presentan sordera neurosensorial de causa desconocida; otra utilidad es la valoración del sistema auditivo neurológico. Se han identificado siete ondas secuenciales producidas en el VIII par craneal y en las vías auditivas centrales como respuesta a los estímulos acústicos. Las lesiones del VIII par craneal y de las vías auditivas del tronco del encéfalo modifican la configuración y la latencia de las ondas; los cambios en la latencia suelen tener utilidad diagnóstica. Las respuestas auditivas del tronco se utilizan en el coma para valorar la integridad funcional del mismo y en la cirugía intracraneal para controlar la integridad del VIII par craneal y de las vías auditivas centrales. Las pruebas de respuesta auditiva del tronco del encéfalo no pueden llevarse a cabo en pacientes con sorderas graves.

Siguiente: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL | Ir a: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
Inicio de: SORDERA | Ir a: SORDERA


DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL

Ir a: MEDICIÓN CLÍNICA DE LA AUDICIÓN Ir a: SORDERA Ir a: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° SORDERA
» DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL

El término neurosensorial indica que no se sabe con certeza si la pérdida de audición obedece a una lesión en el oído interno (cóclea) o en el VIII par. La diferenciación entre las pérdidas de audición sensoriales (cocleares) y neurales (VIII par) es importante a nivel clínico. La pérdida de audición sensorial se debe a lesiones del órgano receptor final (traumatismo acústico, laberintitis vírica, fármacos ototóxicos, enfermedad de Menière) que no suelen amenazar la vida, mientras que la pérdida de tipo neural suele deberse a tumores del ángulo pontocerebeloso potencialmente mortales (v. cap. 177 [image] ) y a un gran número de trastornos neurológicos.

Las pérdidas auditivas sensoriales y neurales pueden diferenciarse mediante las pruebas de discriminación del lenguaje, la función intensidad-rendimiento para palabras equilibradas a nivel fonético, las pruebas de reclutamiento, el descenso del reflejo acústico, la adaptación patológica, las emisiones otoacústicas, los potenciales evocados y las respuestas del tronco del encéfalo (v. tabla 82-1 [image] ).

Las alteraciones de la prueba de discriminación de palabras equilibradas a nivel fonético (v. anteriormente) son moderadas en las sorderas sensoriales y graves en las neurales.

La función intensidad-rendimiento para palabras equilibradas a nivel fonético se analiza con incrementos de 5 o 10 dB, empezando desde 20 a 30 dB por encima del umbral de recepción del lenguaje. Cuando se produce una pérdida de audición sensorial, la discriminación suele mejorar con intensidades elevadas, a diferencia de la neural, que empeora característicamente con las intensidades altas. La representación gráfica del índice de reconocimiento de palabras en función de la intensidad se denomina función de articulación. En esta gráfica, las lesiones del VIII par craneal (como el neurinoma vestibular) se caracterizan por un descenso en la discriminación al aumentar las intensidades.

El reclutamiento (aumento anómalo en la percepción del volumen o en la capacidad para oír sonidos intensos a pesar de la pérdida auditiva) se puede demostrar pidiendo al paciente que compare el volumen de los sonidos en el oído afectado y en el normal. En la pérdida de audición sensorial, la sensación de volumen más fuerte en el oído afectado aumenta cada vez que se incrementa la intensidad, más de lo que lo hace en el sano. En la sordera neural, la sensación de volumen en el oído afectado no aumenta más cada vez que se incrementa la intensidad (ausencia de reclutamiento) que en el oído normal o disminuye menos (reclutamiento negativo) que en el oído sano.

El reflejo acústico (v. anteriormente) se adapta o se deteriora a lo largo del tiempo cuando se presenta de forma continua un tono (sobre todo inferior a 2.000 Hz). Este descenso no se produce, o es muy ligero, en las pérdidas de audición sensoriales y es muy intenso en las neurales.

La adaptación patológica (tone decay) se demuestra cuando un paciente no puede seguir percibiendo un tono constante por encima del umbral auditivo. Este fenómeno no existe, o es leve, en las lesiones sensoriales y es grave en las neurales.

La electrococleografía mide los potenciales electrofisiológicos relacionados con el estímulo de la porción periférica del sistema auditivo e incluye el potencial microfónico coclear, el potencial de sumación y el potencial de acción. Estos potenciales no pueden ser registrados con electrodos de superficie, como los utilizados para medir la respuesta auditiva del tronco, y hay que emplear electrodos que atraviesen o se localicen en la membrana timpánica. La electrococleografía puede ser útil para valorar y controlar a los pacientes con vértigo, en el control intraoperatorio, y en el ensanchamiento de la onda I para los pacientes con sorderas profundas.

El potencial coclear microfónico, posiblemente producido por las células pilosas externas de la zona basal de la cóclea, es una respuesta a la corriente alterna que recuerda a las ondas de los sonidos de intensidad leve a moderada. Se considera que refleja el desplazamiento temporal de la partición coclear y se recoge con una aguja electrodo que atraviese la membrana timpánica, o bien colocando un electrodo sobre la misma. La magnitud del potencial microfónico coclear depende de la actividad de las células pilosas. Su eficacia se ha puesto en duda debido a la dificultad para interpretar las respuestas.

La respuesta auditiva del tronco del encéfalo es una técnica útil para diferenciar la pérdida auditiva neural de la sensorial. Se analizan 5 ondas distintas generadas en el VIII par craneal, en el tronco del encéfalo y en otras regiones como respuesta a los estímulos acústicos. Se pueden recoger con un ordenador para calcular la respuesta media a múltiples estímulos. Cada onda emana probablemente de una estructura diferente de la vía auditiva, como el VIII par craneal, los núcleos cocleares, el complejo de la oliva superior, el lemnisco lateral y el colículo inferior. Cuando se produce una lesión del VIII par craneal, se pueden perder una o más ondas, puede aumentar la latencia de las mismas desde el comienzo del estímulo acústico y prolongarse las latencias entre ondas. Cuando las lesiones son cocleares, las ondas se reconocen con facilidad y las relaciones entre las latencias se conservan.

Las emisiones otoacústicas son sonidos generados por las células pilosas externas en una cóclea normal. Se pueden medir colocando en el conducto auditivo una fuente sonora para presentar el estímulo y un micrófono para recoger la respuesta. La información obtenida de este modo es específica para una frecuencia y se puede utilizar combinada con otras pruebas para determinar el tipo de pérdida auditiva. La ausencia de estas emisiones indica una lesión coclear, mientras que su presencia refleja que la cóclea está intacta. Si la pérdida auditiva es neurosensorial y las emisiones otoacústicas están intactas, la lesión afecta al VIII par craneal. En las lesiones del oído medio, como la otitis media, se eliminan estas emisiones. Las emisiones otoacústicas se suelen medir en el estudio de la audición de los lactantes y niños pequeños.

Los pacientes con molestias atribuibles a un par craneal, como el VIII, deben ser sometidos a una exploración neurológica completa. Entre las pruebas que deben realizarse destacan las vestibulares (v. más adelante) y una RM de la cabeza con contraste con gadolinio para detectar lesiones de los pares craneales VII y VIII.

Siguiente: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA | Ir a: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
Anterior: MEDICIÓN CLÍNICA DE LA AUDICIÓN | Ir a: MEDICIÓN CLÍNICA DE LA AUDICIÓN
Inicio de: SORDERA | Ir a: SORDERA


PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA

Ir a: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL Ir a: SORDERA Ir a: PRÓTESIS AUDITIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° SORDERA
» PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA

Las lesiones de las vías auditivas centrales se pueden localizar en los núcleos cocleares, en las vías del tronco del encéfalo que atraviesan la línea media, en el complejo de la oliva superior, en el lemnisco lateral, en el colículo inferior, en el cuerpo geniculado medial, en las radiaciones auditivas o en la corteza auditiva. De modo característico, dichas lesiones no determinan una elevación del umbral para tonos puros ni del UI, ni tampoco una reducción en la discriminación de palabras aisladas. Se necesitan exámenes especiales para poder valorar la deficiencia en la función auditiva causada por estas lesiones. Estas pruebas analizan la discriminación del lenguaje distorsionado o degradado; la discriminación en presencia de un mensaje competitivo en el otro oído; la fusión incompleta o parcial de los mensajes que llegan a cada oído para construir un mensaje con significado, y la capacidad para localizar un sonido en el espacio (localización en el plano medio) cuando se emiten estímulos acústicos a ambos oídos simultáneamente.

El lenguaje se degrada o distorsiona mediante filtros de alta o baja frecuencia, interrupciones periódicas o compresión del tiempo. El oído contralateral a una lesión cortical pierde la discriminación del lenguaje distorsionado y la discriminación en presencia de un mensaje competitivo en el oído ipsilateral. Las lesiones del tronco hacen que se pierda la capacidad para fusionar los mensajes incompletos presentados a cada oído para construir uno con significado y alteran la capacidad para localizar correctamente los sonidos en el espacio.

Siguiente: PRÓTESIS AUDITIVAS | Ir a: PRÓTESIS AUDITIVAS
Anterior: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL | Ir a: DIFERENCIACIÓN DE LA PÉRDIDA DE AUDICIÓN SENSORIAL Y NEURAL
Inicio de: SORDERA | Ir a: SORDERA


PRÓTESIS AUDITIVAS

Ir a: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA Ir a: SORDERA Ir a: IMPLANTES COCLEARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° SORDERA
» PRÓTESIS AUDITIVAS
PRÓTESIS AUDITIVAS

La amplificación del sonido con prótesis auditivas ayuda a casi todos los pacientes con sorderas de conducción o neurosensoriales de leves a profundas, incluidas las sorderas neurosensoriales de alta frecuencia y las unilaterales. Todos estos dispositivos disponen de un micrófono, un amplificador, un altavoz, un auricular y un control de volumen. En muchos modelos se puede apagar el micrófono y emplear un cable magnético cuando se habla por teléfono para mejorar la claridad del sonido. Los mejores modelos se adaptan al tipo de sordera concreto, amplificando de forma selectiva las frecuencias que peor se escuchan.

Cuando se valora la necesidad de prótesis auditivas en un paciente, se suele consultar con un profesional, generalmente un audiólogo. Para elegir un aparato correcto hay que conseguir que las características electromagnéticas del mismo se ajusten con el tipo de sordera en función de la ganancia (amplificación), el nivel de saturación, la respuesta de frecuencia y las necesidades de escucha. La ganancia corresponde a la diferencia entre la entrada y la salida en el aparato y cuanto más grave sea la pérdida auditiva, mayor será la ganancia necesaria. El nivel de saturación, la máxima salida generada por el audífono sea cual sea la entrada, es esencial para los pacientes con una tolerancia al sonido reducida (p. ej., en caso de reclutamiento). Cuando dicha intolerancia es grave, se pueden emplear circuitos especiales (control automático de la ganancia) para que el nivel de salida sea tolerable. La respuesta de frecuencia alude a la ganancia del dispositivo auditivo en función de la frecuencia; por lo general, se debe elegir la respuesta de frecuencia de manera que la ganancia obtenida se ajuste a la configuración audiométrica del paciente. También se puede conseguir la acentuación de alta frecuencia perforando el molde auricular, hecho que beneficia a muchos pacientes cuyas pérdidas auditivas neurosensoriales son más importantes con frecuencias altas que bajas.

Los audífonos para la conducción aérea, que se acoplan habitualmente en el conducto auditivo con un tubo sellado o abierto, suelen obtener mejores resultados que los de conducción ósea y se utilizan por lo general, salvo contraindicación. El tipo corporal, apropiado para las sorderas profundas, es el más potente. Se lleva en el bolsillo de la camisa o en un arnés en el cuerpo y se conecta mediante un cable con el receptor auricular, que se acopla en el conducto auditivo mediante un aparato de plástico (molde auricular). En las sorderas moderadas o graves se debe emplear un audífono postauricular (nivel del oído), que se coloca detrás del pabellón auricular y se acopla con el molde auricular a través de un tubo flexible. Un audífono intraauricular se coloca entero en el interior del molde auricular y se ajusta dentro de la concha y del conducto auditivo, siendo adecuado para las sorderas leves o moderadas. Los audífonos de conducto auditivo se introducen en su totalidad dentro del conducto auditivo y son estéticamente aceptables para muchas personas que podrían rechazar otros tipos de aparatos, aunque su manipulación es difícil, sobre todo para los ancianos. El audífono CROS (desvío contralateral de señales, del inglés Contralateral Routing of Signals) lo utilizan pacientes con pérdida auditiva unilateral grave; se coloca un audífono en el oído no funcionante y se desvía el sonido hacia el funcionante por medio de un cable o un transmisor de radio en miniatura. Este dispositivo permite al paciente escuchar sonidos desde el lado no funcionante y desarrollar una capacidad limitada para localizar los sonidos. Si el oído funcionante también presenta cierto grado de pérdida auditiva, se puede amplificar el sonido de ambos lados con el audífono BICROS.

Se puede utilizar un audífono de conducción ósea cuando no es posible emplear un molde auricular ni un tubo, como sucede en la atresia del conducto auditivo o en la otorrea persistente. Se coloca un vibrador en contacto con la cabeza, sujetado con una venda, generalmente sobre la mastoides, y se conduce el sonido a través del hueso craneal hasta la cóclea. Los audífonos para la conducción ósea necesitan una potencia mayor, producen más distorsiones del sonido y son menos cómodos de usar que los de conducción aérea. Algunos se pueden implantar en la apófisis mastoides, lo que evita las molestias y la aparatosidad del vendaje en la cabeza.

Siguiente: IMPLANTES COCLEARES | Ir a: IMPLANTES COCLEARES
Anterior: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA | Ir a: PRUEBAS PARA LA PÉRDIDA CENTRAL DE LA PERCEPCIÓN AUDITIVA
Inicio de: SORDERA | Ir a: SORDERA


IMPLANTES COCLEARES

Ir a: PRÓTESIS AUDITIVAS Ir a: SORDERA Ir a: ACUFENOS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° SORDERA
» IMPLANTES COCLEARES
IMPLANTES COCLEARES

Las personas con sordera profunda que no consiguen escuchar con audífonos las palabras (lectura de labios) o los sonidos ambientales (timbres de puerta, teléfono, alarma) se pueden beneficiar de los implantes cocleares. Este dispositivo electrónico consta de un procesador alimentado con pilas que convierte el sonido en modulación de una corriente eléctrica, un sistema de inducción en espiral interno y externo que transmite los impulsos eléctricos a través de la piel y una hilera de electrodos conectados con la espiral interna de inducción, que estimulan las fibras conservadas de la porción auditiva del VIII par craneal. Durante la cirugía mastoidea se insertan los electrodos en la rampa timpánica del giro basal del oído interno. La espiral interna de inducción se implanta en el hueso craneal, posterior y superior al oído, y la espiral externa se mantiene en su posición en la piel de la zona de la espiral interna mediante imanes en ambas espirales. Los implantes de canales múltiples suelen ser más eficaces que los de canal único.

Los implantes cocleares ayudan a entender el lenguaje, dando información acerca de la entonación de las palabras, el ritmo del lenguaje y algunas percepciones del mismo. Algunos pacientes con implantes cocleares pueden distinguir las palabras sin pistas visuales y hablar por teléfono. Estos implantes permiten a los sordos escuchar y diferenciar los sonidos ambientales y las señales de alarma y también pueden ayudarles a modular sus voces, haciendo que su habla sea más inteligible.

Siguiente: ACUFENOS | Ir a: ACUFENOS
Anterior: PRÓTESIS AUDITIVAS | Ir a: PRÓTESIS AUDITIVAS
Inicio de: SORDERA | Ir a: SORDERA


ACUFENOS

Ir a: IMPLANTES COCLEARES Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
» ACUFENOS
ACUFENOS

Percepción de un sonido en ausencia de estímulos acústicos.

Los acufenos son una experiencia subjetiva del paciente, que debe diferenciarse de los sonidos y ruidos que son escuchados por el médico y frecuentemente también por el paciente.

Los acufenos pueden tener características parecidas a un zumbido, tañido, rugido, silbido o susurro, o bien corresponder a sonidos más complicados y que cambien con el tiempo. Pueden ser continuos, intermitentes o pulsátiles (sincrónicos con el latido cardíaco). Suelen asociarse con pérdidas auditivas.

Se desconoce cuál es el mecanismo que determina los acufenos. Pueden aparecer como síntoma en casi todos los trastornos auditivos, incluida la obstrucción del conducto auditivo por cerumen o cuerpo extraño; en las infecciones (miringitis, otitis media o externa, laberintitis, petrositis, sífilis o meningitis); en la obstrucción de la trompa de Eustaquio; en la otosclerosis; en las neoplasias del oído medio (tumores de los cuerpos yugulares o timpánicos); en la enfermedad de Menière; en la aracnoiditis; en los tumores del ángulo pontocerebeloso; en la ototoxicidad (por salicilatos, quinina y sus análogos sintéticos, aminoglucósidos, ciertos diuréticos, monóxido de carbono, metales pesados y alcohol); en las enfermedades cardiovasculares (hipertensión, aterosclerosis y aneurismas); en la anemia; en el hipotiroidismo; en la sordera neurosensorial hereditaria o inducida por ruido; en los traumatismos acústicos (lesión por estallido), y en los traumatismos craneales.

La evaluación del paciente con acufenos exige una valoración audiográfica mínima (v. anteriormente) y una TC del hueso temporal y una RM craneal. Si se reconoce una sordera neurosensorial, está indicada la realización de pruebas para distinguir entre la sordera sensorial y neural (v. antes). Los acufenos pulsátiles obligan a valorar el sistema vascular con arteriografía de la carótida y la vertebral para descartar obstrucción, aneurismas y neoplasias vasculares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: IMPLANTES COCLEARES | Ir a: IMPLANTES COCLEARES
Inicio de: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO | Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO


ACUFENOS, Tratamiento

Ir a: ACUFENOS Ir a: VÉRTIGO
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
» ACUFENOS
Tratamiento
Tratamiento

La capacidad para soportar los acufenos es distinta en cada paciente. El tratamiento debe ir orientado a corregir la causa de base, ya que su mejora reduce el acufeno. La corrección de la pérdida auditiva asociada suele mejorar el acufeno y un audífono suele eliminarlo. Aunque no existe un tratamiento médico ni quirúrgico específico para este síntoma, muchos pacientes consiguen alivio con música de fondo para enmascararlo y pueden dormir con una radio en funcionamiento. Algunos pacientes mejoran con un enmascarador de acufenos, un dispositivo que se lleva como un audífono y que emite sonidos más agradables que los acufenos. La estimulación eléctrica del oído interno, por ejemplo el implante coclear, puede reducir el acufeno en ocasiones, pero sólo es apropiada en caso de sordera profunda.

Siguiente: VÉRTIGO | Ir a: VÉRTIGO
Inicio de: ACUFENOS | Ir a: ACUFENOS


VÉRTIGO

Ir a: Tratamiento en ACUFENOS Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO Ir a: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
» VÉRTIGO
VÉRTIGO

Sensación anómala de movimiento rotatorio asociada con la dificultad para mantener el equilibrio, para la marcha y para relacionarse con el medio.

La sensación puede ser subjetiva (el paciente siente que se mueve con relación a su entorno) u objetiva (el paciente siente que el entorno se mueve a su alrededor). El vértigo se produce por alteraciones en el oído interno, el VIII par craneal o los núcleos vestibulares y las vías en el tronco del encéfalo y el cerebelo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR | Ir a: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR
› EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR

Anterior: Tratamiento en ACUFENOS | Ir a: Tratamiento en ACUFENOS
Inicio de: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO | Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO


EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR

Ir a: VÉRTIGO Ir a: OTALGIA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
° VÉRTIGO
» EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR
EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR

La función vestibular se debe valorar si el paciente presenta vértigo, dificultades en el equilibrio o sordera neurosensorial de etiología desconocida. La evaluación se basa en una historia completa y en pruebas específicas, que incluyen movimientos alternantes rápidos, pruebas dedo-nariz y talón-espinilla, el signo de Romberg, la prueba de la marcha y la electronistagmografía con estimulación calórica (v. fig. 82-3 [image] ). Las pruebas calóricas permiten comparar los resultados de los dos oídos, de manera que estas pruebas son más útiles clínicamente que la estimulación rotatoria, la prueba rotatoria pendular y de balanceo lateral con aceleración o desaceleración.

La estimulación artificial del aparato vestibular produce nistagmo, ataxia, caídas y respuestas vegetativas, como sudación, vómitos, hipotensión y bradicardia. El nistagmo, la respuesta más útil, se puede controlar con observación o, de un modo más fiable, mediante electronistagmografía, que recoge las alteraciones en el potencial corneorretiniano. El nistagmo vestibular es un movimiento rítmico de los ojos con dos componentes, uno lento y otro rápido, que puede ser rotatorio, vertical u horizontal. La dirección del nistagmo viene definida por la dirección del componente rápido, que se observa con más facilidad. Sin embargo, el componente más importante en respuesta a la estimulación vestibular es el lento, siendo el rápido un movimiento de compensación. El movimiento lento se produce en el sentido del desplazamiento de la endolinfa y coincide con la dirección de la ataxia y las caídas. La sensación de que el entorno se mueve sigue la dirección del flujo endolinfático, mientras que la sensación de que el propio sujeto se mueve sigue la contraria.

La electronistagmografía detecta electrónicamente el nistagmo espontáneo, de la mirada y posicional, que puede no detectarse visualmente. En esta prueba se recogen de forma característica las respuestas frente a una batería de estímulos. El seguimiento visual de un punto móvil y la respuesta a la estimulación optocinética con un tambor rotatorio con franjas también se registran electrónicamente en el momento de la prueba de estimulación calórica. Modificando la postura del cuerpo y de la cabeza o los estímulos visuales, pueden valorarse los distintos componentes del sistema vestibular.

La estimulación calórica se consigue irrigando los oídos con agua fría y caliente, lo que determina corrientes de convección en la endolinfa. Estas corrientes hacen que se mueva la cúpula de la ampolla del conducto semicircular horizontal, en una dirección con el agua fría y en la contraria con la caliente.

La prueba calórica bitérmica, un sistema fiable y reproducible para medir la sensibilidad vestibular, se realiza con el paciente en decúbito supino y con una elevación de 30° de la cabeza, que determina que el conducto semicircular horizontal está colocado en posición vertical. Se irriga cada oído con 240 ml de agua durante 40 seg, primero a 30 °C y luego a 44 °C. Se registra el correspondiente nistagmo con el paciente mirando de frente. La irrigación del oído con agua fría produce un nistagmo en sentido contrario, mientras que la irrigación con agua caliente determina uno en el mismo sentido. Una regla nemotécnica afirma que "el nistagmo huye del agua fría y acude a la caliente".

Se puede medir la duración y la frecuencia del nistagmo y la velocidad de su componente lento. Es posible detectar la paresia canalicular, una reducción o ausencia unilateral de sensibilidad, y la preponderancia direccional, una exageración relativa de la respuesta nistágmica en una dirección. Pueden coexistir diversos grados de paresia canalicular y preponderancia direccional, pero la presencia de uno o ambos fenómenos indica una lesión orgánica –en el órgano receptor del VIII par craneal, el tronco del encéfalo o el cerebelo–, aunque no indica de manera definitiva en qué lado se localiza dicha lesión. En algunas ocasiones, el diagnóstico diferencial se puede realizar con las pruebas calóricas. Los neurinomas del acústico suelen determinar paresia canalicular o ausencia de respuesta en el lado afectado por la neoplasia.

En los pacientes con vértico también se debe realizar una valoración audiológica mínima y una RM craneal con refuerzo con gadolinio para descartar las lesiones del VIII par craneal.

Siguiente: OTALGIA | Ir a: OTALGIA
Inicio de: VÉRTIGO | Ir a: VÉRTIGO


OTALGIA

Ir a: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO Ir a: CAPITULO 83
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.82 APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO
» OTALGIA
OTALGIA

La otalgia se produce por infecciones y neoplasias del oído externo y medio (v. tabla 82-2 [image] ) o como dolor referido de procesos patológicos alejados (v. tabla 82-3 [image] ). Una inflamación, incluso leve, del conducto auditivo produce un dolor grave; la pericondritis del pabellón auricular origina un dolor intenso. La obstrucción de la trompa de Eustaquio causa cambios abruptos en la relación entre la presión en el oído medio y la atmósfera, pudiendo determinar una retracción dolorosa de la membrana timpánica. La infección del oído medio provoca una inflamación dolorosa de la mucosa y dolor por el aumento de la presión en el mismo, con abombamiento de la membrana timpánica. La causa más frecuente de otalgia en los niños es la otitis media aguda, que exige una exploración inmediata por un médico, con instauración de la antibioterapia adecuada para evitar secuelas graves.

Si no existen alteraciones en el oído, hay que buscar la fuente del dolor en las áreas que reciben estímulos sensitivos de los nervios craneales que controlan la sensibilidad del oído externo y medio, es decir, el V par craneal (trigémino), el IX par (glosofaríngeo) y el X par (vago). Ante una otalgia de causa dudosa se deben explorar la nariz, los senos paranasales, la nasofaringe, los dientes, las encías, las articulaciones temporomandibulares, la mandíbula, las parótidas, la lengua, las amígdalas palatinas, la faringe, la laringe, la tráquea y el esófago. En ocasiones, las neoplasias ocultas de estas regiones (sobre todo el carcinoma nasofaríngeo) se manifiestan por primera vez como un dolor referido al oído. Después de la amigdalectomía se suele producir una otalgia.

El tratamiento consiste en identificar la causa del dolor y proporcionar el tratamiento adecuado (v. caps. 83 [image] y 84 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 83 | Ir a: CAPITULO 83
Anterior: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR | Ir a: EVALUACIÓN CLÍNICA DEL APARATO VESTIBULAR
Inicio de: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO | Ir a: APROXIMACIÓN AL PACIENTE CON AFECCIONES DEL OÍDO


OÍDO EXTERNO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: OTALGIA en CAPITULO 82 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: OBSTRUCCIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 83. OÍDO EXTERNO
83 / OÍDO EXTERNO

La exploración del oído externo incluye la valoración del pabellón auricular y del conducto auditivo externo.

Mostrar/Ocultar APARTADOS Siguiente: OBSTRUCCIONES | Ir a: OBSTRUCCIONES
› OBSTRUCCIONES
› OTITIS EXTERNA
- Etiología
- Signos y síntomas
- Tratamiento
› PERICONDRITIS
- Tratamiento
› DERMATITIS ECCEMATOIDE DEL OÍDO
- Tratamiento
› OTITIS EXTERNA MALIGNA
- Tratamiento
› TRAUMATISMOS
› TUMORES

Anterior: OTALGIA en CAPITULO 82 | Ir a: OTALGIA en CAPITULO 82
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


OBSTRUCCIONES

Ir a: OÍDO EXTERNO Ir a: OTITIS EXTERNA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OBSTRUCCIONES
OBSTRUCCIONES

El cerumen puede obstruir el conducto auditivo y producir picor, dolor y sordera de conducción. Se puede eliminar mediante irrigación, pero es más fácil, rápido, seguro y cómodo para el paciente extraerlo con una cureta o un asa roma, o bien aspirarlo a través de una cánula. La irrigación está contraindicada cuando el paciente tiene antecedentes de otorrea o de perforación de la membrana timpánica, ya que la entrada de agua al oído medio a través de una perforación puede exacerbar una otitis media crónica. No se recomiendan los solventes de cerumen porque suelen no disolver la masa y provocan frecuentemente maceración de la piel del conducto y reacciones alérgicas.

Los niños se introducen todo tipo de objetos, sobre todo cuentas, gomas de borrar y habichuelas, en el conducto auditivo externo. Un cuerpo extraño se extrae con más facilidad arrastrándolo con un gancho de extremo curvo. Las pinzas tienden a introducir los objetos blandos todavía más en el interior del conducto. Es difícil extraer un cuerpo extraño medial al istmo sin lesionar la membrana timpánica y la cadena osicular. En ocasiones se pueden extraer las cuentas de metal o cristal mediante irrigación, pero un cuerpo extraño higroscópico (p. ej., una habichuela) se hincha al mojarlo, lo que dificulta todavía más su extracción. Hay que administrar anestesia general cuando el niño no colabora o cuando algún problema de tipo mecánico puede dificultar la extracción, con riesgo de lesionar la membrana timpánica o los huesecillos.

Los insectos en el conducto auditivo son especialmente molestos mientras siguen vivos. Se puede matar al insecto llenando el conducto con aceite mineral, lo que proporciona un alivio inmediato y facilita su extracción con pinzas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OTITIS EXTERNA | Ir a: OTITIS EXTERNA
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


OTITIS EXTERNA

Ir a: OBSTRUCCIONES Ir a: OÍDO EXTERNO Ir a: Etiología
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA
OTITIS EXTERNA

Infección del conducto auditivo externo.

La otitis externa puede ser localizada (forúnculo) o difusa, que afecta todo el conducto (otitis externa generalizada o difusa). Es más frecuente durante los meses de verano, debido a la natación, y se suele denominar otitis del nadador.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Signos y síntomas
- Tratamiento

Anterior: OBSTRUCCIONES | Ir a: OBSTRUCCIONES
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


OTITIS EXTERNA, Etiología

Ir a: OTITIS EXTERNA Ir a: Signos y síntomas en OTITIS EXTERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA
Etiología Signos y síntomas Tratamiento
Etiología

La otitis externa difusa se puede deber a un bacilo gramnegativo como Escherichia coli, Pseudomonas aeruginosa o Proteus vulgaris, a Sta-phylococcus aureus o, con menos frecuencia, a hongos. Los forúnculos suelen asociarse con S. aureus. Ciertas personas (p. ej., los individuos con alergia, psoriasis, eccema o dermatitis seborreica) muestran mayor susceptibilidad a desarrollar otitis externas. Entre los factores predisponentes destacan la introducción de agua u otros irritantes (spray para el cabello, tinte de cabello) dentro del conducto auditivo y las lesiones del mismo mientras se limpia. El conducto auditivo se mantiene limpio moviendo el epitelio descamado como si fuera una cinta transportadora, desde la membrana timpánica hacia el exterior. Cuando el paciente intenta limpiarse los oídos con una torunda de algodón, interrumpe el mecanismo de autolimpieza del mismo y favorece la acumulación de restos celulares al empujarlos en dirección contraria. Los restos celulares y el cerumen tienden a acumular el agua que entra en el conducto auditivo y la consiguiente maceración de la piel permite la invasión por parte de las bacterias patógenas.

Siguiente: Signos y síntomas en OTITIS EXTERNA | Ir a: Signos y síntomas en OTITIS EXTERNA
Inicio de: OTITIS EXTERNA | Ir a: OTITIS EXTERNA


OTITIS EXTERNA, Signos y síntomas

Ir a: Etiología en OTITIS EXTERNA Ir a: OTITIS EXTERNA Ir a: Tratamiento en OTITIS EXTERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA
Etiología Signos y síntomas Tratamiento
Signos y síntomas

Los pacientes con otitis externa difusa presentan prurito, dolor y una secreción maloliente, con pérdida de la audición si el conducto se rellena de restos purulentos o se edematiza. El dolor a la tracción del pabellón auricular o a la presión sobre el trago permite distinguir la otitis externa de la media. La piel del conducto auditivo aparece roja y edematosa, con restos purulentos y húmedos.

Los forúnculos causan gran dolor y, cuando se drenan, se produce una breve otorrea sanguinolenta y purulenta.

Siguiente: Tratamiento en OTITIS EXTERNA | Ir a: Tratamiento en OTITIS EXTERNA
Anterior: Etiología en OTITIS EXTERNA | Ir a: Etiología en OTITIS EXTERNA
Inicio de: OTITIS EXTERNA | Ir a: OTITIS EXTERNA


OTITIS EXTERNA, Tratamiento

Ir a: Signos y síntomas en OTITIS EXTERNA Ir a: OTITIS EXTERNA Ir a: PERICONDRITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA
Etiología Signos y síntomas Tratamiento
Tratamiento

La otitis del nadador se puede prevenir en general por la irrigación de los oídos con una mezcla 1:1 de alcohol para fricciones y vinagre, justo después de nadar. El alcohol ayuda a eliminar el agua y el vinagre modifica el pH del conducto. No suelen ser necesarios antibióticos sistémicos, salvo que se produzca celulitis extensa u otras evidencias de infecciones que sobrepasen la piel del conducto.

Los antibióticos tópicos y los esteroides son útiles en la otitis externa difusa. En primer lugar, se eliminan los restos infectados del conducto con cuidado mediante succión o con algodones secos. Una solución o una suspensión que contenga sulfato de neomicina al 0,5% y sulfato de polimixina B 10.000 U/ml es eficaz contra los bacilos gramnegativos. La incorporación de un esteroide tópico, como hidrocortisona al 1%, reduce la inflamación y permite que el antibiótico penetre profundamente en el conducto auditivo; se instilan 5 gotas 3 v/d durante 7 d. La otitis externa también responde a la modificación del pH del conducto con 5 gotas de ácido acético al 2% 3 v/d durante 7 d, cuya eficacia aumenta con hidrocortisona al 1%, que también reduce la inflamación. Suele ser necesario un analgésico, por ejemplo 30 mg de codeína v.o. cada 4 h, durante las primeras 24 a 48 h. Si se produce celulitis que sobrepase el conducto auditivo, está indicada la administración de 500 mg de penicilina V v.o. cada 6 h durante 7 d. Si el paciente es alérgico a la penicilina, se puede administrar eritromicina a las mismas dosis.

Hay que dejar que los forúnculos drenen de forma espontánea, dado que la incisión de los mismos conlleva riesgos de pericondritis extensa en el pabellón auricular. Se utilizan antibióticos orales contra los estafilococos, ya que los antibióticos tópicos son ineficaces. Se necesitan analgésicos, por ejemplo 30 mg de codeína v.o. cada 4 h, para aliviar el dolor. El calor seco también alivia el dolor y acelera la curación.

Siguiente: PERICONDRITIS | Ir a: PERICONDRITIS
Anterior: Signos y síntomas en OTITIS EXTERNA | Ir a: Signos y síntomas en OTITIS EXTERNA
Inicio de: OTITIS EXTERNA | Ir a: OTITIS EXTERNA


PERICONDRITIS

Ir a: Tratamiento en OTITIS EXTERNA Ir a: OÍDO EXTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» PERICONDRITIS
PERICONDRITIS

Infección del pericondrio del pabellón auricular.

Los traumatismos, las picaduras de insectos y la incisión de infecciones superficiales del pabellón auricular pueden desencadenar una pericondritis, en la que se acumula pus entre el cartílago y el pericondrio. El riego sanguíneo del cartílago lo aporta el pericondrio, de forma que si éste se separa de los dos lados del cartílago, se produce una necrosis avascular, con la consiguiente deformación del pabellón auricular. La necrosis séptica también puede tener importancia en este proceso. La pericondritis suele tener un curso prolongado, indolente y destructivo, y se debe por lo general a bacilos gramnegativos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en OTITIS EXTERNA | Ir a: Tratamiento en OTITIS EXTERNA
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


PERICONDRITIS, Tratamiento

Ir a: PERICONDRITIS Ir a: DERMATITIS ECCEMATOIDE DEL OÍDO
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» PERICONDRITIS
Tratamiento
Tratamiento

Se hace una incisión amplia y drenaje por succión para aproximar el riego sanguíneo al cartílago. Está indicada la antibioterapia sistémica, que debe decidirse en función de estudios de cultivo y sensibilidad; suele ser necesario el tratamiento i.v. con aminoglucósidos y una penicilina semisintética.

Siguiente: DERMATITIS ECCEMATOIDE DEL OÍDO | Ir a: DERMATITIS ECCEMATOIDE DEL OÍDO
Inicio de: PERICONDRITIS | Ir a: PERICONDRITIS


DERMATITIS ECCEMATOIDE DEL OÍDO

Ir a: Tratamiento en PERICONDRITIS Ir a: OÍDO EXTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» DERMATITIS ECCEMATOIDE DEL OÍDO
DERMATITIS ECCEMATOIDE DEL OÍDO

Inflamación de la piel del pabellón auricular o del conducto auditivo externo.

El eccema –caracterizado por prurito, eritema, exudación, descamación e incluso fisuración con infección secundaria– suele afectar al pabellón auricular y al conducto auditivo externo, siendo frecuentes las recidivas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en PERICONDRITIS | Ir a: Tratamiento en PERICONDRITIS
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


DERMATITIS ECCEMATOIDE DEL OÍDO, Tratamiento

Ir a: DERMATITIS ECCEMATOIDE DEL OÍDO Ir a: OTITIS EXTERNA MALIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» DERMATITIS ECCEMATOIDE DEL OÍDO
Tratamiento
Tratamiento

Se aplica solución de acetato de aluminio diluido (solución de Birow) cuantas veces sea necesario. La inflamación y el prurito pueden reducirse con esteroides tópicos. En ocasiones se necesita antibioterapia tópica como se describió para otitis externas difusas. Hay que controlar las infecciones del oído medio asociadas con la limpieza y la utilización de los correspondientes antibióticos tópicos y sistémicos.

Siguiente: OTITIS EXTERNA MALIGNA | Ir a: OTITIS EXTERNA MALIGNA
Inicio de: DERMATITIS ECCEMATOIDE DEL OÍDO | Ir a: DERMATITIS ECCEMATOIDE DEL OÍDO


OTITIS EXTERNA MALIGNA

Ir a: Tratamiento en DERMATITIS ECCEMATOIDE DEL OÍDO Ir a: OÍDO EXTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA MALIGNA
OTITIS EXTERNA MALIGNA

Osteomielitis por Pseudomonas del hueso temporal.

La otitis externa maligna se produce sobre todo en ancianos diabéticos, debutando como una otitis externa por Pseudomonas aeruginosa, aunque también se produce en pacientes con SIDA. Se caracteriza por una otalgia persistente y grave, otorrea maloliente y purulenta y formación de tejido de granulación en el conducto auditivo externo. Se pueden producir grados variables de pérdida auditiva y, en los casos graves, se suele asociar con parálisis del nervio facial. Una TC del hueso temporal demuestra un aumento de la densidad en el sistema de celdillas aéreas y una zona radiolúcida en el oído medio (desmineralización) en algunas áreas. La biopsia del conducto auditivo permite distinguir el tejido de granulación típico de este proceso de las neoplasias malignas. La osteomielitis se extiende a lo largo de la base del cráneo y puede atravesar la línea media.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en DERMATITIS ECCEMATOIDE DEL OÍDO | Ir a: Tratamiento en DERMATITIS ECCEMATOIDE DEL OÍDO
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


OTITIS EXTERNA MALIGNA, Tratamiento

Ir a: OTITIS EXTERNA MALIGNA Ir a: TRAUMATISMOS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» OTITIS EXTERNA MALIGNA
Tratamiento
Tratamiento

La cirugía no suele ser útil ni necesaria. El control de la diabetes y el uso prolongado (6 sem) de una fluoroquinolona, sola o combinada con un aminoglucósido o una penicilina semisintética por vía i.v., consigue la resolución completa en la mayor parte de los casos. Si se presenta afectación ósea extensa, se requieren tratamientos más prolongados.

Siguiente: TRAUMATISMOS | Ir a: TRAUMATISMOS
Inicio de: OTITIS EXTERNA MALIGNA | Ir a: OTITIS EXTERNA MALIGNA


TRAUMATISMOS

Ir a: Tratamiento en OTITIS EXTERNA MALIGNA Ir a: OÍDO EXTERNO Ir a: TUMORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» TRAUMATISMOS

Puntos clave:
[- Hematoma -- Laceraciones -- Fracturas -]
TRAUMATISMOS

Volver a puntos clave Hematoma. Se puede producir un hematoma subpericondrial debido a un traumatismo romo sobre el pabellón auricular. El pabellón auricular se convierte en una masa informe roja purpúrea cuando se acumula la sangre entre el pericondrio y el cartílago. Dado que el aporte vascular del cartílago se realiza a través del pericondrio, se puede producir la necrosis avascular del mismo. La "oreja en coliflor", típica de los luchadores y boxeadores, se debe a un hematoma organizado y calcificado. El tratamiento consiste en evacuar el coágulo mediante una incisión y aproximar la piel y el pericondrio al cartílago con un drenaje con aspiración para mantener el aporte sanguíneo en íntima proximidad al cartílago.

Volver a puntos clave Laceraciones. Cuando las laceraciones del pabellón auricular afectan al cartílago y a la piel de ambos lados, se suturan los márgenes cutáneos, se feruliza externamente el cartílago con algodón impregnado en benzoína y se aplica un apósito protector. Las suturas no deben alcanzar el cartílago. Se administran 250 mg de penicilina V oral 4 v/d, sobre todo si existen evidencias de contaminación.

Volver a puntos clave Fracturas. Los golpes fuertes en la mandíbula pueden transmitirse hasta la pared anterior del conducto auditivo externo (pared posterior de la fosa glenoidea). Los fragmentos desplazados de la pared anterior fracturada pueden determinar estenosis del conducto y se deben reducir o eliminar bajo anestesia general.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES | Ir a: TUMORES
Anterior: Tratamiento en OTITIS EXTERNA MALIGNA | Ir a: Tratamiento en OTITIS EXTERNA MALIGNA
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


TUMORES

Ir a: TRAUMATISMOS Ir a: OÍDO EXTERNO Ir a: CAPITULO 84
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.83 OÍDO EXTERNO
» TUMORES
TUMORES

En el conducto auditivo externo se pueden producir quistes sebáceos, osteomas y queloides, que lo ocluyen y producen retención de cerumen y sordera de conducción. El tratamiento de elección es la resección de los mismos.

Los ceruminomas se localizan en el tercio externo del conducto auditivo y, aunque su aspecto histológico es benigno, se comportan como lesiones malignas que deben ser resecadas ampliamente.

En el pabellón auricular suelen desarrollarse carcinomas de células escamosas y de células basales tras la exposición repetida al sol. Las lesiones precoces se pueden tratar con éxito mediante cauterización y legrado o radioterapia, mientras que las lesiones más extensas que afectan al cartílago necesitan resecciones más amplias mediante cuñas en forma de V o resección de gran parte del pabellón auricular. La invasión del cartílago reduce la eficacia de la radioterapia, siendo la cirugía el tratamiento de elección. Este tipo de tumores también se pueden originar de forma primaria en el conducto auditivo externo o afectarlo de forma secundaria. La inflamación persistente en casos de otitis media crónica puede predisponer al desarrollo de carcinoma de células escamosas. Está indicada una resección amplia, seguida de radioterapia. Cuando las lesiones se limitan al conducto auditivo y no se ha producido invasión del oído medio, está indicada la resección en bloque del conducto auditivo, preservando el nervio facial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 84 | Ir a: CAPITULO 84
Anterior: TRAUMATISMOS | Ir a: TRAUMATISMOS
Inicio de: OÍDO EXTERNO | Ir a: OÍDO EXTERNO


MEMBRANA TIMPÁNICA Y OÍDO MEDIO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TUMORES en CAPITULO 83 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: TRAUMATISMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 84. MEMBRANA TIMPÁNICA Y OÍDO MEDIO
84 / MEMBRANA TIMPÁNICA Y OÍDO MEDIO

Un paciente con una alteración del oído medio suele presentar uno o más de los siguientes síntomas: sensación de presión o plenitud en el oído, dolor constante o intermitente leve o intenso, otorrea, pérdida de audición, acufenos y vértigo. En la otitis media aguda también son frecuentes los síntomas sistémicos (fiebre). Los síntomas pueden debutar como una sensación de plenitud y progresar secuencialmente de forma aditiva. Los lactantes y los niños pueden presentar fiebre y mostrar otro tipo de alteraciones sistémicas importantes (como anorexia, vómitos, diarrea, somnolencia).

Los síntomas se pueden deber a infección, traumatismo o a las alteraciones en las relaciones de presiones por la obstrucción de la trompa de Eustaquio. Para determinar la causa, el médico debe obtener información acerca de los antecedentes y los síntomas asociados (rinorrea, obstrucción nasal, dolor de garganta, infecciones respiratorias altas, manifestaciones alérgicas, cefalea, síntomas sistémicos). El aspecto del conducto auditivo externo y de la membrana timpánica (v. fig. 84-1 [image] ) suele resultar diagnóstico. Hay que explorar la nariz, la nasofaringe y la orofaringe para descartar signos de infección, de alergia o la presencia de una enfermedad subyacente, por ejemplo una masa en la nasofaringe.

La función del oído medio debe evaluarse con un otoscopio neumático, las pruebas de Weber y Rinne, la timpanometría y la valoración audiológica (v. cap. 82 [image] ).

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: TRAUMATISMOS | Ir a: TRAUMATISMOS
› TRAUMATISMOS
- Signos y síntomas
- Tratamiento
› BAROTITIS MEDIA
› MIRINGITIS INFECCIOSA
- Tratamiento
› OTITIS MEDIA AGUDA
- Etiología
- Signos, síntomas y complicaciones
- Diagnóstico y tratamiento
› OTITIS MEDIA SECRETORA
- Signos y síntomas
- Tratamiento
› MASTOIDITIS AGUDA
- Signos y síntomas
- Tratamiento
› OTITIS MEDIA CRÓNICA
- Tratamiento
› OTOSCLEROSIS
› NEOPLASIAS

Anterior: TUMORES en CAPITULO 83 | Ir a: TUMORES en CAPITULO 83
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


TRAUMATISMOS

Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» TRAUMATISMOS
TRAUMATISMOS

La membrana timpánica puede ser puncionada por objetos introducidos en el conducto auditivo externo de manera voluntaria (aplicadores de algodón) o accidental (ramas de un árbol o proyectiles, como lapiceros o virutas calientes). Un aumento brusco de la presión (una explosión, una bofetada o un accidente de natación o buceo) o una presión negativa súbita (p. ej., la aplicación de una aspiración potente al conducto auditivo) pueden perforar la membrana timpánica. La penetración de la membrana timpánica produce en ocasiones luxaciones en la cadena de huesecillos, fractura de la platina del estribo, desplazamiento de los fragmentos de los huesecillos, una fístula de perilinfa por las ventanas oval o redonda, o lesiones del nervio facial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Tratamiento

Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


TRAUMATISMOS, Signos y síntomas

Ir a: TRAUMATISMOS Ir a: Tratamiento en TRAUMATISMOS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» TRAUMATISMOS
Signos y síntomas Tratamiento
Signos y síntomas

La perforación traumática de la membrana timpánica determina un dolor súbito de gran intensidad, seguido de otorragia. Pueden producirse pérdida de audición y acufenos, siendo la primera más importante cuando se interrumpe la cadena osicular o se lesiona el oído interno. La aparición de vértigo indica lesión del oído interno. En 24 a 48 h se puede producir una otorrea purulenta, sobre todo si penetra agua en el oído medio.

Siguiente: Tratamiento en TRAUMATISMOS | Ir a: Tratamiento en TRAUMATISMOS
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


TRAUMATISMOS, Tratamiento

Ir a: Signos y síntomas en TRAUMATISMOS Ir a: TRAUMATISMOS Ir a: BAROTITIS MEDIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» TRAUMATISMOS
Signos y síntomas Tratamiento
Tratamiento

Muchas perforaciones se pueden controlar sin tratamiento. Si existe infección o se considera muy probable que se produzca, se deben administrar 250 mg de penicilina V por v.o. cada 6 h durante 7 d. Se debe emplear una técnica aséptica para explorar el oído. Si es posible, deben colocarse de nuevo los fragmentos desplazados de la membrana timpánica en su posición original bajo anestesia local y control microscópico, algo que facilita la curación. El oído se mantiene seco. Si se produce infección, se pueden administrar fármacos tópicos con ácido acético al 2% (5 gotas 3 v/d), pero no deben emplearse gotas óticas de forma profiláctica. La perforación suele cerrarse de forma espontánea, pero si no se produce en 2 meses, estaría indicada la reparación quirúrgica de la misma. Si persistiera una sordera de conducción sugestiva de alteraciones en la cadena osicular, se debería realizar una exploración quirúrgica del oído medio con reparación de la misma. Una sordera de tipo neurosensorial o un vértigo que persistan durante horas después de la lesión pueden deberse a una conmoción del oído interno, pero también pueden indicar la penetración del mismo, lo que obliga a realizar una timpanotomía exploratoria urgente, con reparación inmediata de las lesiones.

Siguiente: BAROTITIS MEDIA | Ir a: BAROTITIS MEDIA
Anterior: Signos y síntomas en TRAUMATISMOS | Ir a: Signos y síntomas en TRAUMATISMOS
Inicio de: TRAUMATISMOS | Ir a: TRAUMATISMOS


BAROTITIS MEDIA

Ir a: Tratamiento en TRAUMATISMOS Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: MIRINGITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» BAROTITIS MEDIA
BAROTITIS MEDIA

(Aerotitis media)

Lesiones del oído medio debido a cambios de la presión ambiental.

Cuando hay un aumento súbito en la presión ambiental, como ocurre en los descensos de avión o en las inmersiones profundas (v. caps. 283 [image] y 285 [image] ), el gas debe desplazarse desde la nasofaringe al oído medio para mantener las mismas presiones a ambos lados de la membrana timpánica. Si la trompa de Eustaquio no funciona de forma adecuada, como sucede en las infecciones respiratorias altas o en las alergias, la presión dentro del oído medio sería inferior a la presión ambiental, con la consiguiente retracción de la membrana timpánica y la formación de un trasudado sanguinolento en el oído medio procedente de los vasos de la lámina propia de la mucosa. Si aumenta la diferencia de presión, pueden producirse equimosis o hematomas subepiteliales en la mucosa del oído medio y en la membrana timpánica. Una presión diferencial muy elevada produce una hemorragia en el oído interno con rotura del tímpano, pudiendo generarse una fístula de perilinfa por la membrana oval o redonda. El diferencial de presión suele producir un dolor intenso con sordera de conducción. La aparición de sordera neurosensorial o vértigo durante un descenso debe hacer sospechar una fístula de perilinfa, mientras que estos síntomas en el ascenso de una inmersión profunda deben sugerir la formación de burbujas en el oído interno.

Un paciente con infección respiratoria alta aguda o reacción alérgica no debería volar ni sumergirse; si decide hacerlo, puede utilizar un vasoconstrictor nasal, por ejemplo fenilefrina al 0,25 a 1,0% aplicada tópicamente de 30 a 60 min antes del descenso, dado su valor profiláctico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MIRINGITIS INFECCIOSA | Ir a: MIRINGITIS INFECCIOSA
Anterior: Tratamiento en TRAUMATISMOS | Ir a: Tratamiento en TRAUMATISMOS
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


MIRINGITIS INFECCIOSA

Ir a: BAROTITIS MEDIA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» MIRINGITIS INFECCIOSA
MIRINGITIS INFECCIOSA

(Miringitis ampollosa)

Inflamación de la membrana timpánica secundaria a las infecciones bacterianas o virales.

Se desarrollan vesículas en la membrana timpánica en el curso de las infecciones virales o bacterianas agudas (sobre todo por Streptococcus [Diplococcus] pneumoniae) o en las otitis medias por micoplasmas. Se produce un dolor súbito que dura 24 a 48 h. La pérdida de audición y la fiebre sugieren otitis media bacteriana.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: BAROTITIS MEDIA | Ir a: BAROTITIS MEDIA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


MIRINGITIS INFECCIOSA, Tratamiento

Ir a: MIRINGITIS INFECCIOSA Ir a: OTITIS MEDIA AGUDA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» MIRINGITIS INFECCIOSA
Tratamiento
Tratamiento

Dada la dificultad de diferenciar la otitis bacteriana o viral de la otitis por micoplasma, se suelen administrar antibióticos como si fuera una otitis media aguda. El dolor se puede aliviar rompiendo las vesículas con un bisturí de miringotomía o administrando un narcótico, por ejemplo 30 a 60 mg de codeína v.o. cada 4 h según las necesidades.

Siguiente: OTITIS MEDIA AGUDA | Ir a: OTITIS MEDIA AGUDA
Inicio de: MIRINGITIS INFECCIOSA | Ir a: MIRINGITIS INFECCIOSA


OTITIS MEDIA AGUDA

Ir a: Tratamiento en MIRINGITIS INFECCIOSA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA AGUDA
OTITIS MEDIA AGUDA

Infección bacteriana o viral del oído medio, secundaria por lo general a una infección respiratoria alta.

Aunque la otitis media aguda se puede producir a cualquier edad, afecta con más frecuencia a los niños pequeños, sobre todo entre 3 meses y 3 años. Los microorganismos pueden emigrar desde la nasofaringe al oído medio a través de la superficie mucosa de la trompa de Eustaquio o propagándose a través de la lámina propia de la mucosa en forma de celulitis o tromboflebitis. Se ha considerado que la aspiración pasiva de humo constituye un factor de riesgo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Signos, síntomas y complicaciones
- Diagnóstico y tratamiento

Anterior: Tratamiento en MIRINGITIS INFECCIOSA | Ir a: Tratamiento en MIRINGITIS INFECCIOSA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


OTITIS MEDIA AGUDA, Etiología

Ir a: OTITIS MEDIA AGUDA Ir a: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA AGUDA
Etiología Signos, síntomas y complicaciones Diagnóstico y tratamiento
Etiología

En los recién nacidos, los bacilos entéricos gramnegativos, sobre todo Escherichia coli y Staphylococcus aureus, producen una otitis media supurativa. E.coli no suele causar otitis media tras el período neonatal. En los lactantes mayores y los niños menores de 14 años, los gérmenes responsables son Streptococcus pneumoniae, Haemophilus influenzae, los estreptococos b-hemolíticos del grupo A, Moraxella (Branhamella) catarrhalis y S. aureus. La otitis media viral suele complicarse por la infección secundaria por una de estas bacterias. En los pacientes mayores de 14 años, los gérmenes responsables suelen ser S. pneumoniae, los estreptococos b-hemolíticos del grupo A y S. aureus, siendo menos frecuente H. influenzae. La frecuencia relativa de los distintos gérmenes responsables de las otitis medias varía en función de los que sean epidémicos en una comunidad en un determinado momento. La frecuencia de la otitis media producida por S. pneumoniae multirresistente ha aumentado en muchas comunidades. Klebsiella pneumoniae y las especies de Bacteroides no suelen causar otitis media aguda.

Siguiente: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA | Ir a: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA
Inicio de: OTITIS MEDIA AGUDA | Ir a: OTITIS MEDIA AGUDA


OTITIS MEDIA AGUDA, Signos, síntomas y complicaciones

Ir a: Etiología en OTITIS MEDIA AGUDA Ir a: OTITIS MEDIA AGUDA Ir a: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA AGUDA
Etiología Signos, síntomas y complicaciones Diagnóstico y tratamiento
Signos, síntomas y complicaciones

La primera molestia suele ser una otalgia grave y persistente, que puede asociarse con pérdida de audición. En los niños pequeños se puede asociar con fiebre de hasta 40,5 °C, náuseas, vómitos y diarrea. La membrana timpánica aparece eritematosa y puede protruir, sin que sea posible reconocer los detalles anatómicos, y con desplazamiento del reflejo luminoso. Cuando se produce la perforación espontánea de la membrana timpánica, se puede observar una otorrea sanguinolenta, después serosanguinolenta y por último purulenta.

Entre las complicaciones graves destacan la mastoiditis aguda, la petrositis, la laberintitis, la parálisis facial, la sordera neurosensorial o de conducción, los abscesos epidurales, la meningitis (la complicación intracraneal más frecuente), los abscesos cerebrales, la trombosis del seno lateral, el empiema subdural y la hidrocefalia otítica. Entre los síntomas que deben hacer sospechar complicaciones destacan la cefalea, la sordera profunda de inicio agudo, el vértigo, los escalofríos y la fiebre.

Siguiente: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA | Ir a: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA
Anterior: Etiología en OTITIS MEDIA AGUDA | Ir a: Etiología en OTITIS MEDIA AGUDA
Inicio de: OTITIS MEDIA AGUDA | Ir a: OTITIS MEDIA AGUDA


OTITIS MEDIA AGUDA, Diagnóstico y tratamiento

Ir a: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA Ir a: OTITIS MEDIA AGUDA Ir a: OTITIS MEDIA SECRETORA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA AGUDA
Etiología Signos, síntomas y complicaciones Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico suele establecerse clínicamente. Si se realiza una miringotomía, se debe cultivar el exudado obtenido, como se hace en la otorrea espontánea. Los cultivos nasofaríngeos pueden resultar útiles, pero no se correlacionan bien con el germen causal.

La antibioterapia puede estar indicada para aliviar los síntomas, acelerar la resolución del proceso infeccioso y reducir el peligro de laberintitis y de complicaciones infecciosas intracraneales, y de daño residual en el mecanismo auditivo del oído medio.

El tratamiento de elección para los pacientes mayores de 14 años consiste en 250 mg de penicilina V v.o. cada 6 h durante 12 d. En los menores se prefieren de 35 a 70 mg/kg/d de amoxicilina v.o. en dosis iguales cada 8 h durante 7 a 12 días, debido a la frecuencia de las infecciones por H. influenzae. El tratamiento se mantiene durante 12 a 14 d para asegurar la curación y evitar las secuelas. El tratamiento posterior depende de los resultados de los cultivos, de la sensibilidad antibiótica y del curso clínico. En caso de alergia a la penicilina se emplean 250 mg de eritromicina v.o. cada 6 h en niños mayores o una combinación de 30 a 50 mg/ kg/d de eritromicina v.o. y 150 mg/kg/d de sulfisoxazol v.o., ambos en dosis iguales divididas cada 6 h, para los niños menores de 14 años durante 12 a 14 d. Las sulfonamidas están contraindicadas en los lactantes menores de 2 meses. Como alternativa pueden administrarse trimetoprima y sulfametoxazol (TMP-SMX). A los lactantes mayores de 2 meses y a los niños se les administra TMP/SMX 8/40 mg/kg/d en dos dosis divididas cada 12 h durante un período de 10 d, y a los adultos se les administra TMP/SMX 160/800 mg cada 12 h durante 12 d. Otra alternativa en los niños es una dosis única de ceftriaxona i.m. (máximo 50 mg/kg).

En los casos resistentes se puede administrar una cefalosporina durante 12 d, por ejemplo cefaclor (40 mg/kg/d en niños en dosis divididas cada 8 h; en adultos, 250 mg cada 8 h), cefuroxima (en niños menores de 2 años, 125 mg cada 12 h, en niños de 2 a 12 años 250 mg cada 12 h y en adultos 500 mg cada 12 h), amoxicilina-ácido clavulánico (en niños 40 mg/kg/d en tres dosis divididas), claritromicina (en niños 15 mg/kg/d en dos dosis divididas) o cefixima (en niños 8 mg/kg/d en dos dosis divididas y en adultos 200 mg cada 12 h).

Para mejorar la función de la trompa de Eustaquio se pueden instilar vasoconstrictores tópicos, como adrenalina al 0,25% 3 gotas cada 3 h, en cada fosa nasal con el paciente tumbado en decúbito supino y con el cuello extendido. Dicho tratamiento no debe durar más de 3 o 4 d. Las aminas simpaticomiméticas sistémicas, como el sulfato de efedrina, la seudoefedrina o la fenilpropanolamina, 30 mg v.o. (adultos) cada 4 a 6 h durante 7 a 10 d, también pueden ser útiles, aunque no suelen recomendarse en niños. Si se considera que la alergia es un factor importante, se puede mejorar la función de la trompa de Eustaquio con antihistamínicos, por ejemplo clorfeniramina 4 mg v.o. cada 4 a 6 h durante 7 a 10 d en adultos, aunque estos fármacos no están indicados en los pacientes no alérgicos.

Hay que valorar la realización de una miringotomía cuando la membrana timpánica protruye o si la fiebre, el dolor, los vómitos o la diarrea son graves y persistentes. Es preciso controlar la audición del paciente, la timpanometría y el aspecto y movimiento de la membrana timpánica hasta que se resuelva por completo la clínica.

Siguiente: OTITIS MEDIA SECRETORA | Ir a: OTITIS MEDIA SECRETORA
Anterior: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA | Ir a: Signos, síntomas y complicaciones en OTITIS MEDIA AGUDA
Inicio de: OTITIS MEDIA AGUDA | Ir a: OTITIS MEDIA AGUDA


OTITIS MEDIA SECRETORA

Ir a: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA SECRETORA
OTITIS MEDIA SECRETORA

(Otitis media serosa)

Derrame en el oído medio producido por la resolución incompleta de una otitis media aguda o la obstrucción de la trompa de Eustaquio.

La otitis media secretora se produce con frecuencia en los niños. El derrame puede ser estéril, aunque suele contener bacterias patógenas. La obstrucción de la trompa de Eustaquio se puede deber a procesos inflamatorios de la nasofaringe, a manifestaciones alérgicas, a hipertrofia de la adenoides o a neoplasias benignas o malignas.

En condiciones normales, el oído medio se ventila 3 a 4 veces/min mediante la apertura de la trompa de Eustaquio durante la deglución y se absorbe O2 por la sangre de los vasos de la mucosa del oído medio. Si se altera la permeabilidad de la trompa, se produce una presión negativa relativa en el oído medio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Tratamiento

Anterior: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA | Ir a: Diagnóstico y tratamiento en OTITIS MEDIA AGUDA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


OTITIS MEDIA SECRETORA, Signos y síntomas

Ir a: OTITIS MEDIA SECRETORA Ir a: Tratamiento en OTITIS MEDIA SECRETORA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA SECRETORA
Signos y síntomas Tratamiento
Signos y síntomas

Inicialmente se produce una ligera retracción de la membrana timpánica, con desplazamiento del reflejo luminoso y acentuación de las marcas anatómicas. A continuación se produce un trasudado desde los vasos de la mucosa hacia el oído medio, que se puede reconocer por el aspecto ambarino o grisáceo de la membrana timpánica y por su inmovilidad. Se puede observar un nivel aéreo o la presencia de burbujas a través de la membrana timpánica. Se produce una pérdida de audición por conducción. La timpanometría demuestra la máxima distensibilidad con presiones negativas en el conducto auditivo.

Siguiente: Tratamiento en OTITIS MEDIA SECRETORA | Ir a: Tratamiento en OTITIS MEDIA SECRETORA
Inicio de: OTITIS MEDIA SECRETORA | Ir a: OTITIS MEDIA SECRETORA


OTITIS MEDIA SECRETORA, Tratamiento

Ir a: Signos y síntomas en OTITIS MEDIA SECRETORA Ir a: OTITIS MEDIA SECRETORA Ir a: MASTOIDITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA SECRETORA
Signos y síntomas Tratamiento
Tratamiento

Dado que las bacterias patógenas pueden desempeñar un papel fundamental en el desarrollo de derrame en el oído medio, suele ser beneficioso administrar un ciclo de antibioterapia igual que el empleado en la otitis media (v. anteriormente) y es el primer paso que se debe plantear en el tratamiento, ya que resulta eficaz para aliviar la obstrucción de la trompa de Eustaquio debida a infecciones bacterianas y esterilizar el oído medio.

Las aminas simpaticomiméticas sistémicas, como el sulfato de efedrina, la seudoefedrina o la fenilpropanolamina, 30 mg v.o. 3 v/d (en adultos), pueden desobstruir la trompa de Eustaquio debido a su efecto vasoconstrictor. Los antihistamínicos, por ejemplo loratadina, 10 mg/d (para adultos y niños mayores de 12 años) v.o., pueden aliviar la obstrucción de la trompa en los pacientes alérgicos. Puede ser necesaria una miringotomía para aspirar el líquido e insertar un tubo de timpanostomía, que permite la ventilación del oído medio y reduce temporalmente la obstrucción de la trompa, sea cual sea la causa de la misma. En ocasiones se puede ventilar temporalmente el oído medio con la maniobra de Valsalva o por insuflación con el método de Politzer.

Se debe corregir cualquier trastorno asociado en la nasofaringe. En los niños puede ser necesaria la adenoidectomía, con resección de los agregados linfoides de los labios de la trompa de Eustaquio y de la fosita de Rosenmüller y la masa adenoidea central, para corregir una otitis media secretora persistente y recidivante. Se deben administrar antibióticos para tratar la rinitis bacteriana y la nasofaringitis. En ocasiones está indicado el estudio inmunológico. Es preciso eliminar cualquier alergeno detectado en el entorno del paciente o ensayar la inmunoterapia.

Siguiente: MASTOIDITIS AGUDA | Ir a: MASTOIDITIS AGUDA
Anterior: Signos y síntomas en OTITIS MEDIA SECRETORA | Ir a: Signos y síntomas en OTITIS MEDIA SECRETORA
Inicio de: OTITIS MEDIA SECRETORA | Ir a: OTITIS MEDIA SECRETORA


MASTOIDITIS AGUDA

Ir a: Tratamiento en OTITIS MEDIA SECRETORA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» MASTOIDITIS AGUDA
MASTOIDITIS AGUDA

Infección bacteriana de la apófisis mastoides que determina la coalescencia de las celdillas aéreas de la misma.

En la otitis media purulenta puede producirse extensión de la infección hacia el antro y las celdillas aéreas mastoideas, aunque la progresión y la destrucción de las porciones óseas de la apófisis mastoides se puede interrumpir con una antibioterapia adecuada. Las bacterias responsables son las mismas que determinan la otitis media aguda (v. anteriormente). La mastoiditis por estreptococos está precedida característicamente por una perforación temprana de la membrana timpánica, con intensa otorrea. La mastoiditis neumocócica no suele ser tan sintomática, aunque es muy destructiva y se puede producir coalescencia de las celdillas aéreas mastoideas antes de que se perfore la membrana timpánica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Tratamiento

Anterior: Tratamiento en OTITIS MEDIA SECRETORA | Ir a: Tratamiento en OTITIS MEDIA SECRETORA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


MASTOIDITIS AGUDA, Signos y síntomas

Ir a: MASTOIDITIS AGUDA Ir a: Tratamiento en MASTOIDITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» MASTOIDITIS AGUDA
Signos y síntomas Tratamiento
Signos y síntomas

La mastoiditis aguda se manifiesta clínicamente entre días y más de 2 sem después del inicio de una otitis media aguda no tratada, cuando se destruye una de las corticales de la apófisis mastoides. Cuando se destruye la cortical lateral de la mastoides, se puede producir un absceso subperióstico postauricular. Se observa enrojecimiento, edema, fluctuación y dolor sobre la apófisis mastoides, con desplazamiento en sentido lateral e inferior del pabellón auricular. Suele producirse exacerbación de la otalgia, fiebre y otorrea. El dolor es habitualmente persistente y pulsátil, con un frecuente exudado cremoso profuso.

En la otitis media aguda, las celdillas aéreas mastoideas se llenan de líquido y las TC muestran densidad de partes blandas debido a la presencia de líquido purulento, a la tumefacción de la mucosa y al tejido de granulación dentro de las celdillas. En la mastoiditis coalescente no es posible diferenciar los límites de las celdillas ni individualizar los tabiques porque las celdillas llenas de líquido o tejido coalescen.

Siguiente: Tratamiento en MASTOIDITIS AGUDA | Ir a: Tratamiento en MASTOIDITIS AGUDA
Inicio de: MASTOIDITIS AGUDA | Ir a: MASTOIDITIS AGUDA


MASTOIDITIS AGUDA, Tratamiento

Ir a: Signos y síntomas en MASTOIDITIS AGUDA Ir a: MASTOIDITIS AGUDA Ir a: OTITIS MEDIA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» MASTOIDITIS AGUDA
Signos y síntomas Tratamiento
Tratamiento

El antibiótico administrado inicialmente debe cubrir los patógenos más frecuentes y ser resistente a b-lactamasas. El antibiótico debería penetrar en el SNC si se prevén complicaciones inminentes. Se cultiva una muestra de la otorrea y se determinan las sensibilidades a los antibióticos. El tratamiento i.v. depende de los resultados obtenidos en dichos cultivos, de la sensibilidad y del curso clínico. La antibioterapia se debe mantener al menos 2 sem.

Cuando se produzca un absceso subperióstico, hay que realizar una exenteración completa de las celdillas aéreas mastoideas (mastoidectomía).

Siguiente: OTITIS MEDIA CRÓNICA | Ir a: OTITIS MEDIA CRÓNICA
Anterior: Signos y síntomas en MASTOIDITIS AGUDA | Ir a: Signos y síntomas en MASTOIDITIS AGUDA
Inicio de: MASTOIDITIS AGUDA | Ir a: MASTOIDITIS AGUDA


OTITIS MEDIA CRÓNICA

Ir a: Tratamiento en MASTOIDITIS AGUDA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA CRÓNICA
OTITIS MEDIA CRÓNICA

Perforación permanente de la membrana timpánica, asociada o no con alteraciones permanentes en el oído medio.

La otitis media crónica puede producirse por otitis media aguda, obstrucción de la trompa de Eustaquio, traumatismos mecánicos, quemaduras térmicas o químicas o lesiones por estallido. Se puede clasificar en dos grandes grupos, según el tipo de perforación: 1) la asociada a perforaciones centrales en la porción tensa y 2) la forma más peligrosa, asociada a perforaciones del ático de la porción flácida o a perforaciones marginales de la porción tensa.

En las perforaciones centrales, parte de la sustancia de la membrana timpánica queda entre el ribete de la perforación y el surco timpánico óseo (v. fig. 84-2 [image] ). Estas perforaciones determinan una pérdida de audición por conducción. Se puede producir una exacerbación de la otitis media crónica por las infecciones respiratorias altas o cuando entra agua al oído medio en la ducha o al nadar. Suelen asociarse a bacilos gramnegativos o Staphylococcus aureus, que determinan una otorrea purulenta e indolora, que puede ser maloliente. Las exacerbaciones persistentes pueden producir pólipos auriculares (tejido de granulación que prolapsa hacia el conducto auditivo externo desde el oído medio a través de la perforación) y cambios destructivos en el oído medio, como necrosis de la apófisis larga del yunque. Los pólipos auriculares se consideran un signo de gravedad, ya que se asocian de forma casi constante con el colesteatoma, un tumor benigno.

Las perforaciones del ático de la porción fláccida conducen al interior del epitímpano (v. fig. 84-2 [image] ). Las perforaciones marginales suelen localizarse en la porción posterosuperior de la porción tensa, sin que existan restos de membrana timpánica entre el margen de la perforación y el surco timpánico óseo (v. fig. 84-2 [image] ). Las perforaciones marginales suelen deberse a una otitis necrotizante media aguda que destruye extensas áreas de la membrana timpánica, incluidos el anillo timpánico y la mucosa del oído medio. Estas perforaciones, igual que las centrales, pueden determinar una sordera de conducción y exacerbaciones de la otorrea. Las complicaciones, como laberintitis, parálisis facial y supuración intracraneal, se asocian más frecuentemente con las perforaciones marginales que con las centrales.

Las perforaciones del ático se asocian habitualmente con colesteatomas. Durante la curación de una otitis necrotizante media aguda, el epitelio remanente de la mucosa y el epitelio escamoso estratificado del conducto auditivo migran para cubrir las zonas denudadas. Cuando se establece el epitelio escamoso en el oído medio, se empieza a descamar y se acumula, lo que provoca un colesteatoma. Esta lesión también puede producirse por hiperplasia de la capa basal del epitelio escamoso estratificado de la porción flácida, por la retracción progresiva de la porción flácida o de la porción tensa y por la metaplasia escamosa del oído medio debida a las infecciones prolongadas. El epitelio descamado se acumula en capas concéntricas que van aumentando de tamaño progresivamente y las colagenasas presentes en el epitelio destruyen el hueso adyacente.

Los colesteatomas pueden reconocerse durante la exploración otoscópica por la presencia de restos blanquecinos en el oído medio y la destrucción del conducto auditivo óseo cerca de la perforación. Una TC puede demostrar la destrucción ósea producida por un colesteatoma no sospechado. Los pólipos auriculares se suelen asociar con colesteatomas. El riesgo de complicaciones graves (laberintitis purulenta, parálisis facial o supuración intracraneal) aumenta cuando existe un colesteatoma, sobre todo asociado con una perforación del ático.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en MASTOIDITIS AGUDA | Ir a: Tratamiento en MASTOIDITIS AGUDA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


OTITIS MEDIA CRÓNICA, Tratamiento

Ir a: OTITIS MEDIA CRÓNICA Ir a: OTOSCLEROSIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTITIS MEDIA CRÓNICA
Tratamiento
Tratamiento

Cuando se produce una exacerbación de ambos tipos de otitis media crónica, hay que limpiar cuidadosamente el conducto auditivo y el oído medio con aspiración y con torundas secas de algodón; después se instila una solución de ácido acético al 2% con hidrocortisona al 1%, administrando de 5 a 10 gotas 3 v/d durante 7 a 10 d. Las exacerbaciones graves exigen antibioterapia sistémica con fármacos de amplio espectro, como 250 a 500 mg de amoxicilina v.o. cada 8 h durante 10 d. El tratamiento posterior debe decidirse en función de los cultivos y las sensibilidades de los gérmenes aislados y de la respuesta clínica del paciente.

Por lo general, el oído medio se puede reparar. La timpanoplastia permite recuperar las dos funciones fundamentales de la membrana timpánica: la protección de la ventana redonda frente al sonido y la transformación de la presión sonora a través de la cadena osicular a la ventana oval y el oído interno. Si se interrumpe la cadena osicular, también es posible repararla durante la timpanoplastia. En los pacientes con perforaciones marginales o del ático y colesteatomas hay que realizar la resección quirúrgica de estos últimos. Cuando existe un colesteatoma, es menos probable que se pueda conservar y reconstruir el mecanismo del oído medio.

Siguiente: OTOSCLEROSIS | Ir a: OTOSCLEROSIS
Inicio de: OTITIS MEDIA CRÓNICA | Ir a: OTITIS MEDIA CRÓNICA


OTOSCLEROSIS

Ir a: Tratamiento en OTITIS MEDIA CRÓNICA Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: NEOPLASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» OTOSCLEROSIS
OTOSCLEROSIS

Enfermedad del hueso de la cápsula ótica y causa frecuente de sordera de conducción progresiva en un adulto con una membrana timpánica normal.

Histológicamente, los focos de otosclerosis muestran focos de hueso inmaduro nuevo organizados de forma irregular, que se entremezclan con muchos espacios vasculares. Estos focos aumentan de tamaño y determinan anquilosis de la platina del estribo, con la consiguiente sordera por conducción. La otosclerosis también puede determinar una sordera sensorial, sobre todo cuando los focos de lesión están cerca de la rampa media.

La otosclerosis suele ser hereditaria (posiblemente autosómica dominante). El 10% de los adultos de raza blanca presentan focos de otosclerosis, pero sólo el 10% de los afectados desarrollan clínica de pérdida auditiva. Esta enfermedad suele manifestarse clínicamente en la adolescencia tardía o en los primeros años de la etapa adulta en forma de sordera asimétrica de progresión lenta. La fijación del estribo puede progresar con mayor rapidez durante el embarazo.

El tratamiento se realiza con un audífono o con técnicas de microcirugía, consistentes en resección del estribo o de una parte del mismo, sustituyéndolo por una prótesis; en la mayor parte de los casos, la sordera se corrige.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEOPLASIAS | Ir a: NEOPLASIAS
Anterior: Tratamiento en OTITIS MEDIA CRÓNICA | Ir a: Tratamiento en OTITIS MEDIA CRÓNICA
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


NEOPLASIAS

Ir a: OTOSCLEROSIS Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO Ir a: CAPITULO 85
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.84 MEMBRANA TIMPÁNICA Y OÍDO MEDIO
» NEOPLASIAS
NEOPLASIAS

Es infrecuente que el carcinoma de células escamosas se origine en el oído medio. La otorrea persistente de una otitis media crónica puede ser un factor predisponente. Se trata con radioterapia y resección del hueso temporal.

Los paragangliomas no cromafines (quemodectomas) se originan en el hueso temporal a partir de los cuerpos glómicos del bulbo yugular (tumores del glomus yugular) o de la pared medial del oído medio (tumores del glomus timpánico). Se observa una masa rojiza pulsátil en el oído medio y el primer síntoma suelen ser acufenos sincrónicos con el pulso. Se produce pérdida de la capacidad auditiva, seguida de vértigo. El tratamiento de elección es la exéresis quirúrgica; no obstante, cuando los tumores son demasiado grandes, la radioterapia constituye un tratamiento paliativo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 85 | Ir a: CAPITULO 85
Anterior: OTOSCLEROSIS | Ir a: OTOSCLEROSIS
Inicio de: MEMBRANA TIMPÁNICA Y OÍDO MEDIO | Ir a: MEMBRANA TIMPÁNICA Y OÍDO MEDIO


OÍDO INTERNO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NEOPLASIAS en CAPITULO 84 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: ENFERMEDAD DE MENIÈRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 85. OÍDO INTERNO
85 / OÍDO INTERNO

(V. también Sordera y Vértigo en el cap. 82 [image] y Deficiencias auditivas en niños en el cap. 260 [image] .)

El oído interno se compone de una porción auditiva (cóclea, sáculo, nervio auditivo) y otra vestibular (conductos semicirculares, utrículo, nervios vestibulares superior e inferior).

Mostrar/Ocultar APARTADOS Siguiente: ENFERMEDAD DE MENIÈRE | Ir a: ENFERMEDAD DE MENIÈRE
› ENFERMEDAD DE MENIÈRE
- Tratamiento
› NEURONITIS VESTIBULAR
- Tratamiento
› VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
- Etiología y síntomas
- Diagnóstico
- Tratamiento
› HERPES ZÓSTER ÓTICO
- Tratamiento
› LABERINTITIS PURULENTA
- Tratamiento
› SORDERA SÚBITA
- Signos y síntomas
- Tratamiento
› SORDERA PROVOCADA POR EL RUIDO
› PRESBIACUSIA
› OTOTOXICIDAD INDUCIDA POR FÁRMACOS
- Precauciones
› FRACTURAS DEL PEÑASCO
- Tratamiento
› NEURINOMA DEL ACÚSTICO
- Signos, síntomas y diagnóstico
- Tratamiento

Anterior: NEOPLASIAS en CAPITULO 84 | Ir a: NEOPLASIAS en CAPITULO 84
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


ENFERMEDAD DE MENIÈRE

Ir a: OÍDO INTERNO Ir a: Tratamiento
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» ENFERMEDAD DE MENIÈRE
ENFERMEDAD DE MENIÈRE

Trastorno caracterizado por vértigo recidivante intenso, sordera sensorial, acufenos y sensación de plenitud en el oído, asociada con dilatación generalizada del laberinto membranoso (hidropesía endolinfática).

Se ignora la causa de la enfermedad de Menière y su fisiopatología se comprende mal. Los ataques de vértigo se producen de forma súbita, duran desde unas pocas horas a todo un día y desaparecen de forma gradual. Estos ataques se acompañan de náuseas y vómitos. El paciente puede referir una sensación de plenitud o presión recidivante en el oído afectado, cuya capacidad auditiva es variable, pero tiende a empeorar de forma progresiva a lo largo de los años. Los acufenos pueden ser constantes o intermitentes y pueden empeorar antes, durante o después del ataque de vértigo. Aunque sólo suele afectarse un oído, del 10 al 15% de los pacientes presentan afectación bilateral.

En el síndrome de Lermoyez (una variante de la enfermedad de Menière), la sordera y los acufenos anteceden en meses o años al vértigo, cuya aparición puede mejorar la capacidad auditiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


ENFERMEDAD DE MENIÈRE, Tratamiento

Ir a: ENFERMEDAD DE MENIÈRE Ir a: NEURONITIS VESTIBULAR
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» ENFERMEDAD DE MENIÈRE
Tratamiento
Tratamiento

El tratamiento es empírico. En los pacientes discapacitados por los frecuentes ataques de vértigo se han recomendado diversas medidas quirúrgicas. La neurectomía vestibular mejora el vértigo, conservando la capacidad auditiva. Si el vértigo es lo bastante discapacitante y la sordera es profunda, se puede realizar una laberintectomía.

El vértigo puede aliviarse con fármacos anticolinérgicos (escopolamina oral y atropina en preparados sin receta, escopolamina transdérmica, glucopirolato 1 o 2 mg v.o. 2 o 3 v/d, proclorperacina 25 mg por vía rectal cada 12 h o 10 mg v.o. 3 o 4 v/d) para reducir los síntomas digestivos mediados por el vago; con antihistamínicos (difenhidramina, meclicina o ciclicina 50 mg v.o. o i.m. cada 6 h) para sedar el sistema vestibular; o con barbitúricos (pentobarbital 100 mg v.o. o i.m. cada 8 h) para conseguir una sedación general. La administración de 2 a 5 mg de diazepam v.o. cada 6 a 8 h resulta especialmente eficaz para aliviar las molestias del vértigo grave al sedar el sistema vestibular. La aplicación seriada de gentamicina intratimpánica (laberintectomía química) se ha aplicado en pacientes seleccionados. La dosis habitual es >1 ml (potencia 30 mg/ml, conseguida diluyendo los preparados comerciales disponibles hasta 40 mg/ml) y se administra en el oído tras una miringotomía.

Siguiente: NEURONITIS VESTIBULAR | Ir a: NEURONITIS VESTIBULAR
Inicio de: ENFERMEDAD DE MENIÈRE | Ir a: ENFERMEDAD DE MENIÈRE


NEURONITIS VESTIBULAR

Ir a: Tratamiento en ENFERMEDAD DE MENIÈRE Ir a: OÍDO INTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» NEURONITIS VESTIBULAR
NEURONITIS VESTIBULAR

Trastorno benigno caracterizado por un vértigo grave de inicio súbito que primero es persistente y luego se hace paroxístico.

Se cree que esta enfermedad corresponde a una neuronitis de la rama vestibular del VIII par craneal, de posible naturaleza viral debido a su frecuente aparición epidémica, sobre todo en adolescentes y adultos jóvenes.

El primer ataque de vértigo suele ser grave, se acompaña de náuseas y vómitos y dura de 7 a 10 d. Se produce nistagmo persistente hacia el lado afectado. Este proceso es autolimitado y puede cursar como un episodio único o con varios ataques en 12 a 18 meses, siendo cada uno de los episodios progresivamente menos grave y más corto. No se producen acufenos ni pérdida auditiva.

En la evaluación diagnóstica se incluyen valoración audiológica, electronistagmografía con pruebas calóricas y RM craneal con refuerzo con gadolinio, en la que se debe prestar especial atención a los conductos semicirculares internos para excluir otras posibilidades diagnósticas, por ejemplo un tumor del ángulo pontocerebeloso o una hemorragia o un infarto del tronco del encéfalo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD DE MENIÈRE | Ir a: Tratamiento en ENFERMEDAD DE MENIÈRE
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


NEURONITIS VESTIBULAR, Tratamiento

Ir a: NEURONITIS VESTIBULAR Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» NEURONITIS VESTIBULAR
Tratamiento
Tratamiento

Los ataques agudos de vértigo se pueden controlar de forma sintomática como en la enfermedad de Menière (v. anteriormente). Si se prolongan los vómitos, pueden ser necesarios líquidos y electrólitos i.v. para reposición y mantenimiento.

Siguiente: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Inicio de: NEURONITIS VESTIBULAR | Ir a: NEURONITIS VESTIBULAR


VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO

Ir a: Tratamiento en NEURONITIS VESTIBULAR Ir a: OÍDO INTERNO Ir a: Etiología y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO

(Vértigo postural o vértigo posicional)

Vértigo violento que dura <30 seg y es inducido por determinadas posturas de la cabeza.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y síntomas | Ir a: Etiología y síntomas
- Etiología y síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en NEURONITIS VESTIBULAR | Ir a: Tratamiento en NEURONITIS VESTIBULAR
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO, Etiología y síntomas

Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Etiología y síntomas Diagnóstico Tratamiento
Etiología y síntomas

Se han demostrado masas granulares basófilas en la cúpula del conducto semicircular posterior. Estos depósitos (litiasis de la cúpula) pueden estar compuestos por carbonato cálcico derivado de los otolitos, que son cristales de esta sustancia presentes normalmente en el utrículo y el sáculo, partes del oído interno. Los factores etiológicos parecen incluir degeneración espontánea de las membranas otolíticas utriculares, conmociones del laberinto, otitis media, cirugía del oído y oclusión de la arteria vestibular anterior.

El vértigo posicional paroxístico benigno se produce cuando el paciente se tumba sobre uno de los oídos o cuando mueve la cabeza hacia detrás para mirar hacia arriba. También se produce nistagmo, pero no pérdida auditiva ni acufenos. Este proceso suele desaparecer en semanas o meses, pero puede recidivar en meses o años.

Siguiente: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Inicio de: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO


VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO, Diagnóstico

Ir a: Etiología y síntomas en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Etiología y síntomas Diagnóstico Tratamiento
Diagnóstico

Se puede realizar una prueba de provocación del nistagmo posicional. En primer lugar se sienta al paciente sobre la camilla de exploración, con la cabeza girada hacia un lado, y después se le pide que pase con rapidez a la posición de decúbito supino, con la cabeza colgando del extremo de la camilla. Después de un período de latencia de varios segundos, se produce un vértigo grave, que suele durar de 15 a 20 seg y se acompaña de nistagmo rotatorio. Si se afecta el oído izquierdo, el nistagmo se produce en el sentido horario cuando se gira la cabeza hacia la izquierda, mientras que si se afecta el oído derecho, el nistagmo se produce en sentido antihorario. Cuando el paciente se sienta, reaparece la respuesta, pero el nistagmo observado se produce en el sentido contrario y su intensidad es menor. La respuesta se fatiga, de forma que si se repite la prueba inmediatamente, será menos intensa.

El nistagmo posicional puede asociarse con lesiones del receptor terminal o del SNC. La latencia de la respuesta, la intensa sensación subjetiva, la duración limitada y la dirección del nistagmo rotatorio permiten distinguir el vértigo paroxístico posicional benigno de las lesiones del SNC. El nistagmo posicional de las lesiones centrales carece de latencia, fatigabilidad y de la intensa sensación subjetiva, y puede persistir mientras se mantenga la postura. El nistagmo asociado a una lesión del SNC puede ser vertical o cambiar de dirección y, si es rotatorio, suele ser pervertido (es decir, que su dirección no corresponde con la prevista).

En la evaluación diagnóstica hay que realizar una valoración audiológica, una electronistagmografía con pruebas de calor y una RM craneal con contraste con gadolinio, prestando especial atención a los conductos auditivos internos para descartar otros procesos, como el neurinoma del acústico.

Siguiente: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Anterior: Etiología y síntomas en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: Etiología y síntomas en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Inicio de: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO


VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO, Tratamiento

Ir a: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: HERPES ZÓSTER ÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Etiología y síntomas Diagnóstico Tratamiento
Tratamiento

Se enseña al paciente a evitar las posturas que provocan la clínica. Si el vértigo posicional paroxístico benigno dura 1 año, se puede aliviar por lo general dividiendo el nervio del conducto semicircular posterior del oído afectado en la timpanotomía. En algunos casos, esta técnica determina pérdida de la audición.

Siguiente: HERPES ZÓSTER ÓTICO | Ir a: HERPES ZÓSTER ÓTICO
Anterior: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: Diagnóstico en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Inicio de: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO


HERPES ZÓSTER ÓTICO

Ir a: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO Ir a: OÍDO INTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» HERPES ZÓSTER ÓTICO
HERPES ZÓSTER ÓTICO

(Síndrome de Ramsay-Hunt, neuronitis y ganglionitis viral, herpes geniculado)

Invasión de los ganglios del VIII par craneal y del ganglio geniculado del nervio facial por el virus herpes zóster, que determina una intensa otalgia, con sordera, vértigo y parálisis del nervio facial.

Se pueden observar vesículas en el pabellón auricular y en el conducto auditivo externo, siguiendo la distribución de la rama sensitiva del nervio facial. También suelen afectarse otros pares craneales y es frecuente cierto grado de afectación meníngea. Pueden aparecer linfocitos en el LCR, cuyo contenido en proteínas suele aumentar. Muchos pacientes presentan evidencias de una encefalitis generalizada leve. Se puede producir una sordera permanente, pero la capacidad auditiva se recupera total o parcialmente. El vértigo dura de días a varias semanas y la parálisis facial puede ser transitoria o permanente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO | Ir a: Tratamiento en VÉRTIGO POSICIONAL PAROXÍSTICO BENIGNO
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


HERPES ZÓSTER ÓTICO, Tratamiento

Ir a: HERPES ZÓSTER ÓTICO Ir a: LABERINTITIS PURULENTA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» HERPES ZÓSTER ÓTICO
Tratamiento
Tratamiento

Aunque no existen evidencias definitivas de que los esteroides, los antivirales o la descompresión tengan algún efecto, parecen las únicas alternativas terapéuticas posibles. Los esteroides son el tratamiento de elección y se debe empezar rápidamente con 40 mg/d v.o. de prednisona durante 2 d, seguidos de 30 mg/d v.o. durante 7 a 10 d y descenso gradual de las dosis. La administración de 1 g/d de aciclovir en 5 dosis divididas v.o. durante 10 d puede acortar el curso evolutivo. El dolor se alivia con codeína 30 a 60 mg v.o. cada 3 a 4 h y el vértigo se elimina de forma eficaz con 2 a 5 mg de diazepam v.o. cada 4 a 6 h. La descompresión de la trompa de Eustaquio, indicada cuando se reduce la excitabilidad del nervio o cuando la electroneurografía demuestre un descenso del 90%, puede aliviar la parálisis facial.

Siguiente: LABERINTITIS PURULENTA | Ir a: LABERINTITIS PURULENTA
Inicio de: HERPES ZÓSTER ÓTICO | Ir a: HERPES ZÓSTER ÓTICO


LABERINTITIS PURULENTA

Ir a: Tratamiento en HERPES ZÓSTER ÓTICO Ir a: OÍDO INTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» LABERINTITIS PURULENTA
LABERINTITIS PURULENTA

Invasión del oído interno por bacterias.

La laberintitis purulenta (supurativa) puede ser secundaria a una otitis media aguda o a una meningitis purulenta. En la otitis media aguda, los microorganismos penetran en el oído interno a través de las ventanas redonda y oval, mientras que en la meningitis purulenta lo hacen a través del acueducto coclear. La laberintitis purulenta suele acompañarse de meningitis cuando los gérmenes consiguen entrar al espacio subaracnoideo a través del acueducto coclear.

La laberintitis purulenta se caracteriza por un vértigo grave y nistagmo. Siempre se produce una sordera completa y, en caso de otitis media crónica y colesteatoma, suele acompañarse de parálisis facial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en HERPES ZÓSTER ÓTICO | Ir a: Tratamiento en HERPES ZÓSTER ÓTICO
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


LABERINTITIS PURULENTA, Tratamiento

Ir a: LABERINTITIS PURULENTA Ir a: SORDERA SÚBITA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» LABERINTITIS PURULENTA
Tratamiento
Tratamiento

La antibioterapia i.v. adecuada suele ser eficaz. No suele ser necesaria una laberintectomía para drenar el oído interno ni una mastoidectomía radical.

Siguiente: SORDERA SÚBITA | Ir a: SORDERA SÚBITA
Inicio de: LABERINTITIS PURULENTA | Ir a: LABERINTITIS PURULENTA


SORDERA SÚBITA

Ir a: Tratamiento en LABERINTITIS PURULENTA Ir a: OÍDO INTERNO Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» SORDERA SÚBITA
SORDERA SÚBITA

Sordera neurosensorial grave que suele afectar a un solo oído y se desarrolla en horas o en menos tiempo.

La sordera súbita afecta a 1 de cada 5.000 personas cada año (v. también Sordera en el cap. 82 [image] ). Aunque el inicio súbito sugiere una etiología vascular (embolia, trombosis o hemorragia), por analogía con los accidentes cerebrovasculares del SNC, las evidencias apoyan una causa viral en la mayoría de los casos. La sordera súbita suele producirse en niños y adultos jóvenes o de edad media sin evidencia de patología vascular. Los hallazgos histopatológicos en el hueso temporal de las personas con sordera súbita no se parecen a los observados en el oído interno de los animales con oclusión vascular experimental o embolia, sino a las infecciones virales del oído interno en los seres humanos (laberintitis endolinfática viral), que producen una sordera súbita (sarampión y parotiditis). Los virus responsables de la gripe, la varicela y la mononucleosis, y los adenovirus, entre otros, pueden producir este proceso.

Los hallazgos patológicos en los pacientes con sordera permanente por laberintitis endolinfática son similares, sea cual sea el virus responsable. El órgano de Corti está ausente, y en la espira basal se reduce la población de células ganglionares. También faltan células pilosas. La estría vascular se atrofia y la membrana tectoria se suele enrollar e incluir en un sincitio. La membrana de Reissner (vestibular) puede estar colapsada y adherida a la membrana basilar.

Las fístulas perilinfáticas entre el oído interno y el medio se producen en ocasiones por grandes cambios de presión ambiental o actividades extenuantes, como el levantamiento de pesas. Las fístulas en la membrana oval o redonda determinan sordera sensorial súbita o fluctuante con vértigo. Cuando se produce la fístula, el paciente puede notar un ruido parecido a un estallido en el oído afectado. La fístula se demuestra combinando los cambios de presión en el conducto auditivo empleados en la timpanometría y en la electronistagmografía. El nistagmo producido por los cambios de presión en el conducto auditivo externo puede detectarse por medio de electronistagmografía y sugiere una fístula perilinfática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Tratamiento

Anterior: Tratamiento en LABERINTITIS PURULENTA | Ir a: Tratamiento en LABERINTITIS PURULENTA
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


SORDERA SÚBITA, Signos y síntomas

Ir a: SORDERA SÚBITA Ir a: Tratamiento en SORDERA SÚBITA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» SORDERA SÚBITA
Signos y síntomas Tratamiento
Signos y síntomas

La sordera suele ser profunda, pero la audición se normaliza en la mayoría de los casos o se recupera de forma parcial en otros. Si la capacidad auditiva se va a recuperar, suele hacerlo en 10 a 14 d. Inicialmente pueden producirse acufenos y vértigo, aunque este último síntoma suele desaparecer en algunos días.

Siguiente: Tratamiento en SORDERA SÚBITA | Ir a: Tratamiento en SORDERA SÚBITA
Inicio de: SORDERA SÚBITA | Ir a: SORDERA SÚBITA


SORDERA SÚBITA, Tratamiento

Ir a: Signos y síntomas en SORDERA SÚBITA Ir a: SORDERA SÚBITA Ir a: SORDERA PROVOCADA POR EL RUIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» SORDERA SÚBITA
Signos y síntomas Tratamiento
Tratamiento

Aunque se han empleado vasodilatadores, anticoagulantes, dextrano de bajo peso molecular, esteroides y vitaminas, ninguna forma de tratamiento tiene utilidad demostrada. Dado que las reacciones inflamatorias producidas por virus se caracterizan por micropetequias y extravasación de sangre, los vasodilatadores y los anticoagulantes pueden no estar indicados. Además, en las reacciones inflamatorias, el flujo sanguíneo coclear ya está suficientemente incrementado. Parece razonable administrar esteroides, por ejemplo 60 mg/d de prednisona v.o. durante un período de 2 d, seguidos de 40 mg/d v.o. durante 5 a 7 d y posterior reducción de las dosis. También se recomienda el reposo en cama.

Se debe realizar la exploración quirúrgica del oído medio si se sospecha una fístula perilinfática y reparar la fístula con un injerto autólogo de fascia.

Siguiente: SORDERA PROVOCADA POR EL RUIDO | Ir a: SORDERA PROVOCADA POR EL RUIDO
Anterior: Signos y síntomas en SORDERA SÚBITA | Ir a: Signos y síntomas en SORDERA SÚBITA
Inicio de: SORDERA SÚBITA | Ir a: SORDERA SÚBITA


SORDERA PROVOCADA POR EL RUIDO

Ir a: Tratamiento en SORDERA SÚBITA Ir a: OÍDO INTERNO Ir a: PRESBIACUSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» SORDERA PROVOCADA POR EL RUIDO
SORDERA PROVOCADA POR EL RUIDO

Cualquier fuente de ruido intenso, por ejemplo la maquinaria de carpintería, las sierras eléctricas, los motores de combustión interna, la maquinaria pesada, los disparos por arma de fuego o la aeronáutica, puede lesionar el oído interno. Actividades como cazar, volar y asistir a conciertos de música rock pueden producir una sordera por ruido. La exposición a sonidos intensos determina pérdida de las células pilosas del órgano de Corti. Aunque la susceptibilidad al ruido varía mucho entre las distintas personas, casi todo el mundo pierde cierto grado de capacidad auditiva cuando se expone a un sonido lo bastante intenso durante un tiempo adecuado. Cualquier sonido superior a 85 dB es lesivo. La sordera se suele acompañar de acufenos de alta frecuencia. La pérdida auditiva afecta primero a 4 kHz y va afectando de forma progresiva a frecuencias inferiores y superiores cuando persiste la exposición. A diferencia de la mayor parte de las sorderas neurosensoriales, la pérdida es menos intensa con 8 kHz que con 4 kHz. Las lesiones por estallido (traumatismo acústico) provocan el mismo tipo de sordera sensorial.

La prevención consiste en limitar la duración de la exposición, reducir el ruido en la fuente y aislar a la persona de dicha fuente sonora. Cuando aumenta la intensidad del sonido, hay que reducir la duración de la exposición para evitar las lesiones del oído interno. El sonido se puede atenuar con protectores para los oídos, como tapones de plástico en el conducto auditivo externo o cazoletas rellenas de glicerina en las orejas.

Cuando la sordera por ruido interfiere en la comunicación, se puede emplear un audífono (v. Audífonos en cap. 82 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRESBIACUSIA | Ir a: PRESBIACUSIA
Anterior: Tratamiento en SORDERA SÚBITA | Ir a: Tratamiento en SORDERA SÚBITA
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


PRESBIACUSIA

Ir a: SORDERA PROVOCADA POR EL RUIDO Ir a: OÍDO INTERNO Ir a: OTOTOXICIDAD INDUCIDA POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» PRESBIACUSIA
PRESBIACUSIA

Sordera neurosensorial que se produce al envejecer y que puede verse modificada por factores genéticos o adquiridos.

(V. también Sordera en cap. 82 [image] .)

La presbiacusia suele empezar después de los 20 años, pero es más importante en pacientes mayores de 65 años. Este proceso es más frecuente y grave en los hombres. La rigidez de la membrana basilar y la alteración de las células pilosas, la estría vascular, las células ganglionares y los núcleos cocleares pueden desempeñar un papel esencial en la patogenia; la presbiacusia parece relacionarse en parte con la exposición al ruido. Aparece primero con frecuencias altas (18 a 20 kHz) y va afectando de forma gradual a las frecuencias menores; suele debutar en el intervalo de 4 a 8 kHz a los 55 a 65 años, aunque existe una gran variabilidad. Algunas personas muestran una importante discapacidad a los 60 años, mientras que otras alcanzan los 90 sin apenas problemas. La alteración de las frecuencias elevadas determina graves dificultades para discriminar el lenguaje, por lo que los pacientes con este tipo de trastorno muestran dificultades para entender las conversaciones, sobre todo en presencia de ruido de fondo, y se suelen quejar de que los demás hablan bajo.

La lectura de labios, el entrenamiento de la capacidad auditiva para emplear en la máxima medida los recursos no auditivos y la amplificación con audífonos son útiles.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OTOTOXICIDAD INDUCIDA POR FÁRMACOS | Ir a: OTOTOXICIDAD INDUCIDA POR FÁRMACOS
Anterior: SORDERA PROVOCADA POR EL RUIDO | Ir a: SORDERA PROVOCADA POR EL RUIDO
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


OTOTOXICIDAD INDUCIDA POR FÁRMACOS

Ir a: PRESBIACUSIA Ir a: OÍDO INTERNO Ir a: Precauciones
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» OTOTOXICIDAD INDUCIDA POR FÁRMACOS
OTOTOXICIDAD INDUCIDA POR FÁRMACOS

Los aminoglucósidos, los salicilatos, la quinina y sus sustitutos sintéticos y los diuréticos (ácido etacrínico y furosemida) pueden ejercer un efecto ototóxico. Aunque estos fármacos alteran la porción auditiva y vestibular del oído interno, son especialmente tóxicos para el órgano de Corti (cocleotóxicos). Casi todos los fármacos ototóxicos se eliminan por vía renal, de modo que la alteración renal predispone a que los fármacos se acumulen hasta niveles tóxicos. No deben recetarse fármacos ototóxicos en forma tópica para el oído cuando la membrana timpánica esté perforada, ya que pueden absorberse hacia los líquidos del oído interno a través de la membrana timpánica secundaria en la ventana redonda.

La estreptomicina lesiona la porción vestibular del oído interno con mejor facilidad que la auditiva. Aunque el vértigo y la dificultad para mantener el equilibrio suelen ser temporales y llegan a compensarse por completo, puede persistir una pérdida grave de la sensibilidad vestibular, a veces permanente, que dificulta la deambulación, sobre todo en la oscuridad, y un síndrome de Dandy (oscilación del entorno con cada paso). Del 4 al 15% de los pacientes que reciben 1 g/d durante >1 sem sufren una pérdida auditiva detectable, por lo general tras un corto período de latencia (7 a 10 d), que se agrava lentamente si se mantiene el tratamiento. Puede llegar a producirse una sordera completa y permanente.

La neomicina posee la mayor capacidad cocleotóxica entre los antibióticos. Cuando se administran grandes dosis por v.o. o por irrigación colónica para la esterilización intestinal, se puede absorber suficiente cantidad de fármaco para alterar la audición, sobre todo si existen úlceras gástricas o digestivas u otras lesiones de la mucosa. La neomicina no debe emplearse para irrigar las heridas ni para la irrigación intrapleural o intraperitoneal, ya que se pueden retener y absorber cantidades masivas de fármaco, produciendo sordera. El potencial tóxico de la kanamicina y la amikacina es similar al de la neomicina.

La viomicina tiene potencial cocleotóxico y vestibulotóxico. La vancomicina produce una pérdida de la capacidad auditiva, sobre todo en casos de insuficiencia renal. La gentamicina y la tobramicina tienen capacidad tóxica coclear y vestibular.

La administración i.v. de ácido etacrínico ha producido sordera profunda y permanente a pacientes con insuficiencia renal sometidos a tratamiento concomitante con aminoglucósidos. La administración i.v. de furosemida también ha producido una sordera transitoria y permanente en pacientes con insuficiencia renal o en los tratados simultáneamente con aminoglucósidos.

Las dosis de salicilatos muy elevadas producen sordera y acufenos, por lo general reversibles. La quinina y sus sustitutos sintéticos pueden provocar sordera permanente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Precauciones | Ir a: Precauciones
- Precauciones

Anterior: PRESBIACUSIA | Ir a: PRESBIACUSIA
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


OTOTOXICIDAD INDUCIDA POR FÁRMACOS, Precauciones

Ir a: OTOTOXICIDAD INDUCIDA POR FÁRMACOS Ir a: FRACTURAS DEL PEÑASCO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» OTOTOXICIDAD INDUCIDA POR FÁRMACOS
Precauciones
Precauciones

Los fármacos ototóxicos deben evitarse en el embarazo. Los pacientes ancianos o con sordera previa no deben recibir fármacos ototóxicos si existen otros fármacos eficaces. Si fuera posible, antes de empezar el tratamiento con una sustancia ototóxica (sobre todo un antibiótico) se debería medir la capacidad auditiva de base y realizar posteriormente controles audiométricos durante el tratamiento. Por lo general se afectan primero las frecuencias altas y se pueden producir acufenos de alta frecuencia o vértigo, aunque no se consideran síntomas premonitorios fiables. Si existen alteraciones de la función renal, es necesario ajustar la dosis de los fármacos ototóxicos que se eliminan por vía renal para que los niveles séricos de los mismos no sobrepasen los valores terapéuticos. Se deben medir los valores séricos pico y valle del fármaco para asegurarse de que se encuentren en valores terapéuticos, sin superarlos. Aunque la susceptibilidad a los fármacos ototóxicos varía entre las personas, se suele conservar la capacidad auditiva si no se superan los niveles séricos recomendados.

Siguiente: FRACTURAS DEL PEÑASCO | Ir a: FRACTURAS DEL PEÑASCO
Inicio de: OTOTOXICIDAD INDUCIDA POR FÁRMACOS | Ir a: OTOTOXICIDAD INDUCIDA POR FÁRMACOS


FRACTURAS DEL PEÑASCO

Ir a: Precauciones en OTOTOXICIDAD INDUCIDA POR FÁRMACOS Ir a: OÍDO INTERNO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» FRACTURAS DEL PEÑASCO
FRACTURAS DEL PEÑASCO

Las equimosis en la piel postauricular (signo de Battle) sugieren una fractura del peñasco. La otorragia después de una lesión craneal sugiere una fractura. La hemorragia se puede producir medial a una membrana timpánica intacta o proceder del oído medio y atravesar la membrana timpánica rota o una línea de fractura en el conducto auditivo. Un hematotímpano hace que la membrana timpánica presente una coloración negro-azulada. La otorrea de LCR indica que existe comunicación entre el oído medio y el espacio subaracnoideo. Las fracturas longitudinales, que son paralelas a la pirámide petrosa en el 80% de los casos, se extienden por el oído medio y rompen la membrana timpánica, produciendo parálisis facial en el 15% de los casos y sordera neurosensorial profunda en el 35%. Las lesiones del oído medio pueden incluir interrupción de la cadena osicular. Las fracturas transversales (20% de los casos) atraviesan la trompa de Eustaquio y casi siempre se acompañan de parálisis facial y sordera permanente. Es posible valorar la audición inicialmente con las pruebas de Weber o Rinne y luego con audiometrías (v. Medición clínica de la audición en cap. 82 [image] ). La fractura se suele observar en una TC craneal con especial atención al hueso temporal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Precauciones en OTOTOXICIDAD INDUCIDA POR FÁRMACOS | Ir a: Precauciones en OTOTOXICIDAD INDUCIDA POR FÁRMACOS
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


FRACTURAS DEL PEÑASCO, Tratamiento

Ir a: FRACTURAS DEL PEÑASCO Ir a: NEURINOMA DEL ACÚSTICO
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» FRACTURAS DEL PEÑASCO
Tratamiento
Tratamiento

Pueden administrarse 1,6 millones de UI de penicilina G i.v. cada 6 h durante 7 a 10 d para prevenir la meningitis. Sin embargo, este tratamiento aumenta el riesgo de que los gérmenes desarrollen resistencias. En la parálisis facial persistente hay que descomprimir el nervio. Semanas o meses más tarde se realiza la timpanoplastia, con reconstrucción de la cadena osicular. Puede existir indicación de timpanotomía exploratoria para descartar una fístula endolinfática cuando el paciente desarrolla una sordera fluctuante u otras evidencias clínicas que sugieren esta complicación.

Siguiente: NEURINOMA DEL ACÚSTICO | Ir a: NEURINOMA DEL ACÚSTICO
Inicio de: FRACTURAS DEL PEÑASCO | Ir a: FRACTURAS DEL PEÑASCO


NEURINOMA DEL ACÚSTICO

Ir a: Tratamiento en FRACTURAS DEL PEÑASCO Ir a: OÍDO INTERNO Ir a: Signos, síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» NEURINOMA DEL ACÚSTICO
NEURINOMA DEL ACÚSTICO

(Schwannomas del acústico, tumores del VIII par craneal)

Los neurinomas del acústico derivan de las células de Schwann (v. también Neurofibromatosis en cap. 183 [image] ). Se originan con una frecuencia 2 veces superior en la porción vestibular del VIII par craneal que en la auditiva y representan el 7% de todos los tumores intracraneales.

Cuando el tumor aumenta de tamaño, se proyecta desde el meato auditivo interno hacia el ángulo pontocerebeloso y empieza a comprimir el cerebelo y el tronco del encéfalo. Se afecta el V par craneal y posteriormente el VII.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos, síntomas y diagnóstico | Ir a: Signos, síntomas y diagnóstico
- Signos, síntomas y diagnóstico
- Tratamiento

Anterior: Tratamiento en FRACTURAS DEL PEÑASCO | Ir a: Tratamiento en FRACTURAS DEL PEÑASCO
Inicio de: OÍDO INTERNO | Ir a: OÍDO INTERNO


NEURINOMA DEL ACÚSTICO, Signos, síntomas y diagnóstico

Ir a: NEURINOMA DEL ACÚSTICO Ir a: Tratamiento en NEURINOMA DEL ACÚSTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» NEURINOMA DEL ACÚSTICO
Signos, síntomas y diagnóstico Tratamiento
Signos, síntomas y diagnóstico

La sordera y los acufenos son síntomas precoces. Aunque el paciente refiere mareos e inestabilidad, no suele presentar un vértigo real. La sordera neurosensorial (v. Diferenciación de la pérdida de audición sensorial y neural en cap. 82 [image] ) se caracteriza por una mayor alteración de la discriminación del lenguaje de lo que cabría esperar en una lesión coclear. No se produce reclutamiento y la adaptación auditiva es notable. La declinación del reflejo acústico, la ausencia de ondas y el aumento de latencia de la onda V en las pruebas de respuesta auditiva del tronco del encéfalo se consideran evidencias adicionales de lesión neural. Por lo general, las pruebas calóricas demuestran una marcada hipoactividad vestibular (paresia de canal). El diagnóstico precoz se basa en la valoración audiológica, sobre todo el estudio de respuestas auditivas en el tronco del encéfalo y la RM con contraste con gadolinio.

Siguiente: Tratamiento en NEURINOMA DEL ACÚSTICO | Ir a: Tratamiento en NEURINOMA DEL ACÚSTICO
Inicio de: NEURINOMA DEL ACÚSTICO | Ir a: NEURINOMA DEL ACÚSTICO


NEURINOMA DEL ACÚSTICO, Tratamiento

Ir a: Signos, síntomas y diagnóstico en NEURINOMA DEL ACÚSTICO Ir a: NEURINOMA DEL ACÚSTICO Ir a: CAPITULO 86
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.85 OÍDO INTERNO
» NEURINOMA DEL ACÚSTICO
Signos, síntomas y diagnóstico Tratamiento
Tratamiento

Los tumores pequeños pueden resecarse con técnicas de microcirugía que conservan el nervio facial y emplean el acceso por la fosa craneal media para conservar la audición existente o el acceso por el laberinto si no se ha conservado la capacidad auditiva. Los tumores de mayor tamaño son resecados por acceso combinado translaberíntico y suboccipital. Como alternativas, se pueden emplear la radioterapia y la radiocirugía con bisturí gamma.

Siguiente: CAPITULO 86 | Ir a: CAPITULO 86
Anterior: Signos, síntomas y diagnóstico en NEURINOMA DEL ACÚSTICO | Ir a: Signos, síntomas y diagnóstico en NEURINOMA DEL ACÚSTICO
Inicio de: NEURINOMA DEL ACÚSTICO | Ir a: NEURINOMA DEL ACÚSTICO


NARIZ Y SENOS PARANASALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 85 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: FRACTURAS NASALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 86. NARIZ Y SENOS PARANASALES
86 / NARIZ Y SENOS PARANASALES

(V. también Cuerpos extraños en cap. 272 [image] .)

La nariz, incluido el tabique nasal que divide la cavidad nasal en dos partes, está constituida por hueso y cartílago. Los senos paranasales (maxilar, frontal, etmoidal y esfenoidal) se abren en la cavidad nasal.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: FRACTURAS NASALES | Ir a: FRACTURAS NASALES
› FRACTURAS NASALES
- Diagnóstico y tratamiento
› DESVIACIÓN Y PERFORACIÓN SEPTALES
› EPISTAXIS
- Tratamiento
› VESTIBULITIS NASAL
› RINITIS
- Diagnóstico y tratamiento
› RINITIS ATRÓFICA
- Tratamiento
› RINITIS VASOMOTORA
- Tratamiento
› PÓLIPOS
- Tratamiento
› GRANULOMATOSIS DE WEGENER
› ALTERACIONES DEL GUSTO Y EL OLFATO
› ANOSMIA
› SINUSITIS
- Signos, síntomas y diagnóstico
- Tratamiento
› SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE
› NEOPLASIAS

Anterior: Tratamiento en CAPITULO 85 | Ir a: Tratamiento en CAPITULO 85
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


FRACTURAS NASALES

Ir a: NARIZ Y SENOS PARANASALES Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» FRACTURAS NASALES
FRACTURAS NASALES

Los huesos nasales se fracturan con mayor frecuencia que los restantes huesos faciales. Una fractura nasal puede afectar a las apófisis ascendentes del maxilar superior y del tabique, y el desgarro de la mucosa puede producir una epistaxis. Se desarrolla inmediatamente edema en los tejidos blandos, que puede ocultar la rotura. Pueden producirse hematomas en el tabique entre el pericondrio y el cartílago cuadrangular, que se pueden infectar; la consiguiente formación de abscesos produce una necrosis avascular y séptica del cartílago, con deformación en silla de montar de la nariz.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


FRACTURAS NASALES, Diagnóstico y tratamiento

Ir a: FRACTURAS NASALES Ir a: DESVIACIÓN Y PERFORACIÓN SEPTALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» FRACTURAS NASALES
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Hay que sospechar una fractura cuando un traumatismo romo causa hemorragia nasal. Se puede establecer el diagnóstico palpando con cuidado el dorso (puente) de la nariz en busca de deformidades, inestabilidad, crepitación o dolor puntual, para confirmar después radiológicamente la lesión. La deformidad más frecuente es la desviación del dorso nasal hacia un lado y el hundimiento del hueso nasal y de las apófisis ascendentes del maxilar del otro lado.

En los adultos, una fractura nasal se puede reducir con anestesia local, mientras que en los niños es necesaria la anestesia general. La fractura se coloca en posición correcta mediante tracción externa e interna. Se coloca un elevador romo bajo el hueso nasal hundido, que es elevado en sentido anterolateral mientras se aplica presión lateral al otro lado de la nariz para colocar el dorso nasal en la línea media. La nariz se puede estabilizar en esta posición con un taponamiento interno y una férula externa. Los hematomas del tabique deben ser inmediatamente evacuados tras su incisión para prevenir infecciones y necrosis del cartílago. Es difícil mantener las fracturas en su posición normal y suelen requerir después cirugía en el tabique.

Siguiente: DESVIACIÓN Y PERFORACIÓN SEPTALES | Ir a: DESVIACIÓN Y PERFORACIÓN SEPTALES
Inicio de: FRACTURAS NASALES | Ir a: FRACTURAS NASALES


DESVIACIÓN Y PERFORACIÓN SEPTALES

Ir a: Diagnóstico y tratamiento en FRACTURAS NASALES Ir a: NARIZ Y SENOS PARANASALES Ir a: EPISTAXIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» DESVIACIÓN Y PERFORACIÓN SEPTALES
DESVIACIÓN Y PERFORACIÓN SEPTALES

Las desviaciones del tabique nasal por alteraciones en el desarrollo o traumatismos son frecuentes, aunque suelen ser asintomáticas y no necesitan tratamiento. La desviación del tabique puede producir obstrucción nasal y predisponer al desarrollo de sinusitis (sobre todo si se obstruye el orificio de salida de un seno paranasal) o epistaxis, como consecuencia de la desecación producida por las corrientes de aire. El tratamiento de la desviación nasal sintomática es una septoplastia (reconstrucción del tabique).

Las úlceras y perforaciones del tabique pueden asociarse con cirugía nasal; traumatismos repetidos, como meterse el dedo en la nariz; uso de cocaína; u otras enfermedades, como la tuberculosis, la sífilis, la lepra y la granulomatosis de Wegener. Se pueden producir lesiones costrosas alrededor de los márgenes y epistaxis de repetición. Las perforaciones pequeñas pueden determinar un sonido similar a un silbido. La aplicación tópica de bacitracina 500 U/g en una base de vaselina reduce las costras. Las perforaciones sintomáticas del tabique nasal pueden repararse empleando colgajos de mucosa oral o del tabique, aunque el cierre de las mismas con un botón septal de Silastic constituye una alternativa válida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EPISTAXIS | Ir a: EPISTAXIS
Anterior: Diagnóstico y tratamiento en FRACTURAS NASALES | Ir a: Diagnóstico y tratamiento en FRACTURAS NASALES
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


EPISTAXIS

Ir a: DESVIACIÓN Y PERFORACIÓN SEPTALES Ir a: NARIZ Y SENOS PARANASALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» EPISTAXIS
EPISTAXIS

(Hemorragia nasal)

La epistaxis se produce de forma secundaria a las infecciones locales, como vestibulitis, rinitis y sinusitis; a las infecciones sistémicas, como la escarlatina, la malaria y la fiebre tifoidea; a la desecación de la mucosa nasal; a traumatismos (digital, por hurgarse la nariz, o romos, como en las fracturas nasales); a aterosclerosis; a hipertensión; a tumores en el seno paranasal o la nasofaringe; a perforaciones del tabique nasal, y a la tendencia al sangrado por anemia aplásica, leucemia, trombocitopenia, hepatopatías, coagulopatías hereditarias y el síndrome de Rendu-Osler-Weber (telangiectasia hemorrágica hereditaria, v. cap. 134 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: DESVIACIÓN Y PERFORACIÓN SEPTALES | Ir a: DESVIACIÓN Y PERFORACIÓN SEPTALES
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


EPISTAXIS, Tratamiento

Ir a: EPISTAXIS Ir a: VESTIBULITIS NASAL
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» EPISTAXIS
Tratamiento
Tratamiento

La mayoría de las epistaxis se originan en un plexo vascular de la parte anteroinferior del tabique (área de Kiesselbach). La hemorragia se puede controlar presionando ambas alas nasales durante 5 a 10 min. Si esta maniobra no es eficaz, hay que localizar el foco de sangrado. La hemorragia se puede controlar de forma temporal aplicando presión con una torunda de algodón impregnada en un vasoconstrictor, por ejemplo fenilefrina al 0,25%, y un anestésico tópico, como lidocaína al 2% hasta que se anestesie la zona. Hay que cauterizar el punto sangrante con bisturí eléctrico o con aplicaciones de nitrato de plata al 75%, que permite controlar la hemorragia sin quemar la mucosa en profundidad.

Cuando la epistaxis se produce en el contexto de enfermedades hemorragíparas, se emplea una gasa con vaselina para aplicar presión en el punto sangrante de la forma menos traumática posible. No se aplica el bisturí eléctrico por el riesgo de hemorragia en la zona que rodea a la cauterizada. Se debe identificar y corregir el proceso asociado cuando sea posible.

En la aterosclerosis y la hipertensión, el sangrado suele originarse en la parte posterior, a nivel del meato inferior, y puede resultar difícil controlarla. En estos casos hay que ligar la arteria maxilar interna y sus ramas o colocar un taponamiento posterior. Las arterias se pueden ligar con ágrafes bajo control microscópico, realizando el abordaje quirúrgico a través del seno maxilar. Se realiza un taponamiento posterior para obstruir las coanas. Este taponamiento se realiza con una gasa cuadrada de 10 cm doblada y atada con fuerza mediante dos hilos de seda gruesos. Los extremos del hilo se atan a un catéter introducido en la fosa nasal que sangra y que sale por la boca. Cuando se retira el catéter de la nariz, se coloca el taponamiento nasal detrás del paladar blando en la nasofaringe. La segunda sutura se corta por debajo del nivel del paladar blando para poder retirar el taponamiento (como alternativa se puede emplear el balón de una sonda de Foley para obstruir la coana). La cavidad nasal, sobre todo la parte posterior del meato inferior, queda firmemente taponada con gasa vaselinada y se ata la primera sutura sobre un rollo de gasa en la ventana nasal para mantener este taponamiento durante 4 d. Se administra un antibiótico para evitar la sinusitis y la otitis media. La elección del antibiótico debe basarse en los tipos de bacterias presentes en la zona y en las distintas cepas resistentes a antibióticos. El taponamiento nasal reduce la Po2 arterial, lo que obliga a administrar un suplemento de O2 mientras se mantiene el taponamiento.

En el síndrome de Rendu-Osler-Weber pueden producirse epistaxis muy graves por los aneurismas arteriovenosos de la mucosa, con desarrollo de una anemia persistente y grave que no se corrige con facilidad, ni siquiera aportando hierro. Un injerto de piel delgado (dermatoplastia septal) reduce la frecuencia de epistaxis y permite corregir la anemia.

La hepatopatía suele producir epistaxis graves. Pueden ingerirse grandes cantidades de sangre, que se deben eliminar lo antes posible con enemas y catárticos; hay que esterilizar el tubo digestivo con antibióticos no absorbibles (1 g de neomicina v.o. 4 v/d) para evitar que se degrade la sangre y se absorba amoniaco.

La necesidad de reponer sangre viene determinada por el nivel de Hb, los signos vitales y la presión venosa central.

Siguiente: VESTIBULITIS NASAL | Ir a: VESTIBULITIS NASAL
Inicio de: EPISTAXIS | Ir a: EPISTAXIS


VESTIBULITIS NASAL

Ir a: Tratamiento en EPISTAXIS Ir a: NARIZ Y SENOS PARANASALES Ir a: RINITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» VESTIBULITIS NASAL
VESTIBULITIS NASAL

Infección del vestíbulo nasal.

Las infecciones larvadas y la foliculitis producen costras molestas que sangran al desprenderse. La aplicación tópica de ungüento de bacitracina, 500 U/g 2 v/d durante 14 d, resulta eficaz.

Los forúnculos del vestíbulo nasal suelen ser estafilocócicos y pueden producir una celulitis extensa de la punta de la nariz. Se deben administrar antibióticos sistémicos y aplicar compresas calientes, siendo la penicilina V el fármaco de elección, salvo que exista una elevada prevalencia local de gérmenes resistentes. Se debe permitir que los forúnculos de la nariz y las zonas adyacentes drenen de forma espontánea, dado que están contraindicados la incisión y el drenaje de los mismos, porque aumentan el riesgo de tromboflebitis retrógrada, con la consiguiente trombosis del seno cavernoso.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RINITIS | Ir a: RINITIS
Anterior: Tratamiento en EPISTAXIS | Ir a: Tratamiento en EPISTAXIS
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


RINITIS

Ir a: VESTIBULITIS NASAL Ir a: NARIZ Y SENOS PARANASALES Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» RINITIS
RINITIS

Edema y vasodilatación de la mucosa nasal, con secreción y obstrucción nasal.

(V. también Rinitis alérgica en cap. 148 [image] .)

La rinitis aguda es la manifestación habitual del resfriado común (v. Resfriado común en cap. 162 [image] ), pero también puede asociarse con infecciones estreptocócicas, neumocócicas o estafilocócicas. La rinitis crónica suele ser la prolongación de una rinitis inflamatoria o infecciosa subaguda, aunque también se observa en casos de sífilis, tuberculosis, rinosporidiosis, rinoscleroma, leishmaniasis, blastomicosis, histoplasmosis y lepra, procesos caracterizados por la formación de granulomas y la destrucción de partes blandas, cartílago y hueso. Estos procesos determinan una obstrucción nasal, con rinorrea purulenta y epistaxis frecuentes. El rinoscleroma produce obstrucción nasal progresiva debido al tejido inflamatorio indurado de la lámina propia. La rinosporidiosis se caracteriza por pólipos sangrantes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento
› RINITIS ATRÓFICA
- Tratamiento
› RINITIS VASOMOTORA
- Tratamiento

Anterior: VESTIBULITIS NASAL | Ir a: VESTIBULITIS NASAL
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


RINITIS ATRÓFICA

Ir a: Diagnóstico y tratamiento en RINITIS Ir a: RINITIS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° RINITIS
» RINITIS ATRÓFICA
RINITIS ATRÓFICA

Rinitis crónica caracterizada por una mucosa atrófica y esclerótica, con alteraciones en la permeabilidad de las cavidades nasales, formación de costras y mal olor.

Se ignora la etiología, aunque las infecciones bacterianas parecen estar implicadas. La mucosa cambia, con sustitución del epitelio seudoestratificado normal por un epitelio estratificado escamoso y reducción del espesor y la vascularización de la lámina propia. Se producen anosmia y epistaxis, que puede ser recidivante y grave. La rinitis atrófica se distingue de otras formas de rinitis crónica por las alteraciones en la permeabilidad de las fosas nasales que vienen determinadas por la atrofia de los vasos sanguíneos y de las glándulas seromucosas situadas en la lámina propia.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Diagnóstico y tratamiento en RINITIS | Ir a: Diagnóstico y tratamiento en RINITIS
Inicio de: RINITIS | Ir a: RINITIS


RINITIS ATRÓFICA, Tratamiento

Ir a: RINITIS ATRÓFICA Ir a: RINITIS VASOMOTORA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° RINITIS
» RINITIS ATRÓFICA
Tratamiento
Tratamiento

El tratamiento intenta reducir la formación de costras y eliminar el olor. Puede ser útil aplicar antibióticos tópicos (bacitracina 500 U/g en una base de vaselina), estrógenos tópicos o sistémicos y vitaminas A y D. Si se reduce el calibre de las fosas nasales, quirúrgicamente o mediante la aplicación de una torunda de lana, se consigue reducir la formación de costras debido al efecto desecante del flujo aéreo sobre la mucosa atrófica.

Siguiente: RINITIS VASOMOTORA | Ir a: RINITIS VASOMOTORA
Inicio de: RINITIS ATRÓFICA | Ir a: RINITIS ATRÓFICA


RINITIS VASOMOTORA

Ir a: Tratamiento en RINITIS ATRÓFICA Ir a: RINITIS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° RINITIS
» RINITIS VASOMOTORA
RINITIS VASOMOTORA

Rinitis crónica caracterizada por la congestión vascular intermitente de la mucosa nasal, con estornudos y rinorrea acuosa.

La etiología de la rinitis vasomotora no está aclarada y no se han identificado alergias. La mucosa turgente muestra una coloración de rojo brillante a púrpura. Este proceso se caracteriza por la alternancia de períodos de remisión y exacerbación. Parece agravarse en atmósferas secas. La rinitis vasomotora se diferencia de las rinitis virales y bacterianas específicas por la ausencia de exudado purulento y por la formación de costras. Se distingue de la rinitis alérgica por la falta de un alergeno reconocible tras realizar las oportunas pruebas diagnósticas.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en RINITIS ATRÓFICA | Ir a: Tratamiento en RINITIS ATRÓFICA
Inicio de: RINITIS | Ir a: RINITIS


RINITIS VASOMOTORA, Tratamiento

Ir a: RINITIS VASOMOTORA Ir a: PÓLIPOS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° RINITIS
» RINITIS VASOMOTORA
Tratamiento
Tratamiento

El tratamiento es empírico y no siempre satisfactorio. Los pacientes se benefician de la humedad del aire, por ejemplo con sistemas de calefacción central humidificados o el uso de un vaporizador en el trabajo o el dormitorio. Las aminas simpaticomiméticas sistémicas (en adultos, seudoefedrina, 30 mg v.o. cada 4 a 6 h según necesidades) alivian los síntomas, pero no se recomienda su uso prolongado.

Deben evitarse los vasoconstrictores tópicos porque determinan una pérdida de sensibilidad de los vasos de la mucosa nasal a otros estímulos constrictores, como la humedad y temperatura del aire inspirado. Se produce la consiguiente vasodilatación, salvo que se aplique un estímulo intenso, por ejemplo una amina simpaticomimética tópica.

Siguiente: PÓLIPOS | Ir a: PÓLIPOS
Inicio de: RINITIS VASOMOTORA | Ir a: RINITIS VASOMOTORA


PÓLIPOS

Ir a: Tratamiento en RINITIS VASOMOTORA Ir a: NARIZ Y SENOS PARANASALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» PÓLIPOS
PÓLIPOS

Proliferaciones carnosas de la mucosa nasal.

La rinitis alérgica predispone a la formación de pólipos. Éstos también pueden producirse en las infecciones agudas o crónicas y en la fibrosis quística (v. cap. 267 [image] ). Estas lesiones pueden desaparecer al curarse la infección aguda. Se forman pólipos basales en zonas de edema masivo de la lámina propia de la mucosa, sobre todo alrededor de las entradas a los senos maxilares. Un pólipo en desarrollo tiene forma de lágrima y cuando es maduro se parece a una uva pelada. Se producen pólipos sangrantes en la rinosporidiosis. En ocasiones los pólipos unilaterales se asocian o corresponden a neoplasias benignas o malignas de la nariz o los senos paranasales. Las personas con pólipos nasales tienen alergia a la aspirina con una mayor frecuencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en RINITIS VASOMOTORA | Ir a: Tratamiento en RINITIS VASOMOTORA
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


PÓLIPOS, Tratamiento

Ir a: PÓLIPOS Ir a: GRANULOMATOSIS DE WEGENER
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» PÓLIPOS
Tratamiento
Tratamiento

En ocasiones la administración de esteroides en aerosol (una o dos aplicaciones en cada fosa nasal 2 v/d), como dipropionato de beclometasona (42 mg/aplicación) o flunisolida (25 mg/aplicación) reduce o elimina los pólipos, aunque con frecuencia es necesario resecarlos quirúrgicamente. Los pólipos que obstruyen la vía aérea o favorecen las sinusitis deben ser resecados, igual que los unilaterales que pueden ocultar neoplasias malignas o benignas. Sin embargo, los pólipos suelen recidivar, salvo que se controlen las infecciones o las alergias asociadas. Después de resecar los pólipos nasales, la aplicación de beclometasona, flunisolida o cromolina tópicas permite retrasar las recidivas. En los casos graves y recidivantes se puede realizar una sinusotomía o una etmoidectomía.

Siguiente: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER
Inicio de: PÓLIPOS | Ir a: PÓLIPOS


GRANULOMATOSIS DE WEGENER

Ir a: Tratamiento en PÓLIPOS Ir a: NARIZ Y SENOS PARANASALES Ir a: ALTERACIONES DEL GUSTO Y EL OLFATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» GRANULOMATOSIS DE WEGENER
GRANULOMATOSIS DE WEGENER

Vasculitis de etiología desconocida caracterizada por granulomas en la nariz y en los pulmones y por glomerulonefritis; se comenta con detalle en el capítulo 50 [image] . Sin embargo, la mayor parte de las lesiones destructivas del cartílago, las partes blandas o el hueso de la nariz o los senos paranasales, cuando se analizan histológicamente, resultan ser neoplasias malignas, como linfomas o carcinomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ALTERACIONES DEL GUSTO Y EL OLFATO | Ir a: ALTERACIONES DEL GUSTO Y EL OLFATO
Anterior: Tratamiento en PÓLIPOS | Ir a: Tratamiento en PÓLIPOS
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


ALTERACIONES DEL GUSTO Y EL OLFATO

Ir a: GRANULOMATOSIS DE WEGENER Ir a: NARIZ Y SENOS PARANASALES Ir a: ANOSMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» ALTERACIONES DEL GUSTO Y EL OLFATO
ALTERACIONES DEL GUSTO Y EL OLFATO

Dado que los distintos sabores dependen de los aromas para estimular a los quimiorreceptores olfativos, el gusto y el olfato son interdependientes fisiológicamente y la disfunción de uno de ellos altera al otro. Los trastornos del gusto y el olfato no acostumbran a ser discapacitantes ni amenazar la vida, por lo que no suelen recibir asistencia médica. Sin embargo, la imposibilidad de percibir ciertos olores, como el gas, puede resultar peligrosa y se deben descartar posibles alteraciones sistémicas o intracraneales antes de considerar estos síntomas inocuos. No se sabe con certeza si las enfermedades del tronco del encéfalo (afectación del núcleo solitario) pueden determinar alteraciones del gusto o del olfato, ya que otras manifestaciones neurológicas son por lo general más importantes.

La anosmia (pérdida del sentido del olfato) es posiblemente la alteración más frecuente (v. más adelante). La hiperosmia (aumento de la sensibilidad a los olores) suele asociarse con una personalidad histriónica o neurótica. La disosmia (sentido del olfato desagradable o distorsionado) puede asociarse con infecciones de los senos nasales, lesiones parciales de los bulbos olfatorios o depresión psicológica. Algunos casos se asocian con una mala higiene dental y se acompañan de un sabor desagradable. La epilepsia uncinada puede producir alucinaciones olfatorias breves, vívidas y desagradables. La hiposmia (reducción del olfato) y la hipogeusia (reducción del gusto) pueden asociarse con la gripe, casi siempre de forma temporal.

La desecación de la mucosa oral por el tabaquismo importante, el síndrome de Sjögren, la radioterapia de cabeza y cuello o la descamación de la lengua pueden alterar el gusto, así como diversos fármacos (amitriptilina, vincristina). En todos los casos se afectan de forma difusa los receptores gustativos. Cuando se limita a un lado de la lengua (p. ej., en la parálisis de Bell), no se suele percibir la ageusia (pérdida del sentido del gusto).

Son raros los casos de disgeusia idiopática (alteraciones del sentido del gusto), hipogeusia o disosmia en relación con la administración de cinc.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOSMIA | Ir a: ANOSMIA
› ANOSMIA

Anterior: GRANULOMATOSIS DE WEGENER | Ir a: GRANULOMATOSIS DE WEGENER
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


ANOSMIA

Ir a: ALTERACIONES DEL GUSTO Y EL OLFATO Ir a: SINUSITIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° ALTERACIONES DEL GUSTO Y EL OLFATO
» ANOSMIA
ANOSMIA

Pérdida del sentido del olfato.

La anosmia obliga a descartar procesos intranasales e intracraneales. Se produce pérdida del olfato cuando existe tumefacción intranasal u otra obstrucción que impida la llegada de los olores a la zona olfatoria; cuando se destruye el neuroepitelio olfatorio, como sucede en la rinitis atrófica, las infecciones virales o la rinitis crónica de las enfermedades granulomatosas y las neoplasias; o cuando el nervio olfatorio, los bulbos, las vías o las conexiones centrales se destruyen por un traumatismo craneal, cirugía intracraneal, infecciones o neoplasias. El traumatismo craneal es una causa fundamental de anosmia en los adultos jóvenes, mientras que en los ancianos predominan las infecciones virales. La anosmia es congénita en los casos de hipogonadismo masculino (síndrome de Kallmann). La mayoría de los pacientes con anosmia perciben con normalidad los sabores salado, dulce, amargo y ácido, pero no pueden discriminar los sabores, ya que esta capacidad depende en gran medida del gusto; por tanto, estos pacientes suelen referir pérdida del sentido del gusto (ageusia). Si es unilateral, la anosmia suele pasar desapercibida.

En la evaluación diagnóstica se exige la exploración de los nervios craneales (v. Exploración neurológica en cap. 165 [image] ) y de las vías respiratorias altas (sobre todo de la nariz y la nasofaringe), la valoración psicofísica de la identificación de los olores y sabores y el umbral de detección, así como una TC craneal con contraste para descartar neoplasias y fracturas no sospechadas en el suelo de la fosa craneal anterior.

El tratamiento de la rinitis alérgica o bacteriana y de la sinusitis o la resección de los pólipos nasales y las neoplasias benignas pueden producir la recuperación del gusto. Los procesos que destruyen el neuroepitelio olfatorio o las vías centrales no son susceptibles de tratamiento eficaz, aunque se pueden producir recuperaciones espontáneas tras la regeneración de estos tejidos.

Siguiente: SINUSITIS | Ir a: SINUSITIS
Inicio de: ALTERACIONES DEL GUSTO Y EL OLFATO | Ir a: ALTERACIONES DEL GUSTO Y EL OLFATO


SINUSITIS

Ir a: ANOSMIA Ir a: NARIZ Y SENOS PARANASALES Ir a: Signos, síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» SINUSITIS
SINUSITIS

Inflamación de los senos paranasales por infecciones bacterianas, virales o fúngicas o reacciones alérgicas.

La sinusitis aguda se debe a estreptococos, neumococos, Haemophilus influenzae o estafilococos y suele producirse por una infección viral aguda de las vías respiratorias. La sinusitis crónica puede ser exacerbada por un bacilo gramnegativo o por gérmenes anaerobios. En un pequeño número de casos, la sinusitis maxilar crónica se debe a infecciones dentarias.

En las infecciones respiratorias, la mucosa edematosa obstruye los orificios de desembocadura de los senos paranasales y el O2 de los senos se absorbe hacia los vasos sanguíneos de la mucosa. La presión negativa generada dentro del seno (sinusitis por vacío) es dolorosa. Si se mantiene el vacío, se produce un trasudado en la mucosa que llena el seno y que sirve como medio de crecimiento a las bacterias que penetran en el mismo a través de los orificios de desembocadura, o bien por celulitis o tromboflebitis de la lámina propia. La entrada de suero y leucocitos para combatir la infección hace que se genere una presión positiva dolorosa en el seno obstruido. La mucosa aparece hiperémica y edematosa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos, síntomas y diagnóstico | Ir a: Signos, síntomas y diagnóstico
- Signos, síntomas y diagnóstico
- Tratamiento
› SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE

Anterior: ANOSMIA | Ir a: ANOSMIA
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE

Ir a: Tratamiento en SINUSITIS Ir a: SINUSITIS Ir a: NEOPLASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
° SINUSITIS
» SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE
SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE

En los pacientes con diabetes mal controlada o inmunodeficiencias se pueden producir casos de sinusitis micótica o bacteriana graves, e incluso mortales.

La mucormicosis (ficomicosis), una micosis producida por hongos del orden Mucorales, que incluye especies de Mucor, Absidia y Rhizopus, puede afectar a los pacientes con diabetes mal controlada. Se caracteriza por la aparición de un tejido negro desvitalizado en la cavidad nasal y signos neurológicos secundarios a una trombarteritis retrógrada del sistema arterial carotídeo. El diagnóstico se realiza mediante demostración histológica de los micelios en el tejido avascular, y el tratamiento pasa por el correcto control de la diabetes y la administración de anfotericina B i.v.

La aspergilosis y la candidiasis de los senos paranasales se pueden producir en pacientes con alteraciones inmunológicas como consecuencia del tratamiento con fármacos citotóxicos o procesos asociados, como leucemia, linfoma, mieloma múltiple, SIDA u otros procesos inmunosupresores. La aspergilosis se caracteriza por la presencia de tejido polipoide en la nariz y en los senos paranasales. Hay que biopsiar y cultivar este tejido para el diagnóstico; estas infecciones, potencialmente mortales, pueden controlarse con cirugía de senos paranasales y anfotericina B i.v.

Siguiente: NEOPLASIAS | Ir a: NEOPLASIAS
Anterior: Tratamiento en SINUSITIS | Ir a: Tratamiento en SINUSITIS
Inicio de: SINUSITIS | Ir a: SINUSITIS


NEOPLASIAS

Ir a: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE Ir a: NARIZ Y SENOS PARANASALES Ir a: CAPITULO 87
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» NEOPLASIAS
NEOPLASIAS

La aparición de exudado nasal sanguinolento unilateral y obstrucción con edema y entumecimiento facial pueden ser síntomas de cáncer nasal o de los senos paranasales hasta que se demuestre lo contrario.

Los papilomas exofíticos son papilomas de células escamosas que muestran un eje conectivo central ramificado y bien vascularizado, con proyecciones digitiformes en la superficie. Su presencia en la cavidad nasal suele obligar a resecciones repetidas, aunque su curso es benigno. Los papilomas invertidos son papilomas de células escamosas en los que se produce invaginación del epitelio hacia el interior del estroma conjuntivo vascular. Son invasivos y se comportan como tumores agresivos localmente, de modo que su resección debe incluir un amplio margen de tejido normal, que incluya el hueso de la pared nasal lateral, en un procedimiento denominado rinotomía lateral.

Fibromas, hemangiomas y neurofibromas son tumores benignos que se producen en la cavidad nasal, mientras que en los senos paranasales se presentan fibromas, neurinomas y fibromas osificantes.

El carcinoma de células escamosas es el tumor maligno más frecuente de la nariz y los senos paranasales. Otros tumores son el carcinoma adenoide quístico y mucoepidermoide, los tumores mixtos malignos, los adenocarcinomas, los linfomas, los fibrosarcomas, los osteosarcomas, los condrosarcomas y los melanomas. El hipernefroma es el origen más frecuente de las metástasis en los senos paranasales. Las mejores tasas de supervivencia de los pacientes con tumores primarios de esta región se consiguen por lo general con radioterapia y resección radical combinadas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 87 | Ir a: CAPITULO 87
Anterior: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE | Ir a: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE
Inicio de: NARIZ Y SENOS PARANASALES | Ir a: NARIZ Y SENOS PARANASALES


FARINGE

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NEOPLASIAS en CAPITULO 86 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: QUISTE DE TORNWALDT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 87. FARINGE
87 / FARINGE

La faringe, que se puede dividir en nasofaringe, orofaringe e hipofaringe, puede ser afectada por inflamaciones, infecciones y carcinomas. Las alteraciones de la nasofaringe, localizada por encima del paladar blando, incluyen la hipertrofia de adenoides (v. en Infecciones bacterianas en cap. 265 [image] ) y el angiofibroma juvenil (v. cap. 272 [image] ). En la orofaringe, localizada por detrás de la boca, las principales estructuras son las amígdalas linguales y palatinas, la base de la lengua y la pared posterior de la faringe. Los abscesos retrofaríngeos se comentan en Infecciones bacterianas en el capítulo 265 [image] y el divertículo de Zenker (faringoesofágico) en Divertículos esofágicos en el capítulo 20 [image] .

Mostrar/Ocultar APARTADOS Siguiente: QUISTE DE TORNWALDT | Ir a: QUISTE DE TORNWALDT
› QUISTE DE TORNWALDT
› FARINGITIS
- Tratamiento
› AMIGDALITIS
- Diagnóstico
- Tratamiento
› CELULITIS Y ABSCESOS PERIAMIGDALINOS
- Tratamiento
› ABSCESOS PARAFARÍNGEOS
› INSUFICIENCIA VELOFARÍNGEA
- Diagnóstico y tratamiento
› CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
- Diagnóstico y tratamiento
› CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA
- Diagnóstico y tratamiento

Anterior: NEOPLASIAS en CAPITULO 86 | Ir a: NEOPLASIAS en CAPITULO 86
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


QUISTE DE TORNWALDT

Ir a: FARINGE Ir a: FARINGITIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» QUISTE DE TORNWALDT
QUISTE DE TORNWALDT

(Quiste nasofaríngeo)

Quiste poco frecuente, localizado en la línea media de la nasofaringe, que se puede infectar.

El quiste de Tornwaldt es superficial al músculo constrictor superior de la faringe y está revestido por mucosa nasofaríngea. Cuando se infecta, puede producir un drenaje purulento persistente, con mal sabor y olor, obstrucción de la trompa de Eustaquio y dolor de garganta. Cuando se abre el quiste, se puede ver el exudado purulento. El tratamiento consiste en marsupializar o extirpar el quiste.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FARINGITIS | Ir a: FARINGITIS
Inicio de: FARINGE | Ir a: FARINGE


FARINGITIS

Ir a: QUISTE DE TORNWALDT Ir a: FARINGE Ir a: Tratamiento
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» FARINGITIS
FARINGITIS

Inflamación aguda de la faringe.

Aunque suele ser de naturaleza viral, la faringitis se puede deber a estreptococos b-hemolíticos del grupo A, Mycoplasma penumoniae, Chlamydia pneumoniae u otras bacterias. Se caracteriza por dolor de garganta y molestias al tragar (la faringitis asociada a la gonorrea y otras enfermedades de transmisión sexual se comenta en el cap. 164 [image] ).

Es difícil diferenciar la faringitis viral de la bacteriana sólo con la exploración. En ambos casos, la mucosa faríngea aparece inflamada leve o intensamente y puede estar recubierta por una membrana y un exudado purulento. Se producen fiebre, adenopatías cervicales y leucocitosis en ambos casos, aunque de forma más intensa en la estreptocócica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: QUISTE DE TORNWALDT | Ir a: QUISTE DE TORNWALDT
Inicio de: FARINGE | Ir a: FARINGE


FARINGITIS, Tratamiento

Ir a: FARINGITIS Ir a: AMIGDALITIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» FARINGITIS
Tratamiento
Tratamiento

El tratamiento incluye paracetamol para aliviar las molestias y reposo. A los pacientes con evidencias clínicas indicativas de infección bacteriana se les suele administrar antibioterapia mientras se esperan los resultados de los cultivos para estreptococos b-hemolíticos del grupo A. La administración de 250 mg de penicilina V v.o. cada 6 h durante 10 d está indicada en los pacientes con faringitis estreptocócica del grupo A, sobre todo para prevenir la fiebre reumática. También puede administrarse penicilina G benzatina parenteral, eritromicina oral o cefalosporinas de primera generación.

Siguiente: AMIGDALITIS | Ir a: AMIGDALITIS
Inicio de: FARINGITIS | Ir a: FARINGITIS


AMIGDALITIS

Ir a: Tratamiento en FARINGITIS Ir a: FARINGE Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» AMIGDALITIS
AMIGDALITIS

Inflamación aguda de las amígdalas palatinas, asociada por lo general a infecciones estreptocócicas o, con menos frecuencia, virales.

Desarrollan epidemias de amigdalitis viral los reclutas del ejército. La amigdalitis cursa con dolor de garganta, sobre todo al tragar, que se suele referir a los oídos. Los niños muy pequeños pueden no referir dolor de garganta, pero se niegan a comer. Son frecuentes la fiebre alta, el malestar general, la cefalea y los vómitos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en FARINGITIS | Ir a: Tratamiento en FARINGITIS
Inicio de: FARINGE | Ir a: FARINGE


AMIGDALITIS, Diagnóstico

Ir a: AMIGDALITIS Ir a: Tratamiento en AMIGDALITIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» AMIGDALITIS
Diagnóstico Tratamiento
Diagnóstico

Las amígdalas aparecen edematosas e hiperémicas. Se puede observar un exudado purulento de las criptas y una membrana, blanca, delgada, no confluente y limitada a la amígdala, que se elimina sin sangrado. El diagnóstico diferencial se plantea con la difteria, la angina de Vincent (boca de trinchera) y la mononucleosis infecciosa. En la difteria, la membrana es gris, sucia, gruesa y dura y sangra al eliminarla; el cultivo en estos casos demuestra presencia de Corynebacterium diph-theriae. La angina de Vincent, caracterizada por úlceras dolorosas superficiales con márgenes eritematosos, se debe a un bacilo fusiforme y a una espiroqueta, demostrables en las extensiones. Las amígdalas inflamadas de la mononucleosis infecciosa se asocian característicamente con micropetequias en el paladar blando, confirmándose el diagnóstico de este proceso con una prueba Monospot positiva y con la presencia de linfocitos atípicos en la extensión.

Siguiente: Tratamiento en AMIGDALITIS | Ir a: Tratamiento en AMIGDALITIS
Inicio de: AMIGDALITIS | Ir a: AMIGDALITIS


AMIGDALITIS, Tratamiento

Ir a: Diagnóstico en AMIGDALITIS Ir a: AMIGDALITIS Ir a: CELULITIS Y ABSCESOS PERIAMIGDALINOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» AMIGDALITIS
Diagnóstico Tratamiento
Tratamiento

En las amigdalitis virales, el tratamiento sintomático es igual que en la faringitis (v. anteriormente). En la amigdalitis estreptocócica, el tratamiento de elección consiste en 250 mg de penicilina V v.o. cada 6 h o 125 mg de penicilina V v.o. cada 8 h, para niños menores de 6 años, debiendo mantenerse estos tratamientos durante 10 d. Si es posible, se debe repetir el cultivo de garganta a los 5 o 6 d. Hay que realizar cultivos a la familia inicialmente para poder tratar a los portadores al mismo tiempo. Se debe valorar la amigdalectomía si la amigdalitis recidiva repetidamente después de un tratamiento adecuado o si la amigdalitis crónica sólo se alivia de forma temporal con la antibioterapia.

Siguiente: CELULITIS Y ABSCESOS PERIAMIGDALINOS | Ir a: CELULITIS Y ABSCESOS PERIAMIGDALINOS
Anterior: Diagnóstico en AMIGDALITIS | Ir a: Diagnóstico en AMIGDALITIS
Inicio de: AMIGDALITIS | Ir a: AMIGDALITIS


CELULITIS Y ABSCESOS PERIAMIGDALINOS

Ir a: Tratamiento en AMIGDALITIS Ir a: FARINGE Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CELULITIS Y ABSCESOS PERIAMIGDALINOS
CELULITIS Y ABSCESOS PERIAMIGDALINOS

Infección aguda localizada entre la amígdala y el músculo constrictor superior de la faringe.

Los abscesos periamigdalinos son poco frecuentes en los niños, pero se observan con frecuencia en adultos jóvenes. Aunque suelen asociarse con estreptococos b-hemolíticos del grupo A, también pueden deberse a infecciones por anaerobios, por ejemplo bacteroides. La deglución provoca un dolor intenso y el paciente está febril y con síndrome tóxico, con la cabeza inclinada hacia el lado del absceso y con un importante trismus. La amígdala se desplaza en sentido medial por la celulitis y el absceso periamigdalino, el paladar blando aparece eritematoso y edematoso y la úvula edematosa se desplaza hacia el lado contrario.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en AMIGDALITIS | Ir a: Tratamiento en AMIGDALITIS
Inicio de: FARINGE | Ir a: FARINGE


CELULITIS Y ABSCESOS PERIAMIGDALINOS, Tratamiento

Ir a: CELULITIS Y ABSCESOS PERIAMIGDALINOS Ir a: ABSCESOS PARAFARÍNGEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CELULITIS Y ABSCESOS PERIAMIGDALINOS
Tratamiento
Tratamiento

La celulitis sin formación de pus responde a la penicilina en 24 a 48 h. Se administran inicialmente 1 millón de UI de penicilina G i.v. cada 4 h. Si aparece pus y no se drena espontáneamente, hay que realizar aspiración o incisión y drenaje. Se debe mantener la antibioterapia oral con 250 mg de penicilina V cada 6 h durante 12 d, salvo que los cultivos y los estudios de sensibilidad indiquen que es preferible otro antibiótico. Los abscesos periamigdalinos pueden recidivar y se puede plantear una amigdalectomía, sobre todo en los pacientes con abscesos de repetición. Esta maniobra se suele realizar 6 sem después de la curación de la infección aguda, pero si se administran antibióticos se puede realizar incluso durante la infección aguda.

Siguiente: ABSCESOS PARAFARÍNGEOS | Ir a: ABSCESOS PARAFARÍNGEOS
Inicio de: CELULITIS Y ABSCESOS PERIAMIGDALINOS | Ir a: CELULITIS Y ABSCESOS PERIAMIGDALINOS


ABSCESOS PARAFARÍNGEOS

Ir a: Tratamiento en CELULITIS Y ABSCESOS PERIAMIGDALINOS Ir a: FARINGE Ir a: INSUFICIENCIA VELOFARÍNGEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» ABSCESOS PARAFARÍNGEOS
ABSCESOS PARAFARÍNGEOS

La supuración de los ganglios linfáticos parafaríngeos, con la consiguiente formación de abscesos, suele ser secundaria a amigdalitis o faringitis y se puede producir a cualquier edad. El absceso se localiza lateralmente al músculo constrictor superior de la faringe y cerca de la vaina carotídea. La inflamación faríngea puede no ser aparente. El triángulo cervical anterior aparece marcadamente edematoso.

Inicialmente se debe administrar a los niños 150.000 U/kg/día de penicilina G en cuatro dosis iguales y a los adultos 500 mg de penicilina V oral cada 6 h; hay que drenar el absceso con una incisión cervical, no faríngea. Posteriormente se administra penicilina V (250 mg en niños y 500 mg en adultos) oral cada 6 h hasta completar un tratamiento de 12 d.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INSUFICIENCIA VELOFARÍNGEA | Ir a: INSUFICIENCIA VELOFARÍNGEA
Anterior: Tratamiento en CELULITIS Y ABSCESOS PERIAMIGDALINOS | Ir a: Tratamiento en CELULITIS Y ABSCESOS PERIAMIGDALINOS
Inicio de: FARINGE | Ir a: FARINGE


INSUFICIENCIA VELOFARÍNGEA

Ir a: ABSCESOS PARAFARÍNGEOS Ir a: FARINGE Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» INSUFICIENCIA VELOFARÍNGEA
INSUFICIENCIA VELOFARÍNGEA

Cierre incompleto del esfínter velofaríngeo entre la orofaringe y la nasofaringe, que determina alteraciones en la deglución y el habla.

El habla se caracteriza por la emisión nasal de aire con una débil articulación oral explosiva y fricativa. El cierre, conseguido en condiciones normales por la acción de esfínter del paladar blando y el músculo constrictor superior de la faringe, se altera en los pacientes con paladar hendido, en paladares hendidos reparados quirúrgicamente, en los paladares cortos congénitos, en los paladares hendidos submucosos y en la parálisis palatina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: ABSCESOS PARAFARÍNGEOS | Ir a: ABSCESOS PARAFARÍNGEOS
Inicio de: FARINGE | Ir a: FARINGE


INSUFICIENCIA VELOFARÍNGEA, Diagnóstico y tratamiento

Ir a: INSUFICIENCIA VELOFARÍNGEA Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» INSUFICIENCIA VELOFARÍNGEA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

La regurgitación de alimentos sólidos y líquidos por la nariz indica una insuficiencia velopalatina grave, pero el habla normal es un criterio más exacto de su competencia. La exploración del paladar durante la fonación puede revelar parálisis palatina.

La palpación del paladar blando en la línea media y la transiluminación con un nasofaringolaringoscopio flexible puede demostrar una hendidura submucosa. Una radiografía lateral puede demostrar un paladar corto congénito o una nasofaringe anormalmente grande y, si se realiza en fonación, demuestra el grado de insuficiencia. La radiocinematografía durante el habla demuestra la incapacidad para mantener el cierre de la válvula velofaríngea.

Se requiere tratamiento foniátrico y corrección quirúrgica mediante un push-back palatino, un colgajo de faringe o una faringoplastia.

Siguiente: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
Inicio de: INSUFICIENCIA VELOFARÍNGEA | Ir a: INSUFICIENCIA VELOFARÍNGEA


CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE

Ir a: Diagnóstico y tratamiento en INSUFICIENCIA VELOFARÍNGEA Ir a: FARINGE Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE

El carcinoma de células escamosas de la nasofaringe afecta a niños y adultos jóvenes. Aunque es poco frecuente en Estados Unidos, se trata de uno de los tumores más frecuentes en pacientes de origen chino, sobre todo en la zona sur de China y del sureste asiático. El carcinoma nasofaríngeo muestra una elevada prevalencia en los chinos inmigrantes en Estados Unidos, siendo dicha prevalencia ligeramente inferior en la primera generación de chinos estadounidenses. El primer síntoma suele ser la obstrucción nasal o de la trompa de Eustaquio, que puede producir un derrame en el oído medio.

Entre los síntomas de presentación habituales destacan la rinorrea sanguinopurulenta, la epistaxis franca, la parálisis de pares craneales por invasión del espacio parafaríngeo y de la cavidad craneal por el tumor y las linfadenopatías cervicales de naturaleza metastásica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en INSUFICIENCIA VELOFARÍNGEA | Ir a: Diagnóstico y tratamiento en INSUFICIENCIA VELOFARÍNGEA
Inicio de: FARINGE | Ir a: FARINGE


CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE, Diagnóstico y tratamiento

Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se realiza en biopsias del tumor nasofaríngeo primario. No se debe realizar biopsia de la metástasis cervical hasta explorar la nasofaringe y haber palpado y biopsiado cualquier lesión sospechosa en dicha localización.

El tratamiento del tumor primario es la radioterapia. El tratamiento quirúrgico consiste en realizar una disección radical del cuello cuando existen en él masas de gran tamaño (>2 cm) o persistentes. Por lo general, la supervivencia global a los 5 años es del 35%.

Siguiente: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA
Inicio de: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE


CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA

Ir a: Diagnóstico y tratamiento en CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE Ir a: FARINGE Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA
CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA

El carcinoma de células escamosas de la amígdala, el segundo tumor maligno de las vías respiratorias altas más frecuente después del laríngeo, se produce sobre todo en varones y se asocia con el consumo de tabaco y alcohol. El síntoma de presentación más habitual es el dolor de garganta, con irradiación al oído ipsilateral. También puede debutar con metástasis cervicales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE | Ir a: Diagnóstico y tratamiento en CARCINOMA DE CÉLULAS ESCAMOSAS DE LA NASOFARINGE
Inicio de: FARINGE | Ir a: FARINGE


CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA, Diagnóstico y tratamiento

Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA Ir a: CAPITULO 88
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.87 FARINGE
» CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se realiza con una biopsia. Se practica una laringoscopia directa, una broncoscopia y una esofagoscopia para descartar otro tumor primario sincrónico. El tratamiento se realiza con radioterapia y cirugía, que consiste en la resección radical de la fosa amigdalina, a veces con mandibulectomía parcial, y disección radical del cuello. La supervivencia a los 5 años es del 50%.

Siguiente: CAPITULO 88 | Ir a: CAPITULO 88
Inicio de: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS DE LA AMÍGDALA


LARINGE

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 87 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: PÓLIPOS DE LAS CUERDAS VOCALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 88. LARINGE
88 / LARINGE

(Para el estudio de las laringotraqueobronquitis, v. Epiglotitis aguda en Infecciones víricas en cap. 265 [image] .)

La exploración de la laringe incluye exploración de la epiglotis, de las cuerdas falsas, de las cuerdas verdaderas, de los aritenoides, de los senos piriformes (laterales a la laringe) y de la región subglótica por debajo de las cuerdas. Hay que valorar la voz y, si se van a realizar maniobras quirúrgicas, se debe grabar. También es preciso describir la movilidad de las cuerdas vocales.

Mostrar/Ocultar APARTADOS Siguiente: PÓLIPOS DE LAS CUERDAS VOCALES | Ir a: PÓLIPOS DE LAS CUERDAS VOCALES
› PÓLIPOS DE LAS CUERDAS VOCALES
› NÓDULOS DE LAS CUERDAS VOCALES
› ÚLCERAS POR CONTACTO
› LARINGITIS
- Tratamiento
› PARÁLISIS DE LAS CUERDAS VOCALES
- Signos y síntomas
- Diagnóstico y tratamiento
› LARINGOCELES
› NEOPLASIAS BENIGNAS
› NEOPLASIAS MALIGNAS
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 87 | Ir a: Diagnóstico y tratamiento en CAPITULO 87
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


PÓLIPOS DE LAS CUERDAS VOCALES

Ir a: LARINGE Ir a: NÓDULOS DE LAS CUERDAS VOCALES
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» PÓLIPOS DE LAS CUERDAS VOCALES
PÓLIPOS DE LAS CUERDAS VOCALES

Edema crónico de la lámina propia de las cuerdas vocales verdaderas.

Estas lesiones se deben al abuso de la voz, a reacciones alérgicas crónicas en la laringe y a la inhalación crónica de irritantes, como humo industrial y de cigarrillo. Determinan ronquera y voz jadeante. Se deben biopsiar las lesiones reconocibles mediante microlaringoscopia para descartar la presencia de carcinomas.

El tratamiento consiste en la resección quirúrgica del pólipo mediante microlaringoscopia directa para recuperar la voz y corrección de la causa subyacente para evitar las recidivas, incluido el tratamiento foniátrico en caso de abuso de la voz.

En la microlaringoscopia se utiliza un microscopio quirúrgico para explorar, biopsiar y realizar procedimientos quirúrgicos en la laringe. Se anestesia a los pacientes y se aseguran las vías aéreas, por ejemplo mediante ventilación por chorro de alta presión a través del laringoscopio, intubación endotraqueal o, cuando la vía respiratoria alta sea inadecuada, traqueotomía. Dado que el microscopio dispone de distintos aumentos, se puede resecar el tejido de forma precisa, reduciendo el daño a la laringe, que podría determinar alteraciones permanentes de la voz. Se puede aplicar láser a través del sistema óptico del microscopio para que los cortes sean más exactos. Es posible grabar imágenes en tres dimensiones con la cámara incorporada. La microlaringoscopia es preferible en casi todas las biopsias laríngeas, en las técnicas de resección de tumores benignos y en muchos tipos de cirugía foniátrica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NÓDULOS DE LAS CUERDAS VOCALES | Ir a: NÓDULOS DE LAS CUERDAS VOCALES
Inicio de: LARINGE | Ir a: LARINGE


NÓDULOS DE LAS CUERDAS VOCALES

Ir a: PÓLIPOS DE LAS CUERDAS VOCALES Ir a: LARINGE Ir a: ÚLCERAS POR CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» NÓDULOS DE LAS CUERDAS VOCALES
NÓDULOS DE LAS CUERDAS VOCALES

(Nódulos de cantante)

Condensación de tejido conjuntivo hialino en la lámina propia en la unión de 1/3 anterior y los 2/3 posteriores del margen libre de las cuerdas vocales verdaderas.

Los nódulos de las cuerdas vocales se producen por el abuso crónico de la voz, por ejemplo al gritar o emplear una frecuencia demasiado baja. Se producen ronquera y voz jadeante. Se debe realizar una biopsia para descartar un carcinoma.

El tratamiento de los nódulos que no se resuelven con el tratamiento foniátrico consiste en la resección quirúrgica de los mismos mediante laringoscopia directa y corrección del abuso de la voz responsable. Los nódulos laríngeos de los niños suelen desaparecer de forma espontánea con tratamiento foniátrico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ÚLCERAS POR CONTACTO | Ir a: ÚLCERAS POR CONTACTO
Anterior: PÓLIPOS DE LAS CUERDAS VOCALES | Ir a: PÓLIPOS DE LAS CUERDAS VOCALES
Inicio de: LARINGE | Ir a: LARINGE


ÚLCERAS POR CONTACTO

Ir a: NÓDULOS DE LAS CUERDAS VOCALES Ir a: LARINGE Ir a: LARINGITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» ÚLCERAS POR CONTACTO
ÚLCERAS POR CONTACTO

Úlceras unilaterales o bilaterales de la mucosa de la apófisis vocal del cartílago aritenoides.

Las úlceras por contacto suelen deberse al abuso de voz en forma de un ataque glótico agudo (un incremento súbito de intensidad al principio de la fonación). Los contenidos del reflujo gástrico también pueden producir este tipo de lesión. Se asocia con dolor leve con la deglución y la fonación y grados variables de ronquera. La biopsia es importante para descartar el carcinoma. La ulceración crónica puede llevar a la formación de granulomas, que también producen grados variables de ronquera.

El tratamiento consiste en el reposo prolongado de la voz (6 sem como mínimo) para que se curen las úlceras. Los pacientes deben reconocer las limitaciones de sus voces y aprender a ajustar sus actividades vocales para evitar recaídas. Los granulomas suelen reaparecer tras la extirpación quirúrgica, pero responden al tratamiento foniátrico. El reflujo gastroesofágico debe ser tratado de forma enérgica (v. Enfermedad por reflujo gastroesofágico en cap. 20 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: LARINGITIS | Ir a: LARINGITIS
Anterior: NÓDULOS DE LAS CUERDAS VOCALES | Ir a: NÓDULOS DE LAS CUERDAS VOCALES
Inicio de: LARINGE | Ir a: LARINGE


LARINGITIS

Ir a: ÚLCERAS POR CONTACTO Ir a: LARINGE Ir a: Tratamiento
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» LARINGITIS
LARINGITIS

Inflamación de la laringe.

La causa más frecuente de laringitis es la infección viral de las vías aéreas altas. La laringitis se puede asociar con bronquitis, neumonía, gripe, tos ferina, sarampión y difteria. También otros factores, como el uso excesivo de la voz, las reacciones alérgicas y la inhalación de irritantes (p. ej., el humo del tabaco), pueden determinar laringitis aguda o crónica.

El síntoma más destacado es un cambio no natural de la voz. Se produce ronquera e incluso afonía, con sensación de cosquilleo, aspereza y necesidad constante de aclarar la voz. Los síntomas dependen de la intensidad de la inflamación. Se pueden producir fiebre, malestar general, disfagia y dolor de garganta en los casos graves y el edema de laringe determina disnea. La laringoscopia indirecta muestra eritema leve a intenso de la mucosa, que también puede estar edematosa. Si existe una membrana hay que sospechar difteria (v. Difteria en Infecciones bacterianas en cap. 265 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: ÚLCERAS POR CONTACTO | Ir a: ÚLCERAS POR CONTACTO
Inicio de: LARINGE | Ir a: LARINGE


LARINGITIS, Tratamiento

Ir a: LARINGITIS Ir a: PARÁLISIS DE LAS CUERDAS VOCALES
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» LARINGITIS
Tratamiento
Tratamiento

No existe ningún tratamiento específico para la laringitis viral. El reposo de la voz y la inhalación de vapor alivian los síntomas y aceleran la resolución de la laringitis aguda. El tratamiento de la bronquitis aguda o crónica puede aliviar la laringitis. La bronquitis crónica puede necesitar antibióticos de amplio espectro, como ampicilina 250 o 500 mg o tetraciclina 250 mg v.o. cada 6 h durante 10 o 14 d. Dado el aumento en la prevalencia de bacterias resistentes a antibióticos, el antibiótico de mantenimiento se puede elegir en función de los cultivos y los estudios de sensibilidad.

Siguiente: PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: PARÁLISIS DE LAS CUERDAS VOCALES
Inicio de: LARINGITIS | Ir a: LARINGITIS


PARÁLISIS DE LAS CUERDAS VOCALES

Ir a: Tratamiento en LARINGITIS Ir a: LARINGE Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» PARÁLISIS DE LAS CUERDAS VOCALES
PARÁLISIS DE LAS CUERDAS VOCALES

La parálisis de las cuerdas vocales puede deberse a lesiones en el núcleo ambiguo, los tractos supranucleares, el tronco principal del vago o los nervios recurrentes laríngeos. Las neoplasias intracraneales, los accidentes vasculares y las enfermedades desmielinizantes determinan la parálisis del núcleo ambiguo. Las neoplasias de la base del cráneo y los trastornos cervicales causan la parálisis vagal. La parálisis de los recurrentes laríngeos suele asociarse con lesiones del cuello o torácicas (aneurismas de aorta, estenosis mitral, neoplasias tiroideas, esofágicas, pulmonares o mediastínicas), traumatismos, tiroidectomía, neurotoxinas (plomo), infecciones neurotóxicas (difteria), lesiones o cirugía de la columna vertebral cervical o enfermedades virales. Las neuronitis virales parecen causar la mayor parte de los casos de parálisis idiopática de las cuerdas vocales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico y tratamiento

Anterior: Tratamiento en LARINGITIS | Ir a: Tratamiento en LARINGITIS
Inicio de: LARINGE | Ir a: LARINGE


PARÁLISIS DE LAS CUERDAS VOCALES, Signos y síntomas

Ir a: PARÁLISIS DE LAS CUERDAS VOCALES Ir a: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» PARÁLISIS DE LAS CUERDAS VOCALES
Signos y síntomas Diagnóstico y tratamiento
Signos y síntomas

La parálisis de las cuerdas vocales determina una pérdida de la abducción o aducción de las mismas, que puede afectar a la fonación, a la respiración y a la deglución, existiendo riesgo de aspiración de líquidos y alimento hacia la tráquea. La cuerda paralizada suele situarse 2 a 3 mm lateral a la línea media. En las parálisis del nervio recurrente laríngeo, la cuerda puede moverse con la fonación, pero no con la inspiración. En la parálisis unilateral de la cuerda vocal, la vía aérea no suele obstruirse porque la cuerda normal realiza una abducción suficiente, pero la voz es ronca y jadeante. En la parálisis bilateral de las cuerdas vocales, ambas cuerdas se suelen situar a 2 o 3 mm de la línea media y la voz tiene una intensidad limitada, aunque la calidad de la misma sea buena. Sin embargo, en este caso la vía aérea resulta inadecuada, lo que se manifiesta por estridor y disnea con los esfuerzos moderados.

Siguiente: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES
Inicio de: PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: PARÁLISIS DE LAS CUERDAS VOCALES


PARÁLISIS DE LAS CUERDAS VOCALES, Diagnóstico y tratamiento

Ir a: Signos y síntomas en PARÁLISIS DE LAS CUERDAS VOCALES Ir a: PARÁLISIS DE LAS CUERDAS VOCALES Ir a: LARINGOCELES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» PARÁLISIS DE LAS CUERDAS VOCALES
Signos y síntomas Diagnóstico y tratamiento
Diagnóstico y tratamiento

Siempre se debe buscar la etiología. En la valoración hay que incluir una laringoscopia, una broncoscopia y una esofagoscopia, así como una exploración neurológica, una TC con contraste de la cabeza, el cuello y el tórax, una gammagrafía tiroidea y una serie radiográfica digestiva alta. Es necesario diferenciarla de la artritis cricoaritenoidea, que puede determinar la fijación de dicha articulación.

En la parálisis unilateral es posible aumentar el tamaño de la cuerda paralizada inyectando una suspensión de Teflón, con lo que se consigue aproximar las cuerdas para que mejore la voz y evitar aspiraciones. En la parálisis bilateral, el principal objetivo es mantener una vía aérea adecuada. Puede ser necesaria una traqueostomía permanente o en el curso de una infección respiratoria alta. Una aritenoidectomía con lateralización de la cuerda vocal abre la glotis y mejora la vía aérea, pero puede modificar la calidad de la voz. La laringoplastia consiste en realizar una incisión externa en el cartílago tiroideo e insertar material para desplazar la cuerda vocal en sentido medial.

Siguiente: LARINGOCELES | Ir a: LARINGOCELES
Anterior: Signos y síntomas en PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: Signos y síntomas en PARÁLISIS DE LAS CUERDAS VOCALES
Inicio de: PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: PARÁLISIS DE LAS CUERDAS VOCALES


LARINGOCELES

Ir a: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES Ir a: LARINGE Ir a: NEOPLASIAS BENIGNAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» LARINGOCELES
LARINGOCELES

Evaginaciones de la mucosa de los ventrículos laríngeos.

Los laringoceles internos desplazan y hacen que las cuerdas vocales falsas aumenten de tamaño, determinando ronquera y obstrucción de la vía aérea. Los laringoceles externos se extienden a través de la membrana tirohioidea, produciendo una masa en el cuello. Los laringoceles, que están llenos de aire, se expanden con las maniobras de Valsalva y suelen afectar a los músicos que tocan instrumentos de viento. En la TC se observan como masas ovoides, lisas, de baja densidad. Los laringoceles se pueden infectar (laringopiocele) o rellenarse de líquido mucoide. Se tratan mediante resección.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEOPLASIAS BENIGNAS | Ir a: NEOPLASIAS BENIGNAS
Anterior: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES | Ir a: Diagnóstico y tratamiento en PARÁLISIS DE LAS CUERDAS VOCALES
Inicio de: LARINGE | Ir a: LARINGE


NEOPLASIAS BENIGNAS

Ir a: LARINGOCELES Ir a: LARINGE Ir a: NEOPLASIAS MALIGNAS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» NEOPLASIAS BENIGNAS
NEOPLASIAS BENIGNAS

Las neoplasias benignas de laringe incluyen papilomas laríngeos (v. cap. 272 [image] ), hemangiomas, fibromas, condromas, mixomas y neurofibromas. Se pueden localizar en cualquier región de la laringe. Su resección permite recuperar la voz, la integridad funcional del esfínter laríngeo y la vía aérea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEOPLASIAS MALIGNAS | Ir a: NEOPLASIAS MALIGNAS
Anterior: LARINGOCELES | Ir a: LARINGOCELES
Inicio de: LARINGE | Ir a: LARINGE


NEOPLASIAS MALIGNAS

Ir a: NEOPLASIAS BENIGNAS Ir a: LARINGE Ir a: Tratamiento
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» NEOPLASIAS MALIGNAS
NEOPLASIAS MALIGNAS

El carcinoma de células escamosas es el tumor maligno más frecuente de la laringe y de cabeza y cuello. Su incidencia es más elevada en los hombres y se relaciona con el consumo de tabaco y alcohol. Se suele originar en las cuerdas vocales verdaderas (sobre todo la porción anterior), la epiglotis, el seno piriforme y la región poscricoidea. Los tumores glóticos determinan ronquera precozmente y todos los pacientes con ronquera de >2 sem de duración deben ser sometidos a una laringoscopia indirecta. Durante la laringoscopia directa deben biopsiarse todas las lesiones mucosas definidas. El carcinoma supraglótico (epiglotis), el de hipofaringe (seno piriforme) y el poscricoideo producen dolor y dificultades para la deglución. En los dos primeros el síntoma inicial puede ser una masa cervical. La angiogénesis se correlaciona con recidivas locales.

El carcinoma verrucoso, un tipo infrecuente de carcinoma de células escamosas, suele originarse en la glotis y su diagnóstico suele requerir la realización de varias biopsias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: NEOPLASIAS BENIGNAS | Ir a: NEOPLASIAS BENIGNAS
Inicio de: LARINGE | Ir a: LARINGE


NEOPLASIAS MALIGNAS, Tratamiento

Ir a: NEOPLASIAS MALIGNAS Ir a: CAPITULO 89
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.88 LARINGE
» NEOPLASIAS MALIGNAS
Tratamiento
Tratamiento

El carcinoma glótico precoz se trata con radioterapia y cordectomía, con una supervivencia a los 5 años del 85 al 95%. En el carcinoma precoz de cuerdas suele ser preferible la radioterapia, ya que suele conservar una voz normal. Cuando el carcinoma está evolucionado, con afectación de la comisura anterior, alteraciones de la movilidad de la cuerda, invasión del cartílago tiroides o extensión subglótica, es necesaria la cirugía. Si las lesiones se limitan a una cuerda vocal, suele realizarse una hemilaringectomía, que conserva la fonación laríngea y las funciones del esfínter, aunque las lesiones glóticas más evolucionadas obligan a realizar una laringectomía total.

El carcinoma supraglótico precoz puede tratarse con radioterapia. Si el carcinoma está más evolucionado, pero no afecta a las cuerdas vocales verdaderas, se puede realizar una laringectomía parcial supraglótica, que conserva la voz y el esfínter. Si se afectan las cuerdas vocales hay que realizar una laringectomía total. El carcinoma precoz de hipofaringe puede tratarse con una laringectomía parcial ampliada, mientras que las lesiones más evolucionadas exigen una laringectomía total. En los carcinomas supraglóticos e hipofaríngeos evolucionados es más eficaz el tratamiento combinado con cirugía y radioterapia que la cirugía aislada. El carcinoma poscricoideo obliga a realizar una laringectomía total, con sustitución de la hipofaringe y el esófago cervical por un injerto libre de yeyuno con anastomosis microvasculares. Si existen metástasis cervicales linfáticas, la cirugía se combina con una disección radical o radical modificada del cuello. El tratamiento del carcinoma verrucoso es quirúrgico.

La rehabilitación tras la laringectomía total incluye el desarrollo de una nueva voz empleando el habla esofágica, una fístula traqueoesofágica o una laringe electrónica. El habla esofágica consiste en hacer que el aire entre al esófago durante la inspiración y salga de forma gradual a través de la unión faringoesofágica para producir un sonido. La fístula traqueoesofágica, creada insertando una válvula unidireccional entre la tráquea y el esófago, hace que el aire pase al esófago durante la espiración, forzando la producción de un sonido. Si la válvula funciona mal, se puede producir aspiración de alimento o líquidos hacia el árbol traqueobronquial. Una laringe electrónica es una fuente de sonido que debe mantenerse pegada al cuello mientras produce sonido. En las tres técnicas, el sonido se articula en forma de lenguaje mediante la faringe, el paladar, la lengua, los dientes y los labios.

Siguiente: CAPITULO 89 | Ir a: CAPITULO 89
Inicio de: NEOPLASIAS MALIGNAS | Ir a: NEOPLASIAS MALIGNAS


NEOPLASIAS DE LA CABEZA Y EL CUELLO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 88 Ir a: SEC.7 OTORRINOLARINGOLOGÍA Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 89. NEOPLASIAS DE LA CABEZA Y EL CUELLO
89 / NEOPLASIAS DE LA CABEZA Y EL CUELLO

Se exponen los principios generales acerca de las neoplasias de cabeza y cuello, pero hay que reconocer que existen múltiples excepciones a estos principios generales. Las neoplasias de órganos específicos se comentan en otros lugares de este Manual.

Mostrar/Ocultar APARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Etiología y patogenia
- Estadiaje clínico y pronóstico
- Tratamiento
› METÁSTASIS CERVICALES
- Diagnóstico y tratamiento

Anterior: Tratamiento en CAPITULO 88 | Ir a: Tratamiento en CAPITULO 88
Inicio de: SEC.7 OTORRINOLARINGOLOGÍA | Ir a: SEC.7 OTORRINOLARINGOLOGÍA


METÁSTASIS CERVICALES

Ir a: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.89 NEOPLASIAS DE LA CABEZA Y EL CUELLO
» METÁSTASIS CERVICALES
METÁSTASIS CERVICALES

Las masas palpables en el cuello pueden deberse a procesos inflamatorios, congénitos, infecciosos, traumáticos o neoplásicos. Entre las neoplasias destacan las metástasis de carcinomas de las vías respiratorias o digestivas altas a los ganglios linfáticos, los linfomas, las metástasis ganglionares de los carcinomas de tiroides o glándulas salivales y las metástasis de tumores alejados, como el pulmón, la mama, la próstata, el estómago, el colon o el riñón. El 60% de las masas del triángulo supraclavicular corresponden a metástasis de tumores primarios alejados. En otras zonas del cuello, el 80% de las adenopatías cervicales cancerosas se deben a tumores primarios de las vías respiratorias o del tubo digestivo, siendo los orígenes más probables la nasofaringe, la amígdala palatina, la base de la lengua, la superficie laríngea de la epiglotis y la hipofaringe, incluidos los senos piriformes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Inicio de: NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO


METÁSTASIS CERVICALES, Diagnóstico y tratamiento

Ir a: METÁSTASIS CERVICALES Ir a: SEC.8 OFTALMOLOGÍA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.89 NEOPLASIAS DE LA CABEZA Y EL CUELLO
» METÁSTASIS CERVICALES
Diagnóstico y tratamiento
Diagnóstico y tratamiento

En la valoración del paciente con una masa en el cuello se debe incluir la exploración del cuero cabelludo, los oídos, las fosas nasales, la nasofaringe, la orofaringe, la hipofaringe y la laringe y la palpación de las amígdalas palatinas, de la base de la lengua y de las glándulas salivales y el tiroides. Se puede realizar una serie digestiva alta, una gammagrafía tiroidea y una TC craneal, cervical o torácica. Está indicado realizar una laringoscopia directa, una esofagoscopia y una broncoscopia con biopsia de las posibles lesiones sospechosas. Cuando no se identifica el tumor primario, hay que valorar la realización de biopsias al azar de la nasofaringe, las amígdalas palatinas y la base de la lengua. Si no se reconoce un origen, se puede obtener material para estudio citológico de la masa mediante punción y aspiración con aguja fina y, en caso necesario, realizar una biopsia. Se prefiere por lo general una biopsia escisional que incisional, para no dejar parte de la masa en el cuello. La biopsia escisional se debe realizar de forma que se pueda resecar el sitio de la misma si se confirma la malignidad y se necesita una cirugía local más amplia.

El carcinoma de células escamosas con metástasis cervicales, pero sin tumor primario conocido, se trata con radioterapia de la nasofaringe, las amígdalas palatinas, la base de la lengua y ambos lados del cuello, seguida de disección radical de cuello si la masa cervical medía 2 cm o más de diámetro máximo al iniciar la radioterapia o si la masa persiste tras la misma.

Siguiente: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA
Inicio de: METÁSTASIS CERVICALES | Ir a: METÁSTASIS CERVICALES


SEC.8 OFTALMOLOGÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: Diagnóstico y tratamiento en Cap 89, sección 7 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 90
« Manual MERCK, 10ªed., edición del centenario.
» SEC.8 OFTALMOLOGÍA
SEC.8 OFTALMOLOGÍA
Comenzar capítulo: 90 | Ir a: CAPITULO 90
› Cap. 90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
› Cap. 91 TRAUMATISMOS OCULARES
› Cap. 92 ENFERMEDADES DE LA ÓRBITA
› Cap. 93 ENFERMEDADES DEL APARATO LAGRIMAL
› Cap. 94 ENFERMEDADES DE LOS PÁRPADOS
› Cap. 95 ENFERMEDADES CONJUNTIVALES
› Cap. 96 ENFERMEDADES CORNEALES
› Cap. 97 CATARATA
› Cap. 98 UVEÍTIS
› Cap. 99 ENFERMEDADES DE LA RETINA
› Cap. 100 GLAUCOMA
› Cap. 101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
› Cap. 102 DEFECTOS DE REFRACCIÓN

Anterior: Diagnóstico y tratamiento en Cap 89, sección 7 | Ir a: Diagnóstico y tratamiento en Cap 89, sección 7
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


INTRODUCCIÓN A LAS ENFERMEDADES OCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.8 OFTALMOLOGÍA Ir a: Examen de la agudeza visual y del campo visual
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 90. INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
90 / INTRODUCCIÓN A LAS ENFERMEDADES OCULARES

Cuando las molestias oculares son inespecíficas, son necesarias una historia y una exploración completas de todas las partes del ojo y sus anejos (v. fig. 90-1 [image] ) para identificar el origen de los síntomas.

Se debe preguntar al paciente sobre la localización y la duración de los síntomas, la presencia y la naturaleza del dolor, la secreción o el enrojecimiento, así como si hay alteraciones de la agudeza visual.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Examen de la agudeza visual y del campo visual | Ir a: Examen de la agudeza visual y del campo visual
› Examen de la agudeza visual y del campo visual
› Examen de los párpados
› Examen corneal
› Examen de las pupilas
› Tonometría
› Oftalmoscopia y exámenes relacionados
› Ecografía
› SÍNTOMAS Y SIGNOS OCULARES
› HEMORRAGIAS
› CUERPOS FLOTANTES
› FOTOFOBIA
› DOLOR
› ESCOTOMAS
› DEFECTOS DE REFRACCIÓN

Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


Examen de la agudeza visual y del campo visual

Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Examen de los párpados
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Examen de la agudeza visual y del campo visual
Examen de la agudeza visual y del campo visual

Excepto en casos de lesiones oculares por productos químicos que requieren irrigación inmediata, el primer paso en la evaluación oftalmológica es medir la agudeza visual. La visión se explora haciendo mirar al paciente a una escala de optotipos situada a 6 m; si el paciente usa gafas, debe permanecer con ellas puestas. Se determina la agudeza en cada ojo, tapándolos alternativamente. Una notación de Snellen de 6/12 indica que el paciente sólo reconoce a 6 m la letra que una persona con visión normal identificaría a 12 m. Una inspección somera de las gafas informa aproximadamente sobre el grado de ametropía (p. ej., hipermetropía, miopía, astigmatismo). A continuación pueden explorarse también los campos visuales y la movilidad ocular. Puede emplearse una técnica de confrontación en el examen de los campos visuales, como se describe en el capítulo 178 [image] .

Siguiente: Examen de los párpados | Ir a: Examen de los párpados
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Examen de los párpados

Ir a: Examen de la agudeza visual y del campo visual Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Examen corneal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Examen de los párpados
Examen de los párpados

Debe proseguirse con la exploración sistemática del ojo con ayuda de un foco de luz y magnificación (p. ej., mediante una lupa o una lámpara de hendidura). Se examinan los párpados buscando lesiones de sus bordes o de los tejidos subcutáneos. Se palpa el área del saco lagrimal, y se intenta exprimir su contenido hacia los canalículos y puntos lagrimales. Luego deben evertirse los párpados para inspeccionar la conjuntiva bulbar y la palpebral en busca de cuerpos extraños, signos de inflamación (p. ej., hipertrofia folicular, exudados, hiperemia o edema) u otras alteraciones.

Siguiente: Examen corneal | Ir a: Examen corneal
Anterior: Examen de la agudeza visual y del campo visual | Ir a: Examen de la agudeza visual y del campo visual
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Examen corneal

Ir a: Examen de los párpados Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Examen de las pupilas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Examen corneal
Examen corneal

Se debe inspeccionar la córnea atentamente. Si el dolor y la fotofobia impiden al paciente abrir el ojo, puede emplearse anestesia tópica, instilando una gota de proparacaína al 0,5% o tetracaína al 0,5%. La tinción con fluoresceína, usando tiras de fluoresceína estériles y envasadas individualmente, hace más evidentes las abrasiones o úlceras corneales. Se humedece la tira con una gota de suero salino estéril, se le pide al paciente que mire hacia arriba y se toca la parte interna del párpado inferior. Tras parpadear varias veces para extender el colorante por la película lagrimal, puede examinarse el ojo con magnificación apropiada e iluminación azul cobalto. Las zonas con ausencia de epitelio en córnea o conjuntiva se tiñen de verde.

Siguiente: Examen de las pupilas | Ir a: Examen de las pupilas
Anterior: Examen de los párpados | Ir a: Examen de los párpados
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Examen de las pupilas

Ir a: Examen corneal Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Tonometría
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Examen de las pupilas
Examen de las pupilas

Debe anotarse el tamaño y la forma de las pupilas, así como la reacción a la luz y a la acomodación. La presión intraocular y la profundidad de la cámara anterior deben valorarse antes de la dilatación, ya que la midriasis puede precipitar un ataque de glaucoma por cierre angular si la cámara anterior es poco profunda.

Siguiente: Tonometría | Ir a: Tonometría
Anterior: Examen corneal | Ir a: Examen corneal
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Tonometría

Ir a: Examen de las pupilas Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Oftalmoscopia y exámenes relacionados
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Tonometría
Tonometría

La medición de la presión intraocular puede realizarse empleando diversos instrumentos. Hay que anestesiar el ojo antes de utilizar el tonómetro (p. ej., con proparacaína al 0,5%). El tonómetro de Schiøtz es de fácil manejo y portátil, pero requiere una limpieza concienzuda tras cada uso, y el paciente debe estar tumbado o sentado y mirando hacia el techo. Es preferible el tonómetro de aplanación Goldmann, aunque su uso requiere más experiencia.

Siguiente: Oftalmoscopia y exámenes relacionados | Ir a: Oftalmoscopia y exámenes relacionados
Anterior: Examen de las pupilas | Ir a: Examen de las pupilas
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Oftalmoscopia y exámenes relacionados

Ir a: Tonometría Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: Ecografía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Oftalmoscopia y exámenes relacionados
Oftalmoscopia y exámenes relacionados

La oftalmoscopia se facilita dilatando la pupila con una gota de tropicamida al 1% y/o fenilefrina al 2,5% (si es necesario, se puede repetir a los 5 o 10 min); si se desea una acción más prolongada o mayor dilatación, se puede emplear el ciclopentolato al 1% o la fenilefrina al 10%. No obstante, nunca deben dilatarse las pupilas si el paciente ha sufrido un traumatismo craneal o si se sospecha una enfermedad aguda del SNC; tampoco debe utilizarse la fenilefrina en pacientes hipertensos o en tratamiento con b-bloqueantes orales. No se recomienda usar atropina o escopolamina porque su efecto es muy persistente. La oftalmoscopia pondrá de manifiesto las opacidades de la córnea, el cristalino y el vítreo, así como las lesiones de la retina y el nervio óptico. La potencia de la lente del oftalmoscopio necesaria para enfocar la retina dará una medida aproximada del defecto de refracción. El fondo puede presentar alteraciones provocadas por enfermedades sistémicas (p. ej., diabetes mellitus, hipertensión).

Pueden ser necesarios otros instrumentos (como gonioscopio, pantalla tangente, perímetro) para llegar a diagnósticos más precisos; su manejo requiere un aprendizaje especial. El examen mediante lámpara de hendidura es particularmente útil para diferenciar las lesiones corneales. Aunque otros médicos pueden tratar muchas enfermedades oculares, debe consultarse a un oftalmólogo en caso de duda sobre el diagnóstico o el tratamiento, en especial si no se encuentra la causa del dolor o de la pérdida de visión, o si los síntomas persisten.

Siguiente: Ecografía | Ir a: Ecografía
Anterior: Tonometría | Ir a: Tonometría
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


Ecografía

Ir a: Oftalmoscopia y exámenes relacionados Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: SÍNTOMAS Y SIGNOS OCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» Ecografía
Ecografía

La ecografía en modo B delimita tumores y desprendimientos de retina, así como hemorragias vítreas, incluso en presencia de opacidades de la córnea o del cristalino. El empleo de sondas manuales en modo B ha simplificado la exploración ecográfica del ojo, posibilitando que ésta pueda realizarse en la consulta del oftalmólogo. La definición orbitaria se incrementa utilizando frecuencias superiores (7-10 MHz). La ecografía en modo B también es útil para localizar cuerpos extraños intraoculares metálicos y no metálicos. La ecografía en modo A puede emplearse para determinar la longitud axial del globo, un parámetro necesario para el cálculo de la potencia de la lente intraocular que se va a implantar tras la extracción del cristalino. La caracterización tisular mediante ultrasonidos ha sido especialmente exitosa en la diferenciación entre melanoma maligno y nevus coroideos, carcinoma metastásico y hemorragias subretinianas.

Siguiente: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES
Anterior: Oftalmoscopia y exámenes relacionados | Ir a: Oftalmoscopia y exámenes relacionados
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


SÍNTOMAS Y SIGNOS OCULARES

Ir a: Ecografía Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES Ir a: HEMORRAGIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
» SÍNTOMAS Y SIGNOS OCULARES
SÍNTOMAS Y SIGNOS OCULARES

A continuación se estudian algunos de los síntomas y signos oculares más frecuentes, mientras que el resto se tratan en otras partes del Manual (Exoftalmos, cap. 92 [image] ; Estrabismo, cap. 273 [image] , y el Nnistagmo y los movimientos extraoculares, cap. 178 [image] de Trastornos neurooftalmológicos y en el cap. 82 [image] de Evaluación clínica del aparato vestibular).

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMORRAGIAS | Ir a: HEMORRAGIAS
› HEMORRAGIAS
› CUERPOS FLOTANTES
› FOTOFOBIA
› DOLOR
› ESCOTOMAS
› DEFECTOS DE REFRACCIÓN

Anterior: Ecografía | Ir a: Ecografía
Inicio de: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES | Ir a: INTRODUCCIÓN A LAS ENFERMEDADES OCULARES


HEMORRAGIAS

Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: CUERPOS FLOTANTES
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» HEMORRAGIAS
HEMORRAGIAS

Las hemorragias subconjuntivales pueden producirse a cualquier edad, normalmente después de traumatismos banales, esfuerzos, estornudos o ataques de tos; más raramente se presentan de forma espontánea. Son muy alarmantes para el paciente, pero carecen de importancia patológica excepto en las raras ocasiones en que se asocian a discrasias sanguíneas. Se observan grandes extravasaciones de sangre debajo de la conjuntiva que se reabsorben espontáneamente en el plazo de unas 2 sem. El tratamiento tópico con corticoides, antibióticos, vasoconstrictores o las compresas no aceleran la reabsorción; lo único que debe hacerse es tranquilizar al paciente.

Las hemorragias vítreas son extravasaciones de sangre en el vítreo que producen un reflejo negro en la oftalmoscopia. Pueden aparecer en enfermedades como la oclusión venosa retiniana, la retinopatía diabética, el desprendimiento de vítreo posterior, la neovascularización retiniana, los desgarros retinianos o los traumatismos oculares. En las cinco últimas enfermedades puede presentarse a continuación un desprendimiento de retina. Las hemorragias vítreas tienden a reabsorberse lentamente. El sangrado localizado de vasos retinianos normalmente puede controlarse mediante fotocoagulación. Es importante la evaluación periódica de las vasculopatías retinianas por parte de un oftalmólogo, especialmente en la diabetes mellitus.

Las hemorragias retinianas tienen forma de llama si se sitúan en la capa superficial de fibras nerviosas, como en la hipertensión o las oclusiones venosas, o forma redondeada (en punto y mancha) si se encuentran en capas profundas, como en la diabetes mellitus o los infartos sépticos.

Las hemorragias de la retina siempre son importantes y reflejan una enfermedad vascular que normalmente es sistémica.

Siguiente: CUERPOS FLOTANTES | Ir a: CUERPOS FLOTANTES
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


CUERPOS FLOTANTES

Ir a: HEMORRAGIAS Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: FOTOFOBIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» CUERPOS FLOTANTES
CUERPOS FLOTANTES

La visión de cuerpos flotantes (puntos) delante de uno o ambos ojos es un motivo de consulta frecuente en adultos. Los cuerpos flotantes suelen ser más aparentes sobre un fondo blanco homogéneo, y parecen moverse lentamente cuando el ojo está quieto, aunque mantienen su posición relativa en el campo visual con los movimientos oculares. Son el resultado de la contracción del humor vítreo y de su separación de la superficie de la retina (desprendimiento vítreo posterior), que produce agregados macroscópicos opacos de fibras vítreas que se ven flotando. Como el humor vítreo es más denso en su punto de anclaje al nervio óptico, los cuerpos flotantes suelen ser más aparentes en esta área. Aunque los cuerpos flotantes carecen por lo general de importancia, en algunos pacientes pueden indicar la existencia de un desgarro retiniano. Su prevalencia es mayor en grandes miopes y en ancianos, tendiendo a atenuarse con el tiempo.

Una hemorragia vítrea mínima o la vitritis (inflamación en vítreo) también pueden producir cuerpos flotantes. Los desprendimientos de retina pueden ser precedidos por una lluvia de "chispas" o luces relampagueantes (fotopsias) acompañada de múltiples cuerpos flotantes. Es necesario que se produzca la separación de la retina de la estructura subyacente (el epitelio pigmentario) para que se perciba una cortina de pérdida de visión que se mueve por el campo visual.

Aunque los cuerpos flotantes no suelen asociarse a enfermedades graves, su presencia justifica una exploración meticulosa de toda la retina y los medios transparentes tras dilatación con un midriático o ciclopléjico de corta duración (p. ej., ciclopentolato al 1%, 1 gota, administrada de nuevo a los 5-10 min, o, si se requiere mayor dilatación y el paciente no padece hipertensión ni está tomando b-bloqueantes orales, fenilefrina al 2,5%, 1 gota, administrada de nuevo a los 5-10 min). Lo mejor es realizar una oftalmoscopia indirecta, técnica utilizada por los oftalmólogos. Los cuerpos flotantes vítreos pueden verse con una lente muy positiva mirando el reflejo rojo a una distancia de 15 a 30 cm. Es necesario repetir la exploración si continúan los síntomas, si disminuye la visión o si el paciente es muy aprensivo. Los cuerpos flotantes de aparición reciente o aquellos que se acompañen de fotopsias deben ser valorados por un oftalmólogo. Hay que buscar una explicación para cualquier posible alteración de la visión.

Siguiente: FOTOFOBIA | Ir a: FOTOFOBIA
Anterior: HEMORRAGIAS | Ir a: HEMORRAGIAS
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


FOTOFOBIA

Ir a: CUERPOS FLOTANTES Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: DOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» FOTOFOBIA
FOTOFOBIA

La fotofobia (intolerancia anormal a la luz) es frecuente en personas poco pigmentadas. No suele revestir importancia y puede aliviarse usando gafas oscuras. Es un síntoma importante, aunque no diagnóstico, en la queratitis, la uveítis, el glaucoma agudo y las abrasiones y erosiones corneales traumáticas.

Siguiente: DOLOR | Ir a: DOLOR
Anterior: CUERPOS FLOTANTES | Ir a: CUERPOS FLOTANTES
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


DOLOR

Ir a: FOTOFOBIA Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: ESCOTOMAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» DOLOR
DOLOR

El dolor ocular es un síntoma importante que requiere un estudio detenido siempre que no se aprecie una causa local obvia, como un cuerpo extraño, una infección aguda del párpado o una herida. Las sinusitis son en ocasiones causa de dolor ocular referido.

La sensación de cuerpo extraño (impresión de que hay algo dentro del ojo) se debe a irritaciones o traumatismos del epitelio corneal o conjuntival (p. ej., en abrasiones traumáticas, cuerpos extraños, sequedad ocular, úlcera corneal, queratitis).

El dolor ocular (dolor sordo y profundo en el globo o retroocular) se debe la mayoría de las veces a enfermedades intraoculares o de la órbita (p. ej., uveítis, glaucoma, escleritis, endoftalmitis, seudotumor orbitario). La sequedad ocular también puede producir dolor.

Siguiente: ESCOTOMAS | Ir a: ESCOTOMAS
Anterior: FOTOFOBIA | Ir a: FOTOFOBIA
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


ESCOTOMAS

Ir a: DOLOR Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: DEFECTOS DE REFRACCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» ESCOTOMAS
ESCOTOMAS

Un escotoma negativo es una zona ciega en el campo visual. Con frecuencia no es percibido por el paciente a no ser que afecte a la visión central y disminuya significativamente la agudeza visual. Si el paciente se da cuenta de la presencia de escotomas negativos, suelen deberse a hemorragias, edema o desprendimiento de retina. Otras causas de escotomas negativos son las disfunciones del nervio óptico (p. ej., glaucoma con defecto central del campo visual o neuropatía óptica isquémica). El escotoma que se localiza en la misma zona del campo visual de cada ojo suele ser un defecto cuadrantanópsico o hemianópsico producido por una lesión de las vías ópticas. Un escotoma positivo, percibido como un punto luminoso o unas luces centelleantes, representa la respuesta a una estimulación anormal de alguna porción del sistema visual, como sucede en el síndrome migrañoso.

Es necesaria una exploración ocular completa, que incluya los campos visuales, para determinar la causa de cualquier escotoma. Un escotoma bilateral que no se deba a lesiones en ambas retinas hace necesarias la perimetría (estudio detallado del campo visual) y una exploración neurológica.

Siguiente: DEFECTOS DE REFRACCIÓN | Ir a: DEFECTOS DE REFRACCIÓN
Anterior: DOLOR | Ir a: DOLOR
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


DEFECTOS DE REFRACCIÓN

Ir a: ESCOTOMAS Ir a: SÍNTOMAS Y SIGNOS OCULARES Ir a: CAPITULO 91
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.90 INTRODUCCIÓN A LAS ENFERMEDADES OCULARES
° SÍNTOMAS Y SIGNOS OCULARES
» DEFECTOS DE REFRACCIÓN
DEFECTOS DE REFRACCIÓN

En la emetropía no existe defecto óptico, de manera que los rayos de luz que entran al ojo paralelos (p. ej., los procedentes de un objeto lejano) se enfocan nítidamente en la retina.

En la ametropía aparece uno de los siguientes defectos ópticos (o una combinación de ellos):

En la hipermetropía, el defecto de refracción más frecuente, la imagen de un objeto lejano se enfoca por detrás de la retina, bien porque el eje del globo ocular es demasiado corto o bien porque el ojo tiene poca potencia refractiva. Se corrige con cristales convexos (positivos).

En la miopía, la imagen de un objeto lejano se enfoca por delante de la retina, debido a que la longitud del ojo es excesiva o a que el ojo tiene demasiado poder de refracción. Se corrige con lentes cóncavas (negativas).

En el astigmatismo, la refracción varía entre los diferentes meridianos del ojo. Se corrige con lentes cilíndricas (segmentos cortados de un cilindro), que no tienen potencia refractiva en un eje mientras que son cóncavas o convexas en el otro eje.

La anisometropía consiste en una diferencia significativa entre los defectos de refracción de ambos ojos (normalmente >2 dioptrías). Al corregirse ambos ojos con cristales, se produce una diferencia en el tamaño de las imágenes (aniseiconia), lo que puede originar problemas para su fusión e incluso la supresión de una de las imágenes.

La presbicia (presbiopía) es una hipermetropía para la visión cercana que se desarrolla con la edad, debido a un cambio fisiológico en el mecanismo de acomodación por medio del cual el enfoque del ojo se ajusta a la distancia del objeto. A partir de la adolescencia, la sustancia del cristalino se va volviendo menos flexible hasta que pierde la capacidad de variar su forma (de acomodar) en respuesta a la contracción del músculo ciliar. Esto hace que la persona no pueda enfocar bien para la visión cercana (objetos más próximos de 30 a 60 cm), aunque normalmente no se precisan gafas correctoras hasta después de los 40 años.

Siguiente: CAPITULO 91 | Ir a: CAPITULO 91
Anterior: ESCOTOMAS | Ir a: ESCOTOMAS
Inicio de: SÍNTOMAS Y SIGNOS OCULARES | Ir a: SÍNTOMAS Y SIGNOS OCULARES


TRAUMATISMOS OCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DEFECTOS DE REFRACCIÓN en CAPITULO 90 Ir a: SEC.8 OFTALMOLOGÍA Ir a: CUERPOS EXTRAÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 91. TRAUMATISMOS OCULARES
91 / TRAUMATISMOS OCULARES

Ante un traumatismo del ojo o de sus estructuras adyacentes, se requiere una exploración meticulosa para valorar la gravedad de las lesiones. Se debe determinar y anotar detalladamente en la historia la visión, la amplitud de los movimientos extraoculares, la profundidad de la cámara anterior, la localización de laceraciones y cuerpos extraños en la conjuntiva o los párpados, así como la presencia de hemorragia en la cámara anterior o de hemorragia vítrea y de catarata, para proteger al paciente, al médico y, en los accidentes laborales, al empresario.

Mostrar/Ocultar APARTADOS Siguiente: CUERPOS EXTRAÑOS | Ir a: CUERPOS EXTRAÑOS
› CUERPOS EXTRAÑOS
› CONTUSIONES Y LACERACIONES
› QUEMADURAS

Anterior: DEFECTOS DE REFRACCIÓN en CAPITULO 90 | Ir a: DEFECTOS DE REFRACCIÓN en CAPITULO 90
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


CUERPOS EXTRAÑOS

Ir a: TRAUMATISMOS OCULARES Ir a: CONTUSIONES Y LACERACIONES
‹ SEC.8 OFTALMOLOGÍA
• CAP.91 TRAUMATISMOS OCULARES
» CUERPOS EXTRAÑOS
CUERPOS EXTRAÑOS

La presencia de cuerpos extraños en la conjuntiva o la córnea es la lesión ocular más frecuente, aunque también pueden verse cuerpos extraños intraoculares. Un traumatismo aparentemente banal puede resultar grave si no se reconoce una perforación ocular o si se produce una infección secundaria tras una lesión corneal.

La tinción con fluoresceína (v. cap. 90 [image] ) permite ver más claramente los cuerpos extraños y las abrasiones. Se instila un anestésico (p. ej., 2 gotas de proparacaína al 0,5%) sobre la conjuntiva y se evierte cada párpado para poder inspeccionar toda la conjuntiva y la córnea con una lente binocular (lupa) o una lámpara de hendidura. Los cuerpos extraños conjuntivales pueden extraerse con un bastoncillo de algodón estéril humedecido. Los cuerpos extraños corneales que no pueden eliminarse mediante irrigación, pueden levantarse cuidadosamente con la punta de una lanceta o una aguja hipodérmica, utilizando una lupa o, preferiblemente, una lámpara de hendidura. A menos que se extraigan inmediatamente, los cuerpos extraños de hierro o acero dejan un anillo de óxido en la córnea que también debe ser extraído con la ayuda de lámpara de hendidura.

Debe aplicarse pomada antibiótica (p. ej., bacitracina/polimixina B o sulfacetamida sódica al 10%) en caso de cuerpos extraños pequeños. Si son más grandes, el tratamiento es similar al de las abrasiones corneales: dilatación de la pupila con un ciclopléjico de corta duración (como 1 gota de ciclopentolato al 1%), empleo de un antibiótico como se ha indicado y ocluir el ojo con un parche apretado que mantenga el ojo cerrado durante la noche. Los corticoides oftálmicos facilitan el crecimiento de hongos y de virus del herpes simple y están contraindicados. El epitelio corneal se regenera con rapidez; con oclusión, los defectos grandes se curan en 1-3 d. Es prudente que el paciente sea revisado por un oftalmólogo 1-2 d después de la lesión, especialmente si el cuerpo extraño se sacó con una aguja o una lanceta.

Los cuerpos extraños intraoculares deben ser extraídos quirúrgicamente de modo inmediato por un oftalmólogo. Se dilata la pupila con una gota de ciclopentolato al 1% y una gota de fenilefrina al 2,5% para permitir la exploración del cristalino, el vítreo y la retina. Están indicados los antimicrobianos tópicos y sistémicos, por ejemplo gentamicina 1 mg/kg i.v. cada 8 h (si la función renal es adecuada) en combinación con cefazolina 1 g i.v. cada 6 h, y una gota de solución oftálmica de gentamicina al 0,3% cada hora. Debe evitarse el uso de pomadas si hay laceración del globo. Se coloca un protector ocular para prevenir presiones inadvertidas que puedan producir la extrusión del contenido ocular por el lugar de la perforación. No se debe administrar nada por v.o. si se prevé una intervención quirúrgica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONTUSIONES Y LACERACIONES | Ir a: CONTUSIONES Y LACERACIONES
Inicio de: TRAUMATISMOS OCULARES | Ir a: TRAUMATISMOS OCULARES


CONTUSIONES Y LACERACIONES

Ir a: CUERPOS EXTRAÑOS Ir a: TRAUMATISMOS OCULARES Ir a: QUEMADURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.91 TRAUMATISMOS OCULARES
» CONTUSIONES Y LACERACIONES
CONTUSIONES Y LACERACIONES

Durante las primeras 24 h, las contusiones palpebrales (ojo morado) deben tratarse con compresas de hielo para disminuir el edema. Al día siguiente, las compresas calientes pueden acelerar la reabsorción del hematoma.

Las laceraciones palpebrales banales pueden suturarse con seda fina. Las laceraciones del borde libre es preferible que sean reparadas por un cirujano oftalmólogo, ya que se requiere una aposición cuidadosa que evite muescas en el contorno del párpado. Las laceraciones más graves, en especial las que afectan a los canalículos, también deben ser reparadas por un oftalmólogo.

Los traumatismos del globo ocular pueden dañar gravemente las estructuras internas, causando hemorragia de la cámara anterior o del vítreo, hemorragia o desprendimiento de retina, laceraciones del iris, catarata, luxación del cristalino, glaucoma, fracturas del suelo de la órbita o rotura del globo ocular. Puede ser necesario un tratamiento de urgencia previo a la consulta del oftalmólogo; consiste en el alivio del dolor (p. ej., con meperidina, 50 mg i.v. cada 3 h), dilatación pupilar con una gota de ciclopentolato al 1% y otra de fenilefrina al 2,5%, colocación de un protector ocular y prevención de posibles infecciones con antimicrobianos tópicos y sistémicos, como se comentó para los cuerpos extraños intraoculares. Los párpados con traumatismos siempre deben abrirse con delicadeza para no agravar la lesión. Si el globo está perforado, sólo deben emplearse antibióticos tópicos en colirio, ya que las pomadas pueden penetrar en el ojo. Al existir riesgo de contaminación fúngica de las heridas abiertas, los corticoides están contraindicados hasta que no se hayan cerrado las heridas quirúrgicamente. En muy raras ocasiones, después de lesiones perforantes de un ojo se produce una inflamación del ojo contralateral no lesionado (oftalmía simpática) que puede causar pérdida de visión e incluso ceguera.

La hemorragia de la cámara anterior (hipema traumático) después de una contusión es potencialmente grave y precisa ser tratado por un oftalmólogo. Debe ser revisada para detectar si existe sangrado recidivante, glaucoma o tinción hemática de la córnea. Un protector ocular puede preservar al ojo de traumatismos futuros. Si se eleva la presión intraocular, hay que administrar un inhibidor de la anhidrasa carbónica (p. ej., acetazolamida 250 mg-1 g/d v.o. en dosis divididas). En raras ocasiones se precisa oclusión de ambos ojos y sedación. La administración de ácido aminocaproico 50 mg/kg v.o. cada 4 h (sin superar 30 g/d) puede evitar el sangrado recurrente. Están contraindicados los AINE tópicos o sistémicos, ya que pueden favorecer la recidiva de la hemorragia. El médico no oftalmólogo no debe emplear mióticos ni midriáticos en estos casos. A veces el sangrado recidivante con glaucoma secundario requiere la evacuación de la hemorragia por un oftalmólogo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUEMADURAS | Ir a: QUEMADURAS
Anterior: CUERPOS EXTRAÑOS | Ir a: CUERPOS EXTRAÑOS
Inicio de: TRAUMATISMOS OCULARES | Ir a: TRAUMATISMOS OCULARES


QUEMADURAS

Ir a: CONTUSIONES Y LACERACIONES Ir a: TRAUMATISMOS OCULARES Ir a: CAPITULO 92
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.91 TRAUMATISMOS OCULARES
» QUEMADURAS
QUEMADURAS

Las quemaduras palpebrales deben limpiarse concienzudamente con solución salina isotónica estéril, aplicando a continuación una gasa con vaselina o una pomada antimicrobiana (p. ej., eritromicina). Luego se colocan vendajes estériles compresivos o una malla circular elástica alrededor de la cabeza hasta que la superficie afectada se haya curado.

Las quemaduras químicas de la córnea y la conjuntiva pueden ser graves y deben tratarse inmediatamente con irrigación abundante de agua, cloruro sódico al 0,9% u otros líquidos suaves. El ojo puede anestesiarse con una gota de proparacaína al 0,5% si se dispone de ella, pero no debe demorarse la irrigación, que se debe prolongar por lo menos 30 min. La iritis química puede tratarse con un ciclopléjico de larga duración (p. ej., colirio de atropina al 1%). Los defectos del epitelio corneal se tratan con pomada antibiótica (p. ej., sulfacetamida sódica al 10%) y vendaje compresivo. Debe evitarse el uso prolongado de anestésico tópico. Inicialmente, puede ser necesario tratar el dolor con codeína, 30-60 mg v.o., o meperidina, 50 mg i.m. cada 4 h. Las quemaduras químicas graves requieren tratamiento especializado por un oftalmólogo para preservar la visión y evitar complicaciones importantes como iridociclitis, perforación ocular y deformidades de los párpados. Los pacientes con gran enrojecimiento del ojo o pérdida del epitelio siempre deben ser revisados por un oftalmólogo antes de 24 h.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 92 | Ir a: CAPITULO 92
Anterior: CONTUSIONES Y LACERACIONES | Ir a: CONTUSIONES Y LACERACIONES
Inicio de: TRAUMATISMOS OCULARES | Ir a: TRAUMATISMOS OCULARES


ENFERMEDADES DE LA ÓRBITA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: QUEMADURAS en CAPITULO 91 Ir a: SEC.8 OFTALMOLOGÍA Ir a: CELULITIS ORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 92. ENFERMEDADES DE LA ÓRBITA
92 / ENFERMEDADES DE LA ÓRBITA

Mostrar/Ocultar APARTADOS Siguiente: CELULITIS ORBITARIA | Ir a: CELULITIS ORBITARIA
› CELULITIS ORBITARIA
- Etiología, síntomas y signos
- Diagnóstico y tratamiento
› TROMBOSIS DEL SENO CAVERNOSO
- Síntomas y signos
- Diagnóstico, tratamiento y pronóstico
› EXOFTALMOS
- Etiología, síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: QUEMADURAS en CAPITULO 91 | Ir a: QUEMADURAS en CAPITULO 91
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


CELULITIS ORBITARIA

Ir a: ENFERMEDADES DE LA ÓRBITA Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» CELULITIS ORBITARIA
CELULITIS ORBITARIA

Inflamación de los tejidos orbitarios causada por la extensión de una infección dentaria o de los senos nasales, por diseminación metastásica de infecciones de otros órganos o por bacterias introducidas por traumatismos orbitarios.

(Para celulitis orbitaria en niños, v. Celulitis periorbitarias y orbitarias en Infecciones bacterianas, cap. 265 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Diagnóstico y tratamiento

Inicio de: ENFERMEDADES DE LA ÓRBITA | Ir a: ENFERMEDADES DE LA ÓRBITA


CELULITIS ORBITARIA, Etiología, síntomas y signos

Ir a: CELULITIS ORBITARIA Ir a: Diagnóstico y tratamiento en CELULITIS ORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» CELULITIS ORBITARIA
Etiología, síntomas y signos Diagnóstico y tratamiento
Etiología, síntomas y signos

Las causas más frecuentes de celulitis orbitarias son las sinusitis paranasales que producen inflamación orbitaria secundaria y los traumatismos palpebrales que se sobreinfectan. Los síntomas son dolor orbitario muy intenso, enrojecimiento y tumefacción palpebral, hiperemia y edema de conjuntiva, exoftalmos, disminución de la movilidad ocular, fiebre y malestar. Las posibles complicaciones son pérdida de visión por neuritis óptica, tromboflebitis de venas orbitarias que origina trombosis del seno cavernoso, panoftalmía y extensión de la infección a las meninges o el encéfalo.

Siguiente: Diagnóstico y tratamiento en CELULITIS ORBITARIA | Ir a: Diagnóstico y tratamiento en CELULITIS ORBITARIA
Inicio de: CELULITIS ORBITARIA | Ir a: CELULITIS ORBITARIA


CELULITIS ORBITARIA, Diagnóstico y tratamiento

Ir a: Etiología, síntomas y signos en CELULITIS ORBITARIA Ir a: CELULITIS ORBITARIA Ir a: TROMBOSIS DEL SENO CAVERNOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» CELULITIS ORBITARIA
Etiología, síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Se debe buscar el foco primario de infección. Son útiles la exploración minuciosa de la piel, la nasofaringe, los dientes y la cavidad oral, así como las radiografías o TC de los senos. Deben realizarse cultivos de la conjuntiva, la piel, la sangre y las secreciones de las cavidades nasal y bucal. Mientras llega el resultado de los cultivos, debe empezarse el tratamiento antibiótico (p. ej., cefalexina 500 mg v.o. cada 6 h durante 14 d en casos leves o cefazolina 1 g i.v. cada 6 h durante 7 d en casos graves). Está indicado realizar incisión y drenaje si se sospecha la existencia de un absceso o si la infección no responde a los antibióticos.

Siguiente: TROMBOSIS DEL SENO CAVERNOSO | Ir a: TROMBOSIS DEL SENO CAVERNOSO
Anterior: Etiología, síntomas y signos en CELULITIS ORBITARIA | Ir a: Etiología, síntomas y signos en CELULITIS ORBITARIA
Inicio de: CELULITIS ORBITARIA | Ir a: CELULITIS ORBITARIA


TROMBOSIS DEL SENO CAVERNOSO

Ir a: Diagnóstico y tratamiento en CELULITIS ORBITARIA Ir a: ENFERMEDADES DE LA ÓRBITA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» TROMBOSIS DEL SENO CAVERNOSO
TROMBOSIS DEL SENO CAVERNOSO

Trombosis séptica del seno cavernoso asociada a sinusitis bacteriana crónica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico, tratamiento y pronóstico

Anterior: Diagnóstico y tratamiento en CELULITIS ORBITARIA | Ir a: Diagnóstico y tratamiento en CELULITIS ORBITARIA
Inicio de: ENFERMEDADES DE LA ÓRBITA | Ir a: ENFERMEDADES DE LA ÓRBITA


TROMBOSIS DEL SENO CAVERNOSO, Síntomas y signos

Ir a: TROMBOSIS DEL SENO CAVERNOSO Ir a: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» TROMBOSIS DEL SENO CAVERNOSO
Síntomas y signos Diagnóstico, tratamiento y pronóstico
Síntomas y signos

La infección puede propagarse por contigüidad desde los senos esfenoidales o etmoidales, ya sea directamente o a través de las venas emisarias. Presenta exoftalmos, papiledema, síntomas cerebrales graves (cefalea, disminución de conciencia, convulsiones), parálisis de pares craneales y fiebre alta.

Siguiente: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO | Ir a: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO
Inicio de: TROMBOSIS DEL SENO CAVERNOSO | Ir a: TROMBOSIS DEL SENO CAVERNOSO


TROMBOSIS DEL SENO CAVERNOSO, Diagnóstico, tratamiento y pronóstico

Ir a: Síntomas y signos en TROMBOSIS DEL SENO CAVERNOSO Ir a: TROMBOSIS DEL SENO CAVERNOSO Ir a: EXOFTALMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» TROMBOSIS DEL SENO CAVERNOSO
Síntomas y signos Diagnóstico, tratamiento y pronóstico
Diagnóstico, tratamiento y pronóstico

Debe realizarse cultivo de la secreción nasal y hemocultivo, así como TC del seno cavernoso y senos aéreos, orbitaria y cerebral. Debe comenzarse tratamiento con antibióticos i.v. a dosis altas (p. ej., nafcilina 1-2 g cada 4-6 h o cefuroxima 750 mg-1,5 g cada 6-8 h). Puede estar indicado realizar un drenaje quirúrgico del seno paranasal infectado, especialmente si no se produce respuesta a los antibióticos en un período de 24 h. El pronóstico es grave, permaneciendo la tasa de mortalidad alrededor del 30% a pesar de la antibioterapia.

Siguiente: EXOFTALMOS | Ir a: EXOFTALMOS
Anterior: Síntomas y signos en TROMBOSIS DEL SENO CAVERNOSO | Ir a: Síntomas y signos en TROMBOSIS DEL SENO CAVERNOSO
Inicio de: TROMBOSIS DEL SENO CAVERNOSO | Ir a: TROMBOSIS DEL SENO CAVERNOSO


EXOFTALMOS

Ir a: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO Ir a: ENFERMEDADES DE LA ÓRBITA Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» EXOFTALMOS
EXOFTALMOS

(Proptosis)

Protrusión de uno o ambos ojos a consecuencia de inflamación, edema, tumor o traumatismos de la órbita, trombosis del seno cavernoso o agrandamiento del globo ocular (como en el glaucoma congénito o la miopía magna unilateral).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO | Ir a: Diagnóstico, tratamiento y pronóstico en TROMBOSIS DEL SENO CAVERNOSO
Inicio de: ENFERMEDADES DE LA ÓRBITA | Ir a: ENFERMEDADES DE LA ÓRBITA


EXOFTALMOS, Etiología, síntomas y signos

Ir a: EXOFTALMOS Ir a: Diagnóstico en EXOFTALMOS
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» EXOFTALMOS
Etiología, síntomas y signos Diagnóstico Tratamiento
Etiología, síntomas y signos

En el hipertiroidismo, el edema y la infiltración linfoide de los tejidos orbitarios puede causar exoftalmos unilateral o bilateral. El comienzo brusco unilateral suele deberse a hemorragia o inflamación de la órbita o los senos paranasales. Una evolución de 2-3 sem sugiere inflamación crónica o seudotumor orbitario (infiltración y proliferación celular no neoplásica); una progresión más lenta suele indicar neoplasia.

La presencia de un aneurisma arteriovenoso en la arteria carótida interna y el seno cavernoso puede originar exoftalmos pulsátil con soplo orbitario. La proptosis después de traumatismos se debe probablemente a fístulas carótido-cavernosas, que pueden confirmarse auscultando el globo ocular. Los traumatismo e infecciones (especialmente faciales) pueden causar trombosis del seno cavernoso con exoftalmos unilateral y fiebre.

Otras causas de exoftalmos unilateral son la miopía alta y el meningioma.

Siguiente: Diagnóstico en EXOFTALMOS | Ir a: Diagnóstico en EXOFTALMOS
Inicio de: EXOFTALMOS | Ir a: EXOFTALMOS


EXOFTALMOS, Diagnóstico

Ir a: Etiología, síntomas y signos en EXOFTALMOS Ir a: EXOFTALMOS Ir a: Tratamiento en EXOFTALMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» EXOFTALMOS
Etiología, síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Deben realizarse pruebas tiroideas ante todo exoftalmos prolongado sin causa aparente; si la función tiroidea es normal o el exoftalmos es de instauración rápida, debe hacerse un estudio orbitario mediante TC o RMN (v. cap. 8 [image] ). El grado de proptosis puede medirse con un exoftalmómetro; si es progresiva, la exposición del globo puede originar sequedad, infección o ulceración de la córnea.

Siguiente: Tratamiento en EXOFTALMOS | Ir a: Tratamiento en EXOFTALMOS
Anterior: Etiología, síntomas y signos en EXOFTALMOS | Ir a: Etiología, síntomas y signos en EXOFTALMOS
Inicio de: EXOFTALMOS | Ir a: EXOFTALMOS


EXOFTALMOS, Tratamiento

Ir a: Diagnóstico en EXOFTALMOS Ir a: EXOFTALMOS Ir a: CAPITULO 93
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.92 ENFERMEDADES DE LA ÓRBITA
» EXOFTALMOS
Etiología, síntomas y signos Diagnóstico Tratamiento
Tratamiento

Está en función de la etiología. En los aneurismas arteriovenosos puede ser necesaria la ligadura de la carótida común afectada o la embolización selectiva. El exoftalmos del hipertiroidismo puede desaparecer cuando se controla la función tiroidea, pero en ocasiones sigue aumentando lentamente y obliga a una descompresión quirúrgica de la órbita. Debe protegerse la córnea de la exposición si el exoftalmos es acusado. La queratitis por exposición es frecuente en el exoftalmos tiroideo. Los corticoides sistémicos suelen ser eficaces para controlar el edema y el seudotumor (p. ej., prednisona 1 mg/kg v.o. diariamente durante 1 sem, y luego a días alternos durante 5 sem, reduciendo a continuación hasta la dosis mínima para controlar el exoftalmos). Se deben extirpar los tumores.

Siguiente: CAPITULO 93 | Ir a: CAPITULO 93
Anterior: Diagnóstico en EXOFTALMOS | Ir a: Diagnóstico en EXOFTALMOS
Inicio de: EXOFTALMOS | Ir a: EXOFTALMOS


ENFERMEDADES DEL APARATO LAGRIMAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 92 Ir a: SEC.8 OFTALMOLOGÍA Ir a: DACRIOSTENOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 93. ENFERMEDADES DEL APARATO LAGRIMAL
93 / ENFERMEDADES DEL APARATO LAGRIMAL

Mostrar/Ocultar APARTADOS Siguiente: DACRIOSTENOSIS | Ir a: DACRIOSTENOSIS
› DACRIOSTENOSIS
- Etiología, síntomas y signos
- Tratamiento
› DACRIOCISTITIS
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en CAPITULO 92 | Ir a: Tratamiento en CAPITULO 92
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


DACRIOSTENOSIS

Ir a: ENFERMEDADES DEL APARATO LAGRIMAL Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOSTENOSIS
DACRIOSTENOSIS

Estrechamiento del conducto nasolagrimal, causado frecuentemente por malformaciones congénitas o infecciones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Tratamiento

Inicio de: ENFERMEDADES DEL APARATO LAGRIMAL | Ir a: ENFERMEDADES DEL APARATO LAGRIMAL


DACRIOSTENOSIS, Etiología, síntomas y signos

Ir a: DACRIOSTENOSIS Ir a: Tratamiento en DACRIOSTENOSIS
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOSTENOSIS
Etiología, síntomas y signos Tratamiento
Etiología, síntomas y signos

La dacriostenosis congénita suele presentarse entre las 3 y 12 sem de edad como epífora de uno o, más raramente, ambos ojos (epífora es el lagrimeo persistente debido a un exceso de lágrima que cae por la mejilla desde el borde palpebral). El comienzo más tardío y la ausencia de secreción purulenta diferencian la dacriostenosis congénita de la dacriocistitis neonatal provocada por instilación de nitrato de plata o por infección bacteriana.

La dacriostenosis adquirida con epífora puede ser consecuencia de la obstrucción inflamatoria del conducto por infecciones crónicas del saco lagrimal o por conjuntivitis graves o crónicas. Otras causas de obstrucción incluyen la desviación de tabique, la rinitis hipertrófica, los pólipos nasales, la hipertrofia del cornete inferior o la dacriostenosis congénita residual. La fractura de la nariz o de los huesos faciales también pueden producir obstrucción mecánica. La estenosis prolongada suele originar infección del saco lagrimal (Dacriocistitis, v. más adelante). La presión sobre el saco lagrimal a menudo provoca un abundante reflujo de moco o pus por el punto.

Siguiente: Tratamiento en DACRIOSTENOSIS | Ir a: Tratamiento en DACRIOSTENOSIS
Inicio de: DACRIOSTENOSIS | Ir a: DACRIOSTENOSIS


DACRIOSTENOSIS, Tratamiento

Ir a: Etiología, síntomas y signos en DACRIOSTENOSIS Ir a: DACRIOSTENOSIS Ir a: DACRIOCISTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOSTENOSIS
Etiología, síntomas y signos Tratamiento
Tratamiento

La dacriostenosis congénita suele resolverse espontáneamente hacia los 6 meses de edad. La expresión del saco lagrimal hacia el conducto nasolagrimal mediante masaje con la punta del dedo dos veces al día puede acelerar la resolución; puede ser necesario el uso intermitente de colirios antibióticos si hay infección recidivante. Si no se soluciona espontáneamente, debe dilatarse el punto y sondarse el sistema lagrimal, para lo que suele requerirse una anestesia general ligera en niños pequeños.

En la dacriostenosis adquirida, se instila un anestésico local, como la proparacaína al 0,5%, y se dilata el punto lagrimal. Se irriga suavemente el sistema lagrimal con suero salino isotónico a través de una cánula fina introducida en el canalículo (si se añade una gota de fluoresceína al suero, la obstrucción nasal se detecta más fácilmente). Si falla esta técnica, la vía lagrimal puede permeabilizarse mediante sondaje. El uso de sondas de tamaño creciente seguido de irrigación con suero salino isotónico estéril puede resolver con éxito obstrucciones incompletas. No obstante, en caso de obstrucción completa, se requiere la comunicación quirúrgica del saco lagrimal con la cavidad nasal.

Siguiente: DACRIOCISTITIS | Ir a: DACRIOCISTITIS
Anterior: Etiología, síntomas y signos en DACRIOSTENOSIS | Ir a: Etiología, síntomas y signos en DACRIOSTENOSIS
Inicio de: DACRIOSTENOSIS | Ir a: DACRIOSTENOSIS


DACRIOCISTITIS

Ir a: Tratamiento en DACRIOSTENOSIS Ir a: ENFERMEDADES DEL APARATO LAGRIMAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOCISTITIS
DACRIOCISTITIS

Infección del saco lagrimal.

La dacriocistitis suele ser secundaria a dacriostenosis (v. más atrás).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DACRIOSTENOSIS | Ir a: Tratamiento en DACRIOSTENOSIS
Inicio de: ENFERMEDADES DEL APARATO LAGRIMAL | Ir a: ENFERMEDADES DEL APARATO LAGRIMAL


DACRIOCISTITIS, Síntomas y signos

Ir a: DACRIOCISTITIS Ir a: Tratamiento en DACRIOCISTITIS
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOCISTITIS
Síntomas y signos Tratamiento
Síntomas y signos

La dacriocistitis aguda provoca dolor, enrojecimiento y edema en el área del saco lagrimal, epífora, conjuntivitis, blefaritis, fiebre y leucocitosis. Las inflamaciones agudas recidivantes terminan produciendo enrojecimiento y esclerosis de la piel suprayacente.

En la dacriocistitis crónica, el único síntoma puede ser una discreta tumefacción del saco; si se presiona, puede regurgitar pus por el punto lagrimal. El saco puede quedarse distendido por las secreciones retenidas, formando un gran mucocele. Si se forma un absceso, puede romperse y originar una fístula de drenaje.

Siguiente: Tratamiento en DACRIOCISTITIS | Ir a: Tratamiento en DACRIOCISTITIS
Inicio de: DACRIOCISTITIS | Ir a: DACRIOCISTITIS


DACRIOCISTITIS, Tratamiento

Ir a: Síntomas y signos en DACRIOCISTITIS Ir a: DACRIOCISTITIS Ir a: CAPITULO 94
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.93 ENFERMEDADES DEL APARATO LAGRIMAL
» DACRIOCISTITIS
Síntomas y signos Tratamiento
Tratamiento

La dacriocistitis aguda se trata mediante la aplicación frecuente de paños calientes, cefalexina, 500 mg v.o. cada 6 h en casos leves, o cefazolina, 1 g i.v. cada 6 h en casos graves, e incisión y drenaje si se forma un absceso. Se puede cambiar el antibiótico sistémico cuando se disponga del resultado del cultivo.

La dacriocistitis crónica puede tratarse dilatando el conducto lagrimal con una sonda usando un anestésico local, como la proparacaína al 0,5% o la tetracaína al 0,5%. Deben tratarse las alteraciones nasales o de los senos que contribuyan a la obstrucción nasolagrimal. Si fracasa este tratamiento, puede ser necesario recurrir a la intubación nasolagrimal, la dacriocistorrinostomía o la extirpación del saco.

Siguiente: CAPITULO 94 | Ir a: CAPITULO 94
Anterior: Síntomas y signos en DACRIOCISTITIS | Ir a: Síntomas y signos en DACRIOCISTITIS
Inicio de: DACRIOCISTITIS | Ir a: DACRIOCISTITIS


ENFERMEDADES DE LOS PÁRPADOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 93 Ir a: SEC.8 OFTALMOLOGÍA Ir a: EDEMA PALPEBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 94. ENFERMEDADES DE LOS PÁRPADOS
94 / ENFERMEDADES DE LOS PÁRPADOS

Mostrar/Ocultar APARTADOS Siguiente: EDEMA PALPEBRAL | Ir a: EDEMA PALPEBRAL
› EDEMA PALPEBRAL
- Etiología
- Tratamiento
› BLEFARITIS
- Etiología
- Síntomas y signos
- Tratamiento
› ORZUELO
- Síntomas, signos y diagnóstico
- Tratamiento
› CALACIO
- Síntomas, signos y diagnóstico
- Tratamiento
› ENTROPIÓN Y ECTROPIÓN
› TUMORES

Anterior: Tratamiento en CAPITULO 93 | Ir a: Tratamiento en CAPITULO 93
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


EDEMA PALPEBRAL

Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: Etiología
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» EDEMA PALPEBRAL
EDEMA PALPEBRAL

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Tratamiento

Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


EDEMA PALPEBRAL, Etiología

Ir a: EDEMA PALPEBRAL Ir a: Tratamiento en EDEMA PALPEBRAL
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» EDEMA PALPEBRAL
Etiología Tratamiento
Etiología

Las reacciones alérgicas suelen producir un acusado edema palpebral con arrugas, hiperemia y descamación en uno o ambos ojos. La forma aguda, el edema palpebral alérgico estacional, se produce por hipersensibilidad a pólenes transportados por el aire o en las manos (p. ej., tras hacer trabajos de jardinería). Las reacciones alérgicas crónicas se deben a dermatitis de contacto por fármacos tópicos (p. ej., atropina, neomicina), cosméticos o metales (níquel), o bien a edema palpebral alérgico perenne, debido al parecer a hipersensibilidad a mohos o ácaros del polvo o de animales (v. Otras enfermedades oculares alérgicas, cap. 148 [image] ).

La triquinosis produce edema palpebral crónico que suele ser bilateral y se parece al de causa alérgica; inicialmente pueden faltar la fiebre y otros síntomas sistémicos. Es característica una eosinofilia >10%.

El angioedema hereditario por falta de inhibidor de la esterasa de C1 (v. Angioedema hereditario, cap. 148 [image] ) también puede causar edema agudo de los párpados.

Siguiente: Tratamiento en EDEMA PALPEBRAL | Ir a: Tratamiento en EDEMA PALPEBRAL
Inicio de: EDEMA PALPEBRAL | Ir a: EDEMA PALPEBRAL


EDEMA PALPEBRAL, Tratamiento

Ir a: Etiología en EDEMA PALPEBRAL Ir a: EDEMA PALPEBRAL Ir a: BLEFARITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» EDEMA PALPEBRAL
Etiología Tratamiento
Tratamiento

En el edema palpebral alérgico, la eliminación de la causa desencadenante suele ser a menudo el único tratamiento preciso. Las compresas frías sobre los párpados pueden acelerar la resolución, y pueden necesitarse corticoides tópicos en pomada (p. ej., fluorometolona al 0,1% 3/d no más de 7 d) si la tumefacción persiste más de 24 h. El tratamiento del angioedema hereditario y de la triquinosis se estudia en los capítulos 148 [image] y 161 [image] .

Siguiente: BLEFARITIS | Ir a: BLEFARITIS
Anterior: Etiología en EDEMA PALPEBRAL | Ir a: Etiología en EDEMA PALPEBRAL
Inicio de: EDEMA PALPEBRAL | Ir a: EDEMA PALPEBRAL


BLEFARITIS

Ir a: Tratamiento en EDEMA PALPEBRAL Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» BLEFARITIS
BLEFARITIS

Inflamación del borde palpebral con hiperemia, engrosamiento y frecuente formación de escamas o costras o de úlceras marginales superficiales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en EDEMA PALPEBRAL | Ir a: Tratamiento en EDEMA PALPEBRAL
Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


BLEFARITIS, Etiología

Ir a: BLEFARITIS Ir a: Síntomas y signos en BLEFARITIS
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» BLEFARITIS
Etiología Síntomas y signos Tratamiento
Etiología

La blefaritis ulcerativa es una infección bacteriana aguda (normalmente estafilocócica) del borde palpebral (del que nacen las pestañas) que afecta a los folículos pilosos y a las glándulas de Meibomio. La blefaritis seborreica y la disfunción de las glándulas de Meibomio (meibomitis) son formas crónicas de blefaritis.

La blefaritis seborreica se asocia con frecuencia a dermatitis seborreica (v. Dermatitis seborreica, cap. 111 [image] ) de la cara y el cuero cabelludo. A menudo se produce colonización bacteriana secundaria de las escamas que aparecen en el borde palpebral. La disfunción de las glándulas de Meibomio se debe a una secreción alterada de dichas glándulas y se asocia frecuentemente con acné rosácea (v. Rosácea, cap. 116 [image] ).

Siguiente: Síntomas y signos en BLEFARITIS | Ir a: Síntomas y signos en BLEFARITIS
Inicio de: BLEFARITIS | Ir a: BLEFARITIS


BLEFARITIS, Síntomas y signos

Ir a: Etiología en BLEFARITIS Ir a: BLEFARITIS Ir a: Tratamiento en BLEFARITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» BLEFARITIS
Etiología Síntomas y signos Tratamiento
Síntomas y signos

Puede aparecer prurito, quemazón y enrojecimiento del borde palpebral, edema palpebral, pérdida de pestañas e irritación conjuntival con lagrimeo y fotofobia. En la blefaritis ulcerativa se forman pequeñas pústulas en los folículos de las pestañas que pueden romperse y dejar úlceras superficiales. Pueden verse costras muy adheridas que al arrancarse dejan una superficie cruenta. Durante la noche, los párpados pueden quedarse pegados por las secreciones resecas. La blefaritis ulcerativa puede ser recidivante, provocando en ocasiones pérdida de pestañas y cicatrización de los párpados.

En la blefaritis seborreica, se forman en el borde palpebral escamas grasientas que se pueden retirar fácilmente. En la disfunción de las glándulas meibomianas, el orificio de la glándula puede estar obstruido por un tapón duro y céreo. Muchos pacientes con blefaritis seborreica y disfunción de glándulas de Meibomio sufren además queratitis seca secundaria (v. cap. 96 [image] ), que les produce prurito, quemazón y sensación de cuerpo extraño. Muchos pacientes tienen antecedentes de orzuelos y calacios de repetición. Las exacerbaciones de la blefaritis seborreica o la disfunción meibomiana son molestas para el paciente, pero no suelen originar cicatrización central de la córnea o pérdida de visión.

Siguiente: Tratamiento en BLEFARITIS | Ir a: Tratamiento en BLEFARITIS
Anterior: Etiología en BLEFARITIS | Ir a: Etiología en BLEFARITIS
Inicio de: BLEFARITIS | Ir a: BLEFARITIS


BLEFARITIS, Tratamiento

Ir a: Síntomas y signos en BLEFARITIS Ir a: BLEFARITIS Ir a: ORZUELO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» BLEFARITIS
Etiología Síntomas y signos Tratamiento
Tratamiento

La blefaritis ulcerativa se trata con una pomada antibiótica (p. ej., bacitracina/polimixina B o gentamicina al 0,3% 4/d durante 7-10 d). Se debe advertir al paciente que las blefaritis crónicas son de curso indolente y recidivante, y muy refractarias al tratamiento. El tratamiento de la blefaritis seborreica se centra en mejorar la higiene palpebral frotando diariamente el borde del párpado con un bastoncillo de algodón empapado con champú infantil diluido (dos a tres gotas en media taza de agua tibia). En ocasiones está indicado el empleo de una pomada antibiótica (bacitracina/ polimixina B o sulfacetamida sódica al 10% 2/d durante 3 meses). En la blefaritis seborreica también hay que prestar atención a la cara y el cuero cabelludo (v. Dermatitis seborreica, cap. 111 [image] ). El tratamiento de la disfunción meibomiana se basa en la normalización de las secreciones glandulares, por ejemplo con administración de tetraciclinas (doxiciclina 100 mg v.o. 2/d reduciendo durante 3-4 meses). Las compresas calientes pueden derretir los tapones céreos y facilitar que las secreciones retenidas salgan y cubran la superficie ocular.

Siguiente: ORZUELO | Ir a: ORZUELO
Anterior: Síntomas y signos en BLEFARITIS | Ir a: Síntomas y signos en BLEFARITIS
Inicio de: BLEFARITIS | Ir a: BLEFARITIS


ORZUELO

Ir a: Tratamiento en BLEFARITIS Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» ORZUELO
ORZUELO

Infección piogénica (normalmente por estafilococos) aguda y localizada en una o más glándulas de Zeis o de Moll, en el folículo de la pestaña (orzuelo externo) o, con menos frecuencia, en las glándulas de Meibomio (orzuelo interno).

Los orzuelos a menudo se asocian a blefaritis. Las recidivas son frecuentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en BLEFARITIS | Ir a: Tratamiento en BLEFARITIS
Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


ORZUELO, Síntomas, signos y diagnóstico

Ir a: ORZUELO Ir a: Tratamiento en ORZUELO
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» ORZUELO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El orzuelo externo suele presentarse con dolor, enrojecimiento y sensibilidad a la palpación del borde palpebral, formándose a continuación una pequeña área de induración redondeada y dolorosa. Puede haber lagrimeo, fotofobia y sensación de cuerpo extraño. El edema, aunque suele estar localizado, en ocasiones es difuso. En el centro de la induración aparece un pequeño punto amarillento, indicativo de supuración. El absceso se rompe pronto, con secreción de pus y alivio del dolor.

El orzuelo interno que afecta a las glándulas de Meibomio es menos frecuente pero más doloroso. El dolor, el enrojecimiento y el edema están más localizados. La inspección de la conjuntiva palpebral revela una pequeña elevación o área amarillenta en el sitio de la glándula afectada. Más tarde se forma un absceso hacia el lado conjuntival del párpado, aunque a veces se abre a la piel. Es rara la rotura espontánea, y con frecuencia recidiva.

El orzuelo externo es superficial y bien localizado, apareciendo en la base de una pestaña. El orzuelo interno es más profundo y puede verse a través de la conjuntiva. Deben diferenciarse los orzuelos próximos al canto interno de la dacriocistitis aguda (v. cap. 93 [image] ). Si se puede irrigar el conducto lagrimal, se descarta la dacriocistitis.

Siguiente: Tratamiento en ORZUELO | Ir a: Tratamiento en ORZUELO
Inicio de: ORZUELO | Ir a: ORZUELO


ORZUELO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ORZUELO Ir a: ORZUELO Ir a: CALACIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» ORZUELO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los antibióticos tópicos no suelen ser eficaces. La supuración puede evitarse en los estadios precoces mediante antibióticos sistémicos (p. ej., dicloxacilina o eritromicina 250 mg v.o. 4/d), sin embargo, al tratarse de infecciones banales que se resuelven rápidamente, no suelen estar indicados. Puede acelerarse su curso con compresas calientes aplicadas 10 min 3-4/d. El orzuelo puede drenarse espontáneamente; no obstante, para que se resuelva antes, es mejor sajarlo con un bisturí fino y vaciar su contenido cuando aparezca la cabeza de pus.

Siguiente: CALACIO | Ir a: CALACIO
Anterior: Síntomas, signos y diagnóstico en ORZUELO | Ir a: Síntomas, signos y diagnóstico en ORZUELO
Inicio de: ORZUELO | Ir a: ORZUELO


CALACIO

Ir a: Tratamiento en ORZUELO Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» CALACIO
CALACIO

Dilatación granulomatosa crónica de una glándula de Meibomio a causa de una obstrucción de su drenaje, a menudo asociada a inflamación de la glándula y del tejido circundante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ORZUELO | Ir a: Tratamiento en ORZUELO
Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


CALACIO, Síntomas, signos y diagnóstico

Ir a: CALACIO Ir a: Tratamiento en CALACIO
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» CALACIO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Al principio, el calacio puede ser indistinguible de un orzuelo, con edema palpebral, tumefacción e irritación. Tras unos días desaparece la inflamación y queda en el párpado una masa redondeada e indolora de crecimiento lento. La piel puede desplazarse libremente sobre la tumoración, que puede verse en el lado tarsal del párpado como una masa subconjuntival roja o grisácea. Cuando se sitúa en el párpado inferior próxima al canto interno, debe descartarse una dacriocistitis crónica.

Siguiente: Tratamiento en CALACIO | Ir a: Tratamiento en CALACIO
Inicio de: CALACIO | Ir a: CALACIO


CALACIO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CALACIO Ir a: CALACIO Ir a: ENTROPIÓN Y ECTROPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» CALACIO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La mayoría de los calacios desaparecen a los pocos meses. Las compresas calientes durante 10-15 min 3-4/d pueden acelerar su resolución. Si no desaparece después de 6 sem se puede recurrir a la incisión y raspado o a la administración de corticoides dentro de la lesión (0,05-0,2 ml de diacetato de triamcinolona 25 mg/ml).

Siguiente: ENTROPIÓN Y ECTROPIÓN | Ir a: ENTROPIÓN Y ECTROPIÓN
Anterior: Síntomas, signos y diagnóstico en CALACIO | Ir a: Síntomas, signos y diagnóstico en CALACIO
Inicio de: CALACIO | Ir a: CALACIO


ENTROPIÓN Y ECTROPIÓN

Ir a: Tratamiento en CALACIO Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: TUMORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» ENTROPIÓN Y ECTROPIÓN
ENTROPIÓN Y ECTROPIÓN

Inversión (entropión) y eversión (ectropión) del párpado a consecuencia del envejecimiento o de procesos cicatriciales.

El entropión causa irritación al rozar las pestañas el globo, pudiendo provocar ulceración y cicatrización de la córnea. El ectropión suele deberse a la relajación de los tejidos por el envejecimiento y origina alteración del drenaje lagrimal. Los síntomas incluyen enrojecimiento, irritación y epífora. Si estas enfermedades son persistentes y muy molestas, pueden solucionarse quirúrgicamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES | Ir a: TUMORES
Anterior: Tratamiento en CALACIO | Ir a: Tratamiento en CALACIO
Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


TUMORES

Ir a: ENTROPIÓN Y ECTROPIÓN Ir a: ENFERMEDADES DE LOS PÁRPADOS Ir a: CAPITULO 95
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.94 ENFERMEDADES DE LOS PÁRPADOS
» TUMORES
TUMORES

La piel de los párpados puede desarrollar neoplasias benignas o malignas. El xantelasma es un frecuente depósito de material lipídico de tipo benigno, que forma placas subcutáneas planas y blanco-amarillentas en los párpados superior e inferior. Los xantelasmas se asocian a hipercolesterolemia. No necesitan ser extirpados, salvo por razones estéticas.

Los carcinomas de células basales aparecen frecuentemente en el borde palpebral, en el canto interno o sobre la mejilla superior. La biopsia confirma el diagnóstico. Se tratan mediante resección quirúrgica o radioterapia.

Otros tumores malignos son menos frecuentes, como los carcinomas escamosos o los de glándulas de Meibomio y diversos tipos de melanoma. Los tumores palpebrales que originan blefaritis crónicas o de los calacios crónicos deben ser biopsiados, antes que prolongar el tratamiento a largo plazo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 95 | Ir a: CAPITULO 95
Anterior: ENTROPIÓN Y ECTROPIÓN | Ir a: ENTROPIÓN Y ECTROPIÓN
Inicio de: ENFERMEDADES DE LOS PÁRPADOS | Ir a: ENFERMEDADES DE LOS PÁRPADOS


ENFERMEDADES CONJUNTIVALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TUMORES en CAPITULO 94 Ir a: SEC.8 OFTALMOLOGÍA Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 95. ENFERMEDADES CONJUNTIVALES
95 / ENFERMEDADES CONJUNTIVALES

La conjuntiva tapiza la parte interna del párpado (conjuntiva palpebral o tarsal), cubre el espacio entre el párpado y el globo ocular (conjuntiva fornicial) y se extiende sobre la esclerótica hasta la córnea (conjuntiva bulbar). El aspecto de la conjuntiva puede variar en respuesta a variados estímulos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
› CONJUNTIVITIS AGUDA
› CONJUNTIVITIS VÍRICA
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS GONOCÓCICA DEL ADULTO
› CONJUNTIVITIS DE INCLUSIÓN
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS ALÉRGICA ESTACIONAL
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS CRÓNICA
- Síntomas y signos
- Tratamiento
› TRACOMA
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CONJUNTIVITIS ALÉRGICA PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento
› QUERATOCONJUNTIVITIS PRIMAVERAL
- Síntomas y signos
- Tratamiento
› EPISCLERITIS
› ESCLERITIS
- Síntomas y signos
- Tratamiento
› PENFIGOIDE CICATRICIAL
- Síntomas y signos
- Tratamiento

Anterior: TUMORES en CAPITULO 94 | Ir a: TUMORES en CAPITULO 94
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


CONJUNTIVITIS AGUDA

Ir a: Fisiopatología en ENFERMEDADES CONJUNTIVALES Ir a: ENFERMEDADES CONJUNTIVALES Ir a: CONJUNTIVITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» CONJUNTIVITIS AGUDA
CONJUNTIVITIS AGUDA

Inflamación conjuntival aguda que aparece en poblaciones con buena higiene y está causada por virus, por bacterias o por procesos alérgicos.

Puede haber infecciones mixtas y casos en los que no se identifique el agente. La conjuntivitis también puede acompañar al resfriado común y a enfermedades exantemáticas (particularmente al sarampión; v. cap. 265 [image] ). Puede deberse a irritación por el viento, el polvo, el humo u otros tipos de polución atmosférica, así como a la radiación ultravioleta de arcos eléctricos o lámparas solares o a la reflejada por la nieve. Debe descartarse la presencia de cuerpos extraños corneales o conjuntivales y de abrasiones o úlceras corneales, explorando el ojo con magnificación y buena iluminación focal y empleando tinción con fluoresceína e iluminación azul cobalto (v. cap. 90 [image] ).

Los síntomas y signos fundamentales de la conjuntivitis aguda se muestran en la tabla 95-2 [image] . El tratamiento de cada tipo de conjuntivitis se describe a continuación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONJUNTIVITIS VÍRICA | Ir a: CONJUNTIVITIS VÍRICA
› CONJUNTIVITIS VÍRICA
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS GONOCÓCICA DEL ADULTO
› CONJUNTIVITIS DE INCLUSIÓN
- Síntomas, signos y diagnóstico
- Tratamiento
› CONJUNTIVITIS ALÉRGICA ESTACIONAL
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Fisiopatología en ENFERMEDADES CONJUNTIVALES | Ir a: Fisiopatología en ENFERMEDADES CONJUNTIVALES
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


CONJUNTIVITIS VÍRICA

Ir a: CONJUNTIVITIS AGUDA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS VÍRICA
CONJUNTIVITIS VÍRICA

Inflamación conjuntival aguda causada por virus.

Los adenovirus pueden causar queratoconjuntivitis epidémica (normalmente los serotipos 8, 19, 37 y 5) y fiebre faringoconjuntival (normalmente los serotipos 3, 4 y 7; v. Adenovirus, cap. 162 [image] ). Se han visto epidemias de conjuntivitis hemorrágica aguda, una forma asociada a infección por enterovirus tipo 70, en África y Asia (v. Enfermedades enterovirales, cap. 265 [image] ).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA


CONJUNTIVITIS VÍRICA, Síntomas, signos y diagnóstico

Ir a: CONJUNTIVITIS VÍRICA Ir a: Tratamiento en CONJUNTIVITIS VÍRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS VÍRICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Tras un período de incubación de unos 5 a 12 d, aparece hiperemia conjuntival, secreción acuosa, irritación ocular y secreción que pega los párpados durante la noche. Los síntomas son a menudo bilaterales, aunque suelen comenzar en un ojo. Muchos pacientes refieren contacto con sujetos con conjuntivitis o infecciones respiratorias altas recientes.

Hay hiperemia de la conjuntiva bulbar y tarsal. Aparecen folículos en la conjuntiva palpebral. Con frecuencia hay adenopatía preauricular dolorosa.

En la conjuntivitis viral intensa, los pacientes pueden aquejar fotofobia y sensación de cuerpo extraño.

En el estudio de estos pacientes puede detectarse la presencia de seudomembranas de fibrina y células inflamatorias en la conjuntiva y/o inflamación corneal focal. Tras la resolución de la conjuntivitis, pueden quedar cicatrices corneales (de 0,5-1,0 mm) visibles por lámpara de hendidura hasta dos años después o más. Esta cicatrización corneal puede originar en ocasiones descenso de la visión y deslumbramientos.

Aunque pueden tomarse cultivos en la conjuntivitis vírica, se requiere el empleo de medios tisulares especiales para el crecimiento de los virus. La infección bacteriana secundaria es muy rara; si aparece algún rasgo típico de conjuntivitis bacteriana, por ejemplo, secreción purulenta, debe hacerse un cultivo. Pueden realizarse frotis para estudiarlos microscópicamente con tinciones de Gram para identificar bacterias y de Giemsa para determinar la reacción leucocitaria.

Siguiente: Tratamiento en CONJUNTIVITIS VÍRICA | Ir a: Tratamiento en CONJUNTIVITIS VÍRICA
Inicio de: CONJUNTIVITIS VÍRICA | Ir a: CONJUNTIVITIS VÍRICA


CONJUNTIVITIS VÍRICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS VÍRICA Ir a: CONJUNTIVITIS VÍRICA Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS VÍRICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La conjuntivitis vírica es muy contagiosa, propagándose por gotitas, fómites e inoculación mano-ojo. Para evitar transmitir la infección, el médico debe lavarse las manos y esterilizar los instrumentos después de examinar al paciente. Éste debe ser instruido para que se lave las manos tras tocarse el ojo o las secreciones nasales, para que no toque el ojo sano tras tocarse el infectado y para que no comparta toallas o almohadas. Debe limpiarse la secreción de los ojos, que no tiene que ser ocluido. La conjuntivitis vírica es autolimitada, durando 1 sem en los casos leves y hasta 3 sem en los casos más intensos. Si la conjuntivitis se debe con seguridad a virus, no se precisa ni se dispone de tratamiento. Si hay sospecha de conjuntivitis bacteriana, debe tratarse con antibióticos tópicos, por ejemplo, colirio de sulfacetamida sódica al 10% o trimetoprim/polimixina B 4/d durante 7-10 d. La conjuntivitis grave asociada a seudomembranas, inflamación corneal con disminución de visión o cicatrización debe tratarse con corticoides tópicos. No obstante, éstos pueden exacerbar las infecciones oculares por herpes simple y producir ulceración y perforación corneal. El uso prolongado de corticoides puede provocar glaucoma y posiblemente cataratas. Por todo ello, su empleo debe ser iniciado y controlado por un oftalmólogo.

Siguiente: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Anterior: Síntomas, signos y diagnóstico en CONJUNTIVITIS VÍRICA | Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS VÍRICA
Inicio de: CONJUNTIVITIS VÍRICA | Ir a: CONJUNTIVITIS VÍRICA


CONJUNTIVITIS BACTERIANA NO GONOCÓCICA

Ir a: Tratamiento en CONJUNTIVITIS VÍRICA Ir a: CONJUNTIVITIS AGUDA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
CONJUNTIVITIS BACTERIANA NO GONOCÓCICA

Inflamación aguda de la conjuntiva producida por una infección bacteriana no gonocócica.

Staphylococcus aureus, Streptococcus pneumoniae y Haemophilus influenzae son causas frecuentes de conjuntivitis bacteriana no gonocócica.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CONJUNTIVITIS VÍRICA | Ir a: Tratamiento en CONJUNTIVITIS VÍRICA
Inicio de: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA


CONJUNTIVITIS BACTERIANA NO GONOCÓCICA, Síntomas, signos y diagnóstico

Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA Ir a: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los pacientes refieren hiperemia conjuntival, secreción purulenta, irritación ocular y que se les quedan los párpados pegados al despertar. Los síntomas suelen ser unilaterales.

Las conjuntivas bulbar y tarsal están muy hiperémicas y edematosas. En ocasiones se presentan hemorragias petequiales subconjuntivales, quemosis y adenopatía preauricular.

Se debe cultivar el exudado, sobre todo si es purulento. Hay que obtenerse frotis y teñirlos con tinción de Gram para identificar bacterias y con tinción de Giemsa para determinar la respuesta leucocitaria.

Siguiente: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Inicio de: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA


CONJUNTIVITIS BACTERIANA NO GONOCÓCICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA Ir a: CONJUNTIVITIS GONOCÓCICA DEL ADULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Las bacterias que causan conjuntivitis son contagiosas y se propagan por inoculación mano-ojo y por fómites. Para evitar transmitir la infección, el médico debe lavarse las manos y esterilizar los instrumentos después de examinar al paciente. Éste debe ser instruido para que se lave las manos tras tocarse el ojo o las secreciones nasales, para que no toque el ojo sano tras tocarse el infectado y para que no comparta toallas o almohadas. Debe limpiarse la secreción de los ojos, que no deben ser ocluidos. La conjuntivitis bacteriana suele ser autolimitada, persiste hasta 3 sem sin tratamiento y 1-2 d con tratamiento. Si se sospecha infección bacteriana, debe aplicarse colirio de sulfacetamida sódica al 10% o de trimetoprim/polimixina B 4/d durante 7-10 d. Una respuesta clínica escasa tras un período de 2 o 3 d indica que la causa es una bacteria resistente, un virus o una reacción alérgica. El antibiótico empleado puede modificarse según los resultados de los cultivos y del antibiograma.

Siguiente: CONJUNTIVITIS GONOCÓCICA DEL ADULTO | Ir a: CONJUNTIVITIS GONOCÓCICA DEL ADULTO
Anterior: Síntomas, signos y diagnóstico en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Inicio de: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: CONJUNTIVITIS BACTERIANA NO GONOCÓCICA


CONJUNTIVITIS GONOCÓCICA DEL ADULTO

Ir a: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA Ir a: CONJUNTIVITIS AGUDA Ir a: CONJUNTIVITIS DE INCLUSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS GONOCÓCICA DEL ADULTO
CONJUNTIVITIS GONOCÓCICA DEL ADULTO

Conjuntivitis purulenta, intensa y poco frecuente, que aparece en adultos que se contagian por un contacto venéreo con sujetos con gonorrea o por autoinoculación durante una infección genital gonocócica.

Normalmente sólo se afecta un ojo. Los síntomas son similares a los de la conjuntivitis gonocócica neonatal (intenso edema palpebral seguido de quemosis y abundante secreción purulenta), aunque más acusados, desarrollándose de 12 a 48 h después de la exposición; son complicaciones poco frecuentes la ulceración, el absceso y la perforación corneal, la panoftalmía y la ceguera. El tratamiento consiste en administrar una dosis única de ceftriaxona 1 g i.m. o ciprofloxacino 500 mg 2/d durante 5 d. Puede añadirse tratamiento tópico con pomada de bacitracina 500 U/g o de gentamicina al 0,3% cada 2 h. Las parejas sexuales también deben ser tratadas. Al ser frecuente la infección genital por clamidias en los pacientes con gonorrea, todos los pacientes, excepto mujeres embarazadas, deben recibir una dosis única de azitromicina 1 g v.o. o doxiciclina 100 mg v.o. 2/d durante 7 d (v. también Conjuntivitis neonatal en Infecciones neonatales, cap. 260 [image] ).

Siguiente: CONJUNTIVITIS DE INCLUSIÓN | Ir a: CONJUNTIVITIS DE INCLUSIÓN
Anterior: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA | Ir a: Tratamiento en CONJUNTIVITIS BACTERIANA NO GONOCÓCICA
Inicio de: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA


CONJUNTIVITIS DE INCLUSIÓN

Ir a: CONJUNTIVITIS GONOCÓCICA DEL ADULTO Ir a: CONJUNTIVITIS AGUDA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS DE INCLUSIÓN
CONJUNTIVITIS DE INCLUSIÓN

(Conjuntivitis de inclusión del adulto, conjuntivitis de inclusión neonatal, blenorrea de inclusión, conjuntivitis de las piscinas)

Conjuntivitis aguda, también denominada conjuntivitis neonatal de inclusión en los recién nacidos, y conjuntivitis de inclusión del adulto en pacientes adultos, causada por Chlamydia trachomatis (serotipos D a K).

C. trachomatis (v. Tracoma, más adelante) puede persistir en el cérvix de forma asintomática durante períodos prolongados. En la forma de oftalmía neonatal, la conjuntivitis de inclusión se debe al paso por un canal del parto infectado, ocurriendo en un 20-40% de los recién nacidos expuestos. La mayoría de los casos de conjuntivitis de inclusión en adultos se producen por exposición a secreciones genitales infectadas. Normalmente los pacientes han cambiado de pareja sexual en los últimos dos meses.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: CONJUNTIVITIS GONOCÓCICA DEL ADULTO | Ir a: CONJUNTIVITIS GONOCÓCICA DEL ADULTO
Inicio de: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA


CONJUNTIVITIS DE INCLUSIÓN, Síntomas, signos y diagnóstico

Ir a: CONJUNTIVITIS DE INCLUSIÓN Ir a: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS DE INCLUSIÓN
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La conjuntivitis de inclusión neonatal suele aparecer de 5 a 14 d después del parto en forma de una intensa conjuntivitis bilateral, con papilas, edema palpebral, quemosis y secreción mucopurulenta.

El período de incubación para la conjuntivitis de inclusión del adulto es de 2 a 19 d. Normalmente se caracteriza por secreción mucopurulenta unilateral y una acusada conjuntivitis folicular. En algunas ocasiones aparece opacificación y vascularización de la córnea superior. Puede haber adenopatía preauricular en el lado del ojo afectado.

C. trachomatis puede aislarse en cultivos. En raspados conjuntivales teñidos con Giemsa se observan cuerpos de inclusión basófilos en el citoplasma de las células del epitelio conjuntival. También puede detectarse C. trachomatis mediante técnicas de tinción con inmunofluorescencia.

Siguiente: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN | Ir a: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN
Inicio de: CONJUNTIVITIS DE INCLUSIÓN | Ir a: CONJUNTIVITIS DE INCLUSIÓN


CONJUNTIVITIS DE INCLUSIÓN, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS DE INCLUSIÓN Ir a: CONJUNTIVITIS DE INCLUSIÓN Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS DE INCLUSIÓN
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Debido a que al menos el 50% de los recién nacidos con conjuntivitis de inclusión también tienen infección nasofaríngea y el 10% desarrollará neumonía por clamidias, el tratamiento ha de ser sistémico, con eritromicina 12,5 mg/kg v.o. o i.v. 4/d durante 14 d. También debe tratarse a la madre y a su pareja sexual.

En los adultos con conjuntivitis de inclusión, la azitromicina 1 g v.o. en dosis única, la doxiciclina 100 mg v.o. 2/d durante 1 sem o la eritromicina 500 mg v.o. 4/d durante 1 sem curan la conjuntivitis así como la infección genital acompañante. Las parejas sexuales también deben ser tratadas (v. cap. 164 [image] ).

Siguiente: CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL
Anterior: Síntomas, signos y diagnóstico en CONJUNTIVITIS DE INCLUSIÓN | Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS DE INCLUSIÓN
Inicio de: CONJUNTIVITIS DE INCLUSIÓN | Ir a: CONJUNTIVITIS DE INCLUSIÓN


CONJUNTIVITIS ALÉRGICA ESTACIONAL

Ir a: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN Ir a: CONJUNTIVITIS AGUDA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS ALÉRGICA ESTACIONAL
CONJUNTIVITIS ALÉRGICA ESTACIONAL

(Conjuntivitis de la fiebre del heno)

Inflamación conjuntival aguda y estacional, producida por alergia, generalmente a pólenes transportados por el aire.

Esta conjuntivitis se debe a una reacción de hipersensibilidad de tipo I o anafiláctica frente a determinados antígenos, normalmente pólenes de árboles o hierbas que son transportados por el aire (v. cap. 148 [image] ).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN | Ir a: Tratamiento en CONJUNTIVITIS DE INCLUSIÓN
Inicio de: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA


CONJUNTIVITIS ALÉRGICA ESTACIONAL, Síntomas, signos y diagnóstico

Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS ALÉRGICA ESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los pacientes presentan hiperemia conjuntival bilateral, secreción acuosa y prurito ocular. La mayoría también presenta rinitis simultánea. Muchos pacientes padecen otras enfermedades atópicas como eccema y asma. El prurito ocular con frecuencia hace que el paciente se frote los párpados y se le hinchen (v. cap. 94 [image] ). La conjuntivitis es recidivante y estacional, siendo los síntomas más prominentes durante la primavera, el final del verano y el comienzo del otoño. Las conjuntivas bulbar y tarsal están hiperémicas, aunque el hallazgo predominante es el edema, apareciendo la conjuntiva bulbar traslúcida, azulada y engrosada. Las papilas de la conjuntiva tarsal le confieren un aspecto aterciopelado. No es infrecuente la quemosis.

El diagnóstico suele hacerse sobre datos clínicos. Hay eosinófilos en los raspados conjuntivales obtenidos de la conjuntiva tarsal inferior o superior.

Siguiente: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL
Inicio de: CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL


CONJUNTIVITIS ALÉRGICA ESTACIONAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA ESTACIONAL Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL Ir a: CONJUNTIVITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS AGUDA
» CONJUNTIVITIS ALÉRGICA ESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Hay que evitar la exposición al alergeno y en ocasiones resulta útil la desensibilización. La combinación antihistamínico/vasoconstrictor (p. ej., colirio de nafazolina/maleato de feniramina) puede usarse en casos leves. Si esto no proporciona suficiente alivio, puede recurrirse a tratamiento tópico con antihistamínico (p. ej., levocabastina), AINE (p. ej., ketorolaco) o inhibidores de mastocitos (p. ej., lodoxamida). En casos recalcitrantes pueden usarse los corticoides tópicos (p. ej., fluorometolona al 0,1% o el acetato de prednisolona al 0,12-1,0% en gotas 3/d). Los corticoides tópicos pueden exacerbar las infecciones oculares por herpes simple y producir ulceración y perforación corneal. El uso prolongado de corticoides puede provocar glaucoma y posiblemente cataratas. Por todo ello, su empleo debe ser iniciado y controlado por un oftalmólogo.

Siguiente: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA
Anterior: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA ESTACIONAL
Inicio de: CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: CONJUNTIVITIS ALÉRGICA ESTACIONAL


CONJUNTIVITIS CRÓNICA

Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL Ir a: ENFERMEDADES CONJUNTIVALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» CONJUNTIVITIS CRÓNICA
CONJUNTIVITIS CRÓNICA

Inflamación crónica de la conjuntiva caracterizada por exacerbaciones y remisiones durante meses o años.

Las causas, cuando son identificadas, son similares a las de la conjuntivitis aguda. Además, puede asociarse a ectropión, entropión, blefaritis, dacriocistitis crónica, Chlamydia, hipersensibilidad o toxicidad frente a medicaciones tópicas, lesiones palpebrales por molusco y otras patologías del párpado, como pueden ser las neoplasias malignas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento
› TRACOMA
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CONJUNTIVITIS ALÉRGICA PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento
› QUERATOCONJUNTIVITIS PRIMAVERAL
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL | Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA ESTACIONAL
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


TRACOMA

Ir a: Tratamiento en CONJUNTIVITIS CRÓNICA Ir a: CONJUNTIVITIS CRÓNICA Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» TRACOMA
TRACOMA

(Conjuntivitis granular, oftalmía egipcia)

Conjuntivitis crónica producida por Chlamydia trachomatis y caracterizada por exacerbaciones y remisiones progresivas, con hipertrofia folicular conjuntival, neovascularización corneal y cicatrización de la conjuntiva, la córnea y los párpados.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CONJUNTIVITIS CRÓNICA | Ir a: Tratamiento en CONJUNTIVITIS CRÓNICA
Inicio de: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA


TRACOMA, Epidemiología

Ir a: TRACOMA Ir a: Síntomas y signos en TRACOMA
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» TRACOMA
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Epidemiología

La enfermedad todavía es endémica en los países pobres del norte de África, Oriente Medio, el subcontinente indio y el sureste asiático. Ocurre de forma esporádica entre los indios americanos y en las zonas montañosas del sudeste de Estados Unidos. En sus estadios precoces es muy contagiosa, transmitiéndose por contacto ojo-ojo, mano-ojo, ojo-moscas o al compartir artículos contaminados (p. ej., toallas, pañuelos, maquillaje de ojos). El organismo responsable es C. trachomatis (serotipos A, B, Ba y C), y se relaciona con el linfogranuloma venéreo y la psitacosis (v. cap. 160 [image] y Conjuntivitis de inclusión, más atrás).

Siguiente: Síntomas y signos en TRACOMA | Ir a: Síntomas y signos en TRACOMA
Inicio de: TRACOMA | Ir a: TRACOMA


TRACOMA, Síntomas y signos

Ir a: Epidemiología en TRACOMA Ir a: TRACOMA Ir a: Diagnóstico en TRACOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» TRACOMA
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Tras un período de incubación de unos 7 d, aparecen de forma gradual hiperemia conjuntival, edema palpebral, fotofobia y lagrimeo, normalmente en ambos ojos. Tras 7-10 d, se desarrollan pequeños folículos en la conjuntiva tarsal superior, que aumentan de número y tamaño durante 3-4 sem. Aparecen papilas en el tarso superior, empezando una neovascularización que invade desde el limbo la mitad superior de la córnea. La fase de hipertrofia folicular/papilar y neovascularización corneal puede durar desde varios meses hasta más de un año, según la respuesta al tratamiento. Finalmente puede verse afectada toda la córnea, con disminución de visión. En raras ocasiones, la neovascularización corneal desaparece por completo y se restaura la transparencia corneal sin tratamiento.

A menos que se administre el tratamiento adecuado, viene a continuación la fase cicatricial. Los folículos y las papilas se encogen gradualmente y son reemplazados por tejido cicatricial que con frecuencia origina entropión y obstrucción de los conductillos lagrimales. El entropión puede agravar la cicatrización y la neovascularización de la córnea. Es corriente la sobreinfección bacteriana, que contribuye a la cronicidad y al agravamiento de la cicatrización. El epitelio corneal se torna deslustrado y engrosado, y disminuye la producción de lágrima. Pueden aparecer pequeñas úlceras corneales en los lugares con infiltrados corneales periféricos, que estimulan aún más el proceso de la neovascularización. Tras la fase de curación, la conjuntiva presenta un aspecto liso y blanco-grisáceo; respecto a la extensión de la opacidad corneal residual y de la pérdida de visión, se puede decir que es variable.

Siguiente: Diagnóstico en TRACOMA | Ir a: Diagnóstico en TRACOMA
Anterior: Epidemiología en TRACOMA | Ir a: Epidemiología en TRACOMA
Inicio de: TRACOMA | Ir a: TRACOMA


TRACOMA, Diagnóstico

Ir a: Síntomas y signos en TRACOMA Ir a: TRACOMA Ir a: Tratamiento en TRACOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» TRACOMA
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

C. trachomatis puede aislarse mediante cultivo. En las primeras fases, la presencia de diminutos cuerpos de inclusión basófilos en el citoplasma de las células del epitelio conjuntival diferencia el tracoma de la conjuntivitis aguda. Estos cuerpos de inclusión también pueden verse en la conjuntivitis de inclusión del adulto (v. más atrás), pero el curso clínico posterior la distingue del tracoma. La conjuntivitis primaveral palpebral es parecida al tracoma en su estadio de hipertrofia folicular, pero aparece eosinofilia y papilas lechosas aplanadas en su cúspide, mientras que no se ven cuerpos de inclusión basófilos en los frotis.

Siguiente: Tratamiento en TRACOMA | Ir a: Tratamiento en TRACOMA
Anterior: Síntomas y signos en TRACOMA | Ir a: Síntomas y signos en TRACOMA
Inicio de: TRACOMA | Ir a: TRACOMA


TRACOMA, Tratamiento

Ir a: Diagnóstico en TRACOMA Ir a: TRACOMA Ir a: CONJUNTIVITIS ALÉRGICA PERENNE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» TRACOMA
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En casos individuales o esporádicos, puede darse doxiciclina 100 mg 2/d durante 4 sem (eritromicina en niños <8 años o en mujeres embarazadas o en período de lactancia). En áreas hiperendémicas, debe aplicarse pomada oftálmica de tetraciclina o eritromicina 2/d durante 5 d consecutivos cada mes durante 6 meses. Las deformidades de los párpados, como el entropión, deben repararse quirúrgicamente. En áreas endémicas es frecuente la reinfección por una nueva exposición.

Siguiente: CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: CONJUNTIVITIS ALÉRGICA PERENNE
Anterior: Diagnóstico en TRACOMA | Ir a: Diagnóstico en TRACOMA
Inicio de: TRACOMA | Ir a: TRACOMA


CONJUNTIVITIS ALÉRGICA PERENNE

Ir a: Tratamiento en TRACOMA Ir a: CONJUNTIVITIS CRÓNICA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» CONJUNTIVITIS ALÉRGICA PERENNE
CONJUNTIVITIS ALÉRGICA PERENNE

(Conjuntivitis atópica, queratoconjuntivitis atópica)

Inflamación crónica de la conjuntiva debida a reacciones alérgicas.

Esta conjuntivitis se debe a una reacción de hipersensibilidad anafiláctica tipo I frente a un antígeno específico, normalmente ácaros del polvo o caspa de animales (v. también Conjuntivitis alérgica, cap. 148 [image] ).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en TRACOMA | Ir a: Tratamiento en TRACOMA
Inicio de: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA


CONJUNTIVITIS ALÉRGICA PERENNE, Síntomas, signos y diagnóstico

Ir a: CONJUNTIVITIS ALÉRGICA PERENNE Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» CONJUNTIVITIS ALÉRGICA PERENNE
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los pacientes aquejan hiperemia conjuntival bilateral, secreción en forma de hebras y prurito ocular durante todo el año. La mayoría de los pacientes con conjuntivitis alérgica estacional sufren exacerbaciones estacionales (v. Conjuntivitis alérgica estacional, más atrás). Muchos pacientes tienen antecedentes de otras enfermedades atópicas como asma, eccema o rinitis alérgica perenne. Las conjuntivas bulbar y tarsal presentan hiperemia leve o moderada, con edema moderado o intenso. La conjuntiva bulbar aparece traslúcida, azulada y engrosada. Las papilas de la conjuntiva tarsal le dan aspecto aterciopelado. El prurito ocular crónico a menudo provoca rascado continuado de los párpados, con hiperpigmentación y dermatitis secundarias (v. cap. 94 [image] ). Hay eosinófilos en los frotis conjuntivales.

Existe una forma más grave, con grandes papilas en la conjuntiva tarsal, cicatrización conjuntival, neovascularización corneal y cicatrización de la córnea con pérdida variable de visión.

Siguiente: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE
Inicio de: CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: CONJUNTIVITIS ALÉRGICA PERENNE


CONJUNTIVITIS ALÉRGICA PERENNE, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA PERENNE Ir a: CONJUNTIVITIS ALÉRGICA PERENNE Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» CONJUNTIVITIS ALÉRGICA PERENNE
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento es similar al de la conjuntivitis alérgica estacional (v. más atrás), excepto en que los pacientes con conjuntivitis alérgica estacional precisan con más frecuencia el empleo de corticoides tópicos.

Siguiente: QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL
Anterior: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: Síntomas, signos y diagnóstico en CONJUNTIVITIS ALÉRGICA PERENNE
Inicio de: CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: CONJUNTIVITIS ALÉRGICA PERENNE


QUERATOCONJUNTIVITIS PRIMAVERAL

Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE Ir a: CONJUNTIVITIS CRÓNICA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» QUERATOCONJUNTIVITIS PRIMAVERAL
QUERATOCONJUNTIVITIS PRIMAVERAL

Conjuntivitis bilateral y recidivante con cambios concomitantes del epitelio corneal, de probable origen alérgico, con recurrencias en primavera y otoño.

La queratoconjuntivitis primaveral o vernal es más frecuente en varones entre 5 y 20 años. (V. también Conjuntivitis alérgica, cap. 148 [image] .)

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE | Ir a: Tratamiento en CONJUNTIVITIS ALÉRGICA PERENNE
Inicio de: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA


QUERATOCONJUNTIVITIS PRIMAVERAL, Síntomas y signos

Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL Ir a: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» QUERATOCONJUNTIVITIS PRIMAVERAL
Síntomas y signos Tratamiento
Síntomas y signos

Son característicos el prurito intenso, el lagrimeo, la fotofobia, la hiperemia conjuntival y una secreción mucoide persistente que contiene abundantes eosinófilos. Normalmente se afecta la conjuntiva palpebral superior, pero en ocasiones también lo hace la conjuntiva bulbar. En la forma palpebral aparecen papilas "adoquinadas", cuadradas, duras, planas, muy juntas y de color rosa pálido o gris, sobre todo en la conjuntiva tarsal superior. El resto de la conjuntiva tarsal es blanco lechosa. En la forma bulbar (límbica), la conjuntiva del limbo se vuelve grisácea y engrosada. En ocasiones, se observan pequeños focos con pérdida de epitelio, originando dolor y mayor fotofobia. Los síntomas suelen desaparecer durante los meses fríos y se van atenuando con los años.

Siguiente: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL
Inicio de: QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL


QUERATOCONJUNTIVITIS PRIMAVERAL, Tratamiento

Ir a: Síntomas y signos en QUERATOCONJUNTIVITIS PRIMAVERAL Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL Ir a: EPISCLERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
° CONJUNTIVITIS CRÓNICA
» QUERATOCONJUNTIVITIS PRIMAVERAL
Síntomas y signos Tratamiento
Tratamiento

El tratamiento es similar al de la conjuntivitis alérgica estacional (v. Conjuntivitis alérgica estacional, más atrás), exceptuando que los pacientes con queratoconjuntivitis primaveral suelen precisar con más frecuencia inhibidores de los mastocitos (p. ej., lodoxamida) o corticoides tópicos de forma intermitente.

Siguiente: EPISCLERITIS | Ir a: EPISCLERITIS
Anterior: Síntomas y signos en QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: Síntomas y signos en QUERATOCONJUNTIVITIS PRIMAVERAL
Inicio de: QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: QUERATOCONJUNTIVITIS PRIMAVERAL


EPISCLERITIS

Ir a: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL Ir a: ENFERMEDADES CONJUNTIVALES Ir a: ESCLERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» EPISCLERITIS
EPISCLERITIS

Inflamación de los tejidos episclerales, que tiende a recidivar.

La episcleritis aparece en adultos jóvenes, afectando con más frecuencia a mujeres. Los síntomas incluyen hiperemia conjuntival localizada, dolorimiento, irritación, fotofobia leve y lagrimeo. Se observa una zona de color rojo intenso debajo de la conjuntiva bulbar (episcleritis simple). También puede haber un nódulo sobreelevado, hiperémico y edematoso (episcleritis nodular). La conjuntiva palpebral es normal.

Las opciones terapéuticas comprenden la observación o los vasoconstrictores tópicos (p. ej., cloruro de tetrahidrozolina) por estética. Los corticoides tópicos (p. ej., acetato de prednisolona al 1% 3/d durante 5 d con reducción gradual durante 3 sem) o un AINE oral (p. ej., indometacina 75 mg 2/d durante 2-3 sem) suelen acortar la duración del ataque. La inflamación normalmente es autolimitada y en raras ocasiones se asocia con enfermedades sistémicas graves.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESCLERITIS | Ir a: ESCLERITIS
Anterior: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL | Ir a: Tratamiento en QUERATOCONJUNTIVITIS PRIMAVERAL
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


ESCLERITIS

Ir a: EPISCLERITIS Ir a: ENFERMEDADES CONJUNTIVALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» ESCLERITIS
ESCLERITIS

Inflamación grave, destructiva y que puede provocar disminución de visión, que afecta a la esclera y a la episclera profunda.

La escleritis es más frecuente en la 4.ª;-6.ª; décadas y afecta más a mujeres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: EPISCLERITIS | Ir a: EPISCLERITIS
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


ESCLERITIS, Síntomas y signos

Ir a: ESCLERITIS Ir a: Tratamiento en ESCLERITIS
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» ESCLERITIS
Síntomas y signos Tratamiento
Síntomas y signos

El paciente refiere dolor (sobre todo un dolor profundo y continuo), hasta el punto de que puede interferir con el sueño y el apetito. También se queja de fotofobia, lagrimeo e hiperemia conjuntival localizada o generalizada. La zona hiperémica bajo la conjuntiva es profunda y más azulada que la de la episcleritis. La conjuntiva bulbar circundante y suprayacente es hiperémica, mientras que la conjuntiva palpebral es normal, al ser una inflamación que se circunscribe al globo ocular. La zona afectada puede ser focal o extensa (escleritis difusa), puede contener un nódulo sobreelevado, hiperémico y edematoso (escleritis nodular) o puede presentar un área avascular (escleritis necrosante). El 14% de los pacientes con escleritis sufren una disminución significativa de agudeza visual antes de un año. En los casos graves de escleritis necrosante puede producirse perforación y pérdida del globo ocular. Se asocia una enfermedad del tejido conectivo en el 20% de los pacientes con escleritis difusa o nodular y en el 50% de las escleritis necrosantes. Cuando la escleritis necrosante se asocia con artritis reumatoide, la tasa de mortalidad llega hasta un 50% a los 10 años (sobre todo por infarto de miocardio), aunque puede reducirse en gran medida con inmunosupresores citotóxicos.

Siguiente: Tratamiento en ESCLERITIS | Ir a: Tratamiento en ESCLERITIS
Inicio de: ESCLERITIS | Ir a: ESCLERITIS


ESCLERITIS, Tratamiento

Ir a: Síntomas y signos en ESCLERITIS Ir a: ESCLERITIS Ir a: PENFIGOIDE CICATRICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» ESCLERITIS
Síntomas y signos Tratamiento
Tratamiento

El tratamiento inicial es con corticoides sistémicos (p. ej., prednisona 1 mg/kg/d). Si la escleritis no responde o el paciente tiene escleritis necrosante y artritis reumatoide, puede estar indicado el empleo de inmunosupresión sistémica con fármacos como la ciclofosfamida o la azatioprina. Dicho tratamiento requiere un control estricto de la hematopoyesis, la función renal y otros órganos, y sólo debe llevarse a cabo con la colaboración de un especialista familiarizado con su uso.

Siguiente: PENFIGOIDE CICATRICIAL | Ir a: PENFIGOIDE CICATRICIAL
Anterior: Síntomas y signos en ESCLERITIS | Ir a: Síntomas y signos en ESCLERITIS
Inicio de: ESCLERITIS | Ir a: ESCLERITIS


PENFIGOIDE CICATRICIAL

Ir a: Tratamiento en ESCLERITIS Ir a: ENFERMEDADES CONJUNTIVALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» PENFIGOIDE CICATRICIAL
PENFIGOIDE CICATRICIAL

(Penfigoide ocular cicatricial, penfigoide benigno de las mucosas)

Cicatrización y contracción crónicas y progresivas de la conjuntiva con opacificación corneal.

El penfigoide cicatricial es una enfermedad autoinmune en la que se produce una inflamación conjuntival por autoanticuerpos antimembrana basal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en ESCLERITIS | Ir a: Tratamiento en ESCLERITIS
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


PENFIGOIDE CICATRICIAL, Síntomas y signos

Ir a: PENFIGOIDE CICATRICIAL Ir a: Tratamiento en PENFIGOIDE CICATRICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» PENFIGOIDE CICATRICIAL
Síntomas y signos Tratamiento
Síntomas y signos

Suele empezar como una conjuntivitis crónica para luego progresar y presentar simbléfaron (fusión de las conjuntivas bulbar y palpebral), triquiasis (inversión de las pestañas), queratitis seca, neovascularización, opacificación y queratinización corneales, contracción y queratinización conjuntivales y ceguera. Es frecuente la afectación de la mucosa oral con ulceración y cicatrización, mientras que la afectación cutánea con ampollas cicatrizantes y placas eritematosas es rara.

Siguiente: Tratamiento en PENFIGOIDE CICATRICIAL | Ir a: Tratamiento en PENFIGOIDE CICATRICIAL
Inicio de: PENFIGOIDE CICATRICIAL | Ir a: PENFIGOIDE CICATRICIAL


PENFIGOIDE CICATRICIAL, Tratamiento

Ir a: Síntomas y signos en PENFIGOIDE CICATRICIAL Ir a: PENFIGOIDE CICATRICIAL Ir a: CAPITULO 96
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» PENFIGOIDE CICATRICIAL
Síntomas y signos Tratamiento
Tratamiento

Las lágrimas artificiales y la criodepilación o electrodepilación de las pestañas triquiásicas pueden proporcionar alivio al paciente y reducir el riesgo de infección. En casos de cicatrización progresiva o de opacificación corneal está indicada la inmunosupresión sistémica con dapsona o ciclofosfamida. Dicho tratamiento requiere un control estricto de la hematopoyesis, la función renal y otros órganos, y sólo debe efectuarse con la colaboración de un especialista familiarizado con su uso.

Siguiente: CAPITULO 96 | Ir a: CAPITULO 96
Anterior: Síntomas y signos en PENFIGOIDE CICATRICIAL | Ir a: Síntomas y signos en PENFIGOIDE CICATRICIAL
Inicio de: PENFIGOIDE CICATRICIAL | Ir a: PENFIGOIDE CICATRICIAL


ENFERMEDADES CORNEALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 95 Ir a: SEC.8 OFTALMOLOGÍA Ir a: QUERATITIS PUNTEADA SUPERFICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 96. ENFERMEDADES CORNEALES
96 / ENFERMEDADES CORNEALES

Mostrar/Ocultar APARTADOS Siguiente: QUERATITIS PUNTEADA SUPERFICIAL | Ir a: QUERATITIS PUNTEADA SUPERFICIAL
› QUERATITIS PUNTEADA SUPERFICIAL
- Etiología, síntomas y signos
- Tratamiento
› ÚLCERA CORNEAL
- Etiología
- Síntomas y signos
- Complicaciones y tratamiento
› QUERATITIS POR HERPES SIMPLE
- Síntomas y signos
- Tratamiento
› HERPES ZÓSTER OFTÁLMICO
- Síntomas y signos
- Tratamiento
› QUERATOCONJUNTIVITIS SECA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› QUERATOCONJUNTIVITIS FLICTENULAR
› QUERATITIS INTERSTICIAL
› QUERATITIS ULCERATIVA PERIFÉRICA
› QUERATOMALACIA
› QUERATOCONO
› QUERATOPATÍA BULLOSA
› TRASPLANTE DE CÓRNEA
- Indicaciones
- Selección del tejido donante
- Técnica quirúrgica
- Tratamiento postoperatorio
- Complicaciones
- Pronóstico

Anterior: Tratamiento en CAPITULO 95 | Ir a: Tratamiento en CAPITULO 95
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


QUERATITIS PUNTEADA SUPERFICIAL

Ir a: ENFERMEDADES CORNEALES Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS PUNTEADA SUPERFICIAL
QUERATITIS PUNTEADA SUPERFICIAL

Pérdida o lesión del epitelio corneal difusa, fina y punteada en uno o ambos ojos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Tratamiento

Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATITIS PUNTEADA SUPERFICIAL, Etiología, síntomas y signos

Ir a: QUERATITIS PUNTEADA SUPERFICIAL Ir a: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS PUNTEADA SUPERFICIAL
Etiología, síntomas y signos Tratamiento
Etiología, síntomas y signos

La queratitis punteada superficial es un hallazgo inespecífico. Con frecuencia se debe a conjuntivitis vírica, blefaritis, queratitis seca, tracoma, exposición a luz ultravioleta (p. ej., arco de soldadura, lámparas solares), abuso de lentes de contacto, fármacos sistémicos (p. ej., arabinósido de adenina) y toxicidad por fármacos o conservantes tópicos. Los síntomas comprenden fotofobia, sensación de cuerpo extraño, lagrimeo, hiperemia conjuntival y descenso de visión. En la conjuntivitis vírica puede hallarse una adenopatía preauricular. La queratitis debida a exposición a luz ultravioleta no aparece hasta que han pasado varias horas, durando 24-48 h. Es rara la pérdida de visión permanente, con independencia de la causa.

Siguiente: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL | Ir a: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL
Inicio de: QUERATITIS PUNTEADA SUPERFICIAL | Ir a: QUERATITIS PUNTEADA SUPERFICIAL


QUERATITIS PUNTEADA SUPERFICIAL, Tratamiento

Ir a: Etiología, síntomas y signos en QUERATITIS PUNTEADA SUPERFICIAL Ir a: QUERATITIS PUNTEADA SUPERFICIAL Ir a: ÚLCERA CORNEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS PUNTEADA SUPERFICIAL
Etiología, síntomas y signos Tratamiento
Tratamiento

La queratitis punteada superficial de la conjuntivitis por adenovirus (el tipo más frecuente de conjuntivitis viral) se resuelve espontáneamente en el plazo de unas 3 sem. La blefaritis (v. cap. 94 [image] ), el tracoma (v. cap. 95 [image] ) y la queratitis seca (v. más adelante) requieren tratamientos específicos. La exposición a luz ultravioleta se trata con ciclopléjicos de corta duración, pomada antibiótica y oclusión durante un período de 24 h. Si la causa es el uso demasiado prolongado de lentes de contacto, se administra una pomada antibiótica (p. ej., tobramicina al 0,3% 3/d) pero sin tapar el ojo, debido al gran riesgo de infección grave. Estos pacientes deben ser revisados al día siguiente. Si la queratitis punteada superficial se debe a fármacos o conservantes tópicos, debe suprimirse esta medicación.

Siguiente: ÚLCERA CORNEAL | Ir a: ÚLCERA CORNEAL
Anterior: Etiología, síntomas y signos en QUERATITIS PUNTEADA SUPERFICIAL | Ir a: Etiología, síntomas y signos en QUERATITIS PUNTEADA SUPERFICIAL
Inicio de: QUERATITIS PUNTEADA SUPERFICIAL | Ir a: QUERATITIS PUNTEADA SUPERFICIAL


ÚLCERA CORNEAL

Ir a: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL Ir a: ENFERMEDADES CORNEALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» ÚLCERA CORNEAL
ÚLCERA CORNEAL

Necrosis local del tejido corneal debida a la invasión por bacterias, hongos, virus o Acanthamoeba.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Complicaciones y tratamiento

Anterior: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL | Ir a: Tratamiento en QUERATITIS PUNTEADA SUPERFICIAL
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


ÚLCERA CORNEAL, Etiología

Ir a: ÚLCERA CORNEAL Ir a: Síntomas y signos en ÚLCERA CORNEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» ÚLCERA CORNEAL
Etiología Síntomas y signos Complicaciones y tratamiento
Etiología

Las úlceras corneales bacterianas suelen deberse a Staphylococcus, Pseudomonas o Streptococcus pneumoniae. La invasión bacteriana con frecuencia se produce de dormir con las lentillas, la esterilización inadecuada de las lentes de contacto, traumatismos corneales o cuerpos extraños. También pueden ocurrir como complicación de la queratitis por herpes simple, la queratitis neurotrófica, la blefaritis crónica, la conjuntivitis (especialmente las bacterianas, como la gonocócica), el tracoma, la queratopatía bullosa y el penfigoide cicatricial. Además pueden ser el resultado de alteraciones en la nutrición corneal secundarias a deficiencia de vitamina A o malnutrición proteica. Otras causas son las alteraciones palpebrales como entropión, triquiasis y exposición corneal debida a cierre palpebral incompleto (p. ej., lagoftalmos, parálisis de Bell, defectos traumáticos de los párpados o exoftalmos).

Siguiente: Síntomas y signos en ÚLCERA CORNEAL | Ir a: Síntomas y signos en ÚLCERA CORNEAL
Inicio de: ÚLCERA CORNEAL | Ir a: ÚLCERA CORNEAL


ÚLCERA CORNEAL, Síntomas y signos

Ir a: Etiología en ÚLCERA CORNEAL Ir a: ÚLCERA CORNEAL Ir a: Complicaciones y tratamiento en ÚLCERA CORNEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» ÚLCERA CORNEAL
Etiología Síntomas y signos Complicaciones y tratamiento
Síntomas y signos

Aparece dolor, sensación de cuerpo extraño, fotofobia y lagrimeo, aunque al principio pueden ser mínimos. La úlcera corneal comienza como una opacidad superficial circunscrita, deslustrada y grisácea, que seguidamente se necrosa y supura formando una úlcera excavada. Hay un defecto epitelial suprayacente que se tiñe de verde con fluoresceína (v. Método en el cap. 90 [image] ). Es frecuente una hiperemia pericorneal intensa, y en casos prolongados los vasos sanguíneos pueden adentrarse en la córnea desde el limbo (neovascularización corneal). La úlcera puede extenderse por toda la córnea o puede profundizar; en ocasiones aparece pus en la cámara anterior (hipopión).

Puede haber ulceración sin infiltración significativa en la queratitis por herpes simple (v. más adelante). Las úlceras fúngicas, de curso más crónico que las bacterianas, muestran una infiltración densa y a veces pequeñas islas de infiltración (lesiones satélite) en la periferia. Las úlceras por Acanthamoeba son extremadamente dolorosas y pueden presentar defectos epiteliales transitorios, múltiples infiltrados estromales y, en fases más avanzadas, un gran infiltrado anular.

Siguiente: Complicaciones y tratamiento en ÚLCERA CORNEAL | Ir a: Complicaciones y tratamiento en ÚLCERA CORNEAL
Anterior: Etiología en ÚLCERA CORNEAL | Ir a: Etiología en ÚLCERA CORNEAL
Inicio de: ÚLCERA CORNEAL | Ir a: ÚLCERA CORNEAL


ÚLCERA CORNEAL, Complicaciones y tratamiento

Ir a: Síntomas y signos en ÚLCERA CORNEAL Ir a: ÚLCERA CORNEAL Ir a: QUERATITIS POR HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» ÚLCERA CORNEAL
Etiología Síntomas y signos Complicaciones y tratamiento
Complicaciones y tratamiento

Cuanto más profunda sea la úlcera, más graves serán los síntomas y las complicaciones. Las úlceras corneales curan dejando un tejido cicatricial que causa opacificación de la córnea y disminución de la agudeza visual. Puede producirse iritis, iridociclitis, perforación corneal con prolapso de iris, hipopión, panoftalmía y destrucción ocular con tratamiento o sin él. Las úlceras causadas por hongos son indolentes pero graves, las debidas a P. aeruginosa son especialmente virulentas y las producidas por herpes simple pueden ser refractarias al tratamiento. Las úlceras corneales son urgencias que deben ser atendidas únicamente por un oftalmólogo.

Siguiente: QUERATITIS POR HERPES SIMPLE | Ir a: QUERATITIS POR HERPES SIMPLE
Anterior: Síntomas y signos en ÚLCERA CORNEAL | Ir a: Síntomas y signos en ÚLCERA CORNEAL
Inicio de: ÚLCERA CORNEAL | Ir a: ÚLCERA CORNEAL


QUERATITIS POR HERPES SIMPLE

Ir a: Complicaciones y tratamiento en ÚLCERA CORNEAL Ir a: ENFERMEDADES CORNEALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS POR HERPES SIMPLE
QUERATITIS POR HERPES SIMPLE

(Queratoconjuntivitis por herpes simple)

Infección corneal por el virus del herpes simple, con diversas presentaciones clinicas, que con frecuencia producen inflamación corneal recidivante, vascularización, cicatrización y pérdida de visión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Complicaciones y tratamiento en ÚLCERA CORNEAL | Ir a: Complicaciones y tratamiento en ÚLCERA CORNEAL
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATITIS POR HERPES SIMPLE, Síntomas y signos

Ir a: QUERATITIS POR HERPES SIMPLE Ir a: Tratamiento en QUERATITIS POR HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS POR HERPES SIMPLE
Síntomas y signos Tratamiento
Síntomas y signos

La primoinfección suele ser una conjuntivitis inespecífica autolimitada que se acompaña generalmente de blefaritis vesicular. Las recidivas (secundarias) suelen presentarse como queratitis epitelial (también denominada queratitis dendrítica), con una lesión ramificada característica en el epitelio corneal parecida a los nervios de una hoja, con terminaciones abultadas. Los síntomas precoces son sensación de cuerpo extraño, lagrimeo, fotofobia e hiperemia conjuntival. Tras múltiples recidivas, puede producirse hipostesia o anestesia corneal, ulceración y cicatrización permanente. La queratitis disciforme, que afecta al estroma corneal, es un área localizada y profunda de edema y velamiento corneal en forma de disco, con iritis concomitante; con frecuencia sucede a la queratitis dendrítica. La queratitis disciforme probablemente representa una respuesta inmunológica al virus. La presencia de un defecto epitelial que no cura o tarda mucho en hacerlo sin que haya replicación vírica se ha denominado úlcera indolente.

Siguiente: Tratamiento en QUERATITIS POR HERPES SIMPLE | Ir a: Tratamiento en QUERATITIS POR HERPES SIMPLE
Inicio de: QUERATITIS POR HERPES SIMPLE | Ir a: QUERATITIS POR HERPES SIMPLE


QUERATITIS POR HERPES SIMPLE, Tratamiento

Ir a: Síntomas y signos en QUERATITIS POR HERPES SIMPLE Ir a: QUERATITIS POR HERPES SIMPLE Ir a: HERPES ZÓSTER OFTÁLMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS POR HERPES SIMPLE
Síntomas y signos Tratamiento
Tratamiento

El tratamiento tópico (p. ej., colirio de trifluridina al 1% 9/d o pomada de vidarabina al 3% 5/d) suele ser efectivo. En ocasiones está indicado el uso de aciclovir oral 400 mg 5/d. Si el epitelio que rodea a la dendrita está suelto y edematoso, puede desbridarse cuidadosamente con un hisopo de algodón antes de empezar el tratamiento farmacológico, acelerándose así la curación. Los corticoides tópicos están contraindicados en la queratitis epitelial, pero pueden ser eficaces si se combinan con un antivírico en el tratamiento de la afectación estromal (disciforme) o uveítica. En las uveítis también es útil la atropina al 1% 3/d. Los casos que no se curan tras una semana y los que muestran afectación estromal o uveal deben ser remitidos al oftalmólogo.

Siguiente: HERPES ZÓSTER OFTÁLMICO | Ir a: HERPES ZÓSTER OFTÁLMICO
Anterior: Síntomas y signos en QUERATITIS POR HERPES SIMPLE | Ir a: Síntomas y signos en QUERATITIS POR HERPES SIMPLE
Inicio de: QUERATITIS POR HERPES SIMPLE | Ir a: QUERATITIS POR HERPES SIMPLE


HERPES ZÓSTER OFTÁLMICO

Ir a: Tratamiento en QUERATITIS POR HERPES SIMPLE Ir a: ENFERMEDADES CORNEALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» HERPES ZÓSTER OFTÁLMICO
HERPES ZÓSTER OFTÁLMICO

(Herpes Zoster Virus Ophthalmicus, Varicella-Zoster Virus Ophthalmicus)

Infección por virus varicela-zóster que afecta al ojo.

(V. también Herpes zóster en Infecciones por herpesvirus, cap. 162 [image] .)

La dermatitis de la frente causada por el virus varicela-zóster afecta al globo ocular en el 50-75% de los casos. Si hay afección del nervio nasociliar, indicada por lesiones en la punta de la nariz, el ojo se afecta en el 75% de los casos. Si no es así, este porcentaje se reduce al 33%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en QUERATITIS POR HERPES SIMPLE | Ir a: Tratamiento en QUERATITIS POR HERPES SIMPLE
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


HERPES ZÓSTER OFTÁLMICO, Síntomas y signos

Ir a: HERPES ZÓSTER OFTÁLMICO Ir a: Tratamiento en HERPES ZÓSTER OFTÁLMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» HERPES ZÓSTER OFTÁLMICO
Síntomas y signos Tratamiento
Síntomas y signos

Durante la fase aguda puede aparecer intenso edema palpebral, hiperemia conjuntival, episcleral o pericorneal, edema corneal, queratitis epitelial o estromal, uveítis, glaucoma y dolor. La queratitis acompañada de uveítis puede ser grave y provocar cicatrización. Son frecuentes el glaucoma, la catarata, la uveítis crónica o recidivante y la cicatrización, la neovascularización y la hipostesia de la córnea, secuelas potencialmente tratables que pueden amenazar la visión.

Siguiente: Tratamiento en HERPES ZÓSTER OFTÁLMICO | Ir a: Tratamiento en HERPES ZÓSTER OFTÁLMICO
Inicio de: HERPES ZÓSTER OFTÁLMICO | Ir a: HERPES ZÓSTER OFTÁLMICO


HERPES ZÓSTER OFTÁLMICO, Tratamiento

Ir a: Síntomas y signos en HERPES ZÓSTER OFTÁLMICO Ir a: HERPES ZÓSTER OFTÁLMICO Ir a: QUERATOCONJUNTIVITIS SECA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» HERPES ZÓSTER OFTÁLMICO
Síntomas y signos Tratamiento
Tratamiento

El tratamiento precoz con valaciclovir 1 g v.o. 3/d, aciclovir 800 mg v.o. 5/d o famciclovir 500 mg v.o. 3/d durante 7 d reduce las complicaciones oculares. A diferencia de la infección por herpes simple, la queratitis o la uveítis del herpes zóster oftálmico son indicación para el uso de corticoides sin necesidad de asociar antivíricos. Suele ser apropiado el tratamiento tópico (p. ej., dexametasona al 0,1% cada 2 h al principio). La pupila debe mantenerse dilatada con gotas de atropina al 1% o escopolomina al 0,25% 3/d. Debe controlarse la presión intraocular.

En pacientes mayores de 60 años y con buen estado general, un ciclo breve de corticoides orales a dosis altas (p. ej., prednisona 60 mg/d durante 7 d, pasando a 45 mg durante 7 d y luego 30 mg 7 d) puede prevenir la neuralgia posherpética grave.

Siguiente: QUERATOCONJUNTIVITIS SECA | Ir a: QUERATOCONJUNTIVITIS SECA
Anterior: Síntomas y signos en HERPES ZÓSTER OFTÁLMICO | Ir a: Síntomas y signos en HERPES ZÓSTER OFTÁLMICO
Inicio de: HERPES ZÓSTER OFTÁLMICO | Ir a: HERPES ZÓSTER OFTÁLMICO


QUERATOCONJUNTIVITIS SECA

Ir a: Tratamiento en HERPES ZÓSTER OFTÁLMICO Ir a: ENFERMEDADES CORNEALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONJUNTIVITIS SECA
QUERATOCONJUNTIVITIS SECA

(Queratitis seca)

Desecación crónica bilateral de la conjuntiva y la córnea debida a un volumen lagrimal escaso (deficiencia acuosa) o a una pérdida excesiva de lágrimas por evaporación producida por mala calidad de la lágrima.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en HERPES ZÓSTER OFTÁLMICO | Ir a: Tratamiento en HERPES ZÓSTER OFTÁLMICO
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATOCONJUNTIVITIS SECA, Síntomas y signos

Ir a: QUERATOCONJUNTIVITIS SECA Ir a: Diagnóstico en QUERATOCONJUNTIVITIS SECA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONJUNTIVITIS SECA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes refieren prurito, quemazón, fotofobia, sensación de arenilla, tirantez, presión retroocular o sensación de cuerpo extraño. Algunos pacientes notan lagrimeo después de una irritación fuerte. Los síntomas se agravan por esfuerzos visuales prolongados, como leer, trabajar con el ordenador, conducir o ver televisión. Ciertos ambientes pueden empeorar los síntomas, como las áreas con polvo o humos, los ambientes secos (p. ej., en aviones, en días de poca humedad) y en zonas con aire acondicionado (sobre todo en el coche), ventiladores o calefactores. Algunas medicaciones sistémicas pueden empeorar los síntomas, como la isotretinoína, los tranquilizantes, los diuréticos, los antihipertensivos, los contraceptivos orales y todos los anticolinérgicos (incluyendo los antihistamínicos y muchos medicamentos gastrointestinales). Los síntomas mejoran en días fríos, lluviosos o con niebla y en otros ambientes húmedos, como en la ducha. Aunque la queratoconjuntivitis seca rara vez produce disminución de la agudeza visual, los pacientes se quejan a veces de una irritación tal que les impide usar los ojos.

Siguiente: Diagnóstico en QUERATOCONJUNTIVITIS SECA | Ir a: Diagnóstico en QUERATOCONJUNTIVITIS SECA
Inicio de: QUERATOCONJUNTIVITIS SECA | Ir a: QUERATOCONJUNTIVITIS SECA


QUERATOCONJUNTIVITIS SECA, Diagnóstico

Ir a: Síntomas y signos en QUERATOCONJUNTIVITIS SECA Ir a: QUERATOCONJUNTIVITIS SECA Ir a: Tratamiento en QUERATOCONJUNTIVITIS SECA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONJUNTIVITIS SECA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En ambas formas de queratoconjuntivitis seca, la conjuntiva es hiperémica y presenta con frecuencia pequeños puntos diseminados de pérdida epitelial (queratitis punteada superficial) de la córnea y/o la conjuntiva. Se afecta sobre todo el área interpalpebral, que se tiñe con fluoresceína. Los pacientes a veces aumentan la frecuencia del parpadeo; no obstante, el parpadeo poco frecuente también puede ser causa de ojo seco.

En la queratoconjuntivitis seca por deficiencia acuosa la conjuntiva aparece seca y sin brillo con pliegues abundantes. Esta forma de queratitis seca suele presentarse de manera idiopática, siendo más prevalente en mujeres posmenopáusicas. Más raramente, es secundaria a otras enfermedades que causan cicatrización de los conductillos lagrimales, por ejemplo, penfigoide cicatricial, síndrome de Stevens-Johnson o tracoma, o se debe a daño o disfunción de la glándula lagrimal, por ejemplo, en enfermedad de injerto contra huésped, radioterapia local o disautonomía familiar.

La prueba de Schirmer se realiza con tiras estándares de papel de filtro que se colocan, sin anestesia tópica, en la unión entre los tercios medio y lateral del párpado inferior. Si el papel se humedece 5 mm o menos después de 5 min en dos ocasiones sucesivas, se confirma el diagnóstico de ojo seco por deficiencia acuosa. En raras ocasiones, la sequedad crónica extrema puede provocar queratinización de la superficie ocular o pérdida del epitelio corneal, con la consiguiente cicatrización, vascularización, ulceración, perforación y riesgo de infección. En estos casos graves puede producirse una pérdida visual grave.

En la queratoconjuntivitis seca por evaporación excesiva puede haber abundantes lágrimas así como espuma en el borde palpebral. Con frecuencia se asocia con blefaritis y acné rosácea (v. cap. 116 [image] ). Es muy raro que en esta forma de ojo seco la intensidad sea tal que provoque pérdida de epitelio corneal o disminución de visión. El resultado de la prueba de Schirmer suele ser normal. La película lagrimal puede hacerse visible instilando una gota de fluoresceína, revelándose de este modo si se rompe precozmente (tiempo de rotura lagrimal).

Los pacientes con síndrome de Sjögren (v. cap. 50 [image] ) presentan queratoconjuntivitis seca por deficiencia acuosa y sequedad bucal. Este síndrome puede ocurrir de forma aislada (síndrome de Sjögren primario) o asociarse a enfermedades sistémicas del tejido conectivo, como la AR o el LES (síndrome de Sjögren secundario). Para el diagnóstico se recurre a la serología y a la biopsia de glándulas salivares. Los pacientes con síndrome de Sjögren primario o secundario tienen un riesgo 40 veces superior al de una persona normal de padecer un linfoma de Hodgkin, por lo que requieren un seguimiento médico cuidadoso.

Siguiente: Tratamiento en QUERATOCONJUNTIVITIS SECA | Ir a: Tratamiento en QUERATOCONJUNTIVITIS SECA
Anterior: Síntomas y signos en QUERATOCONJUNTIVITIS SECA | Ir a: Síntomas y signos en QUERATOCONJUNTIVITIS SECA
Inicio de: QUERATOCONJUNTIVITIS SECA | Ir a: QUERATOCONJUNTIVITIS SECA


QUERATOCONJUNTIVITIS SECA, Tratamiento

Ir a: Diagnóstico en QUERATOCONJUNTIVITIS SECA Ir a: QUERATOCONJUNTIVITIS SECA Ir a: QUERATOCONJUNTIVITIS FLICTENULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONJUNTIVITIS SECA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El uso frecuente de lágrimas artificiales pueden ser efectivo en ambas formas de queratoconjuntivitis seca. Las lágrimas más viscosas cubren la superficie ocular durante más tiempo y son especialmente útiles en la forma evaporativa. Las pomadas de lágrimas artificiales pueden aplicarse antes de acostarse en pacientes con lagoftalmos nocturno o en aquellos que tienen irritación al despertarse. La mayoría de los casos se pueden tratar de forma adecuada con esta terapia sustitutiva durante toda la vida del paciente. También puede ser práctico evitar los ambientes secos y utilizar humidificadores. En casos recalcitrantes puede estar indicada la oclusión del punto lagrimal. La tarsorrafia parcial también puede reducir la evaporación de lágrimas en casos graves.

En los pacientes con queratoconjuntivitis seca evaporativa suele ser beneficioso el tratamiento de la blefaritis concomitante, que incluye compresas calientes, higiene del borde palpebral o tetraciclinas orales (v. cap. 94 [image] ).

Siguiente: QUERATOCONJUNTIVITIS FLICTENULAR | Ir a: QUERATOCONJUNTIVITIS FLICTENULAR
Anterior: Diagnóstico en QUERATOCONJUNTIVITIS SECA | Ir a: Diagnóstico en QUERATOCONJUNTIVITIS SECA
Inicio de: QUERATOCONJUNTIVITIS SECA | Ir a: QUERATOCONJUNTIVITIS SECA


QUERATOCONJUNTIVITIS FLICTENULAR

Ir a: Tratamiento en QUERATOCONJUNTIVITIS SECA Ir a: ENFERMEDADES CORNEALES Ir a: QUERATITIS INTERSTICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONJUNTIVITIS FLICTENULAR
QUERATOCONJUNTIVITIS FLICTENULAR

(Conjuntivitis flictenular)

Queratoconjuntivitis, más frecuente en niños, caracterizada por pequeñas áreas de inflamación de la córnea o la conjuntiva (flicténulas) como resultado de una reacción de hipersensibilidad contra un antígeno desconocido.

Se ha responsabilizado en su génesis a las proteínas bacterianas producidas por proliferación estafilocócica en blefaritis seborreicas y a la tuberculosis sistémica. Esta enfermedad es poco frecuente en Estados Unidos.

Las flicténulas aparecen como grupos de nodulitos amarillo-grisáceos en el limbo, la córnea o la conjuntiva bulbar que persisten desde pocos días hasta 1-2 sem. Las conjuntivales pueden curarse sin cicatriz. Si se afecta la córnea, puede haber lagrimeo, fotofobia, dolor y sensación de cuerpo extraño de gran intensidad. Las recidivas frecuentes, sobre todo si se sobreinfectan, pueden causar opacidad y vascularización de la córnea con pérdida de visión.

Es útil el tratamiento con una combinación tópica de corticoide-antibiótico. Puede disminuir el número de recidivas si se trata la blefaritis seborreica primaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATITIS INTERSTICIAL | Ir a: QUERATITIS INTERSTICIAL
Anterior: Tratamiento en QUERATOCONJUNTIVITIS SECA | Ir a: Tratamiento en QUERATOCONJUNTIVITIS SECA
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATITIS INTERSTICIAL

Ir a: QUERATOCONJUNTIVITIS FLICTENULAR Ir a: ENFERMEDADES CORNEALES Ir a: QUERATITIS ULCERATIVA PERIFÉRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS INTERSTICIAL
QUERATITIS INTERSTICIAL

(Queratitis parenquimatosa)

Infiltración crónica no ulcerativa de las capas profundas de la córnea, que a menudo se asocia a uveítis.

La queratitis intersticial es rara en Estados Unidos. La mayoría de los casos se encuentran en niños como complicación tardía de una sífilis congénita (v. cap. 260 [image] ). Finalmente pueden afectarse ambos ojos. Una queratitis bilateral similar, pero menos intensa, puede verse en el síndrome de Cogan (v. cap. 50 [image] ), en la enfermedad de Lyme (v. cap. 157 [image] ) y en la infección por virus de Epstein-Barr (v. cap. 265 [image] ). En raras ocasiones, la sífilis adquirida o la tuberculosis pueden causar cuadros unilaterales en adultos.

Son frecuentes la fotofobia, el dolor, el lagrimeo y la pérdida gradual de visión. La lesión se inicia en las capas profundas de la córnea; pronto toda la córnea adquiere el aspecto de vidrio deslustrado, ocultando el iris. Crecen neovasos desde el limbo que producen zonas rojo-anaranjadas (placas salmón). Son frecuentes la iritis, la iridociclitis y la coroiditis. La inflamación y la neovascularización suelen remitir tras 1-2 meses. Es posible que persista cierta opacidad corneal, aunque la visión puede permanecer afectada incluso si la córnea se mantiene transparente. Se debe consultar al oftalmólogo para su tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATITIS ULCERATIVA PERIFÉRICA | Ir a: QUERATITIS ULCERATIVA PERIFÉRICA
Anterior: QUERATOCONJUNTIVITIS FLICTENULAR | Ir a: QUERATOCONJUNTIVITIS FLICTENULAR
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATITIS ULCERATIVA PERIFÉRICA

Ir a: QUERATITIS INTERSTICIAL Ir a: ENFERMEDADES CORNEALES Ir a: QUERATOMALACIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATITIS ULCERATIVA PERIFÉRICA
QUERATITIS ULCERATIVA PERIFÉRICA

(Queratólisis marginal, ulceración periférica reumatoidea)

Inflamación y ulceración de la córnea periférica que con frecuencia se asocia a enfermedades del colágeno activas.

Los pacientes refieren disminución de la visión, fotofobia y sensación de cuerpo extraño. En la periferia de la córnea se observa un área opacificada por infiltración de leucocitos y con ulceración, que se tiñe de verde con fluoresceína (v. Método en cap. 90 [image] ). Deben descartarse causas infecciosas (bacterias, hongos y herpes simple) tomando muestras para cultivo de la córnea y los bordes palpebrales. La queratitis ulcerativa periférica se asocia con frecuencia a colagenopatía activas o de larga evolución, como AR, granulomatosis de Wegener y policondritis recidivante. Los pacientes con AR que desarrollan ulceraciones corneales periféricas tienen una alta tasa de mortalidad (aproximadamente el 40% a los 10 años), sobre todo por i.m., que puede reducirse (a un 8%) mediante inmunosupresión con citotóxicos. El tratamiento debe realizarlo un oftalmólogo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATOMALACIA | Ir a: QUERATOMALACIA
Anterior: QUERATITIS INTERSTICIAL | Ir a: QUERATITIS INTERSTICIAL
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATOMALACIA

Ir a: QUERATITIS ULCERATIVA PERIFÉRICA Ir a: ENFERMEDADES CORNEALES Ir a: QUERATOCONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOMALACIA
QUERATOMALACIA

(Queratitis xerótica, xeroftalmía)

Enfermedad asociada a deficiencia de vitamina A y malnutrición proteico-calórica, que se caracteriza por córneas resecas y opacificadas que con frecuencia se ulceran.

Es frecuente la ulceración corneal con infección secundaria. También se afectan la glándula lagrimal y la conjuntiva. La ausencia de lágrimas produce una sequedad extrema en los ojos, y aparecen manchas de Bitot espumosas en la conjuntiva bulbar. También se asocia con ceguera nocturna. (Para más detalles, incluyendo el tratamiento específico, v. Deficiencia de vitamina A, cap. 3 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATOCONO | Ir a: QUERATOCONO
Anterior: QUERATITIS ULCERATIVA PERIFÉRICA | Ir a: QUERATITIS ULCERATIVA PERIFÉRICA
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATOCONO

Ir a: QUERATOMALACIA Ir a: ENFERMEDADES CORNEALES Ir a: QUERATOPATÍA BULLOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOCONO
QUERATOCONO

Ectasia corneal de progresión lenta y normalmente bilateral, con comienzo entre los 10 y los 20 años de edad.

La córnea adopta una forma cónica que provoca grandes alteraciones refractivas en el ojo, con cambio frecuente de cristales correctores. Cuando no se consigue una corrección satisfactoria con gafas, puede recurrirse a las lentes de contacto. Es necesario hacer un trasplante corneal si la visión con lentes de contacto no es buena, si hay intolerancia a las mismas o en caso de cicatrices corneales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATOPATÍA BULLOSA | Ir a: QUERATOPATÍA BULLOSA
Anterior: QUERATOMALACIA | Ir a: QUERATOMALACIA
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


QUERATOPATÍA BULLOSA

Ir a: QUERATOCONO Ir a: ENFERMEDADES CORNEALES Ir a: TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» QUERATOPATÍA BULLOSA
QUERATOPATÍA BULLOSA

Enfermedad causada por edema de la córnea debido a insuficiencia del endotelio corneal; las causas más frecuentes son la distrofia endotelial de Fuchs o los traumatismos endoteliales.

La queratopatía bullosa puede presentarse en ocasiones como complicación de la cirugía intraocular (p. ej., de catarata) que provoca lesiones en el endotelio, bien por traumatismo intraoperatorio o bien por agresión postoperatoria crónica debida a lentes intraoculares mal colocadas o de diseño incorrecto. En la distrofia endotelial de Fuchs hay una pérdida progresiva y bilateral de células endoteliales que aboca finalmente a una queratopatía bullosa en la 6.ª; o 7.ª; décadas de la vida.

Se forman sobre la superficie corneal bullas subepiteliales llenas de líquido que originan una disminución de la visión. Algunas de estas bullas se rompen y provocan sensación de cuerpo extraño. Puede haber una sobreinfección bacteriana de las bullas rotas, con ulceración posterior. En la exploración pueden observarse las bullas y el engrosamiento del estroma corneal.

El tratamiento corre a cargo de un oftalmólogo y consiste en agentes deshidratantes (p. ej., suero salino hipertónico) y, en ocasiones, hipotensores oculares, lentes de contacto blandas o trasplante de córnea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA
Anterior: QUERATOCONO | Ir a: QUERATOCONO
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


TRASPLANTE DE CÓRNEA

Ir a: QUERATOPATÍA BULLOSA Ir a: ENFERMEDADES CORNEALES Ir a: Indicaciones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
TRASPLANTE DE CÓRNEA

(Injerto corneal, queratoplastia penetrante)

Intervención quirúrgica consistente en la extirpación de la parte enferma de la córnea y su sustitución por otra de tamaño y forma similar procedente de la córnea sana de un donante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Indicaciones | Ir a: Indicaciones
- Indicaciones
- Selección del tejido donante
- Técnica quirúrgica
- Tratamiento postoperatorio
- Complicaciones
- Pronóstico

Anterior: QUERATOPATÍA BULLOSA | Ir a: QUERATOPATÍA BULLOSA
Inicio de: ENFERMEDADES CORNEALES | Ir a: ENFERMEDADES CORNEALES


TRASPLANTE DE CÓRNEA, Indicaciones

Ir a: TRASPLANTE DE CÓRNEA Ir a: Selección del tejido donante en TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Indicaciones

El trasplante corneal puede realizarse por alguna de las siguientes razones:

* Ópticas: para mejorar las propiedades ópticas de la córnea y consiguientemente la visión, por ejemplo, reemplazando una córnea opacificada o cicatrizada por una distrofia estromal corneal o una córnea con astigmatismo irregular a causa de un queratocono.

* Reconstructivas: para reconstruir anatómicamente la córnea y salvar el ojo, por ejemplo, en córneas perforadas.

* Terapéuticas: para controlar una enfermedad que no responde al tratamiento médico y conservar de este modo el ojo (p. ej., en queratitis graves por hongos) o para aliviar el dolor (p. ej., en casos de queratopatía bullosa con rotura de bullas).

Las indicaciones más frecuentes en orden descendente son la queratopatía bullosa (seudofáquica, distrofia endotelial de Fuchs, afáquica), el queratocono, el injerto fallido, en queratitis/ posqueratitis (virales, bacterianas, micóticas, Acanthamoeba, perforación) y las distrofias estromales de la córnea.

Siguiente: Selección del tejido donante en TRASPLANTE DE CÓRNEA | Ir a: Selección del tejido donante en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


TRASPLANTE DE CÓRNEA, Selección del tejido donante

Ir a: Indicaciones en TRASPLANTE DE CÓRNEA Ir a: TRASPLANTE DE CÓRNEA Ir a: Técnica quirúrgica en TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Selección del tejido donante

No suelen realizarse estudios de histocompatibilidad ya que no son necesarios en la mayoría de los casos. Está contraindicado el empleo de córneas procedentes de donantes con las siguientes enfermedades: muerte por causa desconocida, enfermedad de Creutzfeldt-Jakob, panencefalitis esclerosante subaguda, leucoencefalitis multifocal progresiva, rubéola congénita, encefalitis activa, septicemia activa, endocarditis activa, sífilis activa, hepatitis víricas activas o seropositivas, rabia, seropositividad para VIH o alto riesgo de infección por VIH, leucemias, linfomas diseminados activos, antecedentes de enfermedades u operaciones del segmento anterior y la mayoría de las neoplasias malignas intraoculares. Hay que realizar estudios serológicos para VIH-1, VIH-2, hepatitis B y hepatitis C con la sangre del donante. Si la serología resulta positiva, no deben utilizarse las córneas donadas.

Siguiente: Técnica quirúrgica en TRASPLANTE DE CÓRNEA | Ir a: Técnica quirúrgica en TRASPLANTE DE CÓRNEA
Anterior: Indicaciones en TRASPLANTE DE CÓRNEA | Ir a: Indicaciones en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


TRASPLANTE DE CÓRNEA, Técnica quirúrgica

Ir a: Selección del tejido donante en TRASPLANTE DE CÓRNEA Ir a: TRASPLANTE DE CÓRNEA Ir a: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Técnica quirúrgica

Los trasplantes corneales pueden realizarse con anestesia general o con anestesia local más sedación i.v. Para preparar el tejido de la córnea del donante, el cirujano extrae un botón de la parte central de la córnea donante mediante un trépano. A continuación crea un lecho para este botón retirando el 60-80% del centro de la córnea receptora con ayuda de un trépano y tijeras. Luego se sutura el botón donante, que debe ser ligeramente mayor que el lecho receptor.

Siguiente: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA | Ir a: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA
Anterior: Selección del tejido donante en TRASPLANTE DE CÓRNEA | Ir a: Selección del tejido donante en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


TRASPLANTE DE CÓRNEA, Tratamiento postoperatorio

Ir a: Técnica quirúrgica en TRASPLANTE DE CÓRNEA Ir a: TRASPLANTE DE CÓRNEA Ir a: Complicaciones en TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Tratamiento postoperatorio

Se utilizan antibióticos tópicos durante varias semanas y corticoides tópicos varios meses. En algunos pacientes puede reducirse el astigmatismo corneal en el período postoperatorio precoz, mediante ajuste o retirada selectiva de suturas. La consecución del máximo potencial visual puede demorarse un año a causa de cambos refractivos, cicatrización retrasada y/o astigmatismo corneal. En muchos pacientes se obtiene la mejor visión precozmente con el empleo de lentes de contacto rígidas. Para proteger el ojo de traumatismos involuntarios tras la operación, el paciente debe llevar protectores oculares, gafas o gafas de sol; además, debe evitar inclinarse bruscamente, levantar objetos pesados, los esfuerzos excesivos o la maniobra de Valsalva.

Siguiente: Complicaciones en TRASPLANTE DE CÓRNEA | Ir a: Complicaciones en TRASPLANTE DE CÓRNEA
Anterior: Técnica quirúrgica en TRASPLANTE DE CÓRNEA | Ir a: Técnica quirúrgica en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


TRASPLANTE DE CÓRNEA, Complicaciones

Ir a: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA Ir a: TRASPLANTE DE CÓRNEA Ir a: Pronóstico en TRASPLANTE DE CÓRNEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Complicaciones

Las complicaciones incluyen infecciones (intraoculares y corneales), pérdidas por la herida, hemorragia intraocular, glaucoma, rechazo del injerto, fracaso del injerto, errores de refracción grandes (sobre todo astigmatismo y/o miopía) y recidiva de la enfermedad, por ejemplo, de la distrofia estromal.

El rechazo del injerto es frecuente. El paciente aqueja disminución visual, fotosensibilidad, dolor y enrojecimiento ocular. El rechazo se trata con corticoides tópicos (p. ej., acetato de prednisolona al 1% cada hora), suplementándose a menudo con una inyección periocular (p. ej., 40 mg de metilprednisolona). Si el rechazo es grave o la función del injerto se deteriora mucho, pueden añadirse corticoides orales (p. ej., prednisona 1 mg/kg/d) y en ocasiones i.v. (p. ej., succinato sódico de metilprednisolona 3-5 mg/kg en una dosis). En la mayoría de los trasplantes de bajo riesgo, el episodio de rechazo se controla fácilmente y la función del injerto vuelve completamente a la normalidad. Puede haber fracaso del trasplante en caso de rechazo muy intenso o de larga duración, o tras múltiples episodios de rechazo. Es posible realizar un nuevo trasplante de córnea, pero en estos casos es peor el pronóstico en lo referente a mantener el injerto transparente a largo plazo.

Siguiente: Pronóstico en TRASPLANTE DE CÓRNEA | Ir a: Pronóstico en TRASPLANTE DE CÓRNEA
Anterior: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA | Ir a: Tratamiento postoperatorio en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


TRASPLANTE DE CÓRNEA, Pronóstico

Ir a: Complicaciones en TRASPLANTE DE CÓRNEA Ir a: TRASPLANTE DE CÓRNEA Ir a: CAPITULO 97
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.96 ENFERMEDADES CORNEALES
» TRASPLANTE DE CÓRNEA
Indicaciones Selección del tejido donante Técnica quirúrgica Tratamiento postoperatorio Complicaciones Pronóstico
Pronóstico

La probabilidad de que el injerto se mantenga transparente y con buena función varía según la causa que motivó el trasplante. La posibilidad de éxito a largo plazo es >90% en casos de queratocono, cicatrices corneales, queratopatía bullosa precoz o distrofias de la estroma corneal; del 80 al 90% en queratopatías bullosas o queratitis víricas inactivas; del 50% en infecciones activas de la córnea, y del 0 al 50% en lesiones químicas o por irradiación.

La alta tasa de éxitos del trasplante corneal puede atribuirse a varios factores, como la avascularidad de la córnea y el hecho de que ésta tiene drenaje venoso pero no linfático. Esto provoca mayor tolerancia y la existencia de un proceso activo llamado desviación inmune asociada a la cámara anterior, por el que hay una supresión intraocular de los linfocitos y de la hipersensibilidad retardada frente a antígenos intraoculares. Otro factor a considerar es la efectividad de los fármacos inmunosupresores empleados para tratar los rechazos.

Siguiente: CAPITULO 97 | Ir a: CAPITULO 97
Anterior: Complicaciones en TRASPLANTE DE CÓRNEA | Ir a: Complicaciones en TRASPLANTE DE CÓRNEA
Inicio de: TRASPLANTE DE CÓRNEA | Ir a: TRASPLANTE DE CÓRNEA


CATARATA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico en CAPITULO 96 Ir a: SEC.8 OFTALMOLOGÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 97. CATARATA
97 / CATARATA

Opacidad del cristalino degenerativa o del desarrollo

(Cataratas congénitas, v. en Defectos oculares congénitos, cap. 261 [image] )

Las cataratas juveniles o del adulto pueden deberse a envejecimiento, exposición a rayos X, calentamiento por radiación infrarroja, enfermedades sistémicas (p. ej., diabetes mellitus), uveítis, medicaciones sistémicas (p. ej., corticoides) y posiblemente por exposición ultravioleta crónica.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Pronóstico en CAPITULO 96 | Ir a: Pronóstico en CAPITULO 96
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


CATARATA, Síntomas y signos

Ir a: CATARATA Ir a: Diagnóstico en CATARATA
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 97. CATARATA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El síntoma principal de las cataratas juveniles o del adulto es la pérdida de visión progresiva e indolora, cuyo grado depende de la localización e intensidad de la opacidad. Cuando la opacidad afecta al núcleo central del cristalino (catarata nuclear), aparece miopía en fases precoces, de modo que el paciente présbita descubre que puede volver a leer sin gafas (segunda vista). En raras ocasiones la catarata se hincha, provocando glaucoma secundario y dolor.

Las opacidades por debajo de la cápsula posterior (catarata subcapsular posterior) afectan exageradamente a la visión al situarse la opacidad en el punto de cruce de los rayos de luz procedentes de los objetos. Estas cataratas crean problemas sobre todo cuando la iluminación es mayor.

Siguiente: Diagnóstico en CATARATA | Ir a: Diagnóstico en CATARATA
Inicio de: CATARATA | Ir a: CATARATA


CATARATA, Diagnóstico

Ir a: Síntomas y signos en CATARATA Ir a: CATARATA Ir a: Tratamiento en CATARATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 97. CATARATA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La pérdida gradual de visión en la edad media de la vida o más tardíamente también es característica del glaucoma. Antes de dilatar las pupilas para una exploración oftalmológica, debe descartarse la elevación de la presión intraocular o la presencia de una cámara anterior poco profunda.

La cataratas más avanzadas aparecen como opacidades del cristalino grisáceas o de color marrón amarillento. La exploración de la pupila dilatada (v. Exploración de la pupila, cap. 90 [image] ), sosteniendo el oftalmoscopio a unos 30 cm, suele mostrar opacidades sutiles. Las cataratas pequeñas se dibujan como defectos oscuros sobre el reflejo rojo. Una catarata grande puede ocultar el reflejo rojo. La exploración con lámpara de hendidura aporta más detalles sobre la naturaleza, localización e intensidad de la opacificación.

Siguiente: Tratamiento en CATARATA | Ir a: Tratamiento en CATARATA
Anterior: Síntomas y signos en CATARATA | Ir a: Síntomas y signos en CATARATA
Inicio de: CATARATA | Ir a: CATARATA


CATARATA, Tratamiento

Ir a: Diagnóstico en CATARATA Ir a: CATARATA Ir a: CAPITULO 98
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 97. CATARATA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Los cambios frecuentes de cristales correctores pueden mantener una visión útil durante el desarrollo de la catarata. En ocasiones, puede recurrirse a la dilatación pupilar mantenida (con fenilefrina al 2,5%) para pequeñas opacidades lenticulares. Muchos oftalmólogos recomiendan el empleo de gafas con revestimiento UV o gafas de sol en días luminosos.

Volver a puntos clave Cirugía: La indicación más frecuente de cirugía de cataratas es una agudeza visual corregida £6/15 o la existencia de una dificultad visual subjetiva para actividades laborales o de ocio (p. ej., conducción, lectura, otras ocupaciones). El deslumbramiento excesivo también puede ser indicación de cirugía, sobre todo en cataratas subcapsulares posteriores. Otras indicaciones menos frecuentes son las enfermedades inducidas por el cristalino (p. ej., glaucoma facolítico, uveítis facoantigénica) o la necesidad de visualizar bien el fondo para el control de enfermedades como la retinopatía diabética o el glaucoma.

La extracción de la catarata suele realizarse con anestesia local y sedación i.v. Existen tres técnicas diferentes: la extracción intracapsular, consistente en extraer el cristalino íntegro (en la actualidad prácticamente abandonada); la extracción extracapsular, en la que se saca el núcleo central endurecido y luego se absorben los restos blandos de la corteza, y la facoemulsificación, que consiste en disolver el núcleo duro central en el interior del ojo mediante ultrasonidos, eliminando luego los restos corticales. Con la facoemulsificación la incisión realizada es más pequeña, consiguiéndose así una cicatrización más rápida.

Casi siempre se implanta una lente intraocular de plástico o silicona para reemplazar al cristalino en su función de enfoque. El implante puede colocarse en la cámara anterior (lente de cámara anterior), en el plano pupilar suturada al iris (lente fijada al iris) o detrás del iris (lente de cámara posterior). Las lentes de fijación iridiana apenas se usan en la actualidad en Estados Unidos debido a que muchos diseños se asociaban a frecuentes complicaciones postoperatorias. La mayoría de las lentes se implantan en la cámara posterior.

En la mayoría de los casos, los pacientes siguen un tratamiento con dosis decrecientes de antibióticos y corticoides tópicos hasta 4 sem después de la operación. Se les suele proporcionar un protector ocular para que lo utilicen mientras duermen, y se les advierte que eviten la maniobra de Valsalva, levantar pesos, inclinarse bruscamente o frotarse el ojo. Las complicaciones de la cirugía de catarata incluyen desprendimiento de retina, degeneración macular quística, queratopatía bullosa, hemorragia coroidea (hemorragia intraoperatoria bajo la retina que produce la expulsión del contenido ocular por la incisión), endoftalmitis (infección intraocular), opacificación de la cápsula posterior (que puede tratarse con láser) y glaucoma.

Si se excluyen las alteraciones preexistentes –como ambliopía, degeneración macular o glaucoma–, el 95% de los ojos operados consiguen una visión de 6/12 o mejor. Si no se implanta una lente intraocular, se necesitan lentes de contacto o gafas con cristales gruesos para corregir el error refractivo (hipermetropía y presbicia).

Siguiente: CAPITULO 98 | Ir a: CAPITULO 98
Anterior: Diagnóstico en CATARATA | Ir a: Diagnóstico en CATARATA
Inicio de: CATARATA | Ir a: CATARATA


UVEÍTIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 97 Ir a: SEC.8 OFTALMOLOGÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 98. UVEÍTIS
98 / UVEÍTIS

Inflamación de cualquier parte del tracto uveal (iris, cuerpo ciliar o coroides).

El tracto uveal del ojo consta de iris, cuerpo ciliar y coroides. La uveítis puede acompañarse de inflamación de la retina suprayacente (retinitis) o del nervio óptico (neuritis óptica).

La uveítis suele clasificarse anatómicamente como anterior, intermedia, posterior o difusa. La uveítis anterior se localiza en el segmento anterior del ojo y puede ser iritis o iridociclitis. La uveítis intermedia, también llamada uveítis periférica, se centra en el área inmediatamente posterior al cuerpo ciliar y la pars plana, de ahí las denominaciones alternativas de "ciclitis" y "pars planitis". La uveítis posterior abarca cualquier forma de retinitis, coroiditis o neuritis óptica. La uveítis difusa implica inflamación de todas las partes del ojo, incluyendo estructuras anteriores, intermedias y posteriores.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Complicaciones
› SÍNDROMES UVEÍTICOS FRECUENTES
› SÍNDROMES DE ENMASCARAMIENTO

Anterior: Tratamiento en CAPITULO 97 | Ir a: Tratamiento en CAPITULO 97
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


SÍNDROMES UVEÍTICOS FRECUENTES

Ir a: Complicaciones en UVEÍTIS Ir a: UVEÍTIS Ir a: SÍNDROMES DE ENMASCARAMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.98 UVEÍTIS
» SÍNDROMES UVEÍTICOS FRECUENTES
SÍNDROMES UVEÍTICOS FRECUENTES

Las enfermedades sistémicas comunes que son causa de uveítis se estudian con más detalle en otros capítulos del Manual. Aunque a continuación se revisan brevemente los tratamientos más frecuentes, éstos deben ser realizados por un oftalmólogo con experiencia en estas enfermedades.

La espondilitis anquilosante es causa frecuente de uveítis anterior, que se presenta con dolor ocular, enrojecimiento, fotofobia y disminución de la visión, normalmente en un solo ojo. Los hombres se afectan con más frecuencia que las mujeres. Existe asociación con el HLA-B27 y con otras enfermedades ligadas al HLA-B27, como la artritis psoriásica, la enfermedad inflamatoria intestinal y el síndrome de Reiter, cuya tríada clásica se compone de conjuntivitis/uveítis, artritis y uretritis. Los episodios de inflamación requieren tratamiento con corticoides y ciclopléjicos tópicos.

La artritis reumatoide juvenil, especialmente la de tipo pauciarticular, causa típicamente iridociclitis crónica bilateral. A diferencia de la mayoría de uveítis anteriores, la artritis reumatoide juvenil no produce dolor ocular, fotofobia ni inyección conjuntival, por lo que se ha denominado iritis blanca. La enfermedad es más frecuente en niñas y, en ambos sexos, se detectan anticuerpos antinucleares en más del 80% de los casos. Las exacerbaciones inflamatorias requieren tratamiento tópico con corticoides y ciclopléjicos.

El síndrome de Behçet es poco frecuente en Estados Unidos, aunque sí es una causa bastante común de uveítis en Oriente Medio y en el Extremo Oriente. En la mayoría de las poblaciones se ha demostrado una asociación moderada con los HLA-B5 y HLA-B51. Los hallazgos oculares típicos comprenden uveítis anterior intensa con hipopión, vasculitis retiniana e inflamación del nervio óptico. El curso clínico suele ser grave, con múltiples recidivas. El diagnóstico se basa en las manifestaciones sistémicas asociadas, como úlceras aftosas orales o úlceras genitales, dermatitis –incluido el eritema nodoso–, tromboflebitis y epididimitis. Pueden biopsiarse las aftas orales para demostrar una vasculitis oclusiva. El tratamiento con corticoides tópicos y sistémicos junto con ciclopléjicos puede mejorar la inflamación intraocular, aunque la mayoría de los pacientes requieren finalmente el empleo adicional de fármacos inmunosupresores potentes como la ciclosporina o el clorambucil, tanto para controlar la inflamación como para evitar las graves complicaciones de la corticoterapia prolongada.

La pars planitis es la uveítis intermedia idiopática, el tipo más frecuente de uveítis intermedia. Los síntomas y signos son los descritos anteriormente para las uveítis intermedias, es decir, cuerpos flotantes, debidos a la presencia de células en el vítreo, o exudación de los vasos retinianos en la región perifoveal, el denominado edema macular quístico. La exudación en el vítreo puede condensarse en la región de la pars plana y adoptar el aspecto clásico de banco de nieve. El tratamiento suele basarse en los corticoides tópicos y sistémicos, aunque los casos especialmente graves o los que se cronifican pueden precisar crioterapia o vitrectomía.

La toxoplasmosis es la causa más frecuente de retinitis en pacientes inmunocompetentes. La inmensa mayoría de los casos son de transmisión intrauterina o neonatal, aunque también se dan casos adquiridos, particularmente en pacientes que están en contacto con gatos o que comen carne cruda o poco hecha. Los cuerpos flotantes y la disminución de la visión pueden deberse a la presencia de células en el vítreo o a lesiones o cicatrices retinianas. Puede asociarse a inflamación del segmento anterior, con dolor, enrojecimiento y fotofobia. Los exámenes de laboratorio deben incluir la determinación del título de anticuerpos antitoxoplasma, tanto IgG como IgM, por técnicas inmunosorbentes (ELISA) o de inmunofluorescencia. Deben ser tratados los pacientes con lesiones que amenacen estructuras visuales vitales, como el nervio óptico o la mácula, y aquellos que estén inmunodeprimidos. Suele prescribirse un tratamiento con múltiples fármacos, como la pirimetamina, las sulfamidas, la clindamicina y, en casos seleccionados, los corticoides (que no deben emplearse sin cobertura antibiótica concomitante).

El citomegalovirus es la causa más frecuente de retinitis en pacientes inmunodeprimidos, afectando al 25-40% de los enfermos de SIDA, especialmente a aquellos con recuentos de linfocitos T por debajo de 50 células/ml. También puede haber infecciones congénitas, aunque son raras. El diagnóstico es fundamentalmente clínico y se basa en la exploración fundoscópica directa o indirecta. Las pruebas serológicas tienen poca utilidad dada la alta prevalencia de títulos positivos de anticuerpos en pacientes inmunodeprimidos. El tratamiento con el agente antivírico apropiado sigue siendo motivo de extensas investigaciones, aunque normalmente se recurre al ganciclovir, el foscarnet o el cidofovir. Por desgracia, ninguno de estos fármacos es viricida, siendo la norma la reactivación, que obliga a un tratamiento de mantenimiento a largo plazo.

Volver a puntos clave Otros miembros de la familia de los herpesvirus, especialmente herpes simple y herpes zóster, también pueden producir inflamación intraocular. La uveítis anterior es mucho más frecuente y suele acompañar o suceder a una dermatitis o una inflamación corneal o escleral. Más raramente, ambos virus pueden originar una necrosis retiniana aguda de progresión rápida, a menudo con vitritis densa. La tercera parte de los casos son bilaterales, y el 75% se complican con un desprendimiento de retina. En los pacientes con SIDA, las infecciones por herpes simple y herpes zóster pueden producir vitritis leves. La biopsia vítrea para el cultivo y análisis con PCR de la muestra pueden ser de utilidad para identificar los herpesvirus. El tratamiento incluye aciclovir i.v. así como ganciclovir o foscarnet i.v. e intravítreos.

La toxocariasis es una de las causas más frecuentes de retinitis infantiles. La infección se produce tras la ingesta de Toxocara canis, que suele encontrarse en las heces de cachorros de perro. En la larva migrans visceral generalizada no se suele producir uveítis, que aparece característicamente en infestaciones sistémicas mínimas con unas pocas larvas. Se reconocen tres formas típicas de uveítis toxocárica: un granuloma posterior en las cercanías del nervio óptico o la mácula; un granuloma periférico en la pars plana que produce uveítis intermedia, y una forma grave de inflamación intraocular difusa denominada endoftalmitis. Los estudios de laboratorio deben incluir determinación de anticuerpos antitoxocara, tanto IgG como IgM. El tratamiento se limita a los corticoides tópicos y sistémicos, no recomendándose el uso de fármacos antihelmínticos.

La coriorretinopatía en perdigonada es una forma crónica y bilateral de uveítis posterior de causa desconocida, que afecta principalmente a pacientes de 50 a 70 años. Las mujeres se afectan con más frecuencia. Existe una fuerte asociación con el HLA-A29, que es positivo para el subtipo de clase I en el 80 al 95% de los pacientes. Los síntomas típicos son los cuerpos flotantes y la disminución de la visión. Los signos característicos incluyen una vitritis moderada o intensa junto con múltiples áreas de coroiditis que siguen un típico patrón radial o estriado. El edema macular quístico es una frecuente complicación que provoca disminución de la agudeza visual. Los corticoides perioculares y sistémicos a menudo mejoran la visión, aunque son frecuentes las recidivas y los casos resistentes a estos tratamientos.

El síndrome de presunta histoplasmosis ocular ocurre con más frecuencia en pacientes procedentes de Ohio, Missouri y del valle del río Mississippi, regiones donde la histoplasmosis es endémica. Las pruebas de una etiología fúngica se basan sobre todo en estudios epidemiológicos. La afectación macular se asocia a HLA-B7. Se desarrollan numerosos focos de coroiditis que se acompañan con frecuencia de cicatrización peripapilar y en ocasiones de hemorragia macular por neovascularización coroidea. No aparece vitritis. Los pacientes pueden ser asintomáticos a menos que las cicatrices o la neovascularización coroidea afecten a la mácula o al nervio óptico, causando disminución de la visión. Las pruebas cutáneas son positivas en el 80% de los casos. La radiografía de tórax muestra con frecuencia cicatrices pulmonares antiguas, a menudo calcificadas. El tratamiento se reserva para los casos con neovascularización, en los que es efectiva la fotocoagulación con láser, a menudo asociada a inyecciones perioculares de corticoides.

La sífilis puede ser causa de uveítis en cualquier estadio de la enfermedad: primario, secundario, terciario o latente. Los síntomas y signos son variados, habiéndose descrito uveítis anterior, intermedia, posterior y difusa. Los exámenes de laboratorio deben incluir la prueba inespecífica de VDRL así como pruebas antitreponémicas más específicas. Se trata eficazmente con penicilina i.v. durante 10-14 d. En los casos con inflamación intensa, pueden añadirse corticoides tópicos y sistémicos y ciclopléjicos, pero sólo tras haber iniciado la antibioterapia sistémica.

La tuberculosis es una causa poco frecuente de uveítis en Estados Unidos, aunque su prevalencia en los países subdesarrollados puede ser considerable. El diagnóstico a menudo es de presunción, basándose en una reacción cutánea positiva frente al derivado proteico purificado (Mantoux) y/o una radiografía de tórax con alteraciones características. El tratamiento requiere el empleo de varios tuberculostáticos al menos durante 4 o 6 meses, complementándolos en ocasiones con corticoides tópicos y sistémicos así como ciclopléjicos cuando la inflamación intraocular es grave.

El síndrome de Vogt-Koyanagi-Harada, también denominado uveoencefalitis, es una rara enfermedad sistémica caracterizada por uveítis difusa asociada a alteraciones cutáneas y neurológicas. Afecta casi siempre a pacientes descendientes de asiáticos o de indios americanos. En las mujeres la frecuencia es más de dos veces superior que en los hombres, típicamente en los 30 y los 40 años. La etiología de este síndrome es desconocida, aunque la asociación relativamente fuerte con el HLA de clase II, específicamente el HLA-DR4, apoya que se deba a un mecanismo autoinmune contra los melanocitos coroideos. Los síntomas neurológicos suelen presentarse precozmente y comprenden tinnitus, disacusia, vértigo, cefalea y meningismo. Los hallazgos cutáneos con frecuencia son tardíos e incluyen el vitíligo parcheado, poliosis y alopecia, afectando sobre todo a cabeza y cuello. Las alteraciones oculares comprenden uveítis anterior, vitritis, edema del nervio óptico y coroiditis, que se asocia a menudo a desprendimiento exudativo de la retina suprayacente. El tratamiento se basa en los corticoides tópicos y sistémicos y en los ciclopléjicos. Los ataques graves o duraderos pueden requerir el empleo de inmunosupresores más potentes, como la ciclofosfamida o el clorambucil.

La oftalmía simpática es una uveítis granulomatosa bilateral poco frecuente que se observa después de un traumatismo penetrante o una operación de un ojo. Se ha calculado que ocurre en un 0,5% de las heridas traumáticas y en menos del 0,1% de las operaciones intraoculares. Al igual que en el síndrome de Vogt-Koyanagi-Harada, se cree que el mecanismo subyacente es una agresión autoinmune a los melanocitos coroideos. Aproximadamente en el 80% de los casos, la uveítis aparece entre las 2 y las 12 sem posteriores a la lesión. No obstante, se han descrito casos aislados con latencias tan cortas como una semana o tan prolongadas como 20-30 años. Los síntomas típicos incluyen cuerpos flotantes y disminución de la visión en el ojo no lesionado. La inflamación puede ser anterior, intermedia o posterior, aunque lo normal es la coroiditis, a menudo acompañada de desprendimiento exudativo de retina. El tratamiento requiere el uso prolongado de corticoides e inmunosupresores. Se debe plantear la posibilidad de enuclear un ojo gravemente dañado y sin visión antes de 2 sem para prevenir el daño en el otro ojo.

La sarcoidosis ocular puede presentarse de varias formas. La uveítis ocurre en un 10% de los pacientes con sarcoidosis sistémica conocida, aunque la inflamación ocular puede aparecer aisladamente, con signos y síntomas de uveítis anterior, intermedia o posterior. El diagnóstico es de presunción en ausencia de una biopsia que identifique los granulomas típicos. Lo apoyan la presencia, en la radiografía de tórax o en estudios con galio, de una adenopatía hiliar o de inflamación de la glándula lagrimal, la elevación de los niveles plasmáticos de ECA o lisozima (que reflejan enfermedad granulomatosa activa) y la anergia en las pruebas cutáneas. No se recomiendan las biopsias a ciegas en zonas sanas de conjuntiva o la glándula lagrimal, ya que su rendimiento es bajísimo. Los pilares del tratamiento son los corticoides tópicos y sistémicos junto con los ciclopléjicos.

La endoftalmitis es una infección intraocular que origina una uveítis aguda difusa y de carácter muy grave. La mayoría de los casos se deben a bacterias grampositivas, aunque también existen algunos casos por bacterias gramnegativas, hongos y protozoos. Casi todos los casos son exógenos, producidos por un traumatismo o una operación intraocular. Más raramente, la infección alcanza el globo por vía hematógena, sobre todo en aquellos pacientes que han sufrido operaciones sistémicas, abscesos, intervenciones dentales recientes, que están cateterizados o son adictos a drogas i.v. La endoftalmitis es una urgencia médica, pudiendo extenderse la infección rápidamente más allá de los confines del ojo y afectando a la órbita o al SNC. Es característico que se presenten dolor y disminución de la visión acusados, con signos graves de inflamación intraocular. El diagnóstico requiere un alto grado de sospecha en un paciente con factores de riesgo. El tratamiento inicial comprende antibióticos intraoculares y sistémicos de amplio espectro. El tratamiento posterior debe basarse en las tinciones de Gram, los cultivos y los antibiogramas realizados en las muestras tomadas del humor acuoso y el vítreo antes de empezar la antibioterapia. El empleo de los corticoides intraoculares son útiles en casos seleccionados. El pronóstico visual suele ser malo, incluso con un tratamiento precoz y correcto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROMES DE ENMASCARAMIENTO | Ir a: SÍNDROMES DE ENMASCARAMIENTO
Anterior: Complicaciones en UVEÍTIS | Ir a: Complicaciones en UVEÍTIS
Inicio de: UVEÍTIS | Ir a: UVEÍTIS


SÍNDROMES DE ENMASCARAMIENTO

Ir a: SÍNDROMES UVEÍTICOS FRECUENTES Ir a: UVEÍTIS Ir a: CAPITULO 99
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.98 UVEÍTIS
» SÍNDROMES DE ENMASCARAMIENTO
SÍNDROMES DE ENMASCARAMIENTO

Varios síndromes de enmascaramiento pueden producir inflamación intraocular que simula una uveítis y es preciso considerarlos en algunas situaciones clínicas.

Las neoplasias malignas intraoculares en los niños pequeños y los ancianos pueden acompañarse de inflamación intraocular significativa. En los niños, los tumores intraoculares más frecuentes son el retinoblastoma y las leucemias, mientras que en adultos predominan los melanomas malignos de la coroides y el linfoma de células grandes, antes denominado sarcoma de células reticulares. Los síntomas pueden ser mínimos, como estrabismo o pérdida del reflejo rojo (leucocoria) en niños, y cuerpos flotantes y disminución de la visión en adultos. En los casos de retinoblastoma y melanoma coroideo, es característico encontrar una masa en el fondo del ojo, bien por oftalmoscopia directa o indirecta, bien mediante ecografía (v. también caps. 126 [image] y 266 [image] ). Debe descartarse la presencia sistémica de metástasis. El tratamiento debe realizarlo un oftalmólogo familiarizado con los cánceres intraoculares.

Otros síndromes de enmascaramiento menos frecuentes incluyen la retinitis pigmentaria, grupo variado de degeneraciones hereditarias de la retina caracterizadas por disminución del campo visual y disminución de visión nocturna (nictalopia), y reacciones a fármacos como sulfamidas, pamidronato disódico (inhibidor de la resorción ósea) y ribafutina, utilizada en pacientes con SIDA como profilaxis y tratamiento de las infecciones por Mycobacterium avium.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 99 | Ir a: CAPITULO 99
Anterior: SÍNDROMES UVEÍTICOS FRECUENTES | Ir a: SÍNDROMES UVEÍTICOS FRECUENTES
Inicio de: UVEÍTIS | Ir a: UVEÍTIS


ENFERMEDADES DE LA RETINA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SÍNDROMES DE ENMASCARAMIENTO en CAPITULO 98 Ir a: SEC.8 OFTALMOLOGÍA Ir a: RETINOPATÍAS VASCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 99. ENFERMEDADES DE LA RETINA
99 / ENFERMEDADES DE LA RETINA

Mostrar/Ocultar APARTADOS Siguiente: RETINOPATÍAS VASCULARES | Ir a: RETINOPATÍAS VASCULARES
› RETINOPATÍAS VASCULARES
› RETINOPATÍA HIPERTENSIVA
- Tratamiento
› RETINOPATÍA DIABÉTICA
- Síntomas, signos y diagnóstico
- Tratamiento
› OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
- Tratamiento
› OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› DESPRENDIMIENTO DE RETINA
- Síntomas, signos y diagnóstico
- Tratamiento
› RETINITIS PIGMENTARIA
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: SÍNDROMES DE ENMASCARAMIENTO en CAPITULO 98 | Ir a: SÍNDROMES DE ENMASCARAMIENTO en CAPITULO 98
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


RETINOPATÍAS VASCULARES

Ir a: ENFERMEDADES DE LA RETINA Ir a: RETINOPATÍA HIPERTENSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» RETINOPATÍAS VASCULARES
RETINOPATÍAS VASCULARES

Hemorragias, exudados, edema, isquemia o infartos de la retina causados por enfermedades vasculares oculares o sistémicas.

Las retinopatías vasculares incluyen la retinopatía hipertensiva, la retinopatía diabética, la oclusión de la arteria central de la retina y la oclusión de la vena central de la retina. La retinopatía de la prematuridad se estudia en el capítulo 260 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: RETINOPATÍA HIPERTENSIVA | Ir a: RETINOPATÍA HIPERTENSIVA
› RETINOPATÍA HIPERTENSIVA
- Tratamiento
› RETINOPATÍA DIABÉTICA
- Síntomas, signos y diagnóstico
- Tratamiento
› OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
- Tratamiento
› OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES DE LA RETINA | Ir a: ENFERMEDADES DE LA RETINA


RETINOPATÍA HIPERTENSIVA

Ir a: RETINOPATÍAS VASCULARES Ir a: Tratamiento
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» RETINOPATÍA HIPERTENSIVA
RETINOPATÍA HIPERTENSIVA

Retinopatía debida a una presión sanguínea elevada.

La retinopatía hipertensiva aparece en la hipertensión crónica esencial, la hipertensión maligna y la toxemia gravídica. Se debe a la arteriosclerosis hipertensiva o engrosamiento arteriolar en respuesta a la hipertensión mantenida. Estos cambios escleróticos hacen que el reflejo luminoso arteriolar se ensanche y pierda brillo. En los estadios precoces de la retinopatía hipertensiva, el fondo muestra constricción generalizada o focal de las arteriolas retinianas. Al progresar la enfermedad, se desarrollan hemorragias superficiales en llama y pequeños focos blancos de isquemia retiniana superficial (focos blancos algodonosos). Posteriormente pueden verse exudados duros amarillentos, debidos al depósito lipídico en la retina a partir de la extravasación de plasma. Esos exudados pueden formar una figura estrellada en la macula (v. también cap. 199 [image] ). En la hipertensión grave, la papila óptica se congestiona y edematiza (Papiledema, v. cap. 101 [image] ).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: RETINOPATÍAS VASCULARES | Ir a: RETINOPATÍAS VASCULARES


RETINOPATÍA HIPERTENSIVA, Tratamiento

Ir a: RETINOPATÍA HIPERTENSIVA Ir a: RETINOPATÍA DIABÉTICA
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» RETINOPATÍA HIPERTENSIVA
Tratamiento
Tratamiento

La retinopatía hipertensiva y la arteriosclerosis hipertensiva se tratan principalmente con el control médico de la hipertensión.

Siguiente: RETINOPATÍA DIABÉTICA | Ir a: RETINOPATÍA DIABÉTICA
Inicio de: RETINOPATÍA HIPERTENSIVA | Ir a: RETINOPATÍA HIPERTENSIVA


RETINOPATÍA DIABÉTICA

Ir a: Tratamiento en RETINOPATÍA HIPERTENSIVA Ir a: RETINOPATÍAS VASCULARES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» RETINOPATÍA DIABÉTICA
RETINOPATÍA DIABÉTICA

Diversas alteraciones patológicas de la retina características de la diabetes mellitus crónica.

Se trata de una causa importante de ceguera, siendo especialmente grave en los pacientes con diabetes mellitus insulinodependiente (DMID, tipo I). También se da con frecuencia en pacientes con diabetes no insulinodependiente de larga evolución (DMNID, tipo II). El grado de retinopatía se correlaciona estrechamente con la duración de la enfermedad.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en RETINOPATÍA HIPERTENSIVA | Ir a: Tratamiento en RETINOPATÍA HIPERTENSIVA
Inicio de: RETINOPATÍAS VASCULARES | Ir a: RETINOPATÍAS VASCULARES


RETINOPATÍA DIABÉTICA, Síntomas, signos y diagnóstico

Ir a: RETINOPATÍA DIABÉTICA Ir a: Tratamiento en RETINOPATÍA DIABÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» RETINOPATÍA DIABÉTICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La retinopatía no proliferativa (anteriormente llamada retinopatía de fondo) se caracteriza por aumento de la permeabilidad capilar, microaneurismas, hemorragias, exudados y edema. En las fases precoces no suele haber síntomas visuales, aunque algunos pacientes, sobre todo aquellos con DMNID, pueden presentar alteraciones de la visión. Por tanto, desde el principio debe realizarse un seguimiento con exámenes anuales en los pacientes con DMNID y a partir del 5.º año posterior al diagnóstico en aquellos con DMID. Las embarazadas con diabetes deben ser revisadas trimestralmente durante el período de la gestación.

Los primeros signos de retinopatía diabética suelen ser dilataciones venosas y pequeños puntos rojos vistos con oftalmoscopia del polo posterior. Estos puntos son microaneurismas capilares que pueden demostrarse mediante angiografía fluoresceínica. Las hemorragias retinianas en punto y en mancha así como el edema y los exudados lipídicos profundos pueden alterar la función macular. Los síntomas tardíos consisten en disminución generalizada de la visión a consecuencia de la reducción en la perfusión capilar o del edema macular. Este último es la causa más frecuente de alteraciones visuales en los diabéticos, y se detecta mejor mediante angiografía fluoresceínica. Pueden aparecer focos blancos algodonosos (exudados blandos), que son microinfartos debidos al descenso de la perfusión retiniana. Son de color blanco y oscurecen los vasos situados por debajo. Los exudados duros se deben a edema crónico, siendo amarillentos y más profundos que los vasos retinianos.

La retinopatía proliferativa se caracteriza por la formación anómala de neovasos (neovascularización), que crecen en la superficie del vítreo o se adentran en su interior. En casos avanzados, pueden aparecer membranas neovasculares que provocan desprendimientos de la retina por tracción. La neovascularización puede provocar hemorragias vítreas. Los síntomas visuales varían en función de los cambios patológicos. Por ejemplo, puede producirse una pérdida súbita de visión en caso de hemorragia vítrea. El pronóstico visual de la retinopatía proliferativa es más ominoso si se asocia a isquemia retiniana grave, neovascularización extensa o gran formación de tejido fibroso.

Siguiente: Tratamiento en RETINOPATÍA DIABÉTICA | Ir a: Tratamiento en RETINOPATÍA DIABÉTICA
Inicio de: RETINOPATÍA DIABÉTICA | Ir a: RETINOPATÍA DIABÉTICA


RETINOPATÍA DIABÉTICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en RETINOPATÍA DIABÉTICA Ir a: RETINOPATÍA DIABÉTICA Ir a: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» RETINOPATÍA DIABÉTICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Es importante el control de la diabetes y la TA. El "Ensayo sobre el control y las complicaciones de la diabetes" (Diabetes Control and Complications Trial) ha demostrado que la insulinoterapia intensiva puede retrasar la aparición y aminorar la progresión de la retinopatía, la nefropatía y la neuropatía diabética en pacientes con DMID. Los síntomas visuales, incluyendo visión borrosa, pérdida brusca de visión en uno o ambos ojos y la aparición de puntos negros o luces centelleantes en el campo visual, son indicaciones para remitir al paciente al oftalmólogo.

La fotocoagulación panretiniana puede reducir o eliminar la retinopatía proliferativa y la neovascularización del iris. La fotocoagulación precoz disminuye el riesgo de aparición de glaucoma neovascular. La vitrectomía puede ser útil en casos con hemorragia vítrea.

Siguiente: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA | Ir a: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
Anterior: Síntomas, signos y diagnóstico en RETINOPATÍA DIABÉTICA | Ir a: Síntomas, signos y diagnóstico en RETINOPATÍA DIABÉTICA
Inicio de: RETINOPATÍA DIABÉTICA | Ir a: RETINOPATÍA DIABÉTICA


OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA

Ir a: Tratamiento en RETINOPATÍA DIABÉTICA Ir a: RETINOPATÍAS VASCULARES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA

Obstrucción de la arteria central de la retina que produce ceguera unilateral súbita e indolora.

La oclusión puede deberse a embolias (placas ateroscleróticas diseminadas, endocarditis, émbolos grasos, mixoma auricular) o a trombosis en una arteria central esclerótica. Otra causa importante es la arteritis craneal (Arteritis de la temporal, v. cap. 50 [image] ). La obstrucción de una rama arterial en la retina suele deberse a un émbolo.

La pupila puede responder escasamente a la iluminación directa, aunque se contrae con rapidez si se ilumina el otro ojo. En casos agudos, la oftalmoscopia revela un fondo pálido y opacificado, con la fóvea roja (mancha rojo cereza). Es característico que las arterias se adelgacen e incluso puedan aparecer exangües. En ocasiones se pueden ver émbolos; si no se resuelve la obstrucción rápidamente, se producirá infarto retiniano y ceguera permanente. Si la obstrucción afecta a una rama arterial en vez de a la arteria central, las alteraciones fundoscópicas se limitan a un sector de la retina, quedando una pérdida parcial de campo visual definitiva a menos que se resuelva la obstrucción.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en RETINOPATÍA DIABÉTICA | Ir a: Tratamiento en RETINOPATÍA DIABÉTICA
Inicio de: RETINOPATÍAS VASCULARES | Ir a: RETINOPATÍAS VASCULARES


OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA, Tratamiento

Ir a: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
Tratamiento
Tratamiento

El tratamiento debe ser inmediato. La reducción de la presión intraocular mediante masaje digital intermitente sobre los ojos cerrados o haciendo una paracentesis de la cámara anterior puede conseguir que el émbolo se desplace y se dirija a una rama arterial más pequeña, lo que limita el área de isquemia retiniana.

Siguiente: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Inicio de: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA | Ir a: OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA


OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA

Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA Ir a: RETINOPATÍAS VASCULARES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA

Bloqueo de la vena central de la retina, que aparece normalmente en pacientes ancianos.

Los factores predisponentes son el glaucoma, la diabetes mellitus, la hipertensión, el aumento de la viscosidad sanguínea y la elevación del hematócrito. La oclusión en una persona joven es poco frecuente; puede ser idiopática y asemejarse a una flebitis retiniana.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA | Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA CENTRAL DE LA RETINA
Inicio de: RETINOPATÍAS VASCULARES | Ir a: RETINOPATÍAS VASCULARES


OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA, Síntomas, signos y diagnóstico

Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA Ir a: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Ocurre una pérdida de visión indolora menos brusca que en la oclusión arterial. Las venas retinianas se ven distendidas y tortuosas, apareciendo el fondo edematoso y congestivo y con múltiples hemorragias retinianas. Estos cambios se limitan a un cuadrante si la obstrucción afecta sólo a una rama venosa. Puede complicarse con neovascularización de la retina o del iris (rubeosis del iris) con glaucoma secundario (neovascular) semanas o meses después de la oclusión. La angiografía fluoresceínica es de utilidad para determinar el estado de la circulación.

Siguiente: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Inicio de: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA


OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
° RETINOPATÍAS VASCULARES
» OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los pacientes con perfusión retiniana normal suelen evolucionar bien, mientras que los que presentan mala perfusión son más propensos a desarrollar complicaciones.

No existe tratamiento médico que se haya demostrado eficaz. La involución de la noevascularización retiniana secundaria mediante fotocoagulación panretiniana puede disminuir el riesgo de hemorragia vítrea y evitar la aparición de glaucoma neovascular.

Siguiente: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Anterior: Síntomas, signos y diagnóstico en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: Síntomas, signos y diagnóstico en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Inicio de: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA


DEGENERACIÓN MACULAR ASOCIADA A LA EDAD

Ir a: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA Ir a: ENFERMEDADES DE LA RETINA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
DEGENERACIÓN MACULAR ASOCIADA A LA EDAD

(Degeneración macular senil)

Atrofia o degeneración de la mácula.

La degeneración macular asociada a la edad es una de las principales causas de pérdida de visión en los ancianos. Esta enfermedad no muestra predilección por ningún sexo, aunque sí es mucho más frecuente en blancos que en negros. No se conocen factores de riesgo sistémicos, pero puede influir la herencia. Parece existir asociación con el tabaquismo. Se observan dos formas: la degeneración macular atrófica (seca) muestra alteraciones pigmentarias en la región macular sin cicatrices sobreelevadas ni presencia de hemorragias o exudados; en la degeneración macular exudativa (húmeda), mucho menos frecuente, se forma una red subretiniana de neovascularización coroidea que se asocia frecuentemente con hemorragia intrarretiniana, líquido subretiniano, desprendimiento del epitelio pigmentario e hiperpigmentación. Finalmente, la lesión se contrae y queda una cicatriz sobreelevada y bien definida en el polo posterior. Ambas formas de degeneración macular asociada a la edad son frecuentemente bilaterales y se ven precedidas por la presencia de drusas en la región macular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA | Ir a: Pronóstico y tratamiento en OCLUSIÓN DE LA VENA CENTRAL DE LA RETINA
Inicio de: ENFERMEDADES DE LA RETINA | Ir a: ENFERMEDADES DE LA RETINA


DEGENERACIÓN MACULAR ASOCIADA A LA EDAD, Síntomas, signos y diagnóstico

Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD Ir a: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Puede producirse una disminución indolora de la agudeza visual central de forma gradual o repentina. En ocasiones, el primer síntoma es la distorsión visual de un ojo, que puede explorarse mediante una rejilla de Amsler (cuadrícula pequeña que se observa a una distancia de 35 cm). La oftalmoscopia muestra trastornos pigmentarios o hemorrágicos en la región macular del ojo afectado, mientras que el otro ojo suele presentar casi siempre cierta alteración pigmentaria y drusas maculares. La angiografía fluoresceínica puede mostrar una membrana neovascular bajo la retina.

Siguiente: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Inicio de: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD


DEGENERACIÓN MACULAR ASOCIADA A LA EDAD, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD Ir a: DESPRENDIMIENTO DE RETINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los pacientes con degeneración macular asociada a la edad, aunque con frecuencia pueden perder visión hasta quedar ciegos legalmente (agudeza <1/10), conservan una buena visión periférica y de los colores. Se les debe comunicar que no perderán toda la visión.

Si la angiografía fluoresceínica demuestra una membrana neovascular fuera de la fóvea, es preciso intentar coagularla mediante láser. En los pacientes que han perdido la visión central, se puede recurrir a dispositivos de ayuda para baja visión, siendo aconsejable la colaboración de un experto en baja visión.

Siguiente: DESPRENDIMIENTO DE RETINA | Ir a: DESPRENDIMIENTO DE RETINA
Anterior: Síntomas, signos y diagnóstico en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: Síntomas, signos y diagnóstico en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Inicio de: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: DEGENERACIÓN MACULAR ASOCIADA A LA EDAD


DESPRENDIMIENTO DE RETINA

Ir a: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD Ir a: ENFERMEDADES DE LA RETINA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DESPRENDIMIENTO DE RETINA
DESPRENDIMIENTO DE RETINA

Separación de la retina neural del epitelio pigmentario retiniano subyacente.

El desprendimiento regmatógeno implica la presencia de un desgarro retiniano. Es más frecuente en los miopes, después de la cirugía de catarata y tras traumatismos oculares.

El desprendimiento no regmatógeno (desprendimiento sin roturas en la retina) puede deberse a tracción vitreorretiniana (p. ej., retinopatías proliferativas como en la diabetes y en la anemia falciforme) o a trasudación de líquido al espacio subretiniano (p. ej., en uveítis intensas, especialmente en el síndrome de Vogt-Koyanagi-Harada, o en tumores coroideos primarios o metastásicos).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD | Ir a: Pronóstico y tratamiento en DEGENERACIÓN MACULAR ASOCIADA A LA EDAD
Inicio de: ENFERMEDADES DE LA RETINA | Ir a: ENFERMEDADES DE LA RETINA


DESPRENDIMIENTO DE RETINA, Síntomas, signos y diagnóstico

Ir a: DESPRENDIMIENTO DE RETINA Ir a: Tratamiento en DESPRENDIMIENTO DE RETINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DESPRENDIMIENTO DE RETINA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El desprendimiento de retina no produce dolor. Los síntomas precoces comprenden la visión de cuerpos flotantes oscuros o irregulares, las fotopsias o la visión borrosa. Al progresar el desprendimiento, el paciente nota cómo una cortina o un velo va cubriendo su campo visual. Si se afecta la mácula, la agudeza visual disminuye drásticamente.

La oftalmoscopia directa puede mostrar irregularidades en la retina y una elevación bullosa de la misma, con los vasos sanguíneos oscurecidos. Es precisa la oftalmoscopia indirecta con depresión escleral para detectar las roturas periféricas.

Si una hemorragia vítrea oculta la retina –especialmente en miopes, en operados de catarata o tras traumatismo ocular–, debe descartarse la presencia de un desprendimiento de retina mediante ecografía en modo B.

Siguiente: Tratamiento en DESPRENDIMIENTO DE RETINA | Ir a: Tratamiento en DESPRENDIMIENTO DE RETINA
Inicio de: DESPRENDIMIENTO DE RETINA | Ir a: DESPRENDIMIENTO DE RETINA


DESPRENDIMIENTO DE RETINA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DESPRENDIMIENTO DE RETINA Ir a: DESPRENDIMIENTO DE RETINA Ir a: RETINITIS PIGMENTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» DESPRENDIMIENTO DE RETINA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Aunque al principio suelen ser localizados, los desprendimientos debidos a roturas retinianas pueden extenderse y afectar a toda la retina si no se tratan con prontitud. Todo paciente con sospecha o diagnóstico de desprendimiento de retina debe ser valorado urgentemente por un oftalmólogo.

En el desprendimiento regmatógeno hay que hallar todos los agujeros de la retina y sellarlos mediante láser, diatermia o crioterapia. Se debe realizar una indentación escleral permanente, a veces acompañada de drenaje de líquido subretiniano. Las roturas anteriores sin desprendimiento pueden sellarse mediante criopexia transconjuntival, y las roturas posteriores con fotocoagulación. Más del 90% de los desprendimientos regmatógenos pueden ser reaplicados quirúrgicamente. Si los desgarros se sitúan en los dos tercios superiores del ojo, los desprendimientos simples pueden tratarse mediante retinopexia neumática.

Los desprendimientos no regmatógenos debidos a tracción vitreorretiniana pueden tratarse mediante cirugía intravítrea; los desprendimientos trasudativos por uveíts pueden responder a la corticoterapia sistémica. Los tumores coroideos primarios (melanomas malignos) pueden requerir enucleación, aunque en ocasiones es posible recurrir a la irradiación o a la resección local; los hemangiomas coroideos pueden responder a la fotocoagulación localizada. Los tumores coroideos metastásicos (los sitios primarios más frecuentes son la mama, el pulmón y el tracto gastrointestinal) suelen responder a la radioterapia.

Siguiente: RETINITIS PIGMENTARIA | Ir a: RETINITIS PIGMENTARIA
Anterior: Síntomas, signos y diagnóstico en DESPRENDIMIENTO DE RETINA | Ir a: Síntomas, signos y diagnóstico en DESPRENDIMIENTO DE RETINA
Inicio de: DESPRENDIMIENTO DE RETINA | Ir a: DESPRENDIMIENTO DE RETINA


RETINITIS PIGMENTARIA

Ir a: Tratamiento en DESPRENDIMIENTO DE RETINA Ir a: ENFERMEDADES DE LA RETINA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» RETINITIS PIGMENTARIA
RETINITIS PIGMENTARIA

Degeneración tapetorretiniana bilateral y de progresión lenta.

En ocasiones es difícil establecer un patrón hereditario; la mayoría de los casos parecen autosómicos recesivos, aunque también se han descrito casos dominantes y, más raramente, ligados al sexo. Puede ser parte de algún síndrome (p. ej., Bassen-Kornzweig, Laurence-Moon-Biedl).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en DESPRENDIMIENTO DE RETINA | Ir a: Tratamiento en DESPRENDIMIENTO DE RETINA
Inicio de: ENFERMEDADES DE LA RETINA | Ir a: ENFERMEDADES DE LA RETINA


RETINITIS PIGMENTARIA, Síntomas, signos y diagnóstico

Ir a: RETINITIS PIGMENTARIA Ir a: Tratamiento en RETINITIS PIGMENTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» RETINITIS PIGMENTARIA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se afectan los bastones retinianos, produciendo un defecto de la visión nocturna que puede hacerse sintomático durante la infancia. Existe un escotoma anular medioperiférico (detectable mediante perimetría) que se expande gradualmente hasta que finalmente se afecta la visión central.

El hallazgo oftalmoscópico más notorio es la pigmentación oscura en forma de espículas óseas en la retina ecuatorial. Las arterias retinianas están atenuadas y la papila puede tener un aspecto céreo amarillento. Otras manifestaciones incluyen opacidades degenerativas del vítreo, cataratas y miopía. Puede asociarse con sordera congénita.

El diagnóstico se puede confirmar mediante pruebas especializadas (p. ej., adaptación a la oscuridad, electrorretinograma). Deben descartarse otras retinopatías capaces de simular una retinitis pigmentaria (p. ej., sífilis, rubéola congénita, toxicidad por cloroquina). Es preciso explorar a otros miembros de la familia para establecer el patrón de herencia.

Siguiente: Tratamiento en RETINITIS PIGMENTARIA | Ir a: Tratamiento en RETINITIS PIGMENTARIA
Inicio de: RETINITIS PIGMENTARIA | Ir a: RETINITIS PIGMENTARIA


RETINITIS PIGMENTARIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en RETINITIS PIGMENTARIA Ir a: RETINITIS PIGMENTARIA Ir a: CAPITULO 100
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.99 ENFERMEDADES DE LA RETINA
» RETINITIS PIGMENTARIA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

No hay ningún tratamiento que pueda retrasar la progresión de la degeneración retiniana. Recientemente, se han trasplantado células retinianas fetales a pacientes humanos; en los informes preliminares se ha comunicado cierta mejoría de agudeza visual.

Siguiente: CAPITULO 100 | Ir a: CAPITULO 100
Anterior: Síntomas, signos y diagnóstico en RETINITIS PIGMENTARIA | Ir a: Síntomas, signos y diagnóstico en RETINITIS PIGMENTARIA
Inicio de: RETINITIS PIGMENTARIA | Ir a: RETINITIS PIGMENTARIA


GLAUCOMA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 99 Ir a: SEC.8 OFTALMOLOGÍA Ir a: Incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 100. GLAUCOMA
100 / GLAUCOMA

Grupo de enfermedades caracterizadas por una lesión progresiva del nervio óptico debida, al menos parcialmente, al aumento de la presión intraocular.

La presión intraocular (PIO) normal varía entre 11 y 21 mm Hg; no obstante, estos niveles pueden llegar a ser excesivos en algunas personas, que pueden desarrollar lesión del nervio óptico con una presión intraocular normal (glaucoma de tensión normal o baja). Por otro lado, hay muchos pacientes con presiones >21 mm Hg sin lesiones en el nervio óptico (hipertensión ocular).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Patogenia
- Diagnóstico
› GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› GLAUCOMA POR CIERRE ANGULAR
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 99 | Ir a: Tratamiento en CAPITULO 99
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO

Ir a: Diagnóstico en GLAUCOMA Ir a: GLAUCOMA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO

Glaucoma asociado a un ángulo de la cámara anterior abierto.

El glaucoma primario de ángulo abierto es la forma más corriente de glaucoma, responsable del 60-70% de todos los casos. Suelen afectarse ambos ojos, aunque puede ser de modo asimétrico. Los factores de riesgo para el glaucoma primario de ángulo abierto se enumeran en la tabla 100-2 [image] .

Volver a puntos clave Glaucoma de presión normal o baja: Al menos la sexta parte de los pacientes con glaucomas tienen una PIO dentro de los límites normales. Estos pacientes muestran una pérdida campimétrica típica de glaucoma. El tratamiento se basa en disminuir la PIO, aunque ésta sea "normal", ya que resulta demasiado elevada para ese ojo y contribuye al daño del nervio óptico. Existen causas variadas para los glaucomas de tensión baja o normal, al igual que sucede con los glaucomas con aumento de la PIO. En algunos pacientes, la lesión del nervio óptico puede ser producida más por un aporte sanguíneo inadecuado que por la PIO. Los defectos campimétricos con frecuencia son más profundos y localizados, originando escotomas paracentrales. Estos pacientes tienen mayor incidencia de migraña que la población general, lo que sugiere una posible etiología vasospástica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico en GLAUCOMA | Ir a: Diagnóstico en GLAUCOMA
Inicio de: GLAUCOMA | Ir a: GLAUCOMA


GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO, Síntomas y signos

Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Generalmente no hay síntomas precoces. Cuando el paciente se da cuenta de la pérdida de campo visual, el grado de atrofia del nervio óptico suele ser muy acusado. La visión central es habitualmente la última en afectarse, perdiéndose primero la visión periférica de forma asintomática. No obstante, algunos pacientes pueden referir síntomas, como problemas al bajar escaleras si se afecta el campo visual inferior, dificultad para conducir o pérdida de algunas palabras cuando leen.

Siguiente: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Inicio de: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO


GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO, Diagnóstico

Ir a: Síntomas y signos en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los hallazgos diagnósticos en la exploración incluyen un ángulo abierto y normal en la gonioscopia, el aspecto de la papila óptica y un campo visual característico de glaucoma, así como asimetría de la PIO en la mayoría de los casos, siendo ésta mayor en el ojo con lesión más avanzada del nervio óptico. La PIO puede ser normal o elevada.

Antes de establecer un diagnóstico de glaucoma de presión normal, deben descartarse los siguientes factores: toma inadecuada de la PIO, grandes fluctuaciones diurnas, antecedentes de PIO elevada (glaucoma "quemado"), cierre angular intermitente, corticoterapia previa con aumento de la PIO, antecedentes de crisis hemodinámicas o enfermedades cardiovasculares y cualquier otro trastorno ocular o neurológico que pueda producir defectos campimétricos similares en la capa de fibras nerviosas.

La frecuencia de las revisiones en pacientes con hipertensión ocular (PIO elevada con campos y papilas normales) depende en parte de los factores de riesgo adicionales, como edad, raza, historia familiar, miopía y diabetes.

La frecuencia de los exámenes de revisión varía de semanas a años, dependiendo de si el paciente tiene glaucoma o riesgo de glaucoma, si es fiable o de la gravedad del glaucoma, así como del grado de respuesta al tratamiento. En ocasiones, hay que medir la PIO cada semana o cada mes, mientras que otras veces basta hacerlo cada 1 o 2 años. El examen del campo visual debe repetirse cada 1-6 meses, o solamente cada 1-3 años en pacientes estabilizados. Se obtendrán fotografías seriadas del nervio óptico para determinar si avanzan las lesiones. Si hay progresión, el nivel terapéutico de PIO seleccionado para ese paciente debe ser rebajado e iniciarse un tratamiento adicional.

Siguiente: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Anterior: Síntomas y signos en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: Síntomas y signos en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Inicio de: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO


GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO, Tratamiento

Ir a: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: GLAUCOMA POR CIERRE ANGULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El objetivo del tratamiento médico, con láser o quirúrgico, es prevenir las alteraciones glaucomatosas del nervio óptico y del campo visual estabilizando la PIO. La pérdida visual por glaucoma no se puede corregir. El tratamiento intenta bajar la PIO hasta un nivel terapéutico, alrededor de un 30-40% inferior al nivel que se cree que provoca daños en el nervio óptico. Es muy útil obtener una línea base mediante diferentes pruebas como campimetría, fotografía del nervio óptico y dibujos detallados del mismo, para realizar comparaciones futuras.

Con frecuencia, el tratamiento inicial del glaucoma es farmacológico (v. tabla 100-3 [image] ) o mediante láser. Si estos tratamientos fracasan o se prevé que lo hagan, se puede considerar la cirugía de filtración. No obstante, hay ciertas situaciones (especialmente si la medicación no puede tolerarse) en las que se empieza con cirugía de filtración.

Con el advenimiento de nuevos fármacos, como los agonistas a2 adrenérgicos tópicos, los inhibidores de la anhidrasa carbónica tópicos o los análogos de prostaglandinas tópicos, se está produciendo un cambio gradual en el tratamiento médico.

Los pacientes que se administran antiglaucomatosos tópicos deben aprender a realizar el cierre pasivo de los párpados con oclusión del punto lagrimal para reducir la absorción sistémica y los efectos secundarios asociados. Los efectos colaterales de los betabloqueantes tópicos (timolol, levobunolol, carteolol, metipranolol, betaxolol) comprenden broncospasmo y falta de aliento –que los pacientes atribuyen con frecuencia a sobreesfuerzos–, depresión y fatiga –que muchos pacientes achacan a su edad–, confusión, impotencia, caída de cabello, hipoacusia y bradicardia. El médico debe preguntar sobre estos efectos secundarios porque pueden ser insidiosos y no asociarse con la medicación. El paciente a veces debe suspender durante períodos breves su tratamiento para averiguar si ésta es la causa de dichos síntomas.

Los agonistas adrenérgicos no selectivos tópicos (adrenalina y dipivefrina) presentan una alta incidencia de reacciones tóxicas o alérgicas y en muchos pacientes no consiguen reducir la PIO. No obstante, pueden ser beneficiosos en ciertos pacientes. Los agonistas adrenérgicos a2 selectivos (apraclonidina y brimonidina) bajan eficazmente la PIO, aunque, debido a la alta frecuencia de reacciones alérgicas y de taquifilaxia, la apraclonidina parece más útil en la prevención de las elevaciones de PIO postláser y posquirúrgicas y al control tensional a corto plazo más que para tratamientos prolongados. Las reacciones alérgicas y la taquifilaxia parecen menos frecuentes con la brimonidina, aunque algunos pacientes pueden sufrir sequedad de boca. Los agonistas colinérgicos tópicos (p. ej., pilocarpina, fosfolina) siguen siendo una opción excelente en ciertos pacientes, como los seudofáquicos en los que ni la miosis ni la catarata son ya un problema. Los inhibidores de la anhidrasa carbónica orales (p. ej., acetazolamida, metazolamida) son muy eficaces en la reducción de la PIO, pero sus frecuentes efectos secundarios –como fatiga, anorexia, depresión, parestesias, alteraciones electrolíticas en plasma, litiasis renal o discrasias sanguíneas– limitan su empleo. La dorzolamida, un nuevo inhibidor tópico de la anhidrasa carbónica, baja la PIO sin inducir los efectos colaterales asociados con los inhibidores orales. Algunos pacientes que reciben inhibidores tópicos de la anhidrasa carbónica se quejan de sabor amargo tras la instilación de las gotas. El latanoprost, análogo tópico de prostaglandinas, reduce eficazmente la PIO durante 24 h con una única aplicación diaria. Parece ser bien tolerado y presenta pocos efectos sistémicos; el principal efecto secundario ocular es el aumento de la pigmentación del iris, especialmente en los iris de color verdoso, y un posible empeoramiento de las uveítis.

El tratamiento quirúrgico del glaucoma primario de ángulo abierto y del glaucoma de tensión normal incluye la trabeculoplastia con láser o un procedimiento de filtración protegido y posiblemente el empleo de tubos de drenaje o procedimientos ciclodestructivos.

La trabeculoplastia con láser de argón puede realizarse como tratamiento inicial, en pacientes en los que el tratamiento médico fracasa o que no toleran la medicación. Se aplican impactos de láser en 180 o 360º de la malla trabecular para mejorar su función y reducir de este modo la PIO. Al cabo de 2 a 5 años, el 50% de los pacientes requerirán tratamiento médico o quirúrgico adicional debido al insuficiente control de la PIO.

El procedimiento quirúrgico más empleado es una intervención de filtración protegida. Se realiza un agujero de espesor parcial en la esclera que permite el drenaje del humor acuoso de forma controlada para almacenarse bajo la conjuntiva, formando una ampolla de filtración. Estos pacientes presentan un riesgo mayor de endoftalmitis y se les debe instruir para que comuniquen inmediatamente cualquier síntoma o signo de infección de la ampolla o de endoftalmitis.

Siguiente: GLAUCOMA POR CIERRE ANGULAR | Ir a: GLAUCOMA POR CIERRE ANGULAR
Anterior: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: Diagnóstico en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Inicio de: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO


GLAUCOMA POR CIERRE ANGULAR

Ir a: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO Ir a: GLAUCOMA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA POR CIERRE ANGULAR
GLAUCOMA POR CIERRE ANGULAR

Glaucoma asociado a ángulo de la cámara anterior cerrado.

El glaucoma por cierre angular representa el 10% de todos los glaucomas en Estados Unidos. Puede ser primario, por bloqueo pupilar, o secundario, debido a tracción del iris hacia el ángulo o a lesiones que empujan el iris hacia delante. Las dos situaciones más frecuentes en las que el iris es arrastrado hacia el ángulo son el glaucoma neovascular en pacientes con diabetes u oclusión de la vena central de la retina, y los precipitados inflamatorios que provocan sinequias anteriores del iris en el ángulo. Hay muchas etiologías posibles que pueden empujar el iris hacia delante y producir cierre angular, siendo la más frecuente el bloqueo pupilar primario, sobre el que se centrará el resto de este apartado.

La prevalencia de glaucoma primario por cierre angular difiere según el grupo étnico o racial. Es muy frecuente entre los esquimales y los asiáticos. El cierre angular primario es más común en las mujeres, los hipermétropes y los ancianos, así como en pacientes con historia familiar de glaucoma de ángulo cerrado.

Durante el envejecimiento normal, el cristalino se vuelve más grueso, produciendo una mayor aposición con el borde pupilar. En los ojos anatómicamente predispuestos, este fenómeno puede impedir el flujo del humor acuoso desde la cámara posterior hacia la anterior, lo que origina un aumento de presión en la cámara posterior. Esta diferencia de presión provoca que el iris periférico se abombe hacia delante, obstruyendo el ángulo y causando cierre angular. El ángulo se puede ocluir parcial o intermitentemente, lo que puede provocar glaucoma por cierre angular intermitente, subagudo o crónico. Además, el ángulo puede quedar bloqueado completamente de forma brusca, lo que desencadena un glaucoma agudo. La raza y ciertas características anatómicas del ojo determinarán quién desarrollará glaucoma por cierre angular agudo o crónico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: Tratamiento en GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Inicio de: GLAUCOMA | Ir a: GLAUCOMA


GLAUCOMA POR CIERRE ANGULAR, Síntomas, signos y diagnóstico

Ir a: GLAUCOMA POR CIERRE ANGULAR Ir a: Tratamiento en GLAUCOMA POR CIERRE ANGULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA POR CIERRE ANGULAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mayoría de las personas predispuestas al glaucoma por cierre angular agudo, crónico, subagudo o intermitente no tienen signos ni síntomas. No obstante, algunos pueden presentar signos sutiles, como enrojecimiento ocular, dolor, visión borrosa o cefalea. En ocasiones, estas molestias oculares mejoran al dormir, quizá debido a la miosis inducida por el sueño, que puede resolver un ataque intermitente o subagudo de glaucoma.

Los síntomas de glaucoma agudo por cierre angular son por lo general evidentes: dolor ocular intenso, hiperemia, descenso de visión, visión de halos coloreados, cefalea, náuseas y vómitos. Los pacientes que acuden a urgencias con un ataque de glaucoma agudo a veces son diagnosticados erróneamente, atribuyéndose sus síntomas a problemas neurológicos o gastrointestinales. La exploración de un paciente con glaucoma agudo revela la presencia de lagrimeo, edema palpebral, inyección conjuntival, velamiento corneal, pupila fija en semimidriasis y con frecuencia una inflamación leve en cámara anterior. Puede ser complicado realizar la gonioscopia a causa de la opacificación corneal; no obstante, la exploración del otro ojo mostrará un ángulo estrecho susceptible de ocluirse. Si el ojo contralateral presenta un ángulo completamente abierto, deben considerarse otros diagnósticos en vez de glaucoma por cierre angular.

Siguiente: Tratamiento en GLAUCOMA POR CIERRE ANGULAR | Ir a: Tratamiento en GLAUCOMA POR CIERRE ANGULAR
Inicio de: GLAUCOMA POR CIERRE ANGULAR | Ir a: GLAUCOMA POR CIERRE ANGULAR


GLAUCOMA POR CIERRE ANGULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en GLAUCOMA POR CIERRE ANGULAR Ir a: GLAUCOMA POR CIERRE ANGULAR Ir a: CAPITULO 101
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.100 GLAUCOMA
» GLAUCOMA POR CIERRE ANGULAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento de un ataque agudo de glaucoma se debe iniciar inmediatamente, porque puede instaurarse con rapidez una pérdida de visión definitiva. El tratamiento inicial es médico: betabloqueantes tópicos, inhibidores de la anhidrasa carbónica tópicos, orales o i.v., y agonistas a2 adrenérgicos selectivos. Debe usarse un agente osmótico (v. tabla 100-3 [image] ) si no se produce una respuesta adecuada. A continuación se añade pilocarpina al 1-2% dos veces, con 15 min de intervalo. Los mióticos no suelen ser efectivos si la PIO es >40-50 mm Hg, debido a anoxia del esfínter pupilar.

La iridotomía periférica con láser es el tratamiento definitivo del glaucoma agudo. Si la córnea no es transparente o el ojo se encuentra excesivamente inflamado, la iridotomía debe demorarse; en caso contrario se realiza lo antes posible. Como el otro ojo tiene un riesgo del 80% de desarrollar un ataque de glaucoma agudo, debe realizarse una iridotomía profiláctica en ese ojo.

El tratamiento definitivo en pacientes con glaucoma por cierre angular intermitente, subagudo o crónico también es la iridotomía periférica con láser. Además, debe realizarse una iridotomía periférica en pacientes en los que se detecte un ángulo potencialmente ocluible mediante gonioscopia, incluso en ausencia de síntomas, para prevenir el glaucoma por cierre angular.

El riesgo de complicaciones de la iridotomía periférica con láser es extremadamente bajo en comparación con sus efectos beneficiosos. Es posible que se presente diplopía, que puede ser molesta, si la iridotomía no se hace suficientemente periférica como para que la cubra el párpado superior. Puede producirse una hemorragia, aunque generalmente es autolimitada y sin consecuencias.

Siguiente: CAPITULO 101 | Ir a: CAPITULO 101
Anterior: Síntomas, signos y diagnóstico en GLAUCOMA POR CIERRE ANGULAR | Ir a: Síntomas, signos y diagnóstico en GLAUCOMA POR CIERRE ANGULAR
Inicio de: GLAUCOMA POR CIERRE ANGULAR | Ir a: GLAUCOMA POR CIERRE ANGULAR


ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 100 Ir a: SEC.8 OFTALMOLOGÍA Ir a: PAPILEDEMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 101. ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
101 / ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PAPILEDEMA | Ir a: PAPILEDEMA
› PAPILEDEMA
› PAPILITIS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› NEURITIS RETROBULBAR
- Tratamiento
› AMBLIOPÍA TÓXICA
- Síntomas y signos
- Tratamiento
› ATROFIA ÓPTICA
› LESIONES DE LA VÍA ÓPTICA SUPERIOR

Anterior: Tratamiento en CAPITULO 100 | Ir a: Tratamiento en CAPITULO 100
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


PAPILEDEMA

Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: PAPILITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» PAPILEDEMA
PAPILEDEMA

(Papila congestiva)

Tumefacción de la cabeza del nervio óptico debido a aumento de la presión intracraneal.

El papiledema casi siempre es bilateral y aparece en tumores y abscesos cerebrales, traumatismos o hemorragias encefálicas, meningitis, adherencias aracnoideas, trombosis del seno cavernoso o de los senos durales, encefalitis, lesiones cerebrales ocupantes de espacio, enfermedad hipertensiva grave y enfisema pulmonar. El papiledema también puede presentarse en el seudotumor cerebral, que suele ser menos grave que otras causas. Al ser el papiledema un signo de presión intracraneal elevada, su hallazgo obliga a un estudio más profundo o a una intervención de manera inmediata.

La visión no se afecta inicialmente y no aparecen escotomas, aunque hay un aumento de la mancha ciega. El grado de elevación de la papila se determina comparando la lente más positiva necesaria para enfocar la porción sobreelevada del disco con la utilizada para ver con nitidez la porción no afectada de la retina. Suele observarse dilatación y tortuosidad de las venas retinianas, hiperemia del disco y hemorragias retinianas peripapilares, pero no en la periferia. La ausencia de alteraciones en las arteriolas y una TA normal distinguen el papiledema por tumor cerebral del debido a hipertensión. Si no se reduce la presión intracraneal, puede producirse una atrofia óptica secundaria con pérdida de visión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PAPILITIS | Ir a: PAPILITIS
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


PAPILITIS

Ir a: PAPILEDEMA Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» PAPILITIS
PAPILITIS

(Neuritis óptica)

Inflamación o infarto de la porción del nervio óptico visible oftalmoscópicamente.

La papilitis suele ser unilateral, dependiendo de la etiología. Ocurren focos de inflamación en el interior y en los alrededores del nervio óptico en las siguientes situaciones: en enfermedades desmielinizantes, como la esclerosis múltiple, después de enfermedades virales, a consecuencia de un infarto parcial o completo de la cabeza del nervio óptico en la arteritis temporal u otras enfermedades oclusivas de los vasos ciliares, por metástasis tumorales en la cabeza del nervio óptico, por ciertos agentes químicos (p. ej., plomo, metanol), tras picaduras de abeja, en meningitis o en la sífilis. En muchos casos no se consigue averiguar la causa a pesar de un estudio exhaustivo.

Una causa importante de papilitis en pacientes >60 años es la arteritis craneal de células gigantes (Arteritis temporal, v. cap. 50 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: PAPILEDEMA | Ir a: PAPILEDEMA
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


PAPILITIS, Síntomas, signos y diagnóstico

Ir a: PAPILITIS Ir a: Pronóstico y tratamiento en PAPILITIS
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» PAPILITIS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El síntoma principal es la pérdida de visión, que varía desde un pequeño escotoma central o paracentral hasta la ceguera completa, alcanzado su máximo grado tras 1-2 d. Normalmente está disminuido el reflejo fotomotor directo cuando se compara con la pupila del otro ojo. La oftalmoscopia revela hiperemia y/o edema de la papila en estadios precoces y cambios más notorios en fases avanzadas. La retina se edematiza alrededor del disco y sus vasos se ingurgitan; pueden verse algunos exudados y hemorragias en las inmediaciones de la papila.

Los pacientes con arteritis craneal de células gigantes pueden presentar papilitis en un ojo, malestar y aumento de la VSG. Puede producirse una afectación muy rápida de la papila del otro ojo, originando ceguera bilateral. El diagnóstico se confirma mediante biopsia de la arteria temporal.

Siguiente: Pronóstico y tratamiento en PAPILITIS | Ir a: Pronóstico y tratamiento en PAPILITIS
Inicio de: PAPILITIS | Ir a: PAPILITIS


PAPILITIS, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en PAPILITIS Ir a: PAPILITIS Ir a: NEURITIS RETROBULBAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» PAPILITIS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Si se produce una remisión espontánea o se soluciona la causa en los momentos iniciales, se suele restaurar la visión; de otro modo, se desarrolla atrofia óptica posneurítica con un grado variable de pérdida de visión, dependiendo de la etiología.

El tratamiento con corticoides, sistémicos (p. ej., prednisona 60 mg/d o más v.o.) o retrobulbares (p. ej., acetato de metilprednisolona 20 mg), puede ser útil si se conoce la etiología. Deben evitarse en casos idiopáticos. El tratamiento con corticoides de la arteritis craneal de células gigantes es muy efectivo; véase también capítulo 50 [image] .

Siguiente: NEURITIS RETROBULBAR | Ir a: NEURITIS RETROBULBAR
Anterior: Síntomas, signos y diagnóstico en PAPILITIS | Ir a: Síntomas, signos y diagnóstico en PAPILITIS
Inicio de: PAPILITIS | Ir a: PAPILITIS


NEURITIS RETROBULBAR

Ir a: Pronóstico y tratamiento en PAPILITIS Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» NEURITIS RETROBULBAR
NEURITIS RETROBULBAR

Inflamación de la porción orbitaria del nervio óptico, normalmente unilateral.

Muchos casos se deben a esclerosis múltiple, y algunos a las mismas causas que provocan papilitis, siendo más frecuentes los casos idiopáticos. Los síntomas principales son la disminución de visión (de manera similar a las papilitis) y el dolor al mover el ojo. En contraste con la papilitis, el fondo suele ser completamente normal, aunque en ocasiones se ve una leve hiperemia del disco. Puede producirse la remisión espontánea, con restauración de la visión normal, en 2-8 sem. En algunos casos, persisten un escotoma central y palidez de la porción temporal de la papila. También es muy frecuente que exista mejoría, aunque sin alcanzar la situación previa. Pueden producirse recidivas, especialmente en la esclerosis múltiple. Cada brote aumenta el daño visual y la palidez temporal residuales, pudiendo producirse atrofia óptica y ceguera completa permanentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Pronóstico y tratamiento en PAPILITIS | Ir a: Pronóstico y tratamiento en PAPILITIS
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


NEURITIS RETROBULBAR, Tratamiento

Ir a: NEURITIS RETROBULBAR Ir a: AMBLIOPÍA TÓXICA
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» NEURITIS RETROBULBAR
Tratamiento
Tratamiento

El tratamiento con corticoides debe ser supervisado por un neurólogo o un oftalmólogo, ya que existe una compleja relación entre la dosis de esteroides y la mejoría de visión, la recidiva de la neuritis óptica y la incidencia posterior de esclerosis múltiple. El tratamiento sólo con corticoides orales puede originar una mayor tasa de recidivas de la neuritis.

Siguiente: AMBLIOPÍA TÓXICA | Ir a: AMBLIOPÍA TÓXICA
Inicio de: NEURITIS RETROBULBAR | Ir a: NEURITIS RETROBULBAR


AMBLIOPÍA TÓXICA

Ir a: Tratamiento en NEURITIS RETROBULBAR Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» AMBLIOPÍA TÓXICA
AMBLIOPÍA TÓXICA

(Ambliopía nutricional)

Reducción de agudeza visual que se cree debida a una reacción tóxica en la porción orbitaria (del haz papilomacular) del nervio óptico.

La ambliopía tóxica se solapa con la neuritis retrobulbar. Suele ser bilateral y con frecuencia se ve en pacientes que abusan del alcohol o el tabaco. En el primer caso, la malnutrición puede ser la verdadera causa subyacente. Son raros los casos comprobados de ambliopía por tabaco.

En 1992 se produjo en Cuba una epidemia de neuropatía óptica y periférica que se parecía a la descrita en prisioneros de guerra malnutridos. Aunque no se identificó una toxina o un déficit nutricional específico, había mayor riesgo dependiente de la dosis en fumadores de cigarros y en pacientes que consumían mucha mandioca. Se encontró que los pacientes con alta ingesta dietética de productos animales y vitaminas del complejo B presentaban menor riesgo. La epidemia se controló con la distribución de vitaminas A y del complejo B a la población, lo que sugiere una interacción entre déficits nutricionales y toxinas ambientales. También pueden causar daño del nervio óptico el plomo, el metanol, el cloranfenicol, la digital, el etambutol y otros muchos productos químicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en NEURITIS RETROBULBAR | Ir a: Tratamiento en NEURITIS RETROBULBAR
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


AMBLIOPÍA TÓXICA, Síntomas y signos

Ir a: AMBLIOPÍA TÓXICA Ir a: Tratamiento en AMBLIOPÍA TÓXICA
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» AMBLIOPÍA TÓXICA
Síntomas y signos Tratamiento
Síntomas y signos

Se desarrollan durante días o semanas oscurecimiento visual, fotofobia y molestias oculares. Un pequeño escotoma inicialmente central o paracentral se extiende lentamente hasta afectar de forma típica la fijación y la mancha ciega (escotoma centrocecal), con disminución progresiva de visión. Puede hacerse absoluto y provocar ceguera. No suelen verse alteraciones en el fondo, salvo en ocasiones una palidez temporal de la papila en casos avanzados.

La ambliopía nutricional puede asociarse a otros trastornos carenciales (p. ej., síndrome de Strachan: polineuropatía y dermatitis orogenital).

Siguiente: Tratamiento en AMBLIOPÍA TÓXICA | Ir a: Tratamiento en AMBLIOPÍA TÓXICA
Inicio de: AMBLIOPÍA TÓXICA | Ir a: AMBLIOPÍA TÓXICA


AMBLIOPÍA TÓXICA, Tratamiento

Ir a: Síntomas y signos en AMBLIOPÍA TÓXICA Ir a: AMBLIOPÍA TÓXICA Ir a: ATROFIA ÓPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» AMBLIOPÍA TÓXICA
Síntomas y signos Tratamiento
Tratamiento

La visión puede mejorar si se elimina en seguida la causa, a menos que exista atrofia óptica. En intoxicaciones por plomo debe usarse tratamiento quelante. En formas idiopáticas, el tratamiento con vitamina B oral o parenteral puede revertir los síntomas antes de que la ambliopía sea muy grave.

Siguiente: ATROFIA ÓPTICA | Ir a: ATROFIA ÓPTICA
Anterior: Síntomas y signos en AMBLIOPÍA TÓXICA | Ir a: Síntomas y signos en AMBLIOPÍA TÓXICA
Inicio de: AMBLIOPÍA TÓXICA | Ir a: AMBLIOPÍA TÓXICA


ATROFIA ÓPTICA

Ir a: Tratamiento en AMBLIOPÍA TÓXICA Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: LESIONES DE LA VÍA ÓPTICA SUPERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» ATROFIA ÓPTICA
ATROFIA ÓPTICA

Atrofia del nervio óptico.

En la atrofia óptica primaria (normalmente debida a patologías distantes del nervio óptico) la papila es blanca o grisácea y bien delimitada. Se puede ver claramente la lámina cribosa en el fondo de la excavación fisiológica y la retina suele ser normal. En la atrofia óptica secundaria (normalmente debida a patología de la cabeza del nervio óptico), el disco es de un color blanquecino sucio, sus límites son irregulares y poco definidos y está cubierto por tejido glial que oculta la lámina cribosa.

La pérdida visual es más o menos proporcional al grado de atrofia del nervio y puede variar de una pequeña pérdida de visión hasta la ceguera completa sin reflejo pupilar a la luz.

La atrofia óptica es un signo de enfermedad crónica del nervio óptico más que un diagnóstico en sí misma; su presencia exige estudiar la causa. La resolución de ciertos procesos patológicos puede acompañarse de una recuperación visual espectacular (p. ej., pueden desaparecer los defectos de agudeza visual y del campo tras eliminar la compresión del nervio óptico debida a un tumor).

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES DE LA VÍA ÓPTICA SUPERIOR | Ir a: LESIONES DE LA VÍA ÓPTICA SUPERIOR
Anterior: Tratamiento en AMBLIOPÍA TÓXICA | Ir a: Tratamiento en AMBLIOPÍA TÓXICA
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


LESIONES DE LA VÍA ÓPTICA SUPERIOR

Ir a: ATROFIA ÓPTICA Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS Ir a: CAPITULO 102
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.101 ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS
» LESIONES DE LA VÍA ÓPTICA SUPERIOR
LESIONES DE LA VÍA ÓPTICA SUPERIOR

El lugar de la lesión a lo largo de la vía óptica fija las alteraciones del campo visual (v. fig. 101-1 [image] ). Las lesiones del nervio óptico causan trastornos visuales que se limitan al ojo afectado. Las lesiones quiasmáticas afectan a la visión bilateralmente; así, al situarse por encima o por debajo (p. ej., un adenoma hipofisario) del quiasma, destruyen las fibras nerviosas procedentes de la mitad interna (nasal) de ambas retinas, originando defectos en los campos visuales temporales (hemianopsia bitemporal). Las lesiones de la cintilla óptica, las radiaciones ópticas y la corteza cerebral producen hemianopsia homónima, con pérdida de función en las mitades derecha o izquierda de ambos campos visuales de forma contralateral. Este tipo de hemianopsias es más frecuente y suele deberse a tumores cerebrales o accidentes cerebrovasculares. El tratamiento es el de la lesión primaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 102 | Ir a: CAPITULO 102
Anterior: ATROFIA ÓPTICA | Ir a: ATROFIA ÓPTICA
Inicio de: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS | Ir a: ENFERMEDADES DEL NERVIO ÓPTICO Y LAS VÍAS ÓPTICAS


DEFECTOS DE REFRACCIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: LESIONES DE LA VÍA ÓPTICA SUPERIOR en CAPITULO 101 Ir a: SEC.8 OFTALMOLOGÍA Ir a: LENTES DE CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 102. DEFECTOS DE REFRACCIÓN
102 / DEFECTOS DE REFRACCIÓN

En el ojo emétrope (normal), los rayos de luz paralelos al ojo se enfocan en la retina, percibiendo el cerebro una imagen nítida. En la miopía, el foco de los rayos luminosos queda por delante de la retina, porque la córnea es demasiado curva o porque la longitud axial del ojo es excesiva. Sin gafas, los objetos distantes se ven borrosos, aunque los cercanos pueden percibirse claramente. En la hipermetropía, el punto focal teórico se sitúa detrás de la retina, bien porque la curvatura corneal sea demasiado plana, bien porque el ojo sea demasiado corto. Tanto los objetos lejanos como los cercanos aparecen borrosos. En el astigmatismo existe una curvatura desigual en la córnea o el cristalino, y los rayos de luz se enfocan en diferentes puntos del ojo. La anisometropía es la presencia de una diferencia significativa entre los defectos de refracción de ambos ojos (habitualmente >2 dioptrías). Los defectos de refracción se muestran en la figura 102-1 [image] .

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: LENTES DE CONTACTO | Ir a: LENTES DE CONTACTO
› LENTES DE CONTACTO
› TIPOS DE LENTES DE CONTACTO
› Lentes de contacto corneales rígidas
› Lentes de contacto blandas hidrofílicas
› CIRUGÍA REFRACTIVA
› TIPOS DE CIRUGÍA REFRACTIVA
› Queratotomía radial
› Queratotomía astigmática
› Queratectomía fotorrefractiva
› Queratomileusis in situ con láser

Anterior: LESIONES DE LA VÍA ÓPTICA SUPERIOR en CAPITULO 101 | Ir a: LESIONES DE LA VÍA ÓPTICA SUPERIOR en CAPITULO 101
Inicio de: SEC.8 OFTALMOLOGÍA | Ir a: SEC.8 OFTALMOLOGÍA


LENTES DE CONTACTO

Ir a: DEFECTOS DE REFRACCIÓN Ir a: TIPOS DE LENTES DE CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
» LENTES DE CONTACTO
LENTES DE CONTACTO

Las lentes de contacto a menudo proporcionan mejores agudeza visual y visión periférica que las gafas, y pueden prescribirse para corregir la miopía, la hipermetropía, el astigmatismo, la anisometropía, la aniseiconía, la afaquia tras extracción de catarata y el queratocono. Pueden ser blandas o rígidas. Para corregir el astigmatismo se utilizan lentes tóricas (similares a los cristales cilíndricos de las gafas), tanto rígidas como blandas, con resultados satisfactorios en muchos casos, aunque deben ser adaptadas por un profesional con experiencia.

La presbicia también puede tratarse con lentes de contacto. Una posibilidad es corregir el ojo no dominante para la lectura y el dominante para la visión lejana (monovisión). Puede recurrirse también a lentes bifocales y multifocales blandas o rígidas, aunque la adaptación puede ser muy penosa, ya que es fundamental un alineamiento preciso.

Las lentes de contacto rígidas y blandas en ocasiones pueden causar alteraciones corneales superficiales (que pueden ser indoloras) o abrasiones que se acompañan de dolor, fotofobia y ansiedad. Puede ser fuente de molestias el llevar lentes mal adaptadas, los cambios en los parámetros de la lente o la córnea (edema de los tejidos), el uso de lentes en ambientes poco apropiados (con poco oxígeno, con humo, con viento), los errores en la colocación o retirada de las lentes, la retención bajo la lente de partículas pequeñas (p. ej., polvo, hollín); también se pueden producir molestias después de quitarse las lentillas si se han llevado puestas demasiado tiempo (síndrome de uso excesivo). En el síndrome por uso excesivo se suele producir la curación espontánea si no se utilizan las lentillas durante uno o dos días; en ciertos casos se precisa tratamiento (p. ej., dilatación pupilar con un midriático para prevenir sinequias posteriores del iris, colirios o pomadas de antibióticos tópicos y, en ocasiones, sedación). La recuperación suele ser rápida, completa y sin deterioro visual en la mayoría de los casos. Siempre debe consultarse a un oftalmólogo antes de volver a usar las lentes.

El usuario debe seguir estrictamente las instrucciones del fabricante para la higiene y conservación de cada tipo de lente. Una mala higiene de las lentillas puede favorecer enfermedades inflamatorias en la córnea o la conjuntiva de difícil tratamiento. Las infecciones por Pseudomonas aeruginosa y Acanthamoeba castellani, que a veces se asocian a mala higiene de las lentes o a que no se llevan puestas para dormir, requieren un tratamiento enérgico. Cualquier úlcera corneal relacionada con el uso de lentes de contacto debe ser tratada intensamente. En caso contrario, el tratamiento puede ser poco efectivo o totalmente ineficaz, lo que podría provocar ceguera del ojo afectado.

No conviene que utilicen lentes de contacto las personas propensas a las infecciones oculares, aquellas con sequedad ocular acusada o con córneas anestesiadas, los que tienen temblor manual o artritis que les dificulten la inserción o retirada de las lentes y aquellos que no estén suficientemente motivados para tolerar las molestias pasajeras que pueden ocurrir durante el proceso de adaptación. No deben llevarse las lentillas si los ojos están inflamados o infectados, durante el sueño o al nadar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TIPOS DE LENTES DE CONTACTO | Ir a: TIPOS DE LENTES DE CONTACTO
› TIPOS DE LENTES DE CONTACTO
› Lentes de contacto corneales rígidas
› Lentes de contacto blandas hidrofílicas

Inicio de: DEFECTOS DE REFRACCIÓN | Ir a: DEFECTOS DE REFRACCIÓN


TIPOS DE LENTES DE CONTACTO

Ir a: LENTES DE CONTACTO Ir a: Lentes de contacto corneales rígidas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° LENTES DE CONTACTO
» TIPOS DE LENTES DE CONTACTO
TIPOS DE LENTES DE CONTACTO

Siguiente: Lentes de contacto corneales rígidas | Ir a: Lentes de contacto corneales rígidas
› Lentes de contacto corneales rígidas
› Lentes de contacto blandas hidrofílicas

Inicio de: LENTES DE CONTACTO | Ir a: LENTES DE CONTACTO


Lentes de contacto corneales rígidas

Ir a: TIPOS DE LENTES DE CONTACTO Ir a: Lentes de contacto blandas hidrofílicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° LENTES DE CONTACTO
° TIPOS DE LENTES DE CONTACTO
» Lentes de contacto corneales rígidas
Lentes de contacto corneales rígidas

Existen dos tipos de lentes de contacto rígidas: las antiguas lentes duras (hechas de polimetilmetacrilato) y las más modernas lentes de contacto permeables al gas (LCPG, fabricadas con mezclas de fluorocarbonos y polimetilmetacrilato). Las LCPG tienen un diámetro de 6,5 a 10 mm y cubren parte de la córnea, flotando sobre la película lagrimal. Debido a la mayor permeabilidad al oxígeno de las LCPG, las lentes duras no suelen prescribirse en la actualidad.

Las lentes de contacto rígidas pueden proporcionar mejor visión a los pacientes con miopía, hipermetropía y astigmatismo. Además, en los casos en los que la superficie corneal es irregular, crean una superficie refractiva lisa, mejorando así la agudeza visual.

Para ser usadas con total comodidad se requiere un período de adaptación que puede durar hasta una semana; durante este tiempo el usuario va aumentando gradualmente el número de horas que lleva las lentillas rígidas. Los usuarios suelen experimentar cierta borrosidad de la visión (< 2 h) cuando se quitan las lentillas y se ponen gafas. No es normal la presencia de dolor, que es signo de una lente mal adaptada o de irritación corneal.

El cuidado de las lentes rígidas suele ser algo más sencillo que el de las lentes blandas, cuya conservación requiere más tiempo y atención.

Siguiente: Lentes de contacto blandas hidrofílicas | Ir a: Lentes de contacto blandas hidrofílicas
Inicio de: TIPOS DE LENTES DE CONTACTO | Ir a: TIPOS DE LENTES DE CONTACTO


Lentes de contacto blandas hidrofílicas

Ir a: Lentes de contacto corneales rígidas Ir a: TIPOS DE LENTES DE CONTACTO Ir a: CIRUGÍA REFRACTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° LENTES DE CONTACTO
° TIPOS DE LENTES DE CONTACTO
» Lentes de contacto blandas hidrofílicas
Lentes de contacto blandas hidrofílicas

Las lentes de contacto blandas están fabricadas con polihidroxietilmetacrilato y otros plásticos flexibles. Tienen un diámetro de 13-15 mm y cubren completamente la córnea. Proporcionan mejor visión a los pacientes con miopía e hipermetropía. Debido a que las lentes blandas se adaptan a la forma de la curvatura corneal existente, no sirven para corregir el astigmatismo a no ser que se utilice una lente tórica especial, con diferentes curvaturas en su superficie frontal.

Las lentes de contacto blandas también se utilizan para tratar la queratopatía bullosa y otras enfermedades corneales (lentes terapéuticas). Asimismo, pueden ser bien toleradas por niños y utilizarse en terapias de oclusión (p. ej., en ambliopías). Suele ser aconsejable el uso simultáneo de colirios antibióticos profilácticos con las lentes terapéuticas. La corrección de la afaquia con lentes de contacto de uso prolongado es una buena opción, aunque debe ser supervisada por un oftalmólogo, que revisará al paciente al menos dos veces al año. El paciente debe limpiar las lentillas semanalmente.

Dado su mayor diámetro, las lentes de contacto blandas son más fáciles de manejar para las personas ancianas. Como se quedan adheridas al ojo, es más difícil que se expulsen espontáneamente o que se metan cuerpos extraños debajo. Su utilización es más cómoda, por lo que no se precisa adaptación o ésta es breve. Parece que las lentes blandas no causan lesiones si se cierran los ojos durante períodos cortos, por lo que pueden ser mejores para los pacientes con riesgo de pérdidas de conciencia (p. ej., epilépticos, diabéticos). Tales pacientes deberían llevar una tarjeta de emergencia o una pulsera que los identifique como portadores de lentes de contacto. Las lentes de contacto se endurecen si se secan y pueden quebrarse con facilidad.

Como la mayoría de las lentes blandas son hidrofílicas, no sirven las soluciones convencionales para lentes rígidas. Con las lentes blandas pueden usarse casi todos los tratamientos en colirio.

Siguiente: CIRUGÍA REFRACTIVA | Ir a: CIRUGÍA REFRACTIVA
Anterior: Lentes de contacto corneales rígidas | Ir a: Lentes de contacto corneales rígidas
Inicio de: TIPOS DE LENTES DE CONTACTO | Ir a: TIPOS DE LENTES DE CONTACTO


CIRUGÍA REFRACTIVA

Ir a: Lentes de contacto blandas hidrofílicas Ir a: DEFECTOS DE REFRACCIÓN Ir a: TIPOS DE CIRUGÍA REFRACTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
» CIRUGÍA REFRACTIVA
CIRUGÍA REFRACTIVA

El objetivo de la cirugía refractiva es conseguir que el paciente no dependa de sus gafas o sus lentes de contacto. La mayoría de sujetos intervenidos con cirugía refractiva no necesitan volver a utilizar gafas o lentillas.

La cirugía refractiva altera la curvatura de la córnea, consiguiendo que los rayos de luz se enfoquen en la retina y mejorando la visión sin corrección. En la miopía, se aplana la curvatura central; en la hipermetropía, se acentúa esta curvatura, y en el astigmatismo, la córnea se hace aproximadamente esférica.

Los candidatos ideales para la cirugía refractiva son personas con ojos sanos que están descontentos con el uso de gafas o lentes de contacto para sus actividades cotidianas o recreativas. La exploración preoperatoria debe excluir a los sujetos con infecciones o inflamaciones oculares activas. Los candidatos no deben tener antecedentes de enfermedades autoinmunes o del colágeno, porque pueden producirse problemas en la curación de la herida. El virus del herpes simple latente puede reactivarse tras la operación, por lo que el paciente debe ser advertido. La refracción tiene que haberse mantenido estable al menos durante un año, y los candidatos deben ser mayores de 18 años. Se debe desaconsejar la intervención a personas con tendencia a formar queloides, ya que corren el riesgo de cicatrización excesiva, con formación de neblinas en la córnea.

La motivación del paciente es fundamental porque, aunque los riesgos de la cirugía son pequeños, puede haber complicaciones. Sólo cuando se colman las aspiraciones del paciente, éste tiene la sensación de que la operación ha sido un éxito.

Los efectos secundarios comentados más adelante incluyen la presencia pasajera de sensación de cuerpo extraño, deslumbramiento y visión de halos. Las complicaciones potenciales comprenden la hipocorrección y la hipercorrección, la infección, el astigmatismo irregular y, en procedimientos con el láser excímero, la formación de neblina corneal. Si se producen cambios permanentes en la córnea central a causa de infecciones, astigmatismo irregular o formación de neblina, puede presentarse una pérdida de agudeza visual corregida. Aunque la tasa de complicaciones es muy baja, el paciente debe ser informado completamente de todos los posibles riesgos y beneficios de la cirugía, para no crearle falsas expectativas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TIPOS DE CIRUGÍA REFRACTIVA | Ir a: TIPOS DE CIRUGÍA REFRACTIVA
› TIPOS DE CIRUGÍA REFRACTIVA
› Queratotomía radial
› Queratotomía astigmática
› Queratectomía fotorrefractiva
› Queratomileusis in situ con láser

Anterior: Lentes de contacto blandas hidrofílicas | Ir a: Lentes de contacto blandas hidrofílicas
Inicio de: DEFECTOS DE REFRACCIÓN | Ir a: DEFECTOS DE REFRACCIÓN


TIPOS DE CIRUGÍA REFRACTIVA

Ir a: CIRUGÍA REFRACTIVA Ir a: Queratotomía radial
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° CIRUGÍA REFRACTIVA
» TIPOS DE CIRUGÍA REFRACTIVA
TIPOS DE CIRUGÍA REFRACTIVA

Siguiente: Queratotomía radial | Ir a: Queratotomía radial
› Queratotomía radial
› Queratotomía astigmática
› Queratectomía fotorrefractiva
› Queratomileusis in situ con láser

Inicio de: CIRUGÍA REFRACTIVA | Ir a: CIRUGÍA REFRACTIVA


Queratotomía radial

Ir a: TIPOS DE CIRUGÍA REFRACTIVA Ir a: Queratotomía astigmática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° CIRUGÍA REFRACTIVA
° TIPOS DE CIRUGÍA REFRACTIVA
» Queratotomía radial
Queratotomía radial

La queratotomía radial (QR) se utiliza en pacientes con un grado leve a moderado de miopía. En ella se realizan hasta 8 incisiones radiales en la periferia corneal (v. fig. 102-2 [image] ) con un bisturí de diamante con protección. La longitud de las incisiones depende de la edad del paciente y del grado de miopía. La profundidad se basa en el espesor de la córnea del paciente. En el sitio de la incisión se produce un relajamiento con aumento de curvatura que causa el aplanamiento del tejido central, transparente y sin cortes. Los resultados de la QR son inmediatos y a menudo espectaculares. La probabilidad de conseguir una visión mejor o igual a 20/40 supera el 90%.

Los procedimientos de mejora sirven para refinar la cirugía inicial y obtener una mejor agudeza visual sin corrección. Lo más frecuente es prolongar o profundizar las incisiones anteriores. Alrededor del 25 al 30% de los pacientes requieren procedimientos de mejora; sin embargo, y en consonancia con lo anterior, la tasa de hipercorrecciones es baja. La QR puede realizarse en ambos ojos a la vez, aunque algunos oftalmólogos prefieren esperar por lo menos una semana antes de operar el segundo ojo.

Siguiente: Queratotomía astigmática | Ir a: Queratotomía astigmática
Inicio de: TIPOS DE CIRUGÍA REFRACTIVA | Ir a: TIPOS DE CIRUGÍA REFRACTIVA


Queratotomía astigmática

Ir a: Queratotomía radial Ir a: TIPOS DE CIRUGÍA REFRACTIVA Ir a: Queratectomía fotorrefractiva
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° CIRUGÍA REFRACTIVA
° TIPOS DE CIRUGÍA REFRACTIVA
» Queratotomía astigmática
Queratotomía astigmática

La queratotomía astigmática se utiliza para disminuir el astigmatismo. Normalmente se realizan dos incisiones arqueadas separadas 180º en el eje más curvo con bisturí de diamante (v. fig. 102-3 [image] ).

Siguiente: Queratectomía fotorrefractiva | Ir a: Queratectomía fotorrefractiva
Anterior: Queratotomía radial | Ir a: Queratotomía radial
Inicio de: TIPOS DE CIRUGÍA REFRACTIVA | Ir a: TIPOS DE CIRUGÍA REFRACTIVA


Queratectomía fotorrefractiva

Ir a: Queratotomía astigmática Ir a: TIPOS DE CIRUGÍA REFRACTIVA Ir a: Queratomileusis in situ con láser
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° CIRUGÍA REFRACTIVA
° TIPOS DE CIRUGÍA REFRACTIVA
» Queratectomía fotorrefractiva
Queratectomía fotorrefractiva

La queratectomía fotorrefractiva (QFR) es útil en pacientes con miopías bajas o moderadas. Se usa un láser excímero que aplana la córnea central mediante fotoablación del tejido. El láser excímero utiliza una mezcla de gases flúor y argón que origina energía ultravioleta capaz de romper los enlaces intermoleculares con precisión inferior a micras. Cada descarga del láser elimina 0,25 m de tejido corneal. Debe retirarse el epitelio corneal antes de la fotoablación, tardando unos 3 d en regenerarse. Durante el procedimiento, la emisión de láser sobre la córnea suele durar menos de un minuto. La QFR es más segura que la QR en el tratamiento de grados mayores de miopía; más del 90% de los pacientes consiguen una agudeza mejor o igual a 20/40 sin corrección. La QFR también se emplea para corregir el astigmatismo. La FDA aún no ha aprobado su uso para tratar la hipermetropía, aunque se haga en muchos países.

Siguiente: Queratomileusis in situ con láser | Ir a: Queratomileusis in situ con láser
Anterior: Queratotomía astigmática | Ir a: Queratotomía astigmática
Inicio de: TIPOS DE CIRUGÍA REFRACTIVA | Ir a: TIPOS DE CIRUGÍA REFRACTIVA


Queratomileusis in situ con láser

Ir a: Queratectomía fotorrefractiva Ir a: TIPOS DE CIRUGÍA REFRACTIVA Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.102 DEFECTOS DE REFRACCIÓN
° CIRUGÍA REFRACTIVA
° TIPOS DE CIRUGÍA REFRACTIVA
» Queratomileusis in situ con láser
Queratomileusis in situ con láser

La queratomileusis in situ con láser (o LASIK: LASer In situ Keratomileusis) consiste en crear un colgajo de tejido corneal con un microqueratomo, darle la vuelta y modelar el lecho estromal con el láser excímero. En la mayoría de casos, el colgajo se adhiere fuertemente al lecho estromal sin necesidad de suturas. Al no alterarse la superficie epitelial centralmente, la recuperación visual es rápida. La mayoría de los pacientes percibe una mejoría significativa de la visión el primer día después de la operación. El LASIK puede utilizarse para tratar la miopía, el astigmatismo y la hipermetropía.

Las ventajas del LASIK sobre la QFR son la falta de una reacción de cicatrización (lo que disminuye el riesgo de formación de neblina central), el mayor rango de errores de refracción que pueden tratarse de manera eficaz, un acortamiento del período de rehabilitación visual y que apenas existe dolor en el postoperatorio. La FDA aún no ha aprobado el uso del LASIK, aunque se realiza en todo el mundo.

Siguiente: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL
Anterior: Queratectomía fotorrefractiva | Ir a: Queratectomía fotorrefractiva
Inicio de: TIPOS DE CIRUGÍA REFRACTIVA | Ir a: TIPOS DE CIRUGÍA REFRACTIVA


SEC.9 PATOLOGÍA DENTAL Y ORAL

INDICE DE CAPITULOS DE LA SECCION Ir a: Queratomileusis in situ con láser en Cap 102, sección 8 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 103
« Manual MERCK, 10ªed., edición del centenario.
» SEC.9 PATOLOGÍA DENTAL Y ORAL
SEC.9 PATOLOGÍA DENTAL Y ORAL
Comenzar capítulo: 103 | Ir a: CAPITULO 103
› Cap. 103 ODONTOLOGÍA EN MEDICINA
› Cap. 104 EXPLORACIÓN DE LA REGIÓN ORAL
› Cap. 105 PATOLOGÍA DE LA REGIÓN ORAL
› Cap. 106 DIENTES Y PERIODONCIO
› Cap. 107 URGENCIAS ODONTOLÓGICAS
› Cap. 108 TRASTORNOS TEMPOROMANDIBULARES

Anterior: Queratomileusis in situ con láser en Cap 102, sección 8 | Ir a: Queratomileusis in situ con láser en Cap 102, sección 8
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ODONTOLOGÍA EN MEDICINA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: Asistencia odontológica de los pacientes con trastornos sistémicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 103. ODONTOLOGÍA EN MEDICINA
103 / ODONTOLOGÍA EN MEDICINA

Un odontólogo debe consultar a un médico siempre que sospeche la existencia de una enfermedad sistémica, cuando necesite valorar la capacidad de un paciente para soportar la anestesia general o una intervención importante de cirugía oral, o cuando se le presente una urgencia en la consulta.

Un médico debe consultar a un odontólogo cuando un niño presente alguna anomalía del crecimiento, como una facies peculiar, un retraso en la erupción de los dientes, malformaciones importantes o una alineación incorrecta de los dientes, o cuando un paciente presente un labio leporino o una hendidura palatina, una fractura mandibular, una neoplasia oral o una masa de reciente aparición en el cuello. Un odontólogo protésico con experiencia en prótesis maxilofaciales puede ayudarnos a identificar o compensar defectos congénitos o adquiridos de las estructuras faciales o intraorales. Otras posibles razones para una consulta odontológica son un dolor facial de origen poco claro, una hinchazón o celulitis inexplicable en el cuello que puede tener su origen en un diente infectado y una infección del espacio parafaríngeo que puede indicar la existencia de un absceso en un diente inferior posterior. En la FOD o en una infección sistémica de causa desconocida se debe considerar la posibilidad de que la bacteriemia tenga una etiología dental.

Puede ser necesario consultar con un odontólogo para identificar algunas causas poco claras de dolor de cara, cabeza y cuello, como la maloclusión, la adaptación incorrecta de prótesis dentales, los trastornos temporomandibulares (o de la articulación temporomandibular), la arteritis (temporal) de células gigantes, la masticación unilateral, el espasmo de los músculos masticatorios (v. Síndrome de dolor mioaponeurótico, en el cap. 108 [image] ), la existencia de cavidades ocultas en los huesos maxilares y la neuralgia del trigémino. El dolor referido al oído puede deberse a la existencia de una inflamación gingival alrededor de un tercer molar que no ha erupcionado completamente, o puede proceder de la parte posterior de la lengua en la neuralgia glosofaríngea. Por el contrario, la sensibilidad a la percusión en varios dientes superiores puede deberse a la existencia de algún trastorno nasal o antral cerca de los ápices de las raíces de esos dientes. El entumecimiento o las parestesias faciales pueden deberse a una neoplasia del antro o la nasofaringe, a un accidente vascular, a la presencia de metástasis en el tronco cerebral o a la esclerosis múltiple. No obstante, las parestesias son más frecuentes en el labio inferior, debido normalmente a que la extracción de un molar inferior lesiona el nervio alveolar inferior. Con menor frecuencia, son un signo de neoplasia oral.

Los problemas orales o dentales, como los trastornos sistémicos, pueden provocar una pérdida de peso involuntaria. Por ejemplo, una persona puede ser incapaz de masticar bien los alimentos debido a que conserva muy pocos dientes, a que éstos están sueltos o a que le duelen; a que no se le adapta bien la prótesis dental; a una estomatitis (v. cap. 105 [image] ); a un trastorno temporomandibular (v. cap. 108 [image] ), o a la fatiga de los músculos masticatorios. La fatiga de estos músculos se puede deber a un trastorno muscular o neuromuscular congénito en las personas más jóvenes, a una circulación inadecuada de la musculatura masticatoria (claudicación mandibular) o a una oclusión incorrecta de la dentadura en las personas mayores.

Mostrar/Ocultar APARTADOS Siguiente: Asistencia odontológica de los pacientes con trastornos sistémicos | Ir a: Asistencia odontológica de los pacientes con trastornos sistémicos
- Asistencia odontológica de los pacientes con trastornos sistémicos
- Manifestaciones orales en los trastornos sistémicos
- Cambios orales en las personas mayores

Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


ODONTOLOGÍA EN MEDICINA, Asistencia odontológica de los pacientes con trastornos sistémicos

Ir a: ODONTOLOGÍA EN MEDICINA Ir a: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 103. ODONTOLOGÍA EN MEDICINA
Asistencia odontológica de los pacientes con trastornos sistémicos Manifestaciones orales en los trastornos sistémicos Cambios orales en las personas mayores

Puntos clave:
[- Fármacos -- Trastornos hematológicos -- Trastornos cardiovasculares -- Cáncer -- Inmunosupresión -- Trastornos endocrinos -- Trastornos neurológicos -- Alergias -- Trastornos gastrointestinales -- Trastornos ortopédicos -- Obstetricia -]
Asistencia odontológica de los pacientes con trastornos sistémicos

Todas las personas deberían practicar una higiene oral preventiva para limitar la caries dental y la gingivitis, y acudir al odontólogo una vez que se desarrolla una lesión cariosa para su obturación. Las intervenciones dentales pueden provocar infecciones; por ejemplo, una extracción dental, especialmente en el caso de los dientes con abscesos o problemas periodontales. También se puede desarrollar una bacteriemia tras la preparación de la superficie dental para una corona artificial. Las bacterias producen caries, que pueden matar la pulpa dental y formar un absceso. Si no se extrae el diente abscesificado (para permitir el drenaje), la infección se extiende (v. Pulpitis, en el cap. 106 [image] ) y puede provocar la muerte. Los pacientes propensos a las infecciones deben recibir antibióticos antes del tratamiento periodontal, incluyendo la profilaxis rutinaria y la limpieza (eliminación de cálculos), la cirugía oral y el tratamiento endodóncico.

Volver a puntos clave Fármacos. Algunos fármacos, como los corticosteroides, los inmunosupresores y los antineoplásicos, inhiben el proceso inflamatorio normal necesario para la cicatrización tisular. Debido a ello, tras las intervenciones dentales se pueden producir hemorragias, retrasos en la cicatrización, infecciones locales o incluso septicemia. Siempre que sea posible, se deben practicar esas intervenciones y dejar el tiempo necesario para la cicatrización antes de empezar a administrar estos fármacos.

Volver a puntos clave Trastornos hematológicos. A las personas que presentan trastornos hemorrágicos se les deben obturar los dientes cariados para prevenir su posterior extracción. La preparación de la cavidad previa a la obturación suele ser una intervención limpia, sin sangre, y la pequeña hemorragia que puede producir la laceración gingival se controla fácilmente mediante la presión. Sin embargo, los hemofílicos y los pacientes con trastornos similares deben recibir factor VIII (o cualquier otro factor del que puedan carecer) antes, durante y después de una extracción para prevenir una hemorragia postextracción potencialmente peligrosa. Es preferible practicar estas intervenciones orales en un hospital y en presencia de un hematólogo. Las personas con hemopatías congénitas deben someterse a un control dental muy estricto durante toda su vida, y seguir una medidas preventivas (como el uso de fluoruros tópicos y de selladores plásticos) para evitar las extracciones.

En los pacientes con leucemia, trombocitopenia o hepatitis agudas conviene postergar las extracciones hasta que mejore o se estabilice su cuadro clínico. Los pacientes con policitemia vera, macroglobulinemia, trastornos plaquetarios, hepatopatías graves con descenso de los factores de coagulación dependientes de la vitamina K o con aumento de la actividad fibrinolítica pueden sufrir hemorragias gingivales espontáneas o sangrar prolongadamente tras una extracción o una intervención periodontal. Los pacientes que toman aspirina deben interrumpir ese tratamiento una semana antes de este tipo de intervenciones dentales, y no deben reanudarlo hasta que la cicatrización sea completa. También es posible que haya que reducir la dosis de anticoagulante antes de una extracción dental. Los pacientes con leucemia o agranulocitosis pueden desarrollar infecciones a pesar de la antibioterapia.

En el caso de los pacientes sometidos a hemodiálisis, las intervenciones dentales se deben llevar a cabo al día siguiente de la sesión de diálisis, una vez que haya remitido la heparinización, si es posible. Se debe limitar la administración de fármacos potencialmente nefrotóxicos.

Volver a puntos clave Trastornos cardiovasculares. Tras un infarto de miocardio conviene retrasar las intervenciones dentales durante 3 meses, si es posible. Los pacientes con trastornos pulmonares o cardíacos que necesitan anestesia inhalatoria para las intervenciones dentales deben ser tratados en un hospital. Los pacientes con prolapso mitral, cardiopatía congénita o reumática o una prótesis valvular son propensos a la endocarditis bacteriana y deben recibir amoxicilina oral (2,0 g o, para los niños, 50 mg/kg) 1 h antes de toda extracción dental, limpieza, colocación de implante dental, endodoncia por debajo del ápice radicular, cirugía periodontal y alisado radicular, ya que todos estos tratamientos pueden provocar una bacteriemia. También deben recibir antibióticos antes de la colocación inicial de las bandas ortodóncicas, de una limpieza profiláctica con riesgo de sangrado y de las inyecciones intraligamentarias de anestésico local. A los pacientes sensibles a la penicilina se les puede administrar clindamicina.

En algunos pacientes con trastornos cardiovasculares, la adrenalina utilizada como vasoconstrictor para prolongar el efecto de los anestésicos locales puede provocar arritmias o isquemia o exacerbar la hipertensión. Normalmente se puede prescindir de este fármaco. Los equipos eléctricos, como la electrocauterización, el pulpómetro o la turbina dental, pueden alterar el funcionamiento de los marcapasos. Los pacientes con insuficiencia cardíaca pueden ser incapaces de tolerar la posición horizontal en el sillón del dentista, y los que toman fármacos antihipertensivos pueden manifestar hipotensión ortostática al levantarse.

Volver a puntos clave Cáncer. Algunos antineoplásicos (p. ej., doxorrubicina, 5-fluorouracilo, bleomicina, dactinomicina, arabinósido de citosina, metotrexato) producen estomatitis; la importancia de la misma suele guardar relación con la gravedad de la enfermedad periodontal preexistente. Antes de prescribir ese tipo de fármacos se debe eliminar el cálculo (sarro) a los pacientes cancerosos. La mejora de la salud del tejido periodontal (p. ej., mediante el uso adecuado del cepillo y la seda dental) permite reducir las hemorragias gingivales, las escaras tisulares, el dolor oral, los problemas de alimentación y el riesgo de estomatitis.

Antes de iniciar la radioterapia de la región oral, los pacientes se deben someter a la cirugía oral, el tratamiento periodontal y las restauraciones dentales que puedan necesitar, dejando transcurrir el tiempo necesario para la curación. Se les deben aplicar selladores y fluoruros tópicos, ya que la xerostomía secundaria a la radioterapia y la destrucción de las glándulas salivares favorece la caries. La extracción de dientes de los tejidos irradiados suele dar lugar a una osteorradionecrosis de los maxilares, que representa una complicación muy grave (v. cap. 292 [image] ). Por consiguiente, si es posible se deben evitar las extracciones y optar por las restauraciones dentales, las férulas dentales o el tratamiento endodóncico. Estos pacientes deben mantener una higiene oral adecuada durante toda su vida. Deben usar a diario un gel de fluoruro y un enjuague bucal (después de cualquier extracción parcial de la dentadura) y acudir regularmente al odontólogo, ya que la caries se desarrolla rápidamente en los pacientes sometidos a radioterapia. Los pacientes con unos tejidos orales muy sensibles pueden usar lidocaína viscosa para cepillarse y limpiarse los dientes. Los tejidos irradiados situados bajo las dentaduras suelen sufrir un deterioro considerable; por consiguiente, es necesario examinar y ajustar las prótesis si el paciente siente alguna molestia. Los pacientes irradiados pueden desarrollar mucositis, hipogeusia y trismo debido a la fibrosis de los músculos masticatorios. El trismo se puede limitar por medio de ejercicios, como abrir y cerrar exageradamente la boca veinte veces, tres o cuatro veces al día.

La extracción de un diente adyacente a un carcinoma de la encía, el paladar o el antro facilita la invasión neoplásica del alvéolo. Por consiguiente, sólo se debe proceder a la extracción durante el tratamiento definitivo.

Volver a puntos clave Inmunosupresión. Los pacientes con algún compromiso inmunológico (ya sea congénito o secundario a SIDA, a los fármacos inmunosupresores o a la quimioterapia) pueden desarrollar infecciones mucosas y periodontales muy graves por Candida, el virus del herpes o determinadas bacterias. Las infecciones se pueden acompañar de hemorragias, problemas de cicatrización y septicemia. Después de algunos años de inmunosupresión pueden desarrollar leucoplaquia oral, displasias mucosas o una neoplasia, incluso en la región oral. La hiperplasia bilateral de las glándulas parótidas puede ser uno de los signos de presentación del SIDA (v. cap. 163 [image] ). Las personas con SIDA pueden desarrollar un sarcoma de Kaposi, una leucoplaquia vellosa, candidiasis, úlceras aftosas, una enfermedad periodontal progresiva o un linfoma no Hodgkin. Se cree que en algunos casos el SIDA se puede transmitir por el beso entre dos personas que presentan encías sangrantes, lo que permite que la sangre contamine la saliva y penetre en las encías inflamadas.

Volver a puntos clave Trastornos endocrinos. Normalmente, el tratamiento odontológico debe posponerse hasta que se pueda controlar adecuadamente la enfermedad; por ejemplo, los pacientes con hipertiroidismo pueden desarrollar taquicardia y una ansiedad excesiva. Los pacientes con diabetes mal controlada representan la excepción a esta regla; en este caso es esencial mantener una higiene oral adecuada, ya que estos pacientes son propensos a los problemas periodontales y la xerostomía. Incluso en aquellos diabéticos adecuadamente controlados, las infecciones orales deben tratarse inmediatamente. Si el dolor tras la cirugía oral limita la ingestión de alimentos, los diabéticos pueden requerir ajustes en sus dosis de insulina y en su dieta o en los líquidos parenterales. Nunca se deben efectuar extracciones, restauraciones dentales y cirugía periodontal en ambos lados de la boca durante una misma sesión, para no impedir excesivamente la ingestión de alimentos.

Los pacientes con insuficiencia corticosuprarrenal pueden necesitar corticosteroides adicionales durante las intervenciones dentales importantes, y las personas que siguen algún tratamiento a base de dosis reducidas de corticosteroides pueden requerir el doble de la dosis habitual en el día de su tratamiento odontológico. Las personas con síndrome de Cushing o que están recibiendo corticosteroides pueden experimentar una pérdida de hueso alveolar, necesitar más tiempo para la cicatrización de las heridas y presentar una mayor fragilidad capilar.

Volver a puntos clave Trastornos neurológicos. Las personas con parálisis de Bell han perdido la capacidad natural de limpieza de los labios y las mejillas sobre las superficies dentales del lado afectado, lo que puede provocar caries unilaterales a menos que mantengan una higiene oral muy rigurosa y se sometan a tratamientos repetidos con fluoruros y selladores. Los pacientes con trastornos convulsivos deben usar prótesis dentales fijas y de tamaño reducido, que no puedan ser aspiradas ni deglutidas. Las personas con temblores o debilidad apreciable y algunas con artritis de las extremidades superiores no pueden mantener una higiene oral adecuada sin ayuda. Por consiguiente, la fiebre inexplicada puede tener una causa oral.

A menudo, las personas con apnea obstructiva del sueño pueden utilizar una prótesis extraíble que adelanta el maxilar inferior para que la lengua no pueda bloquear las vías respiratorias (v. cap. 173 [image] ).

Volver a puntos clave Alergias. A pesar del interrogatorio previo, las personas con alergias pueden recibir algún antibiótico, anestésico local u otro fármaco durante el tratamiento dental que desencadene una reacción alérgica.

Volver a puntos clave Trastornos gastrointestinales. Dado que las cepas de Helicobacter pylori aisladas en la saliva y la placa dental suelen ser idénticas a las encontradas en el estómago, la boca puede ser un foco de reinfección.

Volver a puntos clave Trastornos ortopédicos. Las personas con prótesis articulares corren riesgo de infección articular tras las extracciones dentales o el tratamiento endodóncico, especialmente durante los dos primeros años tras la intervención. Se recomienda el uso de antibióticos profilácticos.

Volver a puntos clave Obstetricia. Las gestantes con problemas periodontales graves son más propensas a parir niños prematuros de bajo peso al nacer. Se ignora si se puede prevenir este riesgo tratando el problema oral durante la gestación.

Siguiente: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA | Ir a: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA
Inicio de: ODONTOLOGÍA EN MEDICINA | Ir a: ODONTOLOGÍA EN MEDICINA


ODONTOLOGÍA EN MEDICINA, Manifestaciones orales en los trastornos sistémicos

Ir a: Asistencia odontológica de los pacientes con trastornos sistémicos en ODONTOLOGÍA EN MEDICINA Ir a: ODONTOLOGÍA EN MEDICINA Ir a: Cambios orales en las personas mayores en ODONTOLOGÍA EN MEDICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 103. ODONTOLOGÍA EN MEDICINA
Asistencia odontológica de los pacientes con trastornos sistémicos Manifestaciones orales en los trastornos sistémicos Cambios orales en las personas mayores
Manifestaciones orales en los trastornos sistémicos

Aunque la sensación de gusto anormal puede deberse a un trastorno psiquiátrico, se debe descartar siempre una posible causa local. Un gusto amargo puede indicar la presencia de pus procedente de un absceso periodontal o alveolar; un gusto salado puede ser signo de hemorragia o de filtración de líquido tisular procedente de debajo de una prótesis mal adaptada o de unos tejidos periodontales inflamados hacia la cavidad oral, que normalmente presenta un bajo contenido de sodio. Un sabor agrio puede deberse a una reacción electrolítica entre obturaciones contiguas de distintos metales. Los síntomas desaparecen una vez que se corrigen los problemas dentales subyacentes. Los pacientes que reciben compuestos de oro para la artritis reumatoide pueden experimentar un gusto metálico, que puede ser el preludio de una estomatitis. Un gusto dulzón y desagradable puede indicar la presencia de un carcinoma de pulmón de células pequeñas.

La xerostomía (sequedad de la boca) más intensa se observa en el síndrome de Sjögren (v. cap. 50 [image] ). La xerostomía se puede deber también a determinados fármacos, en especial los diuréticos y los anticolinérgicos; a un trastorno de las glándulas salivares; a la deshidratación, o a la respiración bucal. Si es factible, se pueden reducir los síntomas diurnos administrando el fármaco que produce la xerostomía antes de acostarse, ya que el paciente no percibe la sequedad de boca durante el sueño. Dado que la xerostomía puede impedir la correcta disolución de los comprimidos sublinguales de nitroglicerina, el paciente debe sorber unas gotas de agua antes de ingerir el fármaco. La sequedad oral es uno de los síntomas del síndrome de Eaton-Lambert (un trastorno poco frecuente asociado al cáncer); en este síndrome se observa una menor liberación de acetilcolina en las terminaciones nerviosas de los músculos esqueléticos y las glándulas salivares. Es frecuente un índice de caries bastante elevado en las personas con xerostomía, como los pacientes con diabetes mal controlada, debido a la disminución del flujo salivar. Dado que la saliva favorece la retención de las prótesis dentales, un ajuste inadecuado de las mismas puede ser signo de xerostomía, y también de cambios óseos, como los que se observan en la acromegalia, la enfermedad de Paget o los tumores maxilares.

La xerostomía dificulta el habla y la deglución, provoca mal aliento y dificulta la higiene oral, debido a que el flujo salivar ya no arrastra las bacterias. Los pacientes con xerostomía deben evitar los descongestionantes y los antihistamínicos y prestar mayor atención a su higiene oral. También pueden sorber frecuentemente líquidos sin azúcar, masticar chicle con xilitol, usar sustitutos salivares que contengan carboximetilcelulosa para realizar enjuagues bucales e ingerir comprimidos de 5 mg de pilocarpina tres veces al día (una vez descartada cualquier contraindicación oftalmológica y cardiorrespiratoria).

Una ligera asimetría facial es un hallazgo muy frecuente. Se puede deber a la masticación preferente con un lado de la boca (que provoca una hipertrofia unilateral de los músculos masticatorios), a diferencias en el contorno de las arcadas dentales o en la inclinación de los dientes entre uno y otro lado o a una combinación de estos factores. Se puede observar una asimetría facial muy marcada en las personas con lipodistrofia, hemiatrofia o hemihipertrofia de la cara, o con ausencia congénita del cóndilo mandibular. Debido al trauma psicológico que provoca cualquier malformación facial, el paciente debe someterse a cirugía facial, si es posible.

Los niños con deformidades craneofaciales congénitas presentan a menudo defectos septales del corazón o transposición de los grandes vasos. Las personas con trastornos esqueléticos craneofaciales suelen desarrollar anomalías oclusales. Las personas con discinesia orofacial, asociada a veces a una discinesia tardía, se pueden beneficiar de la corrección de las relaciones intermaxilares, aun cuando la maloclusión se deba a un ajuste inadecuado de una prótesis completa. En tales casos se debe considerar la posibilidad de sustituir la prótesis.

Una vez formados los dientes, su remodelación sólo depende de las influencias locales, no de las sistémicas. El examinador puede encontrar defectos en la forma, la calcificación o el color de los dientes (v. cap. 106 [image] ), que pueden indicar exantemas infantiles, trastornos del desarrollo o endocrinopatías. El hipopituitarismo y el hipotiroidismo pueden retrasar la erupción de los dientes.

La caries agresiva en los dientes caducos suele indicar que los dientes han estado en contacto prolongado con una alimentación infantil con un contenido excesivo de azúcares, quizá mientras el niño dormía (caries por el biberón). Para reducir la incidencia de la caries no se deben usar azúcares metabolizables en los fármacos orales administrados regularmente a los niños. El desarrollo de una caries agresiva tras la infancia puede deberse al consumo habitual de marihuana, que a menudo se acompaña de un deseo de comer dulces y de un descuido de la higiene oral. A los niños autistas les encantan los dulces y tienen una higiene oral muy deficiente; debido a ello, suelen desarrollar caries muy graves. La caries en la línea gingival, especialmente cuando la zona presenta un color parduzco, sugiere el consumo de rapé (tabaco no fumado).

En contadas ocasiones, una caries dental mínima o inexistente indica una intolerancia hereditaria a la fructosa, que se caracteriza por una aversión a los dulces. En los estudios epidemiológicos sobre intoxicación por plomo se puede analizar el contenido de este metal en los dientes caducos que se han caído.

El color de los tejidos blandos puede reflejar anemia, policitemia, cianosis o ictericia. El examinador debe buscar signos de inflamación generalizada (estomatitis) y zonas localizadas de inflamación, ulceración, petequias o aumento de espesor. Las zonas con una pigmentación muy oscura pueden constituir una característica racial, deberse a un nevo pigmentado, indicar una enfermedad de Addison o, en casos muy raros, pueden deberse a un melanoma, especialmente si aparecen en la encía o el paladar. Las lesiones violáceas del sarcoma de Kaposi son una manifestación oral muy frecuente en el SIDA.

La aparición de manchas liquenoides queratósicas en la mucosa oral del receptor de un trasplante puede ser el primer signo de una reacción del injerto contra el huésped. Las petequias palatinas pueden deberse a la mononucleosis infecciosa, a una endocarditis, a discrasias sanguíneas o al sexo oral. La uvulitis aguda puede aparecer en la epiglotitis aguda, una anomalía potencialmente mortal.

Los trastornos neurológicos pueden producir signos orales. Por ejemplo, si el paladar blando no asciende cuando el paciente dice "ah", éste puede ser un músico que toca un instrumento de viento que ha "perdido el sello" (es decir, sufre una parálisis pasajera del paladar blando) o puede presentar alguna patología que afecta al nervio glosofaríngeo, con frecuencia en su punto de salida por la base del cráneo. En la parálisis bulbar progresiva se observan fasciculaciones linguales.

La cavidad oral puede ser el punto de origen de infecciones locales y sistémicas. Por ejemplo, la aspiración de fragmentos de dientes u obturaciones puede provocar abscesos pulmonares, y las personas que disuelven drogas prohibidas con su saliva antes de inyectárselas por vía intravenosa pueden diseminar las bacterias orales por todo su organismo.

Siguiente: Cambios orales en las personas mayores en ODONTOLOGÍA EN MEDICINA | Ir a: Cambios orales en las personas mayores en ODONTOLOGÍA EN MEDICINA
Anterior: Asistencia odontológica de los pacientes con trastornos sistémicos en ODONTOLOGÍA EN MEDICINA | Ir a: Asistencia odontológica de los pacientes con trastornos sistémicos en ODONTOLOGÍA EN MEDICINA
Inicio de: ODONTOLOGÍA EN MEDICINA | Ir a: ODONTOLOGÍA EN MEDICINA


ODONTOLOGÍA EN MEDICINA, Cambios orales en las personas mayores

Ir a: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA Ir a: ODONTOLOGÍA EN MEDICINA Ir a: CAPITULO 104
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 103. ODONTOLOGÍA EN MEDICINA
Asistencia odontológica de los pacientes con trastornos sistémicos Manifestaciones orales en los trastornos sistémicos Cambios orales en las personas mayores
Cambios orales en las personas mayores

Con la edad se producen algunos cambios en los tejidos orales. Disminuye la secreción salivar en reposo; algunos fármacos exageran a veces este efecto, aunque el flujo salivar estimulado por los alimentos suele bastar para formar el bolo alimenticio. La masticación puede ser muy tediosa debido al aplanamiento de las cúspides de los dientes desgastados y a la debilidad de los músculos masticatorios, lo que puede dificultar la ingestión de los alimentos. La pérdida de masa ósea en los maxilares (especialmente en la región alveolar), la sequedad de la boca, la disminución del espesor de la mucosa oral y la menor coordinación de los movimientos de los labios, las mejillas y la lengua pueden dificultar progresivamente la retención de la dentadura. Por otra parte, las papilas gustativas pierden sensibilidad, y las personas mayores pueden utilizar muchos condimentos, especialmente la sal (que resulta perjudicial para muchos de ellos) o pueden tomar las comidas muy calientes para saborearlas mejor, y a veces se queman la mucosa oral, que con frecuencia está muy atrofiada. En las personas mayores, la recesión gingival deja al descubierto la raíz dental por debajo de la corona, lo que facilita la caries radicular.

Siguiente: CAPITULO 104 | Ir a: CAPITULO 104
Anterior: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA | Ir a: Manifestaciones orales en los trastornos sistémicos en ODONTOLOGÍA EN MEDICINA
Inicio de: ODONTOLOGÍA EN MEDICINA | Ir a: ODONTOLOGÍA EN MEDICINA


EXPLORACIÓN DE LA REGIÓN ORAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Cambios orales en las personas mayores en CAPITULO 103 Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: CAPITULO 105
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 104. EXPLORACIÓN DE LA REGIÓN ORAL
104 / EXPLORACIÓN DE LA REGIÓN ORAL

La exploración de la cavidad oral debe formar parte de toda exploración física general (v. también cap. 105 [image] ). Las manifestaciones orales de muchas enfermedades sistémicas son únicas y a veces patognomónicas, pudiendo representar el primer signo de la enfermedad (v. cap. 103 [image] ). Algunas manifestaciones permiten la detección precoz de una neoplasia oral.

En primer lugar, hay que obtener una anamnesis dental. Los datos recogidos pueden indicar la existencia de un determinado problema dental o un descuido en la asistencia odontológica. Si al paciente le cuesta masticar la comida, esto puede deberse a un número insuficiente de dientes para una masticación adecuada, a la pérdida o el dolor de algunos dientes, a un ajuste incorrecto de la prótesis dental o a alteraciones de la articulación temporomandibular o de los músculos masticatorios. Un ligero sangrado tras el cepillado dental sugiere la existencia de una gingivitis leve; a menudo, las hemorragias espontáneas o profusas pueden indicar una discrasia sanguínea. Las infecciones orales recidivantes pueden ser signo de diabetes mellitus (la causa más frecuente), agranulocitosis, neutropenia, leucemia, defectos de las inmunoglobulinas o alteraciones de la función leucocitaria. Las personas inmunosuprimidas pueden experimentar una reactivación dolorosa del herpes simple oral o de otras infecciones, con dolor, úlceras orales y los consiguientes problemas para ingerir los alimentos.

Para poder practicar una exploración exhaustiva se requiere una iluminación adecuada, un depresor lingual, unos guantes y una gasa. Un espejo dental o laríngeo puede resultar muy útil, si se dispone del mismo.

En primer lugar, el médico debe examinar la cara y buscar asimetrías evidentes, lesiones cutáneas y otras anomalías, como la limitación de los movimientos al hablar, que puede ser signo de esclerodermia. Son muchos los síndromes congénitos que producen una facies característica. Por ejemplo, un labio superior muy fino puede deberse al síndrome alcohólico fetal o al síndrome de Prader-Willi. Los traumatismos infantiles, especialmente los golpes en el mentón, pueden dañar los centros de crecimiento de los cóndilos y alterar unilateral o bilateralmente el crecimiento mandibular. Una hipertrofia idiopática de uno o ambos lados del maxilar inferior o de otras partes de la cara puede distorsionar el rostro, como ocurre con la acromegalia o con los tumores de las glándulas salivares o los maxilares. Si el paciente ha perdido los dientes posteriores o no utiliza la prótesis dental, las mejillas pueden quedar hundidas, produciendo un aspecto de envejecimiento prematuro o de caquexia. Una o ambas mejillas pueden estar hinchadas debido al querubismo, a una parotiditis, al síndrome de Sjögren, a un tumor, a unas aletas excesivamente gruesas en la dentadura o a una celulitis secundaria a un absceso dental. La presencia de múltiples carcinomas de células basales en la cara puede deberse al síndrome del carcinoma de células basales nevoides; en este caso, el examinador debe buscar queratoquistes odontogénicos múltiples en las radiografías.

Seguidamente, hay que palpar los labios. Se le pide al paciente que abra la boca, y se examinan la mucosa bucal y los vestíbulos con la ayuda de un depresor lingual; a continuación, se exploran los paladares duro y blando, la úvula y la orofaringe. Se le pide al paciente que saque la lengua tanto como pueda, dejando al descubierto el dorso, y que mueva la lengua extendida tanto como pueda a ambos lados, para poder visualizar sus superficies posterolaterales. Si el paciente no extiende la lengua lo suficiente para que se puedan visualizar las papilas circunvaladas, el examinador puede usar una gasa para asir la punta de la lengua y extenderla hasta la posición deseada. Seguidamente, se eleva la lengua para visualizar su superficie ventral y el suelo de la boca. Se deben examinar también los dientes y las encías.

Con una mano enguantada, el examinador palpa los vestíbulos y la zona que recubre las raíces de los dientes con un dedo, y la mejilla con dos dedos. A continuación, introduce el dedo índice de la mano dominante en la boca, y comprime suavemente las estructuras del suelo de la boca entre dicho dedo y los dedos de la otra mano. Para que la palpación no sea tan molesta, el paciente debe relajar la boca y mantenerla abierta justo lo necesario para permitir la entrada de los dedos. También se deben palpar los ganglios linfáticos cervicales.

Para examinar la articulación temporomandibular se observa si el maxilar inferior se desvía al abrir la boca y se palpa la cabeza del cóndilo por delante del oído (v. cap. 108 [image] ). Seguidamente, el examinador introduce sus dedos meñiques en los conductos auditivos mientras el paciente abre y cierra completamente la boca tres veces. El examinador debe ser capaz de introducir tres dedos entre los incisivos mientras el paciente abre la boca sin problemas. El trismo, o incapacidad para abrir la boca, puede ser signo de esclerodermia, artritis, anquilosis de la articulación temporomandibular, luxación del disco temporomandibular, tétanos o absceso amigdalino. Una apertura excesiva puede ser un indicio de subluxación o de síndrome de Ehlers-Danlos de tipo III.

El mal aliento puede deberse a muchas causas (v. también Halitosis en cap. 21 [image] ). El fetor oralis tiene su origen en la boca. Generalmente, se debe a compuestos azufrados volátiles procedentes del metabolismo bacteriano, especialmente cuando la higiene oral es inadecuada o en caso de xerostomía. La halitosis puede deberse a una eructación del tubo digestivo o a determinados trastornos metabólicos sistémicos; por ejemplo, la diabetes produce olor a acetona, la insuficiencia hepática se acompaña de un olor a ratones y la insuficiencia renal produce olor a orina. La halitosis puede originarse igualmente en la nariz, los senos, la nasofaringe y los pulmones, especialmente en caso de infección o de neoplasia necrótica. Un paciente cuyo aliento suele oler a enjuagues bucales puede estar ocultando una halitosis o padecer una parosmia (una alteración del sentido del olfato, que generalmente provoca la percepción de olores desagradables que no existen realmente).

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 105 | Ir a: CAPITULO 105
Anterior: Cambios orales en las personas mayores en CAPITULO 103 | Ir a: Cambios orales en las personas mayores en CAPITULO 103
Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


PATOLOGÍA DE LA REGIÓN ORAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: EXPLORACIÓN DE LA REGIÓN ORAL en CAPITULO 104 Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: INFLAMACIÓN DE LA MUCOSA ORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 105. PATOLOGÍA DE LA REGIÓN ORAL
105 / PATOLOGÍA DE LA REGIÓN ORAL

La piel y la mucosa de los labios están delimitadas por el reborde rojo. La mucosa que se visualiza al examinar la cara es una mucosa queratinizada y seca; la mucosa de la superficie interna de los labios es una mucosa no queratinizada y húmeda.

La mucosa bucal (incluyendo la mucosa alveolar no queratinizada y la mucosa vestibular) suele ser lisa, húmeda y de color rosado. En esta región se pueden encontrar elementos inocuos, como la línea alba (una línea blanca y fina, generalmente bilateral, a la altura del plano oclusal, en donde se muerde la mejilla), los gránulos de Fordyce (que también pueden aparecer en los labios) y un nevo esponjoso blanco (unos pliegues gruesos y blancos sobre la mayor parte de la mucosa bucal, excepto en las encías). Su conocimiento e identificación evita muchas biopsias y angustias innecesarias. Los orificios de salida de los conductos parotídeos se localizan a la altura del primer molar superior a ambos lados.

Una distribución anormal de la mucosa oral queratinizada y no queratinizada requiere una atención muy especial. Si el paciente utiliza una prótesis completa o parcial, se la debe quitar para poder examinar los tejidos blandos subyacentes. Normalmente, el epitelio queratinizado recubre la superficie vestibular de los labios, el dorso de la lengua, el paladar duro y el tejido gingival alrededor de la base de las coronas dentales y sobre el hueso alveolar que cubre parte de las raíces de los dientes. La mucosa no queratinizada se localiza sobre el hueso alveolar más alejado de las coronas dentales, en el interior de los labios, en las mejillas, en los lados y la superficie inferior de la lengua, en el paladar duro y en el suelo de la boca. El tejido queratinizado que se desarrolla en una zona normalmente no queratinizada presenta un aspecto blanquecino. Esta anomalía, denominada leucoplaquia, obliga a practicar una biopsia, ya que puede tratarse de una lesión precancerosa.

El paladar interviene en la resonancia vocal y la articulación normales. El paladar duro anterior es la zona de la papila incisiva situada por detrás de los incisivos centrales. Detrás del mismo se encuentran las arrugas, unos pliegues duros que evitan que los alimentos se deslicen cuando la lengua se mueve por debajo. El paladar blando, sin tejido óseo, debe ascender simétricamente cuando el paciente dice "ah".

La úvula cuelga en la línea media en el extremo más posterior del paladar blando. Su longitud varía considerablemente. Una úvula alargada o un exceso de tejido velofaríngeo da lugar a ronquidos, y en algunos casos puede favorecer la apnea obstructiva del sueño (v. Síndromes de apnea del sueño, en cap. 173 [image] ).

La superficie dorsal de la lengua está cubierta por numerosas elevaciones de color blanquecino, las papilas filiformes. Intercaladas entre ellas se pueden encontrar unas prominencias aisladas de color rojizo, las papilas fungiformes, más abundantes en la parte anterior de la lengua. Las papilas circunvaladas son considerablemente mayores y ocupan una posición más posterior. No sobresalen de la lengua, sino que están rodeadas por un surco. Las papilas foliadas forman una serie de pliegues hendidos y paralelos en los bordes laterales de la lengua, cerca de los pilares anteriores de las fauces. Tienen una longitud variable y se pueden confundir fácilmente con algunas lesiones. Las amígdalas linguales forman parte del anillo de Waldeyer y se localizan en la parte posterior de la lengua.

Los nervios linguales (ramas de los quintos nervios craneales) se encargan de la inervación sensorial general, y las fibras de la cuerda del tímpano (de los séptimos nervios craneales) inervan las papilas gustativas de los dos tercios anteriores de la lengua. Los nervios glosofaríngeos (novenos nervios craneales) transmiten las sensaciones del tacto y el gusto de la zona situada por detrás de las papilas circunvaladas. Para valorar la integridad de los nervios se puede examinar el sentido del gusto en ambos lados del dorso de la lengua con azúcar, sal, vinagre y quinina. Los receptores para los sabores dulces y salados se localizan en la punta de la lengua y sus alrededores; para los sabores ácidos, en los laterales, y para los sabores amargos, en la parte más posterior de la lengua. Los nervios hipoglosos (duodécimos nervios craneales) controlan el movimiento de la lengua.

El suelo de la boca termina anteriormente cerca de la línea media a la altura de la desembocadura del conducto de Wharton, que drena las glándulas submaxilar y sublingual ipsilaterales.

Las glándulas salivares mayores son las glándulas parótidas, submaxilares y sublinguales, todas ellas en número par. La mayor parte de la superficie de la mucosa oral contiene numerosas glándulas salivares mucosecretoras de pequeño tamaño. Al palpar el suelo de la boca con ambas manos se puede detectar la posible presencia de glándulas sublinguales y submandibulares anormales. El aumento de tamaño de la parótida se palpa fundamentalmente por delante de la oreja o por encima de la rama mandibular.

Son muchos los trastornos que pueden afectar a la región oral (v. tabla 105-1 [image] y otras secciones del Manual). Las lesiones benignas de la región oral suelen ser bilaterales; las neoplasias orales bilaterales son muy poco frecuentes. En el capítulo 261 [image] se analizan el labio leporino y el paladar hendido.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INFLAMACIÓN DE LA MUCOSA ORAL | Ir a: INFLAMACIÓN DE LA MUCOSA ORAL
› INFLAMACIÓN DE LA MUCOSA ORAL
› INFECCIONES POR EL VIRUS DEL HERPES
› ESTOMATITIS AFTOSA RECIDIVANTE
- Tratamiento
› ERITEMA ORAL MULTIFORME
- Síntomas, signos y diagnóstico
- Tratamiento
› NEOPLASIAS
› CARCINOMA EPIDERMOIDE
› NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
› NEOPLASIAS MAXILARES

Anterior: EXPLORACIÓN DE LA REGIÓN ORAL en CAPITULO 104 | Ir a: EXPLORACIÓN DE LA REGIÓN ORAL en CAPITULO 104
Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


INFLAMACIÓN DE LA MUCOSA ORAL

Ir a: PATOLOGÍA DE LA REGIÓN ORAL Ir a: INFECCIONES POR EL VIRUS DEL HERPES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
» INFLAMACIÓN DE LA MUCOSA ORAL

Puntos clave:
[- Infecciones bacterianas -- Infecciones víricas -- Infecciones micóticas -- Enfermedades sistémicas -- Otras causas -]
INFLAMACIÓN DE LA MUCOSA ORAL

Las inflamaciones de la boca se pueden deber a infecciones, enfermedades sistémicas o agentes físicos. Cuando la inflamación es muy extensa recibe el nombre de estomatitis.

Volver a puntos clave Infecciones bacterianas. Normalmente, el agente causal es un estreptococo. Mycobacterium tuberculosis puede producir úlceras orales por inoculación a partir del esputo procedente de los pulmones. La sífilis puede producir un chancro primario. Si no se trata, la sífilis puede producir lesiones mucosas secundarias y un goma terciario (v. cap. 164 [image] ). Neisseria gonorrhoeae produce úlceras y ardor en las encías y la lengua, además de faringitis. La actinomicosis cervicofacial (maxilares abultados) puede parecer una infección micótica, pero es de origen bacteriano (v. Actinomicosis, en cap. 157 [image] ). Los gránulos amarillos (de "azufre") en el exudado purulento son patognomónicos.

La noma (estomatitis gangrenosa) es una infección bacteriana inespecífica, causada fundamentalmente por espiroquetas, que provoca una importante destrucción tisular (que puede abarcar todo el espesor del tejido) en una persona debilitada. Se puede considerar como una forma extrema de gingivitis ulcerosa necrosante aguda (v. cap. 106 [image] ), que normalmente afecta sólo a las encías.

Volver a puntos clave Infecciones víricas. Las infecciones víricas son muy frecuentes en la boca. Algunas pueden alcanzar una gran relevancia clínica, especialmente en los pacientes inmunocomprometidos. Más adelante analizaremos las infecciones por el virus del herpes.

Volver a puntos clave Infecciones micóticas. Candida albicans y otras especies parecidas forman parte de la flora oral normal. Pueden desarrollarse de manera excesiva en personas que reciben antibióticos (especialmente de amplio espectro) o corticosteroides y en pacientes debilitados, como los enfermos de SIDA. La candidiasis recuerda por su aspecto al requesón; al desprender las lesiones, queda una superficie sangrante en carne viva. Las formas erosiva y eritematosa crónica son más difíciles de reconocer (v. también Candidiasis, en cap. 113 [image] ). Las lesiones orales y paraorales son poco frecuentes en la blastomicosis, la histoplasmosis, la coccidioidomicosis, la criptococosis (fundamentalmente en pacientes debilitados) y la mucormicosis (especialmente en los senos de los diabéticos: v. cap. 158 [image] ).

Volver a puntos clave Enfermedades sistémicas. La escarlatina produce una lengua con aspecto de fresa debido a la hipertrofia de las papilas fungiformes. La pelagra da lugar a una lengua lisa con un color rojo intenso, dolores bucales y úlceras mucosas. También pueden aparecer lesiones hemorrágicas en la boca en el eritema multiforme (v. más adelante), el escorbuto, la leucemia, la púrpura trombocitopénica y los trastornos plaquetarios. La estomatitis urémica se acompaña de hemorragias sin provocación, reducción de la salivación y un olor amoniacal. El síndrome del ganglio linfático mucocutáneo (síndrome de Kawasaki) afecta a los niños, provocando un eritema de los labios y la mucosa oral (v. Síndrome de Kawasaki en el cap. 265 [image] ).

Volver a puntos clave Otras causas. La estomatitits puede ser secundaria a una hipovitaminosis (especialmente a la carencia de las vitaminas de grupo B o la vitamina C), a una anemia ferropénica con disfagia (como en el síndrome de Plummer-Vinson) o a una agranulocitosis. Las mordeduras en las mejillas, la respiración bucal, los dientes mellados, los aparatos ortodóncicos, las prótesis mal adaptadas o los biberones con tetinas duras o muy largas pueden producir lesiones locales en la mucosa. La xerostomía (v. Manifestaciones orales de las enfermedades sistémicas, en cap. 103 [image] ) favorece las infecciones bucales. La estomatitis puede deberse a un consumo excesivo de alcohol, tabaco, comidas calientes o especias, y también a una sensibilización a los ingredientes del dentífrico, los enjuagues bucales, los colorantes de los dulces, el lápiz de labios o, con menor frecuencia, las dentaduras acrílicas. También pueden provocar lesiones orales la exposición ocasional a tintes, metales pesados, vapores ácidos o polvos de metales o minerales, y el uso de fármacos como los yoduros y los barbitúricos (que pueden provocar el síndrome de Stevens-Johnson). En algunas ocasiones se puede producir una estomatitis de contacto por sensibilidad a los materiales dentales. La acrodinia puede ser secundaria a una reacción tóxica al mercurio o a una hipersensibilidad a diferentes sustancias; actualmente, la exposición al mercurio es muy poco frecuente. La acrodinia afecta a los niños y se caracteriza por la aparición de úlceras orales, salivación abundante, bruxismo (rechinar de dientes) y caída de los dientes.

La estomatitis seudomembranosa (membranosa) es una reacción inflamatoria que produce un exudado de tipo membranoso y puede deberse a sustancias químicas irritantes (como el oro y los yoduros) o a bacterias (como estreptococos, estafilococos, gonococos o Corynebacterium diphtheriae). También puede producir fiebre, adenopatías y malestar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES POR EL VIRUS DEL HERPES | Ir a: INFECCIONES POR EL VIRUS DEL HERPES
› INFECCIONES POR EL VIRUS DEL HERPES
› ESTOMATITIS AFTOSA RECIDIVANTE
- Tratamiento
› ERITEMA ORAL MULTIFORME
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: PATOLOGÍA DE LA REGIÓN ORAL | Ir a: PATOLOGÍA DE LA REGIÓN ORAL


INFECCIONES POR EL VIRUS DEL HERPES

Ir a: INFLAMACIÓN DE LA MUCOSA ORAL Ir a: ESTOMATITIS AFTOSA RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» INFECCIONES POR EL VIRUS DEL HERPES
INFECCIONES POR EL VIRUS DEL HERPES

El herpes simple primario (que se suele contraer durante la infancia) provoca una gingivoestomatitis herpética aguda. Normalmente se debe al virus del herpes simple tipo 1, pero también se puede deber al virus del tipo 2 en caso de contacto orogenital. Produce inicialmente unas vesículas de pequeño tamaño que se rompen rápidamente formando úlceras. Cuando las lesiones son localizadas en un primer momento, pueden recordar a la estomatitis aftosa, pero el herpes primario afecta siempre a la encía adherida y también puede afectar a otros tejidos, mientras que la estomatitis aftosa nunca afecta a la encía adherida. El herpes suele producir fiebre y dolor. Las dificultades para comer y beber pueden inducir una deshidratación. La infección suele durar entre 10 y 14 d. A continuación, el virus migra al ganglio semilunar y se puede reactivar con el estrés, los cambios en el sistema inmunitario o un traumatismo.

El tratamiento es sintomático. Incluye la administración de analgésicos sistémicos (p. ej., paracetamol) y la aplicación directa de anestésicos tópicos con una torunda de algodón (p. ej., diclonina líquida al 0,5% o pomada de benzocaína al 2-20%). Cuando la infección está muy extendida, se puede usar lidocaína viscosa al 5% en un enjuague bucal 5 min antes de las comidas. (Nota: El paciente no debe ingerir la lidocaína, ya que anestesia la orofaringe, la hipofaringe y posiblemente la epiglotis. En los niños hay que vigilar la posible aparición de signos de aspiración.)

Los brotes de herpes simple secundario producen úlceras frías en el reborde rojo del labio o, con mucha menor frecuencia, úlceras en la mucosa del paladar duro. Normalmente, el paciente experimenta una sensación prodrómica, que suele consistir en un hormigueo o quemazón en el labio. El tratamiento con aciclovir oral (200 mg 5 veces al día) durante la fase prodrómica puede reducir la duración y la intensidad del brote. El aciclovir tópico no sirve para nada. Se puede reducir en un día la duración de las lesiones aplicando una crema de penciclovir al 1% cada 2 h mientras el paciente está despierto. La aplicación debe comenzar durante la fase prodrómica o inmediatamente después de la aparición de la primera lesión.

El herpes zóster secundario puede producir lesiones intraorales (v. Infecciones por el virus del herpes, en cap. 162 [image] ). Es una posibilidad poco frecuente, pero se debe pensar en este trastorno cuando se observa una distribución unilateral y muy circunscrita de las lesiones herpetiformes. Nunca aparece una lesión intraoral primaria prodrómica.

Siguiente: ESTOMATITIS AFTOSA RECIDIVANTE | Ir a: ESTOMATITIS AFTOSA RECIDIVANTE
Inicio de: INFLAMACIÓN DE LA MUCOSA ORAL | Ir a: INFLAMACIÓN DE LA MUCOSA ORAL


ESTOMATITIS AFTOSA RECIDIVANTE

Ir a: INFECCIONES POR EL VIRUS DEL HERPES Ir a: INFLAMACIÓN DE LA MUCOSA ORAL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» ESTOMATITIS AFTOSA RECIDIVANTE
ESTOMATITIS AFTOSA RECIDIVANTE

(Úlceras aftosas recidivantes, úlceras bucales)

Generalmente, las lesiones aftosas menores (<1 cm de diámetro, normalmente <5 mm) son aisladas o aparecen formando pequeños grupos y curan sin dejar cicatriz. Son unas lesiones circulares blancas rodeadas por un reborde eritematoso. La zona central está formada por células epiteliales necróticas y restos celulares que, al desprenderse, dejan al descubierto una base rojiza. Las lesiones aftosas mayores (periadenitis mucosa necrótica recidivante) son lesiones de más de 1 cm de diámetro. Persisten durante semanas y dejan una cicatriz al curar. Pueden recidivar cada varios años o aparecer de forma continuada, con la formación de nuevas lesiones antes de que hayan curado las precedentes.

Las lesiones aftosas aparecen sobre el tejido móvil, generalmente no queratinizado (p. ej., en la superficie interna de los labios y sobre la mucosa bucal y alveolar, la lengua, el paladar blando, la orofaringe y el suelo de la boca), lo que las distingue de las lesiones herpéticas, que pueden presentar inicialmente un aspecto parecido pero que aparecen también en las zonas de mucosa queratinizada inmóvil de la boca (es decir, las encías y el paladar duro). Las úlceras aftosas son desproporcionadamente dolorosas para su tamaño. El dolor tiende a remitir al cabo de 4-5 d, y las lesiones cicatrizan en 10-14 d.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: INFECCIONES POR EL VIRUS DEL HERPES | Ir a: INFECCIONES POR EL VIRUS DEL HERPES
Inicio de: INFLAMACIÓN DE LA MUCOSA ORAL | Ir a: INFLAMACIÓN DE LA MUCOSA ORAL


ESTOMATITIS AFTOSA RECIDIVANTE, Tratamiento

Ir a: ESTOMATITIS AFTOSA RECIDIVANTE Ir a: ERITEMA ORAL MULTIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» ESTOMATITIS AFTOSA RECIDIVANTE
Tratamiento
Tratamiento

Normalmente no se requiere ningún tratamiento. La aplicación de un anestésico tópico, como lidocaína viscosa al 2% (5 ml o una cucharadita) en un enjuague oral cada 3 h o antes de las comidas, proporciona un alivio pasajero y facilita la ingestión de los alimentos. La aplicación cuatro veces al día de una pasta protectora para la mucosa a base de carboximetilcelulosa (Orabase, con o sin triamcinolona al 0,1%) evita que los dientes, las prótesis y los líquidos orales irriten las úlceras. También alivia las molestias y favorece la cicatrización. También se puede recurrir a la cauterización química o física para mitigar el dolor. Se han utilizado barras de nitrato de plata, pero la aplicación de energía pulsátil, de baja intensidad (2-3 vatios) desenfocada de un láser de anhídrido carbónico, proporciona un alivio casi instantáneo. Las lesiones aftosas menores no suelen recidivar en una zona previamente tratada con láser.

Si el brote de aftas es más extenso, el paciente puede mantener en la boca una suspensión de tetraciclina de 125 mg/ml (que se prepara disolviendo el contenido de una cápsula en una cucharadita de agua) durante 1 o 2 min, escupiéndola a continuación. Este tratamiento se puede repetir cuatro veces al día hasta que remitan los síntomas, normalmente al cabo de 1 d. El paciente también puede mantener en la boca una suspensión oral de tetraciclina (250 mg cuatro veces al día durante 10 d) durante 2-5 min, y tragarla a continuación. El tratamiento precoz, iniciado cuando el paciente experimenta un pródromo, puede atajar el brote aftoso. No se debe administrar tetraciclina a los niños menores de 9 años, ya que puede pigmentar los dientes en desarrollo. Otra posibilidad son los enjuagues bucales con una cucharada de clorohexidina al 0,12% durante 30 seg dos veces al día. Estos enjuagues también pueden oscurecer los dientes, pero el odontólogo puede eliminar las manchas con relativa facilidad en los pacientes jóvenes que no han sufrido una exposición radicular importante.

El tratamiento para los episodios más graves de aftas menores o mayores consiste en la administración tópica y sistémica de corticosteroides (p. ej., enjuague y expectoración con una cucharada de elixir de dexametasona de 0,5 mg/5 ml después de las comidas y al acostarse durante 5 d; prednisona, 40 mg/d v.o. inicialmente, reduciendo progresivamente la dosis a lo largo de 10 d). La lidocaína viscosa proporciona algún alivio. Para las lesiones aftosas mayores se puede aplicar un gel tópico de fluocinonida al 0,05% tres veces al día. También se puede preparar un enjuague bucal paliativo con 40 ml de elixir Dimetapp, 80 ml de Kaopectate y 120 ml de agua destilada. Se debe agitar bien antes de usar. El paciente mantiene en la boca una cucharada de esta solución durante 1-2 min, escupiéndola a continuación. Se debe usar según las necesidades.

Siguiente: ERITEMA ORAL MULTIFORME | Ir a: ERITEMA ORAL MULTIFORME
Inicio de: ESTOMATITIS AFTOSA RECIDIVANTE | Ir a: ESTOMATITIS AFTOSA RECIDIVANTE


ERITEMA ORAL MULTIFORME

Ir a: Tratamiento en ESTOMATITIS AFTOSA RECIDIVANTE Ir a: INFLAMACIÓN DE LA MUCOSA ORAL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» ERITEMA ORAL MULTIFORME
ERITEMA ORAL MULTIFORME

Estomatitis aguda dolorosa caracterizada por lesiones hemorrágicas difusas en los labios y la mucosa oral, normalmente con síntomas constitucionales.

Pueden aparecer lesiones orales, oculares y genitales al mismo tiempo que otras lesiones dérmicas; el eritema puede ser muy extenso, incluso sin las lesiones dérmicas (v. también Eritema multiforme, en cap. 118 [image] ).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ESTOMATITIS AFTOSA RECIDIVANTE | Ir a: Tratamiento en ESTOMATITIS AFTOSA RECIDIVANTE
Inicio de: INFLAMACIÓN DE LA MUCOSA ORAL | Ir a: INFLAMACIÓN DE LA MUCOSA ORAL


ERITEMA ORAL MULTIFORME, Síntomas, signos y diagnóstico

Ir a: ERITEMA ORAL MULTIFORME Ir a: Tratamiento en ERITEMA ORAL MULTIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» ERITEMA ORAL MULTIFORME
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas prodrómicos pueden incluir rinitis y sinusitis. En un primer momento se forman numerosas vesículas. A continuación aparecen síntomas constitucionales intensos (fiebre, malestar, artralgias) que suelen persistir durante 4 o 5 d. Al remitir estos síntomas, se desarrollan las úlceras hemorrágicas diseminadas, típicas de esta enfermedad. Los labios suelen presentar un aspecto sanguinolento y costroso, pero, a diferencia del pénfigo y el penfigoide, las encías no suelen estar afectadas.

Es necesario diferenciar el eritema multiforme de la estomatitis alérgica, la estomatitis herpética aguda primaria y, con menor frecuencia (en adultos), el pénfigo; todos estos trastornos pueden provocar síntomas constitucionales parecidos. Normalmente, la anamnesis permite diferenciar las estomatitis alérgicas.

Siguiente: Tratamiento en ERITEMA ORAL MULTIFORME | Ir a: Tratamiento en ERITEMA ORAL MULTIFORME
Inicio de: ERITEMA ORAL MULTIFORME | Ir a: ERITEMA ORAL MULTIFORME


ERITEMA ORAL MULTIFORME, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ERITEMA ORAL MULTIFORME Ir a: ERITEMA ORAL MULTIFORME Ir a: NEOPLASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° INFLAMACIÓN DE LA MUCOSA ORAL
» ERITEMA ORAL MULTIFORME
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En la fase aguda se pueden usar para las lesiones orales corticosteroides sistémicos (10 mg de prednisona oral tres veces al día durante 5 d) o elixir de dexametasona de 0,5 mg/5 ml (una cucharadita cuatro veces al día durante 5 d) en forma de enjuague bucal deglutido. También se puede usar cinco o seis veces al día un enjuague bucal templado de solución de bicarbonato sódico al 10%, así como comprimidos, pomadas o soluciones anestésicas (como lidocaína viscosa al 2%). Las lesiones de los labios se pueden recubrir con vaselina. Sin la corticoterapia, las lesiones pueden persistir durante 3-8 sem o más. Cuando las lesiones intraorales dificultan la ingestión de los alimentos, se puede recurrir a una dieta líquida o en puré, pero la deshidratación puede requerir hidroterapia i.v. Las lesiones mejoran rápidamente con el tratamiento y suelen curar sin dejar cicatrices. No son frecuentes las recidivas.

Siguiente: NEOPLASIAS | Ir a: NEOPLASIAS
Anterior: Síntomas, signos y diagnóstico en ERITEMA ORAL MULTIFORME | Ir a: Síntomas, signos y diagnóstico en ERITEMA ORAL MULTIFORME
Inicio de: ERITEMA ORAL MULTIFORME | Ir a: ERITEMA ORAL MULTIFORME


NEOPLASIAS

Ir a: Tratamiento en ERITEMA ORAL MULTIFORME Ir a: PATOLOGÍA DE LA REGIÓN ORAL Ir a: CARCINOMA EPIDERMOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
» NEOPLASIAS
NEOPLASIAS

Los tumores de la cavidad oral y la faringe constituyen más del 2% de todas las neoplasias diagnosticadas y provocan el 1,5% de las muertes por cáncer (v. también cap. 89 [image] ). El índice de supervivencia a los 5 años en los pacientes con carcinoma epidermoide (la lesión más frecuente de la cavidad oral) es del 68% sin afectación ganglionar y del 25% con metástasis en los ganglios locales. Otras neoplasias posibles son el queratoacantoma (benigno), el carcinoma verrucoso (una lesión exofítica de crecimiento lento, generalmente bien diferenciada, que no metastatiza o lo hace tardíamente), el sarcoma, el carcinoma mucoepidermoide y el melanoma maligno, cuya localización intraoral más frecuente es el paladar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CARCINOMA EPIDERMOIDE | Ir a: CARCINOMA EPIDERMOIDE
› CARCINOMA EPIDERMOIDE
› NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
› NEOPLASIAS MAXILARES

Anterior: Tratamiento en ERITEMA ORAL MULTIFORME | Ir a: Tratamiento en ERITEMA ORAL MULTIFORME
Inicio de: PATOLOGÍA DE LA REGIÓN ORAL | Ir a: PATOLOGÍA DE LA REGIÓN ORAL


CARCINOMA EPIDERMOIDE

Ir a: NEOPLASIAS Ir a: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° NEOPLASIAS
» CARCINOMA EPIDERMOIDE
CARCINOMA EPIDERMOIDE

Aproximadamente un 38% de todos los carcinomas epidermoides intraorales aparecen en el labio inferior. El índice global de supervivencia a los 5 años es del 90% y las metástasis son poco frecuentes. El carcinoma del labio superior suele ser más agresivo. El tratamiento consiste en la resección quirúrgica. Cuando el labio presenta zonas extensas con cambios premalignos se puede proceder al rasurado quirúrgico del mismo o utilizar un láser para eliminar toda la mucosa afectada. A partir de ese momento, el paciente debe usar cremas protectoras contra el sol y dejar de fumar.

El 11% de los carcinomas epidermoides intraorales se desarrollan en el paladar y la región amigdalina. El índice de supervivencia a los 5 años es del 68% si los pacientes reciben tratamiento antes de que el tumor afecte a los ganglios linfáticos, pero sólo del 17% una vez que los ganglios están afectados. El tratamiento consiste fundamentalmente en la radioterapia.

El 40% de los carcinomas epidermoides intraorales aparecen en el suelo de la boca o en la lengua. Los principales factores de riesgo son el tabaquismo (especialmente con más de dos paquetes al día) y el consumo de alcohol; el riesgo aumenta considerablemente con más de seis tragos de licor de 86o, dos vasos de vino o cuatro vasos de cerveza al día. El consumo de alcohol y tabaco parece tener un efecto sinérgico. Es esencial suprimir los factores de riesgo para poder prevenir las recidivas. El 30% de los pacientes que siguen fumando y bebiendo desarrollan una nueva lesión primaria, mientras que el porcentaje es sólo del 13% entre aquellos que abandonan estos hábitos. El carcinoma epidermoide de la lengua puede deberse también al síndrome de Plummer-Vinson, a la sífilis o a los traumatismos crónicos. En las zonas de eritroplaquia o leucoplaquia pueden aparecer lesiones orales, que pueden ser exofíticas o ulceradas. Ambos tipos son indurados y firmes, presentan un reborde saliente y justifican una biopsia, especialmente cuando son pigmentados. La localización más frecuente en la lengua es el borde lateral del tercio medio; las lesiones anteriores son más fáciles de identificar y suelen estar mejor diferenciadas; por consiguiente, tienen más probabilidades de curación que las lesiones posteriores. El índice de supervivencia a los 5 años del carcinoma de lengua localizado (sin afectación ganglionar) es del 50%, aproximadamente. El del carcinoma localizado del suelo de la boca es del 65%, pero desciende al 20% en caso de metástasis ganglionares. El tratamiento de las lesiones linguales puede ser la resección quirúrgica, la radioterapia o una combinación de ambas. Para determinar el grado de afectación ganglionar puede ser necesaria una disección cervical. Debido a la anatomía del suelo de la boca, a menudo se utiliza únicamente la radioterapia. Las metástasis a distancia son poco frecuentes; por esta razón, no se suele recurrir a la quimioterapia. Cuando existen metástasis, suelen aparecer en el pulmón, el hueso, el corazón y el pericardio.

Siguiente: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES | Ir a: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


NEOPLASIAS DE LAS GLÁNDULAS SALIVARES

Ir a: CARCINOMA EPIDERMOIDE Ir a: NEOPLASIAS Ir a: NEOPLASIAS MAXILARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° NEOPLASIAS
» NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
NEOPLASIAS DE LAS GLÁNDULAS SALIVARES

Las neoplasias de glándulas salivares más frecuentes son las de las glándulas parótidas (85%), seguidas por las de glándulas submandibulares y las de glándulas menores. Solo un 1% de las neoplasias aparecen en las glándulas sublinguales. La mayoría de ellas (75-80%) son benignas, de crecimiento lento, móviles, indoloras, y normalmente forman nódulos solitarios bajo la piel o la mucosa normales. En ocasiones, cuando son de tipo quístico, son más firmes. La neoplasia más frecuente es el adenoma pleomorfo benigno (tumor mixto), que afecta fundamentalmente a mujeres mayores de 40 años. Este tumor puede experimentar una degeneración maligna, produciendo un carcinoma mixto. El tratamiento es quirúrgico. El índice de recidivas es elevado cuando la resección es incompleta. Otros tumores benignos de las glándulas salivares son el adenoma monomorfo, el oncocitoma y el cistoadenoma linfomatoso papilar. No suelen recidivar ni degenerar.

Las neoplasias malignas de glándulas salivares (20-25%) se caracterizan por un crecimiento rápido o brusco. Son firmes, nodulares y generalmente bien adheridas a los tejidos adyacentes, pero suelen presentar unos límites mal definidos. Producen con frecuencia dolores y alteraciones neurales; con el tiempo, pueden ulcerar la piel o la mucosa que las recubre. El carcinoma mucoepidermoide es la neoplasia maligna más frecuente; generalmente afecta a personas de 20 a 60 años. Suele aparecer en una glándula salivar menor del paladar; se debe considerar que cualquier masa retromolar inexplicada es un carcinoma mucoepidermoide mientras no se demuestre lo contrario. Este tumor se puede desarrollar en la profundidad del hueso, a menudo en la pared de un quiste dentario. Todos los tipos de carcinoma mucoepidermoide pueden metastatizar. El índice de supervivencia a los 5 años es del 95% para el tipo menos grave, que afecta fundamentalmente a las células mucosas, y del 50% para el tipo de mayor gravedad, que suele afectar a las células epidermoides. El tratamiento consiste en una resección amplia con radioterapia postoperatoria.

El carcinoma quístico adenoide (cilindroma) es el tumor maligno más frecuente de las glándulas salivares menores. El tratamiento consiste en una resección quirúrgica extensa, aunque son frecuentes las recidivas locales. También puede producir metástasis pulmonares y la muerte.

El carcinoma de células acinares es un tumor frecuente de la glándula parótida que afecta a personas de 50-60 años. El pronóstico es favorable tras una resección amplia. El carcinoma mixto suele ser un adenocarcinoma que se desarrolla a partir de un tumor mixto benigno preexistente. Únicamente metastatiza su componente carcinomatoso.

La radioterapia para los tumores de cabeza y cuello tiene efectos indeseables. Una dosis de unos 40 Gy anula de forma permanente la función de cualquier glándula salivar afectada por la radiación. Dosis superiores a 60 Gy pueden comprometer la irrigación sanguínea del hueso, especialmente del maxilar inferior, y también pueden producir osteorradionecrosis (v. cap. 292 [image] ). La radioterapia también produce mucositis oral y quema la piel superficial. La quimioterapia (y la mucositis que suele provocar) induce a menudo una xerostomía. Sin embargo, las glándulas salivares suelen recuperar en parte su capacidad funcional varias semanas después de la conclusión de la quimioterapia.

Siguiente: NEOPLASIAS MAXILARES | Ir a: NEOPLASIAS MAXILARES
Anterior: CARCINOMA EPIDERMOIDE | Ir a: CARCINOMA EPIDERMOIDE
Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


NEOPLASIAS MAXILARES

Ir a: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES Ir a: NEOPLASIAS Ir a: CAPITULO 106
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.105 PATOLOGÍA DE LA REGIÓN ORAL
° NEOPLASIAS
» NEOPLASIAS MAXILARES
NEOPLASIAS MAXILARES

En las promneurias óseas (rodete palatino, comneuria mentoniana) de ambos maxilares se pueden desarrollar masas óseas proliferativas; son benignas y sólo causan problemas cuando dificultan la asistencia odontológica. La presencia de múltiples osteomas en las radiografías sugiere un posible síndrome de Gardner (v. Poliposis familiares, en cap. 34 [image] ).

Si no se detectan en un primer momento mediante las radiografías, los tumores maxilares se diagnostican clínicamente debido a que su crecimiento provoca una hinchazón de la cara, el paladar o el proceso alveolar (la zona del maxilar que rodea los dientes). Producen sensibilidad ósea y un dolor intenso que se origina en el hueso afectado. El ameloblastoma, el tumor odontogénico epitelial más frecuente, suele desarrollarse en la parte posterior del maxilar inferior; es un tumor lentamente invasivo, pero no suele producir metástasis. En las radiografías se suele visualizar como una imagen radiotransparente multiloculada o en pompas de jabón. El tratamiento consiste en una resección quirúrgica agresiva. El odontoma es el tumor odontogénico más frecuente; se desarrolla a partir del folículo o los tejidos dentales y suele aparecer en el maxilar inferior de personas jóvenes. Los odontomas incluyen los odontomas fibrosos y los cementomas. La ausencia de un molar puede indicar la existencia de un odontoma compuesto. El odontoma no suele requerir tratamiento, aunque se puede resecar si el diagnóstico es dudoso. En los maxilares también se pueden desarrollar osteosarcomas, tumores de células gigantes, tumores de Ewing, mielomas múltiples y distintos tumores metastásicos. El tratamiento es el mismo que para los tumores que se desarrollan en otros huesos.

Siguiente: CAPITULO 106 | Ir a: CAPITULO 106
Anterior: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES | Ir a: NEOPLASIAS DE LAS GLÁNDULAS SALIVARES
Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


DIENTES Y PERIODONCIO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NEOPLASIAS MAXILARES en CAPITULO 105 Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: CARIES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 106. DIENTES Y PERIODONCIO
106 / DIENTES Y PERIODONCIO

Normalmente, una exploración médica rutinaria no suele incluir un examen detallado de los dientes y el periodoncio. A pesar de ello, todo el personal sanitario debe conocer algunos aspectos de la misma (v. también la tabla 256-5 [image] ).

En los sistemas de numeración para los dientes permanentes se suelen utilizar los números del 1 al 32; se empieza por el tercer molar superior derecho (n.º 1), se continúa sucesivamente hasta el tercer molar superior izquierdo (n.º 16), se desciende al tercer molar inferior izquierdo (n.º 17) y se continúa hasta el tercer molar inferior derecho (n.º 32). Para identificar los dientes caducos se utilizan las letras A a T. Existe otro método que identifica los dientes por cuadrantes (v. fig. 106-1 [image] ). En la figura 106-2 [image] se ha representado la anatomía dental.

La sensación de dolor al golpear los dientes con un depresor lingual puede ser signo de caries dental extensa o de enfermedad periodontal.

Los dientes laxos suelen ser signo de una enfermedad periodontal grave, pero también pueden deberse al bruxismo o a un traumatismo, que pueden dañar un periodoncio por lo demás normal. En ocasiones, los dientes pueden aflojarse debido a que una masa subyacente (p. ej., un ameloblastoma, un granuloma eosinófilo de la histiocitosis X) erosiona el hueso alveolar. Se debe sospechar un tumor o una causa sistémica de pérdida de hueso alveolar (como la diabetes, el hiperparatiroidismo, la osteoporosis o el síndrome de Cushing) cuando los dientes están flojos y no se observa placa ni cálculos dentales.

El cálculo (placa calcificada, sarro), cuando aparece, se deposita predominantemente en las superficies bucales de los molares superiores, cerca de los orificios de los conductos parotídeos, y en las superficies linguales de los dientes anteriores inferiores, cerca de los orificios de los conductos submandibular y sublingual.

El bruxismo (rechinar de dientes) puede abrasar y con el tiempo desgastar las coronas dentales; también puede aflojar los dientes. La mayor parte del bruxismo se produce durante el sueño, de manera que el paciente no se da cuenta de ello, pero sus familiares sí pueden percatarse. Para poder librarse de este hábito, el paciente debe superarlo conscientemente mientras está despierto, quizá con la ayuda de ansiolíticos suaves y de protectores bucales de plástico (protectores nocturnos) que cubren los dientes de ambas arcadas, impidiendo el contacto oclusal. Estos protectores se usan también durante el sueño.

La atrición (desgaste de las superficies de mordida) se puede deber a una dieta abrasiva o al desgaste propio de la edad, pero normalmente es signo de bruxismo. La atrición limita la eficacia de la masticación, y el desgaste del esmalte deja al descubierto la dentina subyacente (que es muy sensible al tacto y a los cambios de temperatura), provocando dolor en los dientes sin caries. El odontólogo puede desensibilizar esos dientes o restaurar la anatomía dental colocando coronas o fundas en los dientes más deteriorados.

Los traumatismos dentales pueden resultar muy evidentes o ser difíciles de identificar. Un diente desprendido o un fragmento dental puede quedar alojado en otro sitio, en donde se le puede localizar mediante una radiografía. Si no se puede encontrar un diente ausente, se deben realizar radiografías de tórax y abdomen para determinar si ha sido aspirado o deglutido. Las lesiones pueden producirse durante la práctica de deportes de contacto; por ejemplo, se puede golpear y mellar un incisivo malocluido (mal colocado). No obstante, el uso de protectores bucales durante la práctica de estos deportes ha reducido considerablemente la incidencia de los traumatismos dentales. Las fracturas de los incisivos superiores son frecuentes en los niños con trastornos neurológicos, que a menudo caen sin extender los brazos para amortiguar el impacto. Si el niño se ha fracturado varios dientes y la anamnesis no explica los hallazgos físicos, se debe sospechar la posibilidad de malos tratos infantiles. Habitualmente, antes se consideraba que el desgarro del frenillo labial, que une el labio o la mucosa bucal a la encía o la mucosa alveolar, era un indicio de malos tratos (el resultado de dar de comer al niño a la fuerza), pero también se puede deber a muchas otras causas.

Los defectos en la forma de los dientes pueden indicar una alteración del desarrollo o del sistema endocrino. En la sífilis congénita, los incisivos se estrechan en su tercio incisal, presentando un aspecto de clavija o de destornillador, con una muesca en el centro del borde incisal (incisivos de Hutchinson); el primer molar es muy pequeño, lobulado, con una superficie oclusal reducida y rugosa y con un esmalte frecuentemente hipoplásico (molar en forma de mora). En la displasia ectodérmica congénita, los dientes están ausentes o presentan una forma cónica, de manera que los pacientes afectados necesitan usar dentaduras parciales desde la infancia. La dentinogénesis imperfecta es un trastorno autosómico dominante que da lugar a la formación de una dentina anormal de color pardo azulado, mate y opalescente, que no soporta adecuadamente el esmalte que la recubre. Los dientes no pueden soportar las tensiones oclusales y se desgastan con rapidez. La estrechez congénita de los incisivos laterales no guarda relación con ninguna enfermedad sistémica. Los enanos hipofisarios y las personas con hipoparatiroidismo congénito presentan unas raíces dentales muy pequeñas; las personas con gigantismo presentan unas raíces muy grandes. La acromegalia produce una hipercementosis de las raíces y un crecimiento excesivo de los maxilares, de manera que los dientes quedan muy separados entre sí.

Los defectos en el color de los dientes deben diferenciarse del oscurecimiento o el amarilleo que se producen con la edad, especialmente en las personas que fuman. Un diente puede presentar un color grisáceo debido a una necrosis pulpar (que suele ser el resultado de una caries extensa que penetra hasta la pulpa) o al depósito de hemosiderina en la pulpa tras un traumatismo, que puede desvitalizar o no la pulpa dental. Los dientes de un niño pueden oscurecer considerablemente y de forma permanente tras un tratamiento con tetraciclinas (aunque sea de corta duración) durante la segunda mitad de la gestación o durante el período de odontogénesis (desarrollo dental) hasta los 9 años de edad. La minociclina puede provocar manchas permanentes en los dientes totalmente desarrollados de los adultos. Este fármaco también pigmenta el tejido óseo, que se puede transparentar a través de la encía y la mucosa si éstas son muy finas. A la luz ultravioleta, los dientes afectados brillan con un color característico de la tetraciclina empleada, en lugar de emitir el reflejo blanco normal. En la porfiria congénita, tanto los dientes caducos como los permanentes presentan un color parduzco, pero brillan con un color rojo debido al pigmento depositado en la dentina. La hiperbilirrubinemia congénita tiñe de amarillo los dientes.

Los defectos del esmalte dental pueden deberse a las anomalías en el metabolismo del calcio que produce el raquitismo; esta enfermedad provoca una hipoplasia del esmalte, que presenta una banda rugosa irregular en las zonas de calcificación anormal. Cualquier proceso febril prolongado durante la odontogénesis puede dar lugar a la aparición permanente de una zona estrecha de esmalte mate y picado, visible tras la erupción de los dientes. De este modo, se puede calcular la edad a la que se produjo la enfermedad y su duración basándose en la localización y la altura de la banda. La amelogénesis imperfecta es un trastorno autonómico dominante que provoca una importante hipoplasia del esmalte. Los vómitos crónicos (como en el caso de la bulimia) descalcifican las coronas dentales, especialmente las superficies linguales de los dientes anteriores inferiores. El consumo prolongado de cocaína puede inducir una descalcificación generalizada de los dientes, ya que esta droga se disocia en la saliva en una base y un clorhidrato; la persona que consume esta droga puede favorecer esa disociación al frotarse la mucosa oral para potenciar la absorción de la cocaína. El tratamiento de todos estos trastornos consiste en una restauración extensa (especialmente mediante coronas artificiales) después de haber suprimido o corregido la causa. Los nadadores que pasan mucho tiempo en piscinas con agua excesivamente clorada pueden perder una gran cantidad de esmalte. Si se tampona el agua de la piscina, se pueden formar depósitos de cálculos de color marrón; estas manchas desaparecen con la limpieza dental.

Los niños que consumen agua que contiene más de 1 ppm de fluoruro durante el período de odontogénesis pueden desarrollar una fluorosis (esmalte moteado). La incidencia de la fluorosis aumenta con la concentración de fluoruro y con la cantidad de agua fluorada que se ingiere. Los cambios en el esmalte pueden ir desde unas zonas opacas irregulares de color blanquecino hasta una intensa pigmentación parduzca de toda la corona con una superficie rugosa. Aunque estos dientes resultan bastante antiestéticos, son muy resistentes a la caries dental. Si la pigmentación no es muy intensa, se pueden blanquear los dientes con peróxido de carbamida al 10%. Si la pigmentación es más intensa, es necesario colocar veneers o coronas de resina o porcelana sobre los dientes.

La caries agresiva en dientes caducos puede indicar un contacto prolongado con un preparado para biberones con demasiado azúcar, generalmente cuando el niño se acuesta con un biberón (caries infantil o por biberón). Es probable que la pérdida prematura de esos dientes provoque problemas ortodóncicos debido a un desplazamiento de los dientes contiguos, que impiden la erupción de sus sucesores permanentes. Para prevenir la caries de los dientes caducos no se debe dar a un niño nada más que un biberón de agua al acostarse una vez que los dientes han erupcionado.

La atrofia del proceso alveolar (atrofia senil) comienza a partir de la caída de los dientes. Se produce una resorción del hueso alveolar, lo que reduce la estabilidad de las prótesis completas, especialmente de las inferiores. Se puede recurrir a la cirugía oral para aumentar el reborde alveolar o utilizar implantes dentales en lugar de prótesis.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: CARIES | Ir a: CARIES
› CARIES
- Profilaxis
- Tratamiento
› PULPITIS
- Síntomas y diagnóstico
- Tratamiento
› MALOCLUSIÓN
- Diagnóstico y tratamiento
› PATOLOGÍA GINGIVAL
› GINGIVITIS
- Síntomas y signos
- Profilaxis y tratamiento
› GINGIVITIS ULCEROSA NECROSANTE AGUDA
- Síntomas y signos
- Diagnóstico y tratamiento
› IRRITACIÓN BUCAL POR LA DENTADURA
› PERIODONTITIS
- Síntomas y signos
- Tratamiento

Anterior: NEOPLASIAS MAXILARES en CAPITULO 105 | Ir a: NEOPLASIAS MAXILARES en CAPITULO 105
Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


CARIES

Ir a: DIENTES Y PERIODONCIO Ir a: Profilaxis
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» CARIES
CARIES

Caries o cavidades dentales.

La placa dental (una película muy fina y blanda de restos alimenticios, mucina y células epiteliales muertas, que forma un medio idóneo para el desarrollo bacteriano) es el principal factor etiológico de la caries y la enfermedad periodontal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Profilaxis | Ir a: Profilaxis
- Profilaxis
- Tratamiento

Inicio de: DIENTES Y PERIODONCIO | Ir a: DIENTES Y PERIODONCIO


CARIES, Profilaxis

Ir a: CARIES Ir a: Tratamiento en CARIES
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» CARIES
Profilaxis Tratamiento
Profilaxis

La supresión de la placa dental a intervalos regulares (al menos cada 24 h) ayuda a prevenir la patología dental. En la mayoría de los casos, basta con cepillar los dientes concienzudamente una o más veces al día para eliminar la placa. Los cepillos dentales eléctricos y electrónicos son excelentes para ello, pero un cepillo manual blando suele ser suficiente con la dedicación y el tiempo adecuados (por término medio, 3-4 min); si se utiliza una cantidad excesiva de dentífrico, se pueden erosionar los dientes. El tercio gingival de los dientes es el que requiere una limpieza más concienzuda; no obstante, suele ser la zona más descuidada. La seda dental, que limpia las zonas entre los dientes, debe utilizarse al menos una vez al día. Se coloca entre dos dientes, se aplica contra el costado de cada diente haciéndolo subir y bajar tres veces, llegando justo por debajo del margen gingival; hay que repetir el proceso en todos los dientes. Los pacientes que tienen unos contactos interdentales muy cerrados o que presentan unas obturaciones con márgenes rugosos pueden utilizar unos hilos de seda que son muy finos, pero resistentes, y que están recubiertos de cera o de politetraetileno.

La superficie dental es más sensible a la caries cuando está poco calcificada o se encuentra en un medio ácido. Generalmente, la descalcificación comienza cuando el pH del diente desciende por debajo de 5,5. Los dientes con esmalte fluorado son más resistentes a la descalcificación y se recalcifican más fácilmente cuando el pH aumenta nuevamente. Muchos dientes presentan fosas, fisuras y surcos en el esmalte, que pueden llegar desde la superficie hasta la dentina. Estos pequeños defectos son lo bastante amplios para poder albergar bacterias, pero demasiado estrechos para una limpieza eficaz. La fluoración apenas ha influido en la incidencia de caries en fosas y fisuras. Sin embargo, los selladores (materiales plásticos que se adhieren firmemente a la superficie del esmalte) permiten recubrir estos defectos, impidiendo que los sustratos lleguen a las bacterias presentes en su interior. Por consiguiente, las fisuras suelen ser estériles o, cuando menos, las bacterias en su interior no disponen de alimentos para metabolizarlos y convertirlos en ácidos.

Streptococcus mutans es la causa más frecuente de caries. Si la madre presenta una cepa muy cariogénica (probablemente con un índice de caries elevado), es muy probable que su hijo la adquiera también, posiblemente a través de los besos, y que acabe desarrollando lesiones cariosas. Si es posible, hay que tratar a la madre y destruir las bacterias resistentes, con la esperanza de que adquiera una cepa menos cariogénica. Debe recibir tratamiento antes del parto o entre el mismo y la reducción del primer diente del niño (aproximadamente a los 6 meses de edad). El tratamiento consiste en la supresión de todas las caries de la boca de la madre, la restauración de las lesiones, el sellado de fosas y fisuras, la prescripción de una dieta pobre en sacarosa y el empleo de enjuagues bucales con 15 ml de gluconato de clorhexidina al 0,12% durante 60 seg por la mañana y por la noche durante 2 sem.

Resulta mucho más práctico, predecible y rentable tratar a los pacientes jóvenes que empiezan a desarrollar lesiones cariosas. El tratamiento se basa en el uso de agua y dentífrico fluorados, en las aplicaciones de fluoruros tópicos y en una higiene oral adecuada. Sin embargo, el 20% de los jóvenes (hasta los 25 años) padece el 80% de las caries y requiere ayuda adicional, como una higiene oral más minuciosa y una dieta baja en azúcar. Estas personas se deben someter a una limpieza dental y a una aplicación de fluoruro tópico con mayor frecuencia (2-4 veces al año). Hay que eliminar todas las caries y sustituirlas por restauraciones provisionales o permanentes. También hay que sellar todas las fosas, fisuras y surcos del esmalte que no confluyan entre sí. El paciente se debe enjuagar con gluconato de clorhexidina durante 60 seg cada mañana y cada noche durante 2 sem. El enjuague puede manchar los dientes, alterar el sentido del gusto durante un breve período tras su uso (por lo que conviene utilizarlo después de una comida) y provocar irritación local. Seguidamente, el paciente debe comenzar un programa de aplicación de fluoruro tópico en su propia casa, aplicando gel de fluoruro de estaño al 0,4% con un cepillo dental en una cubeta fabricada a medida poco antes de acostarse. Como alternativa, puede enjuagarse la boca durante 60 seg con una solución neutra de fluoruro sódico al 0,05% 1 o 2 veces al día. Los pacientes que mastican chicle o chupan caramelos duros deben cambiar a productos sin azúcar que contengan xilitol, un producto que realmente inhibe la caries.

Si el agua corriente no está fluorada, se recomienda utilizar pastillas o gotas de fluoruro. Se debe usar la dosis adecuada para suministrar la pequeña cantidad de fluoruro que está presente de forma natural en el agua; no se debe usar una dosis elevada, ya que puede producir fluorosis dental. Es esencial utilizar un dentífrico fluorado.

Es muy importante detectar precozmente la caries. Antes de proceder al tratamiento definitivo de un nuevo paciente dental, se suele obtener una serie de radiografías intraorales de toda la boca. En el caso de aquellos pacientes con un riesgo elevado de caries (es decir, aquellos en los que se detectan caries durante la exploración clínica o que presentan muchas restauraciones) se deben obtener radiografías de mordida cada 12-18 meses. En el caso de los pacientes de bajo riesgo, las radiografías se efectúan cada 2 o 3 años (y, en ocasiones, con intervalos aún mayores). Una radiografía panorámica puede proporcionar información muy útil acerca del desarrollo de los dientes, de la presencia de quistes o tumores en los maxilares, de la existencia de dientes supernumerarios o de la ausencia congénita de algunos dientes, y de la posibilidad de una impactación del tercer molar. Cuando los dientes se mantienen hasta una edad avanzada, muchas de sus raíces quedan expuestas como consecuencia de la recesión gingival. Debido a ello, la caries radicular es cada vez más frecuente.

Siguiente: Tratamiento en CARIES | Ir a: Tratamiento en CARIES
Inicio de: CARIES | Ir a: CARIES


CARIES, Tratamiento

Ir a: Profilaxis en CARIES Ir a: CARIES Ir a: PULPITIS
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» CARIES
Profilaxis Tratamiento

Puntos clave:
[- Restauraciones dentales -- Aparatos dentales -]
Tratamiento

Volver a puntos clave Restauraciones dentales. Si es posible, se debe intentar remineralizar las lesiones incipientes mediante una limpieza seguida de aplicaciones repetidas de fluoruros; una higiene bucal adecuada favorece la remineralización de las lesiones. Las restauraciones deben ser conservadoras y mantener la mayor cantidad posible de dentina y esmalte sanos.

Una vez eliminada la caries, se procede a la obturación de las lesiones. Se puede colocar una obturación provisional durante 6-10 sem con la esperanza de que el diente conserve su vitalidad y produzca dentina secundaria para sellar una posible exposición pulpar. Para obturar las superficies oclusales de los dientes posteriores, que soportan la mayor parte de la masticación, se deben utilizar materiales resistentes. El más empleado es la amalgama de plata, una combinación de mercurio, plata, cobre, estaño y en ocasiones cinc, paladio o indio. La amalgama es un producto barato, relativamente duradero, que se viene utilizando desde hace más de 150 años; las obturaciones de amalgama duran unos 14 años por término medio, pero, con una buena higiene oral, muchas de ellas durante más de 40 años. Recientemente, se ha sugerido que las pequeñas cantidades de mercurio que escapan de las restauraciones de amalgama con el paso del tiempo pueden resultar perjudiciales. No obstante, parece que las cantidades desprendidas son demasiado pequeñas para producir problemas; además, todos los materiales dentales alternativos tienen también algunas desventajas.

Si un diente presenta una lesión cariosa muy extensa, la mera supresión de la caries puede debilitar su estructura. En tal caso, el odontólogo debe eliminar la caries, obturar la cavidad con cemento y tallar la superficie dental externa para poder colocar una corona artificial, generalmente de oro. Para los dientes anteriores se utiliza una corona de porcelana sobre metal o una funda de porcelana, ya que este material se parece mucho al esmalte.

Volver a puntos clave Aparatos dentales. Los dientes ausentes se deben sustituir con puentes fijos, implantes osteointegrados o dentaduras completas o parciales para impedir el movimiento de los demás dientes naturales, que podría causar problemas estéticos y oclusales.

Un puente está formado por dientes falsos soldados entre sí y por sus extremos, a una corona cementada a unos dientes que actúan como pilares. Debido a ello, es muy difícil mover un puente. Las fuerzas oclusales que soporta un puente se transmiten fundamentalmente a estos pilares dentales. Un puente suele ser más pequeño que una dentadura parcial, pero se pueden fabricar uno o varios puentes para reemplazar todos los dientes de la arcada dental superior o inferior.

Un implante suele ser una pieza con forma de raíz, generalmente de titanio, y que se introduce en el seno del hueso, en donde se anquilosa. Tras un período de cicatrización, se fijan unos dientes artificiales a los implantes. Los implantes son muy difíciles de mover. Debido al riesgo de infección de estas piezas, es necesario seguir una higiene oral muy escrupulosa.

Una dentadura parcial suele ser un aparato con ganchos que se fijan a los pilares dentales, y que se puede extraer para su limpieza. Los tejidos blandos situados bajo la dentadura soportan una parte de las fuerzas oclusales, a menudo a ambos lados de la boca. Se suele recurrir a este tipo de prótesis cuando no quedan dientes naturales por detrás de aquellos que hay que sustituir, o cuando hay que reponer muchos dientes y no se pueden utilizar puentes (a menudo, por razones económicas). Las dentaduras completas son aparatos extraíbles que se utilizan cuando ya no queda ningún diente. Ayudan al paciente a masticar y mejoran su fonación y su aspecto, pero no proporcionan la eficacia ni la sensación táctil de una buena dentición natural.

Generalmente, todas las prótesis dentales extraíbles se extraen antes de la cirugía de garganta, la anestesia general o el tratamiento convulsivo de choque, para evitar la pérdida, la rotura, la aspiración o la deglución durante la intervención. Una vez extraídas, conviene guardarlas en agua para evitar posibles cambios en sus dimensiones que se pueden producir al secarse. Sin embargo, algunos anestesistas consideran que el mantenimiento del aparato facilita la introducción del tubo endotraqueal, mantiene la forma de la cara para poder adaptar mejor la mascarilla, evita que los dientes naturales lesionen las encías opuestas de un maxilar completamente edéntulo y no impide la introducción del laringoscopio.

Siguiente: PULPITIS | Ir a: PULPITIS
Anterior: Profilaxis en CARIES | Ir a: Profilaxis en CARIES
Inicio de: CARIES | Ir a: CARIES


PULPITIS

Ir a: Tratamiento en CARIES Ir a: DIENTES Y PERIODONCIO Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PULPITIS
PULPITIS

Inflamación de la pulpa dental.

Se puede producir una enfermedad pulpar (pulpitis) y sus secuelas locales (necrosis de la pulpa, periodontitis apical, celulitis y osteomielitis maxilar) cuando la caries profundiza en la dentina, cuando un diente sufre numerosas intervenciones invasivas o cuando un traumatismo interrumpe la circulación linfática y sanguínea de la pulpa. La inflamación, que remitiría fácilmente en otras partes del organismo, provoca la necrosis de la pulpa rígidamente enclaustrada (por la dentina), ya que el edema que se produce compromete la circulación.

Si una infección dental se extiende a partir de los dientes superiores puede provocar una sinusitis purulenta, una meningitis, un absceso cerebral, una celulitis orbitaria y una trombosis del seno cavernoso. La infección de los dientes inferiores puede producir una angina de Ludwig, un absceso parafaríngeo, una mediastinitis, una pericarditis, un empiema y una tromboflebitis yugular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Tratamiento

Anterior: Tratamiento en CARIES | Ir a: Tratamiento en CARIES
Inicio de: DIENTES Y PERIODONCIO | Ir a: DIENTES Y PERIODONCIO


PULPITIS, Síntomas y diagnóstico

Ir a: PULPITIS Ir a: Tratamiento en PULPITIS
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PULPITIS
Síntomas y diagnóstico Tratamiento
Síntomas y diagnóstico

En la pulpitis reversible, el paciente siente dolor cuando se le aplica un estímulo (normalmente el frío o una sustancia dulce) al diente. El dolor desaparece al cabo de unos segundos cuando se interrumpe el estímulo.

La pulpitis irreversible produce un dolor que persiste durante algunos minutos tras la supresión del estímulo o que se manifiesta de forma espontánea. El paciente puede tener problemas para identificar con exactitud el diente causante del dolor, pudiendo incluso dudar entre las arcadas superior e inferior (pero no entre los lados izquierdo y derecho de la boca), ya que la pulpa no posee fibras propioceptivas. El dolor puede cesar posteriormente durante varios días debido a la necrosis pulpar. Cuando las bacterias o sus metabolitos salen por el agujero apical, inflamando el ligamento periodontal adyacente, el diente se vuelve muy sensible a la presión y la percusión. Si se desarrolla un absceso periapical (dentoalveolar), el diente se eleva sobre su alvéolo y el paciente lo nota más "alto" al morder.

Siguiente: Tratamiento en PULPITIS | Ir a: Tratamiento en PULPITIS
Inicio de: PULPITIS | Ir a: PULPITIS


PULPITIS, Tratamiento

Ir a: Síntomas y diagnóstico en PULPITIS Ir a: PULPITIS Ir a: MALOCLUSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PULPITIS
Síntomas y diagnóstico Tratamiento
Tratamiento

En la pulpitis reversible es posible mantener la vitalidad pulpar mediante el tratamiento dental (normalmente, mediante la supresión de la caries y la obturación del diente).

La pulpitis irreversible y sus secuelas requieren tratamiento endodóncico (del conducto radicular) o la extracción del diente. En caso de producirse secuelas distantes, es necesario proceder a la extracción para permitir el drenaje. Tras una endodoncia se puede confirmar la correcta evolución clínica por la resolución de los síntomas, y radiológica por la desaparición de la radiolucidez a nivel del ápice radicular. Si el paciente presenta signos de infección sistémica, se le puede prescribir un antibiótico (penicilina VK, 500 mg cada 6 h; para los pacientes alérgicos a la penicilina, clindamicina, 150 mg o 300 mg cada 6 h, o metronidazol, 500 mg cada 8 h). Si los síntomas persisten o se acentúan, es aconsejable consultar a un médico; en estos casos, puede ser necesaria la extracción del diente.

En ocasiones, se desarrolla un enfisema subcutáneo o mediastínico tras el uso de aire comprimido o de una turbina dental de alta velocidad durante una endodoncia o una extracción, debido a que el aire penetra a la fuerza en los tejidos que rodean el alvéolo dental y disecciona los planos aponeuróticos. La aparición aguda de una hinchazón maxilar y cervical con una crepitación característica durante la palpación de la piel distendida es un signo diagnóstico. Normalmente no se necesita tratamiento, aunque algunos facultativos prescriben antibióticos profilácticos.

Siguiente: MALOCLUSIÓN | Ir a: MALOCLUSIÓN
Anterior: Síntomas y diagnóstico en PULPITIS | Ir a: Síntomas y diagnóstico en PULPITIS
Inicio de: PULPITIS | Ir a: PULPITIS


MALOCLUSIÓN

Ir a: Tratamiento en PULPITIS Ir a: DIENTES Y PERIODONCIO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» MALOCLUSIÓN
MALOCLUSIÓN

Alteración de la relación normal de contacto entre los dientes superiores e inferiores.

Se debe examinar la oclusión en ambos lados de la boca retrayendo las mejillas con un depresor lingual mientras el paciente aprieta los dientes. Normalmente, cada una de las arcadas dentales está constituida por una serie de dientes en contacto unos con otros, formando una curva muy suave; los dientes anteriores superiores se superponen al tercio superior de los dientes anteriores inferiores. Las cúspides vestibulares (externas) de los dientes posteriores superiores quedan por fuera de las cúspides correspondientes de los dientes posteriores inferiores. A ambos lados de la boca, la cúspide anterior del primer molar superior permanente encaja en el surco anterior del primer molar inferior. Dado que la parte exterior de todos los dientes superiores suele quedar por fuera de los dientes inferiores, los labios y las mejillas quedan separados del espacio interdental, de tal manera que los dientes no pueden morderlos. Las superficies linguales (internas) de los dientes inferiores forman un arco más cerrado que el de los dientes superiores, limitando el avance de la lengua y reduciendo el riesgo de morder la misma. Todos los dientes superiores deben contactar con los dientes inferiores correspondientes, para poder distribuir adecuadamente las intensas fuerzas de la masticación (que pueden superar los 50 kg en la región molar). Si esas fuerzas actúan únicamente sobre algunos dientes, es muy probable que dichos dientes se vayan aflojando con el tiempo.

La maloclusión se suele clasificar en tres tipos fundamentales (clasificación de Angle): de clase I, en la que los molares superiores e inferiores ocluyen normalmente, pero los dientes anteriores están apiñados o mal colocados; de clase II, en la que el maxilar y los molares inferiores están excesivamente retruidos y la cara presenta un perfil convexo, y de clase III, en la que el maxilar y los molares inferiores están protruidos en relación con los molares superiores. En la mordida cruzada, las cúspides vestibulares de uno o más dientes inferiores quedan por fuera de las cúspides de los dientes superiores correspondientes.

A menudo, la maloclusión se debe a una desproporción entre el tamaño de los maxilares y de los dientes: es decir, el maxilar es muy pequeño o los dientes son demasiado grandes para poder alinearse adecuadamente en dicho maxilar. La maloclusión se puede deber también a otras muchas causas (v. tabla 106-1 [image] ), como la pérdida de los dientes. Tras la pérdida de los dientes permanentes se observa un desplazamiento de los dientes contiguos y una extrusión de los dientes oponentes, lo que puede provocar una maloclusión, a menos que se coloque un puente o una dentadura parcial para impedir esos movimientos. Cuando un niño pierde prematuramente algunos dientes caducos, aquellos que ocupan una posición más distal en la arcada o los primeros molares permanentes suelen desplazarse anteriormente, no dejando espacio suficiente para que puedan erupcionar otros dientes permanentes. Se puede colocar una prótesis dental para impedir este desplazamiento y mantener el espacio. En la disostosis cleidocraneal, los dientes caducos quedan retenidos durante mucho tiempo y muchos dientes permanentes no llegan a erupcionar. La maloclusión que aparece tras un traumatismo facial puede deberse a un desplazamiento dental o a una fractura mandibular (v. Fracturas del maxilar inferior y las estructuras contiguas, en cap. 107 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en PULPITIS | Ir a: Tratamiento en PULPITIS
Inicio de: DIENTES Y PERIODONCIO | Ir a: DIENTES Y PERIODONCIO


MALOCLUSIÓN, Diagnóstico y tratamiento

Ir a: MALOCLUSIÓN Ir a: PATOLOGÍA GINGIVAL
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» MALOCLUSIÓN
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Los niños deben someterse a su primera revisión dental rutinaria a la edad de 1 año. Sin embargo, si se sospecha la existencia de una maloclusión, el niño debe acudir al odontólogo lo antes posible, ya que el tratamiento ortodóncico precoz puede evitar una intervención posterior más difícil y costosa.

La corrección de la maloclusión responde fundamentalmente a razones estéticas y psicológicas. El tratamiento de la maloclusión puede potenciar la resistencia de determinados dientes a la caries, a las fracturas del borde anterior de los dientes y a la enfermedad periodontal, además de mejorar el habla, la masticación y el aspecto facial. Para mejorar la oclusión se pueden alinear correctamente los dientes, tallar selectivamente algunos dientes y colocar restauraciones que entren en contacto prematuramente, o insertar coronas o fundas para elevar los dientes que quedan por debajo del plano oclusal. Mediante la aplicación a los dientes de una fuerza continua y de intensidad reducida por medio de aparatos ortodóncicos (prótesis) es posible mover los dientes gracias a una remodelación gradual del hueso alveolar circundante. En algunos casos es necesario extraer uno o más dientes permanentes para dejar espacio suficiente para recolocar otros dientes o para que puedan erupcionar y alinearse correctamente. Una vez alineados los dientes, el paciente debe usar un retenedor de plástico y alambre por las noches durante 2-3 años, hasta que los dientes se hayan estabilizado en sus nuevas posiciones. Cuando el tratamiento ortodóncico no es suficiente, está indicada la corrección de las anomalías maxilares que puedan contribuir a la maloclusión (cirugía ortognática) (v. cap. 108 [image] ). Cuando un paciente con una prótesis completa presenta una maloclusión, se debe considerar la posibilidad de sustituirla por una nueva.

Siguiente: PATOLOGÍA GINGIVAL | Ir a: PATOLOGÍA GINGIVAL
Inicio de: MALOCLUSIÓN | Ir a: MALOCLUSIÓN


PATOLOGÍA GINGIVAL

Ir a: Diagnóstico y tratamiento en MALOCLUSIÓN Ir a: DIENTES Y PERIODONCIO Ir a: GINGIVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PATOLOGÍA GINGIVAL
PATOLOGÍA GINGIVAL

Normalmente, las encías son firmes, se adaptan estrechamente a los dientes y se van estrechando anteriormente hasta acabar en punta. La encía queratinizada cercana a las coronas es un tejido punteado de color rosado. Normalmente, debe rellenar todo el espacio interdental que existe entre las coronas. La encía más distante, conocida como mucosa alveolar, es una encía no queratinizada, muy vascularizada, de color rojo, móvil y que se continúa con la mucosa bucal. Al comprimir la encía con un depresor lingual no debe salir sangre ni pus.

Las anomalías gingivales pueden ser signo de trastornos sistémicos. La existencia de una línea oscura en el borde gingival sugiere una posible exposición al plomo o a otro metal pesado. Algunos pacientes con enfermedad de Crohn presentan una zona adoquinada de hipertrofia gingival granulomatosa que produce síntomas coincidiendo con las crisis intestinales. Una gingivitis muy extensa con una placa dental mínima sugiere una posible enfermedad sistémica.

Es frecuente un aumento de tamaño de las encías durante los cambios hormonales (es decir, durante la gestación, en la pubertad y con el consumo de anticonceptivos orales), especialmente cerca de las zonas de irritación local.

La fibromatosis gingival puede ser idiopática, pero a menudo se debe al tratamiento prolongado con difenilhidantoína, ciclosporina o nifedipina u otros bloqueantes de los canales del calcio. Se caracteriza por un aumento difuso, relativamente avascular, liso o nodular de la encía, que casi cubre algunos dientes. A menudo se procede a la resección del tejido hipertrofiado. Si es posible, se deben sustituir por otros los fármacos causantes de este trastorno. Una higiene oral escrupulosa permite limitar la fibrosis.

Con frecuencia, se observa una hiperplasia gingival localizada cerca de las zonas de irritación crónica. Las formas más frecuentes son el tejido de granulación hiperplásico (granuloma piógeno) y el granuloma gestacional. Son menos frecuentes el fibroma osificante periférico y el granuloma de células gigantes periférico. Este último se acompaña a menudo de una resorción del hueso adyacente. El tratamiento consiste en la resección y en la supresión de los factores de irritación local.

El carcinoma se puede originar en las encías y diseminarse a los ganglios linfáticos regionales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GINGIVITIS | Ir a: GINGIVITIS
› GINGIVITIS
- Síntomas y signos
- Profilaxis y tratamiento
› GINGIVITIS ULCEROSA NECROSANTE AGUDA
- Síntomas y signos
- Diagnóstico y tratamiento
› IRRITACIÓN BUCAL POR LA DENTADURA

Anterior: Diagnóstico y tratamiento en MALOCLUSIÓN | Ir a: Diagnóstico y tratamiento en MALOCLUSIÓN
Inicio de: DIENTES Y PERIODONCIO | Ir a: DIENTES Y PERIODONCIO


GINGIVITIS

Ir a: PATOLOGÍA GINGIVAL Ir a: Síntomas y signos
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS
GINGIVITIS

Inflamación de la encía que se caracteriza por inflamación, eritema, cambios en la morfología normal, exudado y sangrado.

La inflamación y la impactación de los alimentos incrementan la profundidad del surco normal que existe entre las encías y los dientes, dando lugar a la formación de bolsas gingivales. La gingivitis no afecta a las zonas edéntulas.

La causa más frecuente de gingivitis es una higiene oral defectuosa, que permite la acumulación de la placa dental. Otros factores locales, como la maloclusión, el sarro dental, la impactación de los alimentos, las restauraciones dentales defectuosas y la xerostomía, desempeñan un papel secundario. Es muy frecuente la presencia de bacterias, predominantemente bacilos anaerobios, bacterias filamentosas, espiroquetas y bacterias gramnegativas.

La gingivitis es muy frecuente en la pubertad y durante la menstruación y la gestación, debido presumiblemente a los cambios hormonales. Los anticonceptivos orales pueden exacerbar los cambios inflamatorios. La gingivitis puede constituir un signo precoz de un trastorno sistémico, como el herpes simple primario, la hipovitaminosis, un trastorno leucopénico, una reacción alérgica, la diabetes mellitus o una enfermedad debilitante (p. ej., el SIDA). También puede deberse a una exposición a metales pesados (p. ej., plomo, bismuto).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis y tratamiento

Inicio de: PATOLOGÍA GINGIVAL | Ir a: PATOLOGÍA GINGIVAL


GINGIVITIS, Síntomas y signos

Ir a: GINGIVITIS Ir a: Profilaxis y tratamiento en GINGIVITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS
Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

La gingivitis simple da lugar a la aparición de una franja de encía roja e inflamada alrededor del cuello de uno o varios dientes, con una hinchazón edematosa de las papilas interdentales, que sangran a la más mínima lesión. Normalmente no produce dolor. La gingivitis puede persistir como una inflamación superficial durante muchos años, incluso durante toda la vida del paciente, o puede evolucionar a una periodontitis.

Durante la gestación, las encías se pueden inflamar ligeramente; es frecuente una hiperplasia, especialmente en las papilas interdentales. A menudo se observa una proliferación gingival pedunculada (tumores gestacionales) en las papilas interdentales durante el primer trimestre, que puede persistir durante toda la gestación y remitir o no tras el parto. Los tumores gestacionales son masas blandas y rojizas que se desarrollan muy rápidamente y posteriormente se estabilizan. A menudo existe un irritante subyacente, como el sarro o el margen irregular de una restauración.

La gingivitis descamativa se caracteriza por un tejido gingival doloroso, de color rojo oscuro, que sangra muy fácilmente. La descamación puede ir precedida por la formación de unas vesículas. Las encías son blandas debido a la ausencia de las células queratinizadas que resisten la abrasión producida por las partículas alimenticias. Este trastorno es frecuente durante la menopausia; puede resultar beneficiosa la administración secuencial de estrógenos y progestágenos. Se puede observar una lesión gingival similar en el pénfigo vulgar, el penfigoide ampolloso, el pénfigo mucoso benigno o el liquen plano atrófico; este trastorno responde a la corticoterapia (v. caps. 117 [image] y 120 [image] ).

La diabetes mellitus mal controlada puede potenciar los efectos de los irritantes gingivales; son frecuentes las infecciones secundarias y los abscesos gingivales agudos. Los pacientes con un control defectuoso de su diabetes pueden desarrollar periodontitis con pérdida rápida y progresiva del tejido óseo.

En la leucemia se pueden observar unas encías congestionadas, edematosas y dolorosas que sangran fácilmente. Estos cambios guardan relación con la infiltración leucémica de los tejidos periodontales.

En el escorbuto las encías están inflamadas, hiperplásicas y congestionadas, y sangran fácilmente. Se pueden observar petequias y equimosis por toda la boca. También se puede producir una periodontitis con destrucción de los ligamentos periodontales y la consiguiente laxitud dental. En la pelagra, las encías están inflamadas, sangran fácilmente y son propensas a las infecciones secundarias. Los labios están enrojecidos y agrietados, la boca parece escaldada, la lengua es lisa y de color rojo brillante, y pueden aparecer ulceraciones en la lengua y la mucosa.

En la pericoronitis se observa una inflamación aguda y dolorosa del pliegue de encía que recubre la totalidad o una parte de un diente parcialmente erupcionado, que suele recidivar cuando los alimentos quedan atrapados bajo el pliegue gingival, generalmente alrededor del tercer molar inferior. El pliegue gingival desaparece una vez que el diente erupciona totalmente.

El absceso gingival (flemón) se suele desarrollar a partir de un absceso apical de la raíz de un diente desvitalizado. El absceso drena a través de un seno que se abre a la encía que recubre la zona. Un absceso periodontal puede drenar de esa misma forma.

Siguiente: Profilaxis y tratamiento en GINGIVITIS | Ir a: Profilaxis y tratamiento en GINGIVITIS
Inicio de: GINGIVITIS | Ir a: GINGIVITIS


GINGIVITIS, Profilaxis y tratamiento

Ir a: Síntomas y signos en GINGIVITIS Ir a: GINGIVITIS Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS
Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

Para prevenir la gingivitis conviene eliminar a diario la placa dental con hilo de seda y un cepillo dental, y acudir periódicamente a un odontólogo o un higienista para someterse a una limpieza rutinaria. Los pacientes con trastornos sistémicos que favorecen la gingivitis requieren cuidados profesionales más frecuentes (desde dos veces al mes a cuatro veces al año).

La higiene oral correcta, con o sin un enjuague bucal de clorhexidina u otro bacteriostático, permite controlar la gingivitis simple. Se debe realizar una limpieza exhaustiva y, si es necesario, remodelar o sustituir las restauraciones con contornos defectuosos. Se debe eliminar el posible exceso de tejido gingival. Si la hiperplasia gingival se debe a algún fármaco, su resección sólo da un resultado provisional si no se interrumpe la administración del fármaco. Los tumores gestacionales se deben resecar, y si hay algún irritante local, se debe suprimir. Estos tumores tienden a recidivar cuando se extirpan antes del parto.

El tratamiento de la pericoronitis consiste en la eliminación de los restos atrapados debajo del pliegue gingival; la irrigación acuosa, y la extracción dental, especialmente cuando el trastorno recidiva. Si se desarrolla una infección grave, se pueden administrar antibióticos durante el día anterior a la extracción, y continuar el tratamiento durante el proceso de cicatrización. Normalmente, se administran 500 mg de penicilina VK v.o. cada 6 h durante 10 d (o durante 3 d tras la desaparición de la inflamación).

En el caso de un absceso gingival se realiza habitualmente un colgajo periodontal con desbridamiento radicular. Puede ser necesaria la extracción del diente o el tratamiento endodóncico.

Siguiente: GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA
Anterior: Síntomas y signos en GINGIVITIS | Ir a: Síntomas y signos en GINGIVITIS
Inicio de: GINGIVITIS | Ir a: GINGIVITIS


GINGIVITIS ULCEROSA NECROSANTE AGUDA

Ir a: Profilaxis y tratamiento en GINGIVITIS Ir a: PATOLOGÍA GINGIVAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS ULCEROSA NECROSANTE AGUDA
GINGIVITIS ULCEROSA NECROSANTE AGUDA

(Boca de las trincheras; infección de Vincent; fusospiroquetosis)

Infección no contagiosa debida a un bacilo fusiforme y a una espiroqueta, que suele destruir las papilas interdentales y a veces afecta a la encía marginal y adherida por extensión directa.

La higiene oral defectuosa, unida al estrés físico o emocional, las deficiencias nutricionales, las discrasias sanguíneas, los trastornos debilitantes y el reposo insuficiente pueden predisponer a esta enfermedad. Raras veces afecta a personas que no fuman.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Profilaxis y tratamiento en GINGIVITIS | Ir a: Profilaxis y tratamiento en GINGIVITIS
Inicio de: PATOLOGÍA GINGIVAL | Ir a: PATOLOGÍA GINGIVAL


GINGIVITIS ULCEROSA NECROSANTE AGUDA, Síntomas y signos

Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA Ir a: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS ULCEROSA NECROSANTE AGUDA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El comienzo, habitualmente brusco, se puede acompañar de malestar general. Las manifestaciones más destacadas son unas encías muy dolorosas y sangrantes, la salivación y una fetidez oral insoportable. Normalmente, no produce fiebre a menos que se acompañe de una infección secundaria. Las ulceraciones se suelen limitar a la encía marginal y a las papilas interdentales, y presentan un aspecto característico en sacabocados. Están recubiertas por una membrana grisácea y sangran con la más mínima presión o irritación. No es frecuente observar lesiones similares en la mucosa bucal y las amígdalas. La deglución y el habla pueden resultar dolorosos. A menudo se observan linfadenopatías regionales.

Siguiente: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA
Inicio de: GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA


GINGIVITIS ULCEROSA NECROSANTE AGUDA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en GINGIVITIS ULCEROSA NECROSANTE AGUDA Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA Ir a: IRRITACIÓN BUCAL POR LA DENTADURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» GINGIVITIS ULCEROSA NECROSANTE AGUDA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El aspecto en sacabocados de las papilas interdentales, la membrana interdental grisácea, las hemorragias espontáneas, el olor y el dolor son patognomónicos. La presencia de un número elevadísimo de fusospiroquetas en los frotis teñidos de las lesiones confirma el diagnóstico. Cuando afecta a los tejidos amigdalino o faríngeo, es esencial proceder a una diferenciación precoz de la difteria o de una infección secundaria a agranulocitosis. En tales casos, el diagnóstico diferencial debe incluir la faringitis estreptocócica o estafilocócica.

El tratamiento consiste en un desbridamiento local cuidadoso y exhaustivo. Tras el desbridamiento inicial, se puede usar un cepillo dental blando e irrigar la zona a baja presión o efectuar enjuagues bucales con suero salino normal templado o con una solución del peróxido al 1,5% durante los primeros días. Durante las primeras 24 h puede ser necesario el uso de analgésicos. El paciente debe evitar cualquier irritación (p. ej., el tabaco o las comidas calientes o condimentadas). Son fundamentales una higiene oral esmerada (que se debe efectuar con mucho cuidado al principio), una nutrición adecuada, la ingestión de grandes cantidades de líquidos y el reposo. Normalmente, se observa una mejoría considerable en 24 h; a continuación, se puede completar el desbridamiento. Aunque este trastorno responde rápidamente en su fase aguda a los antibióticos (p. ej., penicilinaVK, 250 a 500 mg; eritromicina, 250 mg, o una tetraciclina, 250 mg, cada 6 h), estos fármacos no suelen ser necesarios y nunca se deben prescribir a menos que el paciente presente fiebre elevada o signos clínicos de extensión de la infección. El deterioro del contorno gingival, que a menudo se observa durante la fase aguda, puede requerir a veces una corrección quirúrgica. La pérdida de las papilas gingivales suele ser definitiva. No son frecuentes las recidivas.

Siguiente: IRRITACIÓN BUCAL POR LA DENTADURA | Ir a: IRRITACIÓN BUCAL POR LA DENTADURA
Anterior: Síntomas y signos en GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: Síntomas y signos en GINGIVITIS ULCEROSA NECROSANTE AGUDA
Inicio de: GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: GINGIVITIS ULCEROSA NECROSANTE AGUDA


IRRITACIÓN BUCAL POR LA DENTADURA

Ir a: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA Ir a: PATOLOGÍA GINGIVAL Ir a: PERIODONTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
° PATOLOGÍA GINGIVAL
» IRRITACIÓN BUCAL POR LA DENTADURA
IRRITACIÓN BUCAL POR LA DENTADURA

Inflamación dolorosa de las encías por debajo de las prótesis dentales.

La irritación bucal por una dentadura puede deberse a una combinación de infecciones por cándida, un ajuste defectuoso de la prótesis, una higiene incorrecta y un movimiento excesivo de la dentadura, muy habitual cuando el reborde alveolar mandibular tiene una altura mínima.

El tratamiento consiste en mejorar la higiene de la boca y la dentadura, rebasar la prótesis o construir una nueva, retirar la prótesis durante algún tiempo y utilizar antifúngicos (enjuagues bucales de nistatina e inmersión de la dentadura en nistatina durante la noche). En ocasiones, se puede sumergir la dentadura en un limpiador (p. ej., hipoclorito sódico diluido). (Atención: La inmersión frecuente en hipoclorito sódico altera el color de los componentes de plástico de una dentadura, y nunca se debe poner en remojo una prótesis parcial con piezas metálicas; es mejor utilizar limpiadores comerciales para dentaduras). Otras posibilidades son la aplicación de una pomada de nistatina sobre la superficie tisular de la dentadura y tabletas de 10 mg de clotrimazol 5 veces al día. A veces hay que utilizar ketoconazol (200 mg/d). Si la inflamación persiste, se debe descartar una posible alteración sistémica. Casi siempre se puede mejorar la situación fabricando una nueva prótesis que ajuste mejor.

Siguiente: PERIODONTITIS | Ir a: PERIODONTITIS
Anterior: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA | Ir a: Diagnóstico y tratamiento en GINGIVITIS ULCEROSA NECROSANTE AGUDA
Inicio de: PATOLOGÍA GINGIVAL | Ir a: PATOLOGÍA GINGIVAL


PERIODONTITIS

Ir a: IRRITACIÓN BUCAL POR LA DENTADURA Ir a: DIENTES Y PERIODONCIO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PERIODONTITIS
PERIODONTITIS

Inflamación del periodoncio, formado por el ligamento periodontal, la encía, el cemento y el hueso alveolar.

Normalmente, la periodontitis se diagnostica cuando el paciente tiene ya más de 35 años. Su etiología es parecida a la de la gingivitis (v. más atrás), pero en la periodontitis la presencia de determinados microorganismos en la placa puede ser más importante que la cantidad total de placa dental. Una oclusión defectuosa con una sobrecarga funcional excesiva sobre los dientes puede contribuir al avance de esta enfermedad. Entre los trastornos sistémicos que predisponen a la periodontitis destacan la diabetes mellitus (especialmente la de tipo I), el síndrome de Down, el síndrome de Papillon-Lefèvre, la enfermedad de Crohn, la neutropenia, la agranulocitosis, el síndrome del leucocito perezoso, la hipogammaglobulinemia, el síndrome de Chédiak-Higashi, la hipofosfatasia y la acrodinia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: IRRITACIÓN BUCAL POR LA DENTADURA | Ir a: IRRITACIÓN BUCAL POR LA DENTADURA
Inicio de: DIENTES Y PERIODONCIO | Ir a: DIENTES Y PERIODONCIO


PERIODONTITIS, Síntomas y signos

Ir a: PERIODONTITIS Ir a: Tratamiento en PERIODONTITIS
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PERIODONTITIS
Síntomas y signos Tratamiento
Síntomas y signos

La periodontitis suele comenzar por una gingivitis. Es característica una abundante acumulación de sarro por debajo del borde gingival. Las encías se van desprendiendo progresivamente de los dientes, y se produce una pérdida ósea que incrementa la profundidad de las bolsas periodontales. En las radiografías se confirma la destrucción del tejido óseo de soporte. Al avanzar la pérdida ósea, los dientes se aflojan y las encías retroceden. En las fases tardías es frecuente una migración de los dientes. No se suele observar dolor a menos que se produzca una infección aguda (p. ej., formación de un absceso en una o más bolsas periodontales). La impactación de los alimentos en las bolsas puede provocar molestias y dolor durante las comidas.

La periodontitis juvenil localizada (anteriormente conocida como periodontosis) se debe a una infección causada por Actinobacillus actinomycetemcomitans. Afecta a adolescentes aparentemente sanos. Generalmente, los signos de inflamación son relativamente poco importantes. El trastorno se diagnostica con la ayuda de una sonda periodontal o mediante una radiografía, en la que se puede observar una pérdida ósea localizada y profunda (vertical), que normalmente se limita a los primeros molares y los incisivos. La pérdida ósea avanza con mayor rapidez que en la periodontitis adulta, a menudo a una velocidad de 3-4 m/d. En muchos casos existe un defecto en la quimiotaxis de los leucocitos polimorfonucleares.

La periodontitis prepuberal es un trastorno poco frecuente que afecta a los dientes caducos, a menudo al poco tiempo de su erupción. El trastorno se suele diagnosticar a los 4 años de edad. Normalmente, el niño tiene unos leucocitos polimorfonucleares defectuosos y ha padecido ataques frecuentes de otitis media. Sus manifestaciones más características son una gingivitis proliferativa aguda generalizada y una rápida destrucción del hueso alveolar. En algunos pacientes, la enfermedad remite antes de la erupción de los dientes permanentes; en otros se observa una versión generalizada de la periodontitis juvenil localizada. Se están investigando posibles tratamientos para esta enfermedad.

La periodontitis rápidamente progresiva suele guardar relación con A. actinomycetemcomitans, Porphyromonas gingivalis y muchos bacilos gramnegativos asacarolíticos. Afecta a pacientes de 20 a 35 años de edad. Algunos casos pueden ser la secuela de una periodontitis juvenil localizada o una periodontitis prepuberal no diagnosticadas, pero otros aparecen de novo. La mayor parte de los pacientes presentan alguna disfunción de los leucocitos polimorfonucleares, que normalmente afecta a la quimiotaxis.

La periodontitis asociada al VIH es una forma especialmente virulenta y que avanza muy rápidamente. Clínicamente recuerda una gingivitis ulcerosa necrosante aguda con una periodontitis rápidamente progresiva. Los pacientes pueden perder 9-12 mm de inserción periodontal en un plazo de 6 meses. A diferencia de la mayor parte de las formas de periodontitis, la forma asociada al VIH se acompaña de dolor, eritema intenso y hemorragias espontáneas. Aproximadamente el 10% de los casos no responde al tratamiento local convencional y a la antibioterapia sistémica.

Siguiente: Tratamiento en PERIODONTITIS | Ir a: Tratamiento en PERIODONTITIS
Inicio de: PERIODONTITIS | Ir a: PERIODONTITIS


PERIODONTITIS, Tratamiento

Ir a: Síntomas y signos en PERIODONTITIS Ir a: PERIODONTITIS Ir a: CAPITULO 107
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.106 DIENTES Y PERIODONCIO
» PERIODONTITIS
Síntomas y signos Tratamiento
Tratamiento

En todas las formas de periodontitis, la primera fase del tratamiento consiste en una higiene oral adecuada, un raspado y alisado radicular exhaustivo para eliminar los depósitos de sarro y una revisión al cabo de 3 meses. En el caso de la periodontitis asociada al VIH, el tratamiento incluye además la irrigación intrasulcular con povidona, el uso regular de enjuagues bucales de clorhexidina y el tratamiento con antibióticos sistémicos; el fármaco de elección es el metronidazol, 250 mg tres veces al día (habitualmente durante 14 d). El tratamiento de la periodontitis juvenil localizada incluye siempre la cirugía periodontal y la administración de antibióticos (p. ej., una tetraciclina, 250 mg cuatro veces al día, o metronidazol, 250 mg tres veces al día durante 14 d).

Si tras el tratamiento inicial las bolsas no tienen más de 3-4 mm de profundidad, no se necesita más tratamiento. Si siguen existiendo bolsas profundas, se pueden administrar antibióticos sistémicos para alterar la flora presumiblemente patogénica. Se pueden administrar 250 mg de tetraciclina cuatro veces al día durante 10 d. Algunas tetraciclinas inhiben la colagenasa y limitan la destrucción del tejido óseo. Además, se concentran en el surco gingival. También se pueden introducir hilos impregnados en tetraciclina en los surcos más recalcitrantes durante 7-10 d. Otra opción consiste en la supresión quirúrgica de la bolsa y la remodelación del hueso para que el paciente pueda limpiar adecuadamente las bolsas en toda su extensión. También se puede intentar la cirugía regeneradora y algunas técnicas biológicas para estimular el crecimiento del hueso alveolar. En algunos casos es necesario inmovilizar los dientes flojos y proceder a una remodelación selectiva de las superficies dentales para suprimir una oclusión traumática. A veces es inevitable extraer algunos dientes cuando la enfermedad está muy avanzada. Antes de iniciar el tratamiento periodontal se deben controlar los posibles factores sistémicos que puedan existir.

Siguiente: CAPITULO 107 | Ir a: CAPITULO 107
Anterior: Síntomas y signos en PERIODONTITIS | Ir a: Síntomas y signos en PERIODONTITIS
Inicio de: PERIODONTITIS | Ir a: PERIODONTITIS


URGENCIAS ODONTOLÓGICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 106 Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: DOLOR/INFECCIÓN DENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 107. URGENCIAS ODONTOLÓGICAS
107 / URGENCIAS ODONTOLÓGICAS

A veces, un médico se tiene que encargar del tratamiento de una urgencia odontológica cuando no se dispone de un odontólogo. En estos casos, se debe consultar con un odontólogo lo antes posible.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: DOLOR/INFECCIÓN DENTAL | Ir a: DOLOR/INFECCIÓN DENTAL
› DOLOR/INFECCIÓN DENTAL
› PROBLEMAS POSTEXTRACCIÓN
› FRACTURA Y AVULSIÓN DE LOS DIENTES
› FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
- Tratamiento
› LUXACIÓN MANDIBULAR

Anterior: Tratamiento en CAPITULO 106 | Ir a: Tratamiento en CAPITULO 106
Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


DOLOR/INFECCIÓN DENTAL

Ir a: URGENCIAS ODONTOLÓGICAS Ir a: PROBLEMAS POSTEXTRACCIÓN
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» DOLOR/INFECCIÓN DENTAL
DOLOR/INFECCIÓN DENTAL

Normalmente, si el dolor se localiza en un diente determinado y se desencadena con el frío o los dulces, se debe a una caries que se está acercando a la pulpa dental, que contiene terminaciones nerviosas. Ese dolor suele ser muy fugaz. El paciente debe evitar los estímulos que le provocan dicho dolor, utilizar analgésicos sistémicos suaves y acudir lo antes posible a la consulta de su odontólogo.

Un dolor de dientes persistente que normalmente se intensifica con el calor o el frío y en ocasiones remite con el frío suele indicar que la pulpa está dañada de manera irreversible (v. Pulpitis en el cap. 106 [image] ). Con frecuencia, este problema conduce a una inflamación periapical, que se puede diagnosticar por la sensibilidad a la percusión con un depresor lingual. Si muchos o todos los dientes posteriores superiores de un mismo lado son sensibles a dicha percusión, se debe sospechar una sinusitis maxilar (v. Sinusitis en el cap. 86 [image] ). Puede estar indicado el tratamiento con un analgésico (p. ej., paracetamol, 650 mg, con codeína, 60 mg v.o. cada 4 h) y un antibiótico (p. ej., penicilina V, eritromicina o una cefalosporina, 250-500 mg cada 6 h) hasta el momento en el que se pueda iniciar el tratamiento odontológico.

Si no se trata la pulpitis, se suele desarrollar una infección periapical, que a menudo se acompaña de una hinchazón de los tejidos blandos contiguos. El tratamiento de urgencia consiste en la administración de analgésicos y antibióticos (v. más arriba) si no se puede proceder inmediatamente al tratamiento odontológico. Un absceso periapical que ha rebasado el hueso alveolar y provoca hinchazón y fluctuación en los tejidos blandos adyacentes puede requerir incisión y drenaje además del tratamiento odontológico del diente. Los antibióticos solos no son suficientes, y generalmente no están indicados. Normalmente basta con una incisión intraoral, pero a veces es necesaria una incisión percutánea para un drenaje por gravedad. Los resultados del cultivo ayudan a elegir el antibiótico más adecuado, si fuera necesario.

Los molares en erupción o impactados, en especial los terceros molares, pueden producir dolor e inflamación en los tejidos blandos adyacentes (pericoronitis), que pueden evolucionar a una infección grave. El tratamiento consiste en la administración de agua salada hipertónica (una cucharada de sal disuelta en un vaso de agua caliente, no más caliente que el café o el té que el paciente toma normalmente). El paciente debe retener el agua salada en el lado afectado de la boca hasta que se haya enfriado, escupiéndola a continuación y sustituyéndola por otro trago de agua. Normalmente bastan tres o cuatro vasos de agua salada al día para controlar la inflamación y el dolor. Se puede prescribir un antibiótico (p. ej., penicilina V, eritromicina o una cefalosporina, 250-500 mg v.o. cuatro veces al día) si se demora el tratamiento odontológico.

Otras causas menos frecuentes de hinchazón perioral aguda son los abscesos periodontales, los quistes infectados, la artritis, la alergia, la obstrucción o infección de glándulas salivares y la infección peritonsilar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROBLEMAS POSTEXTRACCIÓN | Ir a: PROBLEMAS POSTEXTRACCIÓN
Inicio de: URGENCIAS ODONTOLÓGICAS | Ir a: URGENCIAS ODONTOLÓGICAS


PROBLEMAS POSTEXTRACCIÓN

Ir a: DOLOR/INFECCIÓN DENTAL Ir a: URGENCIAS ODONTOLÓGICAS Ir a: FRACTURA Y AVULSIÓN DE LOS DIENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» PROBLEMAS POSTEXTRACCIÓN
PROBLEMAS POSTEXTRACCIÓN

La hinchazón es normal tras las intervenciones quirúrgicas, y suele ser proporcional al grado de manipulación y traumatismo. Si no empieza a remitir al tercer día del período postoperatorio, es probable que exista infección, en cuyo caso se debe prescribir un antibiótico (p. ej., penicilina V, eritromicina o una cefalosporina, 250-500 mg v.o. cuatro veces al día).

El dolor postoperatorio suele ser moderado y se puede controlar con paracetamol o aspirina, 650-1.000 mg, más codeína, 60 mg v.o. cada 4 h, o con un AINE diferente (p. ej., ibuprofeno, 400 mg v.o. cada 6 h, o, si el dolor es más intenso, ketoprofeno, 100 mg v.o. cada 8 h).

La alveolitis postextracción (alvéolo seco) es típica tras la extracción de los molares inferiores, generalmente de las muelas del juicio. Normalmente, el dolor comienza al segundo o tercer día del período postoperatorio; es un dolor referido al oído, que puede durar desde unos días hasta varias semanas. La curación puede ser muy lenta debido a la lisis del coágulo y a la formación de un tejido de granulación inadecuado. El mejor tratamiento para la alveolitis son los analgésicos tópicos; normalmente, la inserción en el alvéolo de 1 cm de grasa saturada de eugenol y sustituida a diario reduce la necesidad de analgésicos sistémicos. No son frecuentes las infecciones. En algunas ocasiones se puede confundir la osteomielitis con una alveolitis, pero la primera se distingue por la fiebre, por la sensibilidad e hinchazón locales y, a menudo, por un exudado purulento y cambios radiológicos más tardíos. Si se sospecha una osteomielitis, se debe prescribir un antibiótico (como una cefalosporina) y remitir al paciente para que reciba el tratamiento definitivo.

El sangrado postextracción suele rezumar de los vasos de pequeño calibre. Es necesario eliminar con una gasa los coágulos que manen del alvéolo; a continuación, se coloca un apósito (una gasa o una bolsa de té) y se le pide al paciente que comprima ininterrumpidamente la zona (apretando con los dientes) durante 1 h. Puede que haya que repetir el proceso dos o tres veces. El paciente no debe examinarse la zona durante 1 h como mínimo, ya que al hacerlo altera la formación del coágulo. También hay que advertirle que la dilución de unas pocas gotas de sangre en la boca llena de saliva puede dar la impresión de que la cantidad de sangre es muy superior a la que existe realmente. Si continúa el sangrado, se puede anestesiar la zona con lidocaína al 2% más adrenalina al 1:100.000 en bloqueo nervioso o infiltración, según convenga, y raspar e irrigar el alvéolo con suero salino normal, suturando finalmente la zona con una ligera tensión. Se pueden aplicar en el alvéolo agentes hemostásicos locales, como celulosa oxidada o trombina tópica en una esponja de gelatina o colágeno microfibrilar. Si estas medidas fracasan, se debe buscar una causa sistémica (p. ej., una diátesis hemorrágica). En ocasiones, el paciente puede necesitar una transfusión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FRACTURA Y AVULSIÓN DE LOS DIENTES | Ir a: FRACTURA Y AVULSIÓN DE LOS DIENTES
Anterior: DOLOR/INFECCIÓN DENTAL | Ir a: DOLOR/INFECCIÓN DENTAL
Inicio de: URGENCIAS ODONTOLÓGICAS | Ir a: URGENCIAS ODONTOLÓGICAS


FRACTURA Y AVULSIÓN DE LOS DIENTES

Ir a: PROBLEMAS POSTEXTRACCIÓN Ir a: URGENCIAS ODONTOLÓGICAS Ir a: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» FRACTURA Y AVULSIÓN DE LOS DIENTES
FRACTURA Y AVULSIÓN DE LOS DIENTES

Si se fractura una parte de una corona natural sin dejar al descubierto la pulpa dental, se administra un analgésico (p. ej., paracetamol, 650 mg cada 4 h) y se remite el paciente a un odontólogo. Si la pulpa ha quedado expuesta (lo que confirma el sangrado dentro del diente) o si el diente presenta movilidad, es necesario enviar urgentemente al paciente a la consulta de un odontólogo.

En caso de arrancamiento de un diente, el paciente debe volver a insertar dicho diente inmediatamente en su alvéolo y acudir a un profesional para su estabilización. Si esto no es posible, se debe mantener húmedo el diente en leche o una solución salina hasta que se pueda proceder a una limpieza profesional del mismo con una solución salina al 0,9%, para su posterior colocación e inmovilización. En caso de arrancamiento dental, el paciente debe recibir un antibiótico durante varios días. Si no se puede encontrar el diente, puede suceder que haya sido aspirado o deglutido, y habrá que realizar las radiografías pertinentes para descartar esta posibilidad.

Normalmente, cuando se recoloca e inmoviliza un diente que ha sufrido un arrancamiento parcial, éste experimenta una reinserción permanente. También es posible reinsertar permanentemente un diente que ha sufrido un arrancamiento completo si se repone en su alvéolo en menos de 1 h y con una manipulación mínima. Si se demora la reinserción, disminuyen las probabilidades de retención a largo plazo, y normalmente se produce una resorción radicular. No obstante, el paciente puede utilizar el diente durante varios años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS | Ir a: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
Anterior: PROBLEMAS POSTEXTRACCIÓN | Ir a: PROBLEMAS POSTEXTRACCIÓN
Inicio de: URGENCIAS ODONTOLÓGICAS | Ir a: URGENCIAS ODONTOLÓGICAS


FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS

Ir a: FRACTURA Y AVULSIÓN DE LOS DIENTES Ir a: URGENCIAS ODONTOLÓGICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS

Se debe sospechar la posibilidad de una fractura de los maxilares y las estructuras contiguas tras un traumatismo cuando aparece un nuevo problema de maloclusión; una movilidad inusual de uno o ambos maxilares; una irregularidad en la superficie uniforme de las mejillas, las eminencias malares, los rebordes orbitarios o el borde mandibular inferior; una diplopía; anestesia infraorbitaria; sensibilidad a la palpación (especialmente sobre el cóndilo o el cuello condíleo del maxilar inferior), o una limitación o desviación al abrir la boca. Al día siguiente de la lesión se puede apreciar un intenso olor a sangre y saliva estancada. Las fracturas del cóndilo mandibular se suelen caracterizar por dolor e hinchazón preauriculares y por una apertura limitada de la boca. En caso de fractura unilateral, el maxilar inferior se desvía hacia el lado afectado al abrir la boca. Las fracturas bilaterales pueden producir una mordida abierta anterior. Las radiografías rutinarias (proyecciones posteroanterior, oblicua, oclusal y de Towne) suelen confirmar el diagnóstico de fractura mandibular. La radiografía dental panorámica constituye probablemente la mejor exploración para detectar las fracturas mandibulares; la tomografía puede resultar útil en las fracturas mesofaciales. Se debe descartar una posible fractura de una vértebra cervical cuando el paciente ha sufrido un golpe que ha fracturado los huesos de su cara.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: FRACTURA Y AVULSIÓN DE LOS DIENTES | Ir a: FRACTURA Y AVULSIÓN DE LOS DIENTES
Inicio de: URGENCIAS ODONTOLÓGICAS | Ir a: URGENCIAS ODONTOLÓGICAS


FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS, Tratamiento

Ir a: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS Ir a: LUXACIÓN MANDIBULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
Tratamiento
Tratamiento

Una fractura facial constituye una urgencia si provoca una obstrucción de las vías respiratorias, una hemorragia incontrolable o un traumatismo ocular o del SNC. Para mantener la permeabilidad de las vías respiratorias se puede sujetar el maxilar inferior con la mano en una posición protruida e introducir un tubo orotraqueal o nasotraqueal (v. Establecimiento y control de las vías respiratorias, en cap. 65 [image] ). Si se produce una hemorragia orofaríngea, se debe introducir un tubo orotraqueal y colocar al paciente en una posición que permita el drenaje de la orofaringe a favor de la gravedad. Hasta que se pueda proceder al tratamiento definitivo, se puede colocar un vendaje de Barton (v. fig. 107-1 [image] ) para estabilizar los maxilares provisionalmente y limitar la hemorragia. Si se puede tratar una fractura maxilar en las primeras horas, conviene postergar el cierre de las posibles laceraciones labiales hasta que se haya reducido la fractura.

Las fracturas que pasan por un alvéolo dental son fracturas compuestas. Normalmente requieren profilaxis antibiótica (p. ej., con penicilina, eritromicina o una cefalosporina, 250-500 mg por vía oral cada 6 h en forma líquida o por vía parenteral).

El tratamiento para una fractura del cóndilo mandibular suele consistir en la fijación intermaxilar. Sin embargo, las fracturas condíleas bilaterales con un desplazamiento importante pueden requerir reducción abierta y fijación. En los niños no se debe inmovilizar rígidamente una fractura condílea debido al riesgo de anquilosis; normalmente, suele bastar una fijación elástica durante 5 d. Generalmente, los ejercicios de apertura bucal permiten restablecer la capacidad funcional tras la retirada de la fijación. En los niños, se puede observar posteriormente alguna anomalía en el crecimiento facial. En caso de fractura maxilar, conviene consultar con un cirujano maxilofacial y oral para restablecer la oclusión normal en el paciente.

Siguiente: LUXACIÓN MANDIBULAR | Ir a: LUXACIÓN MANDIBULAR
Inicio de: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS | Ir a: FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS


LUXACIÓN MANDIBULAR

Ir a: Tratamiento en FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS Ir a: URGENCIAS ODONTOLÓGICAS Ir a: CAPITULO 108
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.107 URGENCIAS ODONTOLÓGICAS
» LUXACIÓN MANDIBULAR
LUXACIÓN MANDIBULAR

Una luxación mandibular provoca una apertura marcada de la boca, que sólo deja en contacto los dientes más posteriores. La luxación es unilateral si la línea media mandibular se desvía a un lado. A veces, se puede reducir espontáneamente el maxilar inferior inyectando un anestésico local (p. ej., 2-5 ml de lidocaína al 1%) en la articulación ipsilateral y la zona contigua de inserción del músculo pterigoideo lateral.

Normalmente es necesaria una reducción manual. Es aconsejable una premedicación con una benzodiacepina (p. ej., 5-10 mg de diazepam i.v. o 3-5 mg de midazolam i.v.) y un narcótico (p. ej., para un adulto sano medio, meperidina, 25 mg i.v. o 50 mg i.m.), aunque no es absolutamente necesario, especialmente si se va a perder tiempo preparando la administración i.v. Cuanto más tiempo esté luxado el maxilar inferior, más difícil será reducirlo y mayores las probabilidades de que se convierta en un problema crónico. Para proceder al apalancamiento es necesario inmovilizar la cabeza del paciente. El médico coloca sus pulgares en la línea oblicua externa del maxilar inferior (sobre los terceros molares) y los demás dedos bajo el mentón. Seguidamente aplica un movimiento rotatorio, presionando con los pulgares hacia abajo y hacia adelante y con los demás dedos hacia arriba, hasta conseguir reasentar el maxilar inferior.

Para la inmovilización se puede colocar un vendaje de Barton, que mantiene el maxilar inferior en su posición. El paciente debe abstenerse de abrir excesivamente la boca durante un período mínimo de 6 sem. Cuando sienta que va a bostezar, debe colocar el puño bajo el mentón para no abrir excesivamente la boca. Si el paciente ha sufrido más de una luxación, se debe consultar a un cirujano maxilofacial y oral, que podrá intervenir para tensar (acortar) los ligamentos que rodean la articulación temporomandibular o para reducir la eminencia articular (lo que facilitará la autorreducción en el futuro).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 108 | Ir a: CAPITULO 108
Anterior: Tratamiento en FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS | Ir a: Tratamiento en FRACTURAS DE LOS MAXILARES Y LAS ESTRUCTURAS CONTIGUAS
Inicio de: URGENCIAS ODONTOLÓGICAS | Ir a: URGENCIAS ODONTOLÓGICAS


TRASTORNOS TEMPOROMANDIBULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: LUXACIÓN MANDIBULAR en CAPITULO 107 Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL Ir a: Exploración física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 108. TRASTORNOS TEMPOROMANDIBULARES
108 / TRASTORNOS TEMPOROMANDIBULARES

Dolor maxilar y facial, que a menudo afecta a la articulación temporomandibular y las estructuras circundantes, como los músculos masticatorios y otros músculos, aponeurosis o una combinación de todos ellos.

Los trastornos temporomandibulares suelen tener una etiología multifactorial. La molestia que siente el paciente puede guardar o no relación con la patología de la articulación. Estos trastornos sólo se diagnostican si el paciente siente dolor o sus movimientos están tan limitados que le obligan a acudir al médico. No se considera que los pacientes asintomáticos presenten un trastorno temporomandibular, independientemente de lo que se pueda encontrar en las radiografías o durante una exploración física rutinaria. De no ser así, la mayoría de las personas presentaría este tipo de trastornos, al menos durante una parte de su vida.

Normalmente, los trastornos temporomandibulares provocan o reflejan una alteración del movimiento del cóndilo mandibular dentro de la fosa glenoidea o contra el disco cartilaginoso articular (el colchón situado entre ambos). Es necesario diferenciar los trastornos de la propia articulación temporomandibular (ATM) de muchas otras alteraciones que provocan una sintomatología muy parecida (v. tabla 108-1 [image] ) y que a menudo se pueden identificar presionando con los dedos sobre la articulación al abrir la boca, una maniobra que exacerba el dolor.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Exploración física | Ir a: Exploración física
- Exploración física
› PATOLOGÍA ARTICULAR INTERNA
- Diagnóstico
- Tratamiento
› SÍNDROME DE DOLOR MIOAPONEURÓTICO
- Síntomas y signos
- Tratamiento
› AGENESIA MANDIBULAR
- Tratamiento
› HIPOPLASIA CONDÍLEA
- Diagnóstico y tratamiento
› HIPERPLASIA CONDÍLEA
- Tratamiento
› ANQUILOSIS
- Tratamiento
› ARTRITIS

Anterior: LUXACIÓN MANDIBULAR en CAPITULO 107 | Ir a: LUXACIÓN MANDIBULAR en CAPITULO 107
Inicio de: SEC.9 PATOLOGÍA DENTAL Y ORAL | Ir a: SEC.9 PATOLOGÍA DENTAL Y ORAL


PATOLOGÍA ARTICULAR INTERNA

Ir a: Exploración física en TRASTORNOS TEMPOROMANDIBULARES Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» PATOLOGÍA ARTICULAR INTERNA
PATOLOGÍA ARTICULAR INTERNA

Un trastorno en el que la cabeza superior del músculo pterigoideo externo (lateral) desplaza anteriormente el disco articular.

Existen dos formas de trastorno articular interno: con reducción (cuando el disco queda por delante del cóndilo en reposo; el disco desplazado vuelve sobre la cabeza del cóndilo durante al menos una parte del ciclo de apertura y cierre de la boca) y sin reducción (cuando el disco queda siempre en una posición anterior). Aproximadamente un tercio de la población sufre un trastorno articular con reducción en algún momento. Su único síntoma puede ser un chasquido o ruido al abrir la boca. También puede producir dolor, especialmente al masticar alimentos duros. Los pacientes se suelen sentir molestos porque piensan que las demás personas pueden oír el ruido que hace su articulación al masticar. Le suena mucho más fuerte al paciente, aunque a veces otras personas también pueden oír el ruido. El trastorno sin reducción no suele producir ningún sonido, pero la apertura máxima entre los bordes incisales de los incisivos superiores e inferiores disminuye de los 40-45 mm normales a 30 mm o menos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Exploración física en TRASTORNOS TEMPOROMANDIBULARES | Ir a: Exploración física en TRASTORNOS TEMPOROMANDIBULARES
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


PATOLOGÍA ARTICULAR INTERNA, Diagnóstico

Ir a: PATOLOGÍA ARTICULAR INTERNA Ir a: Tratamiento en PATOLOGÍA ARTICULAR INTERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» PATOLOGÍA ARTICULAR INTERNA
Diagnóstico Tratamiento
Diagnóstico

Para diagnosticar el trastorno con reducción se observa el maxilar inferior mientras el paciente abre la boca. Cuando la apertura sobrepasa los 10 mm se oye o se percibe un ruido o chasquido, producido por la cabeza del cóndilo al volver sobre el disco articular. El cóndilo permanece en esa posición durante el resto del movimiento de apertura. Normalmente, se oye otro chasquido cuando el paciente cierra la boca, en el momento en que el cóndilo se desliza sobre el reborde posterior del disco, que se proyecta hacia adelante.

Para diagnosticar el trastorno articular sin reducción se le pide al paciente que abra la boca tanto como pueda; seguidamente, el médico tira con suavidad para intentar abrir la boca un poco más, pero le resulta imposible.

Siguiente: Tratamiento en PATOLOGÍA ARTICULAR INTERNA | Ir a: Tratamiento en PATOLOGÍA ARTICULAR INTERNA
Inicio de: PATOLOGÍA ARTICULAR INTERNA | Ir a: PATOLOGÍA ARTICULAR INTERNA


PATOLOGÍA ARTICULAR INTERNA, Tratamiento

Ir a: Diagnóstico en PATOLOGÍA ARTICULAR INTERNA Ir a: PATOLOGÍA ARTICULAR INTERNA Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» PATOLOGÍA ARTICULAR INTERNA
Diagnóstico Tratamiento
Tratamiento

El trastorno con reducción no requiere tratamiento si el paciente puede abrir la boca razonablemente (unos 40 mm, o la anchura de los dedos índice, medio y anular juntos) sin sentir molestias. Si experimenta dolor, se le pueden prescribir analgésicos suaves, como algún AINE (ibuprofeno, 400 mg cada 6 h). Si el trastorno tiene menos de 6 meses, se puede colocar una férula anterior para adelantar el maxilar inferior y colocarlo sobre el disco particular. La férula es un aparato con forma de herradura, de plástico acrílico transparente, que encaja perfectamente sobre los dientes de una de las arcadas; su superficie masticatoria mantiene el maxilar inferior adelantado cuando el paciente cierra los dientes sobre la férula. En esta posición, el disco queda siempre sobre la cabeza del cóndilo. Es necesario ajustar gradualmente la férula para ir retrasando el maxilar inferior muy lentamente. Si la cabeza superior del músculo pterigoideo externo se puede tensar hasta conseguir que el cóndilo regrese a su posición normal y el disco articular permanezca con el mismo, se dice que el disco ha sido capturado. Cuanto más tiempo permanezca el disco articular en una posición anterior anormal, más se deformará, perdiendo su forma anular normal (con un agujero central), y menos probabilidades habrá de volver a colocarlo en su posición normal. Se puede optar por la plicatura quirúrgica del disco articular, con unas posibilidades de éxito muy variables.

El trastorno sin reducción puede requerir tratamiento o no. Las férulas no sirven de nada en la mayoría de los casos, debido a que el disco articular ha perdido su forma original. A menudo, basta con prescribir un analgésico. Actualmente, no se suele recurrir a la cirugía para colocar un implante aloplástico, debido a los problemas derivados de la desintegración del disco artificial. En ambos tipos de trastorno articular se puede desarrollar una capsulitis (inflamación de los tejidos articulares: tendones, ligamentos, tejido conjuntivo, sinovial), que también puede producirse de forma espontánea o como resultado de una artritis, un traumatismo o una infección. El diagnóstico de la capsulitis suele ser un diagnóstico por exclusión, una vez que han fracasado todos los tratamientos utilizados habitualmente. En caso de capsulitis, se puede efectuar una limpieza articular bajo control artroscópico e inyectar corticosteroides depot en la articulación para aliviar los síntomas.

Siguiente: SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO
Anterior: Diagnóstico en PATOLOGÍA ARTICULAR INTERNA | Ir a: Diagnóstico en PATOLOGÍA ARTICULAR INTERNA
Inicio de: PATOLOGÍA ARTICULAR INTERNA | Ir a: PATOLOGÍA ARTICULAR INTERNA


SÍNDROME DE DOLOR MIOAPONEURÓTICO

Ir a: Tratamiento en PATOLOGÍA ARTICULAR INTERNA Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» SÍNDROME DE DOLOR MIOAPONEURÓTICO
SÍNDROME DE DOLOR MIOAPONEURÓTICO

Espasmo de los músculos masticatorios (pterigoideos interno y externo, temporal y masetero) a pesar de que la articulación temporomandibular es totalmente normal.

(V. también Fibromialgia, en cap. 59 [image] .)

Este síndrome es el trastorno más frecuente de la región temporomandibular. Es más corriente en mujeres que en hombres. La distribución por edades es bimodal: a los 20 años y en el período perimenopáusico. La causa más habitual es el bruxismo (rechinar de dientes) nocturno. No se sabe si el bruxismo se debe a unos contactos dentales irregulares o al estrés psicológico. Es probable que en la mayoría de los casos intervengan ambos factores.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en PATOLOGÍA ARTICULAR INTERNA | Ir a: Tratamiento en PATOLOGÍA ARTICULAR INTERNA
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


SÍNDROME DE DOLOR MIOAPONEURÓTICO, Síntomas y signos

Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO Ir a: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» SÍNDROME DE DOLOR MIOAPONEURÓTICO
Síntomas y signos Tratamiento
Síntomas y signos

Los síntomas incluyen sensibilidad a la palpación de los músculos masticatorios y, frecuentemente, dolores y limitación a la apertura de la boca. El bruxismo nocturno puede inducir cefaleas que son más intensas en el momento de despertar y que van remitiendo gradualmente a lo largo del día. Los síntomas y la cefalea pueden empeorar durante el día si el bruxismo continúa a lo largo de toda la jornada. El maxilar inferior se desvía al abrir la boca, pero no tan bruscamente ni siempre con la misma apertura que en el trastorno articular interno. Una vez que el paciente ha alcanzado la apertura máxima sin ayuda, el examinador puede abrir la boca 1-3 mm más aplicando una ligera presión. Normalmente, la radiografía sólo permite descartar la artritis.

Siguiente: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO
Inicio de: SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO


SÍNDROME DE DOLOR MIOAPONEURÓTICO, Tratamiento

Ir a: Síntomas y signos en SÍNDROME DE DOLOR MIOAPONEURÓTICO Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO Ir a: AGENESIA MANDIBULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» SÍNDROME DE DOLOR MIOAPONEURÓTICO
Síntomas y signos Tratamiento
Tratamiento

Una férula de plástico o un protector bucal pueden impedir que los dientes hagan contacto entre sí. Las benzodiacepinas en dosis reducidas al acostarse suelen resultar efectivas para las exacerbaciones agudas y alivian los síntomas hasta que el paciente puede usar un protector bucal. Está indicada la administración de analgésicos suaves, como AINE o paracetamol. Debido a la cronicidad de este trastorno, no se deben utilizar opiáceos, excepto para las exacerbaciones agudas de corta duración. Hay que enseñar al paciente a dejar de apretar los maxilares y rechinar los dientes. Se deben evitar los alimentos difíciles de masticar y el chicle. Algunos pacientes se pueden beneficiar de la fisioterapia (a base de aerosoles y estiramientos: el paciente abre la boca después de rociar la piel que recubre la zona dolorosa con un refrigerante cutáneo o de enfriarla con hielo, o mediante la estimulación nerviosa eléctrica transcutánea), de la biorretroalimentación para favorecer la relajación y del asesoramiento psicológico. La mayoría de los pacientes dejan de presentar síntomas significativos al cabo de 2 o 3 años, incluso sin tratamiento.

Siguiente: AGENESIA MANDIBULAR | Ir a: AGENESIA MANDIBULAR
Anterior: Síntomas y signos en SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: Síntomas y signos en SÍNDROME DE DOLOR MIOAPONEURÓTICO
Inicio de: SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: SÍNDROME DE DOLOR MIOAPONEURÓTICO


AGENESIA MANDIBULAR

Ir a: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» AGENESIA MANDIBULAR
AGENESIA MANDIBULAR

Ausencia congénita de la apófisis condílea (y a veces de la apófisis coronoides, la rama y partes del cuerpo mandibular), que provoca una importante deformidad facial.

La agenesia mandibular se acompaña a menudo de anomalías en el oído (externo, medio e interno), el hueso temporal, la glándula parótida, los músculos masticatorios y el nervio facial. Cuando falta uno de los cóndilos, el maxilar inferior se desvía hacia el lado afectado, y el lado contralateral queda más alargado y aplanado. La desviación mandibular provoca una maloclusión acusada. Las radiografías del maxilar inferior y la articulación temporomandibular muestran el grado de agenesia y permiten distinguir este trastorno de otros (como artritis, traumatismos, osteomielitis) que alteran el crecimiento condíleo y producen deformidades faciales similares, pero que no se acompañan de anomalías estructurales importantes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO | Ir a: Tratamiento en SÍNDROME DE DOLOR MIOAPONEURÓTICO
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


AGENESIA MANDIBULAR, Tratamiento

Ir a: AGENESIA MANDIBULAR Ir a: HIPOPLASIA CONDÍLEA
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» AGENESIA MANDIBULAR
Tratamiento
Tratamiento

El tratamiento consiste en la reconstrucción mandibular mediante injertos de hueso autógeno (injerto costocondral). Se debe intervenir lo antes posible para limitar la progresión de la deformidad facial. Con frecuencia, se recurre también a la mentoplastia, a los injertos superpuestos de hueso y cartílagos y a los injertos y colgajos de tejidos blandos para mejorar la simetría facial. El tratamiento ortodóncico a comienzos de la adolescencia ayuda a corregir la maloclusión.

Siguiente: HIPOPLASIA CONDÍLEA | Ir a: HIPOPLASIA CONDÍLEA
Inicio de: AGENESIA MANDIBULAR | Ir a: AGENESIA MANDIBULAR


HIPOPLASIA CONDÍLEA

Ir a: Tratamiento en AGENESIA MANDIBULAR Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» HIPOPLASIA CONDÍLEA
HIPOPLASIA CONDÍLEA

Deformidad facial que se caracteriza en el lado afectado por una rama mandibular más corta, con hinchazón de la cara y desviación del mentón hacia el lado afectado, y en el lado no afectado por un alargamiento mandíbular y un aplanamiento de la cara.

Este trastorno suele ser secundario a un traumatismo, una infección o la radioterapia durante el período de crecimiento. La desviación mandibular produce maloclusión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en AGENESIA MANDIBULAR | Ir a: Tratamiento en AGENESIA MANDIBULAR
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


HIPOPLASIA CONDÍLEA, Diagnóstico y tratamiento

Ir a: HIPOPLASIA CONDÍLEA Ir a: HIPERPLASIA CONDÍLEA
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» HIPOPLASIA CONDÍLEA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se basa en una historia de asimetría facial progresiva durante el período de crecimiento, en los signos radiológicos de deformidad condílea y escotadura antegonial (una depresión en el borde mandibular inferior justo por delante del ángulo mandibular) y, con frecuencia, en la existencia de algún antecedente traumático.

El tratamiento consiste en el recorte quirúrgico del lado mandibular no afectado o en el alargamiento del lado afectado. El tratamiento ortodóncico prequirúrgico ayuda a mejorar los resultados.

Siguiente: HIPERPLASIA CONDÍLEA | Ir a: HIPERPLASIA CONDÍLEA
Inicio de: HIPOPLASIA CONDÍLEA | Ir a: HIPOPLASIA CONDÍLEA


HIPERPLASIA CONDÍLEA

Ir a: Diagnóstico y tratamiento en HIPOPLASIA CONDÍLEA Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» HIPERPLASIA CONDÍLEA
HIPERPLASIA CONDÍLEA

Trastorno de etiología desconocida que se caracteriza por un crecimiento condíleo persistente o acelerado en unos momentos en los que el crecimiento deber perder fuerza o cesar.

El crecimiento unilateral, lento y progresivo de la cabeza y el cuello del cóndilo provoca una maloclusión de mordida cruzada, asimetría facial y desviación del punto medio mentoniano hacia el lado no afectado. El paciente puede parecer prognático. El borde mandibular inferior suele ser convexo en el lado afectado. En la radiografía, la articulación temporomandibular puede parecer normal o el cóndilo puede presentar un aumento simétrico y el cuello mandibular estar alargado. El crecimiento acaba deteniéndose por sí solo.

El condroma y el osteocondroma pueden producir signos y síntomas similares, pero crecen más rápidamente y pueden provocar un aumento condíleo asimétrico más acusado. Es necesario descartar estos tumores; normalmente, se recurre a la radiografía o la tomografía para determinar si el crecimiento se limita a una parte de la cabeza condílea o es más generalizado. Si el crecimiento es localizado, se puede practicar una biopsia para distinguir entre un tumor y la hiperplasia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Diagnóstico y tratamiento en HIPOPLASIA CONDÍLEA | Ir a: Diagnóstico y tratamiento en HIPOPLASIA CONDÍLEA
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


HIPERPLASIA CONDÍLEA, Tratamiento

Ir a: HIPERPLASIA CONDÍLEA Ir a: ANQUILOSIS
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» HIPERPLASIA CONDÍLEA
Tratamiento
Tratamiento

El tratamiento suele consistir en una condilectomía durante el período de crecimiento activo. Si ya ha cesado el crecimiento, están indicados el tratamiento ortodóncico y la remodelación quirúrgica del maxilar inferior. Si el cuerpo mandibular ha alcanzado una altura considerable, se puede mejorar la simetría facial rebajando el borde inferior.

Siguiente: ANQUILOSIS | Ir a: ANQUILOSIS
Inicio de: HIPERPLASIA CONDÍLEA | Ir a: HIPERPLASIA CONDÍLEA


ANQUILOSIS

Ir a: Tratamiento en HIPERPLASIA CONDÍLEA Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» ANQUILOSIS
ANQUILOSIS

Inmovilidad o fusión de la articulación.

Generalmente, la anquilosis de la articulación temporomandibular se debe a un traumatismo o una infección, aunque también puede aparecer en la artritis reumatoide o ser una anquilosis congénita. Se observa una limitación crónica e indolora de la movilidad mandibular. Si la anquilosis detiene el crecimiento condíleo, suele producir una asimetría facial (v. más atrás). Es necesario distinguir la anquilosis intraarticular (verdadera) de la extraarticular (falsa), que puede deberse a un aumento de tamaño de la apófisis coronoides, a una fractura deprimida del arco cigomático o a una cicatriz como consecuencia de la cirugía, la radioterapia o una infección. En la mayoría de los casos de anquilosis verdadera se observa una pérdida de la arquitectura ósea normal en las radiografías de la articulación temporomandibular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en HIPERPLASIA CONDÍLEA | Ir a: Tratamiento en HIPERPLASIA CONDÍLEA
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


ANQUILOSIS, Tratamiento

Ir a: ANQUILOSIS Ir a: ARTRITIS
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» ANQUILOSIS
Tratamiento
Tratamiento

El tratamiento puede incluir una condilectomía si la anquilosis es intraarticular, o una ostectomía de parte de la rama mandibular si el trastorno afecta también a la apófisis coronoides y el arco cigomático. El paciente debe realizar ejercicios de apertura mandibular durante meses o años para mantener la corrección quirúrgica; generalmente, la apertura mandibular forzada sin cirugía suele resultar infructuosa debido a la fusión ósea.

Siguiente: ARTRITIS | Ir a: ARTRITIS
Inicio de: ANQUILOSIS | Ir a: ANQUILOSIS


ARTRITIS

Ir a: Tratamiento en ANQUILOSIS Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
• CAP.108 TRASTORNOS TEMPOROMANDIBULARES
» ARTRITIS

Puntos clave:
[- Artritis infecciosa -- Artritis traumática -- Osteoartritis -- Artritis reumatoide -- Artritis degenerativa secundaria -]
ARTRITIS

En la articulación temporomandibular se pueden identificar diversos tipos de artritis.

Volver a puntos clave Artritis infecciosa. La articulación temporomandibular se puede infectar por extensión directa a partir de una infección adyacente o por la llegada de microorganismos a través de la circulación sanguínea (v. Artritis infecciosa, en cap. 54 [image] ). La zona está inflamada y el movimiento mandibular es muy limitado. El diagnóstico se basa en los signos de infección local acompañados de indicios de una enfermedad sistémica o de una infección adyacente. Las radiografías son negativas en las fases iniciales, pero posteriormente pueden mostrar una destrucción del tejido óseo. En la artritis supurante, la aspiración articular permite confirmar el diagnóstico e identificar el microorganismo causal.

El tratamiento consiste en la administración de antibióticos, una hidratación adecuada, el control del dolor y la restricción de los movimientos. La penicilina G es el fármaco de elección hasta que se pueda establecer un diagnóstico bacteriológico específico basado en el cultivo y el antibiograma. El tratamiento para las infecciones supurantes consiste en la aspiración o la incisión. Una vez controlada la infección, los ejercicios de apertura mandibular ayudan a prevenir las cicatrices y las limitaciones funcionales.

Volver a puntos clave Artritis traumática. En ocasiones, una lesión aguda (p. ej., por una presión excesiva durante una extracción dental o la intubación endotraqueal) puede provocar una artritis de la articulación temporomandibular, con dolor, sensibilidad y limitación del movimiento. Las radiografías son negativas, aunque a veces se observa un aumento del espacio articular debido al edema o la hemorragia intraarticulares. El tratamiento consiste en la administración de AINE, la aplicación de calor, la prescripción de una dieta blanda y la restricción de los movimientos mandibulares.

Volver a puntos clave Osteoartritis. Este trastorno puede afectar a la articulación temporomandibular, normalmente en personas mayores de 50 años (v. también cap. 52 [image] ). En ocasiones, los pacientes presentan rigidez, rechinar o un ligero dolor. También se observa crepitación debido a la perforación del disco articular: se puede oír y sentir crepitar el hueso contra el hueso. La afectación articular suele ser bilateral. En las radiografías se puede observar un aplanamiento y adelgazamiento del cóndilo. El tratamiento es sintomático.

Volver a puntos clave Artritis reumatoide. La artritis reumatoide afecta a la articulación temporomandibular en más del 50% de los adultos y niños, pero suele ser una de las últimas articulaciones afectadas (v. también Artritis reumatoide, en cap. 50 [image] ). Las manifestaciones más corrientes son el dolor, la hinchazón y la limitación de la movilidad. En los niños, la destrucción del cóndilo altera el crecimiento mandibular y puede deformar la cara. También puede producir una anquilosis. Las radiografías de la articulación temporomandibular suelen ser negativas en las fases iniciales, pero posteriormente se aprecia una destrucción ósea que puede dar lugar a una mordida abierta anterior. El diagnóstico se basa en la inflamación de la articulación temporomandibular y los signos concomitantes de poliartritis, y se confirma con las pruebas de laboratorio.

El tratamiento es similar al de la artritis reumatoide de otras articulaciones. A menudo resulta muy útil una férula o un protector nocturno. En la fase aguda se pueden administrar AINE, y conviene limitar la función mandibular. Una vez que remiten los síntomas, se pueden realizar ejercicios mandibulares muy suaves para prevenir una pérdida excesiva de movilidad. En caso de anquilosis hay que recurrir a la cirugía, aunque no se debe intervenir mientras el trastorno se encuentre en una fase de actividad.

Volver a puntos clave Artritis degenerativa secundaria. Este tipo de artritis suele afectar a personas de 20 a 40 años de edad tras un traumatismo o a pacientes con un síndrome de dolor-disfunción mioaponeurótica persistente. Se caracteriza por una limitación de la apertura de la boca, dolor unilateral durante los movimientos mandibulares, sensibilidad articular y crepitación. Cuando se asocia al síndrome de dolor-disfunción mioaponeurótica, los síntomas se acentúan de forma intermitente. En las radiografías se suele apreciar aplanamiento, adelgazamiento, formación de espolones o erosión del cóndilo. La afectación unilateral permite distinguir la artritis degenerativa secundaria de una osteoartritis.

Igual que en el síndrome de dolor-disfunción mioaponeurótica, el tratamiento es conservador, aunque en algunos casos es necesario practicar una artroplastia o una condilectomía alta. Normalmente, una férula oclusal (protector bucal) ayuda a aliviar los síntomas. El paciente debe utilizarla en todo momento, excepto durante la higiene oral y la limpieza del aparato. Una vez que desaparecen los síntomas, se puede reducir gradualmente el tiempo de uso del aparato. La inyección intraarticular de corticosteroides puede aliviar los síntomas, pero también puede dañar la articulación si se repite con frecuencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS
Anterior: Tratamiento en ANQUILOSIS | Ir a: Tratamiento en ANQUILOSIS
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


SEC.10 TRASTORNOS DERMATOLÓGICOS

INDICE DE CAPITULOS DE LA SECCION Ir a: ARTRITIS en Cap 108, sección 9 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 109
« Manual MERCK, 10ªed., edición del centenario.
» SEC.10 TRASTORNOS DERMATOLÓGICOS
SEC.10 TRASTORNOS DERMATOLÓGICOS
Comenzar capítulo: 109 | Ir a: CAPITULO 109
› Cap. 109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
› Cap. 110 PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
› Cap. 111 DERMATITIS
› Cap. 112 INFECCIONES BACTERIANAS DE LA PIEL
› Cap. 113 INFECCIONES MICÓTICAS DE LA PIEL
› Cap. 114 INFECCIONES PARASITARIAS DE LA PIEL
› Cap. 115 INFECCIONES VÍRICAS DE LA PIEL
› Cap. 116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
› Cap. 117 ENFERMEDADES PAPULOSCAMOSAS
› Cap. 118 REACCIONES INFLAMATORIAS
› Cap. 119 REACCIONES A LA LUZ SOLAR
› Cap. 120 ENFERMEDADES AMPOLLOSAS
› Cap. 121 ALTERACIONES DE LA QUERATINIZACIÓN
› Cap. 122 ÚLCERAS POR PRESIÓN
› Cap. 123 TRASTORNOS DE LA PIGMENTACIÓN
› Cap. 124 TRASTORNOS DE LA SUDACIÓN
› Cap. 125 TUMORES BENIGNOS
› Cap. 126 TUMORES MALIGNOS

Anterior: ARTRITIS en Cap 108, sección 9 | Ir a: ARTRITIS en Cap 108, sección 9
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: MÉTODOS ESPECIALES DE DIAGNÓSTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 109. DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
109 / DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL

Muchas enfermedades de la piel se pueden diagnosticar exclusivamente mediante una exploración física exhaustiva. Dicha exploración debe incluir las uñas y las zonas que no pueden ser autoexploradas (como la mucosa oral, la región anogenital y el cuero cabelludo). Resulta fundamental disponer de una buena iluminación. Para realizar el diagóstico hay que identificar las lesiones primarias y secundarias por su morfología (v. más adelante).

La distribución de las lesiones puede ser característica. La aparición de vesículas a tensión agrupadas indica infección por herpes simple o zóster, pero la distribución lineal de las mismas hace más posible el segundo diagnóstico. La anularidad (tendencia a formar anillos) es típica del granuloma anular, del eritema polimorfo, de la erupción fija medicamentosa, de las infecciones por dermatofitos, de algunas formas de la enfermedad de Lyme y de la sífilis secundaria. En los nevos epidérmicos lineales, la esclerodermia lineal y la dermatitis de contacto, las lesiones pueden ser lineales. En el fenómeno de Köbner (reacción isomorfa), las lesiones de la psoriasis, del liquen plano y de las verrugas planas recuerdan la morfología de los traumatismos cutáneos (por rascado, frotamiento u otro mecanismo lesional). La distribución de las lesiones suelen seguir un patrón común (v. tabla 109-1 [image] ) y la historia puede aportar datos importantes.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: MÉTODOS ESPECIALES DE DIAGNÓSTICO | Ir a: MÉTODOS ESPECIALES DE DIAGNÓSTICO
› MÉTODOS ESPECIALES DE DIAGNÓSTICO
› LESIONES PRIMARIAS DE LA PIEL
› LESIONES SECUNDARIAS DE LA PIEL
› PRURITO
- Etiología
- Síntomas y signos
- Tratamiento

Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


MÉTODOS ESPECIALES DE DIAGNÓSTICO

Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL Ir a: LESIONES PRIMARIAS DE LA PIEL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» MÉTODOS ESPECIALES DE DIAGNÓSTICO
MÉTODOS ESPECIALES DE DIAGNÓSTICO

La biopsia resulta esencial para el diagnóstico de las dermatosis extrañas, sobre todo en los casos crónicos o si existen dudas sobre la posible malignidad de las mismas. Se suele elegir para la biopsia una lesión típica completamente desarrollada, aunque en el caso de las lesiones vesiculosas, ampollosas o pustulosas puede resultar más útil una lesión inicial.

La técnica más sencilla consiste en obtener la biopsia insertando un sacabocados circular (con un diámetro ³2 mm) hasta el tejido subcutáneo y seccionando el tejido en la base. En algunas lesiones relativamente friables (queratosis seborreica) se puede obtener una biopsia adecuada raspándolas con una cucharilla quirúrgica adecuada o afeitándolas con bisturí. Para obtener una biopsia grande o de lesiones dérmicas profundas o del tejido subcutáneo, se reseca una cuña cutánea con sutura posterior de la incisión. En la mayoría de los tumores pequeños la extirpación con márgenes de piel libres permite el diagnóstico y el tratamiento. Todas las lesiones pigmentadas, incluidos los nevos, se deben biopsiar con la suficiente profundidad para poder valorarlos histológicamente. Las biopsias superficiales suelen resultar inadecuadas para el diagnóstico histológico, sobre todo en el caso de las lesiones névicas o cuando se sospechan infecciones micobacterianas o fúngicas en la parte profunda de la dermis.

El estudio microscópico de los raspados permite identificar las micosis superficiales. Se obtienen las escamas de la lesión del margen activo en crecimiento de la misma y se cubren con hidróxido de potasio al 20%. En la tiña de la cabeza hay que estudiar los fragmentos de pelo rotos de la lesión, ya que los pelos normales no siempre están infectados. En las infecciones por dermatofitos se reconocen hifas primarias, mientras que en la pitiriasis versicolor y en las infecciones candidiásicas se suelen reconocer esporas en gemación e hifas.

Los cultivos y las pruebas de sensibilidad a antibacterianos se recomiendan para las infecciones bacterianas agudas de la piel, pero no debe retrasarse el tratamiento por realizarlos. Es fundamental obtener una buena muestra. Si la lesión es claramente pustulosa, se realiza un raspado, colocando el material obtenido rápidamente en el caldo de cultivo. En las infecciones crónicas (como la TBC o las micosis profundas), en las que la flora puede ser mixta y relativamente escasa, cultivan muestras más grandes y se necesitan medios de cultivo especiales. A veces el cultivo de las infecciones micóticas superficiales es positivo, aunque el raspado sea negativo.

El examen con luz de Wood consiste en visualizar la piel en una habitación oscura con la luz ultravioleta que se filtra a través de un vidrio de Wood ("luz negra"). Con esta técnica la pitiriasis versicolor muestra una fluorescencia dorada, mientras que el eritrasma se observa rojo-anaranjado brillante. La tiña de la cabeza causada por Microsporum canis y Microsporum audouinii tiene una fluorescencia verde claro brillante (la mayoría de las formas de tiña de la cabeza se asocian con especies de Trichophyton, que no suelen mostrar fluorescencia). La forma más precoz de detectar la infección por Pseudomonas, sobre todo en las quemaduras, es la fluorescencia verde, y la despigmentación del vitíligo se puede distinguir de otras lesiones hipopigmentadas por su color blanco marfil con luz de Wood.

La prueba de Tzanck es un método rápido y fiable (en manos experimentadas) para diagnosticar herpes simple, herpes zóster y pénfigo. Una extensión del material raspado de la base y los laterales de una vesícula se tiñe con Giemsa o tinción de Wright. En el herpes zóster, la varicela y en el herpes simple se observan células gigantes multinucleadas, ausentes en la vacuna. El pénfigo se puede diagnosticar por el hallazgo de las típicas células acantolíticas, con núcleos muy grandes y escaso citoplasma, que ya no están unidas unas con otras.

Los cultivos para virus son más sensibles y fáciles de interpretar que la prueba de Tzanck, permitiendo la identificación en 2 a 3 d. Si se sospecha una infección viral, se puede colocar líquido de la vesícula en un medio de transporte especial para cultivo disponible en la mayor parte de los centros.

Las pruebas de inmunofluorescencia realizadas con el microscopio de fluorescencia (v. Enfermedades por reacciones de hipersensibilidad de tipo II en el cap. 148 [image] ) se consideran importantes para el diagnóstico y tratamiento de ciertas patologías cutáneas. Las pruebas de inmunofluorescencia indirecta (valoración de los anticuerpos circulantes en el suero) muestran que en los pacientes con pénfigo o penfigoide ampolloso circulan autoanticuerpos específicos que se unen con distintas zonas del epitelio. En el pénfigo, el título de anticuerpos puede relacionarse con la gravedad de la enfermedad. Las pruebas de inmunofluorescencia directa (valoración del depósito de anticuerpos in vivo en la piel del paciente) permiten demostrar un patrón específico de depósito de anticuerpos en las biopsias cutáneas de los pacientes con pénfigo, penfigoide, dermatitis herpetiforme, herpes gestationis, LES y lupus eritematoso discoide (LED). La imagen de la inmunofluorescencia directa suele resultar más específica para el diagnóstico de estas entidades que la histología aislada.

Otros métodos especiales de diagnóstico incluyen las pruebas con parches empleadas para la dermatitis de contacto alérgica (v. diagnóstico en Dermatitis de contacto del cap. 111 [image] y en Enfermedades por reacciones de hipersensibilidad de tipo IV en el cap. 148 [image] ), el estudio en campo oscuro para la sífilis (v. cap. 164 [image] ), los raspados cutáneos para la escabiosis y el recuento de folículos en la alopecia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES PRIMARIAS DE LA PIEL | Ir a: LESIONES PRIMARIAS DE LA PIEL
Inicio de: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL | Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL


LESIONES PRIMARIAS DE LA PIEL

Ir a: MÉTODOS ESPECIALES DE DIAGNÓSTICO Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL Ir a: LESIONES SECUNDARIAS DE LA PIEL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» LESIONES PRIMARIAS DE LA PIEL
LESIONES PRIMARIAS DE LA PIEL

Las lesiones primarias son alteraciones precoces de la piel, que todavía no han sufrido su evolución natural ni se han modificado por manipulación.

La mácula es pequeña (<10 mm), plana, de forma variable y discrómica. Una placa no sobreelevada es una mácula de gran tamaño (>10 mm). Ejemplos de estas lesiones son las efélides, los nevos planos, los tatuajes, las manchas en "vino de Oporto" y los exantemas de las rickettsiosis, la rubéola, el sarampión y algunas erupciones medicamentosas alérgicas.

Una pápula es una lesión sólida y elevada que generalmente mide menos de 10 mm. Una placa es una lesión parecida a una meseta de >10 mm o un grupo de máculas confluyentes. Ejemplos de estas lesiones son las verrugas, algunos nevos, la psoriasis, el chancro sifilítico, el liquen plano, algunas erupciones medicamentosas, las picaduras de insectos, las queratosis seborreicas y actínicas, algunas lesiones del acné y los carcinomas cutáneos.

Un nódulo es una lesión sólida, palpable, de >5 o 10 mm, que puede ser elevada o no. Los nódulos mayores de 20 mm se denominan tumores. Ejemplos de estas lesiones son los quistes epidermoides, los lipomas pequeños, los fibromas, el eritema nodoso, algunos linfomas y otras neoplasias.

Una vesícula es una lesión circunscrita y elevada que contiene un líquido seroso y mide <5 mm. Si mide 5 mm o más se denomina bulla (ampolla). Las vesículas y las bullas se producen por irritantes primarios, dermatitis de contacto alérgica, traumatismos físicos, quemaduras solares, picaduras de insectos o infecciones víricas (herpes simple, varicela o herpes zóster), aunque también se asocian con erupciones medicamentosas, pénfigo, dermatitis herpetiforme, eritema polimorfo, epidermólisis ampollosa y penfigoide.

Las pústulas son lesiones elevadas superficiales que contienen pus y se pueden deber a la infección o evolución seropurulenta de una vesícula o ampolla. Entre las causas de esta lesión destaca el impétigo, el acné, la foliculitis, los forúnculos, el ántrax, determinadas micosis profundas, la hidrosoadenitis supurativa, el querion, la miliaria pustulosa y la psoriasis pustulosa de las palmas y las plantas.

Los habones son lesiones elevadas, transitorias, determinadas por un edema localizado. Son reacciones alérgicas frecuentes producidas por reacciones medicamentosas, picaduras o mordeduras de insectos o sensibilidad al frío, al calor, la presión o la luz solar. Cuando se observan áreas más extensas de edema en el tejido subcutáneo se habla de edema angioneurótico.

La palabra púrpura es un término global que alude a la presencia de sangre extravasada. Las petequias son pequeños focos puntiformes de extravasación bien circunscritos, mientras que las equimosis son lesiones confluyentes de mayor tamaño. El término hematoma alude a zonas de hemorragia masiva en la piel y los tejidos subyacentes.

Las telangiectasias son dilataciones de los vasos superficiales y se pueden producir en la rosácea, en determinadas enfermedades sistémicas (ataxia telangiectasia) o en el tratamiento prolongado con corticosteroides fluorados tópicos, aunque la mayor parte de los casos son idiopáticos. Las telangiectasias también se pueden producir como parte de enfermedades hereditarias, como la ataxia telangiectasia o la telangiectasia hemorrágica hereditaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES SECUNDARIAS DE LA PIEL | Ir a: LESIONES SECUNDARIAS DE LA PIEL
Anterior: MÉTODOS ESPECIALES DE DIAGNÓSTICO | Ir a: MÉTODOS ESPECIALES DE DIAGNÓSTICO
Inicio de: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL | Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL


LESIONES SECUNDARIAS DE LA PIEL

Ir a: LESIONES PRIMARIAS DE LA PIEL Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL Ir a: PRURITO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» LESIONES SECUNDARIAS DE LA PIEL
LESIONES SECUNDARIAS DE LA PIEL

Las lesiones secundarias se producen por la evolución natural de las lesiones primarias (vesículas rotas) o por la manipulación del paciente (vesícula rascada).

Las escamas son colecciones de partículas del epitelio queratinizado y se suelen asociar con enfermedades como la psoriasis, la dermatitis seborreica, las infecciones micóticas superficiales, la pitiriasis versicolor, la pitiriasis rosada y cualquier tipo de dermatitis crónica.

Las costras (escara) corresponden a sangre, suero o pus desecados y se observan en muchas enfermedades inflamatorias o infecciosas.

La erosión es una pérdida focal de toda la epidermis o de una parte y se suele asociar con la infección por virus herpes y el pénfigo.

Las úlceras son pérdidas focales de la epidermis y de una parte de la dermis como mínimo. Cuando las úlceras se deben a un traumatismo físico o a una infección bacteriana aguda, la causa suele resultar evidente, pero existen otras causas menos evidentes, como las infecciones bacterianas y micóticas crónicas, diversas enfermedades vasculares y neurológicas periféricas, la esclerodermia sistémica y los tumores.

La excoriación es una zona costrosa lineal o excavada producida por rascado, frotamiento o picadura.

La liquenificación corresponde a una zona de piel engrosada, con refuerzo de los pliegues cutáneos, y se asocia de manera típica con la dermatitis atópica y el liquen simple crónico (dermatitis localizada por rascado).

La atrofia se manifiesta como una piel adelgazada y arrugada. Se observa en los ancianos, en el LE discoide, tras el uso prolongado de esteroides tópicos potentes y, en algunas ocasiones, después de quemaduras.

Las cicatrices son áreas de tejido fibroso que sustituyen a la piel normal después de la destrucción de una parte de la dermis; se pueden asociar con quemaduras o cortes, siendo menos frecuentes en otras enfermedades como el LE discoide.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRURITO | Ir a: PRURITO
Anterior: LESIONES PRIMARIAS DE LA PIEL | Ir a: LESIONES PRIMARIAS DE LA PIEL
Inicio de: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL | Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL


PRURITO

Ir a: LESIONES SECUNDARIAS DE LA PIEL Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» PRURITO
PRURITO

(Picor)

Sensación que el paciente trata de aliviar de manera instintiva mediante rascado o frotamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Tratamiento

Anterior: LESIONES SECUNDARIAS DE LA PIEL | Ir a: LESIONES SECUNDARIAS DE LA PIEL
Inicio de: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL | Ir a: DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL


PRURITO, Etiología

Ir a: PRURITO Ir a: Síntomas y signos en PRURITO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» PRURITO
Etiología Síntomas y signos Tratamiento
Etiología

El prurito es un síntoma, no una enfermedad, y se puede asociar a enfermedades primarias de la piel o a enfermedades sistémicas. Entre las enfermedades dermatológicas primarias que determinan prurito grave destacan la escabiosis, la pediculosis, las picaduras de insectos, la urticaria, las dermatitis atópica y de contacto, el liquen plano, la miliaria y la dermatitis herpetiforme. También la piel seca (sobre todo de los ancianos) puede producir picor generalizado grave.

Entre los procesos sistémicos que pueden causar prurito generalizado, en general en ausencia de lesiones cutáneas, destacan las enfermedades obstructivas de la vía biliar, la uremia (que se suele asociar con el hiperparatiroidismo), los linfomas, las leucemias y la policitemia vera. También se puede producir prurito en los últimos meses de la gestación. Muchos fármacos causan prurito (sobre todo los barbitúricos y salicilatos). Se ha descrito una relación peor definida entre el prurito generalizado y el hipertiroidismo, la diabetes mellitus y diversos tipos de cánceres internos. En pocas ocasiones el prurito es de origen puramente psicógeno.

Siguiente: Síntomas y signos en PRURITO | Ir a: Síntomas y signos en PRURITO
Inicio de: PRURITO | Ir a: PRURITO


PRURITO, Síntomas y signos

Ir a: Etiología en PRURITO Ir a: PRURITO Ir a: Tratamiento en PRURITO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» PRURITO
Etiología Síntomas y signos Tratamiento
Síntomas y signos

El rascado persistente puede determinar enrojecimiento, pápulas urticariales lineales, excoriación de pápulas preexistentes, fisuras y costras alargadas en las líneas de rascado, que pueden dificultar la valoración de la enfermedad subyacente. El rascado y el frotamiento prolongados pueden provocar liquenificación e hiperpigmentación. En algunas ocasiones los pacientes refieren un prurito intenso y generalizado, pero no muestran apenas signos de rascado o roce.

Siguiente: Tratamiento en PRURITO | Ir a: Tratamiento en PRURITO
Anterior: Etiología en PRURITO | Ir a: Etiología en PRURITO
Inicio de: PRURITO | Ir a: PRURITO


PRURITO, Tratamiento

Ir a: Síntomas y signos en PRURITO Ir a: PRURITO Ir a: CAPITULO 110
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.109 DIAGNÓSTICO DE LAS ENFERMEDADES DE LA PIEL
» PRURITO
Etiología Síntomas y signos Tratamiento
Tratamiento

Se debe identificar y corregir la causa del prurito generalizado. Si no se reconoce ninguna alteración cutánea, es preciso descartar causas sistémicas o asociación con fármacos.

Si fuera posible, se deberían suspender todos los fármacos o ser sustituidos por fármacos no relacionados químicamente. La ropa irritante (lana) o estrecha se debe evitar también. El baño debería ser corto, ya que puede agravar un prurito generalizado, sobre todo cuando se asocia con piel seca; en el baño se debe emplear agua tibia (no caliente). Los emolientes (como la vaselina blanca u otros preparados oleosos) resultan adecuados para su aplicación después del baño como hidratantes, mientras la piel permanece todavía húmeda (se debe secar el exceso de agua). Los anestésicos de tipo amina secundaria o terciaria se deben evitar, pero las lociones o cremas que contienen mentol al 0,125 o 0,25% pueden resultar útiles. La radiación de la piel con ultravioleta B y la colestiramina oral pueden resultar útiles en los casos de uremia y colestasis y algunos casos no diagnosticados. Los esteroides tópicos no suelen aliviar el prurito generalizado (sin dermatitis), pero en escasas ocasiones pueden resultar útiles si se emplean junto con lubricantes en la piel seca de los ancianos.

Si se ha descartado que la causa del prurito sea un fármaco, se puede recetar hidroxicina (10 a 50 mg v.o. 6/d según necesidades) o, en casos más graves, dosis mínimas y progresivamente crecientes de trimeprazina o el antidepresivo doxepina. La utilidad de los antihistamínicos puede radicar en su efecto sedante. En los ancianos se incrementa el riesgo de que los antidepresivos determinen efectos secundarios intolerables. En la última década se han comercializado diversos antihistamínicos con escasa capacidad sedante, como astemizol, loratadina y cetirizina, que se han empleado con éxito limitado en el tratamiento del prurito.

Siguiente: CAPITULO 110 | Ir a: CAPITULO 110
Anterior: Síntomas y signos en PRURITO | Ir a: Síntomas y signos en PRURITO
Inicio de: PRURITO | Ir a: PRURITO


PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 109 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: Compuestos tópicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 110. PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
110 / PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA

Los tratamientos tópicos se aplican en dermatología como limpiadores, absorbentes, antiinfecciosos, antiinflamatorios, astringentes (sustancias que precipitan las proteínas y encogen y contraen la piel), emolientes (suavizadores de la piel) y queratolíticos (sustancias que reblandecen, sueltan y facilitan la eliminación de las células escamosas de la epidermis).

Se debe elegir con cuidado la base (vehículo o excipiente) de un fármaco tópico, ya que puede modificar la eficacia del compuesto. Tanto los ingredientes activos como los del excipiente pueden desencadenar reacciones alérgicas o irritantes.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Compuestos tópicos | Ir a: Compuestos tópicos
- Compuestos tópicos
- Tipos e indicaciones

Anterior: Tratamiento en CAPITULO 109 | Ir a: Tratamiento en CAPITULO 109
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA, Compuestos tópicos

Ir a: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA Ir a: Tipos e indicaciones en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 110. PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
Compuestos tópicos Tipos e indicaciones
Compuestos tópicos

Las cremas son emulsiones semisólidas de aceite y agua y constituyen la base del tratamiento dermatológico. Se aplican con facilidad y desaparecen al frotarlas con la piel.

Los ungüentos son oleaginosos y contienen poca agua o nada; son grasientos al tacto y bien tolerados en general. Se suelen emplear como lubricantes, sobre todo cuando se aplican sobre una piel hidratada, y están indicados en general en lesiones con costras gruesas o numerosas escamas y en caso de liquenificación; pueden ser menos irritantes en las lesiones erosionadas o abiertas (como las úlceras de estasis) que las cremas. Los fármacos que se administran en ungüento suelen ser más potentes que los administrados en cremas.

Las lociones eran en su origen suspensiones de material pulverizado (como la calamina) en un excipiente acuoso o alcohólico, pero la mayoría de las lociones modernas (como algunos esteroides) son emulsiones acuosas. Las lociones se aplican con facilidad y refrescan y secan las lesiones inflamatorias agudas y exudativas.

Las soluciones son mezclas homogéneas de una o más sustancias, que sirven para secar, como las lociones. Se aplican con especial facilidad (sobre todo en el cuero cabelludo). Las bases que se suelen emplear son el alcohol etílico, el propilenglicol, el polietilenglicol y el agua.

El tratamiento oclusivo se emplea en procesos como la psoriasis, la dermatitis atópica, el lupus eritematoso y la dermatitis crónica de las manos. Si se cubre la zona que se desea tratar con un vendaje oclusivo no poroso, aumenta la absorción y eficacia de los esteroides tópicos. Se suele colocar una película de polietileno (plástico de uso casero) durante toda la noche sobre la crema o el ungüento, ya que éstos suelen resultar menos irritantes en el tratamiento oclusivo que las lociones. El plástico impregnado en flurandrenolida resulta especialmente útil para el tratamiento de las lesiones aisladas o recalcitrantes. El tratamiento oclusivo puede determinar miliaria, estrías atróficas o infecciones bacterianas o fúngicas. En los niños y, con menos frecuencia, en los adultos, un tratamiento oclusivo prolongado y en áreas extensas puede producir una supresión adrenal o hipofisaria.

Se comercializan formas en aerosol de bipropionato de betametasona y acetónido de triamcinolona, pero no se suelen emplear porque no aportan ninguna ventaja importante sobre las cremas, las lociones o los ungüentos.

Siguiente: Tipos e indicaciones en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA | Ir a: Tipos e indicaciones en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
Inicio de: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA | Ir a: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA


PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA, Tipos e indicaciones

Ir a: Compuestos tópicos en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA Ir a: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA Ir a: CAPITULO 111
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 110. PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
Compuestos tópicos Tipos e indicaciones

Puntos clave:
[- Agentes limpiadores -- Protectores -- Fármacos antiinfecciosos -- Fármacos antiinflamatorios -]
Tipos e indicaciones

Volver a puntos clave Agentes limpiadores: Los principales agentes limpiadores son los disolventes y los detergentes. El detergente más empleado es el jabón, aunque también se utilizan detergentes sintéticos. Los champús para niños suelen tener una buena tolerancia ocular y se emplean en la limpieza de las heridas y abrasiones; también sirven para eliminar las costras y escamas en las lesiones psoriásicas, del eccema y otras formas de dermatitis. Sin embargo, las lesiones agudas irritadas y las que exudan o trasudan se limpian de modo más cómodo con agua o suero salino isotónico.

Se suelen añadir diversos ingredientes a los detergentes y otros preparados dermatológicos para dotarles de ciertas propiedades o aumentarlas. Así, se pueden añadir sulfuro de selenio, piritiona de cinc o extractos de brea a los champús para conseguir un efecto anticaspa.

El agua es el principal disolvente para limpiar. El remojo en agua corriente, baño o con compresas (hechas con gasa o sábanas viejas) de las lesiones exudativas durante 48-72 h (cambiándolas cada 1 a 2 h) suele secarlas, suavizarlas, enfriarlas y con la frecuencia debida. En general, ni el acetato de aluminio ni el sulfato de magnesio resultan más útiles que el agua corriente para los vendajes húmedos, ya que la evaporación puede hacer que se concentren los cáusticos del ingrediente disuelto.

Volver a puntos clave Protectores: Se suelen emplear los polvos para proteger las zonas intertriginosas (entre los dedos, en el pliegue interglúteo, las axilas, las ingles y los surcos inframamarios). Los polvos secan la piel macerada y reducen la fricción al absorber la humedad; sin embargo, algunos forman grumos y pueden resultar irritantes si se humedecen. El talco suele ser lo mejor al no facilitar el crecimiento de hongos. Se pueden incorporar polvos a las cremas, ungüentos y lociones protectoras. El colodión y otras películas protectoras forman un revestimiento continuo flexible o semirrígido. Los polímeros hidrófilos se pueden aplicar cubriéndolos con una gasa. La gelatina de óxido de cinc (bota de Unna) forma un vendaje oclusivo. Los filtros solares ayudan a proteger la piel de la luz ultravioleta (v. cap. 119 [image] ).

Volver a puntos clave Fármacos antiinfecciosos: La erradiación de los distintos agentes responsables de las infecciones cutáneas (bacterias, hongos, protozoos) se comenta en otros capítulos del Manual. Se utilizan los antibióticos tópicos para tratamiento del acné y ciertos fármacos (mupirocina) permiten tratar de forma eficaz algunas infecciones superficiales de la piel. Se emplean con frecuencia escabicidas, fungicidas y pediculocidas tópicos y también antibióticos sistémicos.

Fármacos que alivian los síntomas (prurito, quemazón, dolor): Además de los analgésicos, se puede utilizar alcanfor al 0,5 a 3%, mentol al 0,1 a 0,2%, o ambos, en forma de crema o ungüento. Los anestésicos locales lidocaína y dibucaína suelen resultar poco eficaces cuando se aplican sobre la piel, aunque pueden serlo en las mucosas. Se han empleado los compuestos tópicos de clorhidrato de pramoxina con éxito en el tratamiento del prurito cutáneo. Además, la pramoxina produce menos sensibilización que la difenhidramina, la lidocaína o la dibucaína. Otras mezclas de anestésicos locales de más reciente fabricación (como la crema Emla) resultan útiles en la piel, sobre todo cuando se aplican mediante vendajes oclusivos.

Volver a puntos clave Fármacos antiinflamatorios: Los esteroides son los antiinflamatorios tópicos más eficaces y no determinan efectos secundarios sistémicos (v. tabla 110-1 [image] sobre su potencia relativa), a no ser que se apliquen sobre grandes superficies de la piel. Las dermatosis inflamatorias pruriginosas suelen responder a los esteroides usados de manera adecuada, pero estos fármacos pueden empeorar la clínica del acné, la rosácea y de algunas infecciones fúngicas. Los esteroides y otros compuestos se suelen emplear en forma de crema, ungüento, loción, gel o solución, siendo menos frecuente su uso como aerosoles o tiras.

Aunque se comercializan esteroides tópicos con distintas potencias, se debe empezar en general por los más potentes (v. tabla 110-1 [image] ), salvo en el caso de las lesiones localizadas en la cara o en áreas intertriginosas, donde se producen con más frecuencia efectos secundarios. Los glucocorticoides de potencia media o alta sólo se deben emplear en la cara durante períodos de tiempo cortos, ya que se pueden producir acné, rosácea o dermatitis periorales graves inducidas por corticoides. Se deben aplicar dos o tres veces al día, o de un modo más frecuente en determinadas dermatosis; si el esteroide es muy potente, se puede aplicar con menos frecuencia. Para que la eficacia obtenida sea máxima, se deben aplicar las cremas frotando hasta que se evaporen. La hidrocortisona al 1% resulta eficaz en las dermatosis inflamatorias leves y se puede comprar sin receta. La hidrocortisona, que es un esteroide no fluorado, no suele provocar telangiectasias faciales, dermatitis periorales, atrofia ni estrías, por lo que se debe usar antes que los esteroides fluorados en el tratamiento de las dermatosis faciales. No suele estar justificada la utilización de antibióticos tópicos con esteroides tópicos, ya que estas combinaciones no aumentan la eficacia del esteroide por separado, y la dermatitis alérgica por contacto, sobre todo producida por la neomicina, puede contribuir a complicar el problema primario.

La inyección intralesional de una suspensión de esteroides (casi siempre acetónido de triamcinolona) permite la llegada de una concentración mayor de esteroides a las lesiones crónicas o resistentes a los esteroides tópicos. La suspensión se puede diluir en salino estéril y las concentraciones habituales son de 2,5 a 5 mg/ml, para reducir el riesgo de atrofia local y de hipopigmentación en los pacientes de raza negra. La atrofia dérmica suele ser reversible. En el tratamiento de los queloides se pueden emplear dosis mayores, hasta 40 mg/ml.

Siguiente: CAPITULO 111 | Ir a: CAPITULO 111
Anterior: Compuestos tópicos en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA | Ir a: Compuestos tópicos en PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA
Inicio de: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA | Ir a: PRINCIPIOS DEL TRATAMIENTO TÓPICO EN DERMATOLOGÍA


DERMATITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tipos e indicaciones en CAPITULO 110 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: DERMATITIS POR CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 111. DERMATITIS
111 / DERMATITIS

(Eccema)

Inflamación superficial de la piel, que se caracteriza histológicamente por edema epidérmico y clínicamente por la aparición de vesículas (cuando es aguda), enrojecimiento con límites mal definidos, edema, exudación, descamación, formación de costras, generalmente prurito, y liquenificación causada por el rascado y el frotamiento.

Los autores no se ponen de acuerdo sobre la utilización de los términos eccema y dermatitis como sinónimos. Con frecuencia se emplea el término eccema para aludir a las dermatitis vesiculosas, pero otros autores reservan su uso para las dermatitis crónicas; otros las denominan dermatitis espongióticas, ya que una de sus características histológicas es la espongiosis (edema intraepidérmico).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DERMATITIS POR CONTACTO | Ir a: DERMATITIS POR CONTACTO
› DERMATITIS POR CONTACTO
- Etiología y patogenia
- Síntomas, signos y curso evolutivo
- Diagnóstico
- Tratamiento
› DERMATITIS ATÓPICA
- Etiología
- Síntomas, signos y curso evolutivo
- Complicaciones
- Diagnóstico
- Tratamiento
› DERMATITIS SEBORREICA
- Síntomas y signos
- Pronóstico
- Tratamiento
› DERMATITIS NUMULAR
- Síntomas y signos
- Tratamiento
› DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
- Diagnóstico y tratamiento
› DERMATITIS EXFOLIATIVA GENERALIZADA
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› DERMATITIS DE ESTASIS
- Tratamiento
› LIQUEN SIMPLE CRÓNICO
- Etiología, signos y síntomas
- Diagnóstico
- Tratamiento

Anterior: Tipos e indicaciones en CAPITULO 110 | Ir a: Tipos e indicaciones en CAPITULO 110
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


DERMATITIS POR CONTACTO

Ir a: DERMATITIS Ir a: Etiología y patogenia
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS POR CONTACTO
DERMATITIS POR CONTACTO

Inflamación crónica o aguda, asimétrica o de forma irregular, originada por el contacto de la piel con ciertas sustancias que producen reacciones tóxicas (irritativas) o alérgicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y curso evolutivo
- Diagnóstico
- Tratamiento

Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS POR CONTACTO, Etiología y patogenia

Ir a: DERMATITIS POR CONTACTO Ir a: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS POR CONTACTO
Etiología y patogenia Síntomas, signos y curso evolutivo Diagnóstico Tratamiento
Etiología y patogenia

La dermatitis por contacto puede ser producida por un irritante químico primario o un alergeno (reacción de hipersensibilidad tardía de tipo IV, v. cap. 148 [image] ).

Los irritantes primarios pueden lesionar la piel normal o irritar una dermatitis preexistente. Los cambios reconocibles clínicamente se pueden observar a los pocos minutos de la exposición a irritantes potentes (como ácidos, fenoles, álcalis) o varias semanas después de la exposición a irritantes débiles o suaves (jabón, detergentes, acetona o incluso agua). Los mecanismos mediante los que las distintas sustancias lesionan la piel son distintos: por ejemplo, los detergentes activan los queratinocitos y hacen que liberen citocinas inflamatorias.

Los pacientes con dermatitis por contacto alérgica pueden desarrollar una alergia frente a sustancias que llevan años empleando o frente a los fármacos utilizados en el tratamiento de las enfermedades dermatológicas. Los alergenos son captados por las células de Langerhans (una pequeña subpoblación de células epidérmicas), que los presentan a las células T. Las citocinas liberadas por los queratinocitos y las células de Langerhans también contribuyen a las reacciones de sensibilización, que pueden tardar entre 6 y 10 d en el caso de sensibilizantes potentes, como la hiedra venenosa, y años si los sensibilizantes son débiles. Cuando los pacientes se vuelven a exponer a las sustancias sensibilizantes, desarrollan prurito y dermatitis en 4 a 12 h.

Los ingredientes de los fármacos tópicos representan una causa fundamental de dermatitis por contacto alérgica (v. tabla 111-1 [image] ). Otras sustancias implicadas habitualmente son las plantas (hiedra venenosa), los sensibilizantes empleados en la fabricación de zapatos y ropa, los compuestos metálicos, los tintes y los cosméticos. Asimismo, muchos productos industriales pueden producir dermatosis ocupacionales, y la alergia a los aceleradores de caucho y a los guantes de látex representa un problema importante en el caso de los profesionales sanitarios. La alergia a los preservativos de látex impide que algunos hombres los empleen.

Las dermatitis por contacto fototóxicas y fotoalérgicas se producen por la exposición a la luz tras la aplicación tópica de determinadas sustancias químicas. Dichas sustancias químicas (fototoxinas) causan una respuesta exagerada a la luz solar comportándose como fotosensibilizadores (v. Erupciones solares polimorfas en el epígrafe Fotosensibilidad, cap. 119 [image] ). Entre las sustancias implicadas con más frecuencia en las dermatitis por contacto fotoalérgicas destacan las lociones para después del afeitado, los filtros solares y las sulfonamidas tópicas. La dermatitis por contacto fototóxica se suele asociar con determinados perfumes, alquitrán de hulla, psoralenos y los aceites utilizados en la fabricación industrial. Se debe distinguir este tipo de dermatitis por contacto fototóxicas y fotoalérgicas de las reacciones de fotosensibilidad a los fármacos administrados por vía sistémica.

Siguiente: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO | Ir a: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO
Inicio de: DERMATITIS POR CONTACTO | Ir a: DERMATITIS POR CONTACTO


DERMATITIS POR CONTACTO, Síntomas, signos y curso evolutivo

Ir a: Etiología y patogenia en DERMATITIS POR CONTACTO Ir a: DERMATITIS POR CONTACTO Ir a: Diagnóstico en DERMATITIS POR CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS POR CONTACTO
Etiología y patogenia Síntomas, signos y curso evolutivo Diagnóstico Tratamiento
Síntomas, signos y curso evolutivo

La dermatitis por contacto puede ir desde un enrojecimiento transitorio a una tumefacción grave con ampollas, siendo frecuente la formación de ampollas y el prurito. Esta lesión se puede localizar en cualquier zona de la piel expuesta al irritante o agente sensibilizante (incluidos los que llegan por vía aérea). La dermatitis por contacto se caracteriza por limitarse al lugar de contacto inicialmente, aunque posteriormente se puede extender.

El curso evolutivo es variable. Si se retira el agente causante, desaparece el eritema en días a semanas y las vesículas se secan. Las vesículas y las ampollas se pueden romper, con posterior exudación y formación de costras. Cuando desaparece la inflamación, se puede presentar descamación y engrosamiento temporal de la piel. La exposición mantenida al agente causal o las complicaciones en la evolución (irritación o alergia a un fármaco tópico, excoriación, infección) pueden perpetuar la dermatitis.

Siguiente: Diagnóstico en DERMATITIS POR CONTACTO | Ir a: Diagnóstico en DERMATITIS POR CONTACTO
Anterior: Etiología y patogenia en DERMATITIS POR CONTACTO | Ir a: Etiología y patogenia en DERMATITIS POR CONTACTO
Inicio de: DERMATITIS POR CONTACTO | Ir a: DERMATITIS POR CONTACTO


DERMATITIS POR CONTACTO, Diagnóstico

Ir a: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO Ir a: DERMATITIS POR CONTACTO Ir a: Tratamiento en DERMATITIS POR CONTACTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS POR CONTACTO
Etiología y patogenia Síntomas, signos y curso evolutivo Diagnóstico Tratamiento
Diagnóstico

La dermatitis por contacto se puede parecer a otros tipos de dermatitis. El diagnóstico es más sencillo cuando se observan los cambios cutáneos típicos y existen antecedentes de exposición, pero la confirmación exige un interrogatorio exhaustivo y pruebas de sensibilidad con parches. En el interrogatorio resulta esencial obtener información sobre la ocupación del paciente, sus actividades de ocio, las ocupaciones caseras, las vacaciones, la ropa empleada, el uso de fármacos tópicos, el uso de cosméticos y las actividades del cónyuge. Es útil conocer las características de los irritantes o alergenos tópicos y la distribución característica de las lesiones. La localización de la lesión inicial también puede aportar información esencial sobre la causa.

Las pruebas cutáneas con parche (v. Enfermedades por reacciones de hipersensibilidad de tipo IV, cap. 148 [image] ) con los alergenos por contacto habituales pueden resultar útiles. Las concentraciones de prueba son muy importantes, sobre todo para los cosméticos y las sustancias industriales, y se debe consultar a un especialista. Como en los pacientes muy sensibilizados las pruebas con parches pueden empeorar la erupción y los resultados pueden ser ambiguos en los pacientes con dermatitis agudas, es preferible realizar las pruebas cuando haya desaparecido la erupción. Sin embargo, una prueba con parche positiva no identifica de manera concluyente al agente causal y para reconocerlo se deben recoger en la historia antecedentes de exposición a la sustancia sospechosa en las áreas de piel donde se produjeron las primeras lesiones. Además, si el agente causal no estuviera incluido entre las sustancias analizadas en las pruebas cutáneas, éstas serían negativas.

Siguiente: Tratamiento en DERMATITIS POR CONTACTO | Ir a: Tratamiento en DERMATITIS POR CONTACTO
Anterior: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO | Ir a: Síntomas, signos y curso evolutivo en DERMATITIS POR CONTACTO
Inicio de: DERMATITIS POR CONTACTO | Ir a: DERMATITIS POR CONTACTO


DERMATITIS POR CONTACTO, Tratamiento

Ir a: Diagnóstico en DERMATITIS POR CONTACTO Ir a: DERMATITIS POR CONTACTO Ir a: DERMATITIS ATÓPICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS POR CONTACTO
Etiología y patogenia Síntomas, signos y curso evolutivo Diagnóstico Tratamiento
Tratamiento

El tratamiento puede ser ineficaz, a no ser que se reconozca el agente responsable y se elimine. Los pacientes con dermatitis por contacto fotoalérgica o fototóxica deben evitar la sustancia fotosensibilizante o la exposición a la luz. En la dermatitis aguda, la aplicación de gasas o telas finas empapadas en agua sobre las lesiones (30 min, de 4 a 6/d) resulta calmante y refrescante. Se pueden drenar las ampollas tres veces al día, pero no se debe resecar el techo de las mismas. Se puede administrar un esteroide oral (prednisona 60 mg/d), si no existen contraindicaciones, durante 7 a 14 d en los casos extensos e incluso en los casos limitados que presenten inflamación facial grave. Se puede reducir la dosis de prednisona en 10 a 20 mg cada 3 a 4 d. En la fase ampollosa los esteroides tópicos no son útiles, pero cuando la dermatitis ha pasado esta fase aguda se pueden aplicar cremas o ungüentos de esteroides tópicos (v. cap. 110 [image] ) tres veces al día. Los antihistamínicos no consiguen suprimir la dermatitis alérgica por contacto, pero pueden aliviar el prurito.

Siguiente: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA
Anterior: Diagnóstico en DERMATITIS POR CONTACTO | Ir a: Diagnóstico en DERMATITIS POR CONTACTO
Inicio de: DERMATITIS POR CONTACTO | Ir a: DERMATITIS POR CONTACTO


DERMATITIS ATÓPICA

Ir a: Tratamiento en DERMATITIS POR CONTACTO Ir a: DERMATITIS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
DERMATITIS ATÓPICA

Inflamación superficial crónica y pruriginosa de la piel, que se suele asociar con antecedentes familiares o personales de enfermedades alérgicas (fiebre del heno, asma).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y curso evolutivo
- Complicaciones
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DERMATITIS POR CONTACTO | Ir a: Tratamiento en DERMATITIS POR CONTACTO
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS ATÓPICA, Etiología

Ir a: DERMATITIS ATÓPICA Ir a: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
Etiología Síntomas, signos y curso evolutivo Complicaciones Diagnóstico Tratamiento
Etiología

La susceptibilidad es genética, pero la enfermedad se desencadena por diversos factores y agentes ambientales. Numerosos alimentos y sustancias inhaladas producen reacciones eritematosas y ronchas en las pruebas intradérmicas o con el rascado, pero estas reacciones no suelen ser específicas. Generalmente la eliminación de la sustancia no determina remisiones, salvo en algunos pacientes jóvenes. Los pacientes con dermatitis atópica suelen tener niveles séricos de anticuerpos reagínicos (IgE) elevados, eosinofilia periférica y niveles elevados de AMPc fosfodiesterasa en los leucocitos, aunque se desconoce la significación etiológica de estos hallazgos.

Siguiente: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA | Ir a: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA
Inicio de: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA


DERMATITIS ATÓPICA, Síntomas, signos y curso evolutivo

Ir a: Etiología en DERMATITIS ATÓPICA Ir a: DERMATITIS ATÓPICA Ir a: Complicaciones en DERMATITIS ATÓPICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
Etiología Síntomas, signos y curso evolutivo Complicaciones Diagnóstico Tratamiento
Síntomas, signos y curso evolutivo

La dermatitis atópica puede debutar en los primeros meses de la vida, con lesiones rojas, exudativas y costrosas en la cara, el cuero cabelludo, la zona del pañal y las extremidades. En niños mayores y adultos pueden ser lesiones más localizadas y crónicas, siendo típicas las lesiones por liquenificación y el eritema en la región antecubital, en la fosa poplítea y en los párpados, el cuello y las muñecas. El curso no se puede predecir, pues aunque la dermatitis suele mejorar hacia los 3 o 4 años de edad, se producen frecuentes exacerbaciones a lo largo de la infancia, la adolescencia y la juventud.

El prurito es constante y el consiguiente rascado y frotamiento de las lesiones conduce al círculo vicioso prurito-picor-eritema-prurito. La dermatitis se puede generalizar (v. más adelante), siendo frecuentes las infecciones bacterianas secundarias y las linfadenitis regionales. El uso frecuente de fármacos recetados o autoadministrados expone al paciente a numerosos alergenos tópicos, de modo que una dermatitis por contacto puede agravar y complicar la dermatitis atópica, lo mismo que la sequedad generalizada de la piel que se suele observar en estos pacientes. Es frecuente la intolerancia a los irritantes ambientales primarios; factores como el estrés emocional, los cambios de temperatura o humedad ambientales, las infecciones bacterianas de la piel, los aromatizantes, los suavizantes textiles y la ropa de lana pueden determinar exacerbaciones.

Siguiente: Complicaciones en DERMATITIS ATÓPICA | Ir a: Complicaciones en DERMATITIS ATÓPICA
Anterior: Etiología en DERMATITIS ATÓPICA | Ir a: Etiología en DERMATITIS ATÓPICA
Inicio de: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA


DERMATITIS ATÓPICA, Complicaciones

Ir a: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA Ir a: DERMATITIS ATÓPICA Ir a: Diagnóstico en DERMATITIS ATÓPICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
Etiología Síntomas, signos y curso evolutivo Complicaciones Diagnóstico Tratamiento
Complicaciones

Los pacientes con dermatitis atópica de larga evolución pueden desarrollar cataratas a los 20 a 30 años. Estas cataratas pueden ser características de la atopia o asociarse al uso prolongado de esteroides tópicos o sistémicos. La infección por virus del herpes simple puede producir en los pacientes atópicos una erupción vesiculosa generalizada y dolorosa, y en ocasiones una grave enfermedad febril (eccema herpético).

La presencia de ácaros del polvo doméstico en la cama, los muebles tapizados y las alfombras puede exacerbar significativamente la dermatitis atópica.

Siguiente: Diagnóstico en DERMATITIS ATÓPICA | Ir a: Diagnóstico en DERMATITIS ATÓPICA
Anterior: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA | Ir a: Síntomas, signos y curso evolutivo en DERMATITIS ATÓPICA
Inicio de: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA


DERMATITIS ATÓPICA, Diagnóstico

Ir a: Complicaciones en DERMATITIS ATÓPICA Ir a: DERMATITIS ATÓPICA Ir a: Tratamiento en DERMATITIS ATÓPICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
Etiología Síntomas, signos y curso evolutivo Complicaciones Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se basa en la distribución y duración de las lesiones, siendo frecuentes los antecedentes familiares de dermatitis atópica y la presencia de liquenificación. Antes de llegar al diagnóstico definitivo de dermatitis atópica, el médico tiene que explorar al paciente varias veces, ya que resulta extremadamente difícil distinguir esta entidad de la dermatitis seborreica en los niños y de la dermatitis por contacto a cualquier edad. El médico evitará atribuir todos los posteriores problemas cutáneos del paciente a una diátesis atópica.

Siguiente: Tratamiento en DERMATITIS ATÓPICA | Ir a: Tratamiento en DERMATITIS ATÓPICA
Anterior: Complicaciones en DERMATITIS ATÓPICA | Ir a: Complicaciones en DERMATITIS ATÓPICA
Inicio de: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA


DERMATITIS ATÓPICA, Tratamiento

Ir a: Diagnóstico en DERMATITIS ATÓPICA Ir a: DERMATITIS ATÓPICA Ir a: DERMATITIS SEBORREICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS ATÓPICA
Etiología Síntomas, signos y curso evolutivo Complicaciones Diagnóstico Tratamiento
Tratamiento

Se deben evitar en la medida de lo posible los agentes precipitantes y los fármacos tópicos complejos. El tratamiento más eficaz son las cremas o los ungüentos de esteroides aplicados tres veces al día. Dado el elevado coste de los esteroides tópicos, puede resultar aconsejable aplicar también vaselina blanca, aceite vegetal hidrogenado (como el empleado para cocinar) o vaselina hidrófila (salvo que el paciente sea alérgico a la lanonina). La aplicación de estos emolientes entre las de esteroides contribuye a mantener la piel hidratada, que resulta esencial. Se debe evitar el uso prolongado o extenso de cremas o ungüentos de esteroides potentes en los lactantes, dado el riesgo de supresión suprarrenal.

Los adultos de mayor edad se pueden beneficiar del tratamiento con radiación ultravioleta B, psoralenos con ultravioleta A de alta intensidad (PUVA, v. en Psoriasis, cap. 117 [image] ) o ultravioleta A de banda estrecha sin psoralenos. Sin embargo, el PUVA no suele estar indicado en los niños o los adultos jóvenes por sus posibles efectos secundarios a largo plazo.

Es preciso reducir el número de baños al mínimo cuando exacerben los síntomas, y no se debe aplicar jabón en las zonas afectadas por la dermatitis, ya que reseca e irrita la piel. El aceite contribuye a lubricar la piel y se deben aplicar los esteroides o los ungüentos emolientes a los 3 min de bañarse, antes de que se seque la piel, para aumentar su eficacia.

Los antihistamínicos también alivian, pero suelen determinar sedación y efectos anticolinérgicos. La doxepina, un compuesto tricíclico de dibenzoxepina, es un antihistamínico muy activo con un efecto psicoterapéutico útil en los pacientes con prurito. La dosis inicial es 25 a 50 mg v.o. en el momento de acostarse. Se puede aplicar crema de doxepina al 5% 4/d, pero la absorción percutánea puede producir síntomas sistémicos. La administración de clorhidrato de hidroxicina 3/d o 4/d (en el caso de los niños 2 mg/kg/d en dosis divididas cada 6 h) también puede ser útil. Se pueden administrar de 25 a 50 mg de difenhidramina en el momento de acostarse, ya que el prurito suele empeorar en este momento del día.

Se deben mantener las uñas lo más cortas posible, para evitar las excoriaciones y sobreinfecciones secundarias. El tratamiento de estas últimas se suele realizar con penicilina resistente a penicilinasa por v. o. o una cefalosporina 4/d.

Los esteroides orales se considerarán como un recurso último y, si se necesitan, se deben emplear en ciclos de 1 o 2 sem. El uso prolongado de esteroides sistémicos se asocia con retraso en el crecimiento y osteoporosis, entre otros efectos secundarios, siendo frecuentes las exacerbaciones por rebote después de interrumpir el tratamiento. La utilización en días alternos de los esteroides (p. ej., 20 a 40 mg por la mañana en días alternos en el caso de los adultos) puede reducir los efectos secundarios. Se debe mantener varias semanas la dosis inicial e irla reduciendo al tiempo que se empiezan a aplicar fármacos tópicos.

En los casos muy extensos, recalcitrantes o incapacitantes, se ha demostrado la utilidad de tratamientos experimentales como la ciclosporina oral emulsionada (1,5 a 2,5 mg/kg 2/d en adultos). El tacrolimo es un ungüento inmunosupresor tópico sin efectos sistémicos, que puede resultar útil en niños y adultos con dermatitis atópica grave. Los inhibidores de la fosfodiesterasa 4 recientemente desarrollados pueden convertirse en un tratamiento útil.

Si la dermatitis atópica se resiste al tratamiento domiciliario, se puede conseguir una mejoría más rápida mediante el ingreso hospitalario, que permite una vigilancia dermatológica y psicológica más estrecha, modificando además el ambiente del paciente.

Siguiente: DERMATITIS SEBORREICA | Ir a: DERMATITIS SEBORREICA
Anterior: Diagnóstico en DERMATITIS ATÓPICA | Ir a: Diagnóstico en DERMATITIS ATÓPICA
Inicio de: DERMATITIS ATÓPICA | Ir a: DERMATITIS ATÓPICA


DERMATITIS SEBORREICA

Ir a: Tratamiento en DERMATITIS ATÓPICA Ir a: DERMATITIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS SEBORREICA
DERMATITIS SEBORREICA

Enfermedad inflamatoria descamativa del cuero cabelludo, la cara y, en ocasiones, otras zonas corporales.

A pesar de su nombre, la composición y la producción del sebo suele ser normal. Esta enfermedad se localiza en zonas de la piel ricas en glándulas sebáceas grandes y la inflamación se debe a la reacción corporal contra los Pityrosporum y los productos que degradan el sebo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico
- Tratamiento

Anterior: Tratamiento en DERMATITIS ATÓPICA | Ir a: Tratamiento en DERMATITIS ATÓPICA
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS SEBORREICA, Síntomas y signos

Ir a: DERMATITIS SEBORREICA Ir a: Pronóstico en DERMATITIS SEBORREICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS SEBORREICA
Síntomas y signos Pronóstico Tratamiento
Síntomas y signos

Los síntomas se desarrollan de modo gradual y la dermatitis suele ser aparente sólo por la presencia de una descamación difusa seca o grasienta en el cuero cabelludo (caspa) con prurito de gravedad variable. En las formas graves de la enfermedad se observan pápulas descamativas amarillo-rojizas a lo largo de la línea del cuero cabelludo, por detrás de las orejas, en los conductos auditivos externos, en las cejas, sobre el puente de la nariz, en los pliegues nasolabiales y sobre el esternón. También se puede producir blefaritis marginal con costras secas amarillentas e irritación de la conjuntiva. La dermatitis seborreica no produce caída de cabello.

Los recién nacidos pueden desarrollar una dermatitis seborreica con una lesión costrosa amarilla gruesa en el cuero cabelludo ("gorro del lactante"), fisuras y descamación amarillenta detrás de las orejas, pápulas rojizas faciales y exantema del pañal persistente. Los niños mayores pueden presentar placas descamativas, gruesas, adherentes en el cuero cabelludo que llegan a alcanzar 1 a 2 cm de diámetro.

Siguiente: Pronóstico en DERMATITIS SEBORREICA | Ir a: Pronóstico en DERMATITIS SEBORREICA
Inicio de: DERMATITIS SEBORREICA | Ir a: DERMATITIS SEBORREICA


DERMATITIS SEBORREICA, Pronóstico

Ir a: Síntomas y signos en DERMATITIS SEBORREICA Ir a: DERMATITIS SEBORREICA Ir a: Tratamiento en DERMATITIS SEBORREICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS SEBORREICA
Síntomas y signos Pronóstico Tratamiento
Pronóstico

La incidencia y la gravedad de este proceso parecen ser modificadas por factores genéticos, por el estrés físico o emocional y por el clima (empeorando en invierno). La dermatitis seborreica puede anteceder a la psoriasis o desarrollarse simultáneamente.

Los pacientes con enfermedades neurológicas (sobre todo la enfermedad de Parkinson) o infección por VIH pueden desarrollar formas graves de dermatitis seborreica. La generalización de esta enfermedad es muy poco frecuente (v. más adelante). El pronóstico es mejor que el de la dermatitis atópica y el tratamiento más eficaz.

Siguiente: Tratamiento en DERMATITIS SEBORREICA | Ir a: Tratamiento en DERMATITIS SEBORREICA
Anterior: Síntomas y signos en DERMATITIS SEBORREICA | Ir a: Síntomas y signos en DERMATITIS SEBORREICA
Inicio de: DERMATITIS SEBORREICA | Ir a: DERMATITIS SEBORREICA


DERMATITIS SEBORREICA, Tratamiento

Ir a: Pronóstico en DERMATITIS SEBORREICA Ir a: DERMATITIS SEBORREICA Ir a: DERMATITIS NUMULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS SEBORREICA
Síntomas y signos Pronóstico Tratamiento
Tratamiento

En los adultos se deben emplear piritiona de cinc, sulfuro de selenio, azufre y ácido salicílico o champú de brea a diario o días alternos hasta que se controle la caspa y posteriormente aplicarse dos veces a la semana. Se puede frotar el cuero cabelludo u otras zonas corporales con vello con una loción de esteroides (como la solución de acetónido de fluocinolona al 0,01% o la loción de acetónido de triamcinolona al 0,025%) dos veces al día hasta controlar el enrojecimiento y la descamación. Si los champús no son eficaces por sí solos, se puede aplicar una crema de hidrocortisona al 1% dos o tres veces al día para conseguir un alivio rápido de la dermatitis seborreica en las regiones retroauriculares, los pliegues nasolabiales, los márgenes palpebrales y el puente de la nariz; posteriormente se aplica la crema una vez al día si fuera necesario. El mejor glucocorticoide tópico para la dermatitis seborreica facial es la crema de hidrocortisona, ya que los esteroides fluorados pueden producir efectos secundarios (telangiectasias, atrofia, dermatitis perioral). En algunos pacientes la aplicación de crema de ketoconazol al 2% u otros imidazoles dos veces al día durante 1 a 2 sem permite conseguir una remisión de varios meses.

En los lactantes se emplea un champú infantil a diario y se aplica crema de hidrocortisona al 1% dos veces al día. En las lesiones gruesas del cuero cabelludo en niños pequeños se puede aplicar ácido salicílico al 2% en aceite de oliva o un gel de corticosteroides en las zonas afectadas a la hora de acostarse y frotar con un cepillo de dientes. El cuero cabelludo se lava diariamente con champú hasta eliminar la costra.

Siguiente: DERMATITIS NUMULAR | Ir a: DERMATITIS NUMULAR
Anterior: Pronóstico en DERMATITIS SEBORREICA | Ir a: Pronóstico en DERMATITIS SEBORREICA
Inicio de: DERMATITIS SEBORREICA | Ir a: DERMATITIS SEBORREICA


DERMATITIS NUMULAR

Ir a: Tratamiento en DERMATITIS SEBORREICA Ir a: DERMATITIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS NUMULAR
DERMATITIS NUMULAR

Inflamación crónica de la piel que se caracteriza por la aparición de lesiones en forma de moneda, vesiculosas, costrosas, descamativas y habitualmente pruriginosas.

Proceso de causa desconocida, que suele producirse en pacientes de mediana edad y se asocia con sequedad de piel, sobre todo en invierno.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DERMATITIS SEBORREICA | Ir a: Tratamiento en DERMATITIS SEBORREICA
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS NUMULAR, Síntomas y signos

Ir a: DERMATITIS NUMULAR Ir a: Tratamiento en DERMATITIS NUMULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS NUMULAR
Síntomas y signos Tratamiento
Síntomas y signos

Las lesiones discoides debutan en forma de placas pruriginosas de vesículas y pápulas confluyentes que posteriormente exudan suero y forman costras. Las lesiones son eruptivas y diseminadas, con tendencia a acumularse en las superficies extensoras de las extremidades y en las nalgas, aunque pueden aparecer también en el tronco. Se pueden producir exacerbaciones y remisiones, que se localizan habitualmente en los mismos lugares que las lesiones previas ya curadas.

Siguiente: Tratamiento en DERMATITIS NUMULAR | Ir a: Tratamiento en DERMATITIS NUMULAR
Inicio de: DERMATITIS NUMULAR | Ir a: DERMATITIS NUMULAR


DERMATITIS NUMULAR, Tratamiento

Ir a: Síntomas y signos en DERMATITIS NUMULAR Ir a: DERMATITIS NUMULAR Ir a: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS NUMULAR
Síntomas y signos Tratamiento
Tratamiento

No se conoce un tratamiento que resulte eficaz siempre. Se pueden administrar antibióticos orales (250 mg de cloxacilina o cefalexina 4/d) de modo empírico, además de compresas empapadas en agua corriente, sobre todo cuando las lesiones exuden y tengan pus. Las lesiones menos inflamatorias pueden responder a 250 mg v.o. de tetraciclina 4/d, que tiene un efecto beneficioso (aunque no necesariamente antibacteriano). Se debe aplicar una crema o ungüento de esteroides tres veces al día. A la hora de acostarse se puede aplicar una crema de esteroides con un vendaje compresivo con película de polietileno o con una venda impregnada en flurandrenolida. Las inyecciones intralesionales de esteroides pueden resultar beneficiosas para las escasas lesiones que no respondan al tratamiento. Cuando las lesiones sean extensas, recidivantes o resistentes, se pueden emplear la radiación ultravioleta B sola o ultravioleta A con psolarenos. En algunas ocasiones se necesitan esteroides orales, aunque se debe evitar su uso prolongado. Parece razonable empezar el tratamiento con 40 mg de prednisona en días alternos para reducir los efectos secundarios. En los casos muy graves se han empleado dosis bajas de ciclosporina oral (3 a 5 mg/kg/d) a nivel experimental.

Siguiente: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES | Ir a: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
Anterior: Síntomas y signos en DERMATITIS NUMULAR | Ir a: Síntomas y signos en DERMATITIS NUMULAR
Inicio de: DERMATITIS NUMULAR | Ir a: DERMATITIS NUMULAR


DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES

Ir a: Tratamiento en DERMATITIS NUMULAR Ir a: DERMATITIS Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES

Las manos y los pies son zonas de asiento frecuente de erupciones inflamatorias: las manos por estar sometidas a traumatismos químicos y mecánicos y los pies por las condiciones de humedad de los zapatos. Estas erupciones se suelen cronificar y resultan incapacitantes desde el punto de vista personal o laboral.

La dermatitis por contacto (v. más atrás) es una afección frecuente. Muchos alergenos o irritantes (cáusticos, jabones fuertes, detergentes, disolventes orgánicos, polvo de los aspiradores, fármacos tópicos) pueden causar o perpetuar la dermatitis. Algunas veces se produce una dermatitis por contacto de aspecto urticariforme en 10 a 20 min como respuesta a un alimento fresco. En cualquier dermatitis de los pies se debe poner el máximo empeño posible en demostrar con pruebas cutáneas la sensibilidad a algún componente de los zapatos, porque si existe dicha sensibilización se limitan las posibilidades de elegir calzado.

El eccema de las amas de casa, que afecta a las personas que suelen sumergir las manos en el agua, tiene varias causas. Empeora al lavar los platos, la ropa y bañar a los bebés, porque la exposición repetida a cualquier detergente, incluso débil, y al agua o sudar llevando guantes de goma puede irritar la piel dermatítica o causar una dermatitis por contacto marginal.

El ponfólix es una enfermedad crónica que se caracteriza por la aparición de vesículas profundas pruriginosas en las palmas, la cara lateral de los dedos y las plantas. Las vesículas suelen experimentar descamación, enrojecimiento y exudación. Este proceso se denomina también dishidrosis, un nombre confuso ya que la sudación puede ser normal, reducida o excesiva. Aunque la mayor parte de los casos se consideran idiopáticos, siempre se debe descartar una causa (infección fúngica, reacción alérgica, atopia).

La psoriasis de las manos puede debutar en el dorso como pápulas o placas descamativas, gruesas, plateadas características, pero las lesiones palmares pueden ser atípicas. Aunque el piqueteado ungueal suele indicar psoriasis, esta lesión se puede producir en cualquier dermatitis.

Las erupciones pustulosas recalcitrantes de las palmas y las plantas consisten típicamente en pústulas profundas estériles de causa desconocida que resisten al tratamiento y se pueden asociar con psoriasis en otras áreas (psoriasis pustulosa o de Barber).

Las infecciones micóticas son frecuentes en los pies y poco frecuentes en las manos. Cuando un paciente presenta una dermatitis de las manos, se debe descartar una posible infección fúngica de los pies (v. Infecciones por dermatofitos, cap. 113 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en DERMATITIS NUMULAR | Ir a: Tratamiento en DERMATITIS NUMULAR
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES, Diagnóstico y tratamiento

Ir a: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se realiza mediante el estudio microscópico de un raspado de la lesión en una solución de hidróxido de potasio al 20%. El tratamiento se debe orientar a la supresión de la causa, siempre que sea posible. Los principios generales de tratamiento recogidos en la tabla 111-2 [image] resultan útiles cuando no se encuentra ninguna causa específica.

Siguiente: DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA
Inicio de: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES | Ir a: DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES


DERMATITIS EXFOLIATIVA GENERALIZADA

Ir a: Diagnóstico y tratamiento en DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES Ir a: DERMATITIS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS EXFOLIATIVA GENERALIZADA
DERMATITIS EXFOLIATIVA GENERALIZADA

Eritema y descamación grave y difusa de la piel.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES | Ir a: Diagnóstico y tratamiento en DERMATITIS CRÓNICA DE LAS MANOS Y LOS PIES
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS EXFOLIATIVA GENERALIZADA, Etiología

Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS EXFOLIATIVA GENERALIZADA
Etiología Síntomas y signos Diagnóstico y tratamiento
Etiología

En general no se reconoce ninguna causa. Algunos casos son secundarios a determinadas dermatitis (atópica, psoriásica, pitiriasis rubra pilaris, por contacto), otros pueden ser inducidos por un fármaco sistémico (penicilina, sulfonamidas, isoniazida, difenilhidantoína, barbitúricos) o sustancias tópicas. La dermatitis exfoliativa también se puede asociar con micosis fungoide o con linfomas (v. cap. 139 [image] ).

Siguiente: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA
Inicio de: DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA


DERMATITIS EXFOLIATIVA GENERALIZADA, Síntomas y signos

Ir a: Etiología en DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS EXFOLIATIVA GENERALIZADA
Etiología Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El inicio puede ser insidioso o rápido. Toda la superficie cutánea se vuelve roja, descamativa, engrosada y, en ocasiones, costrosa. El prurito puede ser intenso o estar ausente por completo. Se suele perder el aspecto característico de cualquier dermatitis primaria. Cuando la dermatitis exfoliativa es producida por enfermedades como la psoriasis, la micosis fungoide o la pitiriasis rubra pilaris, se pueden reconocer áreas de piel normal. Es frecuente la linfadenopatía superficial generalizada, pero la biopsia muestra en general una linfadenitis benigna.

El paciente puede notar frío y tener una temperatura alta por una excesiva pérdida de calor derivada del aumento del flujo cutáneo. La dermatitis exfoliativa generalizada también se asocia con pérdida de peso, hipoproteinemia, hipocalcemia, deficiencia de hierro o insuficiencia cardíaca de alto gasto (en los pacientes con una compensación cardíaca en el límite).

Siguiente: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA
Anterior: Etiología en DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: Etiología en DERMATITIS EXFOLIATIVA GENERALIZADA
Inicio de: DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA


DERMATITIS EXFOLIATIVA GENERALIZADA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: DERMATITIS DE ESTASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS EXFOLIATIVA GENERALIZADA
Etiología Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Se deben realizar todos los esfuerzos posibles por determinar la causa. Pueden resultar útiles los antecedentes o signos de una dermatitis primaria. La biopsia no suele ser útil, aunque se pueden diagnosticar un pénfigo foliáceo o una micosis fungoide en la biopsia cutánea o un linfoma en la biopsia ganglionar. El síndrome de Sézary se diagnostica con una extensión de sangre.

La enfermedad puede amenazar la vida del paciente y suele obligar a la hospitalización. Como la historia no permite descartar las erupciones farmacológicas ni la dermatitis por contacto, se deben interrumpir todos los fármacos posibles o cambiar aquellos que sean fundamentales por otras sustancias distintas químicamente. La aplicación de vaselina después de los baños con agua corriente consigue un alivio temporal de los síntomas. El tratamiento local posterior es el mismo que para la dermatitis por contacto (v. más atrás).

Sólo se deben emplear los esteroides orales cuando fracasan otras medidas. Se administran de 40 a 60 mg/d de prednisona y a los 10 d se empieza a administrar el fármaco en días alternos. En general se suele reducir la dosis más, pero si no se identifica una causa asociada, será necesario un tratamiento prolongado con este fármaco.

Siguiente: DERMATITIS DE ESTASIS | Ir a: DERMATITIS DE ESTASIS
Anterior: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: Síntomas y signos en DERMATITIS EXFOLIATIVA GENERALIZADA
Inicio de: DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: DERMATITIS EXFOLIATIVA GENERALIZADA


DERMATITIS DE ESTASIS

Ir a: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA Ir a: DERMATITIS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS DE ESTASIS
DERMATITIS DE ESTASIS

Inflamación persistente de la piel de la parte inferior de las piernas, que se suele asociar con incompetencia venosa.

(V. también Venas varicosas, cap. 212 [image] .)

La erupción se suele localizar en el tobillo y cursa con edema, eritema, descamación leve y coloración parduzca. El edema y las venas varicosas son frecuentes. Esta enfermedad suele pasar desapercibida por su escasa sintomatología, lo que puede determinar un aumento progresivo de los síntomas, con posible sobreinfección bacteriana y eventual ulceración. La causa puede ser el depósito de fibrina perivascular y los reflejos vasoconstrictores anómalos en los vasos pequeños, en lugar de la propia estasis venosa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA | Ir a: Diagnóstico y tratamiento en DERMATITIS EXFOLIATIVA GENERALIZADA
Inicio de: DERMATITIS | Ir a: DERMATITIS


DERMATITIS DE ESTASIS, Tratamiento

Ir a: DERMATITIS DE ESTASIS Ir a: LIQUEN SIMPLE CRÓNICO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» DERMATITIS DE ESTASIS
Tratamiento
Tratamiento

Hay que elevar los tobillos por encima del corazón en reposo (para favorecer el retorno venoso y evitar el edema tisular), llevar medias de compresión adecuadas y realizar tratamiento tópico. Sin embargo, estas medidas carecen de utilidad si no se mejora la circulación venosa. El tipo de tratamiento tópico depende del estadio de la enfermedad. En la dermatitis de estasis aguda se deben aplicar compresas empapadas en agua corriente, primero de forma continua y luego de modo intermitente. Cuando la lesión es purulenta resulta preferible un vendaje hidrocoloide más absorbente. En las formas menos agudas de dermatitis se debe aplicar una crema o ungüento de esteroides tres veces al día o incorporada en una pasta de óxido de cinc.

Las úlceras se deben tratar con compresas o vendajes blandos (pasta de óxido de cinc), aunque otros tipos de vendajes también son muy eficaces. Las úlceras se pueden curar en los pacientes ambulatorios con la bota de pasta de Unna (gelatina de cinc), con un vendaje de gelatina de cinc menos complejo o con unos novedosos apósitos coloides, todos disponibles en el mercado. Los apósitos coloides más absorbentes son más caros y se utilizan bajo un soporte elástico, resultando más eficaces que la bota de pasta de Unna. Hay que cambiar el apósito cada 2 o 3 d, pero cuando desaparece el edema y se cura la úlcera es suficiente con cambiarlo dos veces a la semana. Cuando se cura la lesión, se debe aplicar una media elástica antes de que el paciente se levante por las mañanas.

Los antibióticos orales son útiles cuando existe celulitis, mientras que los antibióticos tópicos son ineficaces y suelen producir dermatitis por contacto. Cuando desaparecen el edema y la inflamación, pueden resultar útiles los injertos cutáneos de grosor medio.

No se deben utilizar los fármacos complejos ni varios fármacos tópicos ni tampoco los remedios sin receta, ya que la piel es más sensible a los irritantes directos en la dermatitis de estasis y se puede sensibilizar ante agentes tópicos (antibióticos, anestésicos, excipientes de los fármacos tópicos, sobre todo lanolina o alcoholes de la lana).

Siguiente: LIQUEN SIMPLE CRÓNICO | Ir a: LIQUEN SIMPLE CRÓNICO
Inicio de: DERMATITIS DE ESTASIS | Ir a: DERMATITIS DE ESTASIS


LIQUEN SIMPLE CRÓNICO

Ir a: Tratamiento en DERMATITIS DE ESTASIS Ir a: DERMATITIS Ir a: Etiología, signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» LIQUEN SIMPLE CRÓNICO
LIQUEN SIMPLE CRÓNICO

(Dermatitis localizada por rascado; neurodermatitis)

Inflamación superficial, crónica y pruriginosa de la piel, caracterizada por placas secas, descamativas, bien delimitadas, hiperpigmentadas y liquenificadas (piel engrosada con acentuación de los pliegues) de morfología irregular, oval o angular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, signos y síntomas | Ir a: Etiología, signos y síntomas
- Etiología, signos y síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DERMATITIS DE ESTASIS | Ir a: Tratamiento en DERMATITIS DE ESTASIS
Inicio de: DERMATITIS | Ir a: DERMATITIS


LIQUEN SIMPLE CRÓNICO, Etiología, signos y síntomas

Ir a: LIQUEN SIMPLE CRÓNICO Ir a: Diagnóstico en LIQUEN SIMPLE CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» LIQUEN SIMPLE CRÓNICO
Etiología, signos y síntomas Diagnóstico Tratamiento
Etiología, signos y síntomas

La enfermedad es un círculo vicioso de prurito que genera rascado que a su vez genera prurito. La alergia no parece implicada y se produce más en mujeres que en hombres, debutando entre los 20 y los 50 años. Es raro que se presente en la raza negra, siendo frecuente en los asiáticos e indios americanos.

En esta enfermedad una zona de la piel se vuelve pruriginosa sin irritación previa ni razón aparente. Las zonas afectadas con mayor frecuencia son la nuca, los brazos y las piernas. El rascado enérgico sólo consigue un alivio transitorio del prurito o incluso lo exacerba. El prurito aumenta con la tensión y el estrés, convirtiendo el rascado en una costumbre inadvertida. Su curso evolutivo es crónico.

Siguiente: Diagnóstico en LIQUEN SIMPLE CRÓNICO | Ir a: Diagnóstico en LIQUEN SIMPLE CRÓNICO
Inicio de: LIQUEN SIMPLE CRÓNICO | Ir a: LIQUEN SIMPLE CRÓNICO


LIQUEN SIMPLE CRÓNICO, Diagnóstico

Ir a: Etiología, signos y síntomas en LIQUEN SIMPLE CRÓNICO Ir a: LIQUEN SIMPLE CRÓNICO Ir a: Tratamiento en LIQUEN SIMPLE CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» LIQUEN SIMPLE CRÓNICO
Etiología, signos y síntomas Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se suele realizar mediante la inspección, en la que se identifica una placa completamente desarrollada con un margen externo constituido por pápulas parduzcas separadas y una zona central de pápulas confluyentes recubiertas por costras. Se deben excluir causas subyacentes, ya que se puede producir prurito generalizado sin lesiones cutáneas aparentes en diversos trastornos sistémicos (v. Prurito, cap. 109 [image] ).

Siguiente: Tratamiento en LIQUEN SIMPLE CRÓNICO | Ir a: Tratamiento en LIQUEN SIMPLE CRÓNICO
Anterior: Etiología, signos y síntomas en LIQUEN SIMPLE CRÓNICO | Ir a: Etiología, signos y síntomas en LIQUEN SIMPLE CRÓNICO
Inicio de: LIQUEN SIMPLE CRÓNICO | Ir a: LIQUEN SIMPLE CRÓNICO


LIQUEN SIMPLE CRÓNICO, Tratamiento

Ir a: Diagnóstico en LIQUEN SIMPLE CRÓNICO Ir a: LIQUEN SIMPLE CRÓNICO Ir a: CAPITULO 112
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.111 DERMATITIS
» LIQUEN SIMPLE CRÓNICO
Etiología, signos y síntomas Diagnóstico Tratamiento
Tratamiento

Es necesario enseñar al paciente que rascarse y frotarse provoca las alteraciones cutáneas. Se debe interrumpir el círculo vicioso prurito-rascado. El prurito se puede controlar bien con esteroides tópicos; se puede emplear una crema, aunque es preferible un apósito quirúrgico impregnado en flurandrenolida (se aplica por la mañana y se cambia por la noche), ya que evita el rascado. Las zonas pequeñas se pueden infiltrar localmente con un esteroide de acción prolongada como el acetónido de triamcinolona, 2,5 mg/ml (diluido en suero salino), 0,3 ml/cm2 de lesión, que se puede repetir cada 3 a 4 sem. Pueden resultar útiles los antihistamínicos de tipo H1 o 10 mg de doxepina en el momento de acostarse, que se pueden aumentar hasta 25 a 50 mg/d en función de la tolerancia.

Siguiente: CAPITULO 112 | Ir a: CAPITULO 112
Anterior: Diagnóstico en LIQUEN SIMPLE CRÓNICO | Ir a: Diagnóstico en LIQUEN SIMPLE CRÓNICO
Inicio de: LIQUEN SIMPLE CRÓNICO | Ir a: LIQUEN SIMPLE CRÓNICO


INFECCIONES BACTERIANAS DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 111 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: CELULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 112. INFECCIONES BACTERIANAS DE LA PIEL
112 / INFECCIONES BACTERIANAS DE LA PIEL

(V. también Erisipelotricosis, cap. 157 [image] .)

Cuando la clínica de las infecciones es atípica o éstas no responden a los intentos terapéuticos iniciales, se debe identificar a la bacteria responsable de la infección cutánea (v. Métodos especiales de diagnóstico, cap. 109 [image] ). Saber que en la piel viven muchas bacterias en condiciones normales (micrococos, difteroides, Propionibacterium acnes) ayuda a interpretar los resultados de los cultivos.

Las infecciones bacterianas pueden ser la causa primaria de una lesión cutánea o ser secundarias a otras enfermedades cutáneas. Las infecciones primarias (impétigo, erisipela) suelen responder con facilidad a los antibióticos sistémicos, mientras que las secundarias se suelen eliminar con más dificultad, exigiendo regímenes de tratamiento más complicados (v. Impétigo y ectima en Infecciones bacterianas, cap. 265 [image] ). Las infecciones recidivantes deberían alertar al médico ante posibles enfermedades sistémicas asociadas, sobre todo diabetes o una inmunodeficiencia.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CELULITIS | Ir a: CELULITIS
› CELULITIS
- Etiología
- Síntomas y signos
- Diagnóstico
- Curso evolutivo y pronóstico
- Tratamiento
› LINFANGITIS AGUDA
- Síntomas, signos y diagnóstico
- Curso evolutivo y tratamiento
› LINFADENITIS
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› ERISIPELAS
- Síntomas, signos y diagnóstico
- Tratamiento
› ABSCESOS CUTÁNEOS
› INFECCIONES NECROTIZANTES SUBCUTÁNEAS
- Etiología, patogenia y morfología
- Síntomas y signos
- Hallazgos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› FOLICULITIS
› FORÚNCULOS
› HIDRADENITIS SUPURATIVA
- Síntomas, signos y diagnóstico
- Tratamiento
› ÁNTRAX
› INFECCIONES PARONIQUIALES
- Síntomas, signos y diagnóstico
- Tratamiento
› ERITRASMA
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 111 | Ir a: Tratamiento en CAPITULO 111
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


CELULITIS

Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Etiología
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
CELULITIS

Inflamación aguda, difusa y extensa de los tejidos sólidos, que se caracteriza por hiperemia, infiltración leucocitaria y edema sin necrosis celular ni supuración.

(V. también Celulitis orbitaria, cap. 92 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Curso evolutivo y pronóstico
- Tratamiento

Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


CELULITIS, Etiología

Ir a: CELULITIS Ir a: Síntomas y signos en CELULITIS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
Etiología Síntomas y signos Diagnóstico Curso evolutivo y pronóstico Tratamiento
Etiología

La causa más frecuente de la celulitis superficial es el Streptococcus pyogenes (estreptococos b-hemolíticos del grupo A); se producen infecciones difusas porque la estreptoquinasa, ADNasa y hialuronidasa –enzimas producidas por este microorganismo– destruyen los componentes celulares que deberían contener y mantener localizada la inflamación. Los estreptococos b-hemolíticos de los grupos B, C, D y G son causas menos habituales. El Staphylococcus aureus produce en algunas ocasiones una celulitis superficial que se caracteriza por ser menos extensa que la de origen estreptocócico y por asociarse con heridas abiertas o abscesos cutáneos. Las restantes celulitis asociadas a otros organismos, sobre todo los bacilos aerobios gramnegativos, se presentan en raras ocasiones (habitualmente en situaciones especiales). En los pacientes con granulocitopenia, en las úlceras de pie diabético o en los casos de isquemia tisular grave los agentes causales pueden ser los bacilos aerobios gramnegativos (Escherichia coli, Pseudomonas aeruginosa). La celulitis producida por picaduras de animales puede deberse a bacterias poco frecuentes, sobre todo Pasteurella multocida de los perros y los gatos. Las heridas por inmersión en agua dulce pueden determinar una celulitis por Aeromonas hydro-phila; en agua salada caliente, el Vibrio vulnificus puede causar celulitis.

Siguiente: Síntomas y signos en CELULITIS | Ir a: Síntomas y signos en CELULITIS
Inicio de: CELULITIS | Ir a: CELULITIS


CELULITIS, Síntomas y signos

Ir a: Etiología en CELULITIS Ir a: CELULITIS Ir a: Diagnóstico en CELULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
Etiología Síntomas y signos Diagnóstico Curso evolutivo y pronóstico Tratamiento
Síntomas y signos

Esta infección se localiza con más frecuencia en las extremidades inferiores y suele venir antecedida por una alteración cutánea (traumatismo cutáneo, úlceras, tiña pedis, dermatitis), resultando especialmente sensibles las zonas de linfedema y otros tipos de edema. Las cicatrices de extirpación de la vena safena para cirugía vascular o cardíaca son un lugar frecuente de asiento de celulitis recidivantes, sobre todo si existe tiña de los pies. Sin embargo, no es infrecuente que no se localice una enfermedad predisponente ni una puerta de entrada. Los hallazgos principales corresponden a eritema local con dolor, siendo frecuente la linfangitis y las linfadenopatías regionales. La piel aparece roja, caliente y edematosa, con una superficie infiltrada que la hace parecida a la piel de naranja. Los márgenes suelen estar mal definidos, salvo en las erisipelas (v. más adelante), un tipo de celulitis en el que los márgenes elevados aparecen bien delimitados. Las petequias son frecuentes, siendo raras las zonas de equimosis extensas. Se pueden desarrollar vesículas y bullas que se rompen, con ocasional necrosis de la piel afectada. Las manifestaciones sistémicas (fiebre, escalofríos, taquicardia, cefalea, hipotensión, delirio) pueden preceder a los hallazgos cutáneos en horas, aunque muchos pacientes no parecen enfermos. La leucocitosis se produce con frecuencia, pero no es constante.

Siguiente: Diagnóstico en CELULITIS | Ir a: Diagnóstico en CELULITIS
Anterior: Etiología en CELULITIS | Ir a: Etiología en CELULITIS
Inicio de: CELULITIS | Ir a: CELULITIS


CELULITIS, Diagnóstico

Ir a: Síntomas y signos en CELULITIS Ir a: CELULITIS Ir a: Curso evolutivo y pronóstico en CELULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
Etiología Síntomas y signos Diagnóstico Curso evolutivo y pronóstico Tratamiento
Diagnóstico

El diagnóstico suele depender de los hallazgos clínicos. A no ser que se forme pus o exista una herida abierta, suele resultar difícil aislar al agente causante, incluso en aspirado o biopsia cutánea. Los hemocultivos pueden ser positivos en algunas ocasiones. Las pruebas serológicas, sobre todo la detección de títulos progresivamente más elevados de anti-ADNasa B, confirman que la causa es un estreptococo, pero suelen resultar innecesarias.

Aunque suele resultar sencillo distinguir clínicamente la celulitis y la trombosis venosa profunda (v. tabla 112-1 [image] ), muchos médicos confunden estas dos entidades cuando se produce edema en los miembros inferiores.

Siguiente: Curso evolutivo y pronóstico en CELULITIS | Ir a: Curso evolutivo y pronóstico en CELULITIS
Anterior: Síntomas y signos en CELULITIS | Ir a: Síntomas y signos en CELULITIS
Inicio de: CELULITIS | Ir a: CELULITIS


CELULITIS, Curso evolutivo y pronóstico

Ir a: Diagnóstico en CELULITIS Ir a: CELULITIS Ir a: Tratamiento en CELULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
Etiología Síntomas y signos Diagnóstico Curso evolutivo y pronóstico Tratamiento
Curso evolutivo y pronóstico

En algunas ocasiones se producen abscesos locales, que necesitan incisión y drenaje. Entre las complicaciones infrecuentes, aunque graves, destacan la infección subcutánea necrotizante grave (v. más adelante) y la bacteriemia con focos metastásicos de infección. Incluso sin antibióticos, la mayoría de las causas de celulitis superficial se resuelven espontáneamente, aunque son frecuentes las recidivas en la misma zona, que determinan una lesión grave de los linfáticos, con obstrucción linfática crónica, edema importante y, en pocas ocasiones, elefantiasis. Todas las complicaciones antes enumeradas son muy raras si se administran antibióticos. Los signos y síntomas de las celulitis superficiales se suelen resolver con pocos días de tratamiento antibiótico.

Siguiente: Tratamiento en CELULITIS | Ir a: Tratamiento en CELULITIS
Anterior: Diagnóstico en CELULITIS | Ir a: Diagnóstico en CELULITIS
Inicio de: CELULITIS | Ir a: CELULITIS


CELULITIS, Tratamiento

Ir a: Curso evolutivo y pronóstico en CELULITIS Ir a: CELULITIS Ir a: LINFANGITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» CELULITIS
Etiología Síntomas y signos Diagnóstico Curso evolutivo y pronóstico Tratamiento
Tratamiento

En el caso de la celulitis estreptocócica, el tratamiento se realiza con penicilina: en el caso de pacientes ambulatorios con clínica leve, se utiliza penicilina V, 250 a 500 mg v.o. 4/d, o una dosis única de penicilina benzatina de 1,2 millones de U i.m. En el caso de las infecciones más graves, que obligan a hospitalizar al paciente, se recomiendan 400.000 U de penicilina G acuosa i.v. cada 6 h. Si el paciente fuera alérgico a este antibiótico, se podrían emplear 250 mg de eritromicina v.o. 4/d para las infecciones leves y 150 a 300 mg de clindamicina parenteral i.v. cada 6 h para las formas graves. Aunque S. aureus no suele producir una celulitis típica, muchos médicos prefieren emplear fármacos que también sean activos contra este organismo, como dicloxacilina, 250 mg v.o. 4/d en las infecciones leves, u oxacilina o nafcilina 1 g i.v. cada 6 h para las infecciones graves. Cuando el paciente sea alérgico a la penicilina o se sospeche la infección por un S. aureus resistente a la meticilina, el fármaco de elección sería la vancomicina 1 g i.v. cada 12 h. Si existe pus o una herida abierta, la elección del antibiótico debe estar determinada por la tinción de Gram. La inmovilización con elevación de la zona afectada permite reducir el edema y las compresas húmedas y frías alivian las molestias locales.

La celulitis en un paciente neutropénico exige la utilización de antibióticos eficaces contra los bacilos aerobios gramnegativos (como 1,5 mg/kg de tobramicina i.v. cada 8 h y 3 g de piperacilina i.v. cada 4 h), hasta que se disponga de los resultados del cultivo. La penicilina es el antibiótico de elección para P. multocida, mientras que los aminoglucósidos (gentamicina) son eficaces contra A. hydrophila y la tetraciclina es el fármaco de elección para V. vulnificus.

La celulitis recidivante de las piernas se puede prevenir tratando la tiña de los pies asociada, que a menudo elimina la fuente de bacterias que colonizan el tejido inflamado y macerado. Si dicho tratamiento fuera infructuoso o no estuviera indicado, a veces se puede evitar la celulitis recidivante administrando 1,2 millones de U de penicilina benzatina i.m. al mes o 250 mg de penicilina V o eritromicina v.o. 4/d durante 1 sem/mes.

Siguiente: LINFANGITIS AGUDA | Ir a: LINFANGITIS AGUDA
Anterior: Curso evolutivo y pronóstico en CELULITIS | Ir a: Curso evolutivo y pronóstico en CELULITIS
Inicio de: CELULITIS | Ir a: CELULITIS


LINFANGITIS AGUDA

Ir a: Tratamiento en CELULITIS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFANGITIS AGUDA
LINFANGITIS AGUDA

Inflamación aguda de los vasos linfáticos subcutáneos, habitualmente producida por S. pyogenes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Curso evolutivo y tratamiento

Anterior: Tratamiento en CELULITIS | Ir a: Tratamiento en CELULITIS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


LINFANGITIS AGUDA, Síntomas, signos y diagnóstico

Ir a: LINFANGITIS AGUDA Ir a: Curso evolutivo y tratamiento en LINFANGITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFANGITIS AGUDA
Síntomas, signos y diagnóstico Curso evolutivo y tratamiento
Síntomas, signos y diagnóstico

Los estreptococos suelen acceder a los linfáticos a través de una abrasión, herida o infección (generalmente una celulitis) en una extremidad. Se desarrollan estrías rojas, irregulares, calientes y dolorosas en una extremidad, y se extienden en sentido periférico hacia los ganglios linfáticos regionales, que suelen estar agrandados y ser dolorosos. Son frecuentes las manifestaciones sistémicas (fiebre, escalofríos, taquicardia, cefalea), generalmente más graves de lo que sería de esperar en función de los hallazgos cutáneos; en algunas ocasiones se producen antes de que existan evidencias de infección local significativa. Se observa con frecuencia una leucocitosis, a menudo intensa.

El diagnóstico se basa en los síntomas y signos. Como sucede en la celulitis, no se suele aislar con frecuencia el germen causal salvo que exista pus, una herida abierta o bacteriemia.

Siguiente: Curso evolutivo y tratamiento en LINFANGITIS AGUDA | Ir a: Curso evolutivo y tratamiento en LINFANGITIS AGUDA
Inicio de: LINFANGITIS AGUDA | Ir a: LINFANGITIS AGUDA


LINFANGITIS AGUDA, Curso evolutivo y tratamiento

Ir a: Síntomas, signos y diagnóstico en LINFANGITIS AGUDA Ir a: LINFANGITIS AGUDA Ir a: LINFADENITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFANGITIS AGUDA
Síntomas, signos y diagnóstico Curso evolutivo y tratamiento
Curso evolutivo y tratamiento

Se puede producir una bacteriemia con focos metastásicos de infección, a veces con una rapidez inusitada. Resulta menos frecuente que se produzca celulitis con supuración, necrosis y úlceras a lo largo de los conductos linfáticos afectados. La mayoría de los pacientes responden a los antibióticos con rapidez (v. Celulitis, más atrás).

Siguiente: LINFADENITIS | Ir a: LINFADENITIS
Anterior: Síntomas, signos y diagnóstico en LINFANGITIS AGUDA | Ir a: Síntomas, signos y diagnóstico en LINFANGITIS AGUDA
Inicio de: LINFANGITIS AGUDA | Ir a: LINFANGITIS AGUDA


LINFADENITIS

Ir a: Curso evolutivo y tratamiento en LINFANGITIS AGUDA Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFADENITIS
LINFADENITIS

Inflamación de los ganglios linfáticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Curso evolutivo y tratamiento en LINFANGITIS AGUDA | Ir a: Curso evolutivo y tratamiento en LINFANGITIS AGUDA
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


LINFADENITIS, Etiología

Ir a: LINFADENITIS Ir a: Síntomas, signos y diagnóstico en LINFADENITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFADENITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

Cualquier patógeno –bacteria, virus, protozoo, rickettsia u hongo– puede producir una linfadenitis. La afectación ganglionar puede ser diseminada, con infección sistémica o limitarse a los ganglios que drenan una zona de infección local. Es frecuente la linfadenopatía generalizada en la mononucleosis infecciosa, la toxoplasmosis, la infección por citomegalovirus, la brucelosis, la sífilis secundaria y la histoplasmosis diseminada. La linfadenopatía regional es muy frecuente en la enfermedad estreptocócica, la TBC o la enfermedad por micobacterias no tuberculosas, la tularemia, la enfermedad por arañazo de gato, la sífilis primaria, el linfogranuloma venéreo, el chancroide y el herpes simple genital.

Siguiente: Síntomas, signos y diagnóstico en LINFADENITIS | Ir a: Síntomas, signos y diagnóstico en LINFADENITIS
Inicio de: LINFADENITIS | Ir a: LINFADENITIS


LINFADENITIS, Síntomas, signos y diagnóstico

Ir a: Etiología en LINFADENITIS Ir a: LINFADENITIS Ir a: Tratamiento en LINFADENITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFADENITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El aumento de tamaño de los ganglios por edema e infiltrado por leucocitos, que constituye el signo principal de la linfadenitis, puede ser asintomático o provocar dolor y sensibilidad en la zona. En algunas infecciones la piel suprayacente aparece inflamada, a veces con celulitis, pudiéndose formar abscesos. La penetración a la piel provoca senos de drenaje.

La linfadenitis y su etiología suelen resultar aparentes clínicamente, pero en algunas ocasiones es necesaria la aspiración del ganglio y el cultivo del material o la biopsia escisional.

Siguiente: Tratamiento en LINFADENITIS | Ir a: Tratamiento en LINFADENITIS
Anterior: Etiología en LINFADENITIS | Ir a: Etiología en LINFADENITIS
Inicio de: LINFADENITIS | Ir a: LINFADENITIS


LINFADENITIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LINFADENITIS Ir a: LINFADENITIS Ir a: ERISIPELAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» LINFADENITIS
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento depende de la causa subyacente. Cuando finaliza el proceso primario se suele resolver la linfadenopatía, pero algunas veces persiste un ganglio aumentado de tamaño, firme y no doloroso. Las compresas calientes y húmedas permiten aliviar los síntomas de dolor agudo, mientras que los abscesos exigen un drenaje quirúrgico (v. cap. 155 [image] ).

Siguiente: ERISIPELAS | Ir a: ERISIPELAS
Anterior: Síntomas, signos y diagnóstico en LINFADENITIS | Ir a: Síntomas, signos y diagnóstico en LINFADENITIS
Inicio de: LINFADENITIS | Ir a: LINFADENITIS


ERISIPELAS

Ir a: Tratamiento en LINFADENITIS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERISIPELAS
ERISIPELAS

Celulitis superficial con una importante afectación de los vasos linfáticos causada por estreptococos b-hemolíticos del grupo A (en menos ocasiones de los grupos C o G).

Una infección micótica interdigital de los pies puede ser el nido para la infección, siendo las piernas la localización más frecuente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en LINFADENITIS | Ir a: Tratamiento en LINFADENITIS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


ERISIPELAS, Síntomas, signos y diagnóstico

Ir a: ERISIPELAS Ir a: Tratamiento en ERISIPELAS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERISIPELAS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La lesión está bien delimitada, roja, brillante, edematosa, indurada y dolorosa, en ocasiones con presencia de vesículas y ampollas. Se suelen localizar en la cara (con frecuencia de modo bilateral), los brazos y las piernas, aunque no en este orden. En ocasiones se producen placas de enrojecimiento periférico y linfadenopatía regional, siendo frecuentes la fiebre, los escalofríos y el malestar. Las erisipelas pueden recidivar y producir un linfedema crónico.

El aspecto característico sugiere el diagnóstico. Resulta difícil cultivar el agente causal de la lesión, pero a veces se puede hacer en la sangre. La tinción con inmunofluorescencia directa de las bacterias permite identificar el agente causal, aunque el diagnóstico se suele basar en el aspecto clínico. Se deben distinguir las erisipelas de la cara del herpes zóster, el edema angioneurótico y la dermatitis por contacto, y las de las manos y pies del infrecuente erisipeloide (v. Erisipelotricosis, cap. 157 [image] ). También se puede confundir con este proceso un carcinoma inflamatorio difuso de la mama.

Siguiente: Tratamiento en ERISIPELAS | Ir a: Tratamiento en ERISIPELAS
Inicio de: ERISIPELAS | Ir a: ERISIPELAS


ERISIPELAS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ERISIPELAS Ir a: ERISIPELAS Ir a: ABSCESOS CUTÁNEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERISIPELAS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento se realiza con penicilina V o eritromicina 500 mg v.o. 4/d al menos durante 2 sem. En los casos agudos la administración de 1,2 millones de U de penicilina G i.v. cada 6 h consigue una rápida respuesta y a las 36 a 48 h se debe cambiar por un tratamiento oral. En los casos resistentes a estos antibióticos se han empleado cefalexina o cloxacilina. Las molestias locales se alivian con compresas con hielo y analgésicos. Un nido micótico exige un tratamiento prolongado con itraconazol o terbinafina para evitar las recidivas.

Siguiente: ABSCESOS CUTÁNEOS | Ir a: ABSCESOS CUTÁNEOS
Anterior: Síntomas, signos y diagnóstico en ERISIPELAS | Ir a: Síntomas, signos y diagnóstico en ERISIPELAS
Inicio de: ERISIPELAS | Ir a: ERISIPELAS


ABSCESOS CUTÁNEOS

Ir a: Tratamiento en ERISIPELAS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ABSCESOS CUTÁNEOS
ABSCESOS CUTÁNEOS

Colecciones localizadas de pus que determinan una tumefacción fluctuante de los tejidos blandos rodeada por eritema.

Las bacterias que producen los abscesos cutáneos (v. también Foliculitis, forúnculos y ántrax) son típicamente habituales en la piel de la zona afectada. Cuando los abscesos se localizan en el tronco, las extremidades, las axilas, la cabeza y el cuello, la bacteria aerobia más frecuente es S. aureus, siendo los anaerobios más frecuentes Peptococcus y Propionibacterium sp. Los abscesos de la región perianal (inguinal, vaginal, nalgas y perirrectal) suelen contener gérmenes presentes en las heces, sobre todo anaerobios aislados o combinados con aerobios. Los gérmenes aerobios más frecuentes son los estreptococos a-hemolíticos y no hemolíticos. Peptococcus, Peptostreptococcus, Lactobacillus, Bacteroides y Fusobacterium son los anaerobios más habituales.

Los abscesos se suelen asociar con traumatismos menores de la piel. Se pueden acompañar de celulitis local, linfangitis, linfadenopatía regional, fiebre y leucocitosis. No es necesaria la tinción de Gram, el cultivo ni el tratamiento antibiótico a no ser que existan signos de infección sistémica, el paciente tenga sus defensas inmunológicas comprometidas o se produzcan abscesos faciales en el territorio de drenaje del seno cavernoso.

El tratamiento consiste en la incisión de la zona fluctuante, drenando el pus con cuidado e intentando eliminar los acúmulos del mismo, y la irrigación con cloruro sódico al 0,9%. Algunos médicos rellenan la cavidad con apósitos que se retiran en 24 a 48 h. La elevación de la zona y el calor local pueden facilitar la resolución de la inflamación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Anterior: Tratamiento en ERISIPELAS | Ir a: Tratamiento en ERISIPELAS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


INFECCIONES NECROTIZANTES SUBCUTÁNEAS

Ir a: ABSCESOS CUTÁNEOS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Etiología, patogenia y morfología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES NECROTIZANTES SUBCUTÁNEAS
INFECCIONES NECROTIZANTES SUBCUTÁNEAS

(Fascitis necrotizante; celulitis necrotizante sinergista)

Infecciones graves que se producen típicamente por una mezcla de microorganismos aerobios y anaerobios, que originan necrosis del tejido subcutáneo, que suele afectar también a la fascia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, patogenia y morfología | Ir a: Etiología, patogenia y morfología
- Etiología, patogenia y morfología
- Síntomas y signos
- Hallazgos de laboratorio y diagnóstico
- Pronóstico y tratamiento

Anterior: ABSCESOS CUTÁNEOS | Ir a: ABSCESOS CUTÁNEOS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


INFECCIONES NECROTIZANTES SUBCUTÁNEAS, Etiología, patogenia y morfología

Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Etiología, patogenia y morfología Síntomas y signos Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Etiología, patogenia y morfología

Aunque el S. pyogenes (estreptococos de grupo A) puede producir por sí mismo una celulitis o fascitis necrotizante grave, estas infecciones suelen asociarse a la infección por bacterias aerobias y anaerobias, sobre todo estreptococos aerobios del grupo no A, bacilos gramnegativos aerobios, cocos grampositivos anaerobios y Bacteroides sp. (v. también Infecciones anaerobias mixtas, cap. 157 [image] ).

Estos microorganismos se extienden al tejido subcutáneo desde una infección o traumatismo contiguo. El traumatismo suele ser poco importante y de naturaleza térmica, química o mecánica, incluidos los procedimientos quirúrgicos. Las lesiones se suelen localizar en las extremidades y se producen a partir de una úlcera cutánea o las complicaciones infecciosas de una lesión previa. La afectación perineal, la segunda localización en frecuencia, suele producirse como complicación de una cirugía previa, de una infección de las glándulas periuretrales o de infecciones retroperitoneales por la perforación de una víscera abdominal. Cuando se afectan los genitales masculinos, este proceso se denomina enfermedad de Fournier.

Los principales hallazgos macroscópicos son edema y necrosis del tejido subcutáneo, incluida la fascia adyacente, con socavamiento extenso del tejido circundante, oclusión de los pequeños vasos subcutáneos (que determina una gangrena dérmica) y afectación muscular ausente o discreta. Entre las alteraciones microscópicas destacan la intensa infiltración por polinucleares, la formación de microabscesos y la necrosis del tejido subcutáneo y la fascia adyacente. Las arteriolas y vénulas subcutáneas suelen aparecer obstruidas por completo.

La isquemia, el edema y la inflamación del tejido subcutáneo reducen la Po2 y permiten el crecimiento de los anaerobios estrictos (como Bacteroides), al tiempo que estimulan el metabolismo anaerobio de organismos facultativos (como E. coli). Este metabolismo anaerobio suele producir hidrógeno y nitrógeno, gases relativamente insolubles, que se pueden acumular en los tejidos subcutáneos y hacer que crepiten o que aparezca gas en el mismo (detectable con radiología).

Los pacientes diabéticos parecen predispuestos a estas infecciones, hecho que se puede explicar por la enfermedad de pequeño vaso que determina hipoxia tisular y favorece el metabolismo de las bacterias anaerobias, por la alteración funcional de los leucocitos y por el incremento de la glucosa tisular, que aporta suficientes nutrientes para el crecimiento bacteriano.

Siguiente: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Inicio de: INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS


INFECCIONES NECROTIZANTES SUBCUTÁNEAS, Síntomas y signos

Ir a: Etiología, patogenia y morfología en INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Etiología, patogenia y morfología Síntomas y signos Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Síntomas y signos

La zona afectada suele ser muy dolorosa y la piel que la recubre aparece roja, caliente y edematosa. Cuando la lesión progresa, se produce una pérdida de coloración violácea, con ampollas, crepitación y gangrena dérmica. La fiebre aparece casi siempre y se acompaña característicamente de toxicidad sistémica, con taquicardia y alteraciones del estado mental que oscilan desde la confusión al estupor. Con frecuencia se reconocen signos de depleción del volumen intravascular, como hipotensión.

Siguiente: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Anterior: Etiología, patogenia y morfología en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Etiología, patogenia y morfología en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Inicio de: INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS


INFECCIONES NECROTIZANTES SUBCUTÁNEAS, Hallazgos de laboratorio y diagnóstico

Ir a: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Etiología, patogenia y morfología Síntomas y signos Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Hallazgos de laboratorio y diagnóstico

Suele producirse leucocitosis de polinucleares. En los diabéticos, la glucemia aumenta y se puede producir cetoacidosis. El menor volumen intravascular puede hacer que se concentre la orina y aumenten la creatinina y el BUN séricos. La radiología de la zona afectada suele mostrar gas en las partes blandas.

Una piel roja, dolorosa, caliente y muy edematosa indica que existe una infección necrotizante del tejido subcutáneo, lo que constituye una urgencia dermatológica, en la que suele estar indicada la incisión. Resulta fundamental distinguirla de la gangrena gaseosa por clostridios, en la que se observan miositis y necrosis muscular, para realizar el tratamiento adecuado (v. Infecciones de las heridas por clostridios, cap. 157 [image] ). Una evolución rápida con desarrollo de ampollas, equimosis, gangrena dérmica, fluctuación, crepitación o presencia de gas en las partes blandas (apreciable radiológicamente) exige una valoración quirúrgica. Se deben realizar hemocultivos. El pus aspirado en una jeringa por vía percutánea o durante la cirugía representa el material más adecuado para realizar la tinción de Gram y para los cultivos de aerobios y anaerobios.

Siguiente: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Anterior: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Síntomas y signos en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Inicio de: INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS


INFECCIONES NECROTIZANTES SUBCUTÁNEAS, Pronóstico y tratamiento

Ir a: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Etiología, patogenia y morfología Síntomas y signos Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Se debe consultar al cirujano. La mortalidad aproximada es del 30% y el pronóstico empeora por la edad avanzada, la presencia de problemas médicos asociados, el retraso en el diagnóstico y el tratamiento y una cirugía insuficiente.

La tinción de Gram del pus determina el antibiótico que se debe emplear. Como suelen aislarse aerobios y anaerobios, es preciso realizar tratamiento con gentamicina combinada con clindamicina o bien cefoxitina o imipenem solos hasta que lleguen los cultivos. Se pueden necesitar grandes cantidades de líquidos i.v. para reponer las pérdidas de líquido en los tejidos.

El tratamiento consiste en la incisión primaria con desbridamiento extenso. El tratamiento con O2 hiperbárico reduce el número de desbridamientos necesarios y la mortalidad (v. cap. 292 [image] ). La zona afectada es típicamente mayor de la que se esperaba y se debe ampliar la incisión hasta que el dedo o el instrumental no consigan ya separar la piel y el tejido subcutáneo de la fascia profunda. El error más frecuente en el tratamiento de estos pacientes consiste en realizar una cirugía insuficiente. Si se repite la cirugía 1 o 2 d después se puede garantizar una incisión adecuada con desbridamiento de la zona afectada en su totalidad. Puede ser necesario amputar la extremidad.

Siguiente: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Anterior: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Hallazgos de laboratorio y diagnóstico en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Inicio de: INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: INFECCIONES NECROTIZANTES SUBCUTÁNEAS


SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA

Ir a: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA

(Síndrome de Ritter-Lyell)

Eritema agudo y diseminado con despegamiento de la piel causado por la exotoxina del estafilococo.

El síndrome de la escaldadura estafilocócica (SSSS) se produce casi exclusivamente en lactantes, niños <6 años y adultos inmunosuprimidos o con insuficiencia renal. Las epidemias se producen en guarderías, posiblemente por el contacto de las manos del personal con un niño infectado. Sin embargo, también puede ocurrir que quienes trabajan en las guarderías sean portadores nasales de S. aureus. Se han descrito casos esporádicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS | Ir a: Pronóstico y tratamiento en INFECCIONES NECROTIZANTES SUBCUTÁNEAS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA, Etiología

Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

Los estafilococos del grupo II coagulasa positivos, generalmente fagos de tipo 71 y con frecuencia resistentes a la penicilina, elaboran exfoliatina (también denominada epidermolisina), una toxina epidermolítica que determina la separación de la parte superior de la epidermis justo por debajo de la capa granulosa. La infección responsable se puede localizar en la piel, pero es más frecuente en los ojos o la nasofaringe. La toxina entra a la circulación y afecta la piel de modo sistémico, igual que en la escarlatina.

Siguiente: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Inicio de: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA


SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA, Síntomas y signos

Ir a: Etiología en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En los lactantes la enfermedad suele empezar a los pocos días de vida con una infección costrosa localizada (de tipo impétigo), sobre todo en la zona del cordón umbilical o del pañal. Casos esporádicos debutan con una lesión costrosa superficial, sobre todo en la nariz o las orejas. A las 24 h aparecen zonas violáceas y dolorosas alrededor de la costra, que se pueden generalizar. En la piel eritematosa aparecen ampollas de gran tamaño y fláccidas, que se rompen con rapidez y producen erosiones. La piel se despega con facilidad, a menudo en forma de grandes láminas, cuando se frotan las zonas rojizas (signo de Nikolsky). En 36 a 72 h se produce una descamación masiva de la piel y los pacientes presentan una enfermedad grave con manifestaciones sistémicas (malestar, escalofríos, fiebre). La pérdida de la barrera defensiva cutánea puede producir sepsis y alteraciones del equilibrio hidroelectrolítico.

Siguiente: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Anterior: Etiología en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Etiología en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Inicio de: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA


SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los signos y síntomas son indistinguibles clínicamente de los de la necrólisis epidérmica tóxica (NET, v. cap. 118 [image] ), pero se deben distinguir del modo más rápido posible ambas entidades (v. tabla 112-2 [image] ), ya que el tratamiento es distinto. Es aconsejable consultar con el dermatólogo. Se deben obtener cultivos de la piel y la nasofaringe. El diagnóstico se confirma mediante biopsia cutánea y estudio de cortes en congelación o citología exfoliativa. Aunque los resultados definitivos de la biopsia pueden no estar disponibles hasta después de empezar el tratamiento, un corte en congelación y la citología permiten un diagnóstico rápido.

El diagnóstico diferencial incluye la hiper-sensibilidad a fármacos (sobre todo la NET), los exantemas víricos y la escarlatina, pero ninguna de estas entidades determina un exantema doloroso. Las ampollas, las erosiones y una epidermis que se desprende con facilidad se observan también en las quemaduras térmicas, las enfermedades ampollosas genéticas (como algunos tipos de epidermólisis ampollosa) y las enfermedades ampollosas adquiridas (pénfigo vulgar, penfigoide ampolloso, v. cap. 120 [image] ).

Siguiente: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Anterior: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Síntomas y signos en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Inicio de: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA


SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA, Tratamiento

Ir a: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: FOLICULITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El diagnóstico y el tratamiento rápidos impiden la muerte del paciente. Se debe iniciar el tratamiento antibiótico con antibióticos antiestafilococo resistentes a penicilinasa (cloxacilina, dicloxacilina, cefalexina) en cuanto se confirme el diagnóstico clínico, sin esperar a los resultados del cultivo. En los estadios precoces de la enfermedad se pueden administrar 12,5 mg/kg de cloxacilina oral cada 6 h (en lactantes y niños de 20 kg o menos) y 250 a 500 mg cada 6 h (en niños mayores); en las formas graves de la enfermedad se emplean 100 a 200 mg/kg/d de nafcilina u oxacilina i.v., divididos en 4 dosis, hasta que se consigue la mejoría, seguidas de 25 a 100 mg/kg/d de cloxacilina oral durante 10 d como mínimo. Los esteroides están contraindicados y se deben evitar en la medida de lo posible los tratamiento tópicos y la manipulación del paciente. Si la enfermedad fuera diseminada y las lesiones exudaran, se debería tratar la piel como si estuviera quemada (v. cap. 276 [image] ). Pueden resultar útiles los apósitos de gel de polímeros hidrolizados, aunque se deben cambiar el menor número de veces posibles. Como la separación se produce en la parte alta de la epidermis, el estrato córneo se recupera con facilidad y la curación se produce en 5 a 7 d del inicio del tratamiento. En el epígrafe Infecciones neonatales nosocomiales del capítulo 260 [image] sobre Infecciones neonatales se describen las medidas para detección de portadores y para evitar o tratar las epidemias en guarderías.

Siguiente: FOLICULITIS | Ir a: FOLICULITIS
Anterior: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Diagnóstico en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Inicio de: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA


FOLICULITIS

Ir a: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: FORÚNCULOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» FOLICULITIS
FOLICULITIS

Infección bacteriana superficial o profunda con inflamación de los folículos pilosos, que se suele asociar con S. aureus, aunque puede ser causada por otros microorganismos como P. aeruginosa (foliculitis de la ducha caliente).

El folículo piloso se rodea de una pústula superficial o un nódulo inflamatorio. Este proceso puede acompañar a otros piodermas o aparecer después. Los pelos infectados se extraen sin dificultad, pero suelen aparecer nuevas pápulas. La foliculitis puede cronificarse en las zonas con múltiples folículos de la piel o en aquellas donde su localización es profunda, como en la zona de la barba (sicosis de la barba). Se puede observar una irritación o inflamación crónicas de bajo grado sin infección significativa asociada cuando un pelo rígido de la zona de la barba emerge del folículo, se curva y vuelve a penetrar en la piel (seudofoliculitis de la barba, v. cap. 116 [image] ).

El tratamiento sistémico de la foliculitis aguda es parecido al del impétigo (v. Impétigo y ectima en Infecciones bacterianas, cap. 265 [image] ). Los antibióticos y antisépticos tópicos (como la clorhexidina) pueden emplearse como adyuvantes útiles al tratamiento sistémico, pero no se deben emplear aisladamente. Un tratamiento rápido con antibióticos sistémicos evita el riesgo de cronificación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FORÚNCULOS | Ir a: FORÚNCULOS
Anterior: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA | Ir a: Tratamiento en SÍNDROME DE LA ESCALDADURA ESTAFILOCÓCICA
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


FORÚNCULOS

Ir a: FOLICULITIS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: HIDRADENITIS SUPURATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» FORÚNCULOS
FORÚNCULOS

(Diviesos)

Nódulos perifoliculares inflamatorios, agudos y dolorosos producidos por infecciones estafilocócicas.

Este proceso se suele producir en los adultos jóvenes sanos. Se acumulan los casos entre los adolescentes que viven en barrios populosos con una higiene relativamente mala y en los contactos de los pacientes infectados por cepas virulentas.

Los forúnculos se producen sobre todo en el cuello, el pecho, la cara y las nalgas, pero son más dolorosos en los lugares donde la piel está muy próxima a estructuras subyacentes (nariz, orejas, dedos). El nódulo inicial se convierte en una pústula de 5 a 30 mm de diámetro, que drena un contenido correspondiente a tejido necrótico y pus sanguinolento. Los forúnculos pueden recidivar. El material para cultivo se debe obtener en los pacientes con un solo forúnculo de la nariz o la parte central de la cara, en los pacientes con múltiples forúnculos y en los pacientes inmunosuprimidos.

El tratamiento consiste en la incisión y drenaje o en la aplicación de jabón líquido que contenga gluconato de clorhexidina con alcohol isopropilo o cloroxilenol al 2 o 3%, que pueden ser profilácticos, aunque no terapéuticos. Un forúnculo solitario se trata con compresas calientes intermitentes que permiten que la lesión se vacíe espontáneamente. Los pacientes con un solo forúnculo de la nariz o la parte central de la cara y aquellos con múltiples lesiones deben recibir antibioterapia sistémica, para la que se suele emplear una penicilina resistente a penicilinasas, como 250 a 500 mg de cloxacilina v.o. 4/d o una cefalosporina, como cefalexina a las mismas dosis. Para los forúnculos recidivantes puede resultar aconsejable la antibioterapia oral continuada durante 1 a 2 meses; en estos pacientes se deben valorar los factores predisponentes, como la obesidad, la diabetes y las exposiciones industriales o laborales a factores desencadenantes, así como la posible condición de portador nasal de S. aureus.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIDRADENITIS SUPURATIVA | Ir a: HIDRADENITIS SUPURATIVA
Anterior: FOLICULITIS | Ir a: FOLICULITIS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


HIDRADENITIS SUPURATIVA

Ir a: FORÚNCULOS Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» HIDRADENITIS SUPURATIVA
HIDRADENITIS SUPURATIVA

Inflamación local dolorosa de las glándulas apocrinas que determina la obstrucción y rotura de los conductos.

En general el germen responsable es S. aureus, pero en los casos crónicos pueden predominar organismos gramnegativos como Proteus.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: FORÚNCULOS | Ir a: FORÚNCULOS
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


HIDRADENITIS SUPURATIVA, Síntomas, signos y diagnóstico

Ir a: HIDRADENITIS SUPURATIVA Ir a: Tratamiento en HIDRADENITIS SUPURATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» HIDRADENITIS SUPURATIVA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Estas lesiones se pueden confundir con forúnculos, pero suelen ser más persistentes y se diagnostican sobre todo por su localización y curso evolutivo. A nivel clínico estas lesiones son típicamente nódulos rojizos, dolorosos que recuerdan a forúnculos, pero se localizan en zonas de la piel con glándulas apocrinas, como (por orden decreciente de frecuencia) las axilas, las ingles, los pezones y la zona perianal. Los pacientes que padecen este proceso durante años suelen desarrollar dolor, fluctuación de la lesión con vaciamiento de la misma y formación de tractos sinuosos. En otros casos crónicos, la coalescencia de los nódulos inflamados determina la aparición de bandas fibrosas en forma de cordones que se pueden palpar en la axila. Este cuadro puede ser extenso e incapacitante; si se afecta la zona púbica y genital, es posible que la deambulación se dificulte y se produzcan olores desagradables.

Aunque una biopsia incisional puede ser diagnóstica, el diagnóstico se hace siempre en función de la clínica. Los cultivos para bacterias pueden ser útiles.

Siguiente: Tratamiento en HIDRADENITIS SUPURATIVA | Ir a: Tratamiento en HIDRADENITIS SUPURATIVA
Inicio de: HIDRADENITIS SUPURATIVA | Ir a: HIDRADENITIS SUPURATIVA


HIDRADENITIS SUPURATIVA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en HIDRADENITIS SUPURATIVA Ir a: HIDRADENITIS SUPURATIVA Ir a: ÁNTRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» HIDRADENITIS SUPURATIVA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los pacientes susceptibles deben evitar los irritantes como los antitranspirantes. Los casos sencillos y precoces se tratan con incisión y drenaje, calor húmedo y antibioterapia sistémica prolongada (v. Forúnculos, más atrás). Los esteroides intralesionales pueden resultar útiles en las lesiones aisladas. Si la enfermedad persiste puede ser necesario realizar una escisión quirúrgica y reparación de la zona con injertos. En algunos pacientes ha sido útil la administración de 2 mg/kg/d de isotretinoína, pero las recidivas son frecuentes. El etretinato también puede ser útil (0,7 a 1,5 mg/kg/d v.o.), pero las recaídas son rápidas al suspender el tratamiento. Estos fármacos se deben emplear con cuidado (v. Tratamiento en acné, cap. 116 [image] ).

Siguiente: ÁNTRAX | Ir a: ÁNTRAX
Anterior: Síntomas, signos y diagnóstico en HIDRADENITIS SUPURATIVA | Ir a: Síntomas, signos y diagnóstico en HIDRADENITIS SUPURATIVA
Inicio de: HIDRADENITIS SUPURATIVA | Ir a: HIDRADENITIS SUPURATIVA


ÁNTRAX

Ir a: Tratamiento en HIDRADENITIS SUPURATIVA Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: INFECCIONES PARONIQUIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ÁNTRAX
ÁNTRAX

Un conjunto de forúnculos con extensión al tejido subcutáneo de la infección por estafilococos, que determina supuración profunda, con esfacelo local extenso, de lenta curación y que produce grandes cicatrices.

El ántrax es más frecuente en los varones y se suele localizar en la nuca. Aunque esta infección se puede producir en gente sana, la diabetes mellitus, las enfermedades debilitantes y la edad avanzada se consideran factores precipitantes. El ántrax se desarrolla de un modo más lento que los forúnculos aislados y se acompaña de fiebre y mal estado general. El tratamiento es el mismo que para los forúnculos múltiples (v. más atrás).

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES PARONIQUIALES | Ir a: INFECCIONES PARONIQUIALES
Anterior: Tratamiento en HIDRADENITIS SUPURATIVA | Ir a: Tratamiento en HIDRADENITIS SUPURATIVA
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


INFECCIONES PARONIQUIALES

Ir a: ÁNTRAX Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES PARONIQUIALES
INFECCIONES PARONIQUIALES

Infecciones agudas o crónicas de los tejidos periungueales.

El germen responsable de la paroniquia aguda suele ser S. aureus, Pseudomonas o Proteus sp., siendo menos frecuente Candida albicans (v. cap. 113 [image] ) o el virus del herpes simple. Estos gérmenes penetran a través de una solución de continuidad en la epidermis producida por un padrastro, traumatismos sobre el pliegue ungueal o irritación crónica (p. ej., por detergentes y agua). La paroniquia crónica se suele observar en pacientes cuya profesión implica un prolongado contacto con el agua (camareros, personal de limpieza) o ser secundaria a la succión de los dedos. Estas infecciones suelen ser mixtas, con presencia de bacterias y hongos, en general C. albicans.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: ÁNTRAX | Ir a: ÁNTRAX
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


INFECCIONES PARONIQUIALES, Síntomas, signos y diagnóstico

Ir a: INFECCIONES PARONIQUIALES Ir a: Tratamiento en INFECCIONES PARONIQUIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES PARONIQUIALES
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La infección puede seguir el reborde ungueal (pliegues ungueales lateral y proximal) o extenderse más allá de la uña y supurar. En pocas ocasiones la infección penetra profundamente en el dedo, produciendo necrosis de los tendones y extendiéndose a lo largo de las vainas tendinosas. En ocasiones la uña infectada de forma crónica muestra alteraciones de su morfología.

La paroniquia aguda puede empezar sobre un padrastro o una uña encarnada y llegar a ser un absceso en el pliegue ungueal, adyacente al lecho ungueal. Se suele observar un dolor de inicio rápido, con tumefacción y eritema alrededor de las uñas de los dedos de las manos o los pies. La paroniquia crónica muestra un inicio relativamente insidioso. En el caso de las inflamaciones crónicas recidivantes se deben cultivar los restos subungueales en busca de bacterias o de C. albicans o C. parapsilosis.

Siguiente: Tratamiento en INFECCIONES PARONIQUIALES | Ir a: Tratamiento en INFECCIONES PARONIQUIALES
Inicio de: INFECCIONES PARONIQUIALES | Ir a: INFECCIONES PARONIQUIALES


INFECCIONES PARONIQUIALES, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIONES PARONIQUIALES Ir a: INFECCIONES PARONIQUIALES Ir a: ERITRASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» INFECCIONES PARONIQUIALES
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La infección aguda se trata con compresas calientes o húmedas y con un antibiótico sistémico (dicloxacilina 250 mg v.o. 4/d, cefalexina 250 mg v.o. 4/d). Los restos acumulados son dolorosos y los acúmulos purulentos (abscesos) se deben drenar con la punta de un bisturí con una hoja de 11. Si la infección se extiende a lo largo de las vainas tendinosas, se debe realizar una incisión quirúrgica para drenaje con urgencia y remitir al paciente a un cirujano especializado en la mano.

En las infecciones recidivantes crónicas se debe recortar la uña hasta el punto de despegamiento de la piel subyacente. Si en varios cultivos no se consigue aislar C. albicans, se debe aplicar tintura de iodo (2 gotas cada 12 h) para conseguir que las áreas subungueales y paroniquiales estén secas y sin infecciones. Si la C. albicans crece se debe aplicar una loción (ciclopirox, miconazol) o crema antifúngica (ketoconazol) en las áreas paroniquiales o subungueales. Los casos que no respondan pueden necesitar tratamiento oral con triazoles, como itraconazol o fluconazol. Como el tubo digestivo es una posible fuente de origen de C. albicans, puede resultar aconsejable administrar 500.000 U de nistatina oral 4/d. En las mujeres se deben descartar y, en su caso, tratar las infecciones vaginales por cándidas. Las uñas deformadas macroscópicamente se deben resecar. Las recaídas se previenen manteniendo las manos secas.

Siguiente: ERITRASMA | Ir a: ERITRASMA
Anterior: Síntomas, signos y diagnóstico en INFECCIONES PARONIQUIALES | Ir a: Síntomas, signos y diagnóstico en INFECCIONES PARONIQUIALES
Inicio de: INFECCIONES PARONIQUIALES | Ir a: INFECCIONES PARONIQUIALES


ERITRASMA

Ir a: Tratamiento en INFECCIONES PARONIQUIALES Ir a: INFECCIONES BACTERIANAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERITRASMA
ERITRASMA

Infección cutánea superficial de las zonas intertriginosas causada por Corynebacterium minutissimum.

Se suele producir en adultos, sobre todo en los pacientes diabéticos, y su incidencia es mayor en los trópicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en INFECCIONES PARONIQUIALES | Ir a: Tratamiento en INFECCIONES PARONIQUIALES
Inicio de: INFECCIONES BACTERIANAS DE LA PIEL | Ir a: INFECCIONES BACTERIANAS DE LA PIEL


ERITRASMA, Síntomas, signos y diagnóstico

Ir a: ERITRASMA Ir a: Tratamiento en ERITRASMA
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERITRASMA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El eritrasma se parece clínicamente a las infecciones micóticas crónicas o al intértrigo. Se puede observar descamación, fisuración y discreta maceración en los espacios interdigitales de los dedos de los pies, sobre todo en el tercero y el cuarto. En la región genitocrural, sobre todo en las zonas donde los muslos contactan con el escroto, se observan inicialmente placas rosadas de límites netos, irregulares, que evolucionan a placas parduzcas descamativas. El eritrasma puede afectar de modo extenso a las axilas, los pliegues submamarios y abdominales y el periné, sobre todo de mujeres obesas de mediana edad y en los pacientes diabéticos.

Resulta fundamental distinguirlo de las dermatofitosis, algo que resulta sencillo con el examen con luz de Wood, ya que el eritrasma muestra una fluorescencia característica rojo-coral.

Siguiente: Tratamiento en ERITRASMA | Ir a: Tratamiento en ERITRASMA
Inicio de: ERITRASMA | Ir a: ERITRASMA


ERITRASMA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ERITRASMA Ir a: ERITRASMA Ir a: CAPITULO 113
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.112 INFECCIONES BACTERIANAS DE LA PIEL
» ERITRASMA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se consigue una rápida curación con 250 mg de eritromicina o tetraciclina orales 4/d durante 14 d, pero se suelen producir recaídas a los 6 a 12 meses. Los jabones antibacterianos controlan la infección. Los compuestos tópicos de eritromicina, ya disponibles en el mercado y empleados en el tratamiento del acné, también suelen resultar eficaces.

Siguiente: CAPITULO 113 | Ir a: CAPITULO 113
Anterior: Síntomas, signos y diagnóstico en ERITRASMA | Ir a: Síntomas, signos y diagnóstico en ERITRASMA
Inicio de: ERITRASMA | Ir a: ERITRASMA


INFECCIONES MICÓTICAS DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 112 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: INFECCIONES POR DERMATOFITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 113. INFECCIONES MICÓTICAS DE LA PIEL
113 / INFECCIONES MICÓTICAS DE LA PIEL

Mostrar/Ocultar APARTADOS Siguiente: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS
› INFECCIONES POR DERMATOFITOS
- Diagnóstico
- Tratamiento
› TINEA CORPORIS
› TINEA PEDIS
› TINEA UNGUIUM
› TINEA CAPITIS
› TINEA CRURIS
› TINEA BARBAE
› DERMATOFÍTIDES O REACCIONES IDE
› INFECCIONES POR LEVADURAS
› CANDIDIASIS
- Patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PITIRIASIS VERSICOLOR
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 112 | Ir a: Tratamiento en CAPITULO 112
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


INFECCIONES POR DERMATOFITOS

Ir a: INFECCIONES MICÓTICAS DE LA PIEL Ir a: Diagnóstico
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
» INFECCIONES POR DERMATOFITOS
INFECCIONES POR DERMATOFITOS

(Tiña)

Infecciones causadas por dermatofitos: hongos que sólo invaden tejidos muertos de la piel o sus anejos (estrato córneo, uñas, pelo).

Los gérmenes más frecuentes son Trichophyton, Epidermophyton y Microsporum, pero resulta difícil distinguirlos entre sí clínicamente. Se suelen transmitir de persona a persona o de animales a personas, sin participación de fomites.

Algunos dermatofitos producen una inflamación leve o no la inducen, en cuyo caso el organismo puede persistir indefinidamente, con remisiones y exacerbaciones intermitentes de una lesión que se va extendiendo de modo gradual con un margen descamativo, ligeramente elevado. En otros casos la infección puede producirse de modo agudo provocando una enfermedad vesículo-ampollosa súbita en los pies o una lesión inflamatoria edematosa en el cuero cabelludo (querion), debida a la intensa respuesta inmunológica frente al hongo. Dicha infección suele remitir o curarse.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› TINEA CORPORIS
› TINEA PEDIS
› TINEA UNGUIUM
› TINEA CAPITIS
› TINEA CRURIS
› TINEA BARBAE
› DERMATOFÍTIDES O REACCIONES IDE

Inicio de: INFECCIONES MICÓTICAS DE LA PIEL | Ir a: INFECCIONES MICÓTICAS DE LA PIEL


TINEA CORPORIS

Ir a: Tratamiento en INFECCIONES POR DERMATOFITOS Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA PEDIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA CORPORIS
TINEA CORPORIS

(Tiña corporal)

La causa habitual suele ser Trichophyton sp. Las placas anulares papuloescamosas típicas, de coloración rosada a roja, muestran márgenes elevados, se expanden en sentido periférico y se aclaran en la parte central. En el diagnóstico diferencial de estas lesiones destacan la pitiriasis rosada, las erupciones farmacológicas, la dermatitis numular, el eritema polimorfo, la pitiriasis versicolor, el eritrasma, la psoriasis y la sífilis secundaria. Una variante de este proceso cursa en forma de placas numulares descamativas, piqueteadas de pequeñas pápulas o pústulas.

En las lesiones leves a moderadas se puede aplicar una crema o loción de un imidazol, ciclopirox, naftifina o terbinafina, dos veces al día y mantenerlo hasta 7-10 d después de que desaparezcan las lesiones. Los tipos inflamatorios de tiña corporal suelen responder con facilidad a antimicóticos tópicos específicos. En los pacientes infectados con Trichophyton rubrum y en los afectados por procesos sistémicos debilitantes se producen lesiones extensas o resistentes. El tratamiento más eficaz de la tiña corporal resistente o extensa es el itraconazol o la terbinafina orales (v. más atrás).

Siguiente: TINEA PEDIS | Ir a: TINEA PEDIS
Anterior: Tratamiento en INFECCIONES POR DERMATOFITOS | Ir a: Tratamiento en INFECCIONES POR DERMATOFITOS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TINEA PEDIS

Ir a: TINEA CORPORIS Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA UNGUIUM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA PEDIS
TINEA PEDIS

(Tiña de los pies; pie de atleta)

La tinea pedis es frecuente. La infección por Trichophyton mentagrophytes empieza típicamente en los espacios interdigitales tercero y cuarto y se extiende hacia la superficie plantar. Las lesiones interdigitales suelen estar maceradas y muestran márgenes descamativos, pudiendo ser vesiculosas. En los meses cálidos se producen frecuentes episodios de reactivación aguda, con aparición de vesículas y ampollas. Las uñas infectadas se engrosan y deforman. T. rubrum produce descamación y engrosamiento plantar, que se suele extender más allá de la superficie plantar, adoptando una distribución característica en "mocasín". El prurito, el dolor, la inflamación y la vesiculación pueden ser leves a graves. La tiña de los pies se puede complicar con sobreinfecciones bacterianas secundarias, celulitis o linfangitis, que pueden recidivar. Se puede confundir la tiña de los pies con la maceración (por hiperhidrosis y calzado oclusivo), con la dermatitis por contacto (por sensibilidad a distintos materiales de los zapatos, sobre todo el cemento adhesivo), con el eccema o la psoriasis.

El tratamiento más eficaz de una tiña de los pies demostrada es el itraconazol y la terbinafina, pero estos fármacos pueden tener muy poco efecto inmediato sobre la infección inflamatoria aguda, que corresponde a una respuesta inmune mediada por células. Cualquiera de los dos fármacos se puede emplear para las infecciones crónicas y para evitar las exacerbaciones agudas. Las infecciones interdigitales se pueden tratar con fármacos tópicos. El tratamiento sistémico de las uñas infectadas (onicomicosis) puede durar muchos meses y resulta especialmente complicado cuando se afectan las uñas de los pies. Las propiedades queratolíticas de estos nuevos fármacos permiten que el tratamiento con 200 mg/d de itraconazol durante 1 mes o con pulsos de 200 mg 2/d durante 1 sem/mes por un período de 1 a 2 meses consigan curar una tiña de los pies no complicada. El uso concomitante de antifúngicos tópicos puede reducir las recaídas.

Resulta fundamental la buena higiene de los pies. Se debe secar el espacio interdigital después del baño, desbridar con cuidado la piel macerada y aplicar un polvo antimicótico suave y desecante (como miconazol). Se recomienda un calzado ligero y permeable, sobre todo en los meses de calor, y muchos pacientes se benefician si caminan descalzos. En los episodios vesiculosos agudos se deben drenar las ampollas en el margen, pero no se debe resecar el techo de las mismas. Entre los agentes secantes destaca el agua corriente o la solución de Burow diluida (dos aplicaciones diarias).

Resulta difícil conseguir la curación con el tratamiento tópico, pero el tratamiento prolongado puede conseguir el control, aunque se suelen producir recaídas al suspender el tratamiento.

Siguiente: TINEA UNGUIUM | Ir a: TINEA UNGUIUM
Anterior: TINEA CORPORIS | Ir a: TINEA CORPORIS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TINEA UNGUIUM

Ir a: TINEA PEDIS Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA CAPITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA UNGUIUM
TINEA UNGUIUM

(Tiña de las uñas)

Esta forma de onicomicosis suele asociarse a Trichophyton sp. Las infecciones de las uñas de los dedos de las manos son menos frecuentes que las de los pies. Las uñas se hacen gruesas y deslustradas, con acumulación de detritus celulares por debajo de su margen libre. Se engrosa y separa el lecho ungueal y se destruye la uña. Resulta de especial importancia distinguir la infección por Trichophyton de la psoriasis ungueal, porque el tratamiento de la primera es específico y a menudo prolongado.

Cuando se emplea la griseofulvina para el tratamiento de la onicomicosis, menos del 20% de los casos consiguen una curación a largo plazo. Por eso, el tratamiento de elección lo constituyen el itraconazol o la terbinafina orales. La administración de 200 mg de itraconazol v.o. 2/d, 1 sem/ mes durante 4 meses, o de 250 mg/d de terbinafina consigue una buena tasa de curaciones de las infecciones de las uñas de manos y pies. En el caso de la onicomicosis de las manos, la duración del tratamiento con terbinafina debe ser de 6 sem y en el de los pies unas 12 sem. No hace falta seguir el tratamiento hasta que haya desaparecido toda la uña alterada, porque estos fármacos permanecen unidos a la placa ungueal y siguen siendo eficaces después de interrumpir la administración oral. Los tratamientos tópicos no suelen ser eficaces en las infecciones ungueales, salvo en las de tipo blanco superficiales, en las que la infección sólo afecta la superficie ungueal.

Siguiente: TINEA CAPITIS | Ir a: TINEA CAPITIS
Anterior: TINEA PEDIS | Ir a: TINEA PEDIS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TINEA CAPITIS

Ir a: TINEA UNGUIUM Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA CRURIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA CAPITIS
TINEA CAPITIS

(Tiña de la cabeza)

La tiña de la cabeza suele afectar a los niños, es contagiosa y produce epidemias con facilidad. El agente causal más frecuente en Estados Unidos es Trichophyton tonsurans, pero en otros lugares predominan otras especies de este hongo (como Trichophyton violaceum). La infección del cuero cabelludo por T. tonsurans suele debutar de forma insidiosa, con escasa inflamación, pero persistente. Las lesiones no son anulares ni muestran márgenes definidos, por lo que recuerdan a la dermatitis seborreica. Los puntos negros típicos sobre el cuero cabelludo se producen por los pelos rotos. Se pueden producir infecciones inflamatorias. En los adultos pueden persistir especies de Trichophyton.

Microsporum audouinii y M. canis eran las causas más importantes de tiña de la cabeza en Estados Unidos, pero hoy se observan con menos frecuencia. Las lesiones producidas por el primero son placas pequeñas, descamativas, semicalvas, de coloración grisácea con pelos rotos y sin lustre. La infección puede limitarse a una zona pequeña o extenderse y coalescer hasta afectar todo el cuero cabelludo; algunas veces las placas anulares se extienden más allá del cuero cabelludo. M. canis y M. gypseum suelen originar una reacción inflamatoria, con caída de los pelos infectados. Se puede producir un granuloma elevado, edematoso e inflamado (querion), que se puede confundir con un absceso o pioderma; esta lesión se cura en poco tiempo.

Trichophyton, un endotrix, produce cadenas de artrosporos que se pueden reconocer en el pelo microscópicamente; estos pelos no muestran fluorescencia con la luz de Wood. El diagnóstico de la infección por Microsporum se realiza examinando el cuero cabelludo con luz de Wood, ya que los pelos infectados aparecen de un color verde claro brillante. Microsporum también es un ectotrix, que produce esporas que envainan el pelo. Esta vaina se puede reconocer microscópicamente, pero el cultivo del hongo también resulta esencial para establecer el diagnóstico.

Los niños con infección por Trichophyton deben recibir una suspensión de griseofulvina micronizada (de 10 a 20 mg/kg/d) o ultramicronizada (de 5 a 10 mg/kg/d), con leche o en las comidas, al menos durante 4 sem o hasta la desaparición total de los signos infecciosos. Hasta que se cure la tiña de la cabeza, se debe aplicar una crema de imidazol o ciclopirox en el cuero cabelludo para evitar la diseminación, sobre todo a los restantes niños, y se debe emplear champú de sulfuro de selenio al 2,5% a diario.

Siguiente: TINEA CRURIS | Ir a: TINEA CRURIS
Anterior: TINEA UNGUIUM | Ir a: TINEA UNGUIUM
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TINEA CRURIS

Ir a: TINEA CAPITIS Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA BARBAE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA CRURIS
TINEA CRURIS

(Jock Itch)

La tinea cruris, más frecuente en varones, puede deberse a diversos dermatofitos y organismos levaduriformes (cándidas). La típica lesión anular se extiende desde el pliegue crural hasta la parte interna del muslo. Se pueden afectar ambos lados y producirse una dermatitis por rascado con liquenificación. Las lesiones se pueden complicar por maceración, miliaria, sobreinfección bacteriana o candidiásica secundaria y reacciones ante el tratamiento. Las recidivas son frecuentes porque los hongos infectan repetidamente a las personas susceptibles. Los brotes de la infección se suelen producir en verano. Las ropas estrechas y la obesidad tienden a favorecer el crecimiento de estos microorganismos.

La infección se puede confundir con la dermatitis por contacto, con la psoriasis, el eritrasma o la candidiasis. En las infecciones por dermatofitos no se suele afectar el escroto o lo hace levemente, mientras que el escroto sí se afecta en el intértrigo candidiásico o liquen simple crónico.

El tratamiento tópico con una crema o loción, como en la tiña corporal, suele resultar eficaz. En algunos casos hay que administrar 200 mg/d de itraconazol o 250 mg/d de terbinafina v.o. durante 3 a 6 sem.

Siguiente: TINEA BARBAE | Ir a: TINEA BARBAE
Anterior: TINEA CAPITIS | Ir a: TINEA CAPITIS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TINEA BARBAE

Ir a: TINEA CRURIS Ir a: INFECCIONES POR DERMATOFITOS Ir a: DERMATOFÍTIDES O REACCIONES IDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» TINEA BARBAE
TINEA BARBAE

(Tiña de la barba)

La infección micótica de la zona de la barba es poco frecuente, ya que las infecciones de esta región suelen ser bacterianas (v. Foliculitis, cap. 112 [image] ), aunque pueden ser micóticas en algunos casos, sobre todo en trabajadores agrícolas. El agente responsable se debe determinar con estudios microbiológicos.

El mejor tratamiento es la terbinafina oral. Si las lesiones están muy inflamadas, se debe añadir un ciclo corto de prednisona (que reduce los síntomas y el riesgo de cicatrización), empezando con 40 mg/d v.o. (en los adultos) y reduciendo la dosis en 2 sem.

Siguiente: DERMATOFÍTIDES O REACCIONES IDE | Ir a: DERMATOFÍTIDES O REACCIONES IDE
Anterior: TINEA CRURIS | Ir a: TINEA CRURIS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


DERMATOFÍTIDES O REACCIONES IDE

Ir a: TINEA BARBAE Ir a: INFECCIONES POR DERMATOFITOS Ir a: INFECCIONES POR LEVADURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR DERMATOFITOS
» DERMATOFÍTIDES O REACCIONES IDE
DERMATOFÍTIDES O REACCIONES "IDE"

Estas lesiones cutáneas libres de hongos muestran una morfología variable y se producen en cualquier lugar del cuerpo durante la fase aguda vesiculosa o inflamatoria de la infección por dermatofitos; se considera que se deben a la hipersensibilidad ante el hongo.

Aunque en ocasiones se debe a una infección por dermatofitos o reacción "ide", la dermatitis vesiculosa de las manos suele ser un proceso de naturaleza diferente (v. Dermatitis crónicas de las manos y los pies, cap. 111 [image] ). El tratamiento de una reacción "ide" consiste en diagnosticar y tratar la infección dermatofítica asociada. Una crema o loción de esteroides tópicos y un antihistamínico oral (como clorhidrato de hidroxicina 25 mg 4/d) pueden proporcionar alivio.

Siguiente: INFECCIONES POR LEVADURAS | Ir a: INFECCIONES POR LEVADURAS
Anterior: TINEA BARBAE | Ir a: TINEA BARBAE
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


INFECCIONES POR LEVADURAS

Ir a: DERMATOFÍTIDES O REACCIONES IDE Ir a: INFECCIONES MICÓTICAS DE LA PIEL Ir a: CANDIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
» INFECCIONES POR LEVADURAS
INFECCIONES POR LEVADURAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: CANDIDIASIS | Ir a: CANDIDIASIS
› CANDIDIASIS
- Patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PITIRIASIS VERSICOLOR
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: DERMATOFÍTIDES O REACCIONES IDE | Ir a: DERMATOFÍTIDES O REACCIONES IDE
Inicio de: INFECCIONES MICÓTICAS DE LA PIEL | Ir a: INFECCIONES MICÓTICAS DE LA PIEL


CANDIDIASIS

Ir a: INFECCIONES POR LEVADURAS Ir a: Patogenia y etiología
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» CANDIDIASIS
CANDIDIASIS

(Moniliasis)

Infecciones de la piel (sobre todo de zonas húmedas, intertriginosas, ocluidas), de los anejos cutáneos o de las mucosas, causadas por levaduras del género Candida.

(V. también Candidiasis genital, cap. 164 [image] ).

La candidiasis se suele limitar a la piel y las mucosas, siendo poco frecuentes las infecciones sistémicas que originan lesiones viscerales con riesgo vital para el paciente. La candidiasis sistémica se comenta en el capítulo 158 [image] .

Siguiente: Patogenia y etiología | Ir a: Patogenia y etiología
- Patogenia y etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: INFECCIONES POR LEVADURAS | Ir a: INFECCIONES POR LEVADURAS


CANDIDIASIS, Patogenia y etiología

Ir a: CANDIDIASIS Ir a: Síntomas y signos en CANDIDIASIS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» CANDIDIASIS
Patogenia y etiología Síntomas y signos Diagnóstico Tratamiento
Patogenia y etiología

Candida albicans es una levadura ubicua, generalmente saprofita, que se puede convertir en patógeno en un entorno favorable o cuando las defensas alteradas del huésped permiten que el organismo prolifere. En el capítulo 151 [image] se comentan las interrelaciones entre estos factores y los mecanismos que aumentan la susceptibilidad a la infección. Las áreas intertriginosas y mucocutáneas, en las que el calor y la maceración determinan un ambiente favorable, resultan las más susceptibles a la infección. Otros factores que aumentan la susceptibilidad a esta infección son los tratamientos antibacterianos, esteroideos o inmunosupresores sistémicos, el embarazo, la obesidad, la diabetes mellitus y otras endocrinopatías, las enfermedades debilitantes, las discrasias sanguíneas y las deficiencias inmunológicas.

Siguiente: Síntomas y signos en CANDIDIASIS | Ir a: Síntomas y signos en CANDIDIASIS
Inicio de: CANDIDIASIS | Ir a: CANDIDIASIS


CANDIDIASIS, Síntomas y signos

Ir a: Patogenia y etiología en CANDIDIASIS Ir a: CANDIDIASIS Ir a: Diagnóstico en CANDIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» CANDIDIASIS
Patogenia y etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las infecciones intertriginosas, el tipo más frecuente, aparecen como placas eritematosas bien delimitadas, a veces pruriginosas, exudativas, de morfologías y tamaños diversos. Estas lesiones suelen mostrar un ribete de pápulas y pústulas de base rojiza y se localizan en las axilas, la región submamaria, el ombligo, las nalgas y los pliegues glúteos (eritema del pañal) y entre los dedos de las manos y de los pies. La candidiasis perianal produce prurito anal y maceración blanquecina.

La paroniquia candidiásica debuta en la uña en forma de una tumefacción roja y dolorosa, en la que posteriormente se desarrolla pus. Se puede deber a manicuras mal realizadas y resulta frecuente en los trabajadores de las cocinas y otros profesionales que tienen que tener las manos en agua continuamente. Las infecciones subungueales se caracterizan por la separación distal de una o más uñas (onicólisis), con coloración blanca o amarillenta de la zona subungueal.

Los defectos en las respuestas inmunes mediadas por células (que en los niños pueden ser genéticos) pueden determinar una candidiasis mucocutánea crónica (granuloma candidiásico, v. también en Inmunodeficiencias específicas, cap. 147 [image] ), que se caracteriza por unas placas rojas pustulosas y costrosas engrosadas, que recuerdan a la psoriasis, localizadas sobre todo en la nariz y la frente, y que se asocian con una moniliasis oral crónica en todos los casos. En los pacientes inmunosuprimidos se pueden producir otras lesiones candidiásicas o candidiasis sistémicas.

Siguiente: Diagnóstico en CANDIDIASIS | Ir a: Diagnóstico en CANDIDIASIS
Anterior: Patogenia y etiología en CANDIDIASIS | Ir a: Patogenia y etiología en CANDIDIASIS
Inicio de: CANDIDIASIS | Ir a: CANDIDIASIS


CANDIDIASIS, Diagnóstico

Ir a: Síntomas y signos en CANDIDIASIS Ir a: CANDIDIASIS Ir a: Tratamiento en CANDIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» CANDIDIASIS
Patogenia y etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se puede demostrar la presencia de Candida encontrando esporas o seudohifas en muestras teñidas con Gram o en raspados de la lesión tratados con hidróxido de potasio. Como este germen es un comensal del hombre, se debe interpretar con cuidado su aislamiento en cultivos de piel, boca, vagina, orina, esputo o heces. Para confirmar el diagnóstico se necesita una lesión clínica característica, exclusión de otras causas y, en ocasiones, evidencia histológica de invasión tisular.

Siguiente: Tratamiento en CANDIDIASIS | Ir a: Tratamiento en CANDIDIASIS
Anterior: Síntomas y signos en CANDIDIASIS | Ir a: Síntomas y signos en CANDIDIASIS
Inicio de: CANDIDIASIS | Ir a: CANDIDIASIS


CANDIDIASIS, Tratamiento

Ir a: Diagnóstico en CANDIDIASIS Ir a: CANDIDIASIS Ir a: PITIRIASIS VERSICOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» CANDIDIASIS
Patogenia y etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La nistatina tópica, los imidazoles y el ciclopirox suelen resultar eficaces y permiten eliminar tanto las infecciones por dermatofitos como por Candida. Se debe elegir el tratamiento en función del lugar de infección y se debe administrar tres o cuatro veces al día. Cuando se desea conseguir un efecto antipruriginoso y antiinflamatorio, se deben aplicar cantidades iguales de crema antimicótica y esteroides de baja potencia (hidrocortisona) mezclados o por separado. El fármaco no se absorbe y no se puede administrar por vía oral para tratar una candidiasis cutánea. Habitualmente se administran 200 mg/d de itraconazol v.o. durante 2 a 6 sem.

En el caso de exantema del pañal asociado a cándidas, se debe mantener seca la piel cambiando los pañales con frecuencia y aplicando polvos de nistatina o una crema de imidazol dos veces al día; en los casos graves se deben evitar los pañales desechables y las bragas de goma. El tratamiento de las infecciones paroniquiales se comenta en el capítulo 112 [image] . El itraconazol oral resulta eficaz en las formas agudas y crónicas de candidiasis mucocutánea (incluida la vaginal).

Siguiente: PITIRIASIS VERSICOLOR | Ir a: PITIRIASIS VERSICOLOR
Anterior: Diagnóstico en CANDIDIASIS | Ir a: Diagnóstico en CANDIDIASIS
Inicio de: CANDIDIASIS | Ir a: CANDIDIASIS


PITIRIASIS VERSICOLOR

Ir a: Tratamiento en CANDIDIASIS Ir a: INFECCIONES POR LEVADURAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» PITIRIASIS VERSICOLOR
PITIRIASIS VERSICOLOR

Una infección caracterizada por múltiples placas, habitualmente asintomáticas, descamativas, de coloración blanca a parda y producida por Pityrosporum orbiculare (antes denominada Malassezia furfur).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CANDIDIASIS | Ir a: Tratamiento en CANDIDIASIS
Inicio de: INFECCIONES POR LEVADURAS | Ir a: INFECCIONES POR LEVADURAS


PITIRIASIS VERSICOLOR, Síntomas y signos

Ir a: PITIRIASIS VERSICOLOR Ir a: Diagnóstico en PITIRIASIS VERSICOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» PITIRIASIS VERSICOLOR
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La pitiriasis versicolor es frecuente en adultos jóvenes. Las lesiones pardas o blancas, muy poco descamativas y con tendencia a la coalescencia, se localizan en el tórax, el cuello y el abdomen, afectando en algunas ocasiones a la cara. La descamación puede no resultar evidente salvo que se produzca rascado de la lesión. El paciente puede notar esta enfermedad solamente en verano, porque las lesiones no se broncean, sino que aparecen como manchas solares hipopigmentadas de diversos tamaños. El prurito es poco frecuente y se suele producir cuando el paciente tiene demasiado calor.

Siguiente: Diagnóstico en PITIRIASIS VERSICOLOR | Ir a: Diagnóstico en PITIRIASIS VERSICOLOR
Inicio de: PITIRIASIS VERSICOLOR | Ir a: PITIRIASIS VERSICOLOR


PITIRIASIS VERSICOLOR, Diagnóstico

Ir a: Síntomas y signos en PITIRIASIS VERSICOLOR Ir a: PITIRIASIS VERSICOLOR Ir a: Tratamiento en PITIRIASIS VERSICOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» PITIRIASIS VERSICOLOR
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Este proceso se suele diagnosticar clínicamente y por la presencia de grupos de esporas e hifas gruesas y cortas en el estudio microscópico del raspado de la lesión. El grado de afectación se puede determinar mediante fluorescencia dorada o los cambios de pigmentación con luz de Wood. Para el diagnóstico no es necesario cultivar el microorganismo, algo difícil sin medios de cultivo especiales.

Siguiente: Tratamiento en PITIRIASIS VERSICOLOR | Ir a: Tratamiento en PITIRIASIS VERSICOLOR
Anterior: Síntomas y signos en PITIRIASIS VERSICOLOR | Ir a: Síntomas y signos en PITIRIASIS VERSICOLOR
Inicio de: PITIRIASIS VERSICOLOR | Ir a: PITIRIASIS VERSICOLOR


PITIRIASIS VERSICOLOR, Tratamiento

Ir a: Diagnóstico en PITIRIASIS VERSICOLOR Ir a: PITIRIASIS VERSICOLOR Ir a: CAPITULO 114
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
° INFECCIONES POR LEVADURAS
» PITIRIASIS VERSICOLOR
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Entre los numerosos tratamientos tópicos útiles contra la pitiriasis versicolor destacan el sulfuro de selenio, los imidazoles, la piritiona de cinc y los compuestos de ácido salicílico-azufre. El champú de sulfuro de selenio al 2,5% (advertencia: se debe mantener fuera del alcance de los niños) se aplica en todas las zonas afectadas –incluido el cuero cabelludo, pero evitando el escroto– durante 3 o 4 d en el momento de acostarse, y se aclara por la mañana. Si se produce irritación, es preciso aclarar el sulfuro de selenio a los 20 a 60 min o interrumpir el tratamiento durante unos días. Si la irritación fuera grave, se pueden aplicar champús de piritiona de cinc al 2% o azufre micropulverizado al 2% y ácido salicílico al 2% a la hora de acostarse, durante 2 sem, o bien administrar imidazoles tópicos (v. Infecciones por dermatofitos, más atrás) 2/d durante 2 sem.

El tratamiento corto con itraconazol oral (200 mg/d durante 7 d) es eficaz y se tolera bien. El ketoconazol oral también es eficaz, pero el tratamiento sistémico prolongado de esta enfermedad, que suele ser banal, generalmente no está indicado, dado el riesgo de toxicidad. Sin embargo, en algunos estudios la administración de un comprimido de 200 mg/d durante 1 a 5 d elimina con eficazmente la pitiriasis versicolor durante varios meses.

Las lesiones pueden no volver a pigmentarse hasta que se elimine el hongo y el paciente se exponga al sol. La recaída es constante, ya que el germen causal habita en la piel normal. El cuero cabelludo suele ser el reservorio.

Siguiente: CAPITULO 114 | Ir a: CAPITULO 114
Anterior: Diagnóstico en PITIRIASIS VERSICOLOR | Ir a: Diagnóstico en PITIRIASIS VERSICOLOR
Inicio de: PITIRIASIS VERSICOLOR | Ir a: PITIRIASIS VERSICOLOR


INFECCIONES PARASITARIAS DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 113 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: ESCABIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 114. INFECCIONES PARASITARIAS DE LA PIEL
114 / INFECCIONES PARASITARIAS DE LA PIEL

(V. también cap. 161 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: ESCABIOSIS | Ir a: ESCABIOSIS
› ESCABIOSIS
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento
› PEDICULOSIS
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› ERUPCIÓN SERPIGINOSA
- Tratamiento

Anterior: Tratamiento en CAPITULO 113 | Ir a: Tratamiento en CAPITULO 113
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


ESCABIOSIS

Ir a: INFECCIONES PARASITARIAS DE LA PIEL Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ESCABIOSIS
ESCABIOSIS

(Sarna)

Una infección transmisible por ectoparásitos, que se caracteriza por surcos superficiales, prurito intenso e infecciones secundarias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: INFECCIONES PARASITARIAS DE LA PIEL | Ir a: INFECCIONES PARASITARIAS DE LA PIEL


ESCABIOSIS, Etiología y epidemiología

Ir a: ESCABIOSIS Ir a: Síntomas, signos y diagnóstico en ESCABIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ESCABIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Tratamiento
Etiología y epidemiología

La escabiosis se produce por el ácaro Sarcoptes scabiei. La hembra fecundada abre surcos en el estrato córneo y deposita sus huevos a lo largo de los mismos. Las larvas nacen a los pocos días.

La escabiosis se transmite con facilidad, a menudo a toda una familia, por el contacto piel con piel con una persona infectada (personas que duermen juntas). La transmisión por ropa de vestir o de cama es poco relevante.

Siguiente: Síntomas, signos y diagnóstico en ESCABIOSIS | Ir a: Síntomas, signos y diagnóstico en ESCABIOSIS
Inicio de: ESCABIOSIS | Ir a: ESCABIOSIS


ESCABIOSIS, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en ESCABIOSIS Ir a: ESCABIOSIS Ir a: Tratamiento en ESCABIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ESCABIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se caracteriza por una reacción de hipersensibilidad retardada (una erupción papulosa, cada vez más pruriginosa), que comienza a los 30 a 40 d de la infestación. El prurito es más intenso en la cama, pero esta periodicidad nocturna se observa en muchas dermatosis pruriginosas.

Aunque el paciente puede presentar varios cientos de pápulas pruriginosas, suelen existir <10 surcos. Los surcos corresponden a una línea delgada, ondulante y ligeramente descamativa cuya longitud va desde milímetros a 1 cm. Se suele observar un pequeño ácaro (0,3 a 0,4 mm) en el extremo del surco, que se suele localizar en el espacio interdigital, en la superficie flexora de las muñecas, alrededor de los codos o los pliegues axilares, alrededor de la aréola mamaria en la mujer y en los genitales de los varones, en la cintura y en la parte inferior de las nalgas. La cara no se suele afectar en los adultos. En los pacientes con inmunodeficiencias y los lactantes, el cuadro clínico puede ser atípico, con descamación no pruriginosa por infección por miles de parásitos (sobre todo en palmas y plantas en adultos y en el cuero cabelludo en los niños).

Para el diagnóstico se tienen que demostrar los surcos, algo difícil por su escaso número y porque quedan ocultos por los signos de rascado y por la dermatitis secundaria. Si no se identifican los surcos en los dedos, las muñecas o los genitales masculinos, se debe explorar toda la superficie cutánea. Cuando se localice el posible surco, se debe confirmar el diagnóstico mediante el estudio microscópico de los raspados de la superficie del mismo, que se deben colocar en un cristal con glicerol, aceite mineral o aceite de inmersión y colocar un cubreobjetos (se debe evitar el hidróxido de potasio porque disuelve las heces). Si se reconocen los ácaros, los huevos o restos fecales se confirma el diagnóstico.

Siguiente: Tratamiento en ESCABIOSIS | Ir a: Tratamiento en ESCABIOSIS
Anterior: Etiología y epidemiología en ESCABIOSIS | Ir a: Etiología y epidemiología en ESCABIOSIS
Inicio de: ESCABIOSIS | Ir a: ESCABIOSIS


ESCABIOSIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ESCABIOSIS Ir a: ESCABIOSIS Ir a: PEDICULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ESCABIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento con fármacos tópicos (escabicidas) suele resultar eficaz y se debe aplicar el fármaco en toda la piel, desde el cuello hacia abajo, con especial hincapié en los espacios interdigitales, los genitales, las áreas perianales y los dedos de los pies. El fármaco debe permanecer en contacto con la piel al menos durante 12 h, si es posible 24 h, y después debe lavarse. La recuperación es lenta, a pesar de la rápida erradicación de los ácaros. La administración de 40 mg/d de prednisona durante 7 a 10 d consigue un alivio rápido y evita el sobretratamiento de la dermatitis producida por las aplicaciones repetidas de los escabicidas a un paciente en el que se cree que persiste la infección. El fármaco tópico de elección es la crema de permetrina al 5%, ya que resulta seguro en todas las edades. La crema o loción de lindane tiene un mero interés histórico, porque es irritante y puede ser neurotóxica; por esto debe evitarse en niños y lactantes. El ungüento de azufre al 5 a 10% también tiene un mero interés histórico. Es preciso tratar al mismo tiempo a todos los contactos directos (piel con piel) del paciente (familiares, sociales).

No se suele necesitar un nuevo tratamiento, salvo que se vuelva a adquirir la infección. En los casos de prurito persistente se puede aplicar un ungüento de esteroides fluorados (v. cap. 110 [image] ) dos veces al día y un fármaco antipruriginoso oral (clorhidrato de hidroxicina 25 mg v.o. 4/d), y éste puede tardar hasta 1 a 2 sem en desaparecer. Las lesiones nodulares pueden persistir durante 1 o 2 meses. Las infecciones bacterianas asociadas pueden necesitar antibioterapia sistémica, pero suelen desaparecer espontáneamente al curarse la escabiosis. Se ha descrito que una sola dosis de ivermectina oral (200 mg/kg) puede curar la escabiosis, pero este tratamiento es experimental.

El lavado intenso o fumigación de la ropa de cama o de vestir no resulta necesario, dado que el ácaro no vive mucho tiempo fuera del organismo humano.

Siguiente: PEDICULOSIS | Ir a: PEDICULOSIS
Anterior: Síntomas, signos y diagnóstico en ESCABIOSIS | Ir a: Síntomas, signos y diagnóstico en ESCABIOSIS
Inicio de: ESCABIOSIS | Ir a: ESCABIOSIS


PEDICULOSIS

Ir a: Tratamiento en ESCABIOSIS Ir a: INFECCIONES PARASITARIAS DE LA PIEL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» PEDICULOSIS
PEDICULOSIS

Infestación por piojos.

La pediculosis puede afectar a la cabeza (Pediculus humanus capitis), el cuerpo (P. humanus corporis) o la zona genital (Phthirus pubis). Los piojos de la cabeza y del pubis (ladillas) viven directamente en el huésped, mientras que el piojo del cuerpo vive en la ropa. La infestación es masiva en los medios superpoblados o en personas con una mala higiene corporal o sin ropas limpias. Los piojos corporales son vectores importantes de organismos responsables del tifus epidémico, la fiebre de las trincheras y la fiebre recurrente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en ESCABIOSIS | Ir a: Tratamiento en ESCABIOSIS
Inicio de: INFECCIONES PARASITARIAS DE LA PIEL | Ir a: INFECCIONES PARASITARIAS DE LA PIEL


PEDICULOSIS, Síntomas, signos y diagnóstico

Ir a: PEDICULOSIS Ir a: Prevención y tratamiento en PEDICULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» PEDICULOSIS
Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

El P. humanus capitis se transmite por contacto personal y por objetos como los sombreros y los peines. Cualquiera que sea el nivel social, resulta más frecuente en escolares y menos frecuente en los pacientes de raza negra. Aunque se suele localizar en el cuero cabelludo, puede afectar a las cejas, las pestañas y la barba. El prurito es grave y se pueden producir escoriaciones en el cuero cabelludo, con posible sobreinfección bacteriana secundaria. Son frecuentes las adenopatías posterocervicales de tamaño moderado. En los niños la infestación limitada al cuero cabelludo puede determinar una dermatitis generalizada inespecífica. Se debe explorar el cuero cabelludo, si es posible con una lupa de aumento, y se reconocen las liendres (huevos) –de morfología ovoide, tamaño pequeño y coloración grisácea– fijadas a los pelos, a veces en gran cantidad. A diferencia de la caspa, no se pueden desprender y maduran, llegando al estado de piojo en 3 a 14 d. Los piojos se observan (con menos frecuencia que las liendres) alrededor del occipucio y detrás de las orejas.

El P. humanus corporis es poco frecuente cuando la higiene es buena. Se encuentran con facilidad las liendres y los piojos en la ropa interior porque los piojos habitan en las costuras de la ropa que se lleva pegada a la piel. Las liendres se pueden encontrar en los vellos corporales y en las fibras de la ropa. Siempre se produce prurito. Las lesiones son muy frecuentes en los hombros, las nalgas y el abdomen. La exploración demuestra presencia de puntos rojos pequeños producidos por las picaduras, que se suelen acompañar de marcas lineales por rascado, urticaria o infecciones bacterianas superficiales. Una complicación posible es la forunculosis.

El P. pubis se suele transmitir por vía venérea. Los piojos genitales (ladillas) suelen infectar el vello anogenital, pero pueden afectar otras zonas, sobre todo en las personas con mucho vello. Se debe explorar con cuidado la zona anogenital en busca de piojos, que pueden ser escasos y se parecen a las pequeñas costras de la dermatitis por rascado. A veces se observan los piojos en las pequeñas manchas azuladas de la piel, sobre todo del tronco. Las ladillas suelen estar unidas a la piel en la base del pelo. Un signo de infestación es la presencia de pequeñas manchas pardas oscuras diseminadas (excrementos del piojo) en la ropa interior, en las zonas de contacto con la región anogenital. Se pueden desarrollar con rapidez escoriaciones y dermatitis secundaria, a menudo por automedicación.

Siguiente: Prevención y tratamiento en PEDICULOSIS | Ir a: Prevención y tratamiento en PEDICULOSIS
Inicio de: PEDICULOSIS | Ir a: PEDICULOSIS


PEDICULOSIS, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en PEDICULOSIS Ir a: PEDICULOSIS Ir a: ERUPCIÓN SERPIGINOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» PEDICULOSIS
Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

La prevención de la pediculosis y la reinfestación incluye la enseñanza de una buena higiene a los niños y los adultos y evitar compartir los peines, cepillos, gorros, bufandas y ropa. En los adultos un comportamiento sexual responsable reduce el riesgo de infestación por ladillas, entre otras infecciones de transmisión sexual.

Igual que en la escabiosis, los miembros de la familia y los contactos sociales próximos deben recibir tratamiento. En la actualidad el tratamiento de elección es la crema de permetrina al 5%, cuya seguridad en el tratamiento de la escabiosis se ha demostrado. En la pediculosis se debe mantener el contacto con el fármaco durante 6 a 12 h antes de aclarar. La permetrina en concentraciones menores no resulta tan eficaz como la crema al 5%. Los piojos y las liendres se pueden eliminar mecánicamente con un peine en la mayoría de los casos. Se está produciendo un aumento en las resistencias a este fármaco. La ivermectina oral (dosis única de 200 mg/kg), que se está usando de modo experimental, ha resultado eficaz.

La tasa de fracasos con lindane (hexacloruro de g-benceno) y su neurotoxicidad siguen constituyendo un problema. La loción de malatión al 0,5%, un pediculicida eficaz, no se ha comercializado en Estados Unidos durante unos años. Los champús queratolíticos que contienen ácido salicílico pueden ayudar en el tratamiento de la pediculosis de la cabeza.

La infestación de los párpados y las pestañas puede ser más difícil de tratar; en general hay que eliminar los piojos con pinzas. Las aplicaciones de vaselina pueden matar o debilitar a los piojos de las pestañas. Se deben descontaminar las fuentes de infestación (peines, gorras, ropa de cama y de vestir) con aspiradora, lavado y planchado a presión o limpieza en seco. Las recaídas son frecuentes.

Siguiente: ERUPCIÓN SERPIGINOSA | Ir a: ERUPCIÓN SERPIGINOSA
Anterior: Síntomas, signos y diagnóstico en PEDICULOSIS | Ir a: Síntomas, signos y diagnóstico en PEDICULOSIS
Inicio de: PEDICULOSIS | Ir a: PEDICULOSIS


ERUPCIÓN SERPIGINOSA

Ir a: Prevención y tratamiento en PEDICULOSIS Ir a: INFECCIONES PARASITARIAS DE LA PIEL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ERUPCIÓN SERPIGINOSA
ERUPCIÓN SERPIGINOSA

(Larva migrans cutánea)

La erupción serpiginosa se debe sobre todo a Ancylostoma braziliense, la uncinaria del perro y el gato. Los huevos se depositan en el suelo a través de las heces del perro o el gato. Las larvas persisten en el suelo húmedo y cálido o en la arena y penetran en la piel no protegida que contacta con la tierra. La infección suele afectar a los pies, las piernas, las nalgas o la espalda. Cuando el parásito entra en la epidermis, produce un rastro inflamatorio filiforme serpenteante. El prurito es intenso, por lo que la dermatitis por rascado y la sobreinfección bacteriana pueden complicar una erupción serpiginosa típica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Prevención y tratamiento en PEDICULOSIS | Ir a: Prevención y tratamiento en PEDICULOSIS
Inicio de: INFECCIONES PARASITARIAS DE LA PIEL | Ir a: INFECCIONES PARASITARIAS DE LA PIEL


ERUPCIÓN SERPIGINOSA, Tratamiento

Ir a: ERUPCIÓN SERPIGINOSA Ir a: CAPITULO 115
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.114 INFECCIONES PARASITARIAS DE LA PIEL
» ERUPCIÓN SERPIGINOSA
Tratamiento
Tratamiento

La aplicación tópica de una suspensión oral de tiabendazol al 10% rápidamente en todas las zonas afectadas, 4/d durante 7 a 10 d, es eficaz. Se cree que la incorporación de mebendazol tópico a la crema también resulta efectiva.

Siguiente: CAPITULO 115 | Ir a: CAPITULO 115
Inicio de: ERUPCIÓN SERPIGINOSA | Ir a: ERUPCIÓN SERPIGINOSA


INFECCIONES VÍRICAS DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 114 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: VERRUGAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 115. INFECCIONES VÍRICAS DE LA PIEL
115 / INFECCIONES VÍRICAS DE LA PIEL

El herpes simple y el herpes zóster, aunque se consideran infecciones víricas de la piel, se comentan en el capítulo 162 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: VERRUGAS | Ir a: VERRUGAS
› VERRUGAS
- Síntomas y signos
- Diagnóstico
- Tratamiento
› MOLUSCO CONTAGIOSO

Anterior: Tratamiento en CAPITULO 114 | Ir a: Tratamiento en CAPITULO 114
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


VERRUGAS

Ir a: INFECCIONES VÍRICAS DE LA PIEL Ir a: Síntomas y signos
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.115 INFECCIONES VÍRICAS DE LA PIEL
» VERRUGAS
VERRUGAS

(Verrucae)

Tumores epiteliales frecuentes y contagiosos causados al menos por 60 tipos de virus del papiloma humano.

(V. también Verrugas genitales, cap. 164 [image] .)

Las verrugas se pueden producir a cualquier edad, pero son más frecuentes en niños mayores y son raras en ancianos. Las verrugas pueden ser únicas o múltiples y se pueden desarrollar por autoinoculación. El aspecto y el tamaño de las mismas dependen de la localización y del grado de irritación y traumatismo. Su curso es variable. Suelen remitir por completo en meses, pero pueden persistir durante años y reaparecer en el mismo lugar o en otra zona. Algunas verrugas se malignizan (v. tabla 115-1 [image] ).

No está clara la importancia relativa de la inmunidad humoral y celular. Como hay partículas virales en el epitelio externo (capa granulosa y superiores), resulta poco probable que alcancen la suficiente profundidad como para comportarse como antígenos eficaces. Sin embargo, en los pacientes inmunosuprimidos por trasplante u otras causas se pueden producir infecciones cutáneas generalizadas por múltiples tipos de virus, incluido el virus del papiloma humano (VPH), el citomegalovirus, el virus del herpes simple y el virus varicela-zóster, lo que sugiere que los mecanismos inmunes pueden ser importantes. Por otro lado, aún no se ha explicado la desaparición espontánea de verrugas múltiples en los pacientes con un sistema inmunológico normal que desarrollan una inmunidad posterior para toda la vida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: INFECCIONES VÍRICAS DE LA PIEL | Ir a: INFECCIONES VÍRICAS DE LA PIEL


VERRUGAS, Síntomas y signos

Ir a: VERRUGAS Ir a: Diagnóstico en VERRUGAS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.115 INFECCIONES VÍRICAS DE LA PIEL
» VERRUGAS
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las verrugas comunes (verruga vulgar) son prácticamente universales en la población. Se trata de nódulos bien delimitados, de superficie rugosa, redondeados o irregulares, firmes y de coloración gris clara, amarilla, parda o negro-grisácea, de 2 a 10 mm de diámetro. Se observan con más frecuencia en zonas sometidas a traumatismos (dedos, codos, rodilla, cara), aunque pueden encontrarse en cualquier lugar. Las verrugas periungueales son frecuentes, igual que las verrugas plantares (en la planta del pie), que se aplanan por la presión y se rodean de epitelio cornificado. Pueden ser muy dolorosas y se diferencian de los callos por su tendencia a la hemorragia puntiforme cuando se corta su superficie. Las verrugas en mosaico son placas formadas por la coalescencia de múltiples verrugas plantares pequeñas, que se disponen muy cerca unas de otras. Las verrugas filiformes son excrecencias elongadas, estrechas, en forma de ramas, que se suelen localizar en los párpados, la cara, el cuello o los labios. Este tipo de verruga vulgar, característico morfológicamente, es benigno y se trata con facilidad. Las verrugas planas (pápulas lisas, de superficie plana y coloración pardo-amarillenta) se producen con más frecuencia en los niños y adultos jóvenes, sobre todo en la cara y a lo largo de marcas por rascado, y se desarrollan por autoinoculación. Las verrugas vulgares de formas poco frecuentes (pediculadas, parecidas a coliflores) se observan con más frecuencia en la cabeza y el cuello, sobre todo en la zona de la barba y el cuero cabelludo.

Siguiente: Diagnóstico en VERRUGAS | Ir a: Diagnóstico en VERRUGAS
Inicio de: VERRUGAS | Ir a: VERRUGAS


VERRUGAS, Diagnóstico

Ir a: Síntomas y signos en VERRUGAS Ir a: VERRUGAS Ir a: Tratamiento en VERRUGAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.115 INFECCIONES VÍRICAS DE LA PIEL
» VERRUGAS
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los virus que producen las verrugas presentan ADN con doble cadena y circulares, que contienen unos 8.000 pares de bases. Cada tipo viene indicado con un número y suele producir lesiones típicas desde el punto de vista clínico (v. tabla 115-1 [image] ). Para ser considerado como un tipo de virus distinto, la hibridación cruzada debe ser <50% y para ser considerado un subtipo >50%. Aunque el ADN es característico, la mayoría de los VPH, incluidos los de origen bovino, comparten un antígeno proteico que se puede demostrar histológicamente en tejidos fijados mediante una prueba positiva para todos los tipos de VPH, que resulta útil para el diagnóstico. Cuando los VPH se convierten en oncogénicos, desaparece su positividad y no se pueden reconocer mediante microscopia electrónica. Los VPH ADN oncogénicos se pueden reconocer en las verrugas malignas mediante técnicas de hibridación del ADN más modernas. En el momento actual se puede realizar la tipificación del ADN sólo en algunos laboratorio, aunque resulte esencial para el pronóstico y la determinación de las consecuencias de las verrugas virales.

Siguiente: Tratamiento en VERRUGAS | Ir a: Tratamiento en VERRUGAS
Anterior: Síntomas y signos en VERRUGAS | Ir a: Síntomas y signos en VERRUGAS
Inicio de: VERRUGAS | Ir a: VERRUGAS


VERRUGAS, Tratamiento

Ir a: Diagnóstico en VERRUGAS Ir a: VERRUGAS Ir a: MOLUSCO CONTAGIOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.115 INFECCIONES VÍRICAS DE LA PIEL
» VERRUGAS
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento depende de la localización de la lesión, del tipo, del tamaño y la duración, así como de la edad del paciente, su estado inmunológico y su deseo de tratamiento.

La mayoría de las verrugas vulgares desaparecen espontáneamente en 2 años o con tratamientos sencillos que no dejan cicatrices (una solución de colodión flexible que contenga un 17% de ácido salicílico y un 17% de ácido láctico aplicada diariamente por el paciente o sus padres tras un raspado cuidadoso). El médico puede congelar la verruga (evitando afectar a la piel circundante) durante 15 a 30 seg con nitrógeno líquido, procedimiento que suele ser curativo, aunque se tiene que repetir generalmente a las 2 a 3 sem. La electrocoagulación con legrado puede resultar satisfactoria cuando hay una lesión o unas cuantas, pero puede producir cicatrices. La cirugía con láser puede resultar útil, pero también se asocia con cicatrices. En un 35% de los pacientes se producen recidivas o aparición de nuevas verrugas en el primer año después del tratamiento, por lo que se deben evitar en la medida de lo posible los métodos que produzcan cicatrices.

Las verrugas plantares exigen una maceración mucho más enérgica con un vendaje con ácido salicílico al 40% mantenido durante varios días. La verruga se desbrida cuando todavía está húmeda y blanda y posteriormente se destruye mediante congelación o con cáusticos (ácido tricloroacético al 30-70%). Otros tratamientos destructivos (láser CO2, diversos ácidos) resultan eficaces en muchas ocasiones; en el caso de las verrugas filiformes puede ser suficiente con rasparlas o legrarlas.

La radioterapia no se emplea en el tratamiento de las verrugas porque las puede hacer más invasivas.

Las verrugas planas se pueden tratar con tretinoína diaria (crema de ácido retinoico al 0,05%). Si el raspado no basta para eliminar la verruga, se puede aplicar después otro irritante (peróxido de benzoilo al 5%) o una crema de ácido salicílico al 5% con la tretinoína. Se ha empleado la crema de 5-fluorouracilo al 1 o 5% para tratar las verrugas planas. La inflamación no provocada de estas verrugas puede producir su curación espontánea.

En la actualidad se comercializan varios métodos novedosos, cuya eficacia y riesgos a largo plazo se desconocen. Uno de ellos consiste en la inyección intralesional de una solución de bleomicina en suero salino al 0,1%, que suele producir necrosis y curación de las verrugas plantares más resistentes. Sin embargo, se han publicado casos de fenómeno de Raynaud y lesiones vasculares en los dedos tras inyectar bleomicina en las verrugas, lo que hace aconsejable la precaución a pesar de la popularidad y eficacia de este método.

Las verrugas extensas, incluso la epidermodisplasia verruciforme, hasta ahora intratable, mejoran o desaparecen con isotretinoína oral o etretinato, que sólo deben ser empleados por médicos acostumbrados a su manejo y a sus efectos secundarios, sobre todo al riesgo de alteraciones fetales durante el embarazo.

El interferón, sobre todo el interferón-a, administrado en la lesión o i.m. (3 veces/sem durante 3 a 5 sem) también cura las verrugas intratables de la piel o genitales.

Siguiente: MOLUSCO CONTAGIOSO | Ir a: MOLUSCO CONTAGIOSO
Anterior: Diagnóstico en VERRUGAS | Ir a: Diagnóstico en VERRUGAS
Inicio de: VERRUGAS | Ir a: VERRUGAS


MOLUSCO CONTAGIOSO

Ir a: Tratamiento en VERRUGAS Ir a: INFECCIONES VÍRICAS DE LA PIEL Ir a: CAPITULO 116
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.115 INFECCIONES VÍRICAS DE LA PIEL
» MOLUSCO CONTAGIOSO
MOLUSCO CONTAGIOSO

Infección por poxvirus que se caracteriza por pápulas umbilicadas, lisas, del mismo color de la piel, que suelen medir 2 a 10 mm de diámetro.

La transmisión, con frecuencia venérea, se produce por contacto directo. Aparecen múltiples pápulas pequeñas en cualquier zona de la piel, sobre todo en la zona genital y púbica. Las lesiones suelen ser asintomáticas, salvo que se infecten secundariamente, y se pueden descubrir cuando el paciente es explorado por presentar otras enfermedades de transmisión sexual. Las lesiones se pueden diagnosticar precozmente por la característica umbilicación o depresión central, rellena de un material semisólido blanquecino; al exprimir este material y teñirlo con Giemsa se reconocen cuerpos de inclusión dentro de células agrandadas o extracelulares. La enfermedad se puede extender por autoinoculación, y después de varios meses desaparece espontáneamente. Un molusco contagioso gigante puede crecer y alcanzar un diámetro de 2 a 3 veces el inicial. Los moluscos pueden rodearse de una dermatitis eccematosa, sobre todo en niños pequeños, por motivos desconocidos.

Para que el tratamiento tenga éxito hay que destruir cada una de las lesiones mediante congelación, resecando el núcleo central de la pápula con una aguja, con un extractor de comedones o la punta de un bisturí del n.º 11 o aplicando ácido tricloroacético (solución al 25-40%).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 116 | Ir a: CAPITULO 116
Anterior: Tratamiento en VERRUGAS | Ir a: Tratamiento en VERRUGAS
Inicio de: INFECCIONES VÍRICAS DE LA PIEL | Ir a: INFECCIONES VÍRICAS DE LA PIEL


ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: MOLUSCO CONTAGIOSO en CAPITULO 115 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: ACNÉ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 116. ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
116 / ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL

Mostrar/Ocultar APARTADOS Siguiente: ACNÉ | Ir a: ACNÉ
› ACNÉ
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ROSÁCEA
- Tratamiento
› DERMATITIS PERIORAL
› HIPERTRICOSIS
- Tratamiento
› ALOPECIA
- Diagnóstico
- Tratamiento
› SEUDOFOLICULITIS DE LA BARBA
› QUISTE EPIDERMOIDE
- Tratamiento

Anterior: MOLUSCO CONTAGIOSO en CAPITULO 115 | Ir a: MOLUSCO CONTAGIOSO en CAPITULO 115
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


ACNÉ

Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ACNÉ
ACNÉ

Enfermedad inflamatoria frecuente de las glándulas pilosebáceas que se caracteriza por comedones, pápulas, pústulas, nódulos inflamados, quistes superficiales rellenos de pus y (en casos extremos) abscesos purulentos inflamados profundos con tendencia a fistulizarse.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


ACNÉ, Patogenia

Ir a: ACNÉ Ir a: Síntomas y signos en ACNÉ
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ACNÉ
Patogenia Síntomas y signos Diagnóstico Tratamiento
Patogenia

La interacción entre las hormonas, la queratina, el sebo y las bacterias determina el curso y la gravedad del proceso. El acné suele iniciarse en la pubertad, ya que el incremento de los andrógenos hace que las glándulas sebáceas aumenten su tamaño y su actividad. Las lesiones inflamatorias del acné incluyen pápulas, pústulas y nódulos o quistes. Las lesiones no inflamatorias incluyen comedones abiertos o cerrados (puntos blancos o negros). En primer lugar la hiperqueratosis intrafolicular hace que se bloquee el folículo pilosebáceo, con la consiguiente formación de comedones, compuestos de sebo, queratina y microorganismos, sobre todo Propionibacterium acnes. Las lipasas de este microorganismo degradan los triglicéridos del sebo a ácidos grasos libres (AGL), que irritan la pared folicular. La retención de las secreciones sebáceas y la dilatación del folículo pueden hacer que se forme un quiste. La rotura del folículo, con liberación hacia los tejidos de los AGL, los productos bacterianos y la queratina, origina una respuesta inflamatoria que suele producir un absceso. Estos abscesos curan dejando una cicatriz en los casos más graves. El acné suele remitir espontáneamente, pero no se puede predecir en qué momento.

Siguiente: Síntomas y signos en ACNÉ | Ir a: Síntomas y signos en ACNÉ
Inicio de: ACNÉ | Ir a: ACNÉ


ACNÉ, Síntomas y signos

Ir a: Patogenia en ACNÉ Ir a: ACNÉ Ir a: Diagnóstico en ACNÉ
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ACNÉ
Patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Acné superficial -- Acné profundo -]
Síntomas y signos

El acné suele empeorar en invierno y mejorar en verano, posiblemente por el efecto beneficioso del sol. La dieta tiene poca importancia, pero si se sospecha que algún alimento está implicado, se debería dejar de ingerir durante varias semanas y posteriormente volver a comer cantidades importantes del mismo para determinar si reaparece el acné. El acné puede seguir el ritmo menstrual y mejorar o empeorar en el embarazo. Aunque los cosméticos no suelen agravar este proceso, el clásico consejo de evitar los compuestos grasos parece razonable.

Volver a puntos clave Acné superficial: Los puntos negros (comedones abiertos) o blancos (comedones cerrados), las pápulas inflamadas y los quistes superficiales son característicos. En ocasiones se producen quistes grandes, a veces por manipulación o traumatismo de un punto negro no inflamado. La posibilidad de curación sin cicatrices en el caso del acné superficial es buena, pero los intentos de eliminar los puntos negros o los quistes superficiales, con el consiguiente rascado de las lesiones rotas, aumenta el riesgo de cicatrización.

Volver a puntos clave Acné profundo: Esta variante se caracteriza por los hallazgos antes mencionados, con presencia de nódulos profundos inflamados y quistes llenos de pus, que suelen romperse y formar abscesos. Algunos abscesos se abren hacia la superficie de la piel y descargan su contenido. Las lesiones son más frecuentes en la cara, pero también se pueden localizar en el cuello, el tórax, la parte alta de la espalda y los hombros. Se producen frecuentes cicatrices.

Siguiente: Diagnóstico en ACNÉ | Ir a: Diagnóstico en ACNÉ
Anterior: Patogenia en ACNÉ | Ir a: Patogenia en ACNÉ
Inicio de: ACNÉ | Ir a: ACNÉ


ACNÉ, Diagnóstico

Ir a: Síntomas y signos en ACNÉ Ir a: ACNÉ Ir a: Tratamiento en ACNÉ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ACNÉ
Patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los comedones aparecen en casi todos los casos y se observan lesiones en distintos estadios evolutivos simultáneamente. El diagnóstico diferencial se plantea con la rosácea, en la que no se observan comedones, y con las lesiones acneiformes inducidas por esteroides, que suelen presentar pústulas foliculares en el mismo estadio de desarrollo y no tienen comedones.

Siguiente: Tratamiento en ACNÉ | Ir a: Tratamiento en ACNÉ
Anterior: Síntomas y signos en ACNÉ | Ir a: Síntomas y signos en ACNÉ
Inicio de: ACNÉ | Ir a: ACNÉ


ACNÉ, Tratamiento

Ir a: Diagnóstico en ACNÉ Ir a: ACNÉ Ir a: ROSÁCEA
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ACNÉ
Patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Acné superficial -- Acné profundo -]
Tratamiento

Aunque el acné es casi universal, puede preocupar a los adolescentes, que pueden usar esta enfermedad como excusa para evitar las transformaciones personales difíciles. Puede necesitarse un consejo de apoyo para los pacientes y sus padres, ya que con frecuencia se asumen como ciertos errores sobre la relación entre el acné y la dieta, el deporte o el sexo, que deben ser comentados. El tratamiento depende de la gravedad de las lesiones.

Volver a puntos clave Acné superficial: Aunque lavar las lesiones varias veces al día no tiene ningún efecto, mejora el aspecto grasiento de la cara. Se puede emplear cualquier buen jabón de tocador, no obteniéndose beneficio de la utilización de los jabones antibacterianos. La irritación producida por los jabones abrasivos dificulta la utilización de fármacos foliculares (v. más adelante).

En el acné superficial pustuloso el tratamiento más útil es la aplicación tópica de clindamicina o eritromicina de forma aislada o asociadas con cualquiera de los fármacos foliculares descritos más adelante. La luz solar provoca una ligera sequedad con descamación y suele resultar útil; no obstante, esta medida no siempre está disponible y resulta difícil obtener el mismo beneficio con una lámpara solar. La crema de ácido azelaico al 20%, con efecto antiproliferativo y antibacteriano, puede resultar útil en el acné inflamatorio o comedoniano.

La tretinoína tópica (ácido retinoico) –en cremas al 0,025%, 0,05% o 0,1%, líquido al 0,05% o en geles al 0,01% o 0,025%– también suele ser eficaz. En Estados Unidos se ha aprobado recientemente un nuevo retinoide tópico, el adapaleno al 0,1% en gel, que puede ser algo menos irritante que la tretinoína tópica. Estos retinoides se deben aplicar con cuidado y por la noche (días alternos si se produce una irritación excesiva), una sola vez sobre toda la superficie afectada. Es necesario evitar la aplicación sobre los ojos, los pliegues nasolabiales y las comisuras de los labios. La forma líquida de tretinoína se debe aplicar con un bastoncillo con la punta de algodón. Se debe evitar la utilización de fármacos y la exposición al sol para evitar la irritación. El acné puede empeorar al empezar el tratamiento con tretinoína o adapaleno y no se suele observar mejoría hasta las 3 o 4 sem.

Otros fármacos tópicos son el peróxido de benzoilo al 5 a 10%, los fármacos sin receta y diversos compuestos de resorcinol-azufre, que se suelen aplicar dos veces al día o bien un compuesto por la noche y otro por la mañana. Los antibióticos orales pueden ser útiles en el acné pustuloso superficial.

Volver a puntos clave Acné profundo: Se necesita un tratamiento enérgico para reducir las cicatrices. El tratamiento tópico de las lesiones profundas graves es poco útil; los antibióticos orales de amplio espectro suelen ser eficaces porque reducen los microorganismos bacterianos. El más rentable es la tetraciclina: 250 mg 4/d o 500 mg 2/d (entre las comidas y a la hora de acostarse), al menos durante 4 sem, para reducir posteriormente la dosis hasta la mínima eficaz. En ocasiones hay que aumentar la dosis hasta 500 mg 4/d. Como después de un tratamiento corto se suelen producir recaídas, hay que mantener el tratamiento durante meses o años, aunque en general basta con 250 o 500 mg/d de tetraciclina. Muchos dermatólogos consideran que la minociclina es el antimicrobiano sistémico de elección por su eficacia, ausencia de efectos secundarios digestivos, fácil administración con las comidas y ausencia de fotosensibilización. Los efectos secundarios incluyen mareo y pigmentación de la piel y las mucosas. Otros antimicrobianos sistémicos que se pueden emplear son la eritromicina y la doxiciclina. Ambos pueden determinar efectos secundarios digestivos y la doxiciclina es un frecuente fotosensibilizante. No se debe administrar la tetraciclina a la hora de acostarse, dado el riesgo de erosiones esofágicas. Se deben mantener las dosis enteras de los antibióticos sistémicos (tetraciclina 500 mg 2/d, minocilina 100 mg 2/d, doxiciclina 100 mg 2/d y eritromicina 333 mg 3/d) al menos 4 sem antes de empezar a reducir la dosis. Los resultados terapéuticos óptimos se obtienen después de 6 a 12 sem.

El efecto adverso más frecuente del uso prolongado de antibióticos en las mujeres es la vaginitis candidiásica. Si el tratamiento local o sistémico no consigue erradicar el problema, se debe suspender el tratamiento antibiótico del acné. El uso prolongado de antibióticos puede producir también foliculitis pustulosas por gramnegativos en la zona de la nariz y la parte central de la cara. Puede resultar difícil eliminar esta sobreinfección poco frecuente y se debe tratar con isotretinoína oral después de interrumpir los antibióticos.

La isotretinoína oral se considera el mejor tratamiento cuando los antibióticos no tienen efecto o en los pacientes con formas graves de enfermedad. Este fármaco ha revolucionado el tratamiento del acné, pero sólo lo deberían utilizar médicos que estén familiarizados con sus efectos adversos. Por sus características teratogénicas, las mujeres en edad reproductiva deben emplear dos métodos anticonceptivos durante el mes previo al inicio del tratamiento, mientras la toman y al menos durante el mes siguiente al final del tratamiento. Se recomienda la realización de una prueba de embarazo antes de empezar el tratamiento y con intervalos mensuales después.

La dosis de isotretinoína suele ser 1 mg/kg/d durante 20 sem. En los casos recalcitrantes se puede aumentar dicha dosis a 2 mg/kg/d. Si los efectos secundarios hacen que esta dosis sea intolerable, se puede reducir a 0,5 mg/kg/d. Después del tratamiento el acné puede seguir mejorando. La mayor parte de los pacientes no necesitan un segundo curso de tratamiento, pero si fuera preciso, se debe empezar sólo cuando hayan transcurrido al menos 4 meses desde el final del anterior. Se suele necesitar un nuevo tratamiento, sobre todo si la dosis inicial fue baja (0,5 mg/kg/d). Esta dosis (muy popular en Europa) se asocia con menos efectos secundarios, aunque generalmente es preciso un tratamiento prolongado.

Los efectos secundarios se producen prácticamente en todos los pacientes, siendo el más habitual la sequedad de la conjuntiva y las mucosas genitales y los labios cuarteados. La vaselina suele aliviar la sequedad mucosa y cutánea. Los síntomas musculoesqueléticos (dolor o rigidez de las articulaciones grandes de la zona lumbar) aparecen en un 15% de los pacientes. Antes del tratamiento se deben realizar recuentos hematológicos y determinaciones de la función hepática y los niveles de triglicéridos y colesterol. Cada uno de estos parámetros, salvo el recuento hematológico, se debe repetir a las 4 sem y, si no se observan alteraciones, no es necesario volver a repetirlos hasta el final del tratamiento. Los triglicéridos no suelen alcanzar niveles que obliguen a interrumpir el tratamiento.

En el caso de las lesiones de acné sólidas (quísticas), puede ser útil inyectar 0,1 ml de una suspensión de acetónido de triamcinolona 2,5 mg/ ml (hay que diluir la suspensión de 10 mg/ml) dentro del quiste inflamado o del absceso; la atrofia local producida por los esteroides o por la destrucción tisular secundaria al quiste suele ser transitoria. Cuando las lesiones son muy edematosas, pero aisladas, se suele aconsejar la incisión y el drenaje, aunque pueden producir cicatrices.

La abrasión dérmica para las cicatrices pequeñas puede resultar útil, aunque se plantean polémicas sobre su efecto permanente. No está justificada la radioterapia. Los esteroides tópicos, sobre todo los fluorados, pueden empeorar el acné. Cuando otras medidas fracasan y el acné parece relacionado con la menstruación, se puede intentar el tratamiento con un anticonceptivo oral que contenga estrógenos y gestágenos, pero con predominio de los primeros. Se necesita mantener el tratamiento al menos durante 6 meses para valorar el efecto.

Siguiente: ROSÁCEA | Ir a: ROSÁCEA
Anterior: Diagnóstico en ACNÉ | Ir a: Diagnóstico en ACNÉ
Inicio de: ACNÉ | Ir a: ACNÉ


ROSÁCEA

Ir a: Tratamiento en ACNÉ Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ROSÁCEA
ROSÁCEA

Enfermedad inflamatoria crónica, que suele comenzar en edades medias o posteriormente y que se caracteriza por telangiectasias, eritema, pápulas y pústulas, localizadas principalmente en las zonas centrales de la cara.

Se puede producir una hipertrofia tisular, sobre todo de la nariz (rinofima). La rosácea es menos frecuente en el tronco y las extremidades.

Se ignora su etiología, pero esta enfermedad se observa con más frecuencia en los pacientes de tez clara. La dieta no parece estar implicada en su patogenia. La rosácea se puede parecer al acné, pero nunca tienen comedones. Se plantea el diagnóstico diferencial con las erupciones por fármacos (sobre todo por yoduros y bromuros), los granulomas cutáneos, el lupus eritematoso sistémico y la dermatitis perioral.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ACNÉ | Ir a: Tratamiento en ACNÉ
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


ROSÁCEA, Tratamiento

Ir a: ROSÁCEA Ir a: DERMATITIS PERIORAL
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ROSÁCEA
Tratamiento
Tratamiento

El gel o la crema de metronidazol tópicos o los antibióticos de amplio espectro orales suelen resultar eficaces. La administración de 1 g/d de tetraciclina dividido en varias dosis (entre las comidas y por la noche) resulta el tratamiento más eficaz, con escasos efectos secundarios con el uso prolongado. La dosis se debe reducir sólo cuando se haya conseguido el efecto deseado. Posteriormente suele bastar con 250 mg/d o en días alternos para controlar la enfermedad. Si este antibiótico no fuera eficaz o se tolerara mal, se podrían emplear la minociclina, la eritromicina o la doxiciclina como posibles alternativas. Los casos recalcitrantes suelen responder a isotretinoína oral (v. Acné, más atrás). Los esteroides fluorados tópicos agravan la rosácea y están contraindicados. El rinofima puede obligar a realizar una intervención quirúrgica. Se recomienda utilizar filtros solares porque la luz solar exacerba este proceso.

Siguiente: DERMATITIS PERIORAL | Ir a: DERMATITIS PERIORAL
Inicio de: ROSÁCEA | Ir a: ROSÁCEA


DERMATITIS PERIORAL

Ir a: Tratamiento en ROSÁCEA Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: HIPERTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» DERMATITIS PERIORAL
DERMATITIS PERIORAL

Erupción papulosa roja de causa desconocida que se localiza alrededor de la boca y en la barbilla.

Este proceso suele afectar a mujeres de 20 a 60 años y recuerda vagamente al acné o la rosácea. Se observa una zona de piel normal entre las lesiones y el borde bermellón del labio. Los esteroides tópicos empeoran el trastorno.

El tratamiento con 1 g/d de tetraciclina en dosis divididas (entre las comidas) suele resultar eficaz. Esta dosis se debe reducir gradualmente después de 1 mes hasta conseguir la mínima dosis eficaz. Los pacientes con una dermatitis perioral leve y que no deseen tomar antibióticos orales pueden aplicarse metronidazol tópico, en crema o gel al 0,75%, 2/d. Los casos recalcitrantes y desfigurantes se pueden curar con isotretinoína oral (v. Acné, más atrás).

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERTRICOSIS | Ir a: HIPERTRICOSIS
Anterior: Tratamiento en ROSÁCEA | Ir a: Tratamiento en ROSÁCEA
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


HIPERTRICOSIS

Ir a: DERMATITIS PERIORAL Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» HIPERTRICOSIS
HIPERTRICOSIS

(Hirsutismo)

Crecimiento excesivo del vello.

(V. también Virilismo adrenal, cap. 9 [image] , y Amenorrea, cap. 235 [image] .)

Es frecuente la tendencia familiar y su prevalencia es mayor en los pacientes de origen mediterráneo. En las mujeres y los niños se puede asociar con un trastorno endocrino (virilismo adrenal, adenoma basófilo de la hipófisis, tumores ováricos masculinizantes, síndrome de Stein-Leventhal). La hipertricosis se puede observar en la porfiria cutánea tarda.

Es frecuente después de la menopausia, con el tratamiento con esteroides sistémicos o esteroides andrógenos, con algunos antihipertensivos (minoxidil) y con ciclosporina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: DERMATITIS PERIORAL | Ir a: DERMATITIS PERIORAL
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


HIPERTRICOSIS, Tratamiento

Ir a: HIPERTRICOSIS Ir a: ALOPECIA
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» HIPERTRICOSIS
Tratamiento
Tratamiento

Se debe tratar cualquier proceso asociado. El único tratamiento local seguro y permanente es la destrucción de cada folículo individual por electrólisis, que resulta tediosa, o con láser (tratamiento fotodinámico). Las medidas empleadas habitualmente y de carácter temporal son el arrancamiento, el afeitado y las ceras depilatorias. Los depilatorios químicos son aceptables si se siguen las instrucciones, pero pueden irritar la piel. Los decolorantes del pelo pueden ocultar esta enfermedad si el pelo es fino. En las mujeres con determinadas alteraciones endocrinológicas se puede intentar el tratamiento con un inhibidor de los andrógenos (antiandrógeno), como la espironolactona o el acetato de ciproterona. Se debe consultar a un endocrinólogo ginecológico.

Siguiente: ALOPECIA | Ir a: ALOPECIA
Inicio de: HIPERTRICOSIS | Ir a: HIPERTRICOSIS


ALOPECIA

Ir a: Tratamiento en HIPERTRICOSIS Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ALOPECIA
ALOPECIA

(Calvicie)

Pérdida parcial o completa del cabello.

La alopecia se puede deber a factores genéticos, al envejecimiento o a enfermedades sistémicas o locales. La afectación del cuero cabelludo por dermatitis seborreica o psoriasis puede producir en pocas ocasiones calvicie.

Volver a puntos clave Alopecia no cicatrizal: La alopecia no cicatrizal cursa sin atrofia macroscópica. Es muy frecuente la alopecia de patrón masculino. Su incidencia es familiar, siendo necesaria la presencia de andrógenos, pero se desconoce la etiología. La pérdida del cabello empieza en las áreas frontales laterales y el vértex. Si debuta en la mitad de la adolescencia, la alopecia posterior suele ser muy amplia. La alopecia de patrón femenino es frecuente y se suele caracterizar por un aclaramiento del cabello en las regiones frontal, parietal y en la coronilla, siendo muy rara la alopecia completa de cualquier zona.

La alopecia tóxica suele ser temporal y puede producirse incluso 3 a 4 meses después de una enfermedad febril (escarlatina). Se puede asociar también con mixedema, hipopituitarismo o sífilis precoz, con las fases iniciales del embarazo y con algunos fármacos, como los citotóxicos, los compuestos de talio y las sobredosis de vitamina A o retinoides.

La alopecia areata se caracteriza por la pérdida súbita del pelo en áreas circunscritas en un paciente sin lesiones cutáneas claras ni enfermedades sistémicas. Se puede afectar cualquier zona de la piel con vello, sobre todo el cuero cabelludo y la barba. En pocas ocasiones se puede perder todo el pelo del cuerpo (alopecia universal). El pronóstico es malo cuando la alopecia es extensa o comienza antes de la adolescencia, pero la alopecia limitada a pocas áreas suele ser reversible en pocos meses, incluso sin tratamiento, aunque las recidivas son frecuentes. En algunos casos se reconocen anticuerpos antimicrosomales y contra la tiroglobulina, las células parietales gástricas y las células adrenales.

La tricotilomanía (arrancamiento del cabello) es un hábito neurótico, que se suele producir en niños y puede permanecer sin diagnóstico durante mucho tiempo. Los pelos se pueden romper y presentan distinta longitud. Puede observarse un nuevo crecimiento del cabello, pero en ocasiones es difícil distinguirlo de una alopecia areata.

La alopecia cicatrizal se debe a la inflamación y destrucción tisular. Si la pérdida del cabello se produce por atrofia o cicatrización, cabe esperar que el crecimiento sea escaso. En las lesiones (quemaduras, traumatismos físicos, atrofia por radiación) se debe buscar la causa de la cicatriz, que suele ser claramente visible. El lupus eritematoso cutáneo, el liquen plano, las infecciones bacterianas o micóticas profundas crónicas, las úlceras facticias profundas, los granulomas (sarcoidosis, gomas sifilíticos o TBC) o las tiñas de la cabeza inflamadas (querion, favus) también producen alopecia cicatrizal. Algunos tumores del cuero cabelludo de lento crecimiento pueden expandirse de modo gradual y producir cicatrices. En pocas ocasiones la alopecia cicatrizal es idiopática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en HIPERTRICOSIS | Ir a: Tratamiento en HIPERTRICOSIS
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


ALOPECIA, Diagnóstico

Ir a: ALOPECIA Ir a: Tratamiento en ALOPECIA
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ALOPECIA
Diagnóstico Tratamiento
Diagnóstico

El estudio microscópico de los pelos arrancados permite realizar el recuento de las formas en anágeno y telógeno, lo que permite distinguir algunas formas de alopecia no cicatrizal. Esta técnica consigue información diagnóstica útil, pero exige experiencia y entrenamiento. Se deben arrancar todos los pelos de una zona definida (unos 40 a 60) y un 80 a 90% de los mismos deberían estar en anágeno (fase de crecimiento), mientras que los restantes estarían en telógeno (fase de reposo). Los pelos en anágeno tienen la vaina unida a la raíz, mientras que los pelos en telógeno carecen de vainas y tienen unos bulbos pequeños en la raíz. Las alopecias del posparto o posteriores a una enfermedad se caracterizan por un aumento en el porcentaje de pelos en telógeno, mientras que las producidas por talio o fármacos antimicóticos se caracterizan por un porcentaje normal de pelos en telógeno. El pelo en anágeno se puede romper con facilidad en los procesos antes mencionados, porque se estrecha el tallo. La alopecia areata se caracteriza por pelos que recuerdan a signos de admiración.

La biopsia del cuero cabelludo puede distinguir formas de alopecia (alopecia areata, tricotilomanía). El estudio histológico o con inmunofluorescencia permite diagnosticar el lupus eritematoso, el liquen pilar plano (liquen plano del cuero cabelludo) y la esclerodermia. Las lesiones metastásicas, que también determinan alopecia cicatrizal, se diagnostican también con una biopsia.

En el estudio de una alopecia cicatrizal se debe incluir la exploración de toda la superficie cutánea y las mucosas, ya que con frecuencia se reconocen lesiones asociadas. Se debe realizar la biopsia en zonas con actividad inflamatoria, sobre todo en los márgenes de la placa de calvicie. Pueden estar indicados los cultivos para hongos y bacterias.

Siguiente: Tratamiento en ALOPECIA | Ir a: Tratamiento en ALOPECIA
Inicio de: ALOPECIA | Ir a: ALOPECIA


ALOPECIA, Tratamiento

Ir a: Diagnóstico en ALOPECIA Ir a: ALOPECIA Ir a: SEUDOFOLICULITIS DE LA BARBA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» ALOPECIA
Diagnóstico Tratamiento
Tratamiento

Las opciones terapéuticas en el caso de la alopecia de patrón masculino son limitadas e incluyen, por orden de eficacia creciente, la solución tópica de minoxidil al 2%, la solución tópica de minoxidil al 5%, la finasterida oral 1 mg/d y la cirugía (trasplante de cabello). Estos tratamientos se pueden emplear solos o combinados. La finasterida, un inhibidor tipo 2 de la 5-a reductasa, se considera el tratamiento no quirúrgico más eficaz.

En la alopecia areata se puede inyectar una suspensión diluida de acetónido de triamcinolona (2,5 a 5 mg/ml) de forma intradérmica si las lesiones son pequeñas, aunque los resultados son transitorios. La inducción experimental de una dermatitis de contacto alérgica leve ha resultado beneficiosa, al igual que otros irritantes tópicos.

Aunque la clomipramina consigue un beneficio a corto plazo en los pacientes con tricotilomanía, la modificación de la conducta puede obtener curaciones a largo plazo.

En la alopecia cicatrizal el tratamiento trata de eliminar la causa.

Siguiente: SEUDOFOLICULITIS DE LA BARBA | Ir a: SEUDOFOLICULITIS DE LA BARBA
Anterior: Diagnóstico en ALOPECIA | Ir a: Diagnóstico en ALOPECIA
Inicio de: ALOPECIA | Ir a: ALOPECIA


SEUDOFOLICULITIS DE LA BARBA

Ir a: Tratamiento en ALOPECIA Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: QUISTE EPIDERMOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» SEUDOFOLICULITIS DE LA BARBA
SEUDOFOLICULITIS DE LA BARBA

Pústulas pequeñas causadas por irritación por un pelo que se debe más a una reacción de cuerpo extraño que a una infección.

Las puntas rígidas de los pelos penetran en la piel antes de salir del folículo o bien salen del folículo, se curvan y vuelven a entrar en la piel próxima, irritándola. La seudofoliculitis de la barba (pelos encarnados) es más frecuente en los varones de raza negra y el único tratamiento es dejarse crecer la barba. Se han empleado máquinas de afeitar especiales con resultados diversos. Se puede emplear un depilatorio de tioglicolato cada 2 a 3 d, pero suele causar irritación. La crema de tretinoína (ácido retinoico) o la forma líquida al 0,05% de este compuesto o la crema de peróxido de benzoilo al 10% pueden resultar eficaces en los casos leves a moderados, pero pueden ser irritantes y se deben emplear en días alternos al principio y después a diario.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUISTE EPIDERMOIDE | Ir a: QUISTE EPIDERMOIDE
Anterior: Tratamiento en ALOPECIA | Ir a: Tratamiento en ALOPECIA
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


QUISTE EPIDERMOIDE

Ir a: SEUDOFOLICULITIS DE LA BARBA Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» QUISTE EPIDERMOIDE
QUISTE EPIDERMOIDE

(Quiste sebáceo; esteatoma; lupia)

Quiste benigno de crecimiento lento que contiene un material sebáceo, folicular y queratinoso y se suele localizar en el cuero cabelludo, las orejas, la cara, la espalda y el escroto.

A la palpación, la masa quística es sólida, globulosa, móvil e indolora; no suele causar molestias salvo que se infecte. La punción del quiste obtiene un material característico, untuoso, con frecuencia de olor fétido, que contiene restos epiteliales y un material graso, en el que predomina la queratina, aunque puede existir calcio. Se pueden producir infecciones bacterianas secundarias con formación de abscesos. Los milia son pequeños quistes epidermoides superficiales, que se suelen localizar en la cara o el escroto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: SEUDOFOLICULITIS DE LA BARBA | Ir a: SEUDOFOLICULITIS DE LA BARBA
Inicio de: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL | Ir a: ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL


QUISTE EPIDERMOIDE, Tratamiento

Ir a: QUISTE EPIDERMOIDE Ir a: CAPITULO 117
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.116 ALTERACIONES DE LOS FOLÍCULOS PILOSOS DE LA PIEL
» QUISTE EPIDERMOIDE
Tratamiento
Tratamiento

En el caso de los quistes se suele realizar una incisión para vaciar su contenido y resecar la pared con una legra o pinza de hemostasia. Un quiste de gran tamaño suele reaparecer a no ser que se reseque por completo su pared. Los quistes infectados se pueden incidir y drenar, colocando un drenaje de gasa que se retira en 7 a 10 d de forma gradual. Se pueden necesitar antibióticos orales (cloxacilina, eritromicina). En el caso de los quistes miliares (milia), la expresión de su contenido a través de una pequeña incisión con una aguja u hoja de bisturí del n.º 11 suele ser curativa.

Siguiente: CAPITULO 117 | Ir a: CAPITULO 117
Inicio de: QUISTE EPIDERMOIDE | Ir a: QUISTE EPIDERMOIDE


ENFERMEDADES PAPULOSCAMOSAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 116 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: PSORIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 117. ENFERMEDADES PAPULOSCAMOSAS
117 / ENFERMEDADES PAPULOSCAMOSAS

Las enfermedades papulodescamativas comprenden los eccemas (v. cap. 111 [image] ) y las enfermedades papuloscamosas. A diferencia de los eccemas, las enfermedades papuloscamosas tienen márgenes bien delimitados y no muestran signos de solución de continuidad epitelial, como costras, humedad, fisuración y escoriaciones.

Mostrar/Ocultar APARTADOS Siguiente: PSORIASIS | Ir a: PSORIASIS
› PSORIASIS
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› PITIRIASIS ROSADA
- Síntomas y signos
- Diagnóstico y tratamiento
› LIQUEN PLANO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PITIRIASIS RUBRA PILARIS

Anterior: Tratamiento en CAPITULO 116 | Ir a: Tratamiento en CAPITULO 116
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


PSORIASIS

Ir a: ENFERMEDADES PAPULOSCAMOSAS Ir a: Síntomas y signos
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PSORIASIS
PSORIASIS

Enfermedad recidivante frecuente que se caracteriza por pápulas y placas secas, bien delimitadas, plateadas, descamativas, de distintos tamaños.

La gravedad de la psoriasis es variable, desde una o dos lesiones hasta una dermatosis diseminada, que a veces se acompaña de una artritis o una exfoliación incapacitantes. Se ignora la causa, pero la gruesa descamación se ha atribuido tradicionalmente a un incremento en la proliferación de las células epidérmicas con inflamación dérmica asociada. La respuesta de esta enfermedad a la ciclosporina, un fármaco inmunosupresor, sugiere que su factor patogénico principal puede ser de naturaleza inmune. Este proceso afecta al 2-4% de los pacientes de raza blanca, siendo mucho menos frecuente en la raza negra. El inicio se suele producir entre los 10 y los 40 años, pero ninguna edad está exenta de padecerlo. Son frecuentes los antecedentes familiares. Salvo por el estigma psicológico que representa esta enfermedad cutánea, la salud general es buena, excepto en los casos que desarrollan una artritis psoriásica, una psoriasis eritrodérmica o una psoriasis pustulosa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES PAPULOSCAMOSAS | Ir a: ENFERMEDADES PAPULOSCAMOSAS


PSORIASIS, Síntomas y signos

Ir a: PSORIASIS Ir a: Diagnóstico en PSORIASIS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PSORIASIS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El inicio suele producirse de un modo gradual y el curso clínico se caracteriza por remisiones crónicas y recidivas (con ocasionales exacerbaciones agudas), cuya frecuencia y duración varían. Los factores que precipitan las crisis psoriásicas son los traumatismos locales (en el fenómeno de Koebner las lesiones aparecen en los lugares traumatizados) y, en ocasiones, la irritación (variantes del fenómeno de Koebner), las quemaduras solares graves, la viremia, las reacciones alérgicas a fármacos, los fármacos tópicos o sistémicos (cloroquina, antipalúdicos, litio, b-bloqueantes, interferón-a) y la retirada de los esteroides sistémicos. Algunos pacientes (sobre todo niños) desarrollan erupciones psoriásicas después de una infección aguda por estreptococos b-hemolíticos del grupo A.

La psoriasis afecta de modo característico al cuero cabelludo (incluidas las regiones postauriculares), la superficie extensora de las extremidades (sobre todo codos y rodillas), la región sacra, las nalgas y el pene. También pueden afectarse las uñas, las cejas, la axila, el ombligo y la región anogenital. A veces la enfermedad es generalizada.

Las lesiones típicas son pápulas o placas eritematosas bien delimitadas, con un prurito de intensidad variable, ovoides o circinadas, y cubiertas por unas escamas superpuestas, plateadas y gruesas, a veces ligeramente opalescentes. Las pápulas se extienden a veces y coalescen formando grandes placas de patrones circulares y anulares, pero este fenómeno se observa con más frecuencia en los linfomas cutáneos de tipo T. Las lesiones se curan sin cicatriz y no se suele alterar el crecimiento del pelo. En el 30 al 50% de los pacientes se afectan las uñas, que clínicamente recuerdan a las micosis ungueales con piqueteado, depresiones, desgaste, cambio de coloración o desprendimiento de la lámina ungueal (onicólisis) y engrosamiento por depósito de restos hiperqueratósicos debajo de la misma.

La artritis psoriásica (v. cap. 51 [image] ) suele recordar a la AR y puede llegar a ser tan discapacitante como ésta, pero no suele aparecer elevación del factor reumatoide en el suero.

La psoriasis eritrodérmica (dermatitis psoriásica exfoliativa) puede ser refractaria al tratamiento. En este proceso toda la superficie cutánea aparece roja y recubierta de escamas finas, que dificultan la valoración de las lesiones psoriásicas típicas, que pueden faltar en estos pacientes. Este proceso produce debilidad general y llega a exigir la hospitalización del paciente.

La psoriasis pustulosa se caracteriza por pústulas estériles y puede ser generalizada (de tipo Von Zumbusch) o localizarse sólo en las plantas y las palmas (psoriasis de tipo Barber); pueden faltar las lesiones típicas de psoriasis.

Siguiente: Diagnóstico en PSORIASIS | Ir a: Diagnóstico en PSORIASIS
Inicio de: PSORIASIS | Ir a: PSORIASIS


PSORIASIS, Diagnóstico

Ir a: Síntomas y signos en PSORIASIS Ir a: PSORIASIS Ir a: Pronóstico y tratamiento en PSORIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PSORIASIS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La psoriasis se puede confundir clínicamente con la dermatitis seborreica, con el carcinoma epidermoide in situ (enfermedad de Bowen, sobre todo cuando se localiza en el tronco), con la sífilis secundaria, con las infecciones por dermatofitos, con el lupus eritematoso cutáneo, con el eccema, con el liquen plano, con la pitiriasis rosada y con las dermatitis localizadas producidas por rascado (liquen simple crónico). Sin embargo, no suele ser difícil diagnosticar estos procesos mediante la exploración, ya que, por ejemplo, las lesiones psoriásicas bien definidas, secas y apiladas, con grandes placas descamativas plateadas, se suelen distinguir con facilidad de la descamación difusa, grasienta y amarillenta de la dermatitis seborreica.

Aunque los hallazgos en la biopsia de las lesiones típicas suelen ser característicos, las lesiones atípicas muestran características poco habituales que hacen menos útil la biopsia; otros procesos dermatológicos pueden presentar características psoriasiformes histológicas, que dificultan o hacen confuso el diagnóstico.

Siguiente: Pronóstico y tratamiento en PSORIASIS | Ir a: Pronóstico y tratamiento en PSORIASIS
Anterior: Síntomas y signos en PSORIASIS | Ir a: Síntomas y signos en PSORIASIS
Inicio de: PSORIASIS | Ir a: PSORIASIS


PSORIASIS, Pronóstico y tratamiento

Ir a: Diagnóstico en PSORIASIS Ir a: PSORIASIS Ir a: PITIRIASIS ROSADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PSORIASIS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende de la magnitud y de la gravedad de la afectación inicial, ya que en general cuanto más precoz sea el inicio clínico, más grave será el proceso. Los ataques agudos suelen curarse, pero es poco frecuente la remisión permanente. No existe un tratamiento curativo, aunque la mayoría de los casos se pueden controlar adecuadamente.

Los tratamientos más sencillos –lubricantes, queratolíticos, esteroides tópicos, derivados de la vitamina D y antralina– deben ser ensayados en primer lugar en los pacientes con un número limitado de lesiones. La exposición a la luz solar resulta beneficiosa, pero algunas veces las quemaduras solares producen exacerbaciones. Los antimetabolitos sistémicos (como el metotrexato, v. más adelante) se deben emplear sólo en los pacientes con afectación cutánea o articular grave. Los fármacos inmunosupresores (ciclosporina, tacrolimo, micofenolato mofetilo) se han utilizado en los casos graves o recalcitrantes, pero estos fármacos todavía no se han aprobado en Estados Unidos para tratar la psoriasis. No se deben emplear los esteroides sistémicos, dados sus efectos secundarios, que incluyen exacerbaciones graves o lesiones pustulosas durante el tratamiento (incluso con dosis progresivamente crecientes) o después del mismo.

Las cremas lubricantes, los aceites vegetales hidrogenados (de cocina) o la vaselina blanca se aplican (solos o con esteroides, ácido salicílico, alquitrán de hulla o antralina) dos veces al día después del baño, mientras la piel sigue húmeda. Como alternativa se puede aplicar ungüento o crema de alquitrán de hulla por las noches y aclarar por la mañana, para exponer después al paciente de modo lentamente progresivo a la luz ultravioleta B natural o artificial (280 a 320 nm).

La antralina puede resultar eficaz, empezando con crema o ungüento al 0,1% y aumentando hasta concentraciones de 1% si el paciente lo tolera. La antralina puede ser irritante y se debe emplear con cuidado en las zonas intertriginosas; tiñe la piel, las sábanas y la ropa, pero muchas de sus desventajas se pueden evitar con un tratamiento de contacto corto, aclarando la antralina (mediante baño) a los 20 o 30 min de la aplicación. Un nuevo compuesto de antralina encapsulado en liposomas permite evitar también algunas de estas desventajas.

Los esteroides tópicos se pueden emplear como alternativa o complemento a la antralina o el tratamiento con alquitrán de hulla. Como tratamiento adyuvante se aplica dos veces al día y la antralina o el alquitrán se emplean por la noche. Los esteroides resultan más eficaces cuando se aplican mediante vendajes oclusivos de polietileno o si se incorporan en un vendaje de flurandrenolida, que se pueden dejar toda la noche, aplicando una crema de esteroides sin oclusión durante el día. La potencia inicial de los esteroides se suele elegir en función del grado de afectación. El acetónido de triamcinolona al 0,1% (o equivalente, v. cap. 110 [image] ) tiene una potencia moderada, es relativamente asequible desde el punto de vista económico y se emplea mucho. Cuando mejoran las lesiones, se debe aplicar el esteroide de modo menos frecuente o emplear uno de menor potencia para reducir al mínimo la atrofia local, la formación de estrías o las telangiectasias. El tratamiento ideal sería sustituir después de unas 3 sem el glucocorticoide por un ungüento suave durante 1 a 2 sem (como período de reposo), para evitar la taquifilaxia. El uso de esteroides tópicos es caro, ya que se suelen necesitar 30 g de crema para cubrir todo el cuerpo.

La aplicación de esteroides tópicos fluorados a zonas extensas del cuerpo, sobre todo con oclusión, puede producir efectos sistémicos y exacerbaciones de la psoriasis, igual que si se administraran por vía sistémica. Cuando las lesiones son pequeñas, gruesas, localizadas o recalcitrantes, se pueden tratar de modo eficaz con un esteroide de alta potencia aplicado sin vendaje oclusivo o vendaje adherido de flurandrenolida aplicado durante la noche y cambiado por la mañana. La recaída suele producirse con más rapidez cuando se usan esteroides tópicos que otros fármacos. Los períodos de reposo, según se ha sugerido antes, reducen al mínimo el número de recaídas y la falta de respuesta al tratamiento. La alternancia de los esteroides con el calcipotriol, un derivado de la vitamina D recientemente desarrollado, puede reducir este problema o eliminarlo.

El tratamiento de las placas gruesas en el cuero cabelludo puede resultar especialmente difícil. Se puede aplicar una suspensión de ácido salicílico en aceite mineral al 10% con un cepillo de dientes o manualmente en el cuero cabelludo al acostarse; es posible cubrirlo con un gorro de ducha (para favorecer la absorción y evitar las manchas) y lavarlo al día siguiente con un champú de alquitrán o de otro tipo. Durante el día se pueden aplicar en el cuero cabelludo otras soluciones de esteroides más aceptables estéticamente.

Las placas resistentes en la piel o el cuero cabelludo pueden responder a la inyección intralesional superficial de una suspensión de acetónido de triamcinolona diluida en suero salino a 2,5-5 mg/ml, en función del tamaño y la gravedad de la lesión. Las inyecciones pueden producir atrofia local, que suele ser reversible. Los esteroides sistémicos suelen estar contraindicados.

El tratamiento con psoralenos-luz ultravioleta (PUVA) suele servir para tratar de un modo eficaz la psoriasis extensa. La administración de metoxaleno oral se continúa (varias horas después) con la exposición a luz ultravioleta de onda larga (330 a 360 nm) en centros de fototerapia especiales. La dosis de metoxaleno y la exposición a la luz ultravioleta se deben determinar en función de la fotosensibilidad del paciente, ya que se pueden producir graves quemaduras si la dosis del fármaco o de los rayos UVA fuera inadecuada. Aunque el tratamiento es más limpio que el tópico y puede conseguir remisiones de hasta varios meses de duración, los tratamientos repetidos pueden aumentar la incidencia de cáncer cutáneo inducido por luz ultravioleta (sobre todo en los pacientes con antecedentes de exposición a arsénico, radioterapia o con otros cánceres previos). Si se adoptan las precauciones necesarias, se pueden reducir al mínimo los efectos adversos oculares y la toxicidad en otros órganos. La utilización de retinoides orales con PUVA reduce la dosis de radiación ultravioleta necesaria para conseguir la remisión.

El metotrexato oral se considera el tratamiento más eficaz de la psoriasis grave discapacitante, sobre todo de la artritis psoriásica grave y de la psoriasis pustulosa o eritrodérmica extensas, que no responden a los tratamientos tópicos con PUVA. Parece que el metotrexato interfiere con la rápida proliferación de las células epidérmicas. Se deben controlar las funciones hematológica, renal y hepática. Los regímenes de dosificación varían, de manera que sólo los médicos habituados deberían realizar este tipo de tratamiento.

El etretinato y la isotretinoína pueden resultar eficaces en los casos graves o recalcitrantes, incluidas la psoriasis pustulosa y la palmoplantar hiperqueratósica. Por el riesgo de teratogenicidad y la retención prolongada de este fármaco en el organismo, se debe recomendar a las mujeres tratadas con isotretinoína que eviten un embarazo mientras toman retinoides orales y hasta 2 sem después de suspender el tratamiento. Las mujeres deben esperar unos 3 a 6 meses después de interrumpir el tratamiento con este fármaco antes de intentar quedarse embarazadas. El tratamiento prolongado puede producir una hiperostosis esquelética idiopática difusa.

La ciclosporina es especialmente eficaz, pero todavía no se ha aprobado su uso en Estados Unidos para el tratamiento de la psoriasis por sus posibles efectos secundarios sistémicos graves. En Estados Unidos se comercializa el calcipotriol tópico, derivado sintético de la vitamina D3, mientras que los derivados de la vitamina D3 sistémicos se encuentran en fase de estudio.

Siguiente: PITIRIASIS ROSADA | Ir a: PITIRIASIS ROSADA
Anterior: Diagnóstico en PSORIASIS | Ir a: Diagnóstico en PSORIASIS
Inicio de: PSORIASIS | Ir a: PSORIASIS


PITIRIASIS ROSADA

Ir a: Pronóstico y tratamiento en PSORIASIS Ir a: ENFERMEDADES PAPULOSCAMOSAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PITIRIASIS ROSADA
PITIRIASIS ROSADA

Enfermedad inflamatoria leve de la piel de causa desconocida que se caracteriza por lesiones descamativas y curso autolimitado.

La pitiriasis rosada se puede producir a cualquier edad, pero se observa con más frecuencia en los adultos jóvenes. Los intentos de reconocer un agente infeccioso han conseguido aislar un micoplasma, un picornavirus y el virus herpes humano tipo 7. En los países de clima templado, la incidencia aumenta durante la primavera y el otoño.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en PSORIASIS | Ir a: Pronóstico y tratamiento en PSORIASIS
Inicio de: ENFERMEDADES PAPULOSCAMOSAS | Ir a: ENFERMEDADES PAPULOSCAMOSAS


PITIRIASIS ROSADA, Síntomas y signos

Ir a: PITIRIASIS ROSADA Ir a: Diagnóstico y tratamiento en PITIRIASIS ROSADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PITIRIASIS ROSADA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La placa "heraldo" (primaria) se suele encontrar en el tronco y su diámetro típico es 2 a 7 cm, precediendo en general a la erupción generalizada en 5 a 10 d. Se trata de una placa eritematosa, de coloración rosada, redonda u ovalada, con un margen descamativo ligeramente sobreelevado (collarete), que se puede confundir con una infección de tipo tiña corporal. Después de la placa "heraldo" aparecen múltiples placas similares de menor tamaño, de 0,5 a 2 cm de diámetro, que a veces aparecen durante semanas de modo centrípeto, sobre todo en el tronco. En la espalda el eje mayor de las lesiones suele ser paralelo a las líneas de clivaje de la piel, surgiendo de la columna vertebral con la típica disposición en "árbol de Navidad". En los pacientes de raza negra la erupción puede ser sobre todo papulosa, con escasa tendencia a la descamación.

En ocasiones la distribución puede ser atípica con afectación de los brazos y, a veces, la cara. No se suelen asociar síntomas sistémicos, aunque se puede presentar cefalea, malestar leve y prurito, a veces problemático. Aunque la erupción puede persistir al menos durante 2 meses, se suele producir la remisión espontánea en 4 a 5 sem, siendo infrecuentes las recidivas.

Siguiente: Diagnóstico y tratamiento en PITIRIASIS ROSADA | Ir a: Diagnóstico y tratamiento en PITIRIASIS ROSADA
Inicio de: PITIRIASIS ROSADA | Ir a: PITIRIASIS ROSADA


PITIRIASIS ROSADA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en PITIRIASIS ROSADA Ir a: PITIRIASIS ROSADA Ir a: LIQUEN PLANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PITIRIASIS ROSADA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Hay que distinguir la pitiriasis rosada de la tiña corporal, la pitiriasis versicolor, las erupciones medicamentosas, la psoriasis, la parapsoriasis, la pitiriasis liquenoide crónica, el liquen plano y, sobre todo, de la sífilis secundaria. Cuando se afecten las palmas y plantas, cuando no se observe la placa "heraldo" o cuando la atipia morfológica complique el cuadro clínico, se debe realizar una serología para sífilis. Se debe sospechar una parapsoriasis en placas cuando una posible pitiriasis rosada no se resuelve en 10 sem. Existen dos variantes de parapsoriasis: en pequeñas placas, que suele ser benigna, y en grandes placas, que es una forma precursora del linfoma T cutáneo.

No existen tratamientos específicos, pero en general no se necesita ninguno. Se debe asegurar al paciente que sus lesiones van a desaparecer. La luz solar artificial o natural suele acelerar la curación. Los esteroides de potencia débil o media en crema pueden aliviar el enrojecimiento y el prurito. Las lesiones inflamadas y pruriginosas se pueden tratar también con mentol al 0,25% en una base de crema evanescente, con fármacos tópicos que contengan pramoxina, un anestésico tópico, asociada o no a un esteroide tópico o con antihistamínicos orales. La prednisona (10 mg v.o. 4/d hasta que desaparece el prurito y posterior reducción de dosis en 14 d) se debe reservar para los casos más graves (si no se puede evitar).

Siguiente: LIQUEN PLANO | Ir a: LIQUEN PLANO
Anterior: Síntomas y signos en PITIRIASIS ROSADA | Ir a: Síntomas y signos en PITIRIASIS ROSADA
Inicio de: PITIRIASIS ROSADA | Ir a: PITIRIASIS ROSADA


LIQUEN PLANO

Ir a: Diagnóstico y tratamiento en PITIRIASIS ROSADA Ir a: ENFERMEDADES PAPULOSCAMOSAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» LIQUEN PLANO
LIQUEN PLANO

Erupción inflamatoria recidivante y pruriginosa que se caracteriza por la aparición de pápulas pequeñas poligonales de superficie plana, violáceas, que pueden coalescer y formar placas descamativas y que con frecuencia se asocian con lesiones orales.

La causa es desconocida, aunque algunos fármacos (bismuto, arsénico, oro) o la exposición a ciertas sustancias químicas, como las empleadas en el revelado de la fotografía en color, puede provocar una erupción indistinguible clínicamente del liquen plano. El uso prolongado de quinacrina o quinidina puede producir un liquen plano hipertrófico de las extremidades inferiores y otras alteraciones dermatológicas y sistémicas. Otras causas incluyen la hepatopatía y la enfermedad de injerto contra huésped.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en PITIRIASIS ROSADA | Ir a: Diagnóstico y tratamiento en PITIRIASIS ROSADA
Inicio de: ENFERMEDADES PAPULOSCAMOSAS | Ir a: ENFERMEDADES PAPULOSCAMOSAS


LIQUEN PLANO, Síntomas y signos

Ir a: LIQUEN PLANO Ir a: Diagnóstico en LIQUEN PLANO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» LIQUEN PLANO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El inicio puede ser abrupto o gradual. El ataque inicial persiste durante semanas o meses y se producen recaídas durante años. La afectación infantil es rara.

Las pápulas primarias miden de 2 a 4 mm de diámetro, muestran bordes angulares, son violáceas y tienen un brillo característico al iluminarlas transversalmente. En pocas ocasiones se producen ampollas. Se puede observar prurito moderado o grave, con frecuencia refractario. Las lesiones suelen aparecer de modo simétrico, sobre todo en las superficies flexoras de las muñecas, las piernas, en el tronco, en el glande y en las mucosas oral y vaginal. Las lesiones suelen ser generalizadas, aunque la afectación de la cara se observa con poca frecuencia. Las lesiones pueden hacerse de mayor tamaño, descamativas y verrucosas (liquen plano hipertrófico) sobre todo en las piernas. En la fase aguda aparecen nuevas pápulas en lugares de la piel sometidos a pequeños traumatismos, como rascado superficial (fenómeno de Koebner). Si las lesiones persisten, se puede producir hiperpigmentación y atrofia. La alopecia cicatrizal parcheada del cuero cabelludo es poco frecuente.

La mucosa oral se afecta en el 50% de los casos, incluso antes de que se desarrollen lesiones cutáneas. La mucosa bucal, los márgenes de la lengua y la mucosa gingival de la zonas edentadas muestran lesiones lineales blanco-azuladas de límites mal definidos, asintomáticas, que pueden ser reticuladas inicialmente y que posteriormente coalescen y aumentan de tamaño. Se pueden producir formas erosivas en las que el paciente desarrolla úlceras orales recidivantes, superficiales y dolorosas, que pueden llegar a malignizarse a largo plazo. Se producen frecuentes exacerbaciones y remisiones crónicas. En estos pacientes está aumentada la incidencia de hepatopatías como la cirrosis biliar primaria, la cirrosis alcohólica, la hepatitis B y, sobre todo, la hepatitis C.

Siguiente: Diagnóstico en LIQUEN PLANO | Ir a: Diagnóstico en LIQUEN PLANO
Inicio de: LIQUEN PLANO | Ir a: LIQUEN PLANO


LIQUEN PLANO, Diagnóstico

Ir a: Síntomas y signos en LIQUEN PLANO Ir a: LIQUEN PLANO Ir a: Tratamiento en LIQUEN PLANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» LIQUEN PLANO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El liquen plano muestra una imagen histológica característica. El liquen plano oral o vaginal persistente, con coalescencia y engrosamiento de las lesiones, puede resultar difícil de distinguir clínicamente de la leucoplasia. Hay que distinguir las lesiones orales erosivas extensas de la candidiasis, el carcinoma, las úlceras aftosas, el pénfigo, el penfigoide cicatrizal y el eritema polimorfo crónico. Se debe buscar en la periferia de estas lesiones la presencia de extensiones dendríticas cortas y el típico patrón en encaje blanco-azulado. La biopsia suele estar indicada, pero puede no mostrar cambios específicos si las lesiones son muy antiguas.

Siguiente: Tratamiento en LIQUEN PLANO | Ir a: Tratamiento en LIQUEN PLANO
Anterior: Síntomas y signos en LIQUEN PLANO | Ir a: Síntomas y signos en LIQUEN PLANO
Inicio de: LIQUEN PLANO | Ir a: LIQUEN PLANO


LIQUEN PLANO, Tratamiento

Ir a: Diagnóstico en LIQUEN PLANO Ir a: LIQUEN PLANO Ir a: PITIRIASIS RUBRA PILARIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» LIQUEN PLANO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El liquen plano asintomático no necesita tratamiento. Si se sospecha que la causa puede ser un fármaco o una sustancia química, se debe suspender su administración. Un antihistamínico (como 25 mg de hidroxicina o 4 mg de clorfeniramina v.o. 4/d) puede reducir el prurito moderado, quizá por su efecto sedante. Las áreas hipertróficas o pruriginosas localizadas se pueden tratar con una suspensión de acetónido de triamcinolona diluida en suero salino, 2,5 a 5 mg/ml, e inyectada superficialmente en la lesión hasta que se eleve ligeramente (esta medida no debe repetirse más de 1 vez cada 3 sem) o con esteroides oclusivos (crema de acetónido de triamcinolona al 0,1% o un esteroide tópico más potente con un vendaje de polietileno en el momento de acostarse o una venda de flurandrenolida). La solución de tretinoína al 0,1% combinada con esteroides se puede emplear en el tratamiento del liquen plano de la piel lampiña. Este compuesto se debe aplicar con un bastoncillo con punta de algodón por la noche y después se debe aplicar una crema de esteroides potentes tres veces al día (v. cap. 110 [image] ). En las lesiones erosivas orales se puede conseguir alivio de los síntomas con lavados orales con lidocaína viscosa antes de la comida.

Las lesiones orales erosivas extensas y las lesiones cutáneas pruriginosas suelen necesitar un esteroide sistémico (p. ej., 40 a 60 mg de prednisona oral cada mañana, reduciendo posteriormente la dosis en una tercera parte cada semana). Sin embargo, el prurito puede reaparecer al suspender este tratamiento. Se puede intentar la administración de dosis bajas de esteroides sistémicos por la mañana en días alternos, pero si el paciente sigue con prurito se puede conseguir respuesta con el tratamiento con PUVA.

En los casos de liquen grave se han empleado con diversos grados de éxito una serie de tratamientos, como los retinoides etetrinato e isotretinoína, la ciclosporina, la ciclofosfamida y el PUVA. El liquen plano oral erosivo puede responder a la dapsona oral o a los enjuagues con ciclosporina.

La enfermedad suele ser autolimitada, pero puede recidivar al cabo de unos años.

Siguiente: PITIRIASIS RUBRA PILARIS | Ir a: PITIRIASIS RUBRA PILARIS
Anterior: Diagnóstico en LIQUEN PLANO | Ir a: Diagnóstico en LIQUEN PLANO
Inicio de: LIQUEN PLANO | Ir a: LIQUEN PLANO


PITIRIASIS RUBRA PILARIS

Ir a: Tratamiento en LIQUEN PLANO Ir a: ENFERMEDADES PAPULOSCAMOSAS Ir a: CAPITULO 118
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.117 ENFERMEDADES PAPULOSCAMOSAS
» PITIRIASIS RUBRA PILARIS
PITIRIASIS RUBRA PILARIS

Enfermedad crónica poco frecuente caracterizada por eritema, descamación y engrosamiento (queratodermia) de la piel.

La pitiriasis rubra pilaris muestra dos formas clínicas: una forma hereditaria autosómica dominante que comienza en la infancia y una forma esporádica que se inicia en la edad adulta y no tiene antecedentes familiares. Entre sus características clínicas más importantes destacan las pápulas queratósicas foliculares y la presencia de islotes de piel normal entre las lesiones. La afectación de las palmas, las plantas y el cuero cabelludo puede ser grave. Los casos graves pueden producir una eritrodermia que exija hospitalización. El tratamiento puede resultar difícil, pero se han empleado con éxito los retinoides sistémicos (isotretinoína, etetrinato, retinol) y metotrexato y azatioprina. En ocasiones se emplean los esteroides tópicos, pero los resultados suelen ser desalentadores.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 118 | Ir a: CAPITULO 118
Anterior: Tratamiento en LIQUEN PLANO | Ir a: Tratamiento en LIQUEN PLANO
Inicio de: ENFERMEDADES PAPULOSCAMOSAS | Ir a: ENFERMEDADES PAPULOSCAMOSAS


REACCIONES INFLAMATORIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PITIRIASIS RUBRA PILARIS en CAPITULO 117 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: ERUPCIONES POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 118. REACCIONES INFLAMATORIAS
118 / REACCIONES INFLAMATORIAS

(V. también Pápulas y placas urticariformes del embarazo, cap. 252 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ERUPCIONES POR FÁRMACOS | Ir a: ERUPCIONES POR FÁRMACOS
› ERUPCIONES POR FÁRMACOS
- Síntomas y signos
- Diagnóstico y tratamiento
› NECRÓLISIS EPIDÉRMICA TÓXICA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ERITEMA POLIMORFO
- Síntomas, signos y diagnóstico
- Tratamiento
› ERITEMA NODOSO
- Tratamiento
› GRANULOMA ANULAR

Anterior: PITIRIASIS RUBRA PILARIS en CAPITULO 117 | Ir a: PITIRIASIS RUBRA PILARIS en CAPITULO 117
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


ERUPCIONES POR FÁRMACOS

Ir a: REACCIONES INFLAMATORIAS Ir a: Síntomas y signos
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERUPCIONES POR FÁRMACOS
ERUPCIONES POR FÁRMACOS

(Dermatitis por medicamentos)

Erupción de la piel o las mucosas tras la administración oral o parenteral de fármacos.

(V. también Hipersensibilidad a los fármacos, cap. 148 [image] , y Reacciones adversas a los fármacos, cap. 302 [image] .)

Aunque se ignoran los mecanismos de las erupciones asociadas a la mayoría de los fármacos, muchas son de naturaleza alérgica. Se pueden producir anticuerpos específicos o linfocitos sensibilizados contra el fármaco a los 4 o 5 d de la exposición inicial al mismo. Las erupciones posteriores determinadas por la reexposición al fármaco pueden desarrollarse en minutos, aunque también pueden tardar días o más tiempo. Otras reacciones se pueden deber a la acumulación del fármaco (pigmentación por plata), a la acción farmacológica del mismo (estrías o acné por los esteroides sistémicos, púrpura por una anticoagulación excesiva) o a la interacción con factores genéticos (porfiria cutánea tarda por estrógenos, que inducen una enzima implicada en el metabolismo de las porfirinas).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: REACCIONES INFLAMATORIAS | Ir a: REACCIONES INFLAMATORIAS


ERUPCIONES POR FÁRMACOS, Síntomas y signos

Ir a: ERUPCIONES POR FÁRMACOS Ir a: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERUPCIONES POR FÁRMACOS
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La gravedad de las erupciones medicamentosas varía de un exantema leve a la necrólisis epidérmica tóxica. El inicio puede ser agudo (urticaria o angioedema por penicilina) o tardar horas o días (erupciones morbiliformes o maculopapulosas por penicilina o sulfonamidas) o incluso años (exfoliación o pigmentación por arsénico). Las lesiones pueden ser localizadas (erupción fija medicamentosa, úlceras orales, dermatitis en las zonas expuestas al sol), pero muchas son generalizadas.

Las reacciones pueden ser características de determinados fármacos o imitar casi cualquier dermatosis (v. tabla 118-1 [image] ). La causa más probable son los fármacos que se hayan incorporado más recientemente al tratamiento del paciente, aunque también se puede sospechar de fármacos que se tomen desde hace más tiempo.

Siguiente: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS | Ir a: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS
Inicio de: ERUPCIONES POR FÁRMACOS | Ir a: ERUPCIONES POR FÁRMACOS


ERUPCIONES POR FÁRMACOS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en ERUPCIONES POR FÁRMACOS Ir a: ERUPCIONES POR FÁRMACOS Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERUPCIONES POR FÁRMACOS
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Resulta esencial identificar el agente causal. Suele necesitarse una historia detallada, en la que se incluye el interrogatorio sobre los fármacos empleados, incluidos los que se venden sin receta y se consumen para dormir, para el dolor, el resfriado, el estreñimiento y la cefalea, así como los colirios, las gotas nasales y los supositorios. Algunas erupciones aparecen después de interrumpir el tratamiento (ampicilina) o siguen durante semanas o meses; una pequeña cantidad del fármaco puede producir reacción. Sin embargo, la mayoría de las reacciones se resuelven cuando se suspende el fármaco responsable y no necesitan tratamiento adicional. Con frecuencia es posible, sobre todo en los pacientes hospitalizados, interrumpir todos los fármacos, salvo los esenciales para mantener la vida, y volver a introducirlos lentamente, uno cada semana según su importancia. Un médico familiarizado con la incidencia y los tipos de erupciones farmacológicas puede suspender solamente el fármaco responsable, manteniendo los restantes. Cuando el fármaco sospechoso resulta esencial, se debe sustituir por otros compuestos no relacionados químicamente, siempre que sea posible.

No se dispone de pruebas de laboratorio para el diagnóstico, aunque las pruebas de transformación de linfocitos y las pruebas cutáneas para penicilina están en fase de estudio. La biopsia de la piel afectada puede resultar útil y la sensibilidad al fármaco sólo se puede demostrar definitivamente volviendo a administrarlo, aunque esta maniobra puede ser peligrosa y poco ética.

Un lubricante (vaselina blanca) puede aliviar los síntomas de una erupción maculopapular pruriginosa, con sequedad de piel. Se puede aplicar un ungüento de esteroide fluorado (v. cap. 110 [image] ) en una pequeña zona inicialmente y, si resulta eficaz, aplicarlo después a toda la erupción. La urticaria aguda puede ser un signo de anafilaxia (v. cap. 148 [image] ) y debe ser tratada con adrenalina acuosa (1:1.000), 0,2 ml s.c. o i.m., o 100 mg de hidrocortisona soluble, de acción más lenta aunque más prolongada, por vía i.v., seguidas de un esteroide oral durante un período de tiempo corto.

Siguiente: NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA
Anterior: Síntomas y signos en ERUPCIONES POR FÁRMACOS | Ir a: Síntomas y signos en ERUPCIONES POR FÁRMACOS
Inicio de: ERUPCIONES POR FÁRMACOS | Ir a: ERUPCIONES POR FÁRMACOS


NECRÓLISIS EPIDÉRMICA TÓXICA

Ir a: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS Ir a: REACCIONES INFLAMATORIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» NECRÓLISIS EPIDÉRMICA TÓXICA
NECRÓLISIS EPIDÉRMICA TÓXICA

Enfermedad cutánea con riesgo vital en la que la epidermis se despega en forma de láminas, dejando extensas áreas denudadas.

La necrólisis epidérmica tóxica (NET) suele producirse en adultos. Se suele asociar con las sulfonamidas, los barbitúricos, los AINE, la difenilhidantoína, el alopurinol y la penicilina, aunque se ha relacionado con menos frecuencia con otros muchos fármacos. Aproximadamente 1/5 de los pacientes no refieren ingesta de fármacos. En 1/3 de los casos la causa no es evidente debido a la coexistencia de una enfermedad grave y al tratamiento farmacológico. La NET es una de las escasas urgencias dermatológicas; su tasa de mortalidad es del 61%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS | Ir a: Diagnóstico y tratamiento en ERUPCIONES POR FÁRMACOS
Inicio de: REACCIONES INFLAMATORIAS | Ir a: REACCIONES INFLAMATORIAS


NECRÓLISIS EPIDÉRMICA TÓXICA, Síntomas y signos

Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» NECRÓLISIS EPIDÉRMICA TÓXICA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La NET comienza típicamente como un eritema localizado doloroso que se disemina con rapidez. En las zonas del eritema aparecen vesículas fláccidas o se despega la epidermis en forma de grandes sábanas mediante un contacto suave o tracción (signo de Nikolsky). La denudación cutánea se acompaña de fiebre, malestar, escalofríos y mialgias. En 24 a 72 h aparecen extensas zonas erosionadas en la piel y todas las mucosas, incluidos los ojos, la boca y los genitales, y el paciente aparece gravemente enfermo. Las zonas de la piel afectadas recuerdan a las quemaduras de segundo grado. La muerte se produce por alteraciones hidroelectrolíticas y daño multiorgánico (neumonía, hemorragia digestiva, glomerulonefritis, hepatitis e infecciones).

Siguiente: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA
Inicio de: NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA


NECRÓLISIS EPIDÉRMICA TÓXICA, Diagnóstico

Ir a: Síntomas y signos en NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» NECRÓLISIS EPIDÉRMICA TÓXICA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Resulta esencial realizar un diagnóstico rápido para interrumpir el fármaco responsable. Antes de que se produzca el eritema con denudación epidérmica extensa, puede resultar difícil distinguir este proceso de las erupciones morbiliformes o el eritema polimorfo minor y el síndrome de Stevens-Johnson (forma mayor del eritema polimorfo). Se considera que la NET es un continuo de los dos últimos procesos. Aunque la NET recuerda mucho al síndrome de la escaldadura estafilocócica (v. cap. 112 [image] ), es posible distinguir ambas entidades por la edad del paciente, el contexto clínico y el nivel en el que se produce el despegamiento de la epidermis en la biopsia.

Siguiente: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA
Anterior: Síntomas y signos en NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: Síntomas y signos en NECRÓLISIS EPIDÉRMICA TÓXICA
Inicio de: NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA


NECRÓLISIS EPIDÉRMICA TÓXICA, Tratamiento

Ir a: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: ERITEMA POLIMORFO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» NECRÓLISIS EPIDÉRMICA TÓXICA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Se debe ingresar a los pacientes, ya que el cuidado de enfermería y la observación estrecha resultan esenciales. Es fundamental interrumpir de inmediato los fármacos sospechosos. Se debe aislar a los pacientes para reducir el riesgo de infecciones exógenas y se deben tratar como grandes quemados (v. también cap. 276 [image] ), protegiendo la piel y las zonas denudadas de los traumatismos y las infecciones y recuperando las pérdidas de agua y electrólitos.

Aunque su uso es controvertido, se han empleado los esteroides sistémicos con éxito en las fases iniciales del proceso. La intención de este tratamiento es detener el daño inmunológico de la piel, pero los esteroides no devuelven la vida a los queratinocitos necróticos ni consiguen revertir la muerte de la piel. En algunos casos graves se necesitan altas dosis de esteroides parenterales durante varios días; la mayoría de los autores recomiendan administrar de 80 a 200 mg/d de prednisolona i.v. (o equivalente), aunque algunos llegan hasta 500 a 1.000 mg/d i.v. Este tipo de tratamiento esteroideo se ha relacionado con efectos adversos y se debe administrar en condiciones controladas. Los esteroides parecen aumentar el riesgo de infección por gramnegativos y otras causas de sepsis, incrementando la tasa de mortalidad; por esto, cuando se usen estos fármacos es más seguro utilizar un ciclo corto. La septicemia, trastorno que supone la causa más habitual de muerte, se produce con más frecuencia cuando existe una infección pulmonar y se debe diagnosticar y tratar con rapidez. Suele ser necesaria una consulta oftalmológica por las lesiones costrosas de la conjuntiva. También puede ser necesario consultar con el urólogo para prevenir la fimosis.

Siguiente: ERITEMA POLIMORFO | Ir a: ERITEMA POLIMORFO
Anterior: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: Diagnóstico en NECRÓLISIS EPIDÉRMICA TÓXICA
Inicio de: NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: NECRÓLISIS EPIDÉRMICA TÓXICA


ERITEMA POLIMORFO

Ir a: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA Ir a: REACCIONES INFLAMATORIAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERITEMA POLIMORFO
ERITEMA POLIMORFO

(Eritema exudativo multiforme o ampolloso)

Una erupción inflamatoria caracterizada por lesiones simétricas, eritematosas, edematosas o ampollosas en la piel o las mucosas.

En >50% de los casos no se reconoce la causa del eritema polimorfo. Los restantes casos se asocian a infecciones (herpes simple, que posiblemente sea la más frecuente, virus coxsackie y ecovirus, Mycoplasma pneumoniae, psitacosis e histoplasmosis) o a fármacos. Casi cualquier fármaco puede producir un eritema polimorfo, siendo los más frecuentes la penicilina, las sulfonamidas y los barbitúricos. La vacuna, el bacilo de Calmette-Guérin (BCG) y la vacuna de la poliomielitis también inducen eritema polimorfo.

Se desconoce el mecanismo mediante el cual las infecciones, los fármacos o las vacunas determinan este proceso, pero se considera en general que es una reacción de hipersensibilidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA | Ir a: Tratamiento en NECRÓLISIS EPIDÉRMICA TÓXICA
Inicio de: REACCIONES INFLAMATORIAS | Ir a: REACCIONES INFLAMATORIAS


ERITEMA POLIMORFO, Síntomas, signos y diagnóstico

Ir a: ERITEMA POLIMORFO Ir a: Tratamiento en ERITEMA POLIMORFO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERITEMA POLIMORFO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El inicio suele ser abrupto, con máculas eritematosas, pápulas, habones, vesículas y a veces ampollas que suelen aparecer en la porción distal de las extremidades (palmas y plantas) o la cara; también se pueden producir lesiones hemorrágicas en los labios y la mucosa oral (v. Eritema multiforme oral, cap. 105 [image] ). Las lesiones cutáneas (lesiones en diana o en iris) se distribuyen de forma simétrica y suelen ser anulares, con anillos concéntricos, púrpura central y coloración grisácea de la epidermis o bien una vesícula. Los síntomas sistémicos son variables, siendo frecuentes la fiebre, el malestar y las artralgias. Los ataques pueden durar hasta 2 a 4 sem y recidivan en otoño y primavera durante varios años.

El síndrome de Stevens-Johnson es una forma grave de eritema polimorfo (eritema multiforme mayor), que se caracteriza por ampollas en la mucosa oral, la faringe, la región anogenital y la conjuntiva, por lesiones en diana y fiebre. El paciente puede ser incapaz de comer o cerrar adecuadamente la boca. Suele resultar aconsejable consultar con un dermatólogo y un oftalmólogo. Los ojos pueden doler intensamente y la conjuntivitis purulenta puede impedir al paciente abrirlos, con riesgo de que se produzca simbléfaron, queratitis con úlcera corneal, iritis y uveítis. Las lesiones conjuntivales pueden determinar una opacidad corneal resistente y sinequias. Este cuadro puede resultar mortal.

Las lesiones cutáneas del eritema polimorfo deben distinguirse de las del penfigoide ampolloso, la urticaria y la dermatitis herpetiforme; las orales se diferenciarán de la estomatitis aftosa, el pénfigo y la estomatitis herpética. También se debe tener en cuenta en el diagnóstico diferencial la enfermedad boca-mano-pie asociada a virus coxsackies de tipos A5, A10 y A16.

Siguiente: Tratamiento en ERITEMA POLIMORFO | Ir a: Tratamiento en ERITEMA POLIMORFO
Inicio de: ERITEMA POLIMORFO | Ir a: ERITEMA POLIMORFO


ERITEMA POLIMORFO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ERITEMA POLIMORFO Ir a: ERITEMA POLIMORFO Ir a: ERITEMA NODOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERITEMA POLIMORFO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se debe tratar, eliminar o evitar la causa, si se reconoce. El eritema polimorfo simple no exige tratamiento. El eritema polimorfo asociado con la neumonía por micoplasma debe ser tratado con tetraciclina. El tratamiento local depende del tipo de lesión; las lesiones vesiculosas, ampollosas o erosivas se deben tratar con solución de Burow intermitente, con suero salino o con compresas empapadas en agua corriente. La queilitis y estomatitis asociadas al eritema polimorfo pueden exigir cuidados especiales (v. Eritema polimorfo oral, cap. 105 [image] ). El uso de los esteroides sistémicos es controvertido (v. Erupciones por fármacos, más atrás); algunos pacientes, sobre todo los que presentan grave afectación de la boca o la garganta, son más susceptibles a las infecciones respiratorias cuando se emplean estos fármacos. Sin embargo, pueden resultar útiles en las formas graves de eritema polimorfo (empleados de forma precoz) y en la forma crónica. Los antibióticos sistémicos (según los resultados del cultivo y las pruebas de sensibilidad) y la reposición hidroelectrolítica pueden salvar la vida del paciente en los casos con lesiones extensas en las mucosas. Si el eritema polimorfo frecuente o grave viene antecedido de una infección por herpes simple, la administración de 200 mg de aciclovir tres a cinco veces diarias por vía oral puede evitar los ataques.

Siguiente: ERITEMA NODOSO | Ir a: ERITEMA NODOSO
Anterior: Síntomas, signos y diagnóstico en ERITEMA POLIMORFO | Ir a: Síntomas, signos y diagnóstico en ERITEMA POLIMORFO
Inicio de: ERITEMA POLIMORFO | Ir a: ERITEMA POLIMORFO


ERITEMA NODOSO

Ir a: Tratamiento en ERITEMA POLIMORFO Ir a: REACCIONES INFLAMATORIAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERITEMA NODOSO
ERITEMA NODOSO

Enfermedad inflamatoria de la dermis profunda y el tejido subcutáneo (paniculitis), caracterizada por nódulos rojos dolorosos, sobre todo en la zona pretibial, pero que en ocasiones pueden afectar a los brazos y otras zonas.

En los adultos las causas más frecuentes son las infecciones por estreptococos y la sarcoidosis, mientras que en los niños se suele asociar a infecciones respiratorias altas, sobre todo estreptocócicas. Entre las causas menos frecuentes (salvo en áreas endémicas) destacan la lepra, la coccidiomicosis, la histoplasmosis, la TBC primaria, la psitacosis, el linfogranuloma venéreo y la colitis ulcerosa. Este proceso también se puede producir como reacción frente a fármacos (sulfonamidas, yoduros, bromuros, anticonceptivos orales).

Los nódulos cambian de color gradualmente, igual que los hematomas, pasando de rosa a azulados y pardos. Con frecuencia se presentan fiebre y artralgias, siendo menos frecuentes las adenopatías hiliares. Este proceso se produce más en adultos jóvenes y puede recidivar durante meses o años. Puede ser necesaria una búsqueda minuciosa de infecciones o fármacos responsables, pero en muchos casos no se identifica la causa. El dato de laboratorio más frecuente es la elevación de la VSG.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ERITEMA POLIMORFO | Ir a: Tratamiento en ERITEMA POLIMORFO
Inicio de: REACCIONES INFLAMATORIAS | Ir a: REACCIONES INFLAMATORIAS


ERITEMA NODOSO, Tratamiento

Ir a: ERITEMA NODOSO Ir a: GRANULOMA ANULAR
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» ERITEMA NODOSO
Tratamiento
Tratamiento

El reposo en cama contribuye a aliviar el dolor de los nódulos. Si se sospecha una infección estreptocócica, resulta útil la antibioterapia (penicilina al menos durante 1 año). La aspirina puede aliviar los síntomas graves cuando no existe evidencia de infección asociada ni causa farmacológica clara, aunque se suelen producir recidivas de las lesiones. Cuando existen pocas lesiones, se pueden aliviar los síntomas con la inyección intralesional de acetónido de triamcinolona (2,5 a 5 mg/ml). Como tratamiento alternativo se ha planteado la administración de 300 a 600 mg/d de yoduro potásico hasta 8 sem. Los esteroides sistémicos, que pueden ser la única forma de controlar las lesiones, pueden enmascarar un proceso sistémico subyacente.

Siguiente: GRANULOMA ANULAR | Ir a: GRANULOMA ANULAR
Inicio de: ERITEMA NODOSO | Ir a: ERITEMA NODOSO


GRANULOMA ANULAR

Ir a: Tratamiento en ERITEMA NODOSO Ir a: REACCIONES INFLAMATORIAS Ir a: CAPITULO 119
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.118 REACCIONES INFLAMATORIAS
» GRANULOMA ANULAR
GRANULOMA ANULAR

Dermatosis crónica benigna idiopática, que se caracteriza por pápulas o nódulos que se expanden en sentido periférico hasta configurar un anillo alrededor de una piel normal o ligeramente deprimida.

Las lesiones son pardo-amarillentas, eritematosas, azuladas o del color de la piel circundante; pueden aparecer una o varias. Suelen ser asintomáticas y se localizan en zonas acras, en las piernas, los pies, las manos o los dedos. Este proceso puede afectar a los niños y a los adultos y no se asocia con enfermedades sistémicas, salvo alteraciones en el metabolismo de la glucosa, que parecen más frecuentes en los adultos con muchas lesiones de este tipo. En un 5% de los casos se desencadenan brotes por la exposición solar.

Es frecuente la resolución espontánea y no se necesita tratamiento. Además de explicarle al paciente que se trata de un proceso benigno, se pueden aplicar esteroides tópicos de alta potencia con vendajes de polietileno oclusivos por la noche, un vendaje que contenga esteroides (flurandrenolida) o inyectar esteroides intralesionales (cap. 110 [image] ) para acelerar la curación de las lesiones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 119 | Ir a: CAPITULO 119
Anterior: Tratamiento en ERITEMA NODOSO | Ir a: Tratamiento en ERITEMA NODOSO
Inicio de: REACCIONES INFLAMATORIAS | Ir a: REACCIONES INFLAMATORIAS


REACCIONES A LA LUZ SOLAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: GRANULOMA ANULAR en CAPITULO 118 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: Exposición al sol
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 119. REACCIONES A LA LUZ SOLAR
119 / REACCIONES A LA LUZ SOLAR

La piel puede responder a un exceso de luz solar de varias formas: con quemadura, con cambios crónicos (elastosis solar) o con fotosensibilidad.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Exposición al sol | Ir a: Exposición al sol
- Exposición al sol
- Fisiopatología
› QUEMADURA SOLAR
- Profilaxis
- Tratamiento
› EFECTOS CRÓNICOS DE LA LUZ SOLAR
- Tratamiento
› FOTOSENSIBILIDAD
- Profilaxis y tratamiento

Anterior: GRANULOMA ANULAR en CAPITULO 118 | Ir a: GRANULOMA ANULAR en CAPITULO 118
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


QUEMADURA SOLAR

Ir a: Fisiopatología en REACCIONES A LA LUZ SOLAR Ir a: REACCIONES A LA LUZ SOLAR Ir a: Profilaxis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» QUEMADURA SOLAR
QUEMADURA SOLAR

Las quemaduras solares se producen por la exposición excesiva de la piel a los rayos UVB (280 a 320 nm). Se producen signos y síntomas en 1 a 24 h, que, salvo en los casos graves, alcanzan su pico máximo a las 72 h. Los cambios cutáneos van desde un eritema leve con descamación evanescente a dolor, tumefacción, dolor en la piel y ampollas. Las quemaduras que afectan a la parte distal de las piernas, sobre todo la región pretibial, resultan especialmente molestas y su curación suele ser lenta. Se pueden producir síntomas constitucionales (fiebre, escalofríos, debilidad, shock), igual que con las quemaduras térmicas, si se quema una gran parte de la superficie corporal; estos síntomas se pueden deber a la liberación de interleucina-1.

Las complicaciones tardías más frecuentes son la infección secundaria, la pigmentación parcheada y erupciones de tipo miliaria (v. cap. 124 [image] ). La piel exfoliada puede mostrar una especial sensibilidad al sol durante uno o varios años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Profilaxis | Ir a: Profilaxis
- Profilaxis
- Tratamiento

Anterior: Fisiopatología en REACCIONES A LA LUZ SOLAR | Ir a: Fisiopatología en REACCIONES A LA LUZ SOLAR
Inicio de: REACCIONES A LA LUZ SOLAR | Ir a: REACCIONES A LA LUZ SOLAR


QUEMADURA SOLAR, Profilaxis

Ir a: QUEMADURA SOLAR Ir a: Tratamiento en QUEMADURA SOLAR
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» QUEMADURA SOLAR
Profilaxis Tratamiento
Profilaxis

Las precauciones sencillas permiten evitar la mayor parte de las quemaduras solares graves. No se debe producir exposición al sol brillante de medio día al principio del verano durante >30 min, aunque se tenga una piel oscura. En las zonas templadas se considera menos peligrosa la exposición antes de las 10 de la mañana y después de las 3 de la tarde, porque en este momento se filtran más radiaciones responsables de las quemaduras. La niebla no reduce el riesgo, que aumenta con la altitud elevada.

Los compuestos en crema o gel de ácido aminobenzoico al 5% (PABA) o sus ésteres en etilalcohol previenen las quemaduras. Tardan unos 30 min en unirse con firmeza a la piel, por lo que se deben aplicar de 30 a 60 min antes de la exposición al sol para evitar que el sudor o el agua los eliminen. El PABA produce en pocas ocasiones una dermatitis de contacto alérgica o fotoalérgica. Los pacientes que no toleran este compuesto o sus ésteres pueden emplear antranilato, salicilatos, cinamato e incluso una pantalla solar de benzofenona, aunque esta última se considera un filtro más eficaz frente a los rayos UVA. También se comercializan lociones más eficaces compuestas de un éster de PABA y una benzofenona. En Estados Unidos la FDA clasifica los filtros solares con un factor de protección solar (FPS), de modo que cuanto mayor sea éste mejor es la protección. Se suelen recomendar los filtros cuyo factor sea 15 o más. Sin embargo, los pacientes con reacciones farmacológicas de fotosensibilidad pueden quedar protegidos de modo insuficiente con estos productos. Se han desarrollado filtros solares que protegen del efecto de la radiación UVA. Los compuestos opacos con óxido de cinc o dióxido de titanio bloquean la radiación de una forma física e impiden que llegue a la piel. Estos compuestos pueden resultar aceptables estéticamente cuando se colorean con compuestos como las sales de hierro.

Siguiente: Tratamiento en QUEMADURA SOLAR | Ir a: Tratamiento en QUEMADURA SOLAR
Inicio de: QUEMADURA SOLAR | Ir a: QUEMADURA SOLAR


QUEMADURA SOLAR, Tratamiento

Ir a: Profilaxis en QUEMADURA SOLAR Ir a: QUEMADURA SOLAR Ir a: EFECTOS CRÓNICOS DE LA LUZ SOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» QUEMADURA SOLAR
Profilaxis Tratamiento
Tratamiento

Se debe evitar la exposición al sol hasta que se cure la quemadura aguda. Los esteroides tópicos no resultan más eficaces que las compresas de agua corriente fría para aliviar los síntomas de la quemadura solar. Se deben evitar los ungüentos y lociones que contengan anestésicos locales (benzocaína) y otros fármacos sensibilizantes, dado el riesgo de dermatitis de contacto alérgica (v. cap. 111 [image] ).

El tratamiento precoz de las quemaduras solares graves y extensas con un esteroide sistémico (20 a 30 mg de prednisona v.o. 2/d durante 4 d en los adolescentes y adultos) puede aliviar las molestias, aunque su uso es discutido.

Siguiente: EFECTOS CRÓNICOS DE LA LUZ SOLAR | Ir a: EFECTOS CRÓNICOS DE LA LUZ SOLAR
Anterior: Profilaxis en QUEMADURA SOLAR | Ir a: Profilaxis en QUEMADURA SOLAR
Inicio de: QUEMADURA SOLAR | Ir a: QUEMADURA SOLAR


EFECTOS CRÓNICOS DE LA LUZ SOLAR

Ir a: Tratamiento en QUEMADURA SOLAR Ir a: REACCIONES A LA LUZ SOLAR Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» EFECTOS CRÓNICOS DE LA LUZ SOLAR
EFECTOS CRÓNICOS DE LA LUZ SOLAR

La exposición crónica al sol hace envejecer la piel (dermatoheliosis, envejecimiento extrínseco) y suele producir arrugas y elastosis (coloración amarillenta con pequeños nódulos amarillos) e hiperpigmentación parcheada. Los efectos atróficos producidos en algunos pacientes se parecen a los asociados a la radioterapia (dermatitis crónica por irradiación).

Las queratosis actínicas son lesiones queratósicas precancerosas, que se producen como consecuencia de una exposición al sol durante muchos años. El riesgo aumenta en los pacientes rubios o pelirrojos y en los que tienen una piel de tipos I y II de Fitzpatrick (v. tabla 119-1 [image] ), mientras que los pacientes de raza negra no suelen desarrollar estas lesiones.

Las queratosis suelen ser rosadas, de límites mal definidos, y descamativas o costrosas a la palpación, aunque pueden ser de color gris claro o más oscuras. Se plantea el diagnóstico diferencial con las queratosis seborreicas pigmentadas verrucosas (v. cap. 125 [image] ), cuyo número y tamaño aumentan con la edad, aunque también se producen en áreas no expuestas de la piel y no se consideran premalignas.

La incidencia de carcinoma escamoso y de células basales (v. cap. 126 [image] ) en las personas de piel clara y rubios es directamente proporcional a la cantidad de exposición solar anual en la zona. Dichas lesiones se producen con especial frecuencia en los pacientes que se expusieron mucho al sol en la infancia y la adolescencia y en los deportistas, granjeros, rancheros, marineros y personas que toman el sol con frecuencia. También se está produciendo un incremento en la incidencia de melanomas (v. cap. 126 [image] ), posiblemente también por la exposición creciente al sol.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en QUEMADURA SOLAR | Ir a: Tratamiento en QUEMADURA SOLAR
Inicio de: REACCIONES A LA LUZ SOLAR | Ir a: REACCIONES A LA LUZ SOLAR


EFECTOS CRÓNICOS DE LA LUZ SOLAR, Tratamiento

Ir a: EFECTOS CRÓNICOS DE LA LUZ SOLAR Ir a: FOTOSENSIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» EFECTOS CRÓNICOS DE LA LUZ SOLAR
Tratamiento
Tratamiento

Si sólo hay algunas queratosis actínicas, la crioterapia (congelación con nitrógeno líquido) se considera el tratamiento más rápido y satisfactorio. Si existen demasiadas lesiones para congelarlas, se puede aplicar 5-fluorouracilo (5-FU) tópico en la zona afectada, por la noche o dos veces al día, durante 2 a 4 sem, obteniendo muy buenos resultados. Cuando las lesiones se localizan en la cara, muchos médicos prefieren la solución de 5-FU en propilenglicol al 1%, mientras que otros se inclinan por la crema de 5-FU al 2 a 5%. El tratamiento con 5-FU determina una reacción breve de enrojecimiento, descamación y quemazón, que suele afectar a zonas que no presentaban queratosis actínicas. Si la reacción es demasiado rápida, se puede interrumpir el tratamiento durante 2 o 3 d. El tratamiento tópico con 5-FU no se asocia con ningún efecto adverso, salvo esta reacción antiestética y molesta, que se puede disimular con cosméticos y suprimir con esteroides tópicos. No se debe emplear el 5-FU para tratar los carcinomas de células basales, excepto en los de tipo superficial multifocales demostrados con biopsia.

Se han ensayado diversos tratamientos combinados, como exfoliantes químicos, ácidos a-hidroxi tópicos, 5-FU y tretinoína, con el fin de mejorar el aspecto estético de las lesiones solares crónicas. Estudios doble ciego controlados con placebo parecen confirmar la utilidad de los ácidos a-hidroxi tópicos, la tretinoína y los exfoliantes químicos para reducir las arrugas, la pigmentación irregular, la aspereza y la laxitud, aunque no las telangiectasias. Otra alternativa terapéutica consiste en regularizar la superficie con láser.

Siguiente: FOTOSENSIBILIDAD | Ir a: FOTOSENSIBILIDAD
Inicio de: EFECTOS CRÓNICOS DE LA LUZ SOLAR | Ir a: EFECTOS CRÓNICOS DE LA LUZ SOLAR


FOTOSENSIBILIDAD

Ir a: Tratamiento en EFECTOS CRÓNICOS DE LA LUZ SOLAR Ir a: REACCIONES A LA LUZ SOLAR Ir a: Profilaxis y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» FOTOSENSIBILIDAD
FOTOSENSIBILIDAD

Además de los efectos agudos y crónicos de la luz solar ya descritos, se han observado una serie de reacciones poco habituales a los pocos minutos de la exposición solar, que incluyen áreas de eritema o dermatitis franca, lesiones como urticaria y eritema polimorfo, ampollas y pápulas crónicas engrosadas y descamativas.

La urticaria solar se desarrolla en zonas expuestas al sol en minutos. Si se exponen áreas extensas de la piel durante intervalos largos, se pueden producir síntomas sistémicos, como síncope, mareo o dificultad respiratoria. Se puede dividir este proceso en seis tipos en función del espectro de acción UV y los resultados obtenidos con las pruebas de transferencia pasiva y pasiva inversa. El tratamiento de la urticaria solar puede ser difícil e incluye bloqueantes H1, antipalúdicos, filtros solares tópicos y luz ultravioleta-psoralenos (PUVA).

Numerosos factores, muchos desconocidos, pueden contribuir a la fotosensibilidad. Si la causa no es evidente, se debe valorar en todos los pacientes con fotosensibilidad la presencia de un lupus eritematoso sistémico o cutáneo. El xeroderma pigmentoso y algunas porfirias pueden asociarse con fotosensibilidad. El tipo más frecuente de porfiria, la cutánea tarda, se produce en adultos y presenta dos formas: una esporádica y otra hereditaria autosómica dominante (v. cap. 14 [image] ). Este tipo de porfiria se debe a un defecto en la enzima urogén descarboxilasa y se caracteriza por fragilidad de la piel y presencia de acné miliar en el dorso de las manos y la superficie extensora de los antebrazos. Con frecuencia se observan hiperpigmentación facial e hipertricosis.

Una serie de fármacos orales (sulfonamidas, tetraciclinas, tiazidas, griseofulvina, psoralenos) pueden causar fotosensibilidad, aunque es poco frecuente. También se puede producir fotosensibilidad por contacto o aplicación de diversas sustancias, como colonias y perfumes que contengan bergamota, las sulfonamidas, el alquitrán de hulla, los jabones que contengan salicilanilidas halogenadas y determinadas plantas (perejil, césped) (v. también cap. 111 [image] ).

Las erupciones polimorfas lumínicas son reacciones poco habituales a la luz que no parecen asociadas con enfermedades sistémicas ni con fármacos. Las erupciones se producen en zonas expuestas al sol, unos 2 a 5 d después de la exposición. Las lesiones son de tipo papular o placas, dermatitis, urticaria o eritema polimorfo. Se observan con más frecuencia en personas de climas fríos que se exponen por primera vez al sol de primavera o verano, que en los pacientes que se exponen al sol todo el año. La inmunofluorescencia directa de las lesiones y de la piel normal es negativa. El diagnóstico se realiza por exclusión, lo que a veces obliga a reproducir las lesiones con luz artificial o natural, cuando el paciente no emplea ningún fármaco.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Profilaxis y tratamiento | Ir a: Profilaxis y tratamiento
- Profilaxis y tratamiento

Anterior: Tratamiento en EFECTOS CRÓNICOS DE LA LUZ SOLAR | Ir a: Tratamiento en EFECTOS CRÓNICOS DE LA LUZ SOLAR
Inicio de: REACCIONES A LA LUZ SOLAR | Ir a: REACCIONES A LA LUZ SOLAR


FOTOSENSIBILIDAD, Profilaxis y tratamiento

Ir a: FOTOSENSIBILIDAD Ir a: CAPITULO 120
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.119 REACCIONES A LA LUZ SOLAR
» FOTOSENSIBILIDAD
Profilaxis y tratamiento
Profilaxis y tratamiento

El paciente debe evitar la exposición solar y usar ropas protectoras (sombrero, camisa de manga larga) cuando salga a la calle. En ocasiones los filtros solares resultan útiles (v. Quemaduras, más atrás), pero esto no implica que no se deba evitar el sol.

También se debe tratar la causa subyacente cuando sea posible. Las erupciones polimorfas lumínicas que cursan como pápulas, placas o dermatitis pueden responder a los esteroides tópicos. La hidroxicloroquina puede ser útil, sobre todo en la forma en placa. Dado el riesgo de toxicidad ocular, un oftalmólogo debe valorar al paciente midiendo los campos visuales. En este proceso y en el lupus eritematoso cutáneo, la administración prolongada (2 a 4 meses) de 200 a 400 mg/d de hidroxicloroquina v.o. suele reducir o hacer desaparecer la fotosensibilidad y se puede intentar cuando se necesita tratamiento y los filtros solares no resultan eficaces. Resulta paradójico que dosis bajas de PUVA también prevengan algunos casos de erupciones lumínicas polimorfas cuando se emplean varias veces antes de la exposición solar; este compuesto no se debe emplear en los pacientes con lupus eritematoso.

Siguiente: CAPITULO 120 | Ir a: CAPITULO 120
Inicio de: FOTOSENSIBILIDAD | Ir a: FOTOSENSIBILIDAD


ENFERMEDADES AMPOLLOSAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 119 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: PÉNFIGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 120. ENFERMEDADES AMPOLLOSAS
120 / ENFERMEDADES AMPOLLOSAS

(V. también Herpes gestacional, cap. 252 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: PÉNFIGO | Ir a: PÉNFIGO
› PÉNFIGO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PENFIGOIDE AMPOLLOSO
- Síntomas, signos y diagnóstico
- Tratamiento
› DERMATITIS HERPETIFORME
- Síntomas, signos y diagnóstico
- Tratamiento
› ENFERMEDAD LINEAL POR INMUNOGLOBULINA A

Anterior: Profilaxis y tratamiento en CAPITULO 119 | Ir a: Profilaxis y tratamiento en CAPITULO 119
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


PÉNFIGO

Ir a: ENFERMEDADES AMPOLLOSAS Ir a: Síntomas y signos
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PÉNFIGO
PÉNFIGO

Un trastorno cutáneo poco frecuente y potencialmente mortal de naturaleza autoinmune que se caracteriza por ampollas intraepidérmicas y erosiones extensas sobre una piel y mucosas aparentemente normales.

El pénfigo se suele producir en los pacientes de edad media o avanzada, siendo poco frecuente en los niños. Existen focos de elevada incidencia en Sudamérica, sobre todo en Brasil. En el pénfigo activo se pueden demostrar con facilidad en el suero y la piel anticuerpos de tipo IgG, que se unen en la zona de lesión cutánea y pueden inducir el mismo proceso patológico in vivo e in vitro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES AMPOLLOSAS | Ir a: ENFERMEDADES AMPOLLOSAS


PÉNFIGO, Síntomas y signos

Ir a: PÉNFIGO Ir a: Diagnóstico en PÉNFIGO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PÉNFIGO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las lesiones primarias son ampollas fláccidas de tamaño variable, pero la mucosa y la piel se desprenden y dejan erosiones dolorosas. Las lesiones afectan en primer lugar a la boca, y cuando se rompen producen erosiones dolorosas crónicas que permanecen durante períodos de tiempo variables, antes de que se afecte la piel. Las ampollas se localizan típicamente en una piel en apariencia sana y posteriormente se rompen dejando una zona desnuda costrosa. Se puede lesionar cualquier zona del epitelio escamoso estratificado, pero el grado de afectación mucosa y cutánea varía (se pueden producir lesiones en la orofaringe y la parte alta del esófago). No suelen ocasionar prurito.

En algunas formas superficiales (como el pénfigo foliáceo), las ampollas no son tan prominentes y no suelen afectar a la boca. Las lesiones se pueden localizar en la cara, y la presencia de grandes costras descamativas puede sugerir una combinación de dermatitis seborreica y lupus cutáneo subagudo. El pénfigo foliáceo puede parecerse a la dermatitis exfoliativa, a la psoriasis, a las erupciones farmacológicas y otras formas de dermatitis.

Siguiente: Diagnóstico en PÉNFIGO | Ir a: Diagnóstico en PÉNFIGO
Inicio de: PÉNFIGO | Ir a: PÉNFIGO


PÉNFIGO, Diagnóstico

Ir a: Síntomas y signos en PÉNFIGO Ir a: PÉNFIGO Ir a: Tratamiento en PÉNFIGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PÉNFIGO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se debe sospechar un pénfigo en cualquier proceso ampolloso y cuando se producen úlceras crónicas orales. Hay que diferenciar este proceso de otras úlceras orales crónicas y otras dermatosis ampollosas (penfigoide ampolloso, penfigoide cicatrizal [benigno] de mucosas –v. cap. 96 [image] –, erupciones medicamentosas, necrólisis epidérmica tóxica, eritema polimorfo, dermatitis herpetiforme y dermatitis por contacto ampollosa).

En el pénfigo vulgar la epidermis se despega con facilidad de la piel subyacente (signo de Nikolsky) y la biopsia suele mostrar la típica separación suprabasal de la epidermis. En el pénfigo foliáceo la separación no se localiza en la región suprabasal, sino en las capas altas del estrato espinoso o granuloso.

La prueba de Tzanck (v. Métodos especiales de diagnóstico, cap. 109 [image] ) es diagnóstica en muchas ocasiones, cuando se realiza una tinción de Giemsa o Wright de las extensiones celulares obtenidas mediante el raspado de las lesiones. Las células acantolíticas típicas del pénfigo no están unidas y se parecen a las células basales, con un núcleo grande central y un citoplasma denso.

Las pruebas de inmunofluorescencia directa de la piel perilesional y las mucosas resultan más fiables y muestran siempre depósitos de IgG en las superficies de las células epiteliales o de la epidermis. Las pruebas de inmunofluorescencia indirecta suelen detectar anticuerpos del pénfigo en el suero del paciente, incluso cuando las lesiones se localizan exclusivamente en la boca. El título de anticuerpos se relaciona con la gravedad de la enfermedad.

Siguiente: Tratamiento en PÉNFIGO | Ir a: Tratamiento en PÉNFIGO
Anterior: Síntomas y signos en PÉNFIGO | Ir a: Síntomas y signos en PÉNFIGO
Inicio de: PÉNFIGO | Ir a: PÉNFIGO


PÉNFIGO, Tratamiento

Ir a: Diagnóstico en PÉNFIGO Ir a: PÉNFIGO Ir a: PENFIGOIDE AMPOLLOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PÉNFIGO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El pénfigo es una enfermedad grave cuya respuesta al tratamiento es poco predecible, que tiene un curso prolongado y se asocia de manera casi constante con efectos secundarios del tratamiento. Se recomienda consultar con un dermatólogo experto en este proceso.

El objetivo del tratamiento, tanto inmediato como a largo plazo, es impedir que aparezcan más lesiones. El tratamiento depende de la extensión y la gravedad del proceso. El pilar del tratamiento son los esteroides sistémicos. Algunos pacientes con pocas lesiones pueden responder a las dosis bajas de prednisona oral (20 a 30 mg/d), pero muchos pacientes necesitan dosis mayores. Los pacientes con enfermedad no muy extensa se pueden tratar ambulatoriamente.

La hospitalización y las dosis altas de esteroides están indicadas en los pacientes con enfermedad diseminada, que puede resultar mortal sin tratamiento adecuado. La dosis inicial de prednisona oral, 30 a 40 mg 2 v/d (o equivalente), se debe duplicar si siguen apareciendo nuevas lesiones a los 5 a 7 d. Pueden ser necesarias dosis muy altas.

La dosis de esteroides se debe reducir si no aparecen lesiones en 7 a 10 d, administrando la dosis todos los días primero y después días alternos.

La dosis de mantenimiento debe ser lo más baja posible. Muchos pacientes necesitan tratamiento de mantenimiento, que se puede suspender en meses o años, si no se producen nuevas lesiones durante un período de varias semanas sin tratamiento. La utilización de metotrexato, ciclofosfamida, azatioprina, oro o ciclosporina solos o con esteroides reduce la necesidad de esteroides, reduciendo los riesgos indeseables del tratamiento prolongado con los mismos. La combinación de plasmaféresis y un fármaco inmunosupresor reduce los títulos de anticuerpos.

Las infecciones cutáneas activas se tratan con antibioterapia sistémica. Se pueden necesitar medidas de aislamiento inverso. La aplicación generosa de talco al paciente y las sábanas puede evitar que las lesiones exudativas se adhieran; también pueden ser útiles los vendajes de hidrocoloide. La aplicación de crema de sulfadiacina de plata sobre las erosiones puede evitar las infecciones secundarias.

Siguiente: PENFIGOIDE AMPOLLOSO | Ir a: PENFIGOIDE AMPOLLOSO
Anterior: Diagnóstico en PÉNFIGO | Ir a: Diagnóstico en PÉNFIGO
Inicio de: PÉNFIGO | Ir a: PÉNFIGO


PENFIGOIDE AMPOLLOSO

Ir a: Tratamiento en PÉNFIGO Ir a: ENFERMEDADES AMPOLLOSAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PENFIGOIDE AMPOLLOSO
PENFIGOIDE AMPOLLOSO

Erupción ampollosa pruriginosa, crónica, que se suele producir en ancianos.

El penfigoide ampolloso se considera un proceso autoinmune, porque se suelen encontrar anticuerpos contra la zona de la membrana basal de la epidermis (la zona lesionada histológicamente) en el suero y la piel.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en PÉNFIGO | Ir a: Tratamiento en PÉNFIGO
Inicio de: ENFERMEDADES AMPOLLOSAS | Ir a: ENFERMEDADES AMPOLLOSAS


PENFIGOIDE AMPOLLOSO, Síntomas, signos y diagnóstico

Ir a: PENFIGOIDE AMPOLLOSO Ir a: Tratamiento en PENFIGOIDE AMPOLLOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PENFIGOIDE AMPOLLOSO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se desarrollan ampollas a tensión características en zonas de piel normal o enrojecida, a veces acompañadas de lesiones edematosas, rojas, anulares asociadas o no con vesículas periféricas. En ocasiones las lesiones orales se curan con rapidez. El prurito es frecuente, generalmente no asociado con ningún otro síntoma.

El penfigoide ampolloso se debe distinguir del pénfigo, la enfermedad IgA lineal, el eritema polimorfo, las erupciones farmacológicas, el penfigoide benigno de las mucosas, la dermatitis herpetiforme y la epidermólisis ampollosa adquirida. Como sucede en otras muchas enfermedades ampollosas, la biopsia suele mostrar ampollas subepidérmicas. El diagnóstico se confirma identificando anticuerpos IgG contra la zona de la membrana basal en el suero con técnicas de inmunofluorescencia indirecta. La prueba de inmunofluorescencia directa muestra IgG, complemento o ambos unidos a la zona de la membrana basal de la piel perilesional.

Siguiente: Tratamiento en PENFIGOIDE AMPOLLOSO | Ir a: Tratamiento en PENFIGOIDE AMPOLLOSO
Inicio de: PENFIGOIDE AMPOLLOSO | Ir a: PENFIGOIDE AMPOLLOSO


PENFIGOIDE AMPOLLOSO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PENFIGOIDE AMPOLLOSO Ir a: PENFIGOIDE AMPOLLOSO Ir a: DERMATITIS HERPETIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» PENFIGOIDE AMPOLLOSO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La erupción suele mejorar con 40 a 60 mg de prednisona oral administrados cada mañana. Se puede reducir la dosis hasta valores de mantenimiento en varias semanas. No se debe modificar el tratamiento aunque aparezcan nuevas lesiones en ancianos, ya que aumentar la dosis produce más riesgos que beneficios (como en el pénfigo). Este trastorno responde en ocasiones a una combinación de nicotinamida y tetraciclina. Otras opciones de tratamiento son los esteroides tópicos e intralesionales, la dapsona, la sulfapiridina, la eritromicina y la tetraciclina, más por sus propiedades antiinflamatorias que antibióticas. La mayoría de los pacientes no necesitan azatioprina, ciclofosfamida, ciclosporina o plasmaféresis. En esta enfermedad, como en el pénfigo, se recomiendan fármacos que permitan reducir los esteroides; los fármacos más empleados de este grupo, la azatioprina y la ciclofosfamida, tardan 4 a 6 sem antes de que se note su eficacia clínica.

Siguiente: DERMATITIS HERPETIFORME | Ir a: DERMATITIS HERPETIFORME
Anterior: Síntomas, signos y diagnóstico en PENFIGOIDE AMPOLLOSO | Ir a: Síntomas, signos y diagnóstico en PENFIGOIDE AMPOLLOSO
Inicio de: PENFIGOIDE AMPOLLOSO | Ir a: PENFIGOIDE AMPOLLOSO


DERMATITIS HERPETIFORME

Ir a: Tratamiento en PENFIGOIDE AMPOLLOSO Ir a: ENFERMEDADES AMPOLLOSAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» DERMATITIS HERPETIFORME
DERMATITIS HERPETIFORME

Erupción crónica que se caracteriza por colecciones de vesículas, pápulas y lesiones urticariformes muy pruriginosas.

Esta enfermedad se suele producir en pacientes de 30 o 40 años, siendo poco frecuente en los de raza negra y asiáticos. Se producen depósitos de IgA en casi toda la piel de aspecto normal y perilesional. En el 75 a 90% de los pacientes y en algunos familiares se reconoce una enteropatía sensible al gluten asintomática. También muestran mayor incidencia de patología tiroidea. Los yoduros pueden exacerbar la enfermedad, incluso aunque los síntomas se controlen con dapsona.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en PENFIGOIDE AMPOLLOSO | Ir a: Tratamiento en PENFIGOIDE AMPOLLOSO
Inicio de: ENFERMEDADES AMPOLLOSAS | Ir a: ENFERMEDADES AMPOLLOSAS


DERMATITIS HERPETIFORME, Síntomas, signos y diagnóstico

Ir a: DERMATITIS HERPETIFORME Ir a: Tratamiento en DERMATITIS HERPETIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» DERMATITIS HERPETIFORME
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El inicio suele ser gradual. Las vesículas, pápulas y lesiones urticariformes se distribuyen de modo simétrico sobre las superficies extensoras (codos, rodillas, sacro, nalga, occipucio). En un tercio de los pacientes se producen vesículas y pápulas. El prurito y la quemazón son graves y el rascado puede ocultar las lesiones primarias, con eccematización de la piel próxima, y explicar los diagnósticos erróneos de eccema.

El cuadro histopatológico típico se observa sólo en las lesiones precoces y en la piel perilesional. Los neutrófilos infiltran las microvesículas en las puntas de las papilas dérmicas. Las pruebas de inmunofluorescencia directa para detectar IgA en las puntas de las papilas de la piel normal y perilesional son intensamente positivas y resultan esenciales para el diagnóstico.

Siguiente: Tratamiento en DERMATITIS HERPETIFORME | Ir a: Tratamiento en DERMATITIS HERPETIFORME
Inicio de: DERMATITIS HERPETIFORME | Ir a: DERMATITIS HERPETIFORME


DERMATITIS HERPETIFORME, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DERMATITIS HERPETIFORME Ir a: DERMATITIS HERPETIFORME Ir a: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» DERMATITIS HERPETIFORME
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La dieta estricta sin gluten durante períodos prolongados (6 a 12 meses) puede controlar la enfermedad en algunos pacientes, reduciendo o eliminando la necesidad de tratamiento farmacológico. La administración de 50 mg de dapsona v.o. 2 o 3/d o de 100 mg en una dosis única suele aliviar los síntomas, incluido el prurito, en 1 a 3 d. Si los síntomas no mejoran, se puede ir aumentando la dosis cada semana hasta 100 mg 4/d. Casi todos los pacientes se pueden mantener con 50 a 150 mg/d. La sulfapiridina se considera un tratamiento alternativo, aunque menos eficaz; la dosis inicial por v.o. es 2 a 4 g/d y la de mantenimiento es 1 a 2 g/d. Otra opción terapéutica es la colchicina.

En los pacientes tratados con dapsona o sulfapiridina se debe hacer un recuento celular en sangre completo antes de empezar el tratamiento y una vez a la semana después durante 4 sem, posteriormente cada 2 a 3 sem durante otras 8 y luego cada 12 a 16 sem, ya que se puede producir una agranulocitosis en cualquier momento. Los efectos secundarios más frecuentes son la anemia hemolítica y la metahemoglobinemia, que pueden ser bastante graves en los pacientes con una deficiencia hereditaria de G6PD. La toxicidad sobre el SNC y el hígado es poco frecuente. Si el tratamiento con dapsona produce una hemólisis importante, una neuropatía periférica o alteraciones cardiopulmonares graves, se debe emplear sulfapiridina, que no suele determinar hemólisis importante.

Siguiente: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A | Ir a: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A
Anterior: Síntomas, signos y diagnóstico en DERMATITIS HERPETIFORME | Ir a: Síntomas, signos y diagnóstico en DERMATITIS HERPETIFORME
Inicio de: DERMATITIS HERPETIFORME | Ir a: DERMATITIS HERPETIFORME


ENFERMEDAD LINEAL POR INMUNOGLOBULINA A

Ir a: Tratamiento en DERMATITIS HERPETIFORME Ir a: ENFERMEDADES AMPOLLOSAS Ir a: CAPITULO 121
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.120 ENFERMEDADES AMPOLLOSAS
» ENFERMEDAD LINEAL POR INMUNOGLOBULINA A
ENFERMEDAD LINEAL POR INMUNOGLOBULINA A

Enfermedad ampollosa poco frecuente que se distingue del penfigoide ampolloso y de la dermatitis herpetiforme por el depósito lineal de IgA en la membrana basal.

En la enfermedad lineal por IgA se suelen producir lesiones vesiculosas o ampollosas con una distribución herpetiforme, sobre todo en la zona de las flexuras. Igual que en la dermatitis herpetiforme, estas lesiones se caracterizan por ser intensamente pruriginosas, pero no se asocian con una enteropatía sensible al gluten. La dapsona se considera el tratamiento de elección, pero existen alternativas terapéuticas como los esteroides sistémicos, intralesionales o tópicos, la ciclofosfamida, la azatioprina, la colchicina, la combinación de tetraciclina y nicotinamida y la ciclosporina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 121 | Ir a: CAPITULO 121
Anterior: Tratamiento en DERMATITIS HERPETIFORME | Ir a: Tratamiento en DERMATITIS HERPETIFORME
Inicio de: ENFERMEDADES AMPOLLOSAS | Ir a: ENFERMEDADES AMPOLLOSAS


ALTERACIONES DE LA QUERATINIZACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A en CAPITULO 120 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: ICTIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 121. ALTERACIONES DE LA QUERATINIZACIÓN
121 / ALTERACIONES DE LA QUERATINIZACIÓN

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ICTIOSIS | Ir a: ICTIOSIS
› ICTIOSIS
- Tratamiento
› QUERATOSIS PILARIS
› CALLOS Y CALLOSIDADES
- Diagnóstico
- Profilaxis y tratamiento

Anterior: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A en CAPITULO 120 | Ir a: ENFERMEDAD LINEAL POR INMUNOGLOBULINA A en CAPITULO 120
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


ICTIOSIS

Ir a: ALTERACIONES DE LA QUERATINIZACIÓN Ir a: Tratamiento
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» ICTIOSIS
ICTIOSIS

Piel seca.

La gravedad de la ictiosis oscila desde una sequedad leve, aunque molesta, a una sequedad grave con descamación que puede llegar a ser desfigurante. Varios tipos de ictiosis son hereditarios; la ictiosis es un síntoma de varias enfermedades hereditarias poco frecuentes y de varios procesos sistémicos.

La xerodermia (xerosis), la forma menos grave de ictiosis, no es congénita ni se asocia con alteraciones sistémicas. Se suele localizar en la parte distal de los miembros inferiores de los pacientes de edad media o ancianos, siendo más frecuente en los meses fríos y en pacientes que se bañan con frecuencia. Se asocia con un prurito leve o moderado y una dermatitis producida por detergentes u otros irritantes.

Las ictiosis hereditarias, que se caracterizan por el acúmulo de escamas sobre la superficie cutánea, se clasifican en función de criterios genéticos y clínicos (v. tabla 121-1 [image] ). Se recomienda consultar con un dermatólogo para realizar el consejo genético y decidir el tratamiento. La ictiosis es un síntoma del síndrome de Refsum (una ataxia hereditaria poco frecuente con cambios de tipo polineurítico y sordera por un defecto en la enzima hidroxilasa del ácido fitánico) y del síndrome de Sjögren-Larsson (deficiencia mental hereditaria y parálisis espástica), ambos de tipo autosómico recesivo.

Las ictiosis adquiridas pueden constituir una manifestación precoz de algunas enfermedades sistémicas (lepra, hipotiroidismo, linfoma, SIDA). La descamación seca puede ser fina y limitarse al tronco y las piernas, o ser gruesa y difusa. La biopsia de la piel ictiósica no suele resultar diagnóstica, aunque existen excepciones, como la sarcoidosis, en la que se producen escamas gruesas en las piernas y presencia de granulomas típicos en la biopsia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: ALTERACIONES DE LA QUERATINIZACIÓN | Ir a: ALTERACIONES DE LA QUERATINIZACIÓN


ICTIOSIS, Tratamiento

Ir a: ICTIOSIS Ir a: QUERATOSIS PILARIS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» ICTIOSIS
Tratamiento
Tratamiento

En cualquier tipo de ictiosis es útil reducir al mínimo los baños. Sólo se deben emplear jabones en zonas intertriginosas. No se deben emplear productos con hexaclorofeno, dada su mayor absorción y toxicidad. Se debe aplicar un emoliente, sobre todo vaselina simple, aceite mineral o lociones con urea o ácidos a-hidroxi, dos veces al día, sobre todo después del baño (durante 10 min para hidratar el estrato córneo), mientras la piel está todavía húmeda. El secado mediante golpecitos con la toalla elimina el exceso de aceite. La ictiosis causada por una enfermedad sistémica asociada puede mejorar ligeramente con lubricantes que contengan propilenglicol. Sin embargo, la mejora es mucho más importante cuando se puede corregir la enfermedad primaria.

Un preparado que contenga propilengicol en agua al 50% aplicado con oclusión (película o bolsas de plástico delgado), cada noche después de hidratar la piel, resulta especialmente eficaz para eliminar las escamas en la ictiosis vulgar, la ligada al cromosoma X y la lamelar. En los niños este compuesto se debe aplicar dos veces al día sin vendaje oclusivo por la noche. Cuando disminuye la descamación, se puede aplicar con menos frecuencia. Otras sustancias útiles incluyen el gel de ácido salicílico al 5%, la vaselina hidrofílica y el agua (en partes iguales), así como la crema fría y los ácido a-hidroxi (láctico, glicólico y pirúvico) en diversas bases.

Los pacientes con hiperqueratosis epidermolítica (eritrodermia ictiosiforme ampollosa congénita) pueden necesitar tratamiento prolongado con 250 mg de cloxacilina v.o. 3 o 4/d o 250 mg de eritromicina v.o. 3 o 4/d mientras persistan las escamas gruesas en áreas intertriginosas, a fin de evitar la sobreinfección con desarrollo de pústulas dolorosas y malolientes. La utilización regular de jabones con clorhexidina puede reducir también las bacterias.

Los tratamientos más eficaces de la mayoría de las ictiosis son los retinoides sintéticos por vía oral. El etretinato resulta eficaz en la ictiosis ligada a X y la hiperqueratosis epidermolítica (v. Psoriasis, cap. 117 [image] ). En la ictiosis lamelar puede ser útil la crema de tretinoína al 0,1% (ácido de la vitamina A, ácido retinoico) o la isotretinoína oral. Se debe emplear la dosis mínima eficaz. El resultado prolongado (al menos durante 1 año) con isotretinoína oral produce exóstosis óseas en algunos pacientes y otros efectos secundarios. (Advertencia: Los retinoides orales están contraindicados durante el embarazo por su teratogenicidad y se debe evitar el etretinato en las mujeres en edad reproductiva por la teratogenicidad y su prolongada vida media.)

Siguiente: QUERATOSIS PILARIS | Ir a: QUERATOSIS PILARIS
Inicio de: ICTIOSIS | Ir a: ICTIOSIS


QUERATOSIS PILARIS

Ir a: Tratamiento en ICTIOSIS Ir a: ALTERACIONES DE LA QUERATINIZACIÓN Ir a: CALLOS Y CALLOSIDADES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» QUERATOSIS PILARIS
QUERATOSIS PILARIS

Alteración de la queratinización frecuente, en la que los folículos pilosos están llenos de tapones córneos.

Se producen numerosas pápulas foliculares queratósicas pequeñas en la parte lateral del tercio proximal de los miembros superiores, los muslos y las nalgas, aunque se pueden producir también lesiones en la cara, sobre todo en niños. Las lesiones son más prominentes en los meses fríos y en ocasiones mejoran en verano. Se ignora la causa, pero con frecuencia se trata de un proceso hereditario autosómico dominante. El problema es fundamentalmente estético, pero las lesiones pueden picar o producir pústulas foliculares en algunos casos.

No suele necesitar tratamiento, que con frecuencia es poco satisfactorio. La vaselina hidrófila y el agua (a partes iguales), la crema o la vaselina con ácido salicílico al 3% pueden contribuir a aplanar las lesiones. El gel de ácido salicílico al 6% empleado en el tratamiento de la ictiosis (v. más atrás), las lociones o cremas de ácido láctico tamponado (lactato amónico), las cremas de urea y la crema de tretinoína al 0,1% pueden resultar también eficaces.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CALLOS Y CALLOSIDADES | Ir a: CALLOS Y CALLOSIDADES
Anterior: Tratamiento en ICTIOSIS | Ir a: Tratamiento en ICTIOSIS
Inicio de: ALTERACIONES DE LA QUERATINIZACIÓN | Ir a: ALTERACIONES DE LA QUERATINIZACIÓN


CALLOS Y CALLOSIDADES

Ir a: QUERATOSIS PILARIS Ir a: ALTERACIONES DE LA QUERATINIZACIÓN Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» CALLOS Y CALLOSIDADES
CALLOS Y CALLOSIDADES

(Tilomas; helomas)

Zona superficial circunscrita de hiperqueratosis en una zona de traumatismo repetido (callo); una hiperqueratosis cónica dolorosa que se suele producir en las articulaciones de los dedos de los pies y entre los dedos (callosidad).

Los callos y las callosidades se deben a la presión o fricción, sobre todo sobre una prominencia ósea. Los callos se suelen producir en las manos y los pies, aunque pueden observarse en otras localizaciones, sobre todo cuando el trabajo de la persona se asocia con traumatismos repetidos en una zona determinada (la mandíbula o clavícula de un violinista). Los callos suelen tener el tamaño de un guisante o algo mayor. Las callosidades duras se producen sobre protuberancias óseas, sobre todo de los dedos de los pies, y en la superficie plantar; las callosidades blandas se encuentran entre los dedos. Las callosidades pueden ser dolorosas o sensibles a la presión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Profilaxis y tratamiento

Anterior: QUERATOSIS PILARIS | Ir a: QUERATOSIS PILARIS
Inicio de: ALTERACIONES DE LA QUERATINIZACIÓN | Ir a: ALTERACIONES DE LA QUERATINIZACIÓN


CALLOS Y CALLOSIDADES, Diagnóstico

Ir a: CALLOS Y CALLOSIDADES Ir a: Profilaxis y tratamiento en CALLOS Y CALLOSIDADES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» CALLOS Y CALLOSIDADES
Diagnóstico Profilaxis y tratamiento
Diagnóstico

Se puede distinguir un callo de una verruga plantar o callosidad eliminando la piel córnea: el callo muestra márgenes cutáneos conservados, mientras que la verruga (v. también cap. 115 [image] ) tiene unos márgenes bien definidos, con un tejido macerado blando o un punteado negruzco central (puntos de hemorragia), producidos por la trombosis de los capilares. Cuando se elimina la piel córnea en una callosidad, se reconoce una zona central bien delimitada, amarillenta o transparente, que interrumpe la arquitectura normal de la dermis papilar.

Siguiente: Profilaxis y tratamiento en CALLOS Y CALLOSIDADES | Ir a: Profilaxis y tratamiento en CALLOS Y CALLOSIDADES
Inicio de: CALLOS Y CALLOSIDADES | Ir a: CALLOS Y CALLOSIDADES


CALLOS Y CALLOSIDADES, Profilaxis y tratamiento

Ir a: Diagnóstico en CALLOS Y CALLOSIDADES Ir a: CALLOS Y CALLOSIDADES Ir a: CAPITULO 122
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.121 ALTERACIONES DE LA QUERATINIZACIÓN
» CALLOS Y CALLOSIDADES
Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Aunque resulta difícil de eliminar, se debe reducir la presión sobre la superficie o redistribuirla. Para las lesiones de los pies resulta fundamental llevar zapatos blandos que ajusten bien, almohadillas o anillos de forma y tamaño variables, parches o vendajes protectores de goma espuma, arcos o placas o barras metatarsianas que permiten redistribuir las presiones. No suele ser necesaria la cirugía.

El tejido hiperqueratósico se puede eliminar con agentes queratolíticos (como ácido salicílico al 17% en colodión o emplastos de ácido salicílico al 40%), evitando aplicar el fármaco sobre la piel normal. También resultan de especial utilidad las aplicaciones con piedra pómez o cortarlos con un cortauñas inmediatamente después del baño.

Los pacientes con tendencia a desarrollar callos o callosidades pueden necesitar consultas regulares con un podólogo; aquellos que presentan alteraciones de la circulación periférica asociadas, sobre todo con diabetes mellitus, necesitan asistencia especializada (v. Oclusión arterial periférica, cap. 212 [image] ).

Siguiente: CAPITULO 122 | Ir a: CAPITULO 122
Anterior: Diagnóstico en CALLOS Y CALLOSIDADES | Ir a: Diagnóstico en CALLOS Y CALLOSIDADES
Inicio de: CALLOS Y CALLOSIDADES | Ir a: CALLOS Y CALLOSIDADES


ÚLCERAS POR PRESIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 121 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 122. ÚLCERAS POR PRESIÓN
122 / ÚLCERAS POR PRESIÓN

(Úlceras por decúbito; úlceras tróficas)

Necrosis isquémica con úlceras de los tejidos que revisten las prominencias óseas y han estado sometidos a una presión prolongada contra un objeto externo (cama, silla de ruedas, férula, escayola).

Las úlceras por presión se producen sobre todo en los pacientes con alteraciones sensitivas o debilitados, emaciados, paralizados o encamados durante mucho tiempo. Resultan especialmente susceptibles los tejidos que cubren el sacro, los trocánteres mayores, las tuberosidades isquiáticas, el maléolo externo y los talones, pero se pueden afectar otras zonas en función de la postura del paciente. Las úlceras por presión pueden afectar también al músculo y al hueso.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Profilaxis
- Tratamiento

Anterior: Profilaxis y tratamiento en CAPITULO 121 | Ir a: Profilaxis y tratamiento en CAPITULO 121
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


ÚLCERAS POR PRESIÓN, Etiología

Ir a: ÚLCERAS POR PRESIÓN Ir a: Profilaxis en ÚLCERAS POR PRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 122. ÚLCERAS POR PRESIÓN
Etiología Profilaxis Tratamiento
Etiología

Entre los factores intrínsecos destacan la pérdida de la sensibilidad al dolor y a la presión (que suelen determinar que el paciente cambie de postura para aliviar la presión) y la escasez del panículo adiposo y muscular protector entre las prominencias óseas y la piel. También contribuyen la atrofia por desuso, la malnutrición, la anemia y las infecciones. En los pacientes paralizados, la pérdida del control vasomotor hace que disminuyan el tono del lecho vascular y la velocidad de flujo. La espasticidad, sobre todo en los pacientes con lesiones medulares, puede determinar una fuerza de cizallamiento sobre los vasos sanguíneos que comprometa aún más la circulación.

Entre los factores extrínsecos destaca la presión debida a los cambios de postura poco frecuentes, la fricción, la irritación y la tracción sobre la piel por sistemas de soporte mal ajustados o por la presencia de arrugas en la ropa de vestir o de cama. La fuerza y la duración de la presión determinan directamente la extensión de la úlcera. En un paciente inmovilizado, la presión grave puede alterar la circulación local en menos de 3 h, produciendo una anoxia tisular, que provoca necrosis de la piel y el tejido subcutáneo si no se alivia. La humedad (sudor o incontinencia) provoca maceración tisular y facilita el desarrollo de úlceras por presión.

Los estadios de la formación de estas lesiones se corresponden con las distintas capas de tejido afectadas (v. tabla 122-1 [image] ).

Siguiente: Profilaxis en ÚLCERAS POR PRESIÓN | Ir a: Profilaxis en ÚLCERAS POR PRESIÓN
Inicio de: ÚLCERAS POR PRESIÓN | Ir a: ÚLCERAS POR PRESIÓN


ÚLCERAS POR PRESIÓN, Profilaxis

Ir a: Etiología en ÚLCERAS POR PRESIÓN Ir a: ÚLCERAS POR PRESIÓN Ir a: Tratamiento en ÚLCERAS POR PRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 122. ÚLCERAS POR PRESIÓN
Etiología Profilaxis Tratamiento
Profilaxis

El mejor tratamiento se basa en prevenir estas lesiones aliviando la presión en las zonas sensibles.

En los pacientes encamados se debe cambiar de posición al menos cada 2 h hasta que se pueda demostrar que el paciente tolera períodos más prolongados (por ausencia de enrojecimiento). Los colchones hinchables de presión alternante, los colchones de gomaespuma en forma de huevera y los colchones de gel de silicona o agua pueden reducir la presión sobre las áreas sensibles, pero no eximen de los cambios de posición cada 2 h. Cuando se necesita aliviar la presión al máximo, se deben emplear otros sistemas, como el colchón de flotación con aire. Un mando de Stryker facilita el giro de los pacientes con lesiones medulares. Debería emplearse un almohadillado protector (piel de cordero o equivalente sintético) sobre las prominencias óseas, sobre todo debajo de los yesos o férulas; se debe abrir una ventana en los yesos en los lugares de posible presión.

Los pacientes que utilizan silla de ruedas pueden desarrollar úlceras por presión, por lo que deben ser cambiados de posición cada 10 a 15 min, aunque utilicen un cojín para aliviar la presión.

Resulta esencial la exploración con una luz adecuada. Se debe valorar el eritema o los traumatismos en las zonas de presión al menos una vez al día. Se debe enseñar al paciente y a su familia el hábito diario de explorar visualmente y palpar las zonas con riesgo de ulcerarse.

Hace falta un cuidado meticuloso para evitar la maceración y la infección secundaria. Acostarse sobre una piel de cordero ayuda a mantener la piel del paciente en un buen estado y reduce el riesgo de úlcera de presión. Se puede emplear un almohadillado protector, almohadillas o una piel de cordero para separar las superficies corporales.

La maceración se evita manteniendo la limpieza y la sequedad. Se deben cambiar con frecuencia las ropas de vestir y de cama; las sábanas deben ser suaves, limpias y no tener arrugas ni partículas. También es fundamental limpiar la piel con una esponja en agua caliente y secarla con cuidado después del baño. Se necesita un esfuerzo especial en los pacientes con incontinencia. En la mayor parte de las zonas se puede aplicar talco.

Se debe evitar una sedación excesiva, favoreciendo la actividad. Se puede realizar fisioterapia, cuando sea posible, con ejercicios activos y pasivos. La hidroterapia también resulta útil.

También es importante una dieta equilibrada rica en proteínas. Existen evidencias de que el cinc y la vitamina C facilitan la cicatrización.

Siguiente: Tratamiento en ÚLCERAS POR PRESIÓN | Ir a: Tratamiento en ÚLCERAS POR PRESIÓN
Anterior: Etiología en ÚLCERAS POR PRESIÓN | Ir a: Etiología en ÚLCERAS POR PRESIÓN
Inicio de: ÚLCERAS POR PRESIÓN | Ir a: ÚLCERAS POR PRESIÓN


ÚLCERAS POR PRESIÓN, Tratamiento

Ir a: Profilaxis en ÚLCERAS POR PRESIÓN Ir a: ÚLCERAS POR PRESIÓN Ir a: CAPITULO 123
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 122. ÚLCERAS POR PRESIÓN
Etiología Profilaxis Tratamiento
Tratamiento

La úlcera se parece a un iceberg, ya que su superficie visible es pequeña y su base no visible es más amplia. No existe un método adecuado para determinar la magnitud del daño tisular.

Las úlceras por decúbito incipientes (estadios 1 y 2) necesitan todas las medidas profilácticas descritas antes para evitar la necrosis. La zona expuesta debe mantenerse libre de presión y seca. La estimulación de la circulación con un masaje suave puede acelerar la curación.

Las úlceras que no han pasado del estadio 3 pueden curarse espontáneamente si se elimina la presión y la zona es pequeña. Esta curación se puede acelerar con geles hidrófilos o vendajes hidrocoloidales.

Las úlceras en estadio 4 tienen que ser desbridadas o intervenidas quirúrgicamente de forma más amplia. Cuando las úlceras se llenan de pus o restos necróticos, la aplicación de bolitas de dextrano o los recientes polímeros hidrofílicos puede facilitar el desbridamiento sin cirugía. Se debe intentar desbridar el tejido necrótico de forma conservadora con tijera y pinzas. Algunas úlceras se pueden desbridar mediante lavados con agua oxigenada al 1,5%. Los baños de hidromasaje pueden facilitar este desbridamiento.

Las úlceras más evolucionadas, que afectan el músculo y la grasa (estadio 5), necesitan desbridamiento y cierre quirúrgico. Cuando se afecta el hueso (estadio 6), puede ser necesario resecarlo, llegando incluso a la desarticulación. La formación de tejido de granulación secundaria al desbridamiento puede aportar una buena base para la cobertura de zonas pequeñas con injertos cutáneos. El cierre de elección se realiza con un colgajo cutáneo de espesor completo por deslizamiento, sobre todo en zonas de prominencias óseas grandes (sacro, isquiáticos, trocánteres), porque el tejido cicatrizal no consigue desarrollar la tolerancia necesaria a la presión. Para que la curación sea adecuada, puede ser necesario colocar al paciente sobre una cama que redistribuya el peso, como las que emplean un sistema de aire.

Para la celulitis se necesita una penicilina resistente a la penicilinasa o una cefalosporina. El cultivo no suele ayudar a elegir el antibiótico, ya que el crecimiento es generalmente polimicrobiano.

Se están comercializando muchos vendajes nuevos y fármacos tópicos. No existe un talco, gel ni vendaje que sea claramente mejor a los demás, porque algunos son oclusivos e hidrófilos y su uso prolongado puede aumentar el riesgo de infecciones, como las producidas por Pseudomonas. Otros son dolorosos, todos son caros y en general no se han realizado estudios clínicos controlados que valoren sus ventajas e inconvenientes. Se pueden conseguir buenos consejos acerca del cuidado de las lesiones por decúbito del personal de enfermería encargado de pacientes geriátricos. En ocasiones se necesita una consulta con un cirujano estético.

Siguiente: CAPITULO 123 | Ir a: CAPITULO 123
Anterior: Profilaxis en ÚLCERAS POR PRESIÓN | Ir a: Profilaxis en ÚLCERAS POR PRESIÓN
Inicio de: ÚLCERAS POR PRESIÓN | Ir a: ÚLCERAS POR PRESIÓN


TRASTORNOS DE LA PIGMENTACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 122 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: HIPOPIGMENTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 123. TRASTORNOS DE LA PIGMENTACIÓN
123 / TRASTORNOS DE LA PIGMENTACIÓN

Mostrar/Ocultar APARTADOS Siguiente: HIPOPIGMENTACIÓN | Ir a: HIPOPIGMENTACIÓN
› HIPOPIGMENTACIÓN
› HIPERPIGMENTACIÓN

Anterior: Tratamiento en CAPITULO 122 | Ir a: Tratamiento en CAPITULO 122
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


HIPOPIGMENTACIÓN

Ir a: TRASTORNOS DE LA PIGMENTACIÓN Ir a: HIPERPIGMENTACIÓN
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.123 TRASTORNOS DE LA PIGMENTACIÓN
» HIPOPIGMENTACIÓN
HIPOPIGMENTACIÓN

Una disminución adquirida o congénita en la producción de melanina.

Los tres tipos de lesiones hipopigmentadas más frecuentes son el vitíligo, el albinismo y la hipopigmentación postinflamatoria.

El vitíligo afecta al 1-2% de la población. Su causa se ignora; suele ser adquirido, pero a veces es familiar (autosómico dominante con penetrancia incompleta y expresión variable). Puede producirse después de un traumatismo físico poco habitual, sobre todo en la cabeza. La asociación de este proceso con la enfermedad de Addison, la diabetes mellitus, la anemia perniciosa y la disfunción tiroidea, así como la elevada incidencia de anticuerpos séricos contra la tiroglobulina, las células adrenales y las células parietales, ha llevado a plantear una base inmunológica y neuroquímica para este proceso. Algunos pacientes tienen anticuerpos contra la melanina.

El vitíligo se caracteriza por áreas despigmentadas, habitualmente bien delimitadas y simétricas, producidas por la ausencia de melanocitos. La despigmentación puede limitarse a una o dos manchas o cubrir casi toda la superficie cutánea. El pelo de las zonas lesionadas suele ser blanco. Las lesiones cutáneas se acentúan con luz de Wood y son más susceptibles a las quemaduras solares, por lo que se deben emplear ropas protectoras, evitar la exposición al sol y aplicar de forma repetida filtros solares con un factor de protección de 15 como mínimo.

El tratamiento intenta evitar la desfiguración estética. A veces se emplean esteroides tópicos. Se han usado los psoralenos tópicos y orales con radiación ultravioleta A (PUVA), pero el tratamiento es prolongado y sus resultados son variables. Se puede usar quelina, un furanocromo, asociado con PUVA. Sin embargo, se necesitan de 100 a 200 tratamientos para conseguir resultados satisfactorios. La melagenena, un extracto de la placenta humana, ha obtenido un éxito variable en India y Extremo Oriente. Cuando la curación es dudosa, resultan mucho más eficaces para todos los pacientes los cosméticos que cubren las lesiones. Las lesiones pequeñas se pueden disimular con cremas cosméticas o soluciones pigmentantes que no se eliminen al vestirse y que duren varios días.

El albinismo es un proceso poco frecuente, herediario –autosómico recesivo–, en el que existen melanocitos pero no sintetizan melanina. Presenta varias formas. En el albinismo tirosinasa negativo, el pelo es blanco, la piel pálida y los ojos rosados, siendo frecuentes el nistagmo y las alteraciones de la refracción. Los albinos sufren quemaduras solares con facilidad y suelen desarrollar cánceres de piel (v. cap. 126 [image] ). Por ello deben evitar la luz solar, emplear gafas de sol y utilizar un filtro solar con protección 15 como mínimo durante las horas del día.

La hipopigmentación postinflamatoria se produce después de determinadas enfermedades inflamatorias (sobre todo dermatosis ampollosas), quemaduras e infecciones cutáneas y aparece en cicatrices y piel atrófica. Aunque se reduce la pigmentación, la piel no muestra el aspecto blanquecino nacarado del vitíligo y se puede repigmentar espontáneamente. Los cosméticos consiguen disimular las lesiones de forma satisfactoria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERPIGMENTACIÓN | Ir a: HIPERPIGMENTACIÓN
Inicio de: TRASTORNOS DE LA PIGMENTACIÓN | Ir a: TRASTORNOS DE LA PIGMENTACIÓN


HIPERPIGMENTACIÓN

Ir a: HIPOPIGMENTACIÓN Ir a: TRASTORNOS DE LA PIGMENTACIÓN Ir a: CAPITULO 124
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.123 TRASTORNOS DE LA PIGMENTACIÓN
» HIPERPIGMENTACIÓN
HIPERPIGMENTACIÓN

Pigmentación aumentada de forma anómala.

El aumento en el depósito de melanina que produce hiperpigmentación se puede deber a alteraciones hormonales (enfermedad de Addison, embarazo, uso de anticonceptivos orales). La hiperpigmentación también se puede producir por el depósito de hierro, en la hemocromatosis, o de plata (argiria). La aplicación prolongada (durante años) de hidroquinona se considera una causa poco frecuente de ocronosis local. La exposición a la luz solar acentúa la pigmentación cutánea.

El melasma (cloasma) cursa con placas de hiperpigmentación pardo-oscuras, bien delimitadas, simétricas, localizadas en la cara (habitualmente la frente, las sienes y las prominencias malares). El melasma suele afectar a mujeres gestantes (melasma del embarazo, máscara del embarazo) y en las que toman anticonceptivos orales. Puede aparecer de modo idiopático en mujeres no gestantes y en varones de piel oscura. La hiperpigmentación asociada a la gestación desaparece lentamente y de forma incompleta después del parto o cuando se interrumpe el uso o la producción de estrógenos.

El tratamiento con hidroquinona al 2-4% en base de crema o de alcohol con glicol, aplicada 2/d y asociada con una fotoprotección estricta (filtro solar con factor de protección de 15 como mínimo y evitar la exposición excesiva al sol), reduce la hiperpigmentación. Se debe ensayar la hidroquinona detrás de las orejas o en una zona pequeña del antebrazo antes de aplicarla a la cara, dado el riesgo de dermatitis. El efecto de la hidroquinona aumenta con la aplicación asociada de tretinoína al 0,1% tópica. Se puede reducir la melanosis epidérmica y, en menos medida, la pigmentación dérmica.

La hiperpigmentación de la piel inducida por fármacos no es infrecuente. Se puede producir hiperpigmentación postinflamatoria después de diversas dermatosis, inducidas por fármacos o no. Se suele producir hiperpigmentación después de un liquen plano y de las reacciones farmacológicas liquenoides. Las erupciones fijas medicamentosas determinan característicamente focos anulares de hiperpigmentación. Otros fármacos que producen esta alteración son la amiodarona, las tetraciclinas, la minociclina, la bleomicina, la ciclofosfamida y los antipalúdicos (cloroquina y quinacrina). La clorpromazina y otras fenotiazinas pueden producir una coloración azulgrisácea de la piel de zonas expuestas al sol. Se puede presentar una coloración por depósito de metales pesados cuando los fármacos contienen plata (argiria), oro (quiriasis), mercurio (hidrargirosis) y bismuto. En la actualidad ya sólo se usan compuestos con oro y bismuto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 124 | Ir a: CAPITULO 124
Anterior: HIPOPIGMENTACIÓN | Ir a: HIPOPIGMENTACIÓN
Inicio de: TRASTORNOS DE LA PIGMENTACIÓN | Ir a: TRASTORNOS DE LA PIGMENTACIÓN


TRASTORNOS DE LA SUDACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HIPERPIGMENTACIÓN en CAPITULO 123 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: MILIARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 124. TRASTORNOS DE LA SUDACIÓN
124 / TRASTORNOS DE LA SUDACIÓN

Mostrar/Ocultar APARTADOS Siguiente: MILIARIA | Ir a: MILIARIA
› MILIARIA
- Tratamiento
› HIPERHIDROSIS
- Tratamiento

Anterior: HIPERPIGMENTACIÓN en CAPITULO 123 | Ir a: HIPERPIGMENTACIÓN en CAPITULO 123
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


MILIARIA

Ir a: TRASTORNOS DE LA SUDACIÓN Ir a: Tratamiento
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.124 TRASTORNOS DE LA SUDACIÓN
» MILIARIA
MILIARIA

(Sudamina)

Erupción pruriginosa inflamatoria aguda debida al bloqueo de los conductos de las glándulas sudoríparas y a la retención del sudor.

La miliaria se suele producir en los climas cálidos y húmedos, pero también se presenta en los climas fríos si el paciente lleva demasiada ropa. La capa córnea de la epidermis aparece tumefacta, obstruyendo los conductos sudoríparos ecrinos, por lo que el sudor no consigue alcanzar la superficie de la piel, queda atrapado en la epidermis o la dermis, con la consiguiente irritación de las mismas y con prurito, a menudo intenso. El aspecto de las lesiones depende de la profundidad de la obstrucción. En la miliaria cristalina la obstrucción se produce en la parte más alta de la epidermis y las lesiones típicas son diminutas vesículas transparentes no inflamadas. En la miliaria rubra se produce obstrucción e inflamación en la parte más profunda de la epidermis y las lesiones son rojas. En la miliaria profunda la obstrucción ductal se produce donde el conducto entra en las papilas dérmicas, siendo la forma más profunda y grave de miliaria, que se manifiesta en forma de pápulas de mayor tamaño, profundas, que suelen ser dolorosas. Estas lesiones afectan predominantemente a zonas intertriginosas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: TRASTORNOS DE LA SUDACIÓN | Ir a: TRASTORNOS DE LA SUDACIÓN


MILIARIA, Tratamiento

Ir a: MILIARIA Ir a: HIPERHIDROSIS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.124 TRASTORNOS DE LA SUDACIÓN
» MILIARIA
Tratamiento
Tratamiento

El tratamiento es sintomático (enfriar y secar las zonas afectadas) y profiláctico (evitar las condiciones que favorecen la sudación). Resulta ideal un ambiente con aire acondicionado. Se suelen emplear lociones de esteroides, a veces con mentol al 0,25% incorporado, pero este tratamiento tópico resulta menos eficaz que el cambio de entorno y las ropas más ligeras.

Siguiente: HIPERHIDROSIS | Ir a: HIPERHIDROSIS
Inicio de: MILIARIA | Ir a: MILIARIA


HIPERHIDROSIS

Ir a: Tratamiento en MILIARIA Ir a: TRASTORNOS DE LA SUDACIÓN Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.124 TRASTORNOS DE LA SUDACIÓN
» HIPERHIDROSIS
HIPERHIDROSIS

Sudación excesiva por una actividad exagerada de las glándulas sudoríparas.

La hiperhidrosis puede ser un factor sobreañadido a diversas enfermedades cutáneas (infecciones micóticas o piógenas; dermatitis por contacto). La hiperhidrosis generalizada suele acompañar a la fiebre. También se puede producir una sudación generalizada en determinados trastornos endocrinos (hipertiroidismo) o en trastornos del sistema nervioso central. En personas sanas se puede producir una hiperhidrosis localizada, que se suele limitar a las palmas, las plantas, las axilas, la región inframamaria o las ingles. La sudación excesiva de palmas y plantas puede ser psicógena.

En la hiperhidrosis las zonas afectadas suelen presentar un color rosado o blanco-azulado y en los casos graves la piel, sobre todo en los pies, puede aparecer macerada, con descamación y fisuras.

La bromhidrosis es un trastorno en el que se produce un olor fétido de la piel por descomposición del sudor y los restos celulares por las bacterias y las levaduras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en MILIARIA | Ir a: Tratamiento en MILIARIA
Inicio de: TRASTORNOS DE LA SUDACIÓN | Ir a: TRASTORNOS DE LA SUDACIÓN


HIPERHIDROSIS, Tratamiento

Ir a: HIPERHIDROSIS Ir a: CAPITULO 125
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.124 TRASTORNOS DE LA SUDACIÓN
» HIPERHIDROSIS
Tratamiento
Tratamiento

En la hiperhidrosis generalizada se debe tratar el proceso sistémico, aunque la hiperhidrosis puede ser refractaria. Los anticolinérgicos sistémicos pueden tener un efecto solamente temporal con importantes efectos secundarios (sequedad de boca, visión borrosa, dificultades para la micción).

En la hiperhidrosis localizada se puede aplicar una solución de cloruro alumínico hexahidratado al 20 a 25% en alcohol etílico por las noches para secar las axilas, las palmas y las plantas y cubrirla con una película de polietileno delgada. Por la mañana se retira la película de polietileno y se limpia la zona de sal. Dos aplicaciones suelen proteger la zona durante 1 sem. Si el cloruro alumínico aplicado con oclusión causa irritación, se debe aplicar sin oclusión. Esta solución no debe aplicarse sobre piel inflamada, rota, húmeda o recientemente afeitada. En algunos pacientes la iontoforesis con agua corriente puede resultar eficaz. Una solución de metenamina al 5% (disponible en algunos países) en agua también puede resultar eficaz. Las soluciones tópicas que contengan glutaraldehído o formaldehído también pueden resultar eficaces, aunque pueden ser irritantes. Si fracasa el tratamiento con cloruro alumínico anhidro, es posible aliviar una hiperhidrosis axilar exagerada con la resección quirúrgica del grupo de glándulas concentradas en la región axilar.

La bromhidrosis se suele resolver con una limpieza escrupulosa. El baño diario con un jabón líquido que contenga clorhexidina y la aplicación de un compuesto con un complejo de clorhidróxido de aluminio (presente en la mayoría de los antitranspirantes del mercado) suele ser eficaz. Las cremas y lociones antibacterianas tópicas (clindamicina, eritromicina) pueden ser tratamientos adyuvantes útiles. También puede ser necesario afeitarse el vello axilar.

Siguiente: CAPITULO 125 | Ir a: CAPITULO 125
Inicio de: HIPERHIDROSIS | Ir a: HIPERHIDROSIS


TUMORES BENIGNOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 124 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: NEVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 125. TUMORES BENIGNOS
125 / TUMORES BENIGNOS

(V. también Verrugas, cap. 115 [image] ; Quistes epidermoides, cap. 116 [image] , y Verrugas genitales, cap. 164 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEVOS | Ir a: NEVOS
› NEVOS
- Tratamiento
› NEVOS DISPLÁSICOS
- Síntomas, signos y diagnóstico
- Tratamiento
› NÓDULOS FIBROEPITELIALES
› LIPOMAS
› ANGIOMAS
› NEVO FLÁMEO
› HEMANGIOMA CAPILAR
› HEMANGIOMA CAVERNOSO
› ANGIOMA EN ARAÑA
› LINFANGIOMAS
› GRANULOMA PIÓGENO
› QUERATOSIS SEBORREICAS
› DERMATOFIBROMA
› QUERATOACANTOMA
› QUELOIDE

Anterior: Tratamiento en CAPITULO 124 | Ir a: Tratamiento en CAPITULO 124
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


NEVOS

Ir a: TUMORES BENIGNOS Ir a: Tratamiento
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NEVOS
NEVOS

(Pigmentados, melanocíticos o nevos nevocelulares)

Máculas, pápulas o nódulos pigmentados, circunscritos, compuestos por grupos de melanocitos o células névicas.

Casi todo el mundo tiene algunos nevos, que suelen aparecer durante la infancia o la adolescencia. Estas lesiones pueden ser pequeñas o grandes, de color parecido a la piel, pardo claro o negro, planos o sobreelevados, lisos, con pelos o verrugosos, de base amplia o pediculados (v. la clasificación en la tabla 125-1 [image] ). Suelen aparecer más nevos durante la adolescencia y el embarazo, con aumento de tamaño y oscurecimiento de los ya existentes.

Aunque resulta poco probable que un nevo se malignice, de un 40 a 50% de los melanomas (v. cap. 126 [image] ) surgen sobre los melanocitos de los nevos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


NEVOS, Tratamiento

Ir a: NEVOS Ir a: NEVOS DISPLÁSICOS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NEVOS
Tratamiento
Tratamiento

Dada la gran frecuencia de estas lesiones y la rareza de los melanomas, no parece justificada la resección profiláctica de los nevos. Sin embargo, se debe extirpar y estudiar histológicamente todo nevo que aumente de tamaño de manera rápida (sobre todo si muestra un margen irregular), que se oscurezca o se inflame, que muestre cambios de color o que empiece a sangrar, se ulcere o empiece a picar o a doler. Si el nevo es demasiado grande para realizar una exéresis simple, se debe hacer una biopsia lo bastante profunda como para asegurar un diagnóstico histológico correcto, que es preciso efectuar antes de abordar una exéresis primaria más extensa, ya que las lesiones pueden ser diagnosticadas erróneamente como melanomas desde el punto de vista clínico. La escisión simple o la biopsia de la lesión no incrementa el riesgo de metástasis si la lesión es maligna, evitando una cirugía extensa innecesaria si la lesión es benigna.

Los nevos se pueden resecar por razones estéticas sin miedo a una posible malignización posterior, pero todos los nevos resecados deben ser analizados histológicamente. Un nevo con pelos debe ser resecado por completo, no afeitado, ya que se puede producir un nuevo crecimiento del pelo.

Siguiente: NEVOS DISPLÁSICOS | Ir a: NEVOS DISPLÁSICOS
Inicio de: NEVOS | Ir a: NEVOS


NEVOS DISPLÁSICOS

Ir a: Tratamiento en NEVOS Ir a: TUMORES BENIGNOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NEVOS DISPLÁSICOS
NEVOS DISPLÁSICOS

Lesiones pigmentadas, con frecuencia de gran tamaño, en general con márgenes irregulares y mal definidos, de coloración irregular con zonas pardas y más claras y con componentes maculares o papulares.

Los nevos displásicos son frecuentes. Un nevo displásico simple no se asocia con mucho riesgo de melanoma y no permite definir que una persona tiene más riesgo de desarrollar uno. La propensión a desarrollar nevos displásicos se puede heredar (autosómico dominante) o ser esporádica sin asociación familiar detectable. El síndrome melanoma-nevo displásico alude a la presencia de múltiples nevos displásicos y melanomas en dos o más familiares de primer grado. Estos pacientes tienen un riesgo mayor de desarrollar un melanoma (´ 25).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en NEVOS | Ir a: Tratamiento en NEVOS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


NEVOS DISPLÁSICOS, Síntomas, signos y diagnóstico

Ir a: NEVOS DISPLÁSICOS Ir a: Tratamiento en NEVOS DISPLÁSICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NEVOS DISPLÁSICOS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Aunque los hallazgos clínicos pueden sugerir el diagnóstico (v. tabla 125-2 [image] ), los criterios diagnósticos e histológicos de los nevos displásicos siguen evolucionando. Aunque el diagnóstico de nevo displásico puede resultar sencillo desde el punto de vista clínico, estos pacientes pueden presentar muchos nevos atípicos, lo que dificulta el seguimiento.

Se debe obtener una historia familiar que haga referencia especial a los nevos y los melanomas (que pueden surgir sobre un nevo displásico o de novo) u otros cánceres cutáneos. Si la historia sugiere un melanoma, se debe explorar también a otros familiares de primer grado. Los pacientes con nevos displásicos pertenecientes a familias predispuestas a desarrollar melanomas (dos o más familiares de primer grado con melanomas cutáneos) tienen un riesgo elevado de desarrollar melanomas; sin embargo, no está claro si los pacientes con nevos displásicos sin antecedentes familiares de melanoma también tienen más riesgo de desarrollar esta lesión.

Se debe explorar toda la piel (incluido el cuero cabelludo) de un paciente en el que se sospecha que uno o más nevos son displásicos. Se deben biopsiar una o más lesiones atípicas. Los pacientes con nevos displásicos múltiples y antecedentes familiares de melanoma deben ser explorados regularmente. Los nevos displásicos suelen ser más grandes que los restantes nevos (>6 mm de diámetro) y suelen ser redondos (a diferencia de los melanomas) con márgenes discretamente elevados y discretamente asimétricos. Los melanomas suelen mostrar una coloración más irregular, no sólo zonas más claras y oscuras, sino zonas rojas, negras y azuladas con aclaramiento central. Los nevos displásicos son menos regulares histológicamente que los no displásicos, con alteraciones arquitecturales y atipia melanocítica.

Siguiente: Tratamiento en NEVOS DISPLÁSICOS | Ir a: Tratamiento en NEVOS DISPLÁSICOS
Inicio de: NEVOS DISPLÁSICOS | Ir a: NEVOS DISPLÁSICOS


NEVOS DISPLÁSICOS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en NEVOS DISPLÁSICOS Ir a: NEVOS DISPLÁSICOS Ir a: NÓDULOS FIBROEPITELIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NEVOS DISPLÁSICOS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Las lesiones que sugieren la presencia de un melanoma precoz (v. Nevos, más atrás, y Melanoma, cap. 126 [image] ) deben ser resecadas. Los pacientes con nevos displásicos deben evitar la exposición solar excesiva y utilizar filtros solares con un factor de protección de 15 como mínimo; también se debe enseñar la técnica de la autoexploración de los nevos y a reconocer las características clínicas de los melanomas. Para determinar estos cambios se debe realizar una exploración regular con fotografías en color de las lesiones del paciente, tanto en el momento de consulta inicial como durante el seguimiento.

Siguiente: NÓDULOS FIBROEPITELIALES | Ir a: NÓDULOS FIBROEPITELIALES
Anterior: Síntomas, signos y diagnóstico en NEVOS DISPLÁSICOS | Ir a: Síntomas, signos y diagnóstico en NEVOS DISPLÁSICOS
Inicio de: NEVOS DISPLÁSICOS | Ir a: NEVOS DISPLÁSICOS


NÓDULOS FIBROEPITELIALES

Ir a: Tratamiento en NEVOS DISPLÁSICOS Ir a: TUMORES BENIGNOS Ir a: LIPOMAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» NÓDULOS FIBROEPITELIALES
NÓDULOS FIBROEPITELIALES

(Acrocordones)

Lesiones cutáneas pediculadas, pequeñas, blandas, de color carne o hiperpigmentadas, frecuentes, que suelen ser múltiples y se localizan en el cuello, las axilas o las ingles.

Los nódulos fibroepiteliales suelen ser asintomáticos, aunque pueden irritarse. Los nódulos irritados o antiestéticos pueden ser resecados congelándolos con nitrógeno líquido, extirpándolos con bisturí eléctrico o resecándolos con bisturí o tijeras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LIPOMAS | Ir a: LIPOMAS
Anterior: Tratamiento en NEVOS DISPLÁSICOS | Ir a: Tratamiento en NEVOS DISPLÁSICOS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


LIPOMAS

Ir a: NÓDULOS FIBROEPITELIALES Ir a: TUMORES BENIGNOS Ir a: ANGIOMAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» LIPOMAS
LIPOMAS

Nódulos subcutáneos, blandos y móviles revestidos por piel normal.

Los pacientes pueden tener uno o varios lipomas. Son más frecuentes en las mujeres que en los varones y se suelen localizar en el tronco, la parte posterior del cuello o los antebrazos. No suelen determinar síntomas, aunque pueden causar dolor. El diagnóstico suele ser clínico, aunque se deben biopsiar las lesiones de crecimiento rápido a pesar de la poca frecuencia de transformación maligna. En general no necesitan tratamiento, aunque se pueden resecar o extraer mediante liposucción las lesiones preocupantes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANGIOMAS | Ir a: ANGIOMAS
Anterior: NÓDULOS FIBROEPITELIALES | Ir a: NÓDULOS FIBROEPITELIALES
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


ANGIOMAS

Ir a: LIPOMAS Ir a: TUMORES BENIGNOS Ir a: NEVO FLÁMEO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» ANGIOMAS
ANGIOMAS

Lesiones vasculares localizadas de la piel, los tejidos subcutáneos o, en menos ocasiones, el SNC, producidas por hiperplasia de los vasos sanguíneos o linfáticos.

Dentro de los angiomas se incluyen los nevos vasculares, los hemangiomas y los linfangiomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEVO FLÁMEO | Ir a: NEVO FLÁMEO
› NEVO FLÁMEO
› HEMANGIOMA CAPILAR
› HEMANGIOMA CAVERNOSO
› ANGIOMA EN ARAÑA
› LINFANGIOMAS

Anterior: LIPOMAS | Ir a: LIPOMAS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


NEVO FLÁMEO

Ir a: ANGIOMAS Ir a: HEMANGIOMA CAPILAR
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
° ANGIOMAS
» NEVO FLÁMEO
NEVO FLÁMEO

(Mancha en vino de Oporto)

Lesión plana rosada, roja o púrpura que aparece en el nacimiento.

Los nevos flámeos son ectasias vasculares, que se producen con frecuencia en el cuello y el cuero cabelludo. Los nevos flámeos de la región del trigémino pueden ser un componente del síndrome de Sturge-Weber. La lesión no suele desaparecer, aunque algunas lesiones maculares pequeñas rojizas sobre la nariz y los párpados pueden hacerlo en pocos meses.

El tratamiento con láseres pulsátiles sintonizables consigue excelentes resultados en muchos casos. También se puede disimular esta lesión con una crema cosmética opaca preparada para ajustarse al color de la piel del paciente.

Siguiente: HEMANGIOMA CAPILAR | Ir a: HEMANGIOMA CAPILAR
Inicio de: ANGIOMAS | Ir a: ANGIOMAS


HEMANGIOMA CAPILAR

Ir a: NEVO FLÁMEO Ir a: ANGIOMAS Ir a: HEMANGIOMA CAVERNOSO
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
° ANGIOMAS
» HEMANGIOMA CAPILAR
HEMANGIOMA CAPILAR

(Angioma en fresa)

Lesión vascular elevada de color rojo brillante constituida por una proliferación de células endoteliales.

Los hemangiomas capilares son lesiones relativamente frecuentes, que se desarrollan poco tiempo después de nacer y suelen aumentar de tamaño lentamente durante los primeros meses de vida. Un 50 a un 95% de los mismos involucionan de modo espontáneo en los primeros 5 a 9 años de vida, con una regresión completa en general, aunque a veces permanece una zona pigmentada parduzca, una cicatriz o una zona de piel arrugada. El tratamiento es controvertido. Muchos médicos prefieren tratar estas lesiones desde el principio para evitar su crecimiento, mientras que otros consideran que no está indicado el tratamiento si la lesión no determina problemas estéticos ni está localizada cerca de los ojos u otros orificios corporales (uretra, ano), pudiendo interferir con su función. Cuando se precisa tratamiento, se debe administrar prednisona oral 1 a 3 mg/kg 2 o 3/d lo más pronto posible y mantener el tratamiento durante 2 sem como mínimo. Si la lesión empieza a remitir, se debe reducir este fármaco lentamente y, si no mejora, se debe interrumpir el tratamiento.

Se pueden producir complicaciones por el tratamiento, por ulceración postraumática o por hipertrofia localizada del tejido por un angioma persistente del sistema nervioso central (v. Malformaciones arteriovenosas en Trastornos vasculares, cap. 182 [image] ), de la cara o de una extremidad. A no ser que las complicaciones pongan en riesgo la vida o compromentan órganos vitales, se debe evitar la resección quirúrgica y otros procedimientos destructivos, ya que suelen producir más cicatrices que la propia involución natural de la lesión.

Siguiente: HEMANGIOMA CAVERNOSO | Ir a: HEMANGIOMA CAVERNOSO
Anterior: NEVO FLÁMEO | Ir a: NEVO FLÁMEO
Inicio de: ANGIOMAS | Ir a: ANGIOMAS


HEMANGIOMA CAVERNOSO

Ir a: HEMANGIOMA CAPILAR Ir a: ANGIOMAS Ir a: ANGIOMA EN ARAÑA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
° ANGIOMAS
» HEMANGIOMA CAVERNOSO
HEMANGIOMA CAVERNOSO

Lesión vascular elevada, roja o púrpura, compuesta de grandes espacios vasculares.

Los vasos sanguíneos y con frecuencia los vasos linfáticos son maduros, en cuyo caso la lesión contiene numerosas comunicaciones arteriovenosas y malformaciones vasculares. Los hemangiomas cavernosos no suelen desaparecer de forma espontánea. Se puede producir una involución parcial después de su ulceración, de un traumatismo o de una hemorragia. El tratamiento debe adaptarse al tipo de lesión. En los niños la prednisona oral (como en los hemangiomas capilares) puede inducir la resolución espontánea. Se puede valorar la resección quirúrgica, sobre todo si la lesión hace que aumente de tamaño una extremidad. Los nódulos pequeños pueden resecarse individualmente o destruirse con electrocoagulación.

Siguiente: ANGIOMA EN ARAÑA | Ir a: ANGIOMA EN ARAÑA
Anterior: HEMANGIOMA CAPILAR | Ir a: HEMANGIOMA CAPILAR
Inicio de: ANGIOMAS | Ir a: ANGIOMAS


ANGIOMA EN ARAÑA

Ir a: HEMANGIOMA CAVERNOSO Ir a: ANGIOMAS Ir a: LINFANGIOMAS
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
° ANGIOMAS
» ANGIOMA EN ARAÑA
ANGIOMA EN ARAÑA

(Araña vascular)

Lesiones vasculares rojo brillantes, algo pulsátiles, constituidas por una arteriola central con proyecciones delgadas que recuerdan a las patas de una araña.

Los angiomas en araña no son congénitos. Se pueden producir una o pocas lesiones en niños o adultos sin relación con enfermedades internas. La mayoría de los pacientes con cirrosis hepática desarrollan muchos angiomas en araña, que pueden ser muy prominentes. Muchas mujeres desarrollan estas lesiones durante el embarazo y mientras toman anticonceptivos orales. Las lesiones son asintomáticas y suelen remitir espontáneamente unos 6 a 9 meses después del parto o cuando se suspenden los anticonceptivos. La compresión del vaso central puede obliterar de forma temporal la lesión.

No suele necesitarse tratamiento. Si no se produce una resolución espontánea o se necesita tratamiento por razones estéticas, se puede destruir la arteriola central con láser, consiguiendo un efecto estético mejor que el obtenido mediante electrocoagulación con aguja fina.

Siguiente: LINFANGIOMAS | Ir a: LINFANGIOMAS
Anterior: HEMANGIOMA CAVERNOSO | Ir a: HEMANGIOMA CAVERNOSO
Inicio de: ANGIOMAS | Ir a: ANGIOMAS


LINFANGIOMAS

Ir a: ANGIOMA EN ARAÑA Ir a: ANGIOMAS Ir a: GRANULOMA PIÓGENO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
° ANGIOMAS
» LINFANGIOMAS
LINFANGIOMAS

Lesiones elevadas compuestas de vasos linfáticos dilatados y quísticos; suelen ser amarillentos o pardos, aunque a veces son rojos o púrpuras si se entremezclan vasos sanguíneos pequeños.

La punción de la lesión obtiene un líquido incoloro. Aunque no suele necesitarse tratamiento. Se puede resecar la lesión mediante escisión profunda; sin embargo, dicha cirugía obliga a resecar mucha dermis y tejido subcutáneo, dado que los linfangiomas crecen en profundidad por debajo de la superficie. Se producen frecuentes recidivas tras la cirugía.

Siguiente: GRANULOMA PIÓGENO | Ir a: GRANULOMA PIÓGENO
Anterior: ANGIOMA EN ARAÑA | Ir a: ANGIOMA EN ARAÑA
Inicio de: ANGIOMAS | Ir a: ANGIOMAS


GRANULOMA PIÓGENO

Ir a: LINFANGIOMAS Ir a: TUMORES BENIGNOS Ir a: QUERATOSIS SEBORREICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» GRANULOMA PIÓGENO
GRANULOMA PIÓGENO

(Granuloma telangiectásico)

Nódulo vascular escarlata, pardo o negroazulado, compuesto de capilares que proliferan en un estroma edematoso.

El término granuloma piógeno induce a error, ya que esta lesión compuesta de tejido de granulación no tiene un origen bacteriano ni corresponde a un verdadero granuloma. Se desarrolla rápidamente, sobre todo en zonas sometidas a un traumatismo reciente, y puede representar la respuesta vascular y fibrosa a la lesión. No muestra predilección por un sexo o una edad determinados. La epidermis suprayacente es delgada y la lesión suele ser friable, sangrando con facilidad, y no se blanquea a la presión. La base puede ser pediculada y se rodea de un collarete de epidermis. Las lesiones pueden parecerse a veces a un melanoma y otras lesiones malignas, de las que deben distinguirse. Durante el embarazo se produce aumento de tamaño de estas lesiones y se denominan tumores gingivales del embarazo y épulis telangiectásicas. El tratamiento consiste en resecar las lesiones con escisión, legrado o electrocoagulación, aunque pueden producirse recidivas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATOSIS SEBORREICAS | Ir a: QUERATOSIS SEBORREICAS
Anterior: LINFANGIOMAS | Ir a: LINFANGIOMAS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


QUERATOSIS SEBORREICAS

Ir a: GRANULOMA PIÓGENO Ir a: TUMORES BENIGNOS Ir a: DERMATOFIBROMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» QUERATOSIS SEBORREICAS
QUERATOSIS SEBORREICAS

(Verrugas seborreicas)

Lesiones epiteliales superficiales pigmentadas que suelen ser verrugosas, pero que pueden cursar como pápulas lisas.

Se ignora la causa de este proceso. Estas lesiones suelen afectar a pacientes de mediana edad o ancianos y se localizan en el cuello o en el tronco. En pacientes de raza negra, sobre todo en mujeres, estas lesiones suelen afectar la zona malar de la cara (dermatosis papulosa negra). El tamaño de las queratosis seborreicas es variable y suelen crecer lentamente. Pueden ser redondas u ovaladas y su color varía de color carne a pardo o negro; suelen parecer "pegadas" y su superficie puede ser verrugosa, cérea, perlada, descamativa o costrosa. No son lesiones premalignas y no necesitan tratamiento salvo que se irriten, piquen o causen problemas estéticos. Se pueden resecar las lesiones sin producir casi cicatrices con nitrógeno líquido o nieve de CO2 o con legrado tras inyección local de lidocaína.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DERMATOFIBROMA | Ir a: DERMATOFIBROMA
Anterior: GRANULOMA PIÓGENO | Ir a: GRANULOMA PIÓGENO
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


DERMATOFIBROMA

Ir a: QUERATOSIS SEBORREICAS Ir a: TUMORES BENIGNOS Ir a: QUERATOACANTOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» DERMATOFIBROMA
DERMATOFIBROMA

(Histiocitoma fibroso)

Pápula o nódulo firme, pequeño, de color rojo a pardo, compuesto de tejido fibroblástico y que se suele localizar en las piernas.

Los dermatofibromas son frecuentes y se desconoce su etiología. Suelen aparecer como lesiones solitarias y asintomáticas, aunque pueden ser mútiples y causar prurito. No necesitan tratamiento (escisión con anestesia local).

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUERATOACANTOMA | Ir a: QUERATOACANTOMA
Anterior: QUERATOSIS SEBORREICAS | Ir a: QUERATOSIS SEBORREICAS
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


QUERATOACANTOMA

Ir a: DERMATOFIBROMA Ir a: TUMORES BENIGNOS Ir a: QUELOIDE
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» QUERATOACANTOMA
QUERATOACANTOMA

Nódulo redondeado, firme y de color carne, con márgenes bien delimitados y cráter central característico que contiene queratina.

Su comienzo es rápido y en 1 a 2 meses la lesión alcanza su tamaño máximo, que puede superar los 5 cm. Se suele localizar en zonas expuestas al sol, como la cara, el antebrazo y el dorso de las manos. Suele involucionar de forma espontánea en pocos meses. En ocasiones resulta difícil distinguir esta lesión de un carcinoma de células escamosas desde el punto de vista clínico e histológico. Si existen dudas diagnósticas, se debe obtener una biopsia escisional total o completa a través de su línea media. La resolución espontánea puede determinar una cicatriz. Las inyecciones intralesionales de fluorouracilo o esteroides o la cirugía suelen conseguir mejores resultados estéticos y la resección quirúrgica permite confirmar el diagnóstico histológico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUELOIDE | Ir a: QUELOIDE
Anterior: DERMATOFIBROMA | Ir a: DERMATOFIBROMA
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


QUELOIDE

Ir a: QUERATOACANTOMA Ir a: TUMORES BENIGNOS Ir a: CAPITULO 126
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.125 TUMORES BENIGNOS
» QUELOIDE
QUELOIDE

Sobrecrecimiento liso de tejido fibroblástico que se produce en zonas lesionadas o, en ocasiones, de forma espontánea.

Los queloides se producen sobre todo en pacientes de raza negra y suelen localizarse en la parte alta de la espalda o el tórax y en el deltoides, donde se pueden asociar a formas graves de acné. Los queloides son brillantes, duros, lisos y con frecuencia tienen forma de cúpula, siendo rosados. La inyección de un esteroide (hasta 40 mg/ml de acetónido de triamcinolona [hasta 10 mg/lesión] en la base de la lesión una vez al mes, a través de una jeringa Luer-Lok o con inyección a presión) puede aplanar el queloide, aunque suele resultar ineficaz. La escisión con láser o cirugía puede seguirse de una inyección intralesional de esteroides en un intento de evitar la recidiva. Otra opción de tratamiento es la cobertura con un gel de silastic.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 126 | Ir a: CAPITULO 126
Anterior: QUERATOACANTOMA | Ir a: QUERATOACANTOMA
Inicio de: TUMORES BENIGNOS | Ir a: TUMORES BENIGNOS


TUMORES MALIGNOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: QUELOIDE en CAPITULO 125 Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS Ir a: CARCINOMA DE CÉLULAS BASALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 126. TUMORES MALIGNOS
126 / TUMORES MALIGNOS

Los cánceres cutáneos, que suelen ser curables, representan el tipo más frecuente de cáncer; la mayoría se originan en zonas de piel expuesta (v. también cap. 119 [image] ). Su incidencia es más elevada en personas que trabajan al aire libre, en deportistas y personas que toman baños de sol y se relaciona de modo inverso con la cantidad de melanina y la pigmentación cutánea, de forma que las personas de piel clara resultan más susceptibles. También se pueden desarrollar carcinomas cutáneos años después de la exposición a los rayos X, tras quemaduras por radiación o ingesta de arsénico. Entre los carcinomas cútaneos se incluyen los carcinomas de células basales y escamosas, el melanoma, la enfermedad de Paget del pezón o la forma extramamaria de esta enfermedad (más frecuente cerca del ano), el sarcoma de Kaposi, los tumores anexiales y los linfomas T cutáneos (micosis fungoides, v. cap. 139 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CARCINOMA DE CÉLULAS BASALES | Ir a: CARCINOMA DE CÉLULAS BASALES
› CARCINOMA DE CÉLULAS BASALES
› CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR
› ENFERMEDAD DE BOWEN
› MELANOMA
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD DE PAGET DEL PEZÓN
› SARCOMA DE KAPOSI
- Incidencia
- Síntomas y signos
- Tratamiento

Anterior: QUELOIDE en CAPITULO 125 | Ir a: QUELOIDE en CAPITULO 125
Inicio de: SEC.10 TRASTORNOS DERMATOLÓGICOS | Ir a: SEC.10 TRASTORNOS DERMATOLÓGICOS


CARCINOMA DE CÉLULAS BASALES

Ir a: TUMORES MALIGNOS Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» CARCINOMA DE CÉLULAS BASALES
CARCINOMA DE CÉLULAS BASALES

(Ulcus rodens)

Úlcera erosiva superficial, que se origina y recuerda a las células basales de la piel.

El carcinoma de células basales (carcinoma basocelular) es el tipo de carcinoma cutáneo más frecuente, del que se producen >400.000 casos nuevos al año en Estados Unidos. Se produce con más frecuencia en personas de piel clara, expuestas al sol, siendo muy raro en pacientes de raza negra.

La presentación clínica y el comportamiento biológico del carcinoma basocelular es muy variable. Puede cursar como nódulos pequeños, brillantes y firmes, como pápulas o nódulos ulcerados y costrosos, como placas induradas planas de aspecto cicatrizal o como pápulas o placas rojizas, delgadas, parecidas a las lesiones psoriásicas o por dermatitis localizadas. Los carcinomas suelen debutar como pápulas brillantes que aumentan de tamaño lentamente y que meses o años después presentan un margen perlado y brillante con vasos ingurgitados y prominentes (telangiectasias) en la superficie y una zona central deprimida o ulcerada. No son raros la hemorragia ni el aspecto costroso central, y la lesión sigue creciendo con lentitud. Con frecuencia en estas lesiones alternan la curación y el aspecto costroso, hecho que puede determinar que ni el paciente ni el médico se preocupen por la lesión. Estos tumores no suelen metastatizar, aunque pueden invadir los tejidos sanos. En muy pocas ocasiones estas lesiones matan al paciente por invasión de estructuras vitales próximas u orificios (oído, ojos, boca, hueso o duramadre).

Se debe realizar el tratamiento por un especialista tras la necesaria biopsia para confirmar el diagnóstico. El aspecto clínico, el tamaño, la localización y los hallazgos histológicos determinan el tipo de tratamiento: legrado y electrocoagulación, escisión quirúrgica, criocirugía o, en ocasiones, radioterapia. Las recidivas (un 5%), los tumores grandes, los tumores en localizaciones con alto riesgo de recidiva y los tumores de tipo morfea con límites mal definidos se tratan con cirugía de Mohs (resección de tejido bajo control microscópico). La aplicación de fluorouracilo tópico se asocia con extensión del tumor por la dermis bajo una epidermis aparentemente curada, por lo que no debe emplearse este fármaco como tratamiento local.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR
Inicio de: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS


CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR

Ir a: CARCINOMA DE CÉLULAS BASALES Ir a: TUMORES MALIGNOS Ir a: ENFERMEDAD DE BOWEN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR
CARCINOMA DE CÉLULAS ESCAMOSAS (ESPINOCELULAR)

Carcinomas que se originan en las células del estrato de Malpighi del epitelio y que se suelen localizar en zonas expuestas al sol.

Los carcinomas espinocelulares, el segundo tipo más frecuente de carcinoma cutáneo, pueden aparecer en tejido normal, sobre una queratosis actínica previa o una placa de leucoplasia o sobre cicatrices de quemaduras. La incidencia en Estados Unidos es de 80.000 a 100.000 casos anuales.

El aspecto clínico es muy variable. El tumor puede empezar como una pápula o placa roja, de superficie descamativa o costrosa, y llegar a ser nodular, a veces de superficie verrugosa. En algunos casos la mayor parte de la lesión se localiza por debajo del nivel de la piel circundante. Puede ulcerarse e invadir los tejidos subyacentes. El porcentaje de carcinomas de células escamosas en zonas de piel expuesta que metastatizan es muy bajo. Sin embargo, casi la tercera parte de los carcinomas de mucosa o lengua lo hacen antes del diagnóstico. En el diagnóstico diferencial de estas lesiones se incluyen muchas lesiones benignas y malignas, como el carcinoma basocelular, el queratoacantoma, la queratosis actínica, la verruga vulgar y la queratosis seborreica. Es fundamental la biopsia.

En general el pronóstico de las lesiones pequeñas resecadas de modo precoz y adecuado es excelente. El tratamiento es el mismo que para el carcinoma basocelular (v. más atrás), pero se debe seguir la evolución cuidadosamente, dado el riesgo de metástasis. El carcinoma espinocelular del labio y otras uniones cutaneomucosas se debe resecar y en ocasiones resulta difícil que se cure. Las recidivas se tratan con cirugía de Mohs, igual que el carcinoma basocelular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE BOWEN | Ir a: ENFERMEDAD DE BOWEN
› ENFERMEDAD DE BOWEN

Anterior: CARCINOMA DE CÉLULAS BASALES | Ir a: CARCINOMA DE CÉLULAS BASALES
Inicio de: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS


ENFERMEDAD DE BOWEN

Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR Ir a: MELANOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
° CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR
» ENFERMEDAD DE BOWEN
ENFERMEDAD DE BOWEN

(Carcinoma espinocelular intraepidérmico)

Carcinoma espinocelular superficial in situ.

La enfermedad de Bowen es menos frecuente que el carcinoma basocelular o espinocelular. Suelen ser lesiones solitarias o múltiples que recuerdan con frecuencia a placas localizadas de psoriasis, dermatitis o infecciones por dermatofitos. Son pardo-rojizas y descamativas o costrosas, con poca induración. El tratamiento es igual que para el carcinoma basocelular (v. más atrás).

La papulosis bowenoide recuerda a la queratosis seborreica de pene o vulva, pero es producida por el virus del papiloma humano y se debe distinguir de la enfermedad de Bowen. La papulosis bowenoide responde al tratamiento conservador tópico, incluida la criocirugía, la electrocoagulación, la cirugía con láser y el 5-fluorouracilo tópico.

Siguiente: MELANOMA | Ir a: MELANOMA
Inicio de: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR | Ir a: CARCINOMA DE CÉLULAS ESCAMOSAS ESPINOCELULAR


MELANOMA

Ir a: ENFERMEDAD DE BOWEN Ir a: TUMORES MALIGNOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» MELANOMA
MELANOMA

(Melanoma)

Tumor melanocítico maligno que se origina en una zona pigmentada de la piel, las mucosas, los ojos o el SNC.

Cada año se producen unos 25.000 casos nuevos de melanoma en Estados Unidos y causa unas 6.000 muertes. La incidencia está aumentando con rapidez. La exposición solar se considera un riesgo, igual que los antecedentes familiares y la existencia de léntigo maligno, nevos melanocíticos congénitos de gran tamaño y el síndrome del nevo displásico. Este tumor es poco frecuente en los pacientes de raza negra.

Un 40 a 50% de los melanomas se desarrollan sobre nevos pigmentados (v. también Nevos y nevos displásicos, cap. 125 [image] ); casi todos los restantes surgen a partir de los melanocitos de la piel normal. Los melanomas de la infancia, muy infrecuentes, se originan siempre sobre nevos pigmentados gigantes (nevos congénitos gigantes), presentes en el momento del nacimiento. Los nevos con halo se suelen resolver de forma espontánea, aunque en muy pocas ocasiones son melanomas. Aunque los melanomas son más frecuentes durante el embarazo, parece que el embarazo no aumenta el riesgo de que un nevo se malignice. Los nevos cambian con frecuencia de tamaño o forma durante la gestación, por lo que se deben valorar con atención los signos de malignización, que incluyen cambios de tamaño, cambios de color, sobre todo extensión de una coloración blanca, azul o roja a la piel circundante normal, cambios en las características de la superficie, la consistencia o la forma y, sobre todo, signos de inflamación de la piel circundante, con ulceración, hemorragia, prurito o dolor.

El tamaño, la forma y el color de los melanomas varían (suelen ser pigmentados), igual que lo hace su tendencia a infiltrar y metastatizar. Esta neoplasia se puede diseminar con rapidez, causando la muerte en meses, aunque la tasa de curaciones a 5 años de las lesiones muy superficiales es casi del 100%. Por tanto, la curación depende de la precocidad del diagnóstico y el tratamiento. En este capítulo se describen cuatro tipos fundamentales de melanomas.

El melanoma tipo lentigo maligno se origina sobre lentigos malignos (peca de Hutchinson o melanoma in situ) y aparece en la cara u otras áreas expuestas al sol, sobre todo de pacientes ancianos. Se trata de máculas o placas asintomáticas, de 2 a 6 cm, planas, pardas o marrones, de morfología irregular, con manchas más oscuras o negras dispersas por su superficie de forma irregular. En el lentigo maligno tanto los melanocitos normales como los neoplásicos están limitados a la epidermis, mientras que en el melanoma de tipo lentigo maligno se produce invasión de la dermis por los mismos, con el riesgo consiguiente de metástasis.

El melanoma de extensión superficial constituye 2/3 de los melanomas. Suele ser asintomático y se diagnostica mientras es de menor tamaño que el lentigo maligno, produciéndose sobre todo en las piernas de las mujeres y el tórax de los varones. Suele tratarse de una placa con áreas irregulares elevadas de coloración parda o marrón, induradas, que suelen mostrar zonas rojas, blancas, negras o azuladas puntiformes o pequeños nódulos negro-azulados, a veces protuberantes. Se pueden observar pequeñas indentaciones en los márgenes, además de aumento de tamaño y cambio de color. Histológicamente los melanocitos atípicos infiltran la dermis y la epidermis.

El melanoma nodular representa del 10 al 15% de los melanomas y se puede localizar en cualquier lugar del organismo como una pápula o placa oscura, protuberante, cuyo color varía desde gris perla a negro. En algunas ocasiones la lesión contiene poco pigmento o carece de él y recuerda a una neoplasia vascular. A no ser que se ulcere, el melanoma nodular suele ser asintomático, aunque el paciente acude a consulta porque la lesión aumenta de tamaño con rapidez.

El melanoma de tipo lentiginoso acral, aunque es poco frecuente, constituye la forma de melanoma más frecuente en pacientes de raza negra. Se origina en la piel palmar, plantar o subungueal y muestra un aspecto histológico característico parecido al melanoma de tipo lentigo maligno.

También se producen melanomas en las mucosas oral y genital y en la conjuntiva. Los melanomas de mucosas (sobre todo los anorrectales), que son más frecuentes en los pacientes de razas distintas a la blanca, se asocian con un mal pronóstico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Pronóstico y tratamiento

Anterior: ENFERMEDAD DE BOWEN | Ir a: ENFERMEDAD DE BOWEN
Inicio de: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS


MELANOMA, Diagnóstico

Ir a: MELANOMA Ir a: Pronóstico y tratamiento en MELANOMA
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» MELANOMA
Diagnóstico Pronóstico y tratamiento
Diagnóstico

Dos sistemas de clasificación que resultan útiles para valorar los melanomas en estadio I son: 1) el espesor del melanoma medido desde la capa granulosa de la epidermis hasta el punto de máxima invasión tumoral, según la técnica descrita por Breslow, y 2) el nivel anatómico de invasión, descrito por Clark. En la clasificación de Clark, el nivel I se limita a la epidermis; el nivel II se extiende hacia la dermis papilar; el nivel III ocupa aún más la dermis papilar, expandiéndola; el nivel IV se extiende hacia la dermis reticular, y el nivel V alcanza el tejido subcutáneo. Cuanto mayor es el espesor de Breslow y más profunda la invasión (nivel de Clark), peor es el pronóstico.

En el diagnóstico diferencial se incluyen los carcinomas basocelulares, las queratosis seborreicas, los nevos displásicos, los nevos azules, los dermatofibromas, los nevos, los hematomas (sobre todo en pies y manos), los "lagos" venosos, los granulomas piógenos y las verrugas. Si existen dudas, en la biopsia se debe incluir todo el espesor dérmico y la escisión debe superar los márgenes de la lesión. La biopsia debe ser escisional cuando la lesión es pequeña e incisional cuando es grande. Realizando cortes seriados, el patólogo puede determinar el espesor máximo de la lesión. No se debe realizar una cirugía radical antes de la confirmación diagnóstica de la lesión.

Las pautas que se deben seguir para realizar la biopsia o la resecación de las lesiones pigmentadas incluyen el aumento de tamaño reciente, oscurecimiento, hemorragia o ulceración. Sin embargo, todas las características antes enumeradas indican que el melanoma ya invade la piel en profundidad. Se puede realizar un diagnóstico más precoz si se biopsian lesiones que muestren coloración irregular (pardo o negro con sombras de color rojo, blanco o azul), lesiones con elevaciones visibles o palpables y lesiones con márgenes irregulares indentados o con nódulos. El dermatoscopio, un oftalmoscopio modificado que se emplea con aceite de inmersión para explorar las lesiones pigmentadas, puede resultar útil para distinguir los melanomas de las lesiones benignas.

Volver a puntos clave Valoración histológica: El tratamiento y el pronóstico dependen en gran medida de los criterios histológicos que definen el espesor máximo del melanoma, que se determina histológicamente con un micrómetro óptico. Se necesitan biopsias adecuadas para realizar la gradación histológica. Los melanomas del SNC y de las zonas subungueales no se pueden clasificar con estos sistemas.

El grado de infiltración linfocitaria, que representa la respuesta inmunológica del paciente, se puede correlacionar con el nivel de invasión y con el pronóstico. Las posibilidades de curación son máximas cuando el infiltrado linfocitario se limita a la zona superficial de la lesión y disminuye en las zonas más profundas de invasión dérmica.

Siguiente: Pronóstico y tratamiento en MELANOMA | Ir a: Pronóstico y tratamiento en MELANOMA
Inicio de: MELANOMA | Ir a: MELANOMA


MELANOMA, Pronóstico y tratamiento

Ir a: Diagnóstico en MELANOMA Ir a: MELANOMA Ir a: ENFERMEDAD DE PAGET DEL PEZÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» MELANOMA
Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El tipo clínico de tumor influye menos sobre la supervivencia que el espesor del mismo en el momento del diagnóstico (v. tabla 126-1 [image] ).

El melanoma metastatiza por vía linfática y sanguínea. Las metástasis locales determinan la aparición de pápulas o nódulos satélites próximos a la lesión. Se pueden producir metástasis directas a la piel o a órganos internos y algunas veces se descubren antes los nódulos metastásicos o las linfadenopatías aumentadas de tamaño que la lesión primaria. Los melanomas de mucosas se asocian con un mal pronóstico, aunque parezcan limitados cuando se diagnostican.

El tratamiento se realiza mediante extirpación quirúrgica. Aunque se discute acerca de la necesidad de márgenes amplios, la mayor parte de los especialistas consideran que un margen lateral libre de tumor de 1 cm resulta suficiente si la lesión mide <1 mm de espesor, mientras que las lesiones más gruesas exigen una cirugía radical con biopsia de los ganglios centinela.

El melanoma de tipo lentigo maligno y el lentigo maligno se suelen tratar con una resección local amplia, realizando en caso necesario un injerto de piel. La radioterapia intensiva resulta mucho menos eficaz que la cirugía. Se recomienda la resección precoz del lentigo maligno antes de que alcance un gran tamaño; los restantes métodos de tratamiento, salvo la criocirugía controlada, no suelen llegar a resecar en profundidad los folículos afectados, que deben ser extirpados.

Los melanomas de extensión superficial o nodulares se suelen tratar mediante una resección quirúrgica amplia que llegue a la fascia. Si existe afectación ganglionar, se suele recomendar la disección ganglionar terapéutica.

Los melanomas gruesos y las metástasis regionales o a distancia se pueden tratar con quimioterapia (dacarbacina o las nitrosoureas carmustina o lomustina), pero el pronóstico es malo. En la actualidad se encuentran en estudio otros fármacos como el cisplatino. Los resultados obtenidos con la vacuna del bacilo Calmette-Guérin (BCG) para modificar la respuesta inmune del paciente han resultado desalentadores, pero otras formas de inmunoterapia (interleucina-2, células killer activadas por linfocinas) parecen más prometedoras. Se está estudiando la posible utilidad de las vacunas que emplean antígeno del melanoma.

Siguiente: ENFERMEDAD DE PAGET DEL PEZÓN | Ir a: ENFERMEDAD DE PAGET DEL PEZÓN
Anterior: Diagnóstico en MELANOMA | Ir a: Diagnóstico en MELANOMA
Inicio de: MELANOMA | Ir a: MELANOMA


ENFERMEDAD DE PAGET DEL PEZÓN

Ir a: Pronóstico y tratamiento en MELANOMA Ir a: TUMORES MALIGNOS Ir a: SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» ENFERMEDAD DE PAGET DEL PEZÓN
ENFERMEDAD DE PAGET DEL PEZÓN

Tipo poco frecuente de cáncer que cursa como una dermatitis unilateral del pezón y representa la extensión epidérmica de un carcinoma ductal infiltrante de mama subyacente.

La enfermedad de Paget también se puede producir en otras localizaciones, sobre todo la ingle y la zona perianal (enfermedad de Paget extramamaria). Se considera que la mayor parte de los casos de enfermedad de Paget extramamaria se originan en glándulas apocrinas. El enrojecimiento, la exudación y el aspecto costroso de las lesiones recuerdan a una dermatitis, pero el médico debe sospechar un carcinoma por los límites bien definidos, por ser unilateral y no responder al tratamiento tópico. La biopsia de la lesión muestra los cambios histológicos típicos. En todos los casos se debe buscar un carcinoma subyacente. El tratamiento lo determina el cirujano, pero la mastectomía suele ser el tratamiento en las lesiones del pezón.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI
Anterior: Pronóstico y tratamiento en MELANOMA | Ir a: Pronóstico y tratamiento en MELANOMA
Inicio de: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS


SARCOMA DE KAPOSI

Ir a: ENFERMEDAD DE PAGET DEL PEZÓN Ir a: TUMORES MALIGNOS Ir a: Incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» SARCOMA DE KAPOSI
SARCOMA DE KAPOSI

(Sarcoma hemorrágico idiopático múltiple)

Neoplasia vascular multicéntrica causada por el virus herpes de tipo 8 y que tiene tres formas clínicas: indolente, linfadenopática y relacionada con el SIDA.

Las lesiones del sarcoma de Kaposi (SK) surgen de forma multifocal en la parte media de la dermis y se extienden hacia la epidermis. La histopatología muestra células fusiformes y espacios vasculares entremezclados en grado variable. La célula originaria es la célula endotelial, que se detecta con tinciones específicas para factor VIII; las células tumorales se parecen a células musculares lisas, fibroblastos y miofibroblastos. La forma indolente del SK cursa como lesiones dérmicas nodulares o en forma de placa. La forma linfadenopática es diseminada y agresiva, afectando a los ganglios linfáticos, las vísceras e incluso el tubo digestivo. En la forma relacionada con el SIDA (v. también caps. 145 [image] y 163 [image] ) se producen pocas lesiones o lesiones diseminadas por toda la piel, las mucosas, los ganglios linfáticos y las vísceras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Síntomas y signos
- Tratamiento

Anterior: ENFERMEDAD DE PAGET DEL PEZÓN | Ir a: ENFERMEDAD DE PAGET DEL PEZÓN
Inicio de: TUMORES MALIGNOS | Ir a: TUMORES MALIGNOS


SARCOMA DE KAPOSI, Incidencia

Ir a: SARCOMA DE KAPOSI Ir a: Síntomas y signos en SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» SARCOMA DE KAPOSI
Incidencia Síntomas y signos Tratamiento
Incidencia

El SK era más frecuente en la Europa del este, Italia y en Estados Unidos, destacando las formas indolentes en varones de origen italiano o judío mayores de 60 años. En la actualidad, el desarrollo del SIDA ha determinado que el SK sea endémico en África ecuatorial, donde se comporta de un modo más agresivo, afecta sobre todo a niños y varones jóvenes y representa casi el 10% de los tumores malignos en Zaire y Uganda. Desde 1981, al menos una tercera parte de los pacientes con SIDA presentan SK agresivo y este tumor se ha convertido en una epidemia en Estados Unidos y muchos otros países.

Siguiente: Síntomas y signos en SARCOMA DE KAPOSI | Ir a: Síntomas y signos en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


SARCOMA DE KAPOSI, Síntomas y signos

Ir a: Incidencia en SARCOMA DE KAPOSI Ir a: SARCOMA DE KAPOSI Ir a: Tratamiento en SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» SARCOMA DE KAPOSI
Incidencia Síntomas y signos Tratamiento
Síntomas y signos

En los varones ancianos sin SIDA, el SK suele aparecer en los dedos de los pies o en las piernas en forma de placas o nódulos púrpuras o pardo oscuros, que pueden ser fungiformes o penetrar en los tejidos blandos e invadir el hueso; en 5 a 10% de los casos se produce afectación visceral y ganglionar.

En los pacientes con SIDA el SK puede ser la primera manifestación clínica de la enfermedad. Aparecen pápulas rojas, púrpuras o rosadas ligeramente elevadas o placas pardas o púrpura redondas u ovales principalmente en la parte superior del cuerpo o las mucosas. Estas lesiones se pueden diseminar por toda la piel y se acompañan de lesiones viscerales o afectación ganglionar difusa. La hemorragia, incluida la procedente de órganos internos, puede ser extensa.

Siguiente: Tratamiento en SARCOMA DE KAPOSI | Ir a: Tratamiento en SARCOMA DE KAPOSI
Anterior: Incidencia en SARCOMA DE KAPOSI | Ir a: Incidencia en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


SARCOMA DE KAPOSI, Tratamiento

Ir a: Síntomas y signos en SARCOMA DE KAPOSI Ir a: SARCOMA DE KAPOSI Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.126 TUMORES MALIGNOS
» SARCOMA DE KAPOSI
Incidencia Síntomas y signos Tratamiento
Tratamiento

Las lesiones superficiales indolentes se tratan con crioterapia, electrocoagulación o radioterapia con haz de electrones, que aplana y hace desaparecer la mayoría de las lesiones. La enfermedad dérmica que no responde a este tratamiento o la enfermedad linfoganglionar con linfedema se puede tratar de modo local con 10 a 20 Gy de radioterapia.

El SK asociado al SIDA se ha tratado con quimioterapia de un solo fármaco o combinada (con etopósido, vincristina, vinblastina, bleomicina y doxorrubicina). El interferón-a retrasa de modo eficaz la progresión de las lesiones precoces y cura otras. También resulta muy útil la vinblastina intralesional.

El curso del SK en la infección por VIH viene determinado por el nivel de inmunosupresión, que determina el riesgo de infecciones oportunistas. El tratamiento del SK no prolonga la vida de la mayoría de los pacientes porque el cuadro clínico viene dominado por las infecciones.

Siguiente: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
Anterior: Síntomas y signos en SARCOMA DE KAPOSI | Ir a: Síntomas y signos en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


SEC.11 HEMATOLOGÍA Y ONCOLOGÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 126, sección 10 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 127
« Manual MERCK, 10ªed., edición del centenario.
» SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
Comenzar capítulo: 127 | Ir a: CAPITULO 127
› Cap. 127 ANEMIAS
› Cap. 128 SOBRECARGA DE HIERRO
› Cap. 129 TRANSFUSIÓN SANGUÍNEA
› Cap. 130 TRASTORNOS MIELOPROLIFERATIVOS
› Cap. 131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
› Cap. 132 TRASTORNOS TROMBÓTICOS
› Cap. 133 ENFERMEDADES DE LAS PLAQUETAS
› Cap. 134 TRASTORNOS VASCULARES HEMORRÁGICOS
› Cap. 135 LEUCOPENIA Y LINFOCITOPENIA
› Cap. 136 TRASTORNOS DE LOS EOSINÓFILOS
› Cap. 137 SÍNDROMES HISTIOCÍTICOS
› Cap. 138 LEUCEMIAS
› Cap. 139 LINFOMAS
› Cap. 140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
› Cap. 141 TRASTORNOS DEL BAZO
› Cap. 142 ONCOLOGÍA
› Cap. 143 INMUNOLOGÍA TUMORAL
› Cap. 144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
› Cap. 145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA

Anterior: Tratamiento en Cap 126, sección 10 | Ir a: Tratamiento en Cap 126, sección 10
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ANEMIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Evaluación de laboratorio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 127. ANEMIAS
127 / ANEMIAS

Disminución del número de hematíes o del contenido de Hb debida a pérdidas sanguíneas, eritropoyesis deficiente, hemólisis excesiva o a una combinación de estas alteraciones.

El término anemia, utilizado incorrectamente como un diagnóstico, designa un conjunto de síntomas y signos. El tipo de anemia define su mecanismo fisiopatológico y su origen, lo que permite planificar un tratamiento adecuado. Dejar de investigar una anemia leve es un error grave; su presencia indica una enfermedad subyacente y su gravedad ofrece poca información sobre su origen o significado clínico verdadero.

Los síntomas y signos de la anemia representan respuestas cardiovasculares y pulmonares compensadoras según la gravedad y la duración de la hipoxia tisular. Una anemia grave (p. ej., Hb <7 g/dl) puede asociarse a debilidad, vértigo, cefalea, acúfenos, manchas en el campo visual, fatiga fácil, mareos, irritabilidad e, incluso, conducta extraña. Pueden aparecer amenorrea, pérdida de la libido, molestias GI y, en ocasiones, ictericia y esplenomegalia. Finalmente, puede presentarse insuficiencia cardíaca y shock.

Para llevar a cabo el diagnóstico diferencial pueden utilizarse esquemas diagnósticos generales (v. tabla 127-1 [image] ). La anemia es el resultado de una o más combinaciones de tres mecanismos básicos: pérdida de sangre, eritropoyesis deficiente (producción de hematíes) y hemólisis excesiva (destrucción de hematíes). La pérdida de sangre debe ser el primer factor a considerar. Una vez descartado éste, sólo quedan los otros dos mecanismos. Como la supervivencia de los hematíes es de 120 d, el mantenimiento de una población estable requiere la renovación diaria de 1/120 de las células. El cese completo de la eritropoyesis provoca una disminución aproximada de hematíes del 10%/sem (1%/d). Los defectos de producción tienen como resultado una reticulocitopenia relativa o absoluta. Cuando las cifras de hematíes disminuyen a una velocidad >10%/sem (es decir, 500.000 hematíes/ml) sin datos sugestivos de pérdida de sangre, existe una hemólisis como factor causal.

Un abordaje apropiado en la mayoría de las anemias debidas a una eritropoyesis deficiente consiste en examinar los cambios de tamaño y forma de los hematíes. Así, la presencia de anemias microcíticas (v. Evaluación de laboratorio, más adelante) sugiere un trastorno en la síntesis del hem o de la globina (p. ej., deficiencia de hierro [Fe], talasemia y defectos de la síntesis de Hb relacionados, anemia de las enfermedades crónicas). Por el contrario, las anemias normocrómicas normocíticas expresan un mecanismo hipoproliferativo o hipoplásico. Algunas anemias se caracterizan por macrocitos (hematíes de gran tamaño), lo que indica un defecto en la síntesis de ADN. Estas anemias se deben generalmente a defectos en el metabolismo de la vitamina B12 o del ácido fólico o a una interferencia en la síntesis de ADN por fármacos quimioterápicos citorreductores. Una respuesta medular adecuada a la anemia se manifiesta por reticulocitosis o policromatofilia en sangre periférica.

De forma semejante, algunos mecanismos comunes de aumento de la destrucción (p. ej., secuestro esplénico, hemólisis mediada por anticuerpos, función defectuosa de la membrana eritrocitaria o Hb anómala) ayudan en gran medida al diagnóstico diferencial de las anemias hemolíticas.

Un aspecto fundamental en el tratamiento de las anemias consiste en administrar una terapia específica, lo que implica la necesidad de establecer un diagnóstico específico. De hecho, la respuesta al tratamiento corrobora el diagnóstico. Si bien el tratamiento con múltiples fármacos (o "en perdigonada") puede proporcionar una remisión transitoria de la anemia, este tipo de terapia no está justificada a causa del riesgo que entraña de secuelas graves. La transfusión de hematíes es una forma de resolución instantánea que debe reservarse para pacientes con síntomas cardiopulmonares, signos de hemorragia activa incontrolable o alguna forma de insuficiencia orgánica hipoxémica terminal. Los procedimientos de transfusión y los componentes de la sangre se exponen en el capítulo 129 [image] .

La tabla 127-2 [image] clasifica las anemias según su etiología.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Evaluación de laboratorio | Ir a: Evaluación de laboratorio
- Evaluación de laboratorio
› ANEMIAS POR HEMORRAGIA
› ANEMIA POSTHEMORRÁGICA AGUDA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› ANEMIA POSTHEMORRÁGICA CRÓNICA
› ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
› ANEMIAS MICROCÍTICAS
- Alteraciones del metabolismo del hierro
- Evaluación de laboratorio
› Anemia ferropénica
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Anemia por déficit en el transporte de hierro
› Anemias por déficit en la utilización de hierro
- Etiología y fisiopatología
- Tratamiento y pronóstico
› Anemia de las enfermedades crónicas
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento
› ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
› Anemias hipoproliferativas
› ANEMIA DE LA NEFROPATÍA
› ANEMIA DE LA DEPLECIÓN PROTEICA
› Anemia aplásica
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento
› Anemia mieloptísica
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Mielodisplasia
› ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
› ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
› Anemia por déficit de vitamina B12
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico y datos de laboratorio
- Tratamiento
› DEPENDENCIA DE LA VITAMINA12
› Anemia por déficit de ácido fólico
- Etiología y fisiopatología
- Diagnóstico
- Tratamiento
› Anemia por deficiencia de vitamina C
› ANEMIAS HEMOLÍTICAS
- Patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento
› ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
› Anemia por hiperactividad del sistema mononuclear fagocítico
› HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
- Etiología y patogenia
- Síntomas, signos, diagnóstico y tratamiento
› Anemia por trastornos inmunológicos
› ANEMIA HEMOLÍTICA AUTOINMUNE
› ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
› Anemias por traumatismos mecánicos
› ANEMIA HEMOLÍTICA TRAUMÁTICA
› ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
› ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
› Anemias por alteraciones de la membrana eritrocitaria
› TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
› Anemias por trastornos del metabolismo eritrocitario
› DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
› DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
› Anemias por síntesis defectuosa de hemoglobina
› ANEMIA DE CÉLULAS FALCIFORMES
- Etiología, incidencia y patogenia
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› HEMOGLOBINOPATÍA C
› HEMOGLOBINOPATÍA S-C
› HEMOGLOBINOPATÍA E
› TALASEMIAS
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta

Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


ANEMIAS POR HEMORRAGIA

Ir a: Evaluación de laboratorio en ANEMIAS Ir a: ANEMIAS Ir a: ANEMIA POSTHEMORRÁGICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS POR HEMORRAGIA
ANEMIAS POR HEMORRAGIA

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: ANEMIA POSTHEMORRÁGICA AGUDA
› ANEMIA POSTHEMORRÁGICA AGUDA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› ANEMIA POSTHEMORRÁGICA CRÓNICA

Anterior: Evaluación de laboratorio en ANEMIAS | Ir a: Evaluación de laboratorio en ANEMIAS
Inicio de: ANEMIAS | Ir a: ANEMIAS


ANEMIA POSTHEMORRÁGICA AGUDA

Ir a: ANEMIAS POR HEMORRAGIA Ir a: Etiología y patogenia
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA AGUDA
ANEMIA POSTHEMORRÁGICA AGUDA

Anemia causada por una hemorragia masiva rápida.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Inicio de: ANEMIAS POR HEMORRAGIA | Ir a: ANEMIAS POR HEMORRAGIA


ANEMIA POSTHEMORRÁGICA AGUDA, Etiología y patogenia

Ir a: ANEMIA POSTHEMORRÁGICA AGUDA Ir a: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA AGUDA
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Etiología y patogenia

La reserva medular es limitada, por lo que la anemia puede ser el resultado de cualquier hemorragia masiva, debida a la rotura o la incisión traumática o espontánea de un vaso sanguíneo de gran calibre, a la erosión de una arteria por lesiones (p. ej., úlcera péptica, neoplasias) o al fracaso de los mecanismos hemostáticos normales. Los efectos inmediatos dependen de la duración y el volumen de la hemorragia. La pérdida súbita de 1/3 del volumen sanguíneo puede resultar mortal, pero pueden perderse lentamente hasta 2/3 durante 24 h sin este riesgo. Los síntomas se deben al descenso repentino del volumen sanguíneo y a la consiguiente hemodilución, con una disminución en la capacidad transportadora de O2 de la sangre.

Siguiente: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA
Inicio de: ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: ANEMIA POSTHEMORRÁGICA AGUDA


ANEMIA POSTHEMORRÁGICA AGUDA, Síntomas y signos

Ir a: Etiología y patogenia en ANEMIA POSTHEMORRÁGICA AGUDA Ir a: ANEMIA POSTHEMORRÁGICA AGUDA Ir a: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA AGUDA
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

El carácter de la hemorragia determina la intensidad de los síntomas. Pueden aparecer vahídos, vértigos, sed, sudación, pulso débil y rápido y respiración rápida (inicialmente profunda y luego superficial). La hipotensión ortostática es frecuente. La PA puede elevarse ligeramente al inicio debido a la vasoconstricción arteriolar refleja, pero luego disminuye de forma gradual. Si continúa la hemorragia, la PA puede descender y producir la muerte del paciente (v. cap. 204 [image] ).

Siguiente: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA
Anterior: Etiología y patogenia en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Etiología y patogenia en ANEMIA POSTHEMORRÁGICA AGUDA
Inicio de: ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: ANEMIA POSTHEMORRÁGICA AGUDA


ANEMIA POSTHEMORRÁGICA AGUDA, Datos de laboratorio

Ir a: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA Ir a: ANEMIA POSTHEMORRÁGICA AGUDA Ir a: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA AGUDA
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

Durante e inmediatamente después de la hemorragia, el recuento de hematíes, la Hb y el Hto pueden encontrarse engañosamente elevados como consecuencia de la vasoconstricción. A las pocas horas, los líquidos tisulares penetran en la circulación, produciendo hemodilución y un descenso del recuento de hematíes y de Hb proporcional a la gravedad de la hemorragia. La anemia resultante es normocítica. En las primeras horas puede aparecer granulocitosis polimorfonuclear y elevación del recuento plaquetario. Varios días después del episodio hemorrágico aparecen signos de regeneración (es decir, reticulocitosis): las extensiones sanguíneas pueden revelar policromatofilia y macrocitosis ligera; si la hemorragia fue masiva y aguda pueden verse algunos normoblastos y leucocitos inmaduros.

Siguiente: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA
Anterior: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Síntomas y signos en ANEMIA POSTHEMORRÁGICA AGUDA
Inicio de: ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: ANEMIA POSTHEMORRÁGICA AGUDA


ANEMIA POSTHEMORRÁGICA AGUDA, Tratamiento

Ir a: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA Ir a: ANEMIA POSTHEMORRÁGICA AGUDA Ir a: ANEMIA POSTHEMORRÁGICA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA AGUDA
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Tratamiento

El tratamiento inmediato consiste en la hemostasia, la restauración del volumen sanguíneo y el tratamiento del shock. La transfusión de sangre, el único medio fiable de restaurar rápidamente el volumen de sangre, está indicada en hemorragias graves con riesgo de colapso vascular. El plasma es el sustituto temporal más satisfactorio de la sangre. Los ensayos con agentes químicos (principalmente derivados perfluorados) capaces de transportar O2 han tenido un éxito limitado. El efecto beneficioso de la perfusión de suero salino o dextrosa sólo es transitorio. Están indicados el reposo absoluto, los líquidos orales que se toleren y otras medidas estándares para tratar el shock. El tratamiento posterior puede incluir Fe para restaurar el perdido durante la hemorragia.

Siguiente: ANEMIA POSTHEMORRÁGICA CRÓNICA | Ir a: ANEMIA POSTHEMORRÁGICA CRÓNICA
Anterior: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Datos de laboratorio en ANEMIA POSTHEMORRÁGICA AGUDA
Inicio de: ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: ANEMIA POSTHEMORRÁGICA AGUDA


ANEMIA POSTHEMORRÁGICA CRÓNICA

Ir a: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA Ir a: ANEMIAS POR HEMORRAGIA Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR HEMORRAGIA
» ANEMIA POSTHEMORRÁGICA CRÓNICA
ANEMIA POSTHEMORRÁGICA CRÓNICA

Anemia microcítica causada por una pérdida de sangre moderada y prolongada, como sucede en lesiones del tracto GI que cursan con hemorragia crónica (p. ej., úlcera péptica o hemorroides) o de localización urológica o ginecológica.

Las características clínicas y el tratamiento de esta entidad se estudian en Anemia ferropénica, más adelante.

Siguiente: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS | Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
Anterior: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA | Ir a: Tratamiento en ANEMIA POSTHEMORRÁGICA AGUDA
Inicio de: ANEMIAS POR HEMORRAGIA | Ir a: ANEMIAS POR HEMORRAGIA


ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS

Ir a: ANEMIA POSTHEMORRÁGICA CRÓNICA Ir a: ANEMIAS Ir a: ANEMIAS MICROCÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS
› ANEMIAS MICROCÍTICAS
- Alteraciones del metabolismo del hierro
- Evaluación de laboratorio
› Anemia ferropénica
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Anemia por déficit en el transporte de hierro
› Anemias por déficit en la utilización de hierro
- Etiología y fisiopatología
- Tratamiento y pronóstico
› Anemia de las enfermedades crónicas
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento
› ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
› Anemias hipoproliferativas
› ANEMIA DE LA NEFROPATÍA
› ANEMIA DE LA DEPLECIÓN PROTEICA
› Anemia aplásica
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento
› Anemia mieloptísica
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Mielodisplasia
› ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
› ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
› Anemia por déficit de vitamina B12
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico y datos de laboratorio
- Tratamiento
› DEPENDENCIA DE LA VITAMINA12
› Anemia por déficit de ácido fólico
- Etiología y fisiopatología
- Diagnóstico
- Tratamiento
› Anemia por deficiencia de vitamina C

Anterior: ANEMIA POSTHEMORRÁGICA CRÓNICA | Ir a: ANEMIA POSTHEMORRÁGICA CRÓNICA
Inicio de: ANEMIAS | Ir a: ANEMIAS


ANEMIAS MICROCÍTICAS

Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS Ir a: Alteraciones del metabolismo del hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIAS MICROCÍTICAS
ANEMIAS MICROCÍTICAS

La síntesis deficiente o defectuosa del hem o de la globina produce una población de hematíes microcíticos. No obstante, los cambios iniciales pueden ser mínimos. El diagnóstico diferencial (v. tabla 127-4 [image] ) incluye la anemia ferropénica, la anemia por déficit en el transporte de Fe, las anemias por déficit en la utilización de Fe, la anemia de las enfermedades crónicas y las talasemias (v. Anemias por síntesis defectuosa de hemoglobina, más adelante). El término anemia microcítica ha sustituido al de anemia hipocrómica-microcítica debido a la variación en el grado de hipocromía.

Siguiente: Alteraciones del metabolismo del hierro | Ir a: Alteraciones del metabolismo del hierro
- Alteraciones del metabolismo del hierro
- Evaluación de laboratorio
› Anemia ferropénica
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Anemia por déficit en el transporte de hierro
› Anemias por déficit en la utilización de hierro
- Etiología y fisiopatología
- Tratamiento y pronóstico
› Anemia de las enfermedades crónicas
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento

Inicio de: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS | Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS


Anemia ferropénica

Ir a: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS Ir a: ANEMIAS MICROCÍTICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Anemia ferropénica

(Anemia de la hemorragia crónica, anemia hipocrómica microcítica, clorosis, anemia hipocrómica del embarazo, la lactancia y la infancia)

Anemia crónica caracterizada por hematíes pequeños y pálidos y por depleción de Fe.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS | Ir a: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


Anemia ferropénica, Etiología

Ir a: Anemia ferropénica Ir a: Fisiopatología en Anemia ferropénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Etiología

Siempre debe considerarse la hemorragia como el principal mecanismo de ferropenia, que es la causa más frecuente de anemia; en los adultos, la hemorragia es, virtualmente, el único mecanismo posible. En los varones, la causa más habitual es la hemorragia crónica oculta, por lo general del tracto GI. En las mujeres premenopáusicas, el origen puede ser la pérdida menstrual, aunque siempre deben tenerse en cuenta otros mecanismos. Aunque podría suponerse que la ausencia de menstruaciones durante la gestación protege a la madre de la ferropenia, es necesario el aporte de un suplemento de Fe debido a que se produce una pérdida neta de Fe hacia el feto en desarrollo (v. Anemia, cap. 251 [image] ).

La ferropenia también puede deberse a un aumento de los requerimientos de Fe, a una disminución de su absorción o a ambos mecanismos. La aparición de ferropenia es probable durante los primeros dos años de vida si el Fe de la dieta es inadecuado para las demandas de un crecimiento rápido. Las adolescentes pueden presentar ferropenia por dieta inadecuada, por el incremento de los requerimientos del crecimiento y por la menstruación. El repentino crecimiento en los varones adolescentes también puede producir un aumento significativo de la demanda de Fe, ocasionando una eritropoyesis deficiente de Fe.

Otras causas posibles de este tipo de anemia son la disminución de la absorción de Fe tras gastrectomía, síndromes de malabsorción por alteraciones del intestino delgado superior y, en ocasiones, ciertas formas de pica (principalmente yeso), pero estos mecanismos son raros en comparación con la hemorragia. La mayoría de las formas de pica (p. ej., almidón, yeso, hielo) se asocian a una reducción de la ingestión por la sustitución calórica, en vez de a una disminución de la absorción. En situaciones de hemólisis intravascular crónica (p. ej., hemoglobinuria paroxística nocturna, coagulación intravascular diseminada crónica, válvulas protésicas cardíacas defectuosas), la fragmentación de los hematíes (reconocible en una extensión de sangre periférica) puede originar carencia de Fe por hemoglobinuria y hemosiderinuria crónicas.

Siguiente: Fisiopatología en Anemia ferropénica | Ir a: Fisiopatología en Anemia ferropénica
Inicio de: Anemia ferropénica | Ir a: Anemia ferropénica


Anemia ferropénica, Fisiopatología

Ir a: Etiología en Anemia ferropénica Ir a: Anemia ferropénica Ir a: Síntomas y signos en Anemia ferropénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Estadio 1 -- Estadio 2 -- Estadio 3 -- Estadio 4 -- Estadio 5 -]
Fisiopatología

El Fe se absorbe con dificultad, por lo que la mayoría de las personas apenas satisfacen sus requerimientos diarios. Las pérdidas añadidas por menstruación (una media de 0,5 mg/d), embarazo (0,5-0,8 mg/d), lactancia (0,4 mg/d) y hemorragias (secundarias a enfermedad, accidente o flebotomía) provocan ferropenia con rapidez, que tiene lugar en diferentes estadios, siendo la depleción de Fe el último de ellos.

Volver a puntos clave Estadio 1: La pérdida de Fe supera a la ingestión, lo que provoca un agotamiento progresivo de los depósitos de Fe (representados por el contenido de Fe en la médula ósea). Si bien la Hb y el Fe sérico permanecen normales, se registra una disminución de la concentración de ferritina sérica(<20 ng/ml). A medida que se reduce el depósito de Fe, se produce un incremento compensador en la absorción del Fe de la dieta y en la concentración de transferrina (representado por un aumento en la capacidad de fijación de Fe).

Volver a puntos clave Estadio 2: Los depósitos agotados de Fe no pueden satisfacer las necesidades de la médula eritroide. Mientras que el nivel de transferrina plasmática se eleva, la concentración sérica de Fe disminuye, lo que origina una reducción progresiva del Fe disponible para la formación de hematíes. La eritropoyesis se altera cuando el Fe sérico disminuye por debajo de 50 mg/dl (<9 mmol/l) y la saturación de transferrina es inferior al 16%. También se registra un aumento de la concentración del receptor de ferritina sérica (>8,5 mg/l).

Volver a puntos clave Estadio 3: Existencia de anemia con hematíes e índices normales.

Volver a puntos clave Estadio 4: Presencia de microcitosis y, a continuación, hipocromía.

Volver a puntos clave Estadio 5: La deficiencia de Fe afecta a los tejidos, apareciendo síntomas y signos.

Siguiente: Síntomas y signos en Anemia ferropénica | Ir a: Síntomas y signos en Anemia ferropénica
Anterior: Etiología en Anemia ferropénica | Ir a: Etiología en Anemia ferropénica
Inicio de: Anemia ferropénica | Ir a: Anemia ferropénica


Anemia ferropénica, Síntomas y signos

Ir a: Fisiopatología en Anemia ferropénica Ir a: Anemia ferropénica Ir a: Diagnóstico en Anemia ferropénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Además de las manifestaciones habituales de anemia, aparecen algunos síntomas específicos de ferropenia. En los casos crónicos y graves, los pacientes pueden presentar pica (p. ej., polvo, pintura) o pagofagia (deseo de ingerir hielo), glositis, queilosis y coiloniquia y, más raramente, disfagia asociada a una membrana esofágica poscricoidea (v. Trastornos obstructivos, cap. 20 [image] ). Finalmente, pueden aparecer astenia y disminución de la resistencia como consecuencia de un efecto distinto sobre los tejidos (quizá por disfunción de las enzimas celulares que contienen Fe).

Siguiente: Diagnóstico en Anemia ferropénica | Ir a: Diagnóstico en Anemia ferropénica
Anterior: Fisiopatología en Anemia ferropénica | Ir a: Fisiopatología en Anemia ferropénica
Inicio de: Anemia ferropénica | Ir a: Anemia ferropénica


Anemia ferropénica, Diagnóstico

Ir a: Síntomas y signos en Anemia ferropénica Ir a: Anemia ferropénica Ir a: Tratamiento en Anemia ferropénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Aunque la pica y, sobre todo, la pagofagia sugieren una carencia de Fe en el diagnóstico diferencial de la anemia microcítica, no existen síntomas ni signos patognomónicos. Por esta razón, los datos de laboratorio tienen una gran relevancia para establecer el diagnóstico (v. tabla 127-4 [image] ). El criterio clásico de eritropoyesis ferropénica es la ausencia de Fe en los depósitos de la médula ósea. Otros datos de laboratorio siguen un patrón predecible de los estadios fisiopatológicos. Una concentración baja de ferritina sérica (<12 ng/ml) identifica la ferropenia. Sin embargo, las cifras de ferritina están elevadas en presencia de hepatopatía y en algunas neoplasias, por lo que deben interpretarse con prudencia. La concentración sérica del receptor de transferrina mayor de 8,5 mg/ml y la disminución de la ferritina eritrocitaria (<5 ag/ml) proporcionan una evaluación no invasiva excelente del estado del Fe.

Dado que la deficiencia de Fe limita la eritropoyesis, aparece reticulocitopenia. La presencia de policromatofilia en la extensión de sangre periférica de un paciente con características de ferropenia sugiere que ha tenido disponibilidad reciente de Fe. En caso de no tener un origen exógeno, algunas causas posibles son hemorragia proximal al duodeno (lugar de absorción del Fe), existencia de sangre libre en el peritoneo procedente de un embarazo ectópico y Fe originado por un estado hemolítico intravascular (p. ej., hemoglobinuria paroxística nocturna).

Siguiente: Tratamiento en Anemia ferropénica | Ir a: Tratamiento en Anemia ferropénica
Anterior: Síntomas y signos en Anemia ferropénica | Ir a: Síntomas y signos en Anemia ferropénica
Inicio de: Anemia ferropénica | Ir a: Anemia ferropénica


Anemia ferropénica, Tratamiento

Ir a: Diagnóstico en Anemia ferropénica Ir a: Anemia ferropénica Ir a: Anemia por déficit en el transporte de hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia ferropénica
Etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento con Fe sin investigar la causa de la ferropenia es incorrecto; incluso en los casos de anemia leve debe intentar localizarse el área hemorrágica.

El Fe puede administrarse en forma de diferentes sales de Fe (p. ej., sulfato, gluconato o fumarato ferrosos) o como Fe azucarado v.o. 30 min antes de las comidas (los alimentos y los antiácidos pueden reducir la absorción). La adición de ácido ascórbico (500 mg) facilita la absorción del Fe sin incrementar las molestias gástricas. El Fe en cápsulas con recubrimiento entérico no se absorbe bien, por lo que no debe utilizarse. El Fe oral es más seguro que el parenteral, si bien la tasa de respuesta y el patrón de recuperación de Hb son idénticos por ambas vías. La vía parenteral debe reservarse para los pacientes que no toleran o no desean tomar Fe oral y para los que pierden grandes cantidades de sangre de forma constante debido a trastornos capilares o vasculares (p. ej., telangiectasia hemorrágica hereditaria).

La respuesta reticulocitaria máxima suele obtenerse al cabo de 7-10 días del inicio del tratamiento sustitutivo con Fe. El grado de reticulocitosis es menor que el obtenido con la reposición de vitamina B12 o ácido fólico en las anemias megaloblásticas. La identificación de un aumento de la policromatofilia en la extensión de sangre periférica permite comprobar el proceso de reparación con menos esfuerzo y coste que el requerido por el recuento reticulocitario real. A las 2 sem, la Hb aumenta ligeramente, pero, a partir de entonces, el aumento debe ser de 0,7-1 g/sem. Una respuesta inferior a la normal puede deberse a hemorragia continua, infección o neoplasia subyacente, ingestión insuficiente de Fe o, muy raras veces, a malabsorción del Fe oral. A medida que los valores de Hb se aproximan a la normalidad, se atenúa su ritmo de incremento; la anemia debe corregirse en el plazo de 2 meses, pero el tratamiento debe mantenerse durante un mínimo de 6 meses para reponer los depósitos tisulares.

Siguiente: Anemia por déficit en el transporte de hierro | Ir a: Anemia por déficit en el transporte de hierro
Anterior: Diagnóstico en Anemia ferropénica | Ir a: Diagnóstico en Anemia ferropénica
Inicio de: Anemia ferropénica | Ir a: Anemia ferropénica


Anemia por déficit en el transporte de hierro

Ir a: Tratamiento en Anemia ferropénica Ir a: ANEMIAS MICROCÍTICAS Ir a: Anemias por déficit en la utilización de hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia por déficit en el transporte de hierro
Anemia por déficit en el transporte de hierro

(Atransferrinemia)

Esta anemia es extraordinariamente infrecuente y se produce cuando el Fe no puede movilizarse desde los lugares de depósito (p. ej., células mucosas, hígado) hacia los precursores eritropoyéticos. El mecanismo etiológico se atribuye a la ausencia de transferrina o a la presencia de una molécula de transferrina defectuosa. Además de la anemia, es característica la hemosiderosis del tejido linfoide, especialmente en el tracto GI.

Siguiente: Anemias por déficit en la utilización de hierro | Ir a: Anemias por déficit en la utilización de hierro
Anterior: Tratamiento en Anemia ferropénica | Ir a: Tratamiento en Anemia ferropénica
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


Anemias por déficit en la utilización de hierro

Ir a: Anemia por déficit en el transporte de hierro Ir a: ANEMIAS MICROCÍTICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemias por déficit en la utilización de hierro
Anemias por déficit en la utilización de hierro

Esta clase de anemias se deben a la utilización inadecuada o anómala del Fe intracelular para la síntesis de Hb, a pesar de la existencia de unas cantidades adecuadas o aumentadas de Fe en el interior de las mitocondrias de las células precursoras de los hematíes. Este defecto incluye las hemoglobinopatías, sobre todo de tipo talasémico, y la anemia sideroblástica o mielodisplásica. Debido a que existen otras características clínicas y de laboratorio que contribuyen a definir las talasemias, el término sideroblástico suele aplicarse al segundo subgrupo. En la actualidad, los estados sideroblásticos primarios (o idiopáticos) se incluyen habitualmente en el síndrome mielodisplásico, por lo que algunos autores utilizan el término sideroblastosis para expresar que todas las formas son, en realidad, displásicas.

Aunque la anemia sideroblástica es frecuentemente microcítica e hipocrómica, existe una amplitud de distribución de volumen eritrocitario (ADE) elevada como resultado de la población dimórfica (pequeño y gran tamaño) de células circulantes; la heterogeneidad celular se reconoce en el examen de la extensión de sangre periférica. Una clave importante indicativa de síntesis defectuosa del grupo hem en la sangre periférica es la presencia de hematíes en diana con punteado policromatófilo (es decir, siderocitos). Otro dato de laboratorio es el aumento en las concentraciones de Fe y ferritina séricos y en la saturación de transferrina. En la médula ósea existe una hiperplasia eritroide con características displásicas; la tinción por el Fe revela el rasgo morfológico patognomónico, consistente en la presencia de mitocondrias paranucleares grandes cargadas de Fe en los eritroblastos (sideroblastos en anillo). En las formas adquiridas, especialmente en la forma primaria o idiopática, son evidentes otras características de mielodisplasia como la granulopoyesis defectuosa o la existencia de megacariocitos uninucleados.

Estas anemias se caracterizan por una eritropoyesis ineficaz, que se define clínicamente como anemia y reticulocitopenia absoluta o relativa en presencia de hiperplasia eritroide. El Fe marcado con radioisótopos se transfiere rápidamente de la transferrina plasmática a la médula ósea, pero no puede reaparecer en los hematíes circulantes a un ritmo normal. Los estudios ferrocinéticos proporcionan datos sugestivos de eritropoyesis ineficaz, lo que implica que la maduración eritroide anómala provoca un aumento de la destrucción intramedular de los hematíes.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Tratamiento y pronóstico

Anterior: Anemia por déficit en el transporte de hierro | Ir a: Anemia por déficit en el transporte de hierro
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


Anemias por déficit en la utilización de hierro, Etiología y fisiopatología

Ir a: Anemias por déficit en la utilización de hierro Ir a: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemias por déficit en la utilización de hierro
Etiología y fisiopatología Tratamiento y pronóstico
Etiología y fisiopatología

Se desconocen los mecanismos fisiopatológicos específicos que producen sideroblastos reconocibles. El número de enfermedades que se asocian en ocasiones a sideroblastosis es muy extenso y casi todas ellas originan, en general, otros defectos más típicos en la eritropoyesis.

La anemia sideroblástica pura sin modificaciones en la estructura y la producción de leucocitos y plaquetas es extremadamente rara. Prácticamente todos los casos en que se constatan estos cambios se asocian a un estado mielodisplásico.

Siguiente: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro | Ir a: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro
Inicio de: Anemias por déficit en la utilización de hierro | Ir a: Anemias por déficit en la utilización de hierro


Anemias por déficit en la utilización de hierro, Tratamiento y pronóstico

Ir a: Etiología y fisiopatología en Anemias por déficit en la utilización de hierro Ir a: Anemias por déficit en la utilización de hierro Ir a: Anemia de las enfermedades crónicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemias por déficit en la utilización de hierro
Etiología y fisiopatología Tratamiento y pronóstico
Tratamiento y pronóstico

Los mejores resultados se obtienen tras el reconocimiento y la eliminación de la causa específica (especialmente el alcohol). Aunque algunos casos congénitos poco frecuentes responden a la piridoxina a dosis de 50 mg v.o. 3/d, no se produce la corrección completa de la anemia. Ensayos similares en casos adquiridos han proporcionado respuestas débiles. En general, los casos idiopáticos deben recibir tratamiento de soporte como parte del enfoque de la mielodisplasia. Si la anemia ocasiona síntomas cardiopulmonares, puede ser necesario el empleo de transfusiones de concentrados de hematíes. Las transfusiones pueden evitarse en los pacientes con cifras séricas de eritropoyetina (EPO) inferiores a las correspondientes para su nivel medido de Hb. En estos casos, el tratamiento sustitutivo con EPO puede proporcionar el estímulo apropiado que permita alcanzar cifras de hematíes cercanas a la normalidad, eliminando de este modo la necesidad de transfusiones. Debido a la ya significativa sobrecarga de Fe, estas transfusiones facilitan la aparición de síntomas clínicos secundarios a la hemosiderosis y requieren plantear el tratamiento con quelantes del Fe. Casi todos los casos idiopáticos forman parte de un síndrome mielodisplásico, por lo que pueden aplicarse las medidas terapéuticas adecuadas para este síndrome (v. Mielodisplasia, más adelante).

Siguiente: Anemia de las enfermedades crónicas | Ir a: Anemia de las enfermedades crónicas
Anterior: Etiología y fisiopatología en Anemias por déficit en la utilización de hierro | Ir a: Etiología y fisiopatología en Anemias por déficit en la utilización de hierro
Inicio de: Anemias por déficit en la utilización de hierro | Ir a: Anemias por déficit en la utilización de hierro


Anemia de las enfermedades crónicas

Ir a: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro Ir a: ANEMIAS MICROCÍTICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia de las enfermedades crónicas
Anemia de las enfermedades crónicas

(Anemia por déficit en la reutilización de hierro)

Este tipo de anemia representa la segunda forma de anemia más frecuente en el mundo. En fases iniciales, los hematíes son normocíticos y, con el paso del tiempo, se vuelven microcíticos. La característica más importante es que la masa eritroide medular no se expande de manera adecuada en respuesta a la anemia.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento

Anterior: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro | Ir a: Tratamiento y pronóstico en Anemias por déficit en la utilización de hierro
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


Anemia de las enfermedades crónicas, Etiología y patogenia

Ir a: Anemia de las enfermedades crónicas Ir a: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia de las enfermedades crónicas
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Etiología y patogenia

Se creía que esta anemia se presentaba como parte de ciertas enfermedades crónicas, entre las cuales las identificadas con mayor frecuencia son las infecciones, las enfermedades inflamatorias (en particular AR) y las neoplasias; sin embargo, la enfermedad subyacente no es necesariamente crónica, dado que las características fisiopatológicas de dicha anemia aparecen de forma transitoria prácticamente durante cualquier infección o inflamación. Se han identificado tres mecanismos fisiopatológicos: 1) se ha demostrado un acortamiento discreto en la supervivencia de los hematíes (en el contexto de una producción compensadora para una médula ósea normal) en pacientes con neoplasias y enfermedades infecciosas granulomatosas crónicas. El mecanismo exacto de esta lesión extracorpuscular de los hematíes se desconoce, si bien se ha hallado recientemente una proteína de 50.000 kD en algunos pacientes con cáncer. 2) La síntesis de EPO y la capacidad de respuesta de la médula ósea están disminuidas, lo que ocasiona una eritropoyesis deficiente. Las citocinas producidas por macrófagos (p. ej., interleucina-1b, factor de necrosis tumoral-a, interferón-b), halladas en pacientes con infecciones, estados inflamatorios y neoplasias, provocan esta disminución en la producción de EPO. 3) El metabolismo intracelular del Fe está alterado. El reciclaje eficaz del Fe procedente de los hematíes envejecidos es fundamental para mantener su equilibrio. En las enfermedades crónicas, las células reticulares retienen con tenacidad el Fe de los hematíes viejos, impidiendo que la eritrona disponga de éste para la síntesis de Hb. Existen reticulocitopenia e incapacidad para compensar la anemia mediante hiperplasia eritroide. La alteración del metabolismo del Fe y la eritropoyesis deficiente resultante también son consecuencia de la producción de citocinas inflamatorias.

Siguiente: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas | Ir a: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas
Inicio de: Anemia de las enfermedades crónicas | Ir a: Anemia de las enfermedades crónicas


Anemia de las enfermedades crónicas, Síntomas, signos y datos de laboratorio

Ir a: Etiología y patogenia en Anemia de las enfermedades crónicas Ir a: Anemia de las enfermedades crónicas Ir a: Tratamiento en Anemia de las enfermedades crónicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia de las enfermedades crónicas
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Síntomas, signos y datos de laboratorio

Los hallazgos clínicos son habitualmente los de la enfermedad subyacente (infección, inflamación o neoplasia). Los datos de laboratorio se indican en la tabla 127-4 [image] . La anemia suele ser moderada, raras veces con una Hb <8 g/dl, a menos que se complique con un mecanismo añadido. Las determinaciones de receptor de transferrina y ferritina séricas ayudan a diferenciar la ferropenia de la anemia de las enfermedades crónicas. Si existe ferropenia junto con anemia de enfermedades crónicas, la ferritina sérica no aumenta (en general se mantiene <100 ng/ml). Así, en caso de infección, inflamación o neoplasia, esta cifra límite de ferritina sugiere ferropenia combinada con anemia de enfermedad crónica. Dado que, en algunas ocasiones, la ferritina sérica funciona como un reactante de fase aguda, pueden emplearse la ferritina eritrocitaria y el receptor de transferrina sérica para realizar el diagnóstico.

Siguiente: Tratamiento en Anemia de las enfermedades crónicas | Ir a: Tratamiento en Anemia de las enfermedades crónicas
Anterior: Etiología y patogenia en Anemia de las enfermedades crónicas | Ir a: Etiología y patogenia en Anemia de las enfermedades crónicas
Inicio de: Anemia de las enfermedades crónicas | Ir a: Anemia de las enfermedades crónicas


Anemia de las enfermedades crónicas, Tratamiento

Ir a: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas Ir a: Anemia de las enfermedades crónicas Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MICROCÍTICAS
» Anemia de las enfermedades crónicas
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Tratamiento

El tratamiento más importante es el de la enfermedad subyacente. Dado que la anemia es, generalmente, moderada, no suelen requerirse transfusiones y la EPO recombinante corrige con frecuencia la anemia con escasas o, incluso, sin transfusiones. Debido a que existe una disminución en la síntesis de EPO y una resistencia de la médula ósea a su acción, sobre todo en pacientes con neoplasias, las dosis suelen ser superiores (150-300 U/kg por vía s.c. 3/sem) a las que se emplean en casos de insuficiencia renal. La probabilidad de una respuesta favorable es elevada si, tras 2 sem de tratamiento, la Hb se ha incrementado en más de 0,5 g/dl y la ferritina sérica es inferior a 400 ng/ml. Se requieren suplementos de Fe para asegurar una respuesta adecuada a la EPO.

Siguiente: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS | Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
Anterior: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas | Ir a: Síntomas, signos y datos de laboratorio en Anemia de las enfermedades crónicas
Inicio de: Anemia de las enfermedades crónicas | Ir a: Anemia de las enfermedades crónicas


ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS

Ir a: Tratamiento en Anemia de las enfermedades crónicas Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS Ir a: Anemias hipoproliferativas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS

La eritropoyesis deficiente (es decir, la insuficiencia de la médula ósea) provoca anemias normocrómicas normocíticas, que se caracterizan por una ADE normal, reticulocitopenia (es decir, disminución de la producción de células) y fracaso de la masa eritroide para aumentar en respuesta a la anemia. Los mecanismos implicados son la hipoproliferación, la hipoplasia y la mieloptisis.

Siguiente: Anemias hipoproliferativas | Ir a: Anemias hipoproliferativas
› Anemias hipoproliferativas
› ANEMIA DE LA NEFROPATÍA
› ANEMIA DE LA DEPLECIÓN PROTEICA
› Anemia aplásica
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento
› Anemia mieloptísica
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› Mielodisplasia

Anterior: Tratamiento en Anemia de las enfermedades crónicas | Ir a: Tratamiento en Anemia de las enfermedades crónicas
Inicio de: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS | Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS


Anemias hipoproliferativas

Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS Ir a: ANEMIA DE LA NEFROPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemias hipoproliferativas
Anemias hipoproliferativas

Anemias causadas por una respuesta deficiente o ausente a la EPO y a estímulos humorales relacionados con las citocinas.

El mecanismo fisiopatológico de las anemias hipoproliferativas parece ser una reducción, relativa o absoluta, de la síntesis de EPO o un estado hipometabólico con insuficiente respuesta a la EPO. Como ya se mencionó, la anemia ferropénica y la anemia de las enfermedades crónicas son cuadros hipoproliferativos, dado que cursan con hiperplasia eritroide limitada y con disminución de la producción de EPO y de la capacidad de respuesta de la médula ósea. La hipoproliferación se asocia frecuentemente a anemias de origen renal o a estados hipometabólicos (p. ej., hipotiroidismo, hipopituitarismo) y de deprivación proteica, que ocasionan una reducción en la síntesis de EPO.

Siguiente: ANEMIA DE LA NEFROPATÍA | Ir a: ANEMIA DE LA NEFROPATÍA
› ANEMIA DE LA NEFROPATÍA
› ANEMIA DE LA DEPLECIÓN PROTEICA

Inicio de: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS | Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS


ANEMIA DE LA NEFROPATÍA

Ir a: Anemias hipoproliferativas Ir a: ANEMIA DE LA DEPLECIÓN PROTEICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
° Anemias hipoproliferativas
» ANEMIA DE LA NEFROPATÍA
ANEMIA DE LA NEFROPATÍA

La gravedad de la anemia se correlaciona con la intensidad de la disfunción renal. La producción renal de EPO es paralela, en general, a la función excretora del riñón, de manera que la anemia aparece cuando el aclaramiento de creatinina es menor de 45 ml/min. La disminución de la eritropoyesis provocada por la reducción de EPO se expresa como reticulocitopenia periférica y una respuesta medular inferior a la normal (ausencia de hiperplasia eritroide para el grado de anemia). Las lesiones renales que afectan principalmente a la región glomerular (p. ej., amiloidosis, nefropatía diabética) suelen ocasionar la anemia más grave para el grado de insuficiencia excretora.

El término anemia de la insuficiencia renal sólo hace referencia al mecanismo hipoproliferativo hipoeritropoyetinémico, si bien otros mecanismos pueden complicar la gravedad del trastorno. En la uremia es frecuente un componente hemolítico leve; su origen se desconoce, pero se relaciona con la retención de los "residuos metabólicos de la uremia" que, de alguna forma, lesionan los hematíes. Menos común, pero más fácilmente reconocible, es la anemia asociada a fragmentación de los hematíes (anemia hemolítica microangiopática) que surge cuando se lesiona el endotelio vascular renal (p. ej., en la hipertensión maligna, la poliarteritis nodosa o la necrosis cortical aguda). La hemólisis microangiopática puede reconocerse en la extensión de la sangre periférica por la fragmentación de los hematíes con trombocitopenia asociada habitualmente. En los niños puede tratarse de una enfermedad aguda, a menudo mortal, denominada síndrome hemolítico-urémico (v. Púrpura trombocitopénica trombótica: síndrome hemolítico-urémico, cap. 133 [image] ).

El tratamiento está dirigido a la nefropatía subyacente. Si se restablece una función renal adecuada, la anemia se corrige. En pacientes sometidos a diálisis de forma crónica, se ha comprobado un aumento de la eritropoyesis, pero raras veces su retorno a la normalidad. La EPO humana recombinante, comenzando con 50-100 U/kg por vía i.v. o s.c., 3/sem, es el tratamiento de elección. También deben administrarse suplementos de Fe con el objetivo de lograr una respuesta adecuada a la EPO. Prácticamente todos los pacientes aumentan sus cifras de hematíes hasta valores normales o casi normales al cabo de 8-12 sem. A continuación pueden administrarse dosis reducidas de mantenimiento (alrededor de la mitad de la dosis de inducción) 1-3/sem. Las transfusiones raras veces están indicadas, a menos que se desarrollen manifestaciones cardiopulmonares.

Siguiente: ANEMIA DE LA DEPLECIÓN PROTEICA | Ir a: ANEMIA DE LA DEPLECIÓN PROTEICA
Inicio de: Anemias hipoproliferativas | Ir a: Anemias hipoproliferativas


ANEMIA DE LA DEPLECIÓN PROTEICA

Ir a: ANEMIA DE LA NEFROPATÍA Ir a: Anemias hipoproliferativas Ir a: Anemia aplásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
° Anemias hipoproliferativas
» ANEMIA DE LA DEPLECIÓN PROTEICA
ANEMIA DE LA DEPLECIÓN PROTEICA

Los datos clínicos y de laboratorio se asemejan a los de los estados de hipometabolismo e hipoeritropoyetinemia. Su mecanismo se ha relacionado con el hipometabolismo general. El papel exacto de las proteínas en la hematopoyesis no está definido con claridad.

Siguiente: Anemia aplásica | Ir a: Anemia aplásica
Anterior: ANEMIA DE LA NEFROPATÍA | Ir a: ANEMIA DE LA NEFROPATÍA
Inicio de: Anemias hipoproliferativas | Ir a: Anemias hipoproliferativas


Anemia aplásica

Ir a: ANEMIA DE LA DEPLECIÓN PROTEICA Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia aplásica
Anemia aplásica

(Anemia hipoplásica)

Anemia por pérdida de precursores de hematíes, ya sea por un defecto en la reserva de células madres o por una lesión del microambiente que mantiene a la médula ósea, y que cursa frecuentemente con valores de VCM en el límite superior.

El término anemia aplásica suele implicar una panhipoplasia de la médula con leucopenia y trombocitopenia asociadas. Esta confusión de la nomenclatura ha conducido al término de aplasia eritrocitaria pura, que define la reducción selectiva pronunciada o la ausencia de precursores eritroides. Si bien ambas enfermedades son poco habituales, la anemia aplásica se observa con mayor frecuencia.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y datos de laboratorio
- Tratamiento

Anterior: ANEMIA DE LA DEPLECIÓN PROTEICA | Ir a: ANEMIA DE LA DEPLECIÓN PROTEICA
Inicio de: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS | Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS


Anemia aplásica, Etiología y patogenia

Ir a: Anemia aplásica Ir a: Síntomas, signos y datos de laboratorio en Anemia aplásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia aplásica
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Etiología y patogenia

Aproximadamente el 50% de los casos de anemia aplásica verdadera son idiopáticos y ocurren más a menudo en adolescentes y adultos jóvenes. Las causas reconocidas son agentes químicos (p. ej., benceno, arsénico inorgánico), radiaciones y fármacos (p. ej., antineoplásicos, antibióticos, AINE, anticonvulsivantes). El mecanismo de estos trastornos se desconoce, aunque parece existir una hipersensibilidad selectiva (quizá genética). Una forma muy rara de anemia aplásica, la anemia de Fanconi (un tipo de anemia aplásica familiar con anomalías óseas, microcefalia, hipogenitalismo y pigmentación parda de la piel), aparece en niños con cromosomas anómalos. Como consecuencia, el diagnóstico específico no suele realizarse hasta que sobreviene alguna enfermedad, sobre todo infecciones agudas o trastornos inflamatorios, que puede provocar citopenias periféricas. Cuando se resuelve la enfermedad intercurrente, los valores periféricos recuperan la normalidad a pesar de la masa medular reducida.

La aplasia eritrocitaria pura implica un mecanismo selectivamente destructor de los precursores eritroides. La eritroblastopenia aguda es una desaparición reversible y breve de los precursores eritrocitarios de la médula que puede aparecer en el curso de diversas enfermedades víricas agudas, especialmente en niños. La infección por parvovirus humano parece ser la causa más frecuente de estos episodios. De hecho, puede reconocerse fortuitamente, dado que la anemia perdura más tiempo que la infección aguda. La aplasia eritrocitaria crónica se ha asociado a trastornos hemolíticos (eritroblastopenia aguda), timomas, trastornos inmunológicos y, con menor frecuencia, a fármacos (p. ej., tranquilizantes, anticonvulsivantes), tóxicos (fosfatos orgánicos), déficit de riboflavina y leucemia linfática crónica. Se han descrito casos en la edad adulta de una forma congénita rara, el síndrome de Blackfan-Diamond, aunque en principio se creía que sólo se manifestaba en la infancia. La presencia de anomalías óseas en los pulgares y dedos de las manos y la talla corta sugieren el diagnóstico.

Siguiente: Síntomas, signos y datos de laboratorio en Anemia aplásica | Ir a: Síntomas, signos y datos de laboratorio en Anemia aplásica
Inicio de: Anemia aplásica | Ir a: Anemia aplásica


Anemia aplásica, Síntomas, signos y datos de laboratorio

Ir a: Etiología y patogenia en Anemia aplásica Ir a: Anemia aplásica Ir a: Tratamiento en Anemia aplásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia aplásica
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Síntomas, signos y datos de laboratorio

Si bien la instauración de la anemia aplásica suele ser insidiosa, apareciendo a menudo semanas o meses tras la exposición a una toxina, en ocasiones es aguda. Los signos varían con la gravedad de la pancitopenia. Los síntomas generales de la anemia suelen ser intensos. Es característica la palidez cérea de la piel y las mucosas. En los casos crónicos puede haber una pigmentación cutánea parda llamativa.

Puede aparecer trombocitopenia grave, con hemorragias mucosas y cutáneas. Son frecuentes las hemorragias en el fondo del ojo y la agranulocitosis que cursa con infecciones con riesgo vital. No hay esplenomegalia, a menos que exista hemosiderosis transfusional.

Los hematíes son normocrómicos y normocíticos (raras veces macrocíticos). Son habituales los recuentos leucocitarios £1.500/ml3, a expensas principalmente de la disminución de los granulocitos. A menudo el número de plaquetas está muy reducido. Los reticulocitos se encuentran disminuidos o ausentes, incluso cuando coexiste hemólisis. El aspirado de la médula ósea es acelular. El Fe sérico está elevado.

Los síntomas de la aplasia eritrocitaria pura suelen ser más moderados y se relacionan con el grado de anemia o la enfermedad subyacente. La celularidad y la maduración de la médula pueden ser normales, con la excepción de la ausencia completa de precursores eritroides.

Siguiente: Tratamiento en Anemia aplásica | Ir a: Tratamiento en Anemia aplásica
Anterior: Etiología y patogenia en Anemia aplásica | Ir a: Etiología y patogenia en Anemia aplásica
Inicio de: Anemia aplásica | Ir a: Anemia aplásica


Anemia aplásica, Tratamiento

Ir a: Síntomas, signos y datos de laboratorio en Anemia aplásica Ir a: Anemia aplásica Ir a: Anemia mieloptísica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia aplásica
Etiología y patogenia Síntomas, signos y datos de laboratorio Tratamiento
Tratamiento

El tratamiento con globulina antitimocítica (ATG) de origen equino, 15 mg/kg diluida en 500 ml de suero salino y perfundida en 4-6 h durante 10 d consecutivos, ha producido respuestas en aproximadamente el 60% de los pacientes y se ha convertido en el tratamiento de elección en pacientes ancianos o en aquellos sin un donante compatible. Dado que la ATG es un producto biológico, pueden surgir reacciones alérgicas y enfermedad del suero; en todos los pacientes es necesario realizar pruebas cutáneas (para identificar alergias al suero de caballo) y administrar simultáneamente corticoides (prednisona, 40 mg/m2/d v.o. comenzando el día 7, durante 10 d o hasta que remitan los síntomas). La ciclosporina (5-10 mg/kg/d v.o.) es tan eficaz como la ATG y ha proporcionado respuestas en alrededor del 50% de los casos de fracaso de ésta, lo que sugiere que su mecanismo de acción puede ser diferente. La combinación de ATG y ciclosporina también resulta eficaz. En la actualidad, la eficacia de estos agentes ha limitado el trasplante a los casos muy graves y a los que no han respondido. Los pacientes que no muestran respuesta al tratamiento con ATG o ciclosporina pueden hacerlo cuando se emplean citocinas (EPO, factor estimulante de las colonias de granulocitos o de granulocitos-macrofágos).

El trasplante de médula ósea a partir de un gemelo idéntico o de un hermano HLA-compatible es un tratamiento eficaz de la anemia aplásica grave, particularmente en los individuos menores de 30 años. En el momento del diagnóstico debe evaluarse la compatibilidad HLA de los hermanos. Dado que las transfusiones de sangre representan un riesgo para el éxito del futuro trasplante, los hemoderivados sólo deben utilizarse cuando sean esenciales.

La aplasia eritrocitaria pura se ha tratado con éxito con fármacos inmunodepresores (prednisona, ciclosporina y ciclofosfamida), especialmente cuando existe una base inmunológica. Los pacientes con aplasia eritrocitaria pura asociada a timoma mejoran tras la timectomía, por lo que debe investigarse su presencia mediante TC y plantearse el tratamiento quirúrgico.

Siguiente: Anemia mieloptísica | Ir a: Anemia mieloptísica
Anterior: Síntomas, signos y datos de laboratorio en Anemia aplásica | Ir a: Síntomas, signos y datos de laboratorio en Anemia aplásica
Inicio de: Anemia aplásica | Ir a: Anemia aplásica


Anemia mieloptísica

Ir a: Tratamiento en Anemia aplásica Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia mieloptísica
Anemia mieloptísica

Anemia causada por infiltración y sustitución del espacio medular normal por células anómalas o no hematopoyéticas.

Las principales características de esta anemia son normocromía, anisocitosis, poiquilocitosis y hematíes nucleados en la extensión; también se observan células mieloides inmaduras. Estos hallazgos aparecen cuando existe sustitución de la médula por neoplasias infiltrativas, enfermedades granulomatosas, enfermedades de depósito (lípidos) o fibrosis.

Los términos descriptivos que se emplean en este tipo de anemia pueden ser confusos. Metaplasia mieloide significa hematopoyesis extramedular en el hígado, el bazo o los ganglios linfáticos, que puede acompañar a la mieloptisis de cualquier etiología. La mielofibrosis es la sustitución de la médula por bandas de tejido fibroso, que puede ser idiopática o secundaria. Un término antiguo, metaplasia mieloide agnogénica, indica mielofibrosis primaria con o sin hematopoyesis extramedular. En algunas situaciones, la mielosclerosis (neoformación ósea) se asocia a mielofibrosis.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Anterior: Tratamiento en Anemia aplásica | Ir a: Tratamiento en Anemia aplásica
Inicio de: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS | Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS


Anemia mieloptísica, Etiología y patogenia

Ir a: Anemia mieloptísica Ir a: Síntomas y signos en Anemia mieloptísica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia mieloptísica
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Etiología y patogenia

Una hipótesis es que esta forma de anemia es la secuela de una disminución de la cantidad de tejido hematopoyético funcionante. Otros factores que también se han considerado, aunque no se han demostrado, como patogénicos son un defecto metabólico relacionado con la enfermedad subyacente y, en algunos casos, la presencia de eritrofagocitosis.

La causa más frecuente es la metástasis en la médula ósea a partir de tumores primarios (más frecuentes: mama y próstata; menos habituales: riñón, pulmón, glándula suprarrenal y tiroides). En los trastornos mieloproliferativos (p. ej., policitemia vera gastada o en estadio terminal, leucemia mieloide crónica, mielofibrosis) puede observarse anemia mieloptísica. En todas estas enfermedades puede hallarse fibrosis medular, pero la mielofibrosis verdadera es un defecto de las células madres en que la fibrosis es reactiva a otros episodios intramedulares hematopoyéticos. En los niños, una causa infrecuente es la enfermedad de Albers-Schönberg.

Siguiente: Síntomas y signos en Anemia mieloptísica | Ir a: Síntomas y signos en Anemia mieloptísica
Inicio de: Anemia mieloptísica | Ir a: Anemia mieloptísica


Anemia mieloptísica, Síntomas y signos

Ir a: Etiología y patogenia en Anemia mieloptísica Ir a: Anemia mieloptísica Ir a: Datos de laboratorio en Anemia mieloptísica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia mieloptísica
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

En los casos graves pueden presentarse síntomas de anemia y de la enfermedad subyacente. La esplenomegalia puede ser masiva y estar asociada a hepatomegalia. La forma de presentación pueden ser síntomas de compresión debidos a esplenomegalia, sobre todo en pacientes con mielofibrosis o enfermedades de depósito. La sustitución de la médula por tumores malignos no suele asociarse con organomegalias y la hematopoyesis extramedular es moderada. Esta enfermedad metastásica se sospecha a menudo por la presencia de leucoeritroblastosis en la sangre periférica.

Siguiente: Datos de laboratorio en Anemia mieloptísica | Ir a: Datos de laboratorio en Anemia mieloptísica
Anterior: Etiología y patogenia en Anemia mieloptísica | Ir a: Etiología y patogenia en Anemia mieloptísica
Inicio de: Anemia mieloptísica | Ir a: Anemia mieloptísica


Anemia mieloptísica, Datos de laboratorio

Ir a: Síntomas y signos en Anemia mieloptísica Ir a: Anemia mieloptísica Ir a: Tratamiento en Anemia mieloptísica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia mieloptísica
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

La anemia, en general moderadamente grave, es de tipo normocítico, pero puede ser ligeramente macrocítica. La medición del ritmo de producción de hematíes da resultados normales o aumentados en algunos casos. A menudo la vida media de los hematíes está reducida. La morfología eritrocitaria puede mostrar variaciones extremas de forma y de tamaño; es también frecuente la presencia de hematíes nucleados (en su mayoría normoblastos) y leucocitos inmaduros en la sangre periférica. El término leucoeritroblástico se aplica a este patrón celular, que es consecuencia de la destrucción de los sinusoides medulares y de la liberación de células inmaduras o bien de hematopoyesis extramedular. A menudo existen policromatofilia y reticulocitosis. Ésta, que puede deberse a la liberación prematura de reticulocitos de la médula o las localizaciones extramedulares, no indica necesariamente un aumento de la regeneración sanguínea. El recuento leucocitario puede estar normal, disminuido o aumentado. El recuento plaquetario suele ser bajo y pueden observarse plaquetas gigantes y de formas extrañas.

Los estudios ferrocinéticos con Fe marcado pueden mostrar actividad hematopoyética en el bazo y el hígado. Puede resultar difícil obtener médula ósea por aspiración; los hallazgos varían según la enfermedad subyacente. Para establecer el diagnóstico suele ser necesaria la biopsia de la médula ósea.

Las radiografías pueden demostrar lesiones óseas (mielosclerosis) características de la mielofibrosis de larga duración u otras alteraciones (p. ej., lesiones osteoblásticas o líticas de una neoplasia) que sugieran la causa de la anemia.

Siguiente: Tratamiento en Anemia mieloptísica | Ir a: Tratamiento en Anemia mieloptísica
Anterior: Síntomas y signos en Anemia mieloptísica | Ir a: Síntomas y signos en Anemia mieloptísica
Inicio de: Anemia mieloptísica | Ir a: Anemia mieloptísica


Anemia mieloptísica, Tratamiento

Ir a: Datos de laboratorio en Anemia mieloptísica Ir a: Anemia mieloptísica Ir a: Mielodisplasia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Anemia mieloptísica
Etiología y patogenia Síntomas y signos Datos de laboratorio Tratamiento
Tratamiento

El tratamiento es el de la enfermedad subyacente. En los casos idiopáticos se utiliza tratamiento de soporte. Las transfusiones están indicadas cuando la anemia provoca síntomas cardiovasculares. En la mielofibrosis primaria se han empleado EPO, andrógenos y corticoides en un intento de aumentar la eritropoyesis o de disminuir la hemólisis, pero sólo se han obtenido respuestas moderadas. La hidroxiurea (500 mg/d o a días alternos) reduce el tamaño del bazo y mejora las cifras de hematíes en muchos pacientes, pero se requieren entre 6 y 12 meses de tratamiento para lograr la respuesta.

Siguiente: Mielodisplasia | Ir a: Mielodisplasia
Anterior: Datos de laboratorio en Anemia mieloptísica | Ir a: Datos de laboratorio en Anemia mieloptísica
Inicio de: Anemia mieloptísica | Ir a: Anemia mieloptísica


Mielodisplasia

Ir a: Tratamiento en Anemia mieloptísica Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS Ir a: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS
» Mielodisplasia
Mielodisplasia

La anemia suele ser una característica destacada de la mielodisplasia (v. cap. 138 [image] ). La anemia es normocrómica, normocítica y se asocia a una disminución de la actividad eritroide en la médula ósea, a alteraciones megaloblastoides y displásicas y, en ocasiones, a un aumento del número de sideroblastos en anillo, como ya se mencionó. La anemia sintomática suele controlarse mediante el tratamiento con EPO, que es particularmente útil en los pacientes con niveles séricos de EPO inferiores a los esperados para su grado de anemia. Se requieren dosis farmacológicas de EPO, ya que existe una eritropoyesis deficiente y que la anemia no se debe a un descenso de su secreción; aproximadamente el 50% de los pacientes responden, con lo que se elimina la necesidad de transfusiones.

Siguiente: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA | Ir a: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
Anterior: Tratamiento en Anemia mieloptísica | Ir a: Tratamiento en Anemia mieloptísica
Inicio de: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS | Ir a: ANEMIAS NORMOCRÓMICAS NORMOCÍTICAS


ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA

Ir a: Mielodisplasia Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA

La forma no megaloblástica de la anemia macrocítica (es decir, VCM >95 fl/célula) es heterogénea, de manera que los cambios macrocíticos periféricos no se asocian a las características de laboratorio, bioquímicas y clínicas típicas de la megaloblastosis.

La anemia macrocítica no megaloblástica aparece en diversos estados clínicos, aunque no todos ellos se comprenden. La macrocitosis con exceso de membrana eritrocitaria se observa en pacientes con hepatopatía crónica que presentan una esterificación defectuosa del colesterol. Dado que el moldeado de la membrana eritrocitaria se realiza en el bazo tras liberarse las células desde la médula ósea, los hematíes pueden ser ligeramente macrocíticos después de una esplenectomía, si bien estas alteraciones no se asocian a anemia. El consumo crónico de alcohol también se ha relacionado con índices eritrocitarios macrocíticos (generalmente VCM entre 95 y 105 fl/célula); estos cambios no se deben a deficiencia de ácido fólico ni a otros mecanismos metabólicos reconocibles. En la anemia aplásica también se observa una macrocitosis moderada (v. más arriba), sobre todo cuando se produce la recuperación. En cada una de estas circunstancias, la anemia se relaciona con mecanismos diferentes a los de la macrocitosis y la médula no es megaloblástica. Una clave añadida para establecer el origen de la macrocitosis consiste en la ausencia de macroovalocitos típicos en la extensión periférica y de aumento de la ADE, datos típicos de la anemia megaloblástica clásica.

Finalmente, los cambios macrocíticos son habituales en la mielodisplasia, en que la heterogeneidad celular se pone de manifiesto por una ADE elevada y una marcada anisocitosis. La médula ósea contiene precursores eritrocitarios megaloblastoides (también frecuentes en las hepatopatías avanzadas), que expresan unos patrones densos y groseros de cromatina nuclear y que son distintos de las alteraciones observadas en la anemia megaloblástica típica.

Siguiente: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS | Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
Anterior: Mielodisplasia | Ir a: Mielodisplasia
Inicio de: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS | Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS


ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS

Ir a: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS Ir a: Anemia por déficit de vitamina B12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS

Los estados megaloblásticos se deben a la síntesis defectuosa de ADN. La síntesis de ARN continúa y, como resultado, se produce un aumento de la masa y la maduración citoplasmáticas. La circulación recibe hematíes macroovalocíticos y todas las células presentan dispoyesis, caracterizada porque la maduración citoplasmática es mayor que la nuclear, produciéndose el megaloblasto en la médula. La dispoyesis incrementa la destrucción intramedular de las células (eritropoyesis ineficaz), originándose hiperbilirrubinemia indirecta e hiperuricemia. Como están afectadas todas las líneas celulares, además de la anemia, pueden aparecer leucopenia y trombocitopenia, aunque suelen tardar en desarrollarse. Otro hallazgo característico del estado megaloblástico lo constituye la reticulocitopenia debida a la producción defectuosa de hema-tíes. La hipersegmentación de los neutrófilos polimorfonucleares también es un hallazgo típico, cuyo mecanismo de producción se desconoce. Además del reconocimiento morfológico de los cambios megaloblásticos, puede utilizarse la prueba de supresión de desoxiuridina para demostrar la síntesis defectuosa de ADN a nivel bioquímico.

Los mecanismos más frecuentes que causan estados megaloblásticos incluyen la utilización deficitaria o defectuosa de vitamina B12 o ácido fólico, los fármacos citotóxicos (generalmente antineoplásicos o inmunodepresores) que alteran la síntesis de ADN y una forma neoplásica autónoma rara, el síndrome de Di Guglielmo, que se considera una mielodisplasia en transformación a leucemia mieloide aguda. La identificación de la etiología y de los mecanismos fisiopatológicos de las anemias megaloblásticas resulta crucial.

Siguiente: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12
› Anemia por déficit de vitamina B12
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico y datos de laboratorio
- Tratamiento
› DEPENDENCIA DE LA VITAMINA12
› Anemia por déficit de ácido fólico
- Etiología y fisiopatología
- Diagnóstico
- Tratamiento
› Anemia por deficiencia de vitamina C

Anterior: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA | Ir a: ANEMIA MACROCÍTICA NO MEGALOBLÁSTICA
Inicio de: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS | Ir a: ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS


Anemia por déficit de vitamina B12

Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de vitamina B12
Anemia por déficit de vitamina B12

La molécula de vitamina B12 consta del nucleótido 5,6-dimetilbencimidazol unido en ángulo recto con un anillo tetrapirrólico con un átomo de cobalto (el núcleo corrínico). En la naturaleza existen diversas cobalaminas (componentes de la vitamina B12) que sólo varían en el radical unido al átomo de cobalto (v. tablas 1-2 [image] y 1-3 [image] para conocer su origen y requerimientos diarios).

La metilcobalamina (MeCbl) y la adenosilcobalamina (AdoCbl), dos coenzimas de cobalamina fisiológicas, realizan las funciones bioquímicas de la B12. La MeCbl actúa en el metabolismo del ácido nucleico y es el cofactor que interviene en la síntesis de ADN defectuoso. La AdoCbl sirve como un sistema de recogida para el catabolismo de los aminoácidos alifáticos, las membranas lipídicas y los precursores de propionato y es posible que sea el cofactor implicado en la síntesis y reparación de la mielina alterada.

La vitamina B12 está presente en la carne y los alimentos con proteínas animales. Su absorción es compleja; se lleva a cabo en el íleon terminal y requiere la presencia de factor intrínseco, una secreción de las células parietales de la mucosa gástrica, para transportar la vitamina a través de la mucosa intestinal. La vitamina B12 alimentaria se une a proteínas fijadoras (fijadoras R) de la saliva que protegen a la B12 en el medio ácido gástrico. Cuando este complejo B12 (B12-fijadoras R) se introduce en el intestino delgado, unas enzimas pancreáticas lo escinden y la vitamina B12 se une al factor intrínseco.

La vitamina B12 está presente en el plasma como MeCbl, 5´-desoxiAdoCbl e hidroxicobalamina, unida a proteínas específicas, las transcobalaminas I y II. La transcobalamina I es una forma de depósito, en tanto que la transcobalamina II es la proteína transportadora de B12 fisiológica. La concentración plasmática normal de vitamina B12 oscila entre 200 y 750 pg/ml (150-550 pmol/l), lo que sólo representa alrededor del 0,1% del contenido total del organismo, la mayoría del cual se localiza en el hígado. La excreción es principalmente biliar y, en menor grado, renal. La pérdida diaria total es de 2-5 mg; se produce cierta reutilización enterohepática.

Debido a la lenta tasa de utilización y a los considerables depósitos de vitamina B12, su deficiencia (depósitos tisulares <0,1 mg y valor sérico <150 pg/ml [110 pmol/l]) tarda en aparecer entre varios meses y años. Los depósitos hepáticos de B12 suelen bastar para satisfacer las necesidades fisiológicas durante 3-5 años en ausencia de factor intrínseco y de meses a un año en ausencia de capacidad de reabsorción enterohepática. No obstante, cuando los depósitos hepáticos son limitados y la demanda por el crecimiento es elevada, las alteraciones hematológicas y neurológicas pueden aparecer con mayor rapidez (p. ej., niños lactantes de madres vegetarianas).

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico y datos de laboratorio
- Tratamiento
› DEPENDENCIA DE LA VITAMINA12

Inicio de: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS | Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS


DEPENDENCIA DE LA VITAMINA12

Ir a: Tratamiento en Anemia por déficit de vitamina B12 Ir a: Anemia por déficit de vitamina B12 Ir a: Anemia por déficit de ácido fólico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
° Anemia por déficit de vitamina B12
» DEPENDENCIA DE LA VITAMINA12
DEPENDENCIA DE LA VITAMINA12

Se han descrito diversos trastornos congénitos específicos del metabolismo dependiente de la vitamina B12, que originan anemia megaloblástica. En todos existe un defecto en la captación celular del precursor de la vitamina, de la conversión de la vitamina en la forma coenzima o de la interacción coenzima-apoenzima. El metabolismo del ácido metilmalónico suele afectarse, de manera que se excretan grandes cantidades por la orina y los pacientes (en general, lactantes) debutan con una acidosis metabólica grave inexplicable. Estos trastornos suelen responder a la administración de dosis masivas de B12 (1.000 mg/día i.m.).

Siguiente: Anemia por déficit de ácido fólico | Ir a: Anemia por déficit de ácido fólico
Anterior: Tratamiento en Anemia por déficit de vitamina B12 | Ir a: Tratamiento en Anemia por déficit de vitamina B12
Inicio de: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12


Anemia por déficit de ácido fólico

Ir a: DEPENDENCIA DE LA VITAMINA12 Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de ácido fólico
Anemia por déficit de ácido fólico

Numerosos tejidos vegetales y animales contienen ácido fólico (ácido pteroilglutámico, folacina) como metil o formil poliglutamatos reducidos (v. tablas 1-2 [image] y 1-3 [image] para conocer su origen y requerimientos diarios). En la forma tetrahidrato, los folatos actúan como coenzimas en procesos en los que existe transferencia de una unidad de carbono (p. ej., en la biosíntesis de nucleótidos purínicos y pirimidínicos), en conversiones de aminoácidos (p. ej., de histidina a ácido glutámico a través del ácido formiminoglutámico) y en la síntesis y utilización de formatos.

La absorción se lleva a cabo en el duodeno y el yeyuno proximal. En las células epiteliales, los poliglutamatos de los alimentos se reducen hasta dihidrofolatos y tetrahidrofolatos. Se unen a proteínas y se transportan como metiltetrahidrofolato. Los valores séricos oscilan entre 4 y 21 ng/ml (9-48 nmol/l) y son un fiel reflejo de la ingestión dietética. El folato eritrocitario (valores normales, 225-640 ng/ml de sangre total [510-1.450 nmol/l], corregido a un Hto del 45%) constituye un indicador más adecuado del estado tisular de folato. El folato total del organismo se aproxima a 70 mg, localizándose la tercera parte en el hígado. Alrededor del 20% del folato ingerido se excreta sin haberse absorbido, junto con 60-90 mg/d no reabsorbidos por la bilis.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Diagnóstico
- Tratamiento

Anterior: DEPENDENCIA DE LA VITAMINA12 | Ir a: DEPENDENCIA DE LA VITAMINA12
Inicio de: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS | Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS


Anemia por déficit de ácido fólico, Etiología y fisiopatología

Ir a: Anemia por déficit de ácido fólico Ir a: Diagnóstico en Anemia por déficit de ácido fólico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de ácido fólico
Etiología y fisiopatología Diagnóstico Tratamiento
Etiología y fisiopatología

Las causas de privación de folato se enumeran en la tabla 127-6 [image] .

La cocción prolongada destruye los folatos, que son abundantes en ciertos alimentos como vegetales de hoja verde, levaduras, hígado y setas. En ausencia de ingestión, los depósitos hepáticos sólo proporcionan suministro durante 2-4 meses. Es habitual la ingestión dietética limitada de ácido fólico. El alcohol interfiere en su metabolismo intermediario, absorción intestinal y circulación enterohepática. Por esta razón, las personas que siguen una dieta carencial (p. ej., "té y tostadas", alcohólicos crónicos) son propensas a desarrollar una anemia macrocítica por déficit de folato, al igual que aquellos que padecen una hepatopatía crónica. Dado que el feto obtiene el ácido fólico por suministro materno, las mujeres gestantes son susceptibles de desarrollar una anemia megaloblástica.

La malabsorción intestinal es otra causa frecuente de deficiencia de folato (v. cap. 30 [image] ). En el esprue tropical, la malabsorción es secundaria a la atrofia de la mucosa intestinal resultante de la carencia de ácido fólico, por lo que incluso dosis mínimas suelen corregir la anemia y la esteatorrea. El déficit de folato puede desarrollarse en pacientes tratados con anticonvulsivantes o anticonceptivos orales durante períodos prolongados debido a la disminución de la absorción, así como en individuos en tratamiento con antimetabolitos (metotrexato) y fármacos antimicrobianos (p. ej., trimetoprim/sulfametoxazol) que alteran el metabolismo del folato. Finalmente, el aumento de la demanda de folato se produce en la gestación y la lactancia, en las anemias hemolíticas crónicas (sobre todo congénitas), en la psoriasis y en la diálisis crónica.

Siguiente: Diagnóstico en Anemia por déficit de ácido fólico | Ir a: Diagnóstico en Anemia por déficit de ácido fólico
Inicio de: Anemia por déficit de ácido fólico | Ir a: Anemia por déficit de ácido fólico


Anemia por déficit de ácido fólico, Diagnóstico

Ir a: Etiología y fisiopatología en Anemia por déficit de ácido fólico Ir a: Anemia por déficit de ácido fólico Ir a: Tratamiento en Anemia por déficit de ácido fólico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de ácido fólico
Etiología y fisiopatología Diagnóstico Tratamiento
Diagnóstico

Las manifestaciones clínicas principales son las propias de la anemia. La deficiencia de folato es indistinguible de la de vitamina B12 por los hallazgos en sangre periférica y en médula ósea, pero no se observan las lesiones neurológicas propias del déficit de B12. El folato es fundamental en la formación del sistema nervioso durante los períodos fetal y neonatal. Cuando no se ingiere folato durante el embarazo pueden surgir defectos del tubo neural con alteraciones neurológicas graves. Otros síntomas neurológicos poco frecuentes (síndrome de piernas inquietas del embarazo) también se han relacionado con la deficiencia de folato. La principal prueba de laboratorio para diferenciar esta deficiencia de otras formas clínicas de anemia megaloblástica consiste en medir la depleción de folato. Concentraciones séricas de ácido fólico <4 ng/ml (<9 nmol/l) sugieren deficiencia; el hallazgo de valores bajos de folato eritrocitario (valores normales, 225-600 ng/ml [510-1.360 nmol/l]) confirma el déficit tisular. (El intervalo de normalidad depende del método de laboratorio empleado.) Ambas determinaciones presentan resultados falsos positivos y falsos negativos. Como consecuencia, la medición de homocisteína sérica proporciona el mejor dato sugestivo de deficiencia tisular. No obstante, dado que la B12 utiliza la misma vía, deben determinarse el ácido metilmalónico y la homocisteína. Un valor normal de ácido metilmalónico con una cifra elevada de homocisteína confirma el diagnóstico de déficit de folato.

Siguiente: Tratamiento en Anemia por déficit de ácido fólico | Ir a: Tratamiento en Anemia por déficit de ácido fólico
Anterior: Etiología y fisiopatología en Anemia por déficit de ácido fólico | Ir a: Etiología y fisiopatología en Anemia por déficit de ácido fólico
Inicio de: Anemia por déficit de ácido fólico | Ir a: Anemia por déficit de ácido fólico


Anemia por déficit de ácido fólico, Tratamiento

Ir a: Diagnóstico en Anemia por déficit de ácido fólico Ir a: Anemia por déficit de ácido fólico Ir a: Anemia por deficiencia de vitamina C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de ácido fólico
Etiología y fisiopatología Diagnóstico Tratamiento
Tratamiento

Para conseguir la repleción de los tejidos se administra 1 mg/d de ácido fólico v.o. Las necesidades normales son de 50 mg/d de folato; las embarazadas y los niños requieren el doble o el triple de esta dosis. (Atención: en la anemia megaloblástica es importante descartar la presencia de una deficiencia de vitamina B12 antes de comenzar el tratamiento con ácido fólico, que mejoraría la anemia pero permitiría la evolución de las lesiones neurológicas asociadas.) En las mujeres gestantes, sobre todo en las que han tenido hijos con defectos en el tubo neural en embarazos previos, se recomienda una dosis de 5 mg/d.

Siguiente: Anemia por deficiencia de vitamina C | Ir a: Anemia por deficiencia de vitamina C
Anterior: Diagnóstico en Anemia por déficit de ácido fólico | Ir a: Diagnóstico en Anemia por déficit de ácido fólico
Inicio de: Anemia por déficit de ácido fólico | Ir a: Anemia por déficit de ácido fólico


Anemia por deficiencia de vitamina C

Ir a: Tratamiento en Anemia por déficit de ácido fólico Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS Ir a: ANEMIAS HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por deficiencia de vitamina C
Anemia por deficiencia de vitamina C

La deficiencia de vitamina C (ácido ascórbico) (v. cap. 3 [image] ) suele asociarse a anemia hipocrómica, pero ésta puede ser normocítica o microcítica (con pérdida crónica de sangre). En ocasiones, la anemia macrocítica por deficiencia de vitamina C se asocia a déficit de ácido fólico y su corrección requiere vitamina C (500 mg/d) y ácido fólico (dosis mencionadas anteriormente).

Siguiente: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS
Anterior: Tratamiento en Anemia por déficit de ácido fólico | Ir a: Tratamiento en Anemia por déficit de ácido fólico
Inicio de: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS | Ir a: ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS


ANEMIAS HEMOLÍTICAS

Ir a: Anemia por deficiencia de vitamina C Ir a: ANEMIAS Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
ANEMIAS HEMOLÍTICAS

Al final de su vida media normal (alrededor de 120 d), los hematíes se eliminan por los componentes del sistema mononuclear fagocítico, sobre todo en el bazo, donde tiene lugar el catabolismo de la Hb. El rasgo característico de la hemólisis es el acortamiento de la vida media de los hematíes. La anemia hemolítica aparece cuando la producción de hematíes en la médula ósea es incapaz de compensar esta supervivencia acortada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Tratamiento
› ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
› Anemia por hiperactividad del sistema mononuclear fagocítico
› HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
- Etiología y patogenia
- Síntomas, signos, diagnóstico y tratamiento
› Anemia por trastornos inmunológicos
› ANEMIA HEMOLÍTICA AUTOINMUNE
› ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
› Anemias por traumatismos mecánicos
› ANEMIA HEMOLÍTICA TRAUMÁTICA
› ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
› ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
› Anemias por alteraciones de la membrana eritrocitaria
› TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
› Anemias por trastornos del metabolismo eritrocitario
› DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
› DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
› Anemias por síntesis defectuosa de hemoglobina
› ANEMIA DE CÉLULAS FALCIFORMES
- Etiología, incidencia y patogenia
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› HEMOGLOBINOPATÍA C
› HEMOGLOBINOPATÍA S-C
› HEMOGLOBINOPATÍA E
› TALASEMIAS
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta

Anterior: Anemia por deficiencia de vitamina C | Ir a: Anemia por deficiencia de vitamina C
Inicio de: ANEMIAS | Ir a: ANEMIAS


ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES

Ir a: Tratamiento en ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS Ir a: Anemia por hiperactividad del sistema mononuclear fagocítico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
» ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES

En la hemólisis causada por defectos extrínsecos a los hematíes no puede identificarse ni implicarse ninguna anomalía de los hematíes; su destrucción se debe a circunstancias ajenas a los propios hematíes. Las células de donantes se destruyen a la misma velocidad que las células autólogas.

Siguiente: Anemia por hiperactividad del sistema mononuclear fagocítico | Ir a: Anemia por hiperactividad del sistema mononuclear fagocítico
› Anemia por hiperactividad del sistema mononuclear fagocítico
› HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
- Etiología y patogenia
- Síntomas, signos, diagnóstico y tratamiento
› Anemia por trastornos inmunológicos
› ANEMIA HEMOLÍTICA AUTOINMUNE
› ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
› Anemias por traumatismos mecánicos
› ANEMIA HEMOLÍTICA TRAUMÁTICA
› ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS

Anterior: Tratamiento en ANEMIAS HEMOLÍTICAS | Ir a: Tratamiento en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


Anemia por hiperactividad del sistema mononuclear fagocítico

Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
» Anemia por hiperactividad del sistema mononuclear fagocítico
Anemia por hiperactividad del sistema mononuclear fagocítico

Siguiente: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
› HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
- Etiología y patogenia
- Síntomas, signos, diagnóstico y tratamiento

Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES


HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA

Ir a: Anemia por hiperactividad del sistema mononuclear fagocítico Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemia por hiperactividad del sistema mononuclear fagocítico
» HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA

El hiperesplenismo (v. cap. 141 [image] ) se caracteriza por un mecanismo que produce esplenomegalia, con un aumento asociado de la filtración de hematíes y de la función fagocítica. A menudo, la anemia coexiste con otras citopenias (leucopenia, trombocitopenia), lo que simplifica el diagnóstico. Si bien el mecanismo fundamental es una acción mecánica de cedazo que condiciona el secuestro de hematíes, la intensidad de la anemia también depende de un componente dilucional resultante de la expansión del volumen plasmático asociada a la esplenomegalia. Además, en algunas situaciones mediadas inmunológicamente, el bazo puede secuestrar hematíes y sintetizar anticuerpos, lo que añade un mecanismo inmunitario a la congestión.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos, diagnóstico y tratamiento

Inicio de: Anemia por hiperactividad del sistema mononuclear fagocítico | Ir a: Anemia por hiperactividad del sistema mononuclear fagocítico


HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA, Etiología y patogenia

Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA Ir a: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemia por hiperactividad del sistema mononuclear fagocítico
» HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
Etiología y patogenia Síntomas, signos, diagnóstico y tratamiento
Etiología y patogenia

Las enfermedades asociadas a hiperplasia del sistema mononuclear fagocítico producen, con mayor probabilidad, hiperesplenismo, que también puede ser consecuencia de cualquier enfermedad que curse con esplenomegalia. El término hiperesplenismo expresa la presencia de citopenia periférica con hiperplasia medular de los elementos reducidos en la circulación secundaria a la hiperfunción esplénica y, por consiguiente, susceptible de corrección mediante esplenectomía.

Siguiente: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
Inicio de: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA


HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA, Síntomas, signos, diagnóstico y tratamiento

Ir a: Etiología y patogenia en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA Ir a: Anemia por trastornos inmunológicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemia por hiperactividad del sistema mononuclear fagocítico
» HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
Etiología y patogenia Síntomas, signos, diagnóstico y tratamiento
Síntomas, signos, diagnóstico y tratamiento

La esplenomegalia es la característica fundamental del hiperesplenismo y el tamaño del bazo se correlaciona directamente con el grado de anemia. Puede esperarse un aumento del bazo de unos 2 cm por debajo del reborde costal por cada gramo de disminución de la Hb. En los pacientes con esplenomegalia congestiva, los hallazgos clínicos suelen relacionarse con la enfermedad subyacente. A menos que coexistan otros mecanismos que compliquen su gravedad, la anemia y las otras citopenias son moderadas y asintomáticas.

El diagnóstico puede sospecharse por la presencia de otras citopenias (recuentos plaquetarios entre 50.000 y 100.000/ml; recuentos leucocitarios entre 2.500 y 4.000/ml con fórmula leucocitaria normal). Dado que la anemia se produce por secuestro esplénico, no existen cambios morfológicos particulares en los hematíes. Los estudios de supervivencia de los hematíes marcados con 51Cr muestran una hemólisis acelerada y un secuestro esplénico selectivo. Es habitual la existencia de un aumento mensurable del volumen plasmático.

El tratamiento está dirigido a la enfermedad subyacente. Como la anemia es leve, raras veces está indicada la esplenectomía.

Siguiente: Anemia por trastornos inmunológicos | Ir a: Anemia por trastornos inmunológicos
Anterior: Etiología y patogenia en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: Etiología y patogenia en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
Inicio de: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA


Anemia por trastornos inmunológicos

Ir a: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES Ir a: ANEMIA HEMOLÍTICA AUTOINMUNE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
» Anemia por trastornos inmunológicos
Anemia por trastornos inmunológicos

(V. también anemia hemolítica isoinmunitaria [isoaglutininas] en Reacciones hemolíticas, cap. 129 [image] .)

Siguiente: ANEMIA HEMOLÍTICA AUTOINMUNE | Ir a: ANEMIA HEMOLÍTICA AUTOINMUNE
› ANEMIA HEMOLÍTICA AUTOINMUNE
› ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO

Anterior: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA | Ir a: Síntomas, signos, diagnóstico y tratamiento en HIPERESPLENISMO:ESPLENOMEGALIA CONGESTIVA
Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES


ANEMIA HEMOLÍTICA AUTOINMUNE

Ir a: Anemia por trastornos inmunológicos Ir a: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemia por trastornos inmunológicos
» ANEMIA HEMOLÍTICA AUTOINMUNE
ANEMIA HEMOLÍTICA AUTOINMUNE

La anemia hemolítica autoinmune (AHAI) se identifica por la presencia de autoanticuerpos que reaccionan con los hematíes. Estos anticuerpos se detectan mediante la prueba de la antiglobulina (Coombs) directa. En ella, se añade suero antiglobulina a hematíes lavados procedentes del paciente; la aglutinación indica la existencia de inmunoglobulinas o componentes del complemento unidos a los hematíes. Por otra parte, la mezcla del plasma del paciente con hematíes normales detecta la presencia de tales anticuerpos (libres) en el plasma (prueba de la antiglobulina [Coombs] indirecta). En general, la intensidad de la prueba de la antiglobulina directa se correlaciona con el número de moléculas de IgG o C3 unidas a los hematíes y, aunque no con una relación exacta, con la tasa de hemólisis. Una prueba de antiglobulina indirecta positiva (p. ej., presencia de anticuerpos libres antihematíes) en ausencia de una prueba directa positiva no indica la existencia de una hemólisis de origen inmunitario, sino que suele definir un aloanticuerpo producido por embarazo, transfusiones anteriores o reactividad cruzada con lectinas. La identificación de anticuerpos calientes tampoco define la hemólisis, ya que 1/10.000 donantes de sangre normales tienen resultados positivos en esta prueba.

La anemia hemolítica por anticuerpos calientes es la forma más común de AHAI y es más frecuente en mujeres que en hombres. Los síntomas iniciales son los de la anemia, dado que la aparición suele ser brusca. Es habitual la existencia de esplenomegalia moderada. La anemia es, generalmente, grave y puede ser mortal; la extensión de sangre periférica se caracteriza por esferocitosis y policromatofilia con CHCM elevada. La característica fundamental de la AHAI es un resultado positivo en la prueba de la antiglobulina directa reactiva a anticuerpos calientes; en consecuencia, en la superficie del hematíe se encuentran IgG o C3 a 37 ºC. Estos anticuerpos pueden surgir de manera espontánea, asociados a determinadas enfermedades (LES, linfomas, leucemia linfática crónica) o tras estimulación por un fármaco (p. ej., a-metildopa, levodopa). También se observan como parte de un mecanismo de hapteno transitorio con medicamentos como cefalosporinas o penicilina a altas dosis, en que el anticuerpo se dirige contra el complejo antibiótico-membrana eritrocitaria; el cese de la administración del fármaco anula la destrucción acelerada de los hematíes.

Se han descrito tres patrones de reacción de antiglobulina directa: 1) la antiglobulina directa es positiva con anti-IgG y negativa con anti-C3. No existe fijación de C3. Este patrón se observa en la AHAI idiopática y en los casos inducidos por a-metildopa y penicilina. 2) La antiglobulina directa es positiva con anti-IgG y con anti-C3. Se fijan tanto C3 como anticuerpos. Éste es el dato de laboratorio en los casos que cursan con LES y en la AHAI idiopática, pero no aparece en los casos asociados a fármacos. 3) La antiglobulina directa es positiva con anti-C3 y negativa con anti-IgG. Se observa en la AHAI idiopática cuando el anticuerpo IgG tiene baja afinidad, en ciertos casos asociados a medicamentos y en las formas criopáticas (enfermedad por aglutininas frías y hemoglobinuria paroxística a frigore).

En la AHAI mediada por anticuerpos calientes, la hemólisis ocurre principalmente en el bazo; la hemoglobinuria y la hemosiderinuria son muy raras. Si bien los anticuerpos pueden tener cierta especificidad, en virtud de que se dirigen contra un antígeno del sistema Rh, casi todos son panaglutininas, lo que dificulta la comparación cruzada. En algunos casos clínicos típicos, la antiglobulina directa es negativa debido a que el número de moléculas por superficie del hematíe es demasiado pequeño o bien a que la inmunoglobulina localizada en la superficie es de tipo IgA o IgM.

El tratamiento de las anemias hemolíticas inducidas por fármacos consiste en su retirada, lo que reduce la tasa de hemólisis. En el caso de a-metildopa y fármacos relacionados, la hemólisis suele cesar a las 3 sem; no obstante, la prueba de Coombs puede persistir positiva durante más de un año. A veces se emplean corticoides en los casos de hemólisis muy grave. Con penicilina y derivados, la hemólisis cesa cuando se elimina el fármaco del plasma.

Los corticoides son el tratamiento de elección de la AHAI idiopática; la mayoría de los pacientes presentan una respuesta excelente que, en alrededor de un tercio de los casos, persiste tras la retirada de los corticoides. A los pacientes que recidivan tras la supresión de los corticoides o a quienes no responden en absoluto a dicho tratamiento, se les practica una esplenectomía (preferiblemente 2 sem después de la vacunación antineumocócica y frente a Haemophilus influenzae). Entre un tercio y la mitad de estos pacientes muestran una respuesta mantenida tras la esplenectomía. En los casos de hemólisis fulminante se ha mostrado eficaz el recambio plasmático. En hemólisis menos graves, aunque no controladas, se ha obtenido un control transitorio mediante la perfusión de inmunoglobulinas. El tratamiento crónico con inmunodepresores (incluyendo ciclosporina) se ha mostrado eficaz en casos en que han fracasado los corticoides y la esplenectomía.

La presencia de anticuerpos panaglutinantes dificulta la validación de las pruebas cruzadas realizadas en la sangre del donante. Además, las transfusiones sobreañaden a menudo un aloanticuerpo al autoanticuerpo, acelerando de esta manera la hemólisis. Las transfusiones deben evitarse. Cuando se requieren para mantener la estabilidad cardiopulmonar, sólo deben administrarse en fracciones pequeñas (100-200 ml a pasar en 1-2 h, vigilando la aparición de hemólisis).

La enfermedad por anticuerpos fríos (enfermedad por aglutininas frías) es una anemia hemolítica producida por autoanticuerpos que reaccionan a temperaturas inferiores a 37 ºC (generalmente <30 ºC). Esta enfermedad se asocia a infecciones (en especial, neumonías por Mycoplasma y mononucleosis infecciosa) y a síndromes linfoproliferativos; alrededor de la mitad de los casos son idiopáticos, que es la forma más frecuente en el anciano. Se presenta clínicamente como una anemia hemolítica aguda (por lo general asociada a infecciones víricas o bacterianas) o crónica (más común en formas idiopáticas). Pueden presentarse otros síntomas o signos criopáticos (p. ej., acrocianosis, fenómeno de Raynaud, alteraciones oclusivas relacionadas con el frío).

Las características de laboratorio son las de una hemólisis extravascular; raras veces los casos son fulminantes y graves y se asocian a hemoglobinemia y hemosiderinuria. Entre las características especiales se incluye la aglutinación de los hematíes en la extensión de sangre periférica. La autoaglutinación se refleja a menudo por el registro en los instrumentos automáticos de recuento celular de un aumento del VCM y de un falso descenso de la Hb; el calentamiento manual del tubo y un nuevo recuento registran unos valores significativamente más cercanos a los normales. La anemia suele ser leve; la Hb, por lo general, es mayor de 7,5 g/dl. Los anticuerpos fríos suelen ser IgM que reaccionan contra las glucoproteínas de la membrana eritrocitaria, a las que se ha denominado "i", para indicar las características eritrocitarias de las células fetales, o "I", para señalar el patrón de membrana de las células adultas. Las aglutininas frías anti-i se observan con mayor frecuencia en la mononucleosis infecciosa y en los linfomas malignos de células grandes. Las aglutininas anti-I aparecen en las formas idiopáticas y tras la neumonía por Mycoplasma. En cualquier caso, la IgM activa y fija el C3 y el grado de hemólisis guarda relación con la potencia de esta acción y con la temperatura a la que se observa el efecto. Cuanto mayor sea la temperatura (es decir, más proxima a la temperatura corporal normal) a la que reacciona el anticuerpo con el hematíe, mayor es la hemólisis. Dado que la IgM se desprende con facilidad de las células, la prueba de la antiglobulina (Coombs) directa sólo suele identificar el C3 fijado a las células. Como es previsible, la hemólisis se produce fundamentalmente en el sistema mononuclear fagocítico del hígado.

El tratamiento es, en gran medida, de soporte en los casos agudos, que generalmente son secundarios a infecciones, dado que la anemia es autolimitada. En los casos crónicos, la anemia suele ser leve. El tratamiento de la enfermedad subyacente controla la anemia. En los casos idiopáticos crónicos, la anemia también es, por lo general, leve (Hb de 9-10 g/dl), pero puede persistir durante toda la vida. Evitar la exposición al frío resulta útil. La esplenectomía carece de valor. Los fármacos inmunodepresores sólo tienen una eficacia moderada. Las transfusiones deben administrarse con precaución, calentando la sangre con un calentador on-line. La supervivencia de las células autólogas puede ser mejor que la de las células transfundidas, ya que la sangre administrada queda recubierta por los anticuerpos; las células autólogas ya han sobrevivido al efecto de los anticuerpos sobre los hematíes y los fragmentos de C3 consumidos (C3d) sobre su superficie no afectan la supervivencia de los hematíes.

La hemoglobinuria paroxística a frigore (HPF, síndrome de Donath-Landsteiner) es un tipo raro de enfermedad por aglutininas frías. La hemólisis se produce minutos u horas después de la exposición al frío, que incluso puede ser localizada (p. ej., beber o lavarse las manos con agua fría). La hemólisis intravascular está causada por una autohemolisina que se une a los hematíes a bajas temperaturas y sólo los lisa al calentarse. La hemolisina fría es una IgG 7S. La HPF debida a esta autohemolisina que se activa con el frío aparece en algunos pacientes con sífilis congénita o adquirida, de manera que el tratamiento antisifilítico puede curarla. Sin embargo, la mayoría de los casos surgen tras una enfermedad vírica inespecífica o en pacientes previamente sanos.

Los síntomas incluyen dolor intenso en la espalda y las piernas, cefalea, vómitos, diarrea y emisión de orina de color pardo oscuro. Los datos de laboratorio incluyen hemoglobinuria, anemia leve y reticulocitosis moderada. La gravedad y la velocidad de desarrollo de la anemia varían considerablemente. En algunos casos puede ser fulminante y representar una auténtica urgencia. Puede existir hepatosplenomegalia. Después de la crisis puede aparecer hiperbilirrubinemia ligera. La prueba de la antiglobulina directa es positiva durante las crisis y negativa entre ellas. La prueba de Donath-Landsteiner identifica el autoanticuerpo del mismo nombre, que tiene especificidad por el antígeno P de los hematíes.

El tratamiento consiste en evitar de forma estricta la exposición al frío. La esplenectomía carece de valor. El tratamiento inmunodepresor ha sido eficaz, pero debe restringirse a casos progresivos o idiopáticos.

Siguiente: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO | Ir a: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
Inicio de: Anemia por trastornos inmunológicos | Ir a: Anemia por trastornos inmunológicos


ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO

Ir a: ANEMIA HEMOLÍTICA AUTOINMUNE Ir a: Anemia por trastornos inmunológicos Ir a: Anemias por traumatismos mecánicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemia por trastornos inmunológicos
» ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO

La hemoglobinuria paroxística nocturna (HPN, síndrome de Marchiafava-Micheli) es un raro trastorno que se caracteriza por episodios de hemólisis y hemoglobinuria, siendo ésta más acentuada durante el sueño. La HPN es más frecuente en varones alrededor de los 20 años, pero puede presentarse en ambos sexos a cualquier edad.

La HPN se debe a un defecto adquirido de la membrana que ocasiona una sensibilidad anómala al C3 plasmático normal. Este defecto es el resultado de la pérdida de proteínas de membrana secundaria a una alteración en el ancla de glicosil-fosfatidil-inositol, originada principalmente por un trastorno en su biosíntesis; el gen responsable se localiza en el cromosoma X y se denomina PIG-A. El defecto de la membrana es consecuencia de un único "golpe" en el gen; las manifestaciones clínicas se producen por la carencia de proteínas que dependen del ancla de glicosil-fosfatidil-inositol para expresarse en la superficie celular.

La crisis puede desencadenarse por infecciones, administración de Fe, vacunas o la menstruación. Puede haber dolor abdominal y lumbar, junto con esplenomegalia, hemoglobinemia, hemoglobinuria y síntomas de anemia normocítica grave. La pérdida urinaria prolongada de Hb puede provocar un déficit de Fe, si bien algunos órganos, especialmente los riñones, pueden estar saturados de hemosiderina. Son frecuentes la leucopenia y la trombocitopenia. También es habitual la hemoglobinuria macroscópica durante las crisis y la orina puede contener hemosiderina. Los pacientes muestran una fuerte predisposición a presentar episodios de trombosis arterial y venosa, que constituyen una causa frecuente de muerte. El síndrome de Budd-Chiari es una complicación vascular habitual.

Las pruebas diagnósticas incluyen la prueba de hemólisis ácida (prueba de Ham). La hemólisis se produce generalmente si se acidifica la sangre con HCl, se incuba durante una hora y se centrifuga. También es útil la prueba de la sacarosa en agua, que se basa en el aumento de la hemólisis dependiente de C3 en presencia de soluciones isotónicas de escasa fuerza iónica. Aunque es sencilla de realizar, también es inespecífica y debe confirmarse el diagnóstico mediante la prueba de hemólisis ácida. Puede existir hipoplasia de la médula ósea. El análisis por citometría de flujo es muy específico y sensible; la existencia de defectos en los CD55 y CD59 establece el diagnóstico de HPN y define su fisiopatología.

El tratamiento es sintomático. El empleo empírico de corticoides (prednisona, 20-40 mg/d) controla los síntomas y estabiliza las cifras de hematíes en más de la mitad de los pacientes. Deben evitarse las transfusiones que contengan plasma (C3). Ya no es necesario lavar los hematíes con suero salino antes de la transfusión. Por lo general, las transfusiones se reservan para las crisis. La heparina puede acelerar la hemólisis, por lo que debe utilizarse con precaución, aunque puede requerirse su uso en caso de aparecer episodios trombóticos. Los suplementos orales de Fe son útiles. La mayoría de los pacientes pueden tratarse mediante estas medidas de soporte durante años o décadas. El trasplante alogénico de médula ósea ha resultado eficaz en un reducido número de casos. Algunos pacientes progresan hacia la aplasia de la médula ósea.

Siguiente: Anemias por traumatismos mecánicos | Ir a: Anemias por traumatismos mecánicos
Anterior: ANEMIA HEMOLÍTICA AUTOINMUNE | Ir a: ANEMIA HEMOLÍTICA AUTOINMUNE
Inicio de: Anemia por trastornos inmunológicos | Ir a: Anemia por trastornos inmunológicos


Anemias por traumatismos mecánicos

Ir a: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES Ir a: ANEMIA HEMOLÍTICA TRAUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
» Anemias por traumatismos mecánicos
Anemias por traumatismos mecánicos

Siguiente: ANEMIA HEMOLÍTICA TRAUMÁTICA | Ir a: ANEMIA HEMOLÍTICA TRAUMÁTICA
› ANEMIA HEMOLÍTICA TRAUMÁTICA
› ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS

Anterior: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO | Ir a: ANEMIA POR HIPERSENSIBILIDAD AL COMPLEMENTO
Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES


ANEMIA HEMOLÍTICA TRAUMÁTICA

Ir a: Anemias por traumatismos mecánicos Ir a: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemias por traumatismos mecánicos
» ANEMIA HEMOLÍTICA TRAUMÁTICA
ANEMIA HEMOLÍTICA TRAUMÁTICA

(Anemia hemolítica microangiopática)

Cuando los hematíes se exponen a una fricción o a una turbulencia excesiva en la circulación, aparecen fragmentos eritrocitarios de formas extrañas (p. ej., formas en triángulo o casco) en la sangre periférica que permiten efectuar el diagnóstico. Debido a estos fragmentos, el VCM puede ser bajo y la ADE, que refleja la anisocitosis, elevada. El traumatismo puede originarse 1) en el exterior del vaso, como en la hemoglobinuria de la marcha, del karate o de los músicos de bongos; 2) en el interior del corazón, como en la estenosis aórtica calcificada y en prótesis valvulares aórticas defectuosas; 3) en arteriolas, como en la hipertensión grave (sobre todo maligna), en algunos tumores malignos y en la poliarteritis nudosa, o 4) en arteriolas terminales, como en la púrpura trombocitopénica trombótica y en la coagulación intravascular diseminada. En este último caso aparecen deficiencias en los factores de la coagulación (v. cap. 131 [image] ).

El tratamiento se dirige al proceso subyacente. En ocasiones se sobreañade una anemia ferropénica a la hemólisis como consecuencia de una hemosiderinuria crónica, la cual puede responder al tratamiento con Fe.

Siguiente: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS | Ir a: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
Inicio de: Anemias por traumatismos mecánicos | Ir a: Anemias por traumatismos mecánicos


ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS

Ir a: ANEMIA HEMOLÍTICA TRAUMÁTICA Ir a: Anemias por traumatismos mecánicos Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
° Anemias por traumatismos mecánicos
» ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS

Los agentes infecciosos pueden producir anemia hemolítica por la acción directa de toxinas (p. ej., Clostridium perfringens, estreptococos hemolíticos a o b o meningococos) o por la invasión y destrucción de los hematíes por el propio microorganismo (p. ej., Plasmodium y Bartonella sp).

Siguiente: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
Anterior: ANEMIA HEMOLÍTICA TRAUMÁTICA | Ir a: ANEMIA HEMOLÍTICA TRAUMÁTICA
Inicio de: Anemias por traumatismos mecánicos | Ir a: Anemias por traumatismos mecánicos


ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES

Ir a: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS Ir a: ANEMIAS HEMOLÍTICAS Ir a: Anemias por alteraciones de la membrana eritrocitaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
» ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES

Siguiente: Anemias por alteraciones de la membrana eritrocitaria | Ir a: Anemias por alteraciones de la membrana eritrocitaria
› Anemias por alteraciones de la membrana eritrocitaria
› TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
› Anemias por trastornos del metabolismo eritrocitario
› DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
› DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
› Anemias por síntesis defectuosa de hemoglobina
› ANEMIA DE CÉLULAS FALCIFORMES
- Etiología, incidencia y patogenia
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› HEMOGLOBINOPATÍA C
› HEMOGLOBINOPATÍA S-C
› HEMOGLOBINOPATÍA E
› TALASEMIAS
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta

Anterior: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS | Ir a: ANEMIA HEMOLÍTICA DEBIDA A AGENTES INFECCIOSOS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


Anemias por alteraciones de la membrana eritrocitaria

Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
» Anemias por alteraciones de la membrana eritrocitaria
Anemias por alteraciones de la membrana eritrocitaria

El análisis del citoesqueleto de la membrana eritrocitaria revela que la mayoría de las alteraciones estructurales hereditarias o adquiridas se deben a modificaciones en las proteínas de membrana. Los estudios realizados sobre estas proteínas citoesqueléticas (a-espectrina, b-espectrina, proteína 4.1, F-actina, anquirina) han demostrado la existencia de anomalías cuantitativas y funcionales en estas anemias hemolíticas. A menudo se observa un patrón familiar en los casos congénitos. No obstante, se desconoce el mecanismo por el que estas alteraciones de las proteínas estructurales provocan hemólisis.

Siguiente: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
› TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA

Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES


TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA

Ir a: Anemias por alteraciones de la membrana eritrocitaria Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA

(V. también Porfiria eritropoyética congénita, cap. 14 [image] .)

La esferocitosis hereditaria (ictericia crónica familiar, ictericia hemolítica congénita, ictericia acolúrica crónica, esferocitosis familiar, anemia esferocítica) es una enfermedad crónica que se hereda como rasgo dominante y que se caracteriza por hemólisis de hematíes esferoidales, anemia, ictericia y esplenomegalia. Aunque en general uno o más miembros de la familia presentan ictericia, anemia o esplenomegalia, una o más generaciones pueden estar libres debido a las variaciones en el grado de penetrancia del gen.

La eliptocitosis hereditaria (ovalocitosis) es un raro trastorno de herencia autosómica dominante en el que los hematíes son ovalados o elípticos. Generalmente no existe hemólisis o es escasa, con anemia leve o ausente y, a menudo, esplenomegalia. La anomalía eritrocitaria parece deberse a una alteración en las proteínas de la membrana.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento

Inicio de: Anemias por alteraciones de la membrana eritrocitaria | Ir a: Anemias por alteraciones de la membrana eritrocitaria


TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA, Etiología y patogenia

Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Etiología y patogenia Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Etiología y patogenia

En la esferocitosis hereditaria, la superficie de la membrana celular está reducida de forma desproporcionada al contenido intracelular. Diversas anomalías proteicas de la membrana eritrocitaria provocan cambios esferocíticos. La disminución de la superficie de las células impide la flexibilidad necesaria para atravesar la microcirculación esplénica. Como consecuencia, la hemólisis tiene lugar en el bazo.

Siguiente: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Inicio de: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA


TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA, Síntomas y signos

Ir a: Etiología y patogenia en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Etiología y patogenia Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Síntomas y signos

Los síntomas y signos de la esferocitosis hereditaria suelen ser leves y la anemia puede estar tan bien compensada que no se reconozca hasta que una enfermedad intercurrente suprima la eritropoyesis. En casos graves puede haber ictericia moderada y síntomas de anemia. Pueden presentarse crisis aplásicas debidas a infecciones intercurrentes que, en ocasiones, exacerban la anemia. La esplenomegalia es casi invariable, pero raras veces causa molestias abdominales. Puede existir hepatomegalia y es frecuente la colelitiasis (cálculos pigmentarios), que puede ser el síntoma cardinal de presentación. Ocasionalmente se observan alteraciones esqueléticas congénitas (p. ej., turricefalia y polidactilia).

Las características clínicas de la eliptocitosis hereditaria son similares a las que se observan en la esferocitosis hereditaria, pero tienden a ser más leves.

Siguiente: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Anterior: Etiología y patogenia en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Etiología y patogenia en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Inicio de: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA


TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA, Datos de laboratorio

Ir a: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Etiología y patogenia Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Datos de laboratorio

La anemia es de intensidad muy variable. El recuento eritrocitario (generalmente entre 3 y 4 millones/ml) puede descender durante las crisis aplásicas a menos de 1 millón/ml y la cifra de Hb disminuye en forma proporcional. Como los hematíes son esferoidales y el VCM normal, el diámetro corpuscular medio es inferior al normal y los hematíes parecen microsferocitos. La CHCM está elevada. Es habitual la presencia de reticulocitosis del 15-30% y leucocitosis.

De manera característica, la fragilidad osmótica de los hematíes está aumentada, si bien en los casos leves puede ser normal, a menos que la sangre desfibrinizada estéril se incube primero a 37 ºC durante 24 h. La prueba de la antiglobulina (Coombs) directa es negativa. La autohemólisis eritrocitaria está aumentada y puede corregirse mediante la adición de glucosa.

Siguiente: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Anterior: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Síntomas y signos en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Inicio de: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA


TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA, Pronóstico y tratamiento

Ir a: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Etiología y patogenia Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Pronóstico y tratamiento

La esplenectomía es el único tratamiento específico tanto para la esferocitosis hereditaria como para la eliptocitosis hereditaria. Está indicada en pacientes menores de 45 años con anemia persistente significativa (Hb <10 g/dl), ictericia, cólicos biliares o crisis aplásicas (eritroblastopenia). Antes de la esplenectomía, el paciente debe vacunarse frente a neumococo y Haemophilus influenzae. Durante la intervención debe extirparse la vesícula biliar con cálculos o con datos sugestivos de enfermedad. Tras la esplenectomía, los síntomas suelen remitir, los recuentos eritrocitarios ascienden y el recuento reticulocitario vuelve a la normalidad. Dado que la esferocitosis persiste, la fragilidad osmótica de la sangre continúa aumentada, pero el paciente mejora debido a la ausencia de filtro (bazo) de las células anómalas, de manera que estas células sobreviven durante más tiempo en la circulación.

Siguiente: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
Anterior: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Datos de laboratorio en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Inicio de: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA


TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA

Ir a: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA Ir a: Anemias por alteraciones de la membrana eritrocitaria Ir a: Anemias por trastornos del metabolismo eritrocitario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por alteraciones de la membrana eritrocitaria
» TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA

La estomatocitosis es un trastorno de los hematíes en los que un patrón en forma de boca o hendidura sustituye la zona de palidez central normal. Estas células aparecen en anemias hemolíticas congénitas y adquiridas. Los síntomas se relacionan directamente con el grado de anemia.

La rara forma congénita, que se hereda de forma autosómica, es la mejor caracterizada. La membrana eritrocitaria es hiperpermeable a los cationes monovalentes, mientras que el movimiento de los cationes divalentes y de los aniones es normal. Los hematíes circulantes son estomatocíticos (20-30%); la fragilidad eritrocitaria está elevada, al igual que la autohemólisis, que se corrige de forma inconstante con glucosa. La esplenectomía produce, en algunos casos, la mejoría de la anemia.

La estomatocitosis adquirida con anemia hemolítica aparece principalmente en los abusos recientes de alcohol. Los estomatocitos de la sangre periférica y la hemólisis acelerada desaparecen a las 2 sem de la retirada del alcohol.

Volver a puntos clave Anemia debida a hipofosfatemia. La deformabilidad de los hematíes depende de las concentraciones intracelulares de ATP, Ca y Mg. Como el contenido eritrocitario de ATP se relaciona con la concentración sérica de P, la hipofosfatemia (valores séricos <0,5 mg/dl [<0,16 mmol/l]) provoca una depleción eritrocitaria de ATP; las complejas secuelas metabólicas de la hipofosfatemia también incluyen depleción de 2,3-difosfoglicerato, desviación a la izquierda de la curva de disociación del O2, disminución de la utilización de glucosa y producción de lactato. Los hematíes resultantes son rígidos, no flexibles y susceptibles de lesionarse en el lecho circulatorio capilar, lo que origina una anemia hemolítica con alteración de la membrana y microsferocitosis.

Puede producirse una hipofosfatemia grave en el síndrome de abstinencia alcohólica, la diabetes mellitus, la fase de recuperación (diurética) tras quemaduras graves, la hiperalimentación, la alcalosis respiratoria grave o en pacientes urémicos sometidos a diálisis y tratados con antiácidos. Dado que estos cambios pueden prevenirse o corregirse si se mantiene el ATP celular con suplementos de fosfato, el tratamiento debe consistir en la protección contra la hipofosfatemia cuando se prevea dicha situación y en la administración de fosfato cuando se advierta depleción.

Siguiente: Anemias por trastornos del metabolismo eritrocitario | Ir a: Anemias por trastornos del metabolismo eritrocitario
Anterior: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA | Ir a: Pronóstico y tratamiento en TRASTORNOS CONGÉNITOS DE LA MEMBRANA ERITROCITARIA
Inicio de: Anemias por alteraciones de la membrana eritrocitaria | Ir a: Anemias por alteraciones de la membrana eritrocitaria


Anemias por trastornos del metabolismo eritrocitario

Ir a: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES Ir a: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
» Anemias por trastornos del metabolismo eritrocitario
Anemias por trastornos del metabolismo eritrocitario

(Deficiencias enzimáticas hereditarias)

La fuente energética principal del hematíe es la glucosa. Una vez que se introduce en el hematíe, la glucosa se convierte en lactato a través de la glucólisis anaerobia (vía de Embden-Meyerhof) o del ciclo de la hexosa-monofosfato. Por tanto, pueden surgir anemias hemolíticas como consecuencia de deficiencias hereditarias en los sistemas enzimáticos implicados en estas vías metabólicas.

Siguiente: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF | Ir a: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
› DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
› DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO

Anterior: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA | Ir a: TRASTORNOS ADQUIRIDOS DE LA MEMBRANA ERITROCITARIA
Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES


DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF

Ir a: Anemias por trastornos del metabolismo eritrocitario Ir a: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por trastornos del metabolismo eritrocitario
» DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF

Los defectos en la vía de Embden-Meyerhof son relativamente raros y comparten las siguientes características: la herencia es autosómica recesiva y la anemia hemolítica sólo aparece en homocigotos; no existen esferocitos, pero puede haber algunos hematíes esferocíticos de bordes festoneados y la hemólisis y la anemia persisten tras la esplenectomía, aunque puede producirse cierta mejoría. La forma más frecuente es el déficit de piruvatocinasa, debido a una deficiencia cuantitativa o cualitativa de la enzima. El déficit de prácticamente cualquier enzima se asocia a anemia hemolítica congénita. El mecanismo exacto de la hemólisis se desconoce. En general, las determinaciones de ATP y difosfoglicerato contribuyen a identificar cualquier defecto metabólico y a localizar la región de la vía implicada para una posterior caracterización bioquímica. No existe tratamiento específico para estas anemias hemolíticas congénitas. En algunas ocasiones, la esplenectomía reduce ligeramente el grado de destrucción eritrocitaria en pacientes con deficiencia de piruvatocinasa.

Siguiente: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO | Ir a: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
Inicio de: Anemias por trastornos del metabolismo eritrocitario | Ir a: Anemias por trastornos del metabolismo eritrocitario


DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO

Ir a: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF Ir a: Anemias por trastornos del metabolismo eritrocitario Ir a: Anemias por síntesis defectuosa de hemoglobina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por trastornos del metabolismo eritrocitario
» DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO

El único defecto importante en esta vía está causado por el déficit de glucosa-6-fosfato deshidrogenasa (G6PD). Se han identificado más de 100 formas mutantes de la enzima. Clínicamente, la variedad más común es la que presenta hipersensibilidad a fármacos (v. cap. 301 [image] ). Este trastorno ligado al cromosoma X se expresa plenamente en varones y en mujeres homocigotas y de manera variable en mujeres heterocigotas. El defecto enzimático se observa aproximadamente en el 10% de los hombres negros norteamericanos y en un porcentaje menor de mujeres negras y, con menor frecuencia, en personas de origen mediterráneo (p. ej., italianos, griegos, árabes y judíos sefarditas).

En los individuos de raza negra y en la mayoría de los blancos afectados, la hemólisis se identifica en la población de hematíes más viejos tras la exposición a fármacos o a otras sustancias que producen peróxido y oxidan la Hb y las membranas eritrocitarias. Entre ellos destacan la primaquina, los salicilatos, las sulfamidas, las nitrofurantoínas, la fenacetina, el naftaleno, algunos derivados de la vitamina K y, en algunos pacientes de raza blanca, las habas. No obstante, la fiebre, las infecciones víricas y bacterianas agudas, así como la acidosis diabética son factores desencadenantes más frecuentes que los fármacos. El cuadro cursa con anemia, ictericia y reticulocitosis. Pueden observarse cuerpos de Heinz en fases precoces del episodio hemolítico, pero no persisten en los pacientes con bazo intacto, dado que éste los elimina. A menudo, la mejor clave diagnóstica consiste en la presencia en sangre periférica de hematíes que parecen tener una o más "mordeduras" (de 1 mm de tamaño) en la periferia celular ("células mordidas"), posiblemente como resultado de la eliminación de los cuerpos de Heinz por el bazo. Como las células más envejecidas se destruyen de manera selectiva, la hemólisis es autolimitada en la mayor parte de los episodios, afectando a menos del 25% de la masa de hematíes en los pacientes de raza negra; en los blancos, el déficit es más grave, y una hemólisis intensa puede desencadenar hemoglobinuria e insuficiencia renal aguda. El hecho de que el paciente desarrolle un estado hemolítico compensado o una hemólisis mortal si continúa administrándose el fármaco depende del grado de deficiencia de G6PD y del potencial oxidante del medicamento. En algunos pacientes de raza blanca se produce una hemólisis congénita crónica (en ausencia de fármacos).

Se dispone de muchas pruebas de cribado. Sin embargo, durante e inmediatamente después de un episodio hemolítico, pueden obtenerse resultados falsos negativos como consecuencia de la destrucción de los hematíes más viejos y más deficientes y de la presencia de reticulocitos ricos en G6PD. Las determinaciones enzimáticas específicas son las mejores pruebas diagnósticas. Se debe aconsejar a los pacientes afectados que eviten los fármacos o las sustancias que desencadenan las crisis hemolíticas.

Siguiente: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina
Anterior: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF | Ir a: DEFECTOS EN LA VÍA DE EMBDEN-MEYERHOF
Inicio de: Anemias por trastornos del metabolismo eritrocitario | Ir a: Anemias por trastornos del metabolismo eritrocitario


Anemias por síntesis defectuosa de hemoglobina

Ir a: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES Ir a: ANEMIA DE CÉLULAS FALCIFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
» Anemias por síntesis defectuosa de hemoglobina
Anemias por síntesis defectuosa de hemoglobina

(Hemoglobinopatías)

Alteraciones genéticas de la molécula de Hb que se demuestran por cambios en las características químicas, en la movilidad electroforética o en otras propiedades físicas.

La molécula de Hb normal en el adulto (Hb A) consta de dos pares de cadenas polipeptídicas denominadas a y b. La Hb fetal (Hb F, en la que las cadenas g sustituyen a las cadenas b) disminuye gradualmente en los primeros meses de vida hasta que representa menos del 2% de la Hb total del adulto. (Las hemoglobinopatías durante el embarazo se estudian en el cap. 251 [image] .) En ciertos trastornos de la síntesis de Hb y en los estados aplásicos y mieloproliferativos, la Hb F puede estar aumentada. La sangre normal también contiene, como máximo, un 2,5% de Hb A2 (compuesta de cadenas a y d).

Los tipos de cadenas y la estructura química de sus polipéptidos están controlados genéticamente. Pueden aparecer defectos en las moléculas de Hb, con propiedades físicas o químicas anómalas; algunos provocan anemias que son graves en los individuos homocigotos, pero leves en los portadores heterocigotos. Algunas personas pueden ser heterocigotas para dos de estas anomalías y presentar una anemia con caracteríticas de ambos rasgos.

Las Hb anómalas, diferenciadas por su movilidad electroforética, se designan alfabéticamente en orden de descubrimiento (p. ej., A, B, C), si bien la primera de ellas, la Hb de las células falciformes, se denominó Hb S. Las Hb estructuralmente diferentes con la misma movilidad electroforética también se denominan según la ciudad donde se descubrieron (p. ej., Hb S Memphis, Hb C Harlem). En Estados Unidos, las hemoglobinopatías importantes se deben a la síntesis defectuosa de Hb S y Hb C y a las talasemias; la inmigración de personas procedentes del sudeste asiático ha conducido al reconocimiento frecuente de la Hb E en la práctica clínica. Por tradición de laboratorio, la Hb electroforética de concentración superior se nombra en primer lugar (p. ej., AS en el rasgo de células falciformes, mientras que en SA [anemia de células falciformes asociada a talasemia b] la concentración de Hb A está reducida por la presencia de la talasemia y la Hb S).

Siguiente: ANEMIA DE CÉLULAS FALCIFORMES | Ir a: ANEMIA DE CÉLULAS FALCIFORMES
› ANEMIA DE CÉLULAS FALCIFORMES
- Etiología, incidencia y patogenia
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› HEMOGLOBINOPATÍA C
› HEMOGLOBINOPATÍA S-C
› HEMOGLOBINOPATÍA E
› TALASEMIAS
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta

Anterior: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO | Ir a: DEFECTOS EN EL CICLO DE LA HEXOSA-MONOFOSFATO
Inicio de: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES


ANEMIA DE CÉLULAS FALCIFORMES

Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: Etiología, incidencia y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ANEMIA DE CÉLULAS FALCIFORMES
ANEMIA DE CÉLULAS FALCIFORMES

(Enfermedad de la hemoglobina S, anemia drepanocítica, meniscocitosis)

Anemia hemolítica crónica que se presenta casi exclusivamente en individuos de raza negra, caracterizada por hematíes falciformes, debido a la herencia homocigota de Hb S.

Siguiente: Etiología, incidencia y patogenia | Ir a: Etiología, incidencia y patogenia
- Etiología, incidencia y patogenia
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento

Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


ANEMIA DE CÉLULAS FALCIFORMES, Etiología, incidencia y patogenia

Ir a: ANEMIA DE CÉLULAS FALCIFORMES Ir a: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ANEMIA DE CÉLULAS FALCIFORMES
Etiología, incidencia y patogenia Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Etiología, incidencia y patogenia

Los homocigotos presentan anemia de células falciformes (aproximadamente el 0,3% de los individuos de raza negra de Estados Unidos); los heterocigotos (8-13% de los negros) no son anémicos, pero puede demostrarse el rasgo falciforme (falcemia) in vitro.

En la Hb S, la valina se sustituye por ácido glutámico en el sexto aminoácido de la cadena b. Este cambio reduce su carga eléctrica y determina que se mueva con más lentitud que la Hb A hacia el ánodo en el análisis electroforético. La desoxi-Hb S es mucho menos soluble que la desoxi-Hb A; forma un gel semisólido (polimerización) de tactoides con forma de bastoncillo, lo que ocasiona que los hematíes adopten una forma de hoz en las zonas con Po2 baja. Los hematíes deformados y rígidos se adhieren al endotelio vascular y taponan las pequeñas arteriolas y capilares, lo que conlleva oclusión e infarto. Como los hematíes falciformes son demasiado frágiles para resistir el traumatismo mecánico de la circulación, se produce su hemólisis cuando se introducen en el torrente circulatorio.

Siguiente: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES
Inicio de: ANEMIA DE CÉLULAS FALCIFORMES | Ir a: ANEMIA DE CÉLULAS FALCIFORMES


ANEMIA DE CÉLULAS FALCIFORMES, Síntomas y signos

Ir a: Etiología, incidencia y patogenia en ANEMIA DE CÉLULAS FALCIFORMES Ir a: ANEMIA DE CÉLULAS FALCIFORMES Ir a: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ANEMIA DE CÉLULAS FALCIFORMES
Etiología, incidencia y patogenia Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Síntomas y signos

En homocigotos, las manifestaciones clínicas se deben tanto a la anemia como a los episodios vasooclusivos que ocasionan isquemia tisular e infarto. El crecimiento y el desarrollo están alterados y se incrementa la susceptibilidad a las infecciones. La anemia, en general grave, es muy variable de un paciente a otro; la mayoría presenta ictericia leve (nivel de bilirrubina de 2-4 mg/dl [34-68 mmol/l]). La anemia puede exacerbarse en los niños por secuestro agudo de células falciformes en el bazo.

Los pacientes pueden presentar un desarrollo deficiente y suelen tener un tronco relativamente corto con extremidades largas y un cráneo en torre. La hiperactividad crónica de la médula produce unas alteraciones óseas típicas, detectables en las radiografías: son característicos el ensanchamiento del díploe de los huesos del cráneo y el aspecto en rayos de sol de las trabeculaciones diploicas. Los huesos largos muestran a menudo engrosamiento cortical, densidades irregulares y neoformación ósea en el interior del canal medular. En niños es frecuente la hepatosplenomegalia, pero como resultado de los infartos repetidos y la consiguiente fibrosis, el bazo suele ser muy pequeño en los adultos debido a esta "autoesplenectomía". Por esta razón, un bazo palpable en estos pacientes sugiere que la Hb es de tipo S-C o S-A. La cardiomegalia es habitual, con un cono pulmonar prominente. Los ruidos cardíacos pueden simular una cardiopatía reumática o congénita. Es frecuente la colelitiasis.

Las crisis aplásicas ocurren cuando la eritropoyesis medular disminuye durante infecciones agudas (especialmente víricas). Los infartos óseos provocan crisis dolorosas, el complejo sintomático más común en los estados de Hb S-S, S-A y S-C. El dolor en huesos largos (p. ej., pretibial) es la queja más frecuente; en los niños es habitual y típico un dolor intenso en manos y pies (p. ej., síndrome de manos y pies). Pueden aparecer artralgias con fiebre y es frecuente la necrosis avascular de la cabeza femoral. También suelen observarse úlceras sobreelevadas crónicas en la región de los tobillos. Los episodios de dolor abdominal intenso con vómitos pueden simular trastornos abdominales graves; estas crisis dolorosas se asocian generalmente a dolor de espalda y articular. La hemiplejía, la parálisis de los pares craneales y otras alteraciones neurológicas pueden deberse a oclusión de los principales vasos intracraneales. Las infecciones, en particular las neumocócicas, son frecuentes, sobre todo en los primeros años de la infancia, y conllevan una elevada tasa de mortalidad.

El síndrome torácico agudo es la principal causa de fallecimiento en los pacientes mayores de 5 años. Se observa en todos los grupos de edad, pero su frecuencia disminuye en la edad adulta y se caracteriza por la aparición brusca de fiebre, dolor torácico, leucocitosis e infiltrados en el parénquima pulmonar en la radiografía de tórax. Los infiltrados comienzan en los lóbulos inferiores, son bilaterales en la tercera parte de los casos y pueden asociarse a derrame pleural. Este síndrome remeda una neumonía bacteriana y puede surgir tras dicha infección. Las lesiones se deben a una oclusión microvascular, de manera que puede aparecer una hipoxemia rápida. Es fundamental el apoyo ventilatorio y la consideración de la exanguinotransfusión (para Po2 <70 mm Hg con oxigenoterapia). En pacientes ancianos pueden verse alteraciones progresivas de las funciones pulmonar y renal. El priapismo, una complicación grave con riesgo de desarrollar impotencia, es más habitual en adultos jóvenes.

Los individuos heterocigotos (Hb AS) son normales y no experimentan hemólisis, crisis dolorosas ni complicaciones trombóticas. La incidencia de rabdomiólisis y muerte súbita puede aumentar en pacientes con rasgo AS que practican ejercicio constante y agotador. Es común la hipostenuria. A veces se produce una hematuria unilateral (de mecanismo desconocido y, por lo general, procedente del riñón izquierdo), que es autolimitada; el reconocimiento del estado falciforme heterocigoto debe explicar la hemorragia unilateral, evitando en consecuencia una nefrectomía innecesaria. La necrosis papilar renal típica también es más frecuente en la anemia de células falciformes.

Siguiente: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES
Anterior: Etiología, incidencia y patogenia en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Etiología, incidencia y patogenia en ANEMIA DE CÉLULAS FALCIFORMES
Inicio de: ANEMIA DE CÉLULAS FALCIFORMES | Ir a: ANEMIA DE CÉLULAS FALCIFORMES


ANEMIA DE CÉLULAS FALCIFORMES, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES Ir a: ANEMIA DE CÉLULAS FALCIFORMES Ir a: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ANEMIA DE CÉLULAS FALCIFORMES
Etiología, incidencia y patogenia Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Datos de laboratorio y diagnóstico

Los hematíes son normocíticos y su recuento oscila generalmente entre 2 y 3 millones/ml, con una reducción proporcional de la Hb. Un VCM bajo sugiere la presencia de una talasemia a concomitante. Las extensiones teñidas en seco pueden mostrar escasos hematíes falciformes (en forma de luna creciente, a menudo con extremos alargados o puntiagudos). El hallazgo patognomónico es la transformación de hematíes normales en falciformes (falciformación) en una gota de sangre no teñida, cuya desecación se ha evitado o que se ha tratado con un agente reductor (p. ej., metabisulfito de sodio). También puede producirse por una Po2 reducida. El sellado de una gota de sangre bajo un cubreobjetos con vaselina proporciona una atmósfera de este tipo, que puede visualizarse al microscopio. Como prueba de cribado se utiliza ampliamente una prueba rápida en tubo que depende de la diferente solubilidad de la Hb S.

A menudo se observan hematíes nucleados en la sangre periférica y es habitual una reticulocitosis mínima del 10-20%. La leucocitosis puede elevarse hasta 35.000/ml, con desviación a la izquierda durante las crisis o en el curso de infecciones bacterianas. Las plaquetas están generalmente aumentadas. La médula ósea es hiperplásica, con predominio de normoblastos, pero puede convertirse en aplásica durante las crisis falciformes o en infecciones graves. La bilirrubina sérica suele estar elevada y los valores de urobilinógeno fecal y urinario son altos. La VSG es baja.

El diagnóstico del estado homocigoto se realiza mediante la demostración sólo de Hb S, con una cantidad variable de Hb F, en la electroforesis. El heterocigoto se reconoce por la existencia de más Hb A que de Hb S. La Hb S debe diferenciarse de otras Hb que migran de forma similar en la electroforesis. Para ello debe identificarse el fenómeno de la falciformación, que es negativo en otras Hb de movilidad electroforética similar. Esta diferenciación es importante desde el punto de vista del consejo genético. La disponibilidad de la reacción en cadena de la polimerasa ha mejorado notablemente la sensibilidad del diagnóstico prenatal.

Siguiente: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES
Anterior: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Síntomas y signos en ANEMIA DE CÉLULAS FALCIFORMES
Inicio de: ANEMIA DE CÉLULAS FALCIFORMES | Ir a: ANEMIA DE CÉLULAS FALCIFORMES


ANEMIA DE CÉLULAS FALCIFORMES, Pronóstico y tratamiento

Ir a: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES Ir a: ANEMIA DE CÉLULAS FALCIFORMES Ir a: HEMOGLOBINOPATÍA C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ANEMIA DE CÉLULAS FALCIFORMES
Etiología, incidencia y patogenia Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La vida media de los pacientes homocigotos ha aumentado progresivamente hasta superar los 50 años. Las causas más frecuentes de muerte son las infecciones intercurrentes, las embolias pulmonares múltiples, la oclusión de un vaso que nutre un área vital y la insuficiencia renal.

El tratamiento es sintomático dado que no existen fármacos antifalciformación eficaces in vivo. La esplenectomía y los hematínicos carecen de valor. Sólo deben administrarse transfusiones en anemias muy intensas (p. ej., durante las crisis aplásicas que acompañan a infecciones graves) y resultan de poca utilidad en el tratamiento de las crisis dolorosas. Por lo general, las crisis deben tratarse con hidratación enérgica oral o por vía i.v. y con analgésicos, incluidos los opiáceos (administrados con regularidad, no según necesidades, y a menudo en dosis elevadas), para controlar el dolor. Las crisis pueden persistir durante 5 días. Las indicaciones aceptadas de las transfusiones incluyen la presencia de síntomas (especialmente cuando la Hb es <5 g/dl) o signos cardiopulmonares (p. ej., insuficiencia cardíaca de alto gasto o hipoxemia con Po2 <65 mm Hg) y la existencia de otras situaciones de riesgo vital que puedan beneficiarse de la mejoría del transporte de O2 (p. ej., sepsis, infecciones graves, accidentes cerebrovasculares, insuficiencia orgánica). Se recomiendan las transfusiones y los recambios eritrocitarios antes de la anestesia general y de las intervenciones quirúrgicas. El objetivo terapéutico consiste en manener el contenido de Hb A por encima del 50%; sin embargo, no se ha demostrado el valor de esta medida. Finalmente, las transfusiones crónicas limitan las recurrencias de los episodios de hemorragia cerebrovascular, recomendándose en pacientes menores de 18 años con antecedentes de ictus. El tratamiento se mantiene, al menos, durante 3 años, y las transfusiones se administran según sea necesario (generalmente cada 3 o 4 sem) para mantener un nivel de Hb A superior al 50% (50-70%) de la Hb total. También se recomienda en pacientes con úlceras rebeldes en las piernas y, probablemente, durante el embarazo.

Como el objetivo debe ser alcanzar concentraciones de células falciformes inferiores al 30% con un Hto que no supere el 46%, las exanguinotransfusiones parciales suelen constituir el mejor método. Una exanguinotransfusión o una hipertransfusión pueden interrumpir un ciclo de crisis dolorosas poco espaciadas. La exanguinotransfusión parcial se lleva a cabo en un separador de células extracorpóreo que retira de manera selectiva los hematíes de la sangre del paciente. Los hematíes normales (con Hb A) se perfunden continuamente con el fin de lograr la concentración deseada de Hb A (>50%), que se mide mediante electroforesis. Debe tenerse precaución para mantener el Hto por debajo del 46% para que la hiperviscosidad no complique todavía más el flujo sanguíneo. La hipertransfusión consiste en la administración de concentrados de hematíes normales utilizando unos objetivos similares. Esta estrategia se aplica a los pacientes cuyo Hto es inferior al 22-24%. Las células normales suprimen la producción endógena de hematíes (células falciformes); dado que los hematíes normales presentan una supervivencia mayor, el porcentaje de células S se reduce a medida que aumenta el de células normales.

La profilaxis con antibióticos, la vacuna antineumocócica (v. Infecciones neumocócicas, cap. 157 [image] ), la identificación y el tratamiento precoz de las infecciones bacterianas graves y la penicilina profiláctica en terapia continua oral (comenzando a los 4 meses de edad) han reducido la mortalidad, especialmente durante la infancia.

Los pacientes con síndromes de células falciformes que tienen una Hb fetal elevada parecen estar protegidos frente a algunas secuelas adversas, por lo que se ha estudiado la utilidad de la hidroxiurea (un inhibidor de la ribótido reductasa) por su capacidad para incrementar los niveles de Hb fetal. La hidroxiurea reduce las crisis dolorosas (en un 50%) y disminuye el número de episodios de síndrome torácico agudo, así como los requerimientos transfusionales.

Además, el trasplante de médula ósea ha tenido éxito en un pequeño número de pacientes, si bien la incidencia de secuelas neurológicas parece estar aumentada. En la actualidad, la terapia génica supone la mejor esperanza de alcanzar la curación.

Siguiente: HEMOGLOBINOPATÍA C | Ir a: HEMOGLOBINOPATÍA C
Anterior: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Datos de laboratorio y diagnóstico en ANEMIA DE CÉLULAS FALCIFORMES
Inicio de: ANEMIA DE CÉLULAS FALCIFORMES | Ir a: ANEMIA DE CÉLULAS FALCIFORMES


HEMOGLOBINOPATÍA C

Ir a: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: HEMOGLOBINOPATÍA S-C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» HEMOGLOBINOPATÍA C
HEMOGLOBINOPATÍA C

El grado de anemia es variable, pero puede ser moderadamente grave. El 2-3% de los individuos de raza negra en Estados Unidos presentan el rasgo. Los síntomas en los homocigotos se deben a la anemia. Las artralgias son habituales. Puede haber dolor abdominal, pero no se producen las crisis abdominales de la anemia falciforme. Los pacientes pueden estar moderadamente ictéricos. El bazo suele estar agrandado. Pueden producirse episodios de secuestro esplénico con dolor en el cuadrante superior izquierdo y descensos súbitos del recuento de hematíes; los casos graves pueden requerir esplenectomía.

En los homocigotos, la anemia es normocítica, con un 30-100% de células en diana, esferocitos asociados y, raras veces, hematíes con cristales en su interior, observables en la extensión. Los pacientes con microcitosis que no son ferropénicos padecen una talasemia a concomitante. El número de reticulocitos está ligeramente aumentado y pueden observarse hematíes nucleados. Los hematíes no son falciformes. La electroforesis demuestra que toda la Hb es del tipo C. La bilirrubina sérica está discretamente elevada y el urobilinógeno está aumentado en heces y en orina. No existe tratamiento específico. La anemia raramente es tan grave como para requerir transfusión sanguínea.

Los heterocigotos no suelen tener anemia y el único hallazgo es la presencia de hematíes con diana central.

Siguiente: HEMOGLOBINOPATÍA S-C | Ir a: HEMOGLOBINOPATÍA S-C
Anterior: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES | Ir a: Pronóstico y tratamiento en ANEMIA DE CÉLULAS FALCIFORMES
Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


HEMOGLOBINOPATÍA S-C

Ir a: HEMOGLOBINOPATÍA C Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: HEMOGLOBINOPATÍA E
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» HEMOGLOBINOPATÍA S-C
HEMOGLOBINOPATÍA S-C

Dado que el 10% de los individuos de raza negra son portadores del rasgo Hb S, la incidencia de la combinación S-C heterocigota es mucho mayor que la de la hemoglobinopatía C en homocigosis. Muchos casos de anemia en pacientes con falcemia pueden representar ejemplos no detectados de hemoglobinopatía S-C. La anemia de la hemoglobinopatía S-C es similar a la de la hemoglobinopatía C, pero más leve; algunos pacientes tienen incluso niveles normales de Hb. La mayoría de los síntomas corresponden a los de la anemia de células falciformes, pero generalmente son menos frecuentes y menos graves. No obstante, a menudo hay hematuria macroscópica, hemorragias retinianas y necrosis aséptica de la cabeza femoral. Las extensiones de sangre teñidas muestran células en diana y células falciformes extrañas. Todas las células presentan falciformación en preparaciones adecuadas para ello.

Siguiente: HEMOGLOBINOPATÍA E | Ir a: HEMOGLOBINOPATÍA E
Anterior: HEMOGLOBINOPATÍA C | Ir a: HEMOGLOBINOPATÍA C
Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


HEMOGLOBINOPATÍA E

Ir a: HEMOGLOBINOPATÍA S-C Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: TALASEMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» HEMOGLOBINOPATÍA E
HEMOGLOBINOPATÍA E

La Hb E (a2b226glu®lis) es la tercera Hb más prevalente en el mundo (después de la A y la S), principalmente en el sudeste asiático (>15%) y en poblaciones negras, pero es rara en los chinos.

En los heterocigotos (Hb AE) no se encuentran alteraciones en la sangre periférica. La electroforesis de la Hb revela aproximadamente un 30% de Hb E (hallada cerca del origen donde se encuentran la A2, la C y la OArab) y un 70% de Hb A. En la electroforesis en gel de agar a pH ácido, la Hb E migra junto con la A, separándola así de la C y la OArab. El porcentaje relativo de Hb E disminuye en asociación con talasemia a o en presencia de ferropenia. La hemoglobinopatía E homocigota se asocia a una anemia microcítica leve con células en diana evidentes. Los heterocigotos dobles para la Hb E y la talasemia b presentan una enfermedad hemolítica más grave que la hemoglobinopatía S-talasemia.

Siguiente: TALASEMIAS | Ir a: TALASEMIAS
Anterior: HEMOGLOBINOPATÍA S-C | Ir a: HEMOGLOBINOPATÍA S-C
Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


TALASEMIAS

Ir a: HEMOGLOBINOPATÍA E Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
TALASEMIAS

(Anemia mediterránea, leptocitosis hereditaria, talasemias mayor y menor)

Grupo de anemias microcíticas, crónicas y hereditarias que se caracterizan por la síntesis defectuosa de Hb y por eritropoyesis ineficaz; son especialmente frecuentes en personas de origen mediterráneo, africano y del sudeste asiático.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: HEMOGLOBINOPATÍA E | Ir a: HEMOGLOBINOPATÍA E
Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


TALASEMIAS, Etiología y patogenia

Ir a: TALASEMIAS Ir a: Síntomas y signos en TALASEMIAS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Etiología y patogenia

La talasemia se encuentra entre los trastornos hemolíticos hereditarios más frecuentes. Es el resultado de la síntesis desequilibrada de Hb, debida a una disminución en la producción de, al menos, una cadena polipeptídica globínica (b, a, g, d).

La talasemia b se debe a la reducción de la síntesis de cadenas polipeptídicas b. La enfermedad es de herencia autosómica dominante: los heterocigotos son portadores y presentan una anemia microcítica asintomática de intesidad leve a moderada (talasemia menor); los síntomas típicos aparecen en homocigotos (talasemia mayor). La talasemia a, resultante de la disminución de la producción de cadenas a, tiene un patrón hereditario más complejo, ya que el control genético de la síntesis de las cadenas a afecta a dos pares de genes estructurales. Los heterocigotos para un defecto genético único (talasemia a2 [silente]) generalmente no presentan trastornos clínicos. Los heterocigotos para un defecto genético doble o los homocigotos para un defecto genético único (talasemia a1 [rasgo]) tienden a manifestar un cuadro clínico similar al de los heterocigotos para la talasemia b. La herencia, tanto de un defecto genético único como de un defecto genético doble, tiene como resultado una alteración más grave de la síntesis de cadenas a. El déficit de cadenas a determina la formación de tetrámeros con un exceso de cadenas b (Hb H) o, en la infancia, de cadenas g (Hb de Bart). El estado homocigoto para el defecto genético doble es mortal, ya que la Hb que carece de cadenas a no transporta O2. En la raza negra, la frecuencia genética de talasemia a se aproxima al 25%, observándose la expresión fenotípica (clínica) en el 10% de los casos.

Siguiente: Síntomas y signos en TALASEMIAS | Ir a: Síntomas y signos en TALASEMIAS
Inicio de: TALASEMIAS | Ir a: TALASEMIAS


TALASEMIAS, Síntomas y signos

Ir a: Etiología y patogenia en TALASEMIAS Ir a: TALASEMIAS Ir a: Datos de laboratorio en TALASEMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Las características clínicas de todas las talasemias son similares, pero su gravedad es variable. La talasemia b minor es clínicamente asintomática. La talasemia b mayor (anemia de Cooley) debuta con síntomas de anemia grave, con un espacio medular notablemente expandido y con sobrecarga transfusional y absortiva de Fe. Los pacientes tienen ictericia, úlceras en las piernas y colelitiasis como en la anemia de células falciformes. Es frecuente la esplenomegalia y el bazo puede ser de gran tamaño. Si existe secuestro esplénico, se acorta el tiempo de supervivencia de los hematíes normales transfundidos. La hiperactividad de la médula ósea provoca engrosamiento de los huesos craneales y de las eminencias malares. La afectación de los huesos largos es responsable de las frecuentes fracturas patológicas. El crecimiento está alterado y la pubertad puede retrasarse significativamente o no producirse. Los depósitos de Fe en el músculo cardíaco pueden originar disfunción e insuficiencia cardíaca. Otra característica es la siderosis hepática, que conduce a deterioro funcional y cirrosis. La talasemia a1 (rasgo) tiene una presentación similar a la de la talasemia b minor. Los pacientes con hemoglobinopatía H suelen tener anemia hemolítica sintomática y esplenomegalia.

Siguiente: Datos de laboratorio en TALASEMIAS | Ir a: Datos de laboratorio en TALASEMIAS
Anterior: Etiología y patogenia en TALASEMIAS | Ir a: Etiología y patogenia en TALASEMIAS
Inicio de: TALASEMIAS | Ir a: TALASEMIAS


TALASEMIAS, Datos de laboratorio

Ir a: Síntomas y signos en TALASEMIAS Ir a: TALASEMIAS Ir a: Diagnóstico en TALASEMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Datos de laboratorio

La tabla 127-7 [image] expone las características de las talasemias. Los niveles séricos de bilirrubina, Fe y ferritina están aumentados. La médula ósea muestra una intensa hiperplasia eritroide. En la talasemia (b o a) menor, el hallazgo habitual es una anemia microcítica leve o moderada. Las determinaciones séricas de Fe y ferritina contribuyen a descartar la existencia de ferropenia.

En la talasemia b mayor, la anemia es grave, a menudo con Hb £6 g/dl. El recuento eritrocitario está elevado. La extensión sanguínea es prácticamente diagnóstica, con gran cantidad de eritroblastos nucleados, células en diana, hematíes pálidos y pequeños y punteado basófilo difuso.

Siguiente: Diagnóstico en TALASEMIAS | Ir a: Diagnóstico en TALASEMIAS
Anterior: Síntomas y signos en TALASEMIAS | Ir a: Síntomas y signos en TALASEMIAS
Inicio de: TALASEMIAS | Ir a: TALASEMIAS


TALASEMIAS, Diagnóstico

Ir a: Datos de laboratorio en TALASEMIAS Ir a: TALASEMIAS Ir a: Pronóstico y tratamiento en TALASEMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

Para el diagnóstico clínico de rutina se emplean estudios cuantitativos de la Hb. La elevación de la Hb A2 es la prueba diagnóstica para la talasemia b menor. En la talasemia b mayor, la Hb F suele estar aumentada, en ocasiones hasta el 90%, y la Hb A2 también suele estar elevada más del 3%. En general, los porcentajes de Hb A2 y Hb F son normales en las talasemias a y a menudo el diagnóstico se establece al excluir otras causas de anemia microcítica. La hemoglobinopatía H se diagnostica mediante electroforesis de Hb, al demostrar las fracciones de Hb H o de Bart, de migración rápida. El defecto molecular específico puede caracterizarse, aunque no altera la conducta clínica. Las técnicas de mapeo genético mediante ADN recombinante (particularmente las que utilizan la reacción en cadena de la polimerasa) se han convertido en las pruebas estándar para el diagnóstico prenatal y el consejo genético.

En la talasemia b mayor, las radiografías demuestran hallazgos característicos de hiperactividad medular crónica. Las corticales del cráneo y de los huesos largos se encuentran adelgazadas y el espacio medular ensanchado. Los espacios diploicos del cráneo pueden estar aumentados y las trabéculas presentar un aspecto en rayos de sol. En los huesos largos pueden aparecer áreas de osteoporosis. Los cuerpos vertebrales y el cráneo pueden tener un aspecto granular o en vidrio esmerilado. Las falanges pueden perder su forma normal y aparecer rectangulares o biconvexas.

Siguiente: Pronóstico y tratamiento en TALASEMIAS | Ir a: Pronóstico y tratamiento en TALASEMIAS
Anterior: Datos de laboratorio en TALASEMIAS | Ir a: Datos de laboratorio en TALASEMIAS
Inicio de: TALASEMIAS | Ir a: TALASEMIAS


TALASEMIAS, Pronóstico y tratamiento

Ir a: Diagnóstico en TALASEMIAS Ir a: TALASEMIAS Ir a: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» TALASEMIAS
Etiología y patogenia Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es variable. La esperanza de vida es normal en las personas con talasemia b menor. Algunos pacientes con talasemia b mayor viven hasta la pubertad o incluso más.

La talasemia (a y b) menor no precisa tratamiento.

Los niños con talasemia b mayor deben recibir el menor número de transfusiones posible, debido a la sobrecarga de Fe que producen. No obstante, la supresión de la hematopoyesis anómala mediante hipertransfusión crónica de hematíes puede ser eficaz en pacientes con afectación grave; para prevenir o retrasar la hemocromatosis, debe eliminarse el exceso de Fe (transfusional) (p. ej., mediante tratamiento crónico con quelantes del Fe). La transfusión de fracciones relativamente más jóvenes de hematíes parece tener mayores ventajas en la reducción de la sobrecarga de Fe. La esplenectomía puede ayudar a reducir las necesidades transfusionales en pacientes con esplenomegalia cuando se produce una hemólisis sobreañadida en el bazo. El trasplante alogénico de médula ósea ha resultado útil en el pequeño número de pacientes que lo han recibido.

Siguiente: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta | Ir a: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta
Anterior: Diagnóstico en TALASEMIAS | Ir a: Diagnóstico en TALASEMIAS
Inicio de: TALASEMIAS | Ir a: TALASEMIAS


ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta

Ir a: Pronóstico y tratamiento en TALASEMIAS Ir a: Anemias por síntesis defectuosa de hemoglobina Ir a: CAPITULO 128
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS HEMOLÍTICAS
° ANEMIAS HEMOLÍTICAS POR DEFECTOS INTRÍNSECOS DE LOS HEMATÍES
° Anemias por síntesis defectuosa de hemoglobina
» ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta
ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA β

Debido a la mayor incidencia de los genes de la Hb S y la talasemia b en grupos de población similares, es relativamente común la herencia de ambos defectos. Clínicamente cursa con síntomas de anemia moderada y signos propios de la anemia de células falciformes, que suelen ser menos habituales y menos graves. Los datos de laboratorio consisten en una anemia microcítica leve o moderada, algunos hematíes falciformes en las extensiones teñidas y reticulocitosis. La Hb A2 es mayor del 3%. La Hb S predomina en la electroforesis y la Hb A está disminuida o ausente. El aumento de la Hb F es variable. El tratamiento es el mismo que el de la anemia de células falciformes, aunque, en general, el curso clínico es más leve en la mayoría de los pacientes.

Siguiente: CAPITULO 128 | Ir a: CAPITULO 128
Anterior: Pronóstico y tratamiento en TALASEMIAS | Ir a: Pronóstico y tratamiento en TALASEMIAS
Inicio de: Anemias por síntesis defectuosa de hemoglobina | Ir a: Anemias por síntesis defectuosa de hemoglobina


SOBRECARGA DE HIERRO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta en CAPITULO 127 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 128. SOBRECARGA DE HIERRO
128 / SOBRECARGA DE HIERRO

(Hemosiderosis; hemocromatosis)

(Para intoxicación aguda por hierro, v. tabla 307-3 [image] .)

La sobrecarga crónica de hierro (Fe) se caracteriza por un aumento del depósito, local o generalizado, de Fe en el interior de los tejidos del organismo. Esta alteración se denomina habitualmente hemosiderosis si se halla al examinar un tejido. Cuando el depósito excesivo de Fe se asocia a lesión tisular o el Fe total orgánico es superior a 5 g, se aplica el término hemocromatosis (v. tabla 128-1 [image] ). La hemocromatosis, una enfermedad genética por sobrecarga de Fe ligada al HLA, debe diferenciarse de otras enfermedades hereditarias que cursan con un incremento en las reservas de Fe (p. ej., aceruloplasminemia, hipotransferrinemia/atransferrinemia), de la sobrecarga no genética de Fe y de la sobrecarga de Fe de etiología indeterminada.

La forma primaria de hemocromatosis es una enfermedad genética con una frecuencia homocigota de 1:200 y una frecuencia heterocigota de 1:8. El gen de la hemocromatosis (HLA-H) se ha identificado recientemente en el brazo corto del cromosoma 6 como una mutación puntual única en la que se sustituye el aminoácido cisteína en posición 282 por una tirosina (nt 845®A, 845A; Cis 282 Tir). El 83% de los pacientes con hemocromatosis clínica son homocigotos para esta mutación, que codifica una molécula similar al HLA-A. También se ha encontrado una mutación en nt 187C®(His 63 Asp) ligada al complejo principal de histocompatibilidad; estos cambios se han designado mutaciones asociadas a hemocromatosis.

El hallazgo de estas mutaciones no explica el mecanismo fisiopatológico que provoca el aumento de la absorción de Fe. La mayor absorción de Fe a partir del tracto GI parece ser la causa de la sobrecarga. Dado que los mecanismos fisiológicos de excreción del Fe se encuentran limitados, éste se acumula en el organismo. El contenido total de Fe corporal puede alcanzar 50 g, una cifra muy superior a los niveles normales, próximos a 2,5 g en mujeres y 3,5 g en varones.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Sobrecarga genética de hierro
› Sobrecarga no genética de hierro
› Sobrecarga de hierro de etiología indeterminada

Anterior: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta en CAPITULO 127 | Ir a: ENFERMEDAD DE LA HEMOGLOBINA S-TALASEMIA beta en CAPITULO 127
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


Sobrecarga genética de hierro

Ir a: Tratamiento en SOBRECARGA DE HIERRO Ir a: SOBRECARGA DE HIERRO Ir a: Sobrecarga no genética de hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.128 SOBRECARGA DE HIERRO
» Sobrecarga genética de hierro
Sobrecarga genética de hierro

Dos enfermedades hereditarias infrecuentes, la hipotransferrinemia/atransferrinemia y la aceruloplasminemia, se acompañan de un aumento de los depósitos de Fe. En la deficiencia de transferrina, el Fe absorbido se introduce en el sistema portal como Fe ligado a sustancias distintas a la transferrina y se deposita en el hígado. La transferencia posterior a la eritrona para satisfacer las necesidades fisiológicas se encuentra reducida como consecuencia de la disminución del sistema de transporte. En el déficit de ceruloplasmina, la ausencia de ferroxidasa origina una conversión defectuosa de Fe2+ en Fe3+, que es necesaria para la unión a la transferrina; la alteración de este proceso reduce el movimiento de Fe desde los depósitos intracelulares hacia el transporte plasmático con la consiguiente acumulación de Fe en los tejidos.

Estos defectos de transporte se diagnostican mediante la determinación en suero de transferrina (es decir, capacidad de fijación de Fe) y ceruloplasmina (v. Enfermedad de Wilson, cap. 4 [image] ). La terapia sustitutiva con transferrina o ceruloplasmina (según el diagnóstico) sería el tratamiento ideal, pero estos productos no están disponibles en la actualidad.

Siguiente: Sobrecarga no genética de hierro | Ir a: Sobrecarga no genética de hierro
Anterior: Tratamiento en SOBRECARGA DE HIERRO | Ir a: Tratamiento en SOBRECARGA DE HIERRO
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


Sobrecarga no genética de hierro

Ir a: Sobrecarga genética de hierro Ir a: SOBRECARGA DE HIERRO Ir a: Sobrecarga de hierro de etiología indeterminada
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.128 SOBRECARGA DE HIERRO
» Sobrecarga no genética de hierro
Sobrecarga no genética de hierro

La sobrecarga de Fe secundaria a transfusiones y la sobrecarga de Fe que ocurre sin aumento de la absorción como consecuencia de una eritropoyesis defectuosa (p. ej., en anemias hemolíticas congénitas o hemoglobinopatías) se identifican habitualmente mediante la historia clínica. Dado que estas situaciones (denominadas a veces hemocromatosis secundarias) se asocian a anemia, no es posible realizar flebotomías.

La administración de deferoxamina (20-40 mg/kg/24 h) en perfusión lenta s.c. o i.v. a lo largo de la noche mediante una pequeña bomba portátil reduce de manera eficaz los depósitos de Fe. El tratamiento con deferoxamina puede provocar taquifilaxia, por lo que debe evaluarse su eficacia de forma continua (generalmente mediante la determinación de Fe urinario). Por otra parte, una orina de color salmón confirma la presencia de más de 50 mg/d de Fe en la orina.

Siguiente: Sobrecarga de hierro de etiología indeterminada | Ir a: Sobrecarga de hierro de etiología indeterminada
Anterior: Sobrecarga genética de hierro | Ir a: Sobrecarga genética de hierro
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


Sobrecarga de hierro de etiología indeterminada

Ir a: Sobrecarga no genética de hierro Ir a: SOBRECARGA DE HIERRO Ir a: CAPITULO 129
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.128 SOBRECARGA DE HIERRO
» Sobrecarga de hierro de etiología indeterminada
Sobrecarga de hierro de etiología indeterminada

Las hepatopatías parenquimatosas, sobre todo la hepatopatía alcohólica, la esteatohepatitis no alcohólica y la hepatitis C crónica, pueden conllevar un aumento de los depósitos de Fe. Los mecanismos de producción se desconocen, aunque siempre debe tenerse en cuenta la posible existencia de un factor etiológico ambiental, como la hemocromatosis genética, y evaluarse en consecuencia. La descarga de Fe no parece mejorar la disfunción hepática en los pacientes que no padecen hemocromatosis genética.

Siguiente: CAPITULO 129 | Ir a: CAPITULO 129
Anterior: Sobrecarga no genética de hierro | Ir a: Sobrecarga no genética de hierro
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


SOBRECARGA DE HIERRO, Síntomas y signos

Ir a: SOBRECARGA DE HIERRO Ir a: Diagnóstico en SOBRECARGA DE HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 128. SOBRECARGA DE HIERRO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La hemosiderosis focal se produce principalmente en los pulmones y los riñones y es el resultado de otros procesos patológicos obvios. La hemosiderosis pulmonar secundaria a hemorragia pulmonar recurrente aparece como una entidad idiopática, como parte del síndrome de Goodpasture y en la estenosis mitral grave. En ocasiones, la pérdida de Fe provocada por estos episodios de hemorragia en el interior de los pulmones causa anemia ferropénica porque no puede reutilizarse el Fe. La hemosiderosis renal puede deberse a una hemólisis intravascular extensa provocada por el traumatismo de los hematíes (p. ej., coagulación intravascular diseminada crónica, valvas defectuosas o desgarradas de las válvulas cardíacas o prótesis valvulares cardíacas mecánicas) o asociarse a hemoglobinuria paroxística nocturna. El glomérulo filtra la Hb libre y se produce el depósito renal de Fe con saturación de haptoglobina. El parénquima renal no se lesiona, pero la hemosiderinuria intensa puede provocar deficiencia de Fe.

La hemocromatosis genética rara vez es sintomática antes de la edad media de la vida. El 80-90% de los varones afectados tienen unos depósitos corporales totales de Fe superiores a 10 g antes de desarrollar síntomas. En las mujeres, los síntomas aparecen con mayor frecuencia tras la menopausia, ya que la pérdida de Fe durante la menstruación y la gestación proporciona cierta protección. Por esta razón, el contenido hepático de Fe es superior en las mujeres que presentan la menopausia antes de los 50 años.

A pesar de la pérdida de sangre durante el embarazo y la menstruación, las mujeres muestran una expresión clínica fenotípica completa de la hemocromatosis. El hallazgo clínico que conduce al diagnóstico suele ser accidental, dado que las secuelas clínicas de la sobrecarga de Fe son manifestaciones tardías; la mejor estrategia consiste en la evaluación precoz clínica y de laboratorio de la acumulación de Fe. En las mujeres, la fatiga y los síntomas constitucionales inespecíficos son hallazgos tempranos; en los varones, el síntoma inicial de presentación suele ser una cirrosis o una diabetes. Los indicios clínicos del depósito avanzado de Fe incluyen disfunción hepatocelular e incluso cirrosis, pigmentación cutánea bronceada, diabetes mellitus (evidente en el 50-60% de los pacientes) y miocardiopatía que se manifiesta por cardiomegalia, insuficiencia cardíaca y arritmias o trastornos de la conducción. La insuficiencia hipofisaria es frecuente y puede ser la causa de la atrofia testicular y la pérdida de libido que se observan a menudo. Con menor frecuencia aparecen dolor abdominal, artritis y condrocalcinosis. Estos cambios se deben al depósito parenquimatoso de Fe, si bien la existencia de una mayor incidencia familiar de diabetes mellitus sugiere que otros factores, aparte de la siderosis pancreática, pueden desempeñar un cierto papel. Los carcinomas hepatocelulares ocurren con mayor frecuencia en pacientes con hemocromatosis de larga duración que en cualquier otra forma de cirrosis; su incidencia aproximada es del 14%.

Siguiente: Diagnóstico en SOBRECARGA DE HIERRO | Ir a: Diagnóstico en SOBRECARGA DE HIERRO
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


SOBRECARGA DE HIERRO, Diagnóstico

Ir a: Síntomas y signos en SOBRECARGA DE HIERRO Ir a: SOBRECARGA DE HIERRO Ir a: Tratamiento en SOBRECARGA DE HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 128. SOBRECARGA DE HIERRO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La hemocromatosis suele diagnosticarse en fases tardías de la enfermedad después de producirse lesiones tisulares significativas, ya que los síntomas clínicos son insidiosos y la intensidad de la afectación orgánica es variable; por tanto, el cuadro clínico completo evoluciona con lentitud. La existencia de otros mecanismos no genéticos productores de sobrecarga de Fe, como los estados hemolíticos congénitos (p. ej., anemia de células falciformes, talasemia), debe descartarse de manera apropiada

En la hemocromatosis genética, el Fe sérico está elevado (>300 mg/dl). La saturación de transferrina sérica es un parámetro sensible de incremento de Fe y debe evaluarse cuando supera el 50%. La ferritina sérica está aumentada y la ferritina eritrocitaria es mayor de 200 atogramos/hematíe. La administración de deferoxamina, un agente quelante (500-1.000 mg i.m. según el tamaño del paciente), aumenta notablemente la excreción urinaria de Fe (>2 mg/24 h) y se utiliza como prueba diagnóstica en determinadas circunstancias cuando el diagnóstico no está claro. Además, cuando el contenido hepático de Fe está aumentado de forma significativa, la RM pone de manifiesto este cambio. La biopsia hepática ha sido la piedra de toque en el proceso diagnóstico: actualmente sólo sirve para aportar la evidencia de fibrosis (cirrosis). Las pruebas genéticas son la técnica diagnóstica de elección. La demostración de siderosis hepática y de un incremento cuantitativo del contenido hepático (índice medio de Fe hepático >2; concentración media de Fe hepático >250 mmol/g) confirma el diagnóstico.

El diagnóstico clínico genotípico y el cribado (screening) adecuado de los pacientes de primer grado se han simplificado con la disponibilidad del test para C282Y, la mutación más prevalente, y el test para H63D, una mutación de menor prevalencia; estas mutaciones genéticas existen en más del 95% de casos de hemocromatosis.

Siguiente: Tratamiento en SOBRECARGA DE HIERRO | Ir a: Tratamiento en SOBRECARGA DE HIERRO
Anterior: Síntomas y signos en SOBRECARGA DE HIERRO | Ir a: Síntomas y signos en SOBRECARGA DE HIERRO
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


SOBRECARGA DE HIERRO, Tratamiento

Ir a: Diagnóstico en SOBRECARGA DE HIERRO Ir a: SOBRECARGA DE HIERRO Ir a: Sobrecarga genética de hierro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 128. SOBRECARGA DE HIERRO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La flebotomía es el método más sencillo para eliminar el exceso de Fe en los pacientes con hemocromatosis y mejora la supervivencia, pero no modifica la incidencia de carcinoma hepatocelular. Las flebotomías deben iniciarse tan pronto como se realice el diagnóstico. Se extraen 500 ml/sem de sangre (alrededor de 250 mg de Fe) hasta que se normalicen los niveles de Fe sérico y que la saturación de transferrina sea muy inferior al 50%. Por lo general, las flebotomías se realizan semanalmente. Cuando las reservas de Fe son normales, pueden efectuarse más flebotomías para mantener la saturación de transferrina por debajo del 10%. La concentración de ferritina sérica es un parámetro menos válido durante la descarga de Fe. La diabetes mellitus, las anomalías cardíacas, la impotencia y otras manifestaciones secundarias deben tratarse de manera específica.

Siguiente: Sobrecarga genética de hierro | Ir a: Sobrecarga genética de hierro
Anterior: Diagnóstico en SOBRECARGA DE HIERRO | Ir a: Diagnóstico en SOBRECARGA DE HIERRO
Inicio de: SOBRECARGA DE HIERRO | Ir a: SOBRECARGA DE HIERRO


TRANSFUSIÓN SANGUÍNEA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Sobrecarga de hierro de etiología indeterminada en CAPITULO 128 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: RECOGIDA DE LA SANGRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 129. TRANSFUSIÓN SANGUÍNEA
129 / TRANSFUSIÓN SANGUÍNEA

Cada año se administran 15 millones de transfusiones en Estados Unidos. La decisión de transfundir depende de un juicio clínico, que requiere sopesar los posibles beneficios y los riesgos conocidos frente a los tratamientos alternativos. En la actualidad, las transfusiones son, probablemente, más seguras que nunca, pero el riesgo, así como la percepción del mismo y el temor a la transmisión de enfermedades del público, obligan a obtener el consentimiento informado del paciente.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: RECOGIDA DE LA SANGRE | Ir a: RECOGIDA DE LA SANGRE
› RECOGIDA DE LA SANGRE
› PRUEBAS PRETRANSFUSIONALES
› PRUEBAS DE COMPATIBILIDAD
› PRUEBAS BREVES
› PRODUCTOS DERIVADOS DE LA SANGRE
› TÉCNICA
› COMPLICACIONES
› REACCIONES HEMOLÍTICAS
› Reacción transfusional hemolítica aguda
- Síntomas y signos
- Profilaxis y tratamiento
› Reacción transfusional hemolítica tardía
› REACCIONES FEBRILES
› REACCIONES ALÉRGICAS
› SOBRECARGA CIRCULATORIA
› LESIÓN PULMONAR AGUDA
› EMBOLIA AÉREA
› TOXICIDAD POR CITRATO Y K+
› ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
› COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
› CONTAMINACIÓN BACTERIANA
› TRANSMISIÓN DE ENFERMEDADES VÍRICAS
› INFECCIÓN PARASITARIA
› AFINIDAD POR EL OXÍGENO
› HEMAFÉRESIS TERAPÉUTICA
› PLASMAFÉRESIS
› CITAFÉRESIS
› COMPLICACIONES

Anterior: Sobrecarga de hierro de etiología indeterminada en CAPITULO 128 | Ir a: Sobrecarga de hierro de etiología indeterminada en CAPITULO 128
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


RECOGIDA DE LA SANGRE

Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: PRUEBAS PRETRANSFUSIONALES
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» RECOGIDA DE LA SANGRE

Puntos clave:
[- Donación estándar -- Autotransfusión -]
RECOGIDA DE LA SANGRE

En Estados Unidos, la FDA y, en ocasiones, alguna autoridad sanitaria local o estatal, establece normas nacionales y regula la recogida, el almacenamiento y el transporte de la sangre y sus componentes. El estudio de un donante incluye una entrevista de salud y un cuestionario extenso, la medición de la temperatura, la frecuencia cardíaca y la PA y una determinación de Hb. Algunos donantes potenciales pueden ser rechazados, temporal o permanentemente (v. tabla 129-1 [image] ). Algunos de estos criterios protegen a los donantes de los posibles efectos adversos de la donación; otros protegen al receptor. La donación se limita a una cada 56 d. Con raras excepciones, los donantes no son retribuidos.

Volver a puntos clave Donación estándar. Una unidad de 450 ml de sangre completa se recoge en una bolsa de plástico que contiene un conservante anticoagulante. La sangre completa o los hematíes conservados con citrato-fosfato-dextrosa-adenina puede almacenarse durante 35 d. Los hematíes pueden almacenarse durante 42 d si se añade una solución conservante de adenina-suero salino.

Volver a puntos clave Autotransfusión. Cuando la situación lo permite, la sangre más segura para transfundir es la del propio paciente. En las semanas previas a una intervención quirúrgica programada, se recogen 3-4 U de sangre y se administran suplementos de hierro al paciente. Estas unidades pueden utilizarse durante la cirugía o después de ella. También existen métodos especiales para obtener y autotransfundir sangre tras un traumatismo y durante intervenciones quirúrgicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRUEBAS PRETRANSFUSIONALES | Ir a: PRUEBAS PRETRANSFUSIONALES
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


PRUEBAS PRETRANSFUSIONALES

Ir a: RECOGIDA DE LA SANGRE Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: PRUEBAS DE COMPATIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» PRUEBAS PRETRANSFUSIONALES
PRUEBAS PRETRANSFUSIONALES

Los donantes de sangre se estudian para determinar su idoneidad para la transfusión y su compatibilidad con el receptor. Las pruebas que se realizan incluyen la tipificación ABO y Rh(D), la investigación de anticuerpos y el análisis de marcadores de enfermedades infecciosas, que comprende el estudio de sífilis, antígeno de superficie de la hepatitis B, ALT, antígeno p24 del VIH-1 y anticuerpos frente al core de la hepatitis B, los virus linfotrópicos de células T humanas (HTLV-I y II), virus de la hepatitis C y VIH-1 y VIH-2 (v. también Transmisión de enfermedades víricas, más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRUEBAS DE COMPATIBILIDAD | Ir a: PRUEBAS DE COMPATIBILIDAD
› PRUEBAS DE COMPATIBILIDAD
› PRUEBAS BREVES

Anterior: RECOGIDA DE LA SANGRE | Ir a: RECOGIDA DE LA SANGRE
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


PRUEBAS DE COMPATIBILIDAD

Ir a: PRUEBAS PRETRANSFUSIONALES Ir a: PRUEBAS BREVES
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° PRUEBAS PRETRANSFUSIONALES
» PRUEBAS DE COMPATIBILIDAD
PRUEBAS DE COMPATIBILIDAD

La tipificación ABO de la sangre del donante y el receptor se realiza para evitar la transfusión de hematíes incompatibles (v. fig. 129-1 [image] y tabla 129-2 [image] ). Como norma, la sangre seleccionada para la transfusión debe ser del mismo grupo ABO que la del receptor. En situaciones urgentes o cuando el tipo ABO correcto es dudoso, pueden emplearse hematíes del grupo O (no sangre completa: v. Reacción transfusional hemolítica aguda, más adelante) para pacientes de cualquier tipo ABO.

La tipificación Rh determina si el factor Rh Rh0(D) está presente (Rh-positivo) o ausente (Rh-negativo) en los hematíes. Los pacientes Rh-negativos siempre deben recibir sangre Rh-negativa, excepto en situaciones de urgencia vital en que no se disponga de este tipo de sangre. Los individuos Rh-positivos pueden recibir sangre Rh-positiva y Rh-negativa. En ocasiones, los hematíes de algunas personas Rh-positivas reaccionan débilmente en la prueba de tipificación Rh estándar (D débil, o Du, positivo), pero siguen considerándose Rh-positivas.

La investigación de anticuerpos antieritrocitarios irregulares se realiza rutinariamente en las muestras pretransfusionales procedentes de futuros receptores y de forma prenatal en las muestras maternas. Los anticuerpos irregulares son específicos para antígenos de grupos sanguíneos eritrocitarios diferentes del A y el B, como Rh0(D), Kell (K) o Duffy (Fya). Su detección precoz es importante porque pueden causar enfermedad hemolítica del recién nacido (EHRN, v. cap. 260 [image] ) y reacciones transfusionales graves, así como complicar y retrasar en gran medida las pruebas de compatibilidad y la obtención de sangre compatible.

La prueba de la antiglobulina indirecta (prueba de Coombs indirecta) es el método que se emplea para detectar los anticuerpos antieritrocitarios irregulares. Los hematíes reactivos se mezclan con el suero del paciente, se incuban, se lavan, se añade globulina antihumana y se observa si aparece aglutinación. Esta prueba puede ser positiva en presencia de un anticuerpo de grupo irregular o cuando un anticuerpo libre (no unido a hematíe) está presente en anemias hemolíticas autoinmunes (v. cap. 127 [image] ). Una vez que se detecta un anticuerpo, se determina su especificidad. El conocimiento de la especificidad del anticuerpo es útil para valorar su relevancia clínica, seleccionar sangre compatible y tratar la EHRN.

La prueba de la antiglobulina directa (prueba de Coombs directa) detecta anticuerpos que recubren los hematíes del paciente in vivo. Los hematíes lavados se tratan directamente con globulina antihumana y se observa si se produce aglutinación. No existe incubación con suero in vitro. Una prueba positiva, si se correlaciona con los hallazgos clínicos, sugiere la presencia de anemia hemolítica, reacción transfusional o EHRN.

La titulación de anticuerpos se lleva a cabo cuando se identifica un anticuerpo antieritrocitario irregular clínicamente significativo en el suero de una mujer gestante o en un paciente con anemia hemolítica autoinmune por anticuerpos fríos. Si bien el título de anticuerpos maternos se correlaciona, realmente, de forma escasa con la gravedad de la enfermedad hemolítica en el feto incompatible, suele emplearse como parte del algoritmo terapéutico de la EHRN.

La adición de pruebas de compatibilidad (pruebas cruzadas) a la tipificación ABO/Rh y a la investigación de anticuerpos aumenta la detección de incompatibilidad en sólo un 0,01%. En un receptor con un anticuerpo antieritrocitario clínicamente significativo, se seleccionan las unidades de hematíes del donante negativas para el correspondiente antígeno y se estudia a continuación su compatibilidad mediante una antiglobulina cruzada utilizando suero del receptor, hematíes del donante y globulina antihumana. En los receptores sin anticuerpos antieritrocitarios clínicamente significativos, la existencia de una compatibilidad inmediata, la cual omite la fase antiglobulínica, confirma la compatibilidad ABO.

Siguiente: PRUEBAS BREVES | Ir a: PRUEBAS BREVES
Inicio de: PRUEBAS PRETRANSFUSIONALES | Ir a: PRUEBAS PRETRANSFUSIONALES


PRUEBAS BREVES

Ir a: PRUEBAS DE COMPATIBILIDAD Ir a: PRUEBAS PRETRANSFUSIONALES Ir a: PRODUCTOS DERIVADOS DE LA SANGRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° PRUEBAS PRETRANSFUSIONALES
» PRUEBAS BREVES
PRUEBAS BREVES

Una transfusión de urgencia puede imposibilitar la realización de todas las pruebas de compatibilidad. Cuando el tiempo lo permite (se requieren aproximadamente 10 min), puede proporcionarse sangre con especificidad de grupo ABO/Rh. En situaciones más urgentes, se transfunden hematíes del grupo O si se desconoce el tipo ABO y sangre Rh-negativa si lo que se desconoce es el tipo Rh.

Pueden solicitarse "grupo y cribado" en circunstancias en que no es probable que se requiera la transfusión, como en las intervenciones quirúrgicas programadas. Se determina el grupo ABO/Rh del paciente y se realiza una investigación de anticuerpos. Si ésta resulta negativa y el paciente necesita sangre, pueden administrarse hematíes compatibles o específicos de grupo ABO/Rh sin pasar la fase antiglobulínica de las pruebas cruzadas. Si se comprueba la presencia de anticuerpos irregulares, es necesario seleccionar la sangre y hacer pruebas apropiadas.

Siguiente: PRODUCTOS DERIVADOS DE LA SANGRE | Ir a: PRODUCTOS DERIVADOS DE LA SANGRE
Anterior: PRUEBAS DE COMPATIBILIDAD | Ir a: PRUEBAS DE COMPATIBILIDAD
Inicio de: PRUEBAS PRETRANSFUSIONALES | Ir a: PRUEBAS PRETRANSFUSIONALES


PRODUCTOS DERIVADOS DE LA SANGRE

Ir a: PRUEBAS BREVES Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: TÉCNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» PRODUCTOS DERIVADOS DE LA SANGRE
PRODUCTOS DERIVADOS DE LA SANGRE

La sangre completa, fuente de todos los componentes sanguíneos, se considera en la actualidad un material sin refinar en vez de un medio de transfusión. La sangre completa puede utilizarse cuando se requiere una mejoría de la capacidad de transporte de O2 con expansión de volumen, como en los casos de pérdidas masivas y rápidas de sangre. También se emplea en las exanguinotransfusiones.

Los hematíes se consideran habitualmente el componente de elección para restituir la Hb. Aceptando que los pacientes isovolémicos pueden presentar una capacidad de transporte de O2 adecuada con valores de Hb bajos de hasta 70 g/l, los médicos deben tener en cuenta la edad del paciente, la causa y el grado de la anemia, la estabilidad circulatoria y el estado del corazón, los pulmones y los vasos sanguíneos antes de transfundir. Cuando sólo se requiere expansión de volumen, pueden emplearse otros líquidos de forma simultánea o separada.

Los hematíes congelados se utilizan principalmente en pacientes que poseen múltiples anticuerpos de grupos sanguíneos o anticuerpos frente a antígenos de alta frecuencia.

Los hematíes lavados quedan prácticamente libres de residuos plasmáticos y de la mayor parte de leucocitos y plaquetas. En general, son idóneos para pacientes que presentan reacciones graves al plasma (p. ej., alergias graves o inmunización IgA: v. Deficiencia selectiva de IgA, cap. 147 [image] ). En los pacientes con inmunización IgA es preferible el empleo de sangre obtenida de donantes con deficiencia de IgA.

Los hematíes filtrados de leucocitos se preparan utilizando filtros especiales que eliminan más del 99,9% de los leucocitos y han sustituido en gran medida a los hematíes lavados cuando se quieren evitar las reacciones transfusionales febriles repetidas, si bien estos últimos pueden ser útiles en los casos producidos por la presencia de niveles elevados de citocinas en la sangre almacenada. Los hematíes filtrados de leucocitos también previenen la infección por citomegalovirus asociada a la transfusión y la aloinmunización a plaquetas.

Los concentrados de plaquetas se emplean para prevenir las hemorragias en trombocitopenias intensas (recuento de plaquetas <10.000/ml) o las hemorragias relacionadas con trombocitopenias menos graves. En ocasiones son necesarios en pacientes quirúrgicos que muestran tendencia a sangrar tras transfusiones masivas o períodos prolongados bajo circulación extracorpórea. Un concentrado de plaquetas incrementa el recuento plaquetario en unas 10.000/ml y la hemostasia adecuada se alcanza con recuentos de aproximadamente 50.000/ml. Por esta razón, en los adultos suelen utilizarse entre seis y ocho concentrados de plaquetas obtenidos de donantes aleatorios.

Cada vez se preparan más plaquetas mediante dispositivos automáticos que recogen las plaquetas (u otras células) y devuelven los componentes innecesarios (p. ej., hematíes y plasma) al donante (citaféresis). Este procedimiento requiere más tiempo que la donación de sangre completa, pero proporciona un número suficiente de plaquetas para la transfusión de un adulto a partir de un único donante.

Determinados pacientes no responden a las transfusiones de plaquetas, debido posiblemente a secuestro esplénico o al consumo inmediato por parte de anticuerpos frente a antígenos específicos plaquetarios o HLA. Estos últimos pacientes pueden responder a plaquetas obtenidas mediante citaféresis (aféresis plaquetaria) de un pariente consanguíneo que no se considere donante potencial de médula ósea o de donantes seleccionados mediante pruebas cruzadas plaquetarias o pruebas de compatibilidad HLA. La aloinmunización puede reducirse por medio de la transfusión de hematíes y concentrados de plaquetas filtrados de leucocitos.

El plasma fresco congelado (PFC) es una fuente no concentrada de todos los factores de la coagulación sin plaquetas. Sus indicaciones aprobadas son la corrección de hemorragias secundarias a deficiencias de factores para las que no existen factores sustitutivos específicos, los estados de deficiencia de múltiples factores (p. ej., coagulación intravascular diseminada [CID], insuficiencia hepática) y la neutralización urgente de warfarina. El PFC puede ser un complemento de los hematíes cuando no se dispone de sangre completa para la exanguinotransfusión. El PFC no debe utilizarse con el único propósito de expandir volumen (es preferible emplear soluciones de coloides o cristaloides).

El crioprecipitado de factor antihemofílico (factor VIII) es un concentrado preparado a partir de PFC. Cada concentrado suele contener factor XIII, aproximadamente 80 U de factor VIII y factor VIII:FVW más 250 mg de fibrinógeno. Aunque se utilizó originalmente para tratar la hemofilia, la enfermedad de von Willebrand y la CID, se emplea en la actualidad como fuente de fibrinógeno en la cirugía cardiotorácica ("goma de fibrina") y en urgencias obstétricas. En general, no debe utilizarse para otras indicaciones. (El tratamiento de elección de la hemofilia y la enfermedad de von Willebrand incluye actualmente los concentrados de factor recombinante o vírico inactivado y el acetato de desmopresina [DDAVP].)

Los granulocitos pueden utilizarse cuando se produce una sepsis en un paciente con neutropenia profunda (leucocitos <500/ml) que no responde a antibióticos. Los granulocitos deben administrarse en las primeras 24 h tras su recogida; no obstante, las pruebas de detección rutinaria de infecciones por VIH, hepatitis, HTLV y sífilis pueden estar inconclusas antes de la perfusión. Debido a los avances del tratamiento antibiótico, raras veces se emplean los granulocitos.

La inmunoglobulina Rh (IgRh) debe administrarse a una madre Rh-negativa inmediatamente después de un aborto o un parto (recién nacido vivo o muerto), a menos que el neonato sea Rh0(D) y Du negativo, que el suero de la madre ya contenga anti-Rh0(D) o que la madre rehúse. La dosis estándar de IgRh intramuscular (300 mg) previene la sensibilización por hemorragia fetomaterna (HFM) de hasta 30 ml de sangre completa. Es necesario identificar a las mujeres con HFM superior a 30 ml para calcular la dosis que se requiere para evitar la sensibilización mediante una prueba de cribado con roseta que, en caso de ser positiva, se sigue de una prueba cuantitativa (p. ej., Kleihauer-Betke). El empleo intravenoso de IgRh se encuentra limitado principalmente al tratamiento de la púrpura trombocitopénica idiopática en personas Rh-positivas o cuando está contraindicada la administración intramuscular (p. ej., hemorragia intramuscular).

Mostrar/Ocultar SUBAPARTADOS Siguiente: TÉCNICA | Ir a: TÉCNICA
Anterior: PRUEBAS BREVES | Ir a: PRUEBAS BREVES
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


TÉCNICA

Ir a: PRODUCTOS DERIVADOS DE LA SANGRE Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: COMPLICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» TÉCNICA
TÉCNICA

Atención: Antes de comenzar cualquier transfusión deben comprobarse, al lado de la cama del paciente, la pulsera de identificación de éste, la etiqueta de la unidad de sangre y el informe de compatibilidad, para asegurarse de que la sangre corresponde al receptor, que es compatible y que el componente es correcto.

El empleo de una aguja de calibre 18 o mayor evita la lesión mecánica de los hematíes. Siempre debe utilizarse un filtro para la perfusión de cualquier componente sanguíneo. Sólo debe permitirse el suero salino al 0,9% i.v. en la bolsa de sangre o en los mismos tubos que la sangre. Las soluciones hipotónicas lisan los hematíes y disminuyen su supervivencia y el calcio en solución de Ringer puede provocar aglutinación.

La transfusión de 1 U de sangre o de componentes sanguíneos debe completarse en 4 h o menos; las transfusiones prolongadas incrementan el riesgo de crecimiento bacteriano. Si la transfusión debe administrarse de manera lenta a causa de insuficiencia cardíaca o hipervolemia, pueden dividirse las unidades en alícuotas más pequeñas en el banco de sangre. En el caso de niños, 1 U de sangre puede proporcionarse en alícuotas estériles de pequeña cantidad utilizadas durante varios días, con lo que se reduce la exposición del donante.

Resulta esencial una observación atenta durante los primeros 15 min y debe incluirse un registro de temperatura, PA, pulso y frecuencia respiratoria. Debe mantenerse una observación periódica durante y después de la transfusión, en que debe valorarse el balance de líquido. El paciente debe mantenerse en un ambiente cálido y bien cubierto para evitar escalofríos, que podrían interpretarse como una reacción. No se aconseja la práctica de transfusiones programadas durante la noche.

Mostrar/Ocultar SUBAPARTADOS Siguiente: COMPLICACIONES | Ir a: COMPLICACIONES
Anterior: PRODUCTOS DERIVADOS DE LA SANGRE | Ir a: PRODUCTOS DERIVADOS DE LA SANGRE
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


COMPLICACIONES

Ir a: TÉCNICA Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: REACCIONES HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» COMPLICACIONES
COMPLICACIONES

Si un acontecimiento inesperado (distinto de una urticaria localizada) parece estar relacionado con una transfusión, debe suspenderse ésta inmediatamente, debe mantenerse permeable la vía i.v. con suero salino normal y se debe notificar al banco de sangre para que se inicie una investigación. No debe reiniciarse la transfusión de la unidad en cuestión ni comenzarse la de cualquier otra unidad previamente problemática. A menos que la necesidad sea urgente, es conveniente retrasar la transfusión hasta que se conozca el motivo de la reacción. Si se necesita una transfusión inmediata antes del término de la investigación, se deben emplear hematíes del grupo O-negativo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: REACCIONES HEMOLÍTICAS | Ir a: REACCIONES HEMOLÍTICAS
› REACCIONES HEMOLÍTICAS
› Reacción transfusional hemolítica aguda
- Síntomas y signos
- Profilaxis y tratamiento
› Reacción transfusional hemolítica tardía
› REACCIONES FEBRILES
› REACCIONES ALÉRGICAS
› SOBRECARGA CIRCULATORIA
› LESIÓN PULMONAR AGUDA
› EMBOLIA AÉREA
› TOXICIDAD POR CITRATO Y K+
› ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
› COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
› CONTAMINACIÓN BACTERIANA
› TRANSMISIÓN DE ENFERMEDADES VÍRICAS
› INFECCIÓN PARASITARIA
› AFINIDAD POR EL OXÍGENO

Anterior: TÉCNICA | Ir a: TÉCNICA
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


REACCIONES HEMOLÍTICAS

Ir a: COMPLICACIONES Ir a: Reacción transfusional hemolítica aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» REACCIONES HEMOLÍTICAS
REACCIONES HEMOLÍTICAS

La hemólisis de los hematíes del donante o el receptor (habitualmente los primeros) durante o después de la transfusión puede deberse a incompatibilidad ABO/Rh, a plasma incompatible, a hematíes hemolizados o frágiles (p. ej., por sobrecalentamiento de la sangre almacenada o por contacto con soluciones i.v. inadecuadas) o a inyecciones de soluciones no isotónicas. La reacción es más intensa cuando los anticuerpos en el plasma del receptor hemolizan los hematíes del donante incompatible.

Siguiente: Reacción transfusional hemolítica aguda | Ir a: Reacción transfusional hemolítica aguda
› Reacción transfusional hemolítica aguda
- Síntomas y signos
- Profilaxis y tratamiento
› Reacción transfusional hemolítica tardía

Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


Reacción transfusional hemolítica aguda

Ir a: REACCIONES HEMOLÍTICAS Ir a: Síntomas y signos
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
° REACCIONES HEMOLÍTICAS
» Reacción transfusional hemolítica aguda
Reacción transfusional hemolítica aguda

La incompatibilidad ABO es la causa más frecuente de reacción transfusional hemolítica aguda (RTHA). La presencia de anticuerpos frente a antígenos de grupos sanguíneos diferentes del ABO también puede originar una RTHA.

Los motivos habituales son errores en el etiquetado de la muestra pretransfusional del receptor en el momento de la recogida o errores en la identificación del receptor inmediatamente antes de la transfusión, y no errores de laboratorio. Por esta razón, al investigar una sospecha de RTHA, uno de los primeros pasos consiste en una nueva comprobación de las identificaciones de la muestra y el paciente. En caso de existir confusión con respecto al grupo ABO del paciente, deben transfundirse concentrados de hematíes del grupo O hasta que se resuelva el problema.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis y tratamiento

Inicio de: REACCIONES HEMOLÍTICAS | Ir a: REACCIONES HEMOLÍTICAS


Reacción transfusional hemolítica aguda, Síntomas y signos

Ir a: Reacción transfusional hemolítica aguda Ir a: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
° REACCIONES HEMOLÍTICAS
» Reacción transfusional hemolítica aguda
Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

La gravedad de la RTHA depende del grado de incompatibilidad, la cantidad de sangre administrada, la velocidad de administración y la integridad renal, hepática y cardíaca. Suele desarrollarse una fase aguda en la primera hora tras el comienzo de la transfusión, pero puede aparecer más tarde, durante o inmediatamente después de la transfusión. La instauración es, por lo general, brusca. El paciente puede referir malestar y ansiedad, o no tener síntomas. Puede haber dificultad respiratoria, fiebre, escalofríos, rubor facial y dolor intenso, sobre todo en la región lumbar. Pueden surgir signos de shock con pulso débil y rápido, piel fría y húmeda, disnea, descenso de la PA, náuseas y vómitos. Puede hallarse Hb libre en plasma y orina; de igual manera, los niveles de haptoglobina son muy bajos o indetectables. A continuación se produce elevación de la bilirrubina sérica e ictericia clínica.

Durante la anestesia general puede ocurrir una RTHA, en cuyo caso la mayoría de los síntomas están enmascarados. El único indicio puede ser una hemorragia incontrolable en los lugares de incisión y en las mucosas, debida a una CID asociada.

Tras la fase aguda, el paciente puede seguir uno de estos cursos: desaparición de los síntomas, oliguria temporal con retención leve de nitrógeno seguida de recuperación completa y oliguria más persistente, seguida posiblemente de anuria, uremia y fallecimiento tras 5-14 d si no se instaura el tratamiento con prontitud. El pronóstico depende principalmente de la gravedad de la reacción. La recuperación suele estar marcada por una diuresis con eliminación de los productos nitrogenados de desecho retenidos; es inhabitual una lesión renal permanente significativa. La oliguria prolongada y el shock son signos de pronóstico ominoso.

Siguiente: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda | Ir a: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda
Inicio de: Reacción transfusional hemolítica aguda | Ir a: Reacción transfusional hemolítica aguda


Reacción transfusional hemolítica aguda, Profilaxis y tratamiento

Ir a: Síntomas y signos en Reacción transfusional hemolítica aguda Ir a: Reacción transfusional hemolítica aguda Ir a: Reacción transfusional hemolítica tardía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
° REACCIONES HEMOLÍTICAS
» Reacción transfusional hemolítica aguda
Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

La mejor manera de prevenir una RTHA consiste en la comprobación cuidadosa de la compatibilidad y la exactitud del componente sanguíneo y de la identificación del receptor. Si se sospecha una RTHA, debe detenerse la transfusión y comenzar de forma inmediata el tratamiento de apoyo.

El objetivo inicial del tratamiento radica en alcanzar y mantener una PA y un flujo sanguíneo renal adecuados. La sueroterapia inicial consiste en administrar suero salino al 0,9% i.v. Debe solicitarse consulta con un nefrólogo lo antes posible, sobre todo si no se produce respuesta diurética tras 2-3 h de tratamiento, lo cual puede indicar necrosis tubular aguda, en cuyo caso puede estar contraindicada la sueroterapia y los diuréticos.

El tratamiento diurético inicial incluye 40-80 mg de furosemida (1-2 mg/kg en niños), ajustándolo según la respuesta. Debe mantenerse un flujo urinario superior a 100 ml/h durante el primer día. Pueden administrarse 20 g de manitol, un diurético osmótico, en un bolo i.v. (p. ej., 100 ml/min de una solución al 20%) y seguir a un ritmo de 10-15 ml/min hasta que se hayan administrado 1.000 ml (200 g).

Los fármacos antihipertensivos deben administrarse con precaución y están contraindicados los medicamentos presores que reducen el flujo sanguíneo renal. Generalmente se administran 2-5 mg/kg/min de dopamina.

Siguiente: Reacción transfusional hemolítica tardía | Ir a: Reacción transfusional hemolítica tardía
Anterior: Síntomas y signos en Reacción transfusional hemolítica aguda | Ir a: Síntomas y signos en Reacción transfusional hemolítica aguda
Inicio de: Reacción transfusional hemolítica aguda | Ir a: Reacción transfusional hemolítica aguda


Reacción transfusional hemolítica tardía

Ir a: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda Ir a: REACCIONES HEMOLÍTICAS Ir a: REACCIONES FEBRILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
° REACCIONES HEMOLÍTICAS
» Reacción transfusional hemolítica tardía
Reacción transfusional hemolítica tardía

En ocasiones, un paciente sensibilizado frente a un antígeno eritrocitario presenta niveles muy bajos de anticuerpos y pruebas pretransfusionales negativas. Tras la transfusión de hematíes que portan este antígeno puede generarse una respuesta de recuerdo (a menudo en 1-2 sem) y provocar una reacción transfusional hemolítica tardía (RTHT). La RTHT consiste en un Hto decreciente, fiebre y una ligera elevación de la bilirrubina. La RTHT se manifiesta raras veces por la hemólisis intensa y clínicamente significativa de una RTHA; generalmente transcurre sin ser identificada y suele ser autolimitada. Habitualmente, sólo hay destrucción de las células transfundidas (con el antígeno); por tanto, la sospecha clínica puede ser un descenso inexplicable de la Hb con respecto al nivel pretransfusional que acontece 1-2 sem después de la transfusión.

Siguiente: REACCIONES FEBRILES | Ir a: REACCIONES FEBRILES
Anterior: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda | Ir a: Profilaxis y tratamiento en Reacción transfusional hemolítica aguda
Inicio de: REACCIONES HEMOLÍTICAS | Ir a: REACCIONES HEMOLÍTICAS


REACCIONES FEBRILES

Ir a: Reacción transfusional hemolítica tardía Ir a: COMPLICACIONES Ir a: REACCIONES ALÉRGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» REACCIONES FEBRILES
REACCIONES FEBRILES

Consisten en una elevación de la temperatura de, al menos, 1 ºC, escalofríos y, a veces, cefalea y dolor de espalda. Todas las reacciones febriles deben investigarse, ya que la fiebre y los escalofríos también anuncian la aparición de una reacción transfusional hemolítica grave.

En algunas personas politransfundidas o multíparas aparecen anticuerpos dirigidos contra HLA leucocitarios. Éstos pueden reaccionar con los leucocitos en transfusiones posteriores, causando signos y síntomas durante o poco después de las mismas. Si los síntomas recidivan con el uso de sangre compatible, las transfusiones posteriores deben filtrarse de forma especial para eliminar los leucocitos.

Algunas veces, las reacciones febriles son resultado de la liberación de citocinas por los leucocitos durante su almacenamiento, sobre todo en los concentrados de plaquetas. La retirada de los leucocitos antes del almacenamiento previene esta complicación. Las respuestas febriles leves no suelen requerir nada más que la administración de un antipirético (p. ej., paracetamol) antes de la siguiente transfusión. Alrededor de uno de cada ocho receptores experimenta una segunda reacción febril. Los receptores que padecen más de una reacción febril deben recibir hemoderivados filtrados de leucocitos.

Siguiente: REACCIONES ALÉRGICAS | Ir a: REACCIONES ALÉRGICAS
Anterior: Reacción transfusional hemolítica tardía | Ir a: Reacción transfusional hemolítica tardía
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


REACCIONES ALÉRGICAS

Ir a: REACCIONES FEBRILES Ir a: COMPLICACIONES Ir a: SOBRECARGA CIRCULATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» REACCIONES ALÉRGICAS
REACCIONES ALÉRGICAS

Las reacciones alérgicas a un componente desconocido de la sangre del donante son frecuentes y suelen deberse a alergenos presentes en el plasma del donante o, más raramente, a anticuerpos de un donante alérgico. Estas reacciones son, por lo general, leves y cursan con urticaria, edema, mareos esporádicos y cefalea, durante o inmediatamente después de la transfusión. Con menor frecuencia aparecen disnea, sibilancias e incontinencia, indicando un espasmo generalizado de la musculatura lisa. En raras ocasiones se produce anafilaxia.

Al paciente con antecedentes de alergias o de una reacción transfusional alérgica se le puede administrar un antihistamínico con fines profilácticos inmediatamente antes o al comienzo de la transfusión (p. ej., 50 mg de difenhidramina v.o. o i.v.). Los medicamentos nunca deben mezclarse con la sangre. Si se produce una reacción alérgica debe detenerse la transfusión. Los casos leves suelen controlarse con un antihistamínico (p. ej., 50 mg de difenhidramina i.v.), de manera que puede reanudarse la transfusión. En las reacciones más graves (p. ej., anafilaxia en un receptor con deficiencia de IgA) debe administrarse adrenalina, 0,5-1 ml de solución al 1:1.000 s.c. (o, en urgencias extremas, 0,05-0,2 ml de solución al 1:1.000 diluida al 1:10.000 en inyección lenta i.v.). En ocasiones puede requerirse la administración de un corticoide (p. ej., fosfato sódico de dexametasona, 4-20 mg i.v.) y debe iniciarse la investigación de la reacción transfusional; no deben efectuarse más transfusiones hasta que se complete dicha investigación.

Siguiente: SOBRECARGA CIRCULATORIA | Ir a: SOBRECARGA CIRCULATORIA
Anterior: REACCIONES FEBRILES | Ir a: REACCIONES FEBRILES
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


SOBRECARGA CIRCULATORIA

Ir a: REACCIONES ALÉRGICAS Ir a: COMPLICACIONES Ir a: LESIÓN PULMONAR AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» SOBRECARGA CIRCULATORIA
SOBRECARGA CIRCULATORIA

Cuando la reserva cardíaca es deficiente, por ejemplo, en casos de cardiopatía con anemia, las transfusiones pueden elevar la presión venosa y originar insuficiencia cardíaca aguda.

La sangre completa está contraindicada. Puede evitarse la elevación de la presión venosa con la perfusión de los hematíes a velocidad lenta. Han de observarse los signos de aumento de la presión venosa o de congestión pulmonar en los pacientes. La transfusión debe interrumpirse y comenzar en seguida el tratamiento de la insuficiencia cardíaca aguda (v. comentario sobre el tratamiento del edema agudo de pulmón en cap. 203 [image] ) en caso de aparecer ésta.

Siguiente: LESIÓN PULMONAR AGUDA | Ir a: LESIÓN PULMONAR AGUDA
Anterior: REACCIONES ALÉRGICAS | Ir a: REACCIONES ALÉRGICAS
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


LESIÓN PULMONAR AGUDA

Ir a: SOBRECARGA CIRCULATORIA Ir a: COMPLICACIONES Ir a: EMBOLIA AÉREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» LESIÓN PULMONAR AGUDA
LESIÓN PULMONAR AGUDA

La lesión pulmonar aguda relacionada con la transfusión (LPART) es una complicación infrecuente provocada por anticuerpos antileucocitarios presentes en el plasma del donante que aglutinan y degranulan los leucocitos del receptor en el interior del pulmón. Se desarrollan síntomas respiratorios agudos y la radiografía de tórax muestra un patrón característico de edema pulmonar no cardiogénico. El tratamiento general de apoyo conduce generalmente a la recuperación sin secuelas duraderas.

Siguiente: EMBOLIA AÉREA | Ir a: EMBOLIA AÉREA
Anterior: SOBRECARGA CIRCULATORIA | Ir a: SOBRECARGA CIRCULATORIA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


EMBOLIA AÉREA

Ir a: LESIÓN PULMONAR AGUDA Ir a: COMPLICACIONES Ir a: TOXICIDAD POR CITRATO Y K+
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» EMBOLIA AÉREA
EMBOLIA AÉREA

La transfusión de grandes cantidades de aire al interior de una vena produce un burbujeo de la sangre en el corazón con la consiguiente ineficacia de bombeo, lo que desencadena insuficiencia cardíaca. La embolia aérea es en gran parte una complicación de la perfusión de la sangre a presión, pero también puede producirse cuando se cambia un equipo i.v. o se drena equívocamente una bolsa de sangre de plástico. El tratamiento requiere inclinar al paciente sobre su lado izquierdo, con la cabeza hacia abajo, para permitir la salida de aire en pequeñas cantidades simultáneamente de la aurícula derecha.

Siguiente: TOXICIDAD POR CITRATO Y K+ | Ir a: TOXICIDAD POR CITRATO Y K+
Anterior: LESIÓN PULMONAR AGUDA | Ir a: LESIÓN PULMONAR AGUDA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


TOXICIDAD POR CITRATO Y K+

Ir a: EMBOLIA AÉREA Ir a: COMPLICACIONES Ir a: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» TOXICIDAD POR CITRATO Y K+
TOXICIDAD POR CITRATO Y K+

La toxicidad por citrato y K+ no suele tener importancia incluso en caso de transfusión masiva; no obstante, esta toxicidad puede ser mayor en presencia de hipotermia. Los pacientes con insuficiencia hepática pueden ser incapaces de metabolizar el citrato y los que padecen insuficiencia renal crónica pueden tener elevaciones de K+ si se les transfunde sangre almacenada durante más de 1 sem (la acumulación de K+ suele ser insignificante en la sangre almacenada durante menos de 1 sem). La hemólisis mecánica durante la transfusión puede incrementar la concentración de K+.

Siguiente: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED | Ir a: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
Anterior: EMBOLIA AÉREA | Ir a: EMBOLIA AÉREA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED

Ir a: TOXICIDAD POR CITRATO Y K+ Ir a: COMPLICACIONES Ir a: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED

La enfermedad del injerto contra el huésped (EICH) se produce generalmente por el injerto de linfocitos inmunocompetentes procedentes de un trasplante de médula ósea en pacientes inmunodeprimidos (v. cap. 149 [image] ). Sin embargo, incluso pequeñas cantidades de linfocitos viables en transfusiones de sangre o hemoderivados son capaces de dividirse espontáneamente y producir EICH en receptores inmunodeprimidos. La prevención se realiza mediante la irradiación de todos los productos sanguíneos que se pretenda transfundir a tales pacientes.

La EICH se manifiesta en ocasiones en pacientes inmunocompetentes que reciben sangre de un donante homocigoto para un haplotipo HLA (generalmente un familiar cercano) para el que el paciente es heterocigoto. Por ello, se recomienda la irradiación preventiva en donaciones de sangre de familiares de primer grado. También se requiere si se transfunden componentes con compatibilidad HLA, excepto células madres.

Siguiente: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA | Ir a: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
Anterior: TOXICIDAD POR CITRATO Y K+ | Ir a: TOXICIDAD POR CITRATO Y K+
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


COMPLICACIONES DE LA TRANSFUSIÓN MASIVA

Ir a: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED Ir a: COMPLICACIONES Ir a: CONTAMINACIÓN BACTERIANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
COMPLICACIONES DE LA TRANSFUSIÓN MASIVA

La transfusión masiva se define como la transfusión de, al menos, un volumen sanguíneo en 24 h (p. ej., 10 U de sangre completa en un adulto de 70 kg). Cuando un paciente recibe un volumen tan grande de sangre almacenada, la propia sangre del paciente puede estar, de hecho, "sustituida", quedando alrededor de sólo un tercio de los componentes sanguíneos originales; por esta razón, puede producirse hemodilución.

En situaciones no complicadas por hipotensión prolongada o CID, la complicación más probable es la trombocitopenia dilucional. La sangre almacenada no contiene plaquetas plenamente funcionales. Pueden producirse hemorragias en la microcirculación (hemorragias en sábana y continuas anómalas en superficies cruentas y de corte). En general, son suficientes entre seis y ocho concentrados de plaquetas para corregir esta hemorragia en un adulto. Dado que los factores de la coagulación no están disminuidos de manera significativa, no se necesita PFC. Una complicación similar provocada por plaquetas no funcionales, más que por trombocitopenia, puede surgir en pacientes sometidos a circulación extracorpórea durante más de 2 h; si aparece hemorragia en la microcirculación, no deben administrarse plaquetas hasta que se haya interrumpido el bombeo.

La hipotermia debida a la transfusión rápida de grandes cantidades de sangre fría puede producir arritmias y parada cardíaca. La hipotermia se evita mediante el empleo de un equipo i.v. que incluya un dispositivo de intercambio térmico diseñado específicamente para calentar la sangre ligeramente. Otros medios de calentamiento de sangre están contraindicados por la posibilidad de lesión eritrocitaria y hemólisis.

Siguiente: CONTAMINACIÓN BACTERIANA | Ir a: CONTAMINACIÓN BACTERIANA
Anterior: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED | Ir a: ENFERMEDAD DEL INJERTO CONTRA EL HUÉSPED
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


CONTAMINACIÓN BACTERIANA

Ir a: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA Ir a: COMPLICACIONES Ir a: TRANSMISIÓN DE ENFERMEDADES VÍRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» CONTAMINACIÓN BACTERIANA
CONTAMINACIÓN BACTERIANA

Puede aparecer contaminación bacteriana, posiblemente debida a una técnica aséptica inadecuada durante la recogida o a bacteriemia asintomática transitoria en el donante. La refrigeración de los hematíes suele limitar el crecimiento bacteriano excepto en el caso de microorganismos criofílicos como Yersinia sp., lo cual puede producir niveles peligrosos de endotoxina. Todas las unidades de hematíes se inspeccionan a diario y antes de su administración para detectar crecimiento bacteriano, que se pone de manifiesto por un cambio de coloración. Dado que los concentrados de plaquetas se almacenan a temperatura ambiente, tienen un mayor potencial de crecimiento bacteriano y de producción de endotoxina en caso de contaminarse. Para minimizar este crecimiento, el almacenamiento se limita a 5 d.

Es raro que la sífilis se transmita a través de la sangre fresca. El almacenamiento de la sangre durante 96 h o más a 4-10 ºC destruye las espiroquetas. Las regulaciones federales requieren un TSS en toda sangre de donante, pero a menudo los donantes infecciosos son seronegativos porque la prueba no detecta el estado de espiroquetemia. Los receptores de unidades infectadas pueden desarrollar el característico exantema secundario.

Siguiente: TRANSMISIÓN DE ENFERMEDADES VÍRICAS | Ir a: TRANSMISIÓN DE ENFERMEDADES VÍRICAS
Anterior: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA | Ir a: COMPLICACIONES DE LA TRANSFUSIÓN MASIVA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


TRANSMISIÓN DE ENFERMEDADES VÍRICAS

Ir a: CONTAMINACIÓN BACTERIANA Ir a: COMPLICACIONES Ir a: INFECCIÓN PARASITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» TRANSMISIÓN DE ENFERMEDADES VÍRICAS
TRANSMISIÓN DE ENFERMEDADES VÍRICAS

La hepatitis puede surgir tras la transfusión de cualquier producto sanguíneo. El riesgo se ha reducido notablemente gracias al empleo de las pruebas actuales de detección de infecciones, a la inactivación vírica y al uso de concentrados de factor recombinante. La albúmina sérica y las fracciones proteicas plasmáticas que se han tratado con calor durante su fabricación no son, con raras excepciones, infecciosas. Las pruebas de laboratorio de hepatitis que se requieren en toda sangre de donante son el antígeno de superficie de la hepatitis B, el anticuerpo anticore de la hepatitis B, el anticuerpo frente a la hepatitis C y la ALT sérica. Los riesgos calculados de resultados falsos negativos al aplicarlos sobre sangre de donante son de 1:63.000 para la hepatitis B y de 1:103.000 para la hepatitis C. La hepatitis A (hepatitis infecciosa) no es una causa significativa de hepatitis asociada a transfusión debido a que su fase virémica transitoria y la enfermedad clínica posterior excluyen, probablemente, la donación de sangre.

La infección por el VIH en Estados Unidos está causada casi en su totalidad por el VIH-1, si bien el VIH-2 también es motivo de preocupación. Se requieren pruebas de detección de anticuerpos de ambas cepas. La determinación del antígeno p24 del VIH-1 también se exige en toda sangre procedente de donantes. Además, a los donantes de sangre se les entrega un cuestionario sobre las conductas que suponen un riesgo elevado de padecer infección por el VIH. El VIH-0 no se ha identificado entre los donantes de sangre, pero las pruebas de anticuerpos frente al VIH se han mejorado para detectar esta cepa. El riesgo calculado de un resultado falso negativo al investigar la sangre de un donante es de 1:676.000. Algunos casos se han producido a partir de donantes en una fase seronegativa infecciosa temprana.

El citomegalovirus (CMV) puede transmitirse por los leucocitos de la sangre transfundida. Generalmente sus efectos son nulos o leves, por lo que no se requiere un análisis rutinario de anticuerpos anti-CMV en la sangre de los donantes. Sin embargo, el CMV puede producir enfermedad grave o incluso mortal en pacientes inmunodeprimidos, quienes probablemente deben recibir productos sanguíneos CMV-negativos procedentes de donantes sin anticuerpos anti-CMV o filtrados de leucocitos (en los que se han retirado más del 99,9% de los leucocitos). Se considera que el PFC, que prácticamente no contiene leucocitos intactos, no implica riesgo de transmisión del CMV.

El virus linfotrópico de células T humanas tipo I (HTLV-I), que puede ocasionar leucemia/linfoma de células T del adulto, mielopatía asociada a HTLV-I y paraparesia espástica tropical, provoca seroconversión postransfusional en algunos receptores. Toda la sangre procedente de donantes se analiza para detectar la posible presencia de anticuerpos frente a HTLV-I y II. El riesgo calculado de resultados falsos negativos al analizar la sangre de un donante es de 1:641.000.

No se ha comunicado ningún caso de enfermedad de Creutzfeldt-Jakob ni de encefalitis espongiforme bovina transmitidos por transfusión, si bien la práctica habitual excluye de la donación a toda persona que haya recibido hormona del crecimiento de origen humano o un trasplante de duramadre o que tenga un familiar afectado por la enfermedad de Creutzfeldt-Jakob.

Siguiente: INFECCIÓN PARASITARIA | Ir a: INFECCIÓN PARASITARIA
Anterior: CONTAMINACIÓN BACTERIANA | Ir a: CONTAMINACIÓN BACTERIANA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


INFECCIÓN PARASITARIA

Ir a: TRANSMISIÓN DE ENFERMEDADES VÍRICAS Ir a: COMPLICACIONES Ir a: AFINIDAD POR EL OXÍGENO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» INFECCIÓN PARASITARIA
INFECCIÓN PARASITARIA

El paludismo se transmite con facilidad a través de hematíes infectados. Muchos donantes ignoran que están afectados de paludismo, el cual puede ser latente y transmisible durante 10-15 años. El almacenamiento no aumenta la seguridad de la sangre. A todos los futuros donantes se les debe preguntar si padecen paludismo o si han estado en alguna región donde esta enfermedad es prevalente. Los donantes que hayan sido diagnosticados de paludismo o que sean inmigrantes, refugiados o habitantes de países en que el paludismo se considera endémico se rechazan durante tres años y los viajantes a países endémicos se rechazan durante un año. Babesia ha sido responsable de algunos casos de enfermedad transmitida mediante transfusión.

Siguiente: AFINIDAD POR EL OXÍGENO | Ir a: AFINIDAD POR EL OXÍGENO
Anterior: TRANSMISIÓN DE ENFERMEDADES VÍRICAS | Ir a: TRANSMISIÓN DE ENFERMEDADES VÍRICAS
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


AFINIDAD POR EL OXÍGENO

Ir a: INFECCIÓN PARASITARIA Ir a: COMPLICACIONES Ir a: HEMAFÉRESIS TERAPÉUTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° COMPLICACIONES
» AFINIDAD POR EL OXÍGENO
AFINIDAD POR EL OXÍGENO

El 2,3-difosfoglicerato (DPG) eritrocitario disminuye en la sangre almacenada durante tiempo prolongado, lo que provoca un aumento de la afinidad por el O2 y una reducción de la liberación de O2 a los tejidos. Existen escasos datos que sugieran que este déficit de DPG es clínicamente significativo, salvo en las exanguinotransfusiones en lactantes con eritroblastosis y en algunos pacientes con deficiencias cardíacas graves.

Siguiente: HEMAFÉRESIS TERAPÉUTICA | Ir a: HEMAFÉRESIS TERAPÉUTICA
Anterior: INFECCIÓN PARASITARIA | Ir a: INFECCIÓN PARASITARIA
Inicio de: COMPLICACIONES | Ir a: COMPLICACIONES


HEMAFÉRESIS TERAPÉUTICA

Ir a: AFINIDAD POR EL OXÍGENO Ir a: TRANSFUSIÓN SANGUÍNEA Ir a: PLASMAFÉRESIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
» HEMAFÉRESIS TERAPÉUTICA
HEMAFÉRESIS TERAPÉUTICA

Mostrar/Ocultar SUBAPARTADOS Siguiente: PLASMAFÉRESIS | Ir a: PLASMAFÉRESIS
› PLASMAFÉRESIS
› CITAFÉRESIS
› COMPLICACIONES

Anterior: AFINIDAD POR EL OXÍGENO | Ir a: AFINIDAD POR EL OXÍGENO
Inicio de: TRANSFUSIÓN SANGUÍNEA | Ir a: TRANSFUSIÓN SANGUÍNEA


PLASMAFÉRESIS

Ir a: HEMAFÉRESIS TERAPÉUTICA Ir a: CITAFÉRESIS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° HEMAFÉRESIS TERAPÉUTICA
» PLASMAFÉRESIS
PLASMAFÉRESIS

Eliminación de un componente plasmático de la sangre.

La plasmaféresis terapéutica se realiza utilizando un separador de células sanguíneas para extraer el plasma del paciente, devolviendo los hematíes en un líquido de sustitución similar al plasma (p. ej., albúmina al 5%). Los componentes nocivos del plasma se eliminan en este proceso y el plasma sobrante se devuelve al paciente. Por esta razón, la plasmaféresis terapéutica es similar a la diálisis, salvo en que la primera puede eliminar sustancias tóxicas unidas a proteínas y la segunda no. El recambio de un volumen elimina alrededor del 66% de dichos componentes.

Para que sea beneficiosa, la plasmaféresis debe emplearse en enfermedades en las que el plasma contenga una sustancia patogénica conocida y en que la plasmaféresis elimine esta sustancia con mayor rapidez de la que el organismo la produce. Esta técnica puede utilizarse como complemento de la terapia inmunodepresora o citotóxica en el tratamiento inicial de enfermedades autoinmunitarias rápidamente progresivas. Mediante la retirada rápida de los componentes nocivos del plasma (p. ej., crioglobulinas, anticuerpos antimembrana basal glomerular), la plasmaféresis proporciona tiempo para que los fármacos ejerzan sus efectos. La plasmaféresis terapéutica se repite con frecuencia; el volumen que debe eliminarse, la frecuencia, la naturaleza del líquido de sustitución y otras variables se deciden en consulta con el médico especialista en transfusiones. Las indicaciones actuales de la plasmaféresis se exponen en la tabla 129-3 [image] . En Estados Unidos se ha aprobado recientemente el empleo de un nuevo método de filtración del plasma para la eliminación del colesterol unido a lipoproteínas de baja densidad por plasmaféresis. Las complicaciones son similares a las de la citaféresis terapéutica.

Siguiente: CITAFÉRESIS | Ir a: CITAFÉRESIS
Inicio de: HEMAFÉRESIS TERAPÉUTICA | Ir a: HEMAFÉRESIS TERAPÉUTICA


CITAFÉRESIS

Ir a: PLASMAFÉRESIS Ir a: HEMAFÉRESIS TERAPÉUTICA Ir a: COMPLICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° HEMAFÉRESIS TERAPÉUTICA
» CITAFÉRESIS
CITAFÉRESIS

Eliminación de un componente celular.

La citaféresis terapéutica suele emplearse para eliminar hematíes defectuosos y sustituirlos por otros sanos en pacientes con anemia de células falciformes durante la gestación, antes de una intervención quirúrgica o cuando presentan crisis falciformes graves y frecuentes (v. tabla 129-3 [image] ). La citaféresis obtiene una concentración de Hb S inferior al 30% sin el riesgo de aumentar la viscosidad como consecuencia de un mayor Hto. Esta técnica también puede utilizarse para reducir trombocitosis o leucocitosis graves (citorreducción) en leucemias agudas o crónicas, cuando existe riesgo de hemorragia, trombosis o leucostasia pulmonar o cerebral. La citaféresis es eficaz en los casos de trombocitosis, puesto que las plaquetas no se reponen con tanta rapidez como los leucocitos. La aplicación de una o dos sesiones puede reducir el recuento plaquetario hasta valores seguros. La leucaféresis terapéutica puede eliminar varios kilogramos de capa leucocitaria en unas pocas sesiones y, a menudo, alivia la leucostasia y reduce la esplenomegalia. No obstante, la disminución del recuento leucocitario puede ser relativamente insignificante y ocurrir sólo de forma transitoria.

Otros usos de los separadores de células sanguíneas incluyen la recogida de células madres de la sangre periférica para la reconstitución del trasplante de médula ósea autólogo o alogénico (una alternativa al trasplante de médula ósea) y la obtención de linfocitos para emplearlos en la terapia inmunomoduladora antineoplásica (inmunoterapia adoptiva).

Siguiente: COMPLICACIONES | Ir a: COMPLICACIONES
Anterior: PLASMAFÉRESIS | Ir a: PLASMAFÉRESIS
Inicio de: HEMAFÉRESIS TERAPÉUTICA | Ir a: HEMAFÉRESIS TERAPÉUTICA


COMPLICACIONES

Ir a: CITAFÉRESIS Ir a: HEMAFÉRESIS TERAPÉUTICA Ir a: CAPITULO 130
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.129 TRANSFUSIÓN SANGUÍNEA
° HEMAFÉRESIS TERAPÉUTICA
» COMPLICACIONES
COMPLICACIONES

Las complicaciones de la plasmaféresis y la citaféresis son, en gran medida, idénticas. Puede originarse una falsa sensación de seguridad debido a que los donantes sanos toleran la hemaféresis con facilidad; aunque estos procedimientos son relativamente seguros, presentan numerosos riesgos menores y algunos mayores: 1) no pueden realizarse sin un acceso vascular excelente, en general doble (entrada y salida), que a su vez requiere la inserción de catéteres i.v., un cortocircuito o una fístula artificial. 2) El anticoagulante citrato puede provocar manifestaciones por la disminución del calcio ionizado sérico. 3) La reposición de plasma con una solución no coloidal (p. ej., suero salino) origina inevitablemente trastornos del equilibrio hídrico. 4) Las soluciones coloidales de reposición, preferibles al PFC porque provocan menos reacciones y menos enfermedades transmitidas por transfusión, pueden generar depleción de IgG y de factores de la coagulación. La mayoría de las complicaciones pueden tratarse mediante una atención estricta del paciente y modificaciones del procedimiento, si bien se han descrito algunas reacciones graves y algunos casos de fallecimiento.

Siguiente: CAPITULO 130 | Ir a: CAPITULO 130
Anterior: CITAFÉRESIS | Ir a: CITAFÉRESIS
Inicio de: HEMAFÉRESIS TERAPÉUTICA | Ir a: HEMAFÉRESIS TERAPÉUTICA


TRASTORNOS MIELOPROLIFERATIVOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: COMPLICACIONES en CAPITULO 129 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: POLICITEMIA VERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 130. TRASTORNOS MIELOPROLIFERATIVOS
130 / TRASTORNOS MIELOPROLIFERATIVOS

Grupo de trastornos caracterizados por la proliferación anómala de una o más líneas celulares hematopoyéticas o de elementos del tejido conjuntivo.

Los trastornos mieloproliferativos incluyen la policitemia vera, la mielofibrosis, la leucemia mieloide (mielocítica) crónica (v. cap. 138 [image] ) y la trombocitemia primaria. Algunos hematólogos también incluyen la leucemia aguda, especialmente la eritroleucemia, y la hemoglobinuria paroxística nocturna; sin embargo, la mayoría argumenta que estos trastornos clonales son suficientemente diferentes de los cuatro básicos y los omiten.

Cada trastorno se identifica según su característica predominante o el lugar de proliferación (v. tabla 130-1 [image] ). A pesar de la superposición que existe entre ellos, cada uno presenta una constelación típica de características clínicas, datos de laboratorio y evolución. Aunque la proliferación de una línea celular determinada puede dominar el cuadro clínico, los estudios de marcadores citogenéticos e isoenzimas han demostrado que cada trastorno se produce por una proliferación clonal originada en una célula madre pluripotencial, que causa grados variables de proliferación anómala de precursores eritroides, mieloides y megacariocíticos en la médula ósea. Los hematíes, los granulocitos y las plaquetas periféricas se originan a partir de este clon alterado, pero los fibroblastos de la médula ósea no. Los trastornos mieloproliferativos muestran una tendencia variable a terminar en leucemia aguda.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: POLICITEMIA VERA | Ir a: POLICITEMIA VERA
› POLICITEMIA VERA
- Incidencia y fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› ERITROCITOSIS SECUNDARIA
› MIELOFIBROSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TROMBOCITEMIA PRIMARIA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TROMBOCITEMIA SECUNDARIA

Anterior: COMPLICACIONES en CAPITULO 129 | Ir a: COMPLICACIONES en CAPITULO 129
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


POLICITEMIA VERA

Ir a: TRASTORNOS MIELOPROLIFERATIVOS Ir a: Incidencia y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
POLICITEMIA VERA

(Policitemia primaria, enfermedad de Vaquez)

Trastorno mieloproliferativo crónico de causa desconocida caracterizado por un aumento de la concentración de Hb y de la masa eritrocitaria (eritrocitosis).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia y fisiopatología | Ir a: Incidencia y fisiopatología
- Incidencia y fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› ERITROCITOSIS SECUNDARIA

Inicio de: TRASTORNOS MIELOPROLIFERATIVOS | Ir a: TRASTORNOS MIELOPROLIFERATIVOS


ERITROCITOSIS SECUNDARIA

Ir a: Tratamiento en POLICITEMIA VERA Ir a: POLICITEMIA VERA Ir a: MIELOFIBROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
° POLICITEMIA VERA
» ERITROCITOSIS SECUNDARIA

Puntos clave:
[- Tabaquismo -- Hipoxemia arterial -- Hemoglobinopatías con elevada afinidad por el O2 -- Eritrocitosis asociada a tumores -]
ERITROCITOSIS SECUNDARIA

(Policitemia secundaria)

Volver a puntos clave Tabaquismo. El tabaquismo puede causar eritrocitosis reversible. La carboxihemoglobina es el resultado de la inhalación del humo del tabaco. La eritrocitosis está provocada por anoxia tisular (puesto que la Hb unida al CO no puede transportar O2) y por alteración de la liberación de O2 de la Hb a los tejidos, demostrada por la desviación a la izquierda de la curva de disociación de la oxihemoglobina.

Volver a puntos clave Hipoxemia arterial. Los pacientes con enfermedad pulmonar crónica o cortocircuitos intracardíacos derecha-izquierda con hipoxemia pueden desarrollar eritrocitosis. En la exposición prolongada a grandes alturas (v. cap. 281 [image] ) o en síndromes de hipoventilación central también puede aumentar la masa eritrocitaria. El tratamiento de los pacientes con enfermedad pulmonar tiene como objetivo mejorar su función pulmonar. Puede requerirse oxigenoterapia y las flebotomías disminuyen la viscosidad y proporcionan una sensación de bienestar al paciente.

Volver a puntos clave Hemoglobinopatías con elevada afinidad por el O2. Este diagnóstico se sospecha cuando existen antecedentes familiares de eritrocitosis y se establece determinando la P50 (v. Diagnóstico en Policitemia vera, arriba) y, si es posible, la curva completa de disociación de la oxihemoglobina. La electroforesis estándar de la Hb generalmente no detecta una banda de Hb anómala y, por tanto, no es fiable para excluir esta causa de eritrocitosis.

Volver a puntos clave Eritrocitosis asociada a tumores. Los tumores y los quistes renales pueden originar eritrocitosis debido al incremento de la secreción de eritropoyetina. La extirpación de la lesión puede ser curativa. Los hepatomas, los hemangioblastomas cerebelosos y los leiomiomas uterinos también pueden causar eritrocitosis paraneoplásica.

Siguiente: MIELOFIBROSIS | Ir a: MIELOFIBROSIS
Anterior: Tratamiento en POLICITEMIA VERA | Ir a: Tratamiento en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


MIELOFIBROSIS

Ir a: ERITROCITOSIS SECUNDARIA Ir a: TRASTORNOS MIELOPROLIFERATIVOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» MIELOFIBROSIS
MIELOFIBROSIS

(Metaplasia mieloide agnogénica)

Trastorno crónico, generalmente idiopático, que se caracteriza por la fibrosis de la médula ósea, esplenomegalia y anemia leucoeritroblástica, con hematíes en lágrima.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: ERITROCITOSIS SECUNDARIA | Ir a: ERITROCITOSIS SECUNDARIA
Inicio de: TRASTORNOS MIELOPROLIFERATIVOS | Ir a: TRASTORNOS MIELOPROLIFERATIVOS


MIELOFIBROSIS, Etiología y patogenia

Ir a: MIELOFIBROSIS Ir a: Síntomas y signos en MIELOFIBROSIS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» MIELOFIBROSIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La causa de la mielofibrosis se desconoce. Puede complicar una leucemia mieloide crónica y se observa en el 15-30% de los pacientes con policitemia vera, si sobreviven el tiempo suficiente. Se han asociado síndromes similares a la mielofibrosis idiopática a diversas neoplasias e infecciones, así como tras la exposición a determinados tóxicos (v. tabla 130-5 [image] ). La mielofibrosis maligna o aguda, una variante poco frecuente, presenta un curso más rápidamente progresivo y desfavorable; este proceso puede ser, en realidad, una auténtica leucemia megacariocítica.

La incidencia máxima de mielofibrosis idiopática ocurre entre los 50 y los 70 años. La mediana de la supervivencia es de 10 años desde el comienzo aproximado. Los estudios basados en isoenzimas de la G6PD y en anomalías cromosómicas sugieren que se produce la proliferación clonal de una célula madre mieloide anómala. Los fibroblastos medulares no se originan a partir del mismo clon hematopoyético, como se confirma mediante el análisis de los mismos tras el trasplante de médula ósea; por ello se cree que la principal característica de la enfermedad, la mielofibrosis, es un fenómeno reactivo que complica el proceso de la enfermedad primaria.

Siguiente: Síntomas y signos en MIELOFIBROSIS | Ir a: Síntomas y signos en MIELOFIBROSIS
Inicio de: MIELOFIBROSIS | Ir a: MIELOFIBROSIS


MIELOFIBROSIS, Síntomas y signos

Ir a: Etiología y patogenia en MIELOFIBROSIS Ir a: MIELOFIBROSIS Ir a: Diagnóstico en MIELOFIBROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» MIELOFIBROSIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En las fases precoces, el paciente puede estar asintomático. En un examen rutinario pueden descubrirse esplenomegalia o alteraciones en la sangre. En fases más tardías pueden aparecer malestar general, pérdida de peso y síntomas atribuibles a la esplenomegalia o a infartos esplénicos. En el 50% de los pacientes se halla hepatomegalia. Las adenopatías no son un hallazgo típico, pero pueden encontrarse.

Siguiente: Diagnóstico en MIELOFIBROSIS | Ir a: Diagnóstico en MIELOFIBROSIS
Anterior: Etiología y patogenia en MIELOFIBROSIS | Ir a: Etiología y patogenia en MIELOFIBROSIS
Inicio de: MIELOFIBROSIS | Ir a: MIELOFIBROSIS


MIELOFIBROSIS, Diagnóstico

Ir a: Síntomas y signos en MIELOFIBROSIS Ir a: MIELOFIBROSIS Ir a: Tratamiento en MIELOFIBROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» MIELOFIBROSIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las alteraciones de las células sanguíneas son variables. Es frecuente la anemia que, en general, aumenta con el transcurso del tiempo. Los hematíes son normocrómicos y normocíticos con poiquilocitosis leve, reticulocitosis y policromatofilia. Pueden encontrarse hematíes nucleados en la sangre periférica. En casos avanzados los hematíes presentan formas muy alteradas y en lágrima, siendo su aspecto suficientemente anómalo como para sugerir el diagnóstico.

Los recuentos leucocitarios suelen estar elevados, aunque son muy variables. En la mayoría de los pacientes se encuentran neutrófilos inmaduros y la presencia de mieloblastos no indica necesariamente la conversión a leucemia aguda. La cifra de plaquetas puede estar inicialmente normal, disminuida o aumentada; no obstante, a medida que avanza la enfermedad, existe tendencia a la aparición de trombocitopenia.

El aspirado de médula ósea suele ser seco, requiriéndose la biopsia para demostrar la fibrosis. Como ésta puede no presentar una distribución uniforme, deben realizarse biopsias repetidas en diferentes localizaciones en pacientes sospechosos de padecer mielofibrosis idiopática si la primera biopsia no resulta diagnóstica.

Siguiente: Tratamiento en MIELOFIBROSIS | Ir a: Tratamiento en MIELOFIBROSIS
Anterior: Síntomas y signos en MIELOFIBROSIS | Ir a: Síntomas y signos en MIELOFIBROSIS
Inicio de: MIELOFIBROSIS | Ir a: MIELOFIBROSIS


MIELOFIBROSIS, Tratamiento

Ir a: Diagnóstico en MIELOFIBROSIS Ir a: MIELOFIBROSIS Ir a: TROMBOCITEMIA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» MIELOFIBROSIS
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

No existe tratamiento para hacer regresar o controlar el proceso patológico subyacente, aunque se está evaluando la utilidad del interferón-a. El tratamiento se dirige al control de las complicaciones. En algunas ocasiones se han empleado, con fines paliativos, andrógenos, esplenectomía, quimioterapia (hidroxiurea) y radioterapia. En pacientes con concentraciones bajas de eritropoyetina relacionadas con su grado de anemia, la administración de eritropoyetina por vía s.c. puede reducir la necesidad de transfusiones de hematíes. La transfusión de concentrados de hematíes en caso de anemia grave constituye un aspecto fundamental del tratamiento. En pacientes más jóvenes con enfermedad avanzada debe plantearse la realización de un trasplante de médula ósea alogénico.

Siguiente: TROMBOCITEMIA PRIMARIA | Ir a: TROMBOCITEMIA PRIMARIA
Anterior: Diagnóstico en MIELOFIBROSIS | Ir a: Diagnóstico en MIELOFIBROSIS
Inicio de: MIELOFIBROSIS | Ir a: MIELOFIBROSIS


TROMBOCITEMIA PRIMARIA

Ir a: Tratamiento en MIELOFIBROSIS Ir a: TRASTORNOS MIELOPROLIFERATIVOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA PRIMARIA
TROMBOCITEMIA PRIMARIA

(Trombocitemia esencial)

Trastorno caracterizado por aumento del recuento plaquetario, hiperplasia megacariocítica y tendencia hemorrágica o trombótica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en MIELOFIBROSIS | Ir a: Tratamiento en MIELOFIBROSIS
Inicio de: TRASTORNOS MIELOPROLIFERATIVOS | Ir a: TRASTORNOS MIELOPROLIFERATIVOS


TROMBOCITEMIA PRIMARIA, Etiología y patogenia

Ir a: TROMBOCITEMIA PRIMARIA Ir a: Síntomas y signos en TROMBOCITEMIA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA PRIMARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La trombocitemia primaria es una alteración clonal de una célula madre hematopoyética pluripotencial. Suele aparecer entre los 50 y los 70 años y afecta con la misma frecuencia a varones y mujeres. Los recuentos plaquetarios notablemente elevados se deben a un incremento en la producción de plaquetas. La supervivencia de las plaquetas suele ser normal, aunque puede estar disminuida debido a secuestro esplénico. En pacientes ancianos con enfermedad vascular degenerativa, el aumento del número de plaquetas puede desencadenar hemorragias o trombosis graves.

Siguiente: Síntomas y signos en TROMBOCITEMIA PRIMARIA | Ir a: Síntomas y signos en TROMBOCITEMIA PRIMARIA
Inicio de: TROMBOCITEMIA PRIMARIA | Ir a: TROMBOCITEMIA PRIMARIA


TROMBOCITEMIA PRIMARIA, Síntomas y signos

Ir a: Etiología y patogenia en TROMBOCITEMIA PRIMARIA Ir a: TROMBOCITEMIA PRIMARIA Ir a: Diagnóstico en TROMBOCITEMIA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA PRIMARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas más frecuentes son debilidad, hemorragias, cefalea inespecífica, parestesias de manos y pies y vértigos. Las hemorragias suelen ser leves y se manifiestan por epistaxis, aparición fácil de equimosis o hemorragias GI. Puede observarse isquemia digital y en el 60% de los pacientes hay esplenomegalia que, en general, no se extiende más de 3 cm por debajo del reborde costal izquierdo. También puede existir hepatomegalia.

Siguiente: Diagnóstico en TROMBOCITEMIA PRIMARIA | Ir a: Diagnóstico en TROMBOCITEMIA PRIMARIA
Anterior: Etiología y patogenia en TROMBOCITEMIA PRIMARIA | Ir a: Etiología y patogenia en TROMBOCITEMIA PRIMARIA
Inicio de: TROMBOCITEMIA PRIMARIA | Ir a: TROMBOCITEMIA PRIMARIA


TROMBOCITEMIA PRIMARIA, Diagnóstico

Ir a: Síntomas y signos en TROMBOCITEMIA PRIMARIA Ir a: TROMBOCITEMIA PRIMARIA Ir a: Tratamiento en TROMBOCITEMIA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA PRIMARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La trombocitemia primaria debe diferenciarse de otros trastornos mieloproliferativos asociados a recuentos plaquetarios elevados. Los requisitos diagnósticos de la trombocitemia primaria incluyen una masa eritrocitaria normal (aumentada en la policitemia vera), ausencia de cromosoma Filadelfia (hallado en la leucemia mieloide crónica) y ausencia de hematíes en lágrima o de un aumento significativo de la fibrosis de la médula ósea (presentes en la mielofibrosis idiopática). El recuento plaquetario puede ser superior a 1 x 106/ml, si bien pueden aparecer recuentos bajos de 500.000/ml.

En la extensión de sangre periférica pueden encontrarse agregrados de plaquetas, plaquetas gigantes y fragmentos de megacariocitos. La médula ósea muestra una hiperplasia megacariocítica, con liberación de gran cantidad de plaquetas. En general, los depósitos medulares de hierro son normales.

Siguiente: Tratamiento en TROMBOCITEMIA PRIMARIA | Ir a: Tratamiento en TROMBOCITEMIA PRIMARIA
Anterior: Síntomas y signos en TROMBOCITEMIA PRIMARIA | Ir a: Síntomas y signos en TROMBOCITEMIA PRIMARIA
Inicio de: TROMBOCITEMIA PRIMARIA | Ir a: TROMBOCITEMIA PRIMARIA


TROMBOCITEMIA PRIMARIA, Tratamiento

Ir a: Diagnóstico en TROMBOCITEMIA PRIMARIA Ir a: TROMBOCITEMIA PRIMARIA Ir a: TROMBOCITEMIA SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA PRIMARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Las indicaciones del tratamiento de la trombocitemia primaria son imprecisas, aunque en pacientes con recuentos plaquetarios superiores a 1 x 106/ml y en aquellos con complicaciones hemorrágicas o trombóticas, la mayoría de los autores considera que está indicado el tratamiento definitivo.

El tratamiento mielodepresor consiste en hidroxiurea a dosis de 10-15 mg/kg/d. Es obligatoria la realización semanal de un hemograma. La dosis puede ajustarse como se indicó en el tratamiento de la policitemia vera. También se ha empleado con éxito el fosfato radiactivo (32P) en el tratamiento de la trombocitemia primaria (2,7 mCi/m2 i.v.; dosis total £7 mCi). El objetivo del tratamiento es obtener un recuento plaquetario inferior a 600.000/ml sin toxicidad clínica significativa ni disminución del resto de elementos medulares.

En los pacientes con trombocitemia refractaria que requieren tratamiento puede ensayarse la administración de anagrelida, un compuesto imidazoquinazolínico. El tratamiento se inicia con 0,5 mg cada 6 h v.o., hasta una dosis total diaria de 2 mg. Si no se comprueba disminución (<15% del recuento plaquetario) tras 7 d de tratamiento y la tolerancia al fármaco es adecuada, debe aumentarse la dosis a 1 mg cada 6 h hasta alcanzar una dosis diaria total de 4 mg. Si después de 7-14 d el recuento de plaquetas sigue siendo mayor de 600.000/ml y persiste la buena tolerancia, puede incrementarse la dosificación de anagrelida de manera gradual (1-2 mg/d), cada 1-2 sem, hasta que el recuento plaquetario sea inferior a 600.000/ml o bien hasta una dosis diaria total máxima de 12 mg. Es sumamente rara la necesidad de más de 8 mg/d. Deben efectuarse recuentos plaquetarios, al menos, 2/sem en los pacientes tratados por primera vez, ajustando la dosis de anagrelida. Sus efectos secundarios incluyen la disminución de la PA, hipotensión ortostática, insuficiencia renal y molestias gástricas. Se desconocen los riesgos a largo plazo.

Se ha empleado plaquetaféresis cuando se requiere una reducción inmediata del recuento plaquetario (p. ej., casos de hemorragias o trombosis graves o antes de una intervención quirúrgica urgente), debido a que tanto la hidroxiurea como el 32P tardan un tiempo relativamente prolongado (2-6 sem) en tener efecto terapéutico. La aspirina a dosis bajas (es decir, 80 mg/d v.o.) suele utilizarse como fármaco antiplaquetario con el objetivo de prevenir las trombosis, aunque no se ha demostrado que tenga ventajas sobre los resultados obtenidos mediante la reducción aislada del número de plaquetas. También se ha empleado interferón-a, que puede controlar el recuento plaquetario al utilizarlo en terapia continua.

Siguiente: TROMBOCITEMIA SECUNDARIA | Ir a: TROMBOCITEMIA SECUNDARIA
Anterior: Diagnóstico en TROMBOCITEMIA PRIMARIA | Ir a: Diagnóstico en TROMBOCITEMIA PRIMARIA
Inicio de: TROMBOCITEMIA PRIMARIA | Ir a: TROMBOCITEMIA PRIMARIA


TROMBOCITEMIA SECUNDARIA

Ir a: Tratamiento en TROMBOCITEMIA PRIMARIA Ir a: TRASTORNOS MIELOPROLIFERATIVOS Ir a: CAPITULO 131
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» TROMBOCITEMIA SECUNDARIA
TROMBOCITEMIA SECUNDARIA

La trombocitemia secundaria es un proceso reactivo, cuyas posibles causas se muestran en la tabla 130-6 [image] . El recuento de plaquetas suele ser inferior a 1 x 106/ml y la etiología puede resultar evidente a partir de la anamnesis y la exploración clínica; en general, las pruebas de función plaquetaria son normales. No obstante, en el 50% de los pacientes que padecen trastornos mieloproliferativos aparecen alteraciones en la agregación plaquetaria.

El tratamiento de la trombocitemia secundaria es el de la enfermedad subyacente. Con tratamiento, el recuento plaquetario suele normalizarse.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 131 | Ir a: CAPITULO 131
Anterior: Tratamiento en TROMBOCITEMIA PRIMARIA | Ir a: Tratamiento en TROMBOCITEMIA PRIMARIA
Inicio de: TRASTORNOS MIELOPROLIFERATIVOS | Ir a: TRASTORNOS MIELOPROLIFERATIVOS


TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TROMBOCITEMIA SECUNDARIA en CAPITULO 130 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: HEMOSTASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 131. TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
131 / TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN

Trastornos caracterizados por una tendencia a la hemorragia.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: HEMOSTASIA | Ir a: HEMOSTASIA
› HEMOSTASIA
- Pruebas de laboratorio
› TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
› HEMOFILIAS
- Características genéticas
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES
› TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
› TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
› COAGULACIÓN INTRAVASCULAR DISEMINADA
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
› Anticoagulantes contra el factor VIII
› Anticoagulantes circulantes

Anterior: TROMBOCITEMIA SECUNDARIA en CAPITULO 130 | Ir a: TROMBOCITEMIA SECUNDARIA en CAPITULO 130
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


HEMOSTASIA

Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN Ir a: Pruebas de laboratorio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
» HEMOSTASIA

Puntos clave:
[- Factores vasculares -- Factores plaquetarios -- Factores plasmáticos -- Mecanismos de regulación -]
HEMOSTASIA

La hemostasia, interrupción de la hemorragia de un vaso sanguíneo lesionado, requiere la actividad combinada de factores vasculares, plaquetarios y plasmáticos, contrarrestada por mecanismos reguladores que limitan la acumulación de plaquetas y fibrina en el área de la lesión. Las anomalías de la hemostasia pueden desencadenar hemorragias excesivas o trombosis.

Volver a puntos clave Factores vasculares. Los factores vasculares reducen el flujo sanguíneo ocasionado por los traumatismos mediante vasoconstricción local (una reacción inmediata a la lesión) y compresión de los vasos lesionados por la sangre extravasada en los tejidos circundantes (v. también cap. 134 [image] ).

Volver a puntos clave Factores plaquetarios. Las plaquetas se adhieren al área lesionada de la pared vascular y forman agregados, denominados tapones hemostáticos, que constituyen un elemento clave del cierre hemostático. Las plaquetas también liberan factores que aumentan la vasoconstricción (p. ej., serotonina, tromboxano A2), inician la reparación de la pared vascular (factor de crecimiento derivado de las plaquetas) y proporcionan sitios en la superficie de la membrana y componentes para la formación de complejos enzima-cofactor en las reacciones de coagulación de la sangre.

Las plaquetas circulantes no se adhieren al endotelio normal ni entre sí hasta que se rompe el revestimiento endotelial de un vaso y queda expuesta una superficie subendotelial. La adhesión plaquetaria requiere la secreción por parte de las células endoteliales de una proteína denominada factor von Willebrand (FVW), que se encuentra tanto en la pared vascular como en el plasma; durante la adhesión, el FVW se une a un receptor glucoproteico presente en la superficie de la membrana plaquetaria (glucoproteína Ib).

A continuación, el colágeno y la primera trombina que se forma en el área lesionada producen una activación de las plaquetas. Estas reacciones activan la fosfolipasa C, una enzima que hidroliza los fosfolípidos de inositol. Los productos de esta reacción activan la proteincinasa C e incrementan la concentración de Ca en el citosol plaquetario, lo que provoca una serie de acontecimientos superpuestos:

1. Las plaquetas cambian de forma y desarrollan largos seudópodos.

2. Se forma un receptor sobre la membrana de la superficie plaquetaria a partir de las glucoproteínas IIb y IIIa. El fibrinógeno y otras proteínas adhesivas se unen a este receptor causando la agregación de las plaquetas.

3. El ácido araquidónico liberado desde los fosfolípidos de membrana se oxida hasta formar prostaglandina H2, un importante cofactor para la activación de las plaquetas inducida por el colágeno, y tromboxano A2, el cual también puede activar las plaquetas.

4. Las plaquetas secretan adenosina difosfato, que también puede producir activación de las plaquetas adherentes y reclutar nuevas plaquetas para el tapón hemostático en formación.

5. En la superficie plaquetaria, la membrana se reorganiza hasta exponer los fosfolípidos necesarios antes de que puedan llegar a formarse los complejos enzima-cofactor de la coagulación. La secreción del factor V plaquetario por los gránulos alfa de las plaquetas proporciona otro componente clave para uno de los complejos enzima-cofactor. En consecuencia, se genera un aumento de trombina, que provoca la coagulación del fibrinógeno y se forman bandas de fibrina que irradian a partir de los agregados plaquetarios y contribuyen a fijar el tapón hemostático.

6. En el interior de las plaquetas se activa un mecanismo que produce la contracción de la actomiosina plaquetaria. De esta manera se comprime y consolida el tapón hemostático, fijándose aún más al área lesionada (v. también cap. 133 [image] ).

Volver a puntos clave Factores plasmáticos. Las reacciones de coagulación sanguínea constituyen el segundo elemento clave del cierre hemostático: el coágulo de fibrina (v. fig. 131-1 [image] ). Éste, irradiando desde el tapón hemostático y anclándolo a la vez, añade el volumen preciso para el cierre. La nomenclatura de los componentes de estas reacciones se muestra en la tabla 131-1 [image] .

La coagulación tiene lugar en diferentes etapas: 1) secuencias de reacciones en, al menos, dos vías (intrínseca y extrínseca), activan las proenzimas proteasas del suero y forman un activador de la protrombina, que es un complejo (constituido por una enzima, el factor Xa y dos cofactores, el factor Va y el fosfolípido procoagulante) presente en la superficie de las plaquetas activadas o de las células de los tejidos. 2) El activador de la protrombina escinde ésta en dos fragmentos, uno de los cuales es la enzima trombina. 3) La trombina, al escindir pequeños péptidos de las cadenas a y b (fibrinopéptido A y B) del fibrinógeno, origina una molécula alterada (monómero de fibrina) que se polimeriza formando fibrina insoluble (polímero de fibrina). La trombina también activa el factor XIII, una enzima que cataliza la formación de enlaces covalentes entre las moléculas de fibrina, entrecruzándolas hasta que aparece un coágulo resistente a la disolución.

La presencia de iones Ca es necesaria en la mayoría de las reacciones que conducen a la producción de trombina; por este motivo, los agentes quelantes del Ca (p. ej., citrato o ácido edético) se emplean in vitro como anticoagulantes. Diversas proenzimas proteasas del suero contienen residuos de ácido g-carboxiglutámico, el cual posee dos grupos carboxilo unidos al carbono g del ácido glutámico. El grupo carboxilo adicional origina sitios de fijación para el Ca. Estas proteínas que contienen residuos de ácido g-carboxiglutámico se denominan factores de la coagulación dependientes de la vitamina K, porque se requiere ésta para unir el grupo carboxilo adicional al ácido glutámico. Cuando se sintetizan en ausencia de dicha vitamina, estas proteínas no pueden fijar el Ca ni actuar en el proceso de coagulación sanguínea con normalidad.

Las reacciones que conducen a la generación del complejo activador de la protrombina pueden iniciarse in vitro mediante la exposición del plasma a una superficie de carga negativa (p. ej., cristal o determinados polvos de tierra de diatomáceas) o la adición de factor tisular (una lipoproteína de origen hístico) al plasma. En el primer caso, el factor XII, el cininógeno de alto peso molecular, la precalicreína y el factor XI reaccionan con una superficie de carga negativa (reacciones de activación por contacto) y originan el factor XIa, que a continuación activa el factor IX. Seguidamente se forma un activador del factor X como un complejo del factor IXa y dos cofactores, el factor VIIIa y el fosfolípido procoagulante, que se encuentra sobre la superficie de las plaquetas activadas o de las células de los tejidos.

Las personas con una deficiencia hereditaria de factor XII, cininógeno de alto peso molecular o precalicreína no sangran de forma anómala, mientras que aquellas con déficit hereditario de factor XI presentan una leve tendencia a las hemorragias. Por esta razón, debe de existir in vivo un mecanismo aún no identificado de activación del factor XI que evite el paso por el factor XII, la precalicreína y el cininógeno de alto peso molecular. Los pacientes que carecen de factor VIII (hemofilia A) o factor IX (hemofilia B) sangran intensamente (v. Hemofilia, más adelante); en consecuencia, la formación del activador del factor X por el complejo fosfolipídico factor VIIIa/IXa es esencial para la existencia de una hemostasia normal.

Los traumatismos que lesionan o seccionan vasos sanguíneos pequeños hacen que la sangre entre en contacto con el factor tisular que se encuentra sobre las membranas de células localizadas en el interior y alrededor de las paredes vasculares. Presumiblemente, la formación de los complejos factor VII/factor tisular es rápida y tiene dos consecuencias: 1) la fijación al factor tisular posibilita que una mínima concentración del factor Xa convierta de forma rápida y preferente el factor VII fijado al cimógeno en factor VIIa. 2) El factor tisular actúa como cofactor del factor VIIa, lo cual permite que el complejo factor VIIa/factor tisular active de manera eficaz sus sustratos fisiológicos, los factores IX y X.

Dado que la función del factor IXa en la coagulación consiste en activar el factor X (v. fig. 131-1 [image] ), la exposición del plasma al factor tisular activa directamente el factor X por los complejos factor VIIa/factor tisular e indirectamente los complejos factor IXa/factor VIIa/fosfolípido. Para que exista una hemostasia normal se requieren ambas vías de activación del factor X, probablemente debido a que la actividad catalítica del factor VIIa/factor tisular se inhibe, a medida que avanza el proceso de la coagulación, por un mecanismo que depende del factor Xa. En consecuencia, el factor Xa desempeña un papel regulador dual en la coagulación dependiente del factor tisular. Las moléculas inician las reacciones al convertir el factor VII fijado al factor tisular en factor VIIa. No obstante, a medida que se forma una mayor cantidad de factor Xa, las moléculas de éste comienzan a unirse a un inhibidor de la proteasa plasmática denominado inhibidor de la vía del factor tisular. Los complejos inhibidor de la vía del factor tisular/factor Xa (inhibidor de la coagulación asociado a lipoproteínas/Xa) resultantes se unen al factor VIIa presente en el factor tisular, originando complejos factor VIIa/factor tisular/inhibidor de la vía del factor tisular/factor Xa, que carecen de actividad catalítica. Probablemente este mecanismo inhibidor explica por qué sangran los individuos hemofílicos; es decir, porque la activación directa del factor X por el factor VIIa/factor tisular, que omite la necesidad de pasar por el factor VIII y el factor IX, sea insuficiente para que exista una hemostasia normal.

Además de la activación del factor VII por el factor Xa, otras reacciones de retroalimentación importantes son: 1) la activación del factor VIII por concentraciones mínimas de trombina o por una concentración mayor de factor Xa y 2) la activación del factor V por concentraciones mínimas de trombina. Esta activación es esencial para la participación eficaz de los factores VIII y V como cofactores de la coagulación.

Volver a puntos clave Mecanismos de regulación. Los mecanismos reguladores impiden, en condiciones normales, que las reacciones de coagulación activadas causen trombosis local o coagulación intravascular diseminada (CID). Estos mecanismos comprenden la neutralización intrasanguínea de las enzimas y los cofactores activados de la coagulación y la eliminación de los factores de la coagulación activados, en especial durante la circulación hepática.

Además del inhibidor de la vía del factor tisular, otros inhibidores de las proteasas plasmáticas (antitrombina III, macroglobulina a2, antiproteasa a1 y cofactor II de la heparina) son capaces de neutralizar las enzimas de la coagulación. El más importante es la antitrombina III (la adición de heparina a la sangre in vitro hace que la antitrombina III pase de ser un inhibidor lento a otro de efectos instantáneos de las enzimas claves trombina, factor Xa y factor IXa, que es el mecanismo del efecto terapéutico de la heparina). Ciertas cadenas similares a la heparina presentes en la superficie luminal del endotelio vascular facilitan la función de la antitrombina III in vivo.

En la inhibición de los factores VIIIa y Va están implicadas dos proteínas dependientes de la vitamina K, la proteína C y la proteína S. La trombina, cuando está unida a un receptor presente en las células endoteliales denominado trombomodulina, adquiere la capacidad de escindir un pequeño péptido de la proteína C, con lo cual ésta pasa a una forma activa. La proteína C activada es una proteasa sérica que, junto con la proteína S y el fosfolípido procoagulante como cofactores, cataliza la proteólisis de los factores VIIIa y Va, con lo que se destruye su función de cofactor.

El factor V Leiden es una mutación genética (sustitución de arginina por glutamina en la posición 506) que disminuye la degradación del factor Va por la proteína C activada. El estado heterocigoto es muy habitual (3-15%) en algunas poblaciones (promedio del 7% en Estados Unidos) y provoca una mayor incidencia de tromboembolias venosas. Estas observaciones clínicas confirman la importancia fisiológica del mecanismo de la proteína C/ proteína S en la regulación de la coagulación.

El sistema fibrinolítico se activa por el depósito de fibrina. Este sistema, al disolver la fibrina, contribuye a mantener permeable la luz de los vasos sanguíneos lesionados. El equilibrio entre el depósito y la lisis de fibrina mantiene y remodela el cierre hemostático durante la reparación de la pared vascular dañada. La plasmina es una potente enzima proteolítica que cataliza la fibrinólisis. La plasmina se origina a partir de un precursor plasmático inerte, el plasminógeno, mediante la escisión de un único enlace peptídico arginina-valina, catalizada por los activadores del plasminógeno. En primer lugar, la fibrina se degrada a fragmentos grandes (X e Y) y, posteriormente, a otros más pequeños (D y E). Estos productos solubles de degradación de la fibrina se liberan a la circulación.

Cuando el fibrinógeno se convierte en fibrina, quedan libres en la molécula unos residuos de lisina a los que puede unirse firmemente el plasminógeno mediante unos receptores de lisina. Existen dos tipos de activadores del plasminógeno que desencadenan la lisis de la fibrina depositada a nivel intravascular y que se liberan a partir de las células del endotelio vascular. Uno es el activador tisular del plasminógeno (tPA), que provoca una escasa activación cuando está libre en una solución, pero que se convierte en un activador eficaz cuando, junto con el plasminógeno, se une a la fibrina muy cerca uno del otro. El segundo tipo, la urocinasa, se encuentra en forma de cadenas dobles o simples con diferentes propiedades funcionales. Las células endoteliales liberan el activador del plasminógeno urocinasa de cadena simple, que no puede activar el plasminógeno libre pero que, al igual que el tPA, es capaz de activar fácilmente el plasminógeno unido a la fibrina. Una concentración mínima de plasmina escinde el activador del plasminógeno urocinasa de cadena simple en otro de cadena doble, que es un activador del plasminógeno de igual potencia tanto en solución como cuando el plasminógeno está unido a la fibrina. Las células epiteliales que revisten los conductos excretores del organismo (p. ej., túbulos renales, conductos mamarios) también secretan urocinasa que, según se cree, constituye el activador fisiológico de la fibrinólisis en estos conductos. La estreptocinasa, un producto bacteriano que no se encuentra en el cuerpo normalmente, es otro potente activador del plasminógeno. La estreptocinasa y el tPA recombinante (alteplasa) se han empleado con fines terapéuticos para inducir la fibrinólisis en pacientes con trastornos trombóticos agudos.

El plasma contiene inhibidores del activador del plasminógeno (IAP) e inhibidores de la plasmina que enlentecen las reacciones fibrinolíticas. El IAP más importante es el IAP-1, que se libera desde el endotelio vascular y las plaquetas activadas. El inhibidor principal de la plasmina es la antiplasmina a2, una sustancia que puede inactivar muy rápidamente la plasmina libre que escapa de un coágulo de fibrina. Cierta cantidad de antiplasmina a2 también tiene enlaces cruzados, por el factor XIIIa, con la fibrina durante la coagulación; además, regula la actividad del plasminógeno activado hasta convertirse en plasmina sobre la fibrina. Asimismo, el plasma contiene glucoproteína rica en histidina, que no es un inhibidor de las proteasas séricas, sino que compite con los receptores de lisina del plasminógeno, reduciendo de este modo la concentración plasmática de las moléculas de éste que poseen receptores de lisina libres.

En circunstancias normales, varios factores impiden una fibrinólisis excesiva. El tPA y la urocinasa liberados por las células endoteliales presentan semividas intravasculares cortas debido a su inactivación rápida por el IAP-1 y, también, a su eliminación rápida de la circulación sanguínea a través del hígado (v. fig. 131-2 [image] ). La actividad del tPA y del activador del plasminógeno urocinasa de cadena simple se encuentra notablemente reforzada por el plasminógeno unido a la fibrina, que limita la fibrinólisis fisiológica hasta formarse fibrina sin que el proceso se acompañe de proteólisis del fibrinógeno circulante. Además, la antiplasmina a2 neutraliza de forma casi instantánea la plasmina que escapa de la superficie de la fibrina.

Cuando los mecanismos reguladores fracasan, los pacientes pueden sangrar debido a una fibrinólisis excesiva. Existen casos raros de pacientes con un déficit hereditario total de antiplasmina a2. Sus tejidos sangran intensamente tras traumatismos leves, lo que demuestra que la antiplasmina a2 constituye un elemento clave en la regulación de la fibrinólisis normal. A veces, un paciente con hepatopatía crónica descompensada puede sangrar de manera incontrolada como consecuencia de una fibrinólisis excesiva que podría tener su origen en una deficiencia adquirida grave de antiplasmina a2 (secundaria a la disminución de la síntesis hepatocelular más el aumento del consumo causado por la hiperactividad del activador del plasminógeno). El déficit adquirido de antiplasmina a2 también puede deberse al consumo del inhibidor en la fibrinólisis secundaria a una CID extensa, lo cual puede contribuir a la tendencia hemorrágica que se observa en los pacientes con CID que aparece como complicación de un carcinoma de próstata o de una leucemia promielocítica aguda.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Pruebas de laboratorio | Ir a: Pruebas de laboratorio
- Pruebas de laboratorio

Inicio de: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN | Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN


HEMOSTASIA, Pruebas de laboratorio

Ir a: HEMOSTASIA Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
» HEMOSTASIA
Pruebas de laboratorio
Pruebas de laboratorio

En la tabla 131-2 [image] se resumen las principales pruebas de laboratorio para cada fase de la hemostasia. Las pruebas de cribado miden los efectos combinados de los factores que influyen sobre una fase particular de la coagulación (p. ej., tiempo de sangría). Los análisis específicos miden el nivel o la función de un factor hemostático (p. ej., determinación del factor VIII). También existen pruebas que miden un producto o el efecto de la activación patológica in vivo de las plaquetas, la coagulación o la fibrinólisis (p. ej., cifra de productos de degradación de la fibrina). Los resultados de las pruebas de cribado y el conocimiento del trastorno clínico orientan la selección de pruebas diagnósticas más específicas.

El tiempo de sangría debe determinarse con un manguito de PA inflado sobre la parte superior del brazo con una presión de 40 mm Hg, que hace que los tapones hemostáticos se mantengan contra una presión retrógrada. Se emplea un dispositivo desechable de muelles, realizando una incisión de 6 x 1 mm sobre la cara volar del antebrazo. Se absorbe la sangre hacia el margen de un pedazo de papel de filtro a intervalos de 30 seg hasta que se detiene la hemorragia. Con este método, el límite superior normal del tiempo de sangría es de 7,5 min. La trombocitopenia, los trastornos de la función plaquetaria y la enfermedad de von Willebrand (EVW) prolongan el tiempo de sangría, pero éste no se alarga en los trastornos de la fase plasmática de la coagulación. El consumo de aspirina durante 5-7 d también prolonga el tiempo de sangría.

El tiempo de tromboplastina parcial (TTP) detecta anomalías en las reacciones de coagulación sanguínea activadas por la exposición del plasma a una superficie de carga negativa. El plasma se incuba durante 3 min con un reactivo que aporta fosfolípido procoagulante y un polvo de superficie activo (p. ej., sílice micronizada). Seguidamente se añade Ca y se anota el tiempo de coagulación. (Dado que los reactivos comerciales y la instrumentación varían ampliamente, cada laboratorio debe determinar su propio intervalo de normalidad; el más característico se sitúa entre 28 y 34 seg). El TTP es sensible a deficiencias del 30-40% de todos los factores de la coagulación, salvo de los factores VII y XIII. Con raras excepciones, una prueba normal descarta la hemofilia. La heparina prolonga el TTP y éste suele emplearse para controlar el tratamiento heparínico. Un tiempo prolongado también puede deberse al déficit de uno o más factores de la coagulación o a la presencia de un inhibidor de un factor coagulante plasmático (p. ej., un anticoagulante del factor VIII: v. Trastornos de la coagulación por anticoagulantes circulantes, más adelante) o de un inhibidor del fosfolípido procoagulante (anticoagulante lúpico: v. Trastornos de la coagulación por anticoagulantes circulantes, más adelante). Si existe un inhibidor, la mezcla del plasma del paciente con plasma normal en relación 1:1 no consigue acortar el resultado del TTP en más de 5 seg el tiempo obtenido utilizando únicamente plasma normal. El análisis de factores específicos de la coagulación generalmente indica con precisión la causa de un TTP prolongado que no puede explicarse fácilmente por otros hallazgos clínicos del paciente.

En la prueba del tiempo de protrombina (TP), se recalcifica el plasma en presencia de una concentración elevada de un reactivo del factor tisular (tromboplastina tisular). Esta prueba detecta anomalías de los factores V, VII y X, protrombina y fibrinógeno. El TP normal varía entre 10 y 12 seg, según el tipo de reactivo de factor tisular que se utilice, así como de otros detalles técnicos. Un TP superior en 2 seg o más al valor de control normal, debe considerarse anormal y requiere explicación. El TP es útil para investigar alteraciones de la coagulación en diversas enfermedades adquiridas (p. ej., déficit de vitamina K, hepatopatía, CID). También se utiliza para controlar el tratamiento con anticoagulantes cumarínicos. El intervalo terapéutico del TP depende de la tromboplastina que se emplea en cada laboratorio. La OMS ha introducido la razón normalizada internacional (INR; normal = 0,9-1,1) para estandarizar el control del tratamiento anticoagulante a nivel internacional. El INR es la relación que existe entre el TP del paciente y el TP de control elevada a la potencia del índice de sensibilidad internacional (ISI), que se determina comparando cada reactivo con la tromboplastina de la OMS:

Para determinar el tiempo de trombina se coagulan el plasma a analizar y un plasma control normal añadiendo un reactivo de trombina bovina diluido para obtener un tiempo de sangría de aproximadamente 15 seg para el plasma control. Dado que la prueba es independiente de las reacciones que generan trombina, se utiliza para detectar de forma específica anomalías que afectan la reacción trombina-fibrinógeno: heparina, productos de degradación de la fibrina de gran tamaño y anomalías cualitativas del fibrinógeno. Resulta particularmente útil para establecer si una muestra de plasma contiene heparina (p. ej., heparina residual no neutralizada tras una operación con circulación extracorpórea o contaminación de plasma obtenido de una vía que se mantiene permeable mediante irrigaciones de heparina). En el plasma que contiene heparina, el tiempo de trombina está prolongado, pero cuando se repite la prueba, ésta es normal si se sustituye la trombina por el reactivo batroxobina (una enzima de veneno de serpiente insensible a la heparina que convierte directamente el fibrinógeno en fibrina).

La estabilidad del coágulo de fibrina se analiza coagulando 0,2 ml de plasma con 0,2 ml de cloruro de calcio, e incubando un coágulo en 3 ml de una solución de NaCl y otro coágulo en 3 ml de urea 5M durante 24 h a 37 ºC. La lisis del coágulo incubado en solución de NaCl indica una fibrinólisis excesiva y la lisis del coágulo incubado en urea expresa un déficit de factor XIII. No obstante, un resultado normal no descarta la presencia de una anomalía leve de la fibrinólisis, pero potencialmente significativa desde el punto de vista clínico (p. ej., reducción del nivel plasmático de antiplasmina a2 en un 10-30% del valor normal).

La prueba de paracoagulación de protamina plasmática sirve para detectar el monómero de fibrina soluble en pacientes con sospecha de CID. Se mezcla sulfato de protamina al 1% en una relación 1:10 con plasma y, tras una breve incubación a 37 ºC, se examina en busca de bandas de fibrina precipitadas. Una prueba positiva apoya el diagnóstico de CID, pero una negativa no lo descarta. Un resultado falso positivo puede deberse a dificultades en la venipunción o a una anticoagulación inadecuada de la muestra de sangre.

Los productos de degradación de la fibrina pueden medirse mediante dos tipos de pruebas. En la prueba del dímero D se mezclan plasma de prueba no diluido y diluciones de éste (las que sean necesarias) con partículas de látex recubiertas de anticuerpos monoclonales que reaccionan exclusivamente con los derivados de la fibrina que contienen el dímero D, que se forman cuando la plasmina degrada la red de fibrina. Se observan luego las muestras en busca de aglutinación de las partículas de látex. Los anticuerpos no reaccionan con el fibrinógeno, motivo por el cual la prueba puede realizarse en el plasma, ni tampoco con los productos de degradación del fibrinógeno, dado que éstos no forman una red. Por tanto, la prueba es específica para los productos de degradación de la fibrina. Con el plasma no diluido de personas normales, la prueba es negativa (<0,25 mg/ml de dímero D). El suero normal puede contener cantidades pequeñas (<10 mg/ml) de productos residuales de degradación de la fibrina. La aglutinación con una dilución del suero de 1:20 indica la presencia de cantidades mayores (³40 mg/ml) de productos de degradación de la fibrina.

El tiempo de lisis de euglobina también forma parte a menudo de las pruebas de cribado si se sospecha un aumento de la actividad fibrinolítica (v. cap. 132 [image] ). Las euglobinas se precipitan por dilución y acidificación del plasma. La fracción euglobínica, que se encuentra relativamente libre de inhibidores de la fibrinólisis, se coagula con trombina y se mide el tiempo que tarda el coágulo en disolverse. El tiempo de lisis normal es superior a 90 min; un tiempo de lisis acortado indica un aumento de la actividad del activador del plasminógeno plasmático (p. ej., en algunos pacientes con hepatopatía avanzada). Una reducción de la concentración plasmática de fibrinógeno, al producirse un coágulo de menor tamaño que disolver, también puede originar un tiempo más corto.

Siguiente: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN | Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
Inicio de: HEMOSTASIA | Ir a: HEMOSTASIA


TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN

Ir a: Pruebas de laboratorio en HEMOSTASIA Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN Ir a: HEMOFILIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
» TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMOFILIAS | Ir a: HEMOFILIAS
› HEMOFILIAS
- Características genéticas
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES

Anterior: Pruebas de laboratorio en HEMOSTASIA | Ir a: Pruebas de laboratorio en HEMOSTASIA
Inicio de: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN | Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN


HEMOFILIAS

Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN Ir a: Características genéticas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» HEMOFILIAS
HEMOFILIAS

Trastornos hemorrágicos hereditarios frecuentes debidos a deficiencias de los factores VIII, IX u XI de la coagulación.

La hemofilia A (deficiencia de factor VIII), que afecta a alrededor del 80% de los hemofílicos, y la hemofilia B (deficiencia de factor IX) tienen idénticas manifestaciones clínicas, anomalías de las pruebas de cribado y una transmisión genética ligada al cromosoma X. Es preciso realizar análisis de factores específicos para distinguir ambos tipos.

Siguiente: Características genéticas | Ir a: Características genéticas
- Características genéticas
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Inicio de: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN | Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN


HEMOFILIAS, Características genéticas

Ir a: HEMOFILIAS Ir a: Síntomas y signos en HEMOFILIAS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» HEMOFILIAS
Características genéticas Síntomas y signos Datos de laboratorio Tratamiento
Características genéticas

La hemofilia puede tener su origen en mutaciones genéticas: mutaciones puntuales que afectan a un único nucleótido, deleciones de partes o de todo el gen y mutaciones que afectan la regulación del gen. Aproximadamente la mitad de los casos de hemofilia A grave son resultado de la inversión de una sección de la punta del brazo largo del cromosoma X. Dado que los genes de los factores VIII y IX se localizan en el cromosoma X, la hemofilia afecta casi exclusivamente a varones. Las hijas de individuos hemofílicos son portadoras obligatorias, pero los hijos son normales. Cada hijo de una portadora tiene un 50% de posibilidades de ser hemofílico y cada hija otro 50% de posibilidades de ser portadora (v. también cap. 286 [image] ). En raras ocasiones, la inactivación aleatoria de uno de los dos cromosomas X en fases tempranas de la vida embrionaria provoca que una portadora tenga unos niveles suficientemente bajos de factor VIII o IX como para presentar hemorragias anómalas.

Siguiente: Síntomas y signos en HEMOFILIAS | Ir a: Síntomas y signos en HEMOFILIAS
Inicio de: HEMOFILIAS | Ir a: HEMOFILIAS


HEMOFILIAS, Síntomas y signos

Ir a: Características genéticas en HEMOFILIAS Ir a: HEMOFILIAS Ir a: Datos de laboratorio en HEMOFILIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» HEMOFILIAS
Características genéticas Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

Un paciente con concentración de los factores VIII o IX inferior al 1% de lo normal presenta episodios hemorrágicos graves durante toda su vida. El primer episodio suele producirse antes de los 18 meses de vida. Los traumatismos mínimos pueden originar hemorragias tisulares extensas y hemartrosis que, si no se tratan correctamente, pueden provocar deformidades musculoesqueléticas con cojera. La hemorragia en la base de la lengua con compresión de las vías aéreas puede entrañar peligro vital y requiere tratamiento de sustitución rápido y enérgico. Incluso un golpe trivial en la cabeza precisa tratamiento de sustitución para prevenir la hemorragia intracraneal.

Los pacientes con niveles de los factores VIII o IX próximos al 5% de los valores normales presentan hemorragias leves. Raras veces padecen hemorragias espontáneas; sin embargo, sangran intensamente (ocasionando incluso la muerte) tras la cirugía si no reciben el tratamiento correcto. Algunos pacientes presentan una hemofilia todavía más leve, con una actividad de los factores VIII o IX del 10-30% de la normal. Estos pacientes también pueden manifestar hemorragias intensas tras intervenciones quirúrgicas o extracciones dentarias.

Siguiente: Datos de laboratorio en HEMOFILIAS | Ir a: Datos de laboratorio en HEMOFILIAS
Anterior: Características genéticas en HEMOFILIAS | Ir a: Características genéticas en HEMOFILIAS
Inicio de: HEMOFILIAS | Ir a: HEMOFILIAS


HEMOFILIAS, Datos de laboratorio

Ir a: Síntomas y signos en HEMOFILIAS Ir a: HEMOFILIAS Ir a: Tratamiento en HEMOFILIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» HEMOFILIAS
Características genéticas Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

Mediante la medición de la actividad del factor VIII y su comparación con la de antígeno FVW, suele ser posible determinar si una mujer es una auténtica portadora de la hemofilia A. De manera similar, la medición de la actividad del factor IX identifica a menudo a los portadores de la hemofilia B. Algunos centros especializados disponen del análisis mediante reacción en cadena de la polimerasa del ADN en el amplificado del gen del factor VIII obtenido a partir de linfocitos. Esta prueba permite la identificación de los portadores de la hemofilia A, directamente por medio del reconocimiento de un defecto genómico específico conocido en el árbol genealógico o indirectamente a través del estudio de los polimorfismos de la longitud de los fragmentos de restricción ligados al gen del factor VIII. Estas técnicas también se aplican en el diagnóstico de la hemofilia A mediante biopsia de vellosidades coriónicas en los fetos de 8-11 sem. (v. también Biopsia de vellosidades coriónicas en cap. 247 [image] ).

Los hallazgos típicos de la hemofilia son un TTP prolongado, un TP normal y un tiempo de sangría también normal. Los análisis específicos de los factores VIII y IX determinan el tipo y la gravedad de la hemofilia. Como los valores de factor VIII también pueden estar disminuidos en la EVW, debe medirse el antígeno FVW en los pacientes con hemofilia A de diagnóstico reciente, en especial si la enfermedad es leve y no pueden obtenerse antecedentes familiares. Algunos pacientes presentan un FVW alterado que se une de forma anómala al factor VIII, el cual, a su vez, se cataboliza con mayor rapidez (EVW, tipo 2N).

Tras la terapia transfusional, aproximadamente el 15% de los pacientes con hemofilia A desarrollan anticuerpos que inhiben la actividad coagulante del factor VIII adicional administrado al paciente. Se debe investigar la actividad anticoagulante del factor VIII en los pacientes (p. ej., determinando el grado de acortamiento del TTP inmediatamente después de mezclar el plasma del paciente con partes iguales de plasma normal y tras la incubación durante una hora a temperatura ambiente), sobre todo antes de una intervención programada que requiera terapia de sustitución.

Siguiente: Tratamiento en HEMOFILIAS | Ir a: Tratamiento en HEMOFILIAS
Anterior: Síntomas y signos en HEMOFILIAS | Ir a: Síntomas y signos en HEMOFILIAS
Inicio de: HEMOFILIAS | Ir a: HEMOFILIAS


HEMOFILIAS, Tratamiento

Ir a: Datos de laboratorio en HEMOFILIAS Ir a: HEMOFILIAS Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» HEMOFILIAS
Características genéticas Síntomas y signos Datos de laboratorio Tratamiento

Puntos clave:
[- Tratamiento de sustitución -- Infección por el VIH en hemofílicos -]
Tratamiento

Los individuos hemofílicos deben evitar el empleo de aspirina. En algunos pacientes, el dolor incapacitante producido por complicaciones musculoesqueléticas puede requerir la utilización juiciosa de otros AINE que tienen un efecto menor y más transitorio que la aspirina sobre la función plaquetaria. Es esencial una atención dentaria regular para evitar las extracciones y cualquier cirugía odontológica. Todos los fármacos deben administrarse por v.o. o i.v.; las inyecciones i.m. pueden causar grandes hematomas. Los hemofílicos recién diagnosticados deben vacunarse frente a la hepatitis B.

Como se expone en el caso de la EVW (v. Enfermedad de von Willebrand en Trastornos hereditarios de la función plaquetaria en cap. 133 [image] ), la desmopresina puede elevar temporalmente los niveles de factor VIII en los pacientes con hemofilia A leve (valores basales de factor VIII del 5-10%), en quienes debe investigarse la respuesta. La utilización de desmopresina en un paciente sensible, tras traumatismos mínimos o antes de intervenciones odontológicas programadas, puede evitar la necesidad de terapia de sustitución. La desmopresina resulta ineficaz en los pacientes con hemofilia A grave y en la mayoría de los pacientes con EVW, tipo 2N.

Volver a puntos clave Tratamiento de sustitución. El plasma fresco congelado contiene factores VIII y IX. No obstante, a menos que se lleve a cabo un recambio plasmático, no puede suministrarse suficiente plasma completo a pacientes con hemofilia grave como para elevar las concentraciones de los factores VIII o IX a niveles que prevengan o controlen eficazmente los episodios de hemorragia. El tratamiento de elección de la hemofilia A consiste en concentrados de factor VIII recombinante o vírico inactivado. En el caso de la hemofilia B, el tratamiento de elección son los concentrados de factor IX vírico inactivado y altamente purificado.

En la hemofilia A debe elevarse transitoriamente la concentración de factor VIII a cerca de 0,3 U (30%) para prevenir la hemorragia tras una extracción dentaria o para detener una hemorragia articular en comienzo, a 0,5 U (50%) si ya es evidente una hemorragia intramuscular o en una articulación importante y a 1,0 U (100%) en hemorragias con riesgo vital o antes de la cirugía mayor. En episodios hemorrágicos que entrañan peligro de muerte y durante 10 d tras la cirugía mayor, deben administrarse perfusiones repetidas al 50% de la dosis inicial calculada cada 8-12 horas, para mantener una concentración superior a 0,5 U (50%) durante varios días.

La dosis se calcula multiplicando el peso del paciente en kilogramos por 44 (o en libras por 20) y por el nivel plasmático deseado de unidades. De esta manera, para aumentar el nivel de factor VIII de un varón que pesa 68 kg desde 0 a 1 U/ml, la dosis necesaria es 68 x 44 x 1 o 3.000 U de factor VIII.

En la hemofilia B, cuando la dosis de factor IX para el tratamiento de sustitución se calcula en la forma descrita y se administra como factor IX purificado, su concentración plasmática sólo aumenta la mitad de lo que cabría esperar según las unidades de factor IX que figuran en el frasco. Este hecho puede reflejar una fijación del factor IX perfundido al endotelio vascular.

Para prevenir hemorragias tardías tras una extracción dentaria u otras causas de traumatismos de la mucosa orofaríngea (p. ej., laceraciones linguales) debe administrarse un antifibrinolítico (ácido e-aminocaproico, 2,5-4 g 4/d v.o. durante 1 sem o ácido tranexámico, 1,0-1,5 g 3/d o 4/d v.o. durante 1 sem).

El tratamiento de la hemorragia en hemofílicos que desarrollan un inhibidor del factor VIII es difícil y debe realizarse consultando a un especialista. En los pacientes con un título inicial bajo de anticuerpos puede administrarse una dosis alta de factor VIII, calculada para superar al inhibidor y elevar temporalmente la concentración plasmática de factor VIII. Si de este modo no se consigue controlar la hemorragia, generalmente resulta inútil la perfusión adicional de factor VIII, debido al rápido ascenso del título de anticuerpos. Los anticuerpos frente al factor VIII responsables de la actividad del inhibidor son heterogéneos y, en algunos pacientes, no inhiben, o lo hacen mínimamente, el factor VIII porcino. Por esta razón, en estos pacientes se ha demostrado la utilidad de un preparado de factor VIII porcino de elevada pureza para controlar la hemorragia. El concentrado de complejo protrombínico, que contiene factor IX y cantidades variables de una actividad que es independiente de la acción del factor VIII en la coagulación, también se ha utilizado para tratar la hemorragia grave en los pacientes con un título elevado de inhibidor, pero también puede inducir estados de hipercoagulabilidad y trombosis paradójicas. El material independiente del inhibidor del factor VIII en el concentrado de complejo protrombínico puede ser el factor IXa. El factor VIIa recombinante en dosis altas y repetidas (p. ej., 90 mg/kg) consigue controlar la hemorragia en algunos pacientes con un inhibidor del factor VIII sin llegar a inducir la aparición de un estado de hipercoagulabilidad. El control a largo plazo de los inhibidores en la hemofilia A se logra en la mayoría de los pacientes mediante la inducción de una tolerancia inmunitaria por medio de la exposición continua al factor VIII.

Volver a puntos clave Infección por el VIH en hemofílicos. La mayoría de los individuos hemofílicos tratados con concentrados de plasma en los primeros años de la década de 1980 están infectados por el VIH (v. cap. 163 [image] ). Algunos pacientes desarrollan trombocitopenia de origen inmunitario secundaria a la infección por el VIH, lo cual incrementa la dificultad del tratamiento de los episodios hemorrágicos.

Siguiente: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES | Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES
Anterior: Datos de laboratorio en HEMOFILIAS | Ir a: Datos de laboratorio en HEMOFILIAS
Inicio de: HEMOFILIAS | Ir a: HEMOFILIAS


TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES

Ir a: Tratamiento en HEMOFILIAS Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN
» TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES
TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES

En la tabla 131-3 [image] se resumen otros trastornos hereditarios de la coagulación; la mayoría de ellos son estados autosómicos recesivos raros que sólo provocan enfermedad en los homocigotos. La deficiencia de factor XI es infrecuente en la población general, pero es más habitual en los descendientes de judíos europeos (frecuencia del gen del 5-9%). En los homocigotos y dobles heterocigotos, así como, en ocasiones, en los heterocigotos, se produce un trastorno hemorrágico que se caracteriza por hemorragias relacionadas con lesiones (traumáticas o quirúrgicas). Otro trastorno importante aparece como consecuencia de la deficiencia de antiplasmina a2, el principal inhibidor fisiológico de la plasmina. El análisis específico de antiplasmina a2 muestra valores del 1-3% de los límites normales. La profilaxis con ácido a-aminocaproico o ácido tranexámico corrige la tendencia hemorrágica. Un heterocigoto con un valor de antiplasmina a2 del 30-40% de los límites normales también puede padecer una hemorragia quirúrgica excesiva si surge un grado inhabitual de fibrinólisis.

Siguiente: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN | Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
Anterior: Tratamiento en HEMOFILIAS | Ir a: Tratamiento en HEMOFILIAS
Inicio de: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN | Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN


TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN

Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN Ir a: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
» TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN

Las principales causas de trastornos adquiridos de la coagulación son la deficiencia de vitamina K (v. cap. 3 [image] ), las hepatopatías, la coagulación intravascular diseminada y el desarrollo de anticoagulantes circulantes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS | Ir a: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
› TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
› COAGULACIÓN INTRAVASCULAR DISEMINADA
- Síntomas y signos
- Datos de laboratorio
- Tratamiento
› TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
› Anticoagulantes contra el factor VIII
› Anticoagulantes circulantes

Anterior: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES | Ir a: TRASTORNOS HEREDITARIOS DE LA COAGULACIÓN INFRECUENTES
Inicio de: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN | Ir a: TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN


TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS

Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS

Las hepatopatías pueden alterar la hemostasia al provocar deterioro de la síntesis de factores de la coagulación, aumento de la fibrinólisis o trombocitopenia. En pacientes con hepatitis fulminante o con hígado graso agudo del embarazo, la hemostasia se altera como consecuencia de la disminución de la producción y del consumo de los factores de la coagulación en la coagulación intravascular. Estas enfermedades se comentan en otras secciones del Manual.

Siguiente: COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA
Inicio de: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN | Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN


COAGULACIÓN INTRAVASCULAR DISEMINADA

Ir a: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» COAGULACIÓN INTRAVASCULAR DISEMINADA
COAGULACIÓN INTRAVASCULAR DISEMINADA

(Coagulopatía por consumo, síndrome de desfibrinación)

Generación anómala de fibrina en la sangre circulante.

La coagulación intravascular diseminada (CID) suele ser el resultado de la entrada o de la generación en la sangre de un material con actividad de factor tisular que inicia la coagulación sanguínea (v. fig. 131-1 [image] ). La CID se origina generalmente a partir de una de las cuatro situaciones clínicas siguientes: 1) complicaciones obstétricas (p. ej., desprendimiento prematuro de placenta, aborto terapéutico inducido con suero salino, síndrome de retención de feto muerto y fase inicial de la embolia de líquido amniótico), en que accede material uterino con actividad de factor tisular a la circulación materna. 2) Infecciones, especialmente por microorganismos gramnegativos. La endotoxina gramnegativa provoca la generación de una actividad de factor tisular sobre la membrana plasmática de los monocitos y las células endoteliales. 3) Enfermedades malignas, sobre todo adenocarcinomas de próstata y páncreas secretores de mucina y leucemia promielocítica aguda, en la que se cree que las células leucémicas hipergranulares liberan material de sus gránulos con actividad de factor tisular. 4) Shock de cualquier etiología, probablemente debido a la generación de actividad de factor tisular sobre los monocitos y las células endoteliales.

Otras causas menos frecuentes de CID incluyen traumatismos craneales graves que interrumpen la barrera hematoencefálica y que permiten la exposición de la sangre al tejido cerebral con potente actividad de factor tisular, complicaciones de la cirugía prostática que permiten la entrada en la circulación de material prostático con actividad de factor tisular y mordeduras de serpientes venenosas en las que penetran en la circulación enzimas que activan el factor X o la protrombina o que convierten directamente el fibrinógeno en fibrina.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio
- Tratamiento

Anterior: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS | Ir a: TRASTORNOS DE LA COAGULACIÓN RELACIONADOS CON HEPATOPATÍAS
Inicio de: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN | Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN


COAGULACIÓN INTRAVASCULAR DISEMINADA, Síntomas y signos

Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» COAGULACIÓN INTRAVASCULAR DISEMINADA
Síntomas y signos Datos de laboratorio Tratamiento
Síntomas y signos

La CID subaguda puede asociarse a complicaciones tromboembólicas de hipercoagulabilidad, entre las que destacan trombosis venosas, vegetaciones trombóticas sobre la válvula aórtica y émbolos arteriales surgidos de estas vegetaciones. Es infrecuente la hemorragia anómala.

Por otro lado, la trombocitopenia y el agotamiento de los factores plasmáticos de la coagulación de la CID masiva aguda determinan una tendencia hemorrágica grave que empeora por la fibrinólisis secundaria; es decir, se forman grandes cantidades de productos de degradación de la fibrina que alteran la función plaquetaria y la polimerización normal de la fibrina. Si la fibrinólisis secundaria es bastante extensa para deplecionar la antiplasmina a2 plasmática, entonces la pérdida de control del proceso fibrinolítico se suma a la tendencia hemorrágica. Cuando esta CID masiva se produce como complicación de un parto o de una intervención quirúrgica que deja superficies cruentas (p. ej., prostatectomía), el resultado es una hemorragia intensa: los procedimientos invasivos (p. ej., punción arterial en gasometrías) pueden originar hemorragias persistentes en los puntos de inyección, se forman equimosis en los sitios de inyecciones parenterales y pueden producirse hemorragias GI graves a partir de erosiones de la mucosa gástrica.

La CID aguda también puede causar depósito de fibrina en múltiples vasos sanguíneos de pequeño tamaño. Si la fibrinólisis secundaria no puede lisar la fibrina con rapidez, el resultado puede ser la necrosis hemorrágica de los tejidos. El órgano más vulnerable es el riñón, en que el depósito de fibrina en el lecho capilar glomerular puede desencadenar una insuficiencia renal aguda. Ésta es reversible si la necrosis se limita a los túbulos renales (necrosis tubular renal aguda), pero irreversible si también se destruyen los glomérulos (necrosis cortical renal). Los depósitos de fibrina también pueden ocasionar una lesión mecánica de los hematíes con hemólisis (v. Púrpura trombocitopénica trombótica-Síndrome hemolítico-urémico en cap. 133 [image] ). En ocasiones, la fibrina depositada en los pequeños vasos de los dedos de manos y pies conduce a gangrena y pérdida de los dedos, e incluso de los brazos y las piernas.

Siguiente: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA
Inicio de: COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA


COAGULACIÓN INTRAVASCULAR DISEMINADA, Datos de laboratorio

Ir a: Síntomas y signos en COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» COAGULACIÓN INTRAVASCULAR DISEMINADA
Síntomas y signos Datos de laboratorio Tratamiento
Datos de laboratorio

Los datos de laboratorio varían según la intensidad del trastorno. En la CID subaguda, los hallazgos son trombocitopenia, tiempo de protrombina (TP) normal o mínimamente prolongado, tiempo de tromboplastina parcial (TTP) acortado, concentración de fibrinógeno normal o moderadamente reducida e incremento de la cantidad de productos de degradación de la fibrina. (Como la enfermedad estimula el aumento de la síntesis de fibrinógeno, un valor de éste en el límite inferior de la normalidad [p. ej., 175 mg/dl] no es normal en un paciente enfermo y sugiere la posibilidad de una producción alterada debida a hepatopatía o a consumo aumentado por CID.)

La CID masiva aguda produce un conjunto llamativo de alteraciones de laboratorio: trombocitopenia, coágulo de muy pequeño tamaño (incluso no visible en ocasiones) cuando se deja que la sangre coagule en un tubo de cristal, TP y TTP notablemente prolongados (el plasma contiene una cantidad insuficiente de fibrinógeno para desencadenar el punto terminal de los instrumentos de coagulación y los resultados de las pruebas a menudo se comunican de forma aproximada por encima de un determinado valor [p. ej., >200 seg], que es el intervalo antes de que el instrumento automatizado gire hacia la siguiente muestra en la máquina), concentración de fibrinógeno plasmático marcadamente reducida, prueba de paracoagulación de protamina plasmática positiva para el monómero de fibrina y niveles muy elevados de dímero D plasmático y de productos de degradación de la fibrina en el suero. Los análisis específicos de los factores de la coagulación muestran niveles disminuidos de múltiples factores, pero especialmente de los factores V y VIII, que se inactivan por la proteína C activada que se genera durante la CID.

La necrosis hepática masiva puede provocar alteraciones de laboratorio que se asemejan a la CID aguda. La concentración de factor VIII está elevada en la necrosis hepática porque este factor es una proteína de fase aguda que se sintetiza en los hepatocitos y en las células del bazo y del riñón; se encuentra reducida en la CID.

Siguiente: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA
Anterior: Síntomas y signos en COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: Síntomas y signos en COAGULACIÓN INTRAVASCULAR DISEMINADA
Inicio de: COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA


COAGULACIÓN INTRAVASCULAR DISEMINADA, Tratamiento

Ir a: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» COAGULACIÓN INTRAVASCULAR DISEMINADA
Síntomas y signos Datos de laboratorio Tratamiento
Tratamiento

El principio terapéutico esencial consiste en identificar y corregir la causa subyacente sin demora (p. ej., tratamiento con antibióticos de amplio espectro si se sospecha sepsis por gramnegativos, evacuación del útero en el desprendimiento prematuro de placenta). Una vez conseguido esto, la CID debe remitir con rapidez. Si la hemorragia es intensa, está indicado el tratamiento de sutitución: concentrados de plaquetas para corregir la trombocitopenia (y también como fuente de factor V en las plaquetas), crioprecipitado para reponer el fibrinógeno y el factor VIII y plasma fresco congelado para aumentar los niveles de factor V y otros factores de la coagulación y también como fuente de antitrombina III, que puede haberse agotado como consecuencia de la CID.

En general no está indicada la administración de heparina para detener la CID, si puede controlarse rápidamente la enfermedad de base. Sin embargo, la heparina puede ser necesaria cuando los hallazgos clínicos sugieren el desarrollo de complicaciones trombóticas (p. ej., cuando una oliguria progresiva, a pesar de una PA y un volumen vascular adecuados, haga pensar en la posibilidad del depósito progresivo de fibrina en el lecho capilar glomerular o cuando una cianosis y una frialdad crecientes en los dedos de las manos y los pies haga suponer la presencia de gangrena incipiente). En pacientes con CID secundaria a enfermedades malignas no es posible el control rápido del proceso subyacente. En estos casos puede estar indicado el empleo de anticoagulantes para prevenir la CID, especialmente si el paciente es portador de un proceso maligno cuyo tratamiento pueda inducir una remisión. En el carcinoma metastásico de próstata, la combinación de CID y fibrinólisis secundaria diseminada puede requerir la administración simultánea de heparina y ácido a-aminocaproico (EACA) para controlar la hemorragia (p. ej., con dosis iniciales de heparina de 500 UI y EACA de 1 g/h por vía i.v. continua, controlando la eficacia mediante la observación clínica de la hemorragia, recuentos de plaquetas y determinación de fibrinógeno). Nunca debe emplearse heparina en la CID secundaria a traumatismos craneales ni cuando se sospechen hemorragias en el SNC por cualquier otro motivo.

Los concentrados de antitrombina III pueden resultar beneficiosos en los pacientes con concentraciones de antitrombina III inferiores al 60% y hemorragia intensa. El concentrado de proteína C activada ha demostrado beneficio clínico en ciertos pacientes con meningococemia y CID. También se está investigando la utilidad de la hirudina, un inhibidor de la vía del factor tisular y de los inhibidores de las proteasas séricas.

Siguiente: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES | Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
Anterior: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: Datos de laboratorio en COAGULACIÓN INTRAVASCULAR DISEMINADA
Inicio de: COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: COAGULACIÓN INTRAVASCULAR DISEMINADA


TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES

Ir a: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN Ir a: Anticoagulantes contra el factor VIII
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
» TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES

Los anticoagulantes circulantes son sustancias endógenas que inhiben la coagulación sanguínea. En general se trata de anticuerpos que neutralizan la actividad de un factor de la coagulación (p. ej., un anticuerpo contra el factor VIII o el factor V) o la actividad del fosfolípido procoagulante.

En ocasiones, los anticuerpos provocan hemorragia al unirse a la protrombina y no por neutralización de la actividad de factores de la coagulación. Si bien el complejo protrombina-antiprotrombina retiene su actividad coagulante in vitro, se elimina rápidamente de la sangre in vivo produciendo una hipoprotrombinemia aguda. Un mecanismo similar puede originar concentraciones bajas de factor X, factor VII o factor von Willebrand. Con menor frecuencia, los anticoagulantes circulantes son glucosaminoglucanos con actividad anticoagulante similar a la heparina originada en su capacidad para aumentar la reactividad de la antitrombina III. Estos anticoagulantes similares a la heparina se encuentran principalmente en pacientes con mieloma múltiple o con otras enfermedades hematológicas malignas.

Siguiente: Anticoagulantes contra el factor VIII | Ir a: Anticoagulantes contra el factor VIII
› Anticoagulantes contra el factor VIII
› Anticoagulantes circulantes

Anterior: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA | Ir a: Tratamiento en COAGULACIÓN INTRAVASCULAR DISEMINADA
Inicio de: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN | Ir a: TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN


Anticoagulantes contra el factor VIII

Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES Ir a: Anticoagulantes circulantes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
° TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
» Anticoagulantes contra el factor VIII
Anticoagulantes contra el factor VIII

El plasma que contiene un anticuerpo contra el factor VIII presenta las mismas alteraciones en las pruebas de coagulación que el plasma de un paciente con hemofilia A, con excepción de que la adición de plasma normal u otra fuente de factor VIII al plasma del paciente no corrige la anomalía hemostática.

En aproximadamente el 20-25% de los pacientes con hemofilia A grave se desarrollan anticuerpos frente al factor VIII como complicación de la terapia de sustitución, dado que el factor VIII transfundido es un agente inmunógeno extraño. También aparecen anticuerpos antifactor VIII en pacientes no hemofílicos: en ocasiones en mujeres en el posparto, como manifestación de una enfermedad autoinmunitaria sistémica subyacente o de una reacción de hipersensibilidad a un fármaco o como un fenómeno aislado sin datos sugestivos de enfermedad de base. Los pacientes con un anticoagulante antifactor VIII presentan riesgo de padecer hemorragias que pongan en peligro la vida.

El tratamiento con ciclofosfamida y corticoides ha conseguido suprimir la producción de anticuerpos en ciertos individuos no hemofílicos. Con la posible excepción de las mujeres en el posparto, cuyos anticuerpos pueden desaparecer de manera espontánea, debe intentarse el tratamiento con inmunodepresores en todos los enfermos no hemofílicos. No obstante, como los inmunodepresores no parecen influir en la síntesis de anticuerpos en hemofílicos, no se recomienda su empleo. Otros aspectos del tratamiento se han mencionado antes (v. Hemofilia).

Siguiente: Anticoagulantes circulantes | Ir a: Anticoagulantes circulantes
Inicio de: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES | Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES


Anticoagulantes circulantes

Ir a: Anticoagulantes contra el factor VIII Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES Ir a: CAPITULO 132
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.131 TRASTORNOS DE LA HEMOSTASIA Y LA COAGULACIÓN
° TRASTORNOS ADQUIRIDOS DE LA COAGULACIÓN
° TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES
» Anticoagulantes circulantes
Anticoagulantes circulantes

Un anticoagulante frecuente, descrito por primera vez en pacientes con LES y, en consecuencia, denominado anticoagulante lúpico, se identificó posteriormente en pacientes con diversas enfermedades, a menudo como un hecho no relacionado.

El anticoagulante altera la función del fosfolípido procoagulante en las pruebas de coagulación in vitro, pero los pacientes que sólo presentan el anticoagulante lúpico no sangran en exceso. De manera paradójica y por razones desconocidas, los pacientes con anticoagulante lúpico tienen un mayor riesgo de trombosis, que pueden ser tanto venosas como arteriales. También se han comunicado abortos repetidos en el primer trimestre, relacionados posiblemente con la trombosis de los vasos placentarios. Si uno de estos pacientes experimenta un episodio trombótico, suele aconsejarse el tratamiento profiláctico a largo plazo con anticoagulantes.

Un subgrupo de pacientes con anticoagulante lúpico desarrolla un segundo anticuerpo, el anticuerpo no neutralizante frente a la protrombina, que induce hipoprotrombinemia. Estos pacientes sangran de forma anómala. Se sospecha hipoprotrombinemia cuando las pruebas de cribado muestran un TP y un TTP prolongados y se confirma mediante un análisis específico. Está indicado el tratamiento con corticoides, que a menudo tiene como resultado un retorno rápido del TP a la normalidad y el control de la hemorragia.

El fenómeno de la anticoagulación in vitro se produce cuando los anticuerpos reaccionan con fosfolípidos aniónicos (incluyendo los fosfolípidos que se emplean en el TTP y en determinaciones específicas de factores de coagulación basadas en la técnica del TTP); estos anticuerpos no reaccionan con fosfolípidos puros, pero sí con epítopos sobre la proteína que se une con los fosfolípidos.

Los anticuerpos antiocardiolipínicos se unen a la glucoproteína b2 I. El anticoagulante lúpico se fija a la protrombina. Existen datos que también sugieren que estos anticuerpos se unen a la proteína C, la proteína S y otros antígenos.

El anticoagulante lúpico suele detectarse mediante la prolongación aislada del TTP que no se corrige con una mezcla 1:1 de plasma del paciente y plasma normal. El TP es normal o mínimamente prolongado y existe a menudo una disminución inespecífica de los factores de la coagulación que se miden por medio del TTP (factores VIII, IX, XI y XII). Algunas pruebas más sensibles utilizan un sistema de fosfolípido diluido, como el tiempo de veneno de serpiente de Russell diluido, el tiempo de coagulación con caolín, el TTP con fosfolípido diluido y el tiempo de inhibición de tromboplastina tisular diluido. La especificidad del análisis del anticoagulante lúpico se eleva mediante la corrección de un tiempo de coagulación prolongado con fosfolípidos (sobre todo fosfolípidos hexagonales).

Los anticuerpos anticardiolipínicos se detectan mediante análisis inmunoenzimático.

Siguiente: CAPITULO 132 | Ir a: CAPITULO 132
Anterior: Anticoagulantes contra el factor VIII | Ir a: Anticoagulantes contra el factor VIII
Inicio de: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES | Ir a: TRASTORNOS DE LA COAGULACIÓN POR ANTICOAGULANTES CIRCULANTES


TRASTORNOS TROMBÓTICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Anticoagulantes circulantes en CAPITULO 131 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Resistencia del factor V a la proteína C activada
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 132. TRASTORNOS TROMBÓTICOS
132 / TRASTORNOS TROMBÓTICOS

Enfermedades caracterizadas por la formación de un trombo que obstruye la circulación sanguínea a nivel local o que se suelta y emboliza ocluyendo el flujo sanguíneo distal (tromboembolia).

Los trombos son masas mecánicas que se forman en el interior del sistema cardiovascular sobre superficies denudadas endovasculares o protésicas. Se componen de fibrina insoluble, depósitos de plaquetas y acúmulos de leucocitos y hematíes atrapados en patrones variables que dependen del flujo.

La formación de un trombo es un proceso multifactorial en que están implicados numerosos factores genéticos y ambientales que interactúan entre sí. La predisposición trombótica suele identificarse clínicamente. Las características más importantes son los antecedentes familiares, la recurrencia, la edad joven, la intensidad de la provocación y las trombosis en lugares inusuales.

La sospecha de trombosis arterial o venosa o de tromboembolia requiere una confirmación objetiva. La angiografía es la técnica diagnóstica de referencia. No obstante, la ecografía realizada por personal cualificado es adecuada para la valoración del corazón y los vasos superficiales.

El 25-50% de los pacientes con trombosis venosa profunda espontánea demostrada mediante flebografía presentan un factor genético predisponente. La alteración genética de un mecanismo anticoagulante (p. ej., resistencia del factor V a la proteína C activada, hiperhomocisteinemia, deficiencia de proteína C o proteína S, déficit de antitrombina III, fibrinólisis defectuosa), combinada con un estímulo trombótico (p. ej., cirugía, gestación, empleo de anticonceptivos orales, anticuerpos antifosfolipídicos), es suficiente para originar una tromboembolia venosa. Los individuos con más de una anomalía padecen trombosis con mayor precocidad, frecuencia y gravedad que los que tienen un único defecto.

El tratamiento antitrombótico incluye la utilización de fármacos trombolíticos, antiplaquetarios y anticoagulantes. El tratamiento trombolítico es la primera opción cuando se plantea una estrategia antitrombótica, dado que los fármacos trombolíticos pueden eliminar un trombo establecido. El tratamiento antitrombótico subsiguiente varía según el sistema circulatorio, venoso o arterial, implicado, el tamaño y la localización de los vasos afectados, los riesgos de la extensión, la embolia y la recidiva, así como de los beneficios antitrombóticos relativos y los riesgos hemorrágicos.

Las medidas mecánicas para restablecer la luz vascular son la embolectomía quirúrgica y con catéter balón. Las indicaciones y las complicaciones relacionadas con los regímenes antitrombóticos en trastornos específicos (p. ej., IM, trombosis venosa, embolia pulmonar, accidente cerebrovascular, válvulas cardíacas protésicas, embolia arterial) se resumen en otras secciones del Manual.

Mostrar/Ocultar APARTADOS Siguiente: Resistencia del factor V a la proteína C activada | Ir a: Resistencia del factor V a la proteína C activada
› Resistencia del factor V a la proteína C activada
› Hiperhomocisteinemia
› Deficiencia de proteína C
› Deficiencia de proteína S
› Deficiencia de antitrombina
› Fibrinólisis defectuosa
› Síndrome fosfolipídico
› Aterosclerosis
› Trombocitosis
› Otros factores predisponentes

Anterior: Anticoagulantes circulantes en CAPITULO 131 | Ir a: Anticoagulantes circulantes en CAPITULO 131
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


Resistencia del factor V a la proteína C activada

Ir a: TRASTORNOS TROMBÓTICOS Ir a: Hiperhomocisteinemia
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Resistencia del factor V a la proteína C activada
Resistencia del factor V a la proteína C activada

La resistencia a la proteína C activada (PCA) es consecuencia de una mutación genética puntual denominada factor V Leiden. Este defecto es el factor de riesgo genético que se relaciona con mayor frecuencia con la predisposición familiar a padecer trombosis venosas. Su prevalencia en las poblaciones europeas es del 5%, siendo rara en poblaciones de origen asiático o africano. El fenotipo de resistencia a la PCA se halla en el 20-60% de los pacientes con una trombosis venosa espontánea. El factor V mutado se activa por la trombina o el factor Xa de la manera habitual, pero está alterada su inactivación por la PCA.

Siguiente: Hiperhomocisteinemia | Ir a: Hiperhomocisteinemia
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Hiperhomocisteinemia

Ir a: Resistencia del factor V a la proteína C activada Ir a: TRASTORNOS TROMBÓTICOS Ir a: Deficiencia de proteína C
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Hiperhomocisteinemia
Hiperhomocisteinemia

Los niveles de homocisteína plasmática se encuentran elevados en diez o más veces en la deficiencia homocigota de cistationina a-sintasa. Estos pacientes tienen un mayor riesgo de presentar tromboembolias arteriales y venosas. La hiperhomocisteinemia también se correlaciona intensamente con la trombosis aterosclerótica (incluida la enfermedad arterial coronaria, v. cap. 202 [image] ). Aparecen casos leves en la deficiencia heterocigota de cistationina b-sintasa y en otras alteraciones del metabolismo del folato, como la deficiencia de metiltetrahidrofolato deshidrogenasa. Las concentraciones de homocisteína pueden normalizarse suplementando la dieta con folato y, si se requiere, con piridoxina, si bien no se ha demostrado que este hecho reduzca el riesgo de trombosis.

Siguiente: Deficiencia de proteína C | Ir a: Deficiencia de proteína C
Anterior: Resistencia del factor V a la proteína C activada | Ir a: Resistencia del factor V a la proteína C activada
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Deficiencia de proteína C

Ir a: Hiperhomocisteinemia Ir a: TRASTORNOS TROMBÓTICOS Ir a: Deficiencia de proteína S
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Deficiencia de proteína C
Deficiencia de proteína C

La deficiencia heterocigota de proteína C plasmática se transmite de manera autosómica dominante, con una prevalencia de 0,2-0,5%; aproximadamente el 75% de las personas que tienen este defecto padecerá una tromboembolia venosa (50% a los 50 años de edad). La deficiencia homocigota o doble heterocigota se presenta en el neonato como una púrpura fulminante o una coagulación intravascular diseminada (CID), siendo mortal sin tratamiento de sustitución y anticoagulación. Los descensos adquiridos se observan en pacientes con hepatopatías, infecciones graves o CID, durante la quimioterapia antineoplásica (incluida la l-asparaginasa), tras intervenciones quirúrgicas y con el tratamiento con warfarina. La detección de laboratorio implica el empleo de análisis funcionales. En pacientes con trombosis sintomáticas resulta esencial comenzar el tratamiento antitrombótico con heparina a dosis anticoagulantes antes de iniciar la administración de warfarina, debido al peligro de necrosis cutánea. La warfarina provoca en ocasiones infartos cutáneos trombóticos al disminuir la concentración de proteína C antes de reducir la mayor parte de los factores de la coagulación dependientes de la vitamina K.

Siguiente: Deficiencia de proteína S | Ir a: Deficiencia de proteína S
Anterior: Hiperhomocisteinemia | Ir a: Hiperhomocisteinemia
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Deficiencia de proteína S

Ir a: Deficiencia de proteína C Ir a: TRASTORNOS TROMBÓTICOS Ir a: Deficiencia de antitrombina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Deficiencia de proteína S
Deficiencia de proteína S

La deficiencia heterocigota de proteína S plasmática es similar a la de proteína C en lo que se refiere a transmisión genética, prevalencia, incidencia y detección de laboratorio. Se observan deficiencias adquiridas durante la gestación, infecciones graves, CID, VIH, empleo de anticonceptivos orales, tratamiento con warfarina y tras la administración de l-asparaginasa. Las precauciones terapéuticas son las mismas que para la deficiencia de proteína C.

Siguiente: Deficiencia de antitrombina | Ir a: Deficiencia de antitrombina
Anterior: Deficiencia de proteína C | Ir a: Deficiencia de proteína C
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Deficiencia de antitrombina

Ir a: Deficiencia de proteína S Ir a: TRASTORNOS TROMBÓTICOS Ir a: Fibrinólisis defectuosa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Deficiencia de antitrombina
Deficiencia de antitrombina

La deficiencia heterocigota de antitrombina plasmática se hereda como un rasgo autosómico dominante con una prevalencia de 0,2-0,4%; alrededor de la mitad de estos individuos presentan episodios de trombosis venosa. Las deficiencias adquiridas en la concentración de antitrombina se observan en pacientes con trombosis aguda, CID, hepatopatías, síndrome nefrótico y durante los tratamientos con heparina, estrógenos (incluida la utilización de anticonceptivos) y l-asparaginasa. La investigación de laboratorio debe incluir el empleo de un análisis del cofactor antitrombina-heparina porque detecta todos los subtipos diferentes. La anticoagulación oral es un medio profiláctico muy eficaz en los pacientes que ya han experimentado una trombosis o que tienen riesgo de padecerla.

Siguiente: Fibrinólisis defectuosa | Ir a: Fibrinólisis defectuosa
Anterior: Deficiencia de proteína S | Ir a: Deficiencia de proteína S
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Fibrinólisis defectuosa

Ir a: Deficiencia de antitrombina Ir a: TRASTORNOS TROMBÓTICOS Ir a: Síndrome fosfolipídico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Fibrinólisis defectuosa
Fibrinólisis defectuosa

Los trastornos hereditarios del plasminógeno (disminución de la concentración del activador del plasminógeno tisular o aumento de los niveles del inhibidor del activador del plasminógeno) son raros y se asocian a tromboembolias venosas inexplicables en pacientes jóvenes. Las pruebas de detección deparan numerosos resultados falsos positivos y falsos negativos. Las posibles alteraciones fibrinolíticas hereditarias deben estudiarse en un centro de investigación.

Siguiente: Síndrome fosfolipídico | Ir a: Síndrome fosfolipídico
Anterior: Deficiencia de antitrombina | Ir a: Deficiencia de antitrombina
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Síndrome fosfolipídico

Ir a: Fibrinólisis defectuosa Ir a: TRASTORNOS TROMBÓTICOS Ir a: Aterosclerosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Síndrome fosfolipídico
Síndrome fosfolipídico

(Síndrome antifosfolipídico, anticuerpos antifosfolipídicos, anticuerpos anticardiolipínicos, anticoagulante lúpico)

Este síndrome incluye tromboembolias (que afectan sobre todo a la vasculatura del SNC), trombocitopenia y pérdida fetal en asociación con anticuerpos autoinmunitarios dirigidos contra los componentes de la membrana fosfolipídica. Las pruebas de coagulación in vitro están prolongadas. El mecanismo de acción puede estar relacionado con la activación de las plaquetas inducida por anticuerpos, con la producción de superficies procoagulantes ricas en fosfatidilserina y con la trombocitopenia.

Siguiente: Aterosclerosis | Ir a: Aterosclerosis
Anterior: Fibrinólisis defectuosa | Ir a: Fibrinólisis defectuosa
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Aterosclerosis

Ir a: Síndrome fosfolipídico Ir a: TRASTORNOS TROMBÓTICOS Ir a: Trombocitosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Aterosclerosis
Aterosclerosis

(V. también cap. 201 [image] .)

Los pacientes con aterosclerosis sintomática tienen un riesgo significativo de padecer ictus, IM y oclusión arterial periférica, que se desarrolla principalmente en los lugares con estenosis pre-existente. Las placas ateroscleróticas se rompen y exponen su contenido rico en factor tisular a la sangre, lo cual inicia la formación de trombos ricos en plaquetas mediada por la trombina. El aumento de la concentración de fibrinógeno se correlaciona con episodios trombóticos. Sus niveles elevados pueden ser un factor de riesgo independiente para la tromboembolia arterial o un marcador inflamatorio inespecífico de ruptura de placas.

Siguiente: Trombocitosis | Ir a: Trombocitosis
Anterior: Síndrome fosfolipídico | Ir a: Síndrome fosfolipídico
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Trombocitosis

Ir a: Aterosclerosis Ir a: TRASTORNOS TROMBÓTICOS Ir a: Otros factores predisponentes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Trombocitosis
Trombocitosis

En los pacientes que van a someterse a procedimientos vasculares agresivos (p. ej., derivaciones con injertos de vena safena, injertos vasculares de pequeño calibre), la frecuencia de complicaciones trombóticas se correlaciona con la concentración de plaquetas periféricas. No obstante, en ausencia de una alteración vascular, existe una escasa relación entre la trombosis arterial y la trombocitosis, incluso aunque los recuentos plaquetarios periféricos sean muy elevados, especialmente en individuos jóvenes asintomáticos.

Siguiente: Otros factores predisponentes | Ir a: Otros factores predisponentes
Anterior: Aterosclerosis | Ir a: Aterosclerosis
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


Otros factores predisponentes

Ir a: Trombocitosis Ir a: TRASTORNOS TROMBÓTICOS Ir a: CAPITULO 133
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.132 TRASTORNOS TROMBÓTICOS
» Otros factores predisponentes
Otros factores predisponentes

El estasis conlleva un aumento de las tromboembolias venosas durante la inmovilización quirúrgica, ortopédica o paralítica, la insuficiencia cardíaca congestiva, la gestación, las varicosidades y la obesidad.

Las lesiones tisulares traumáticas y quirúrgicas incrementan la frecuencia de tromboembolias venosas al activar las proteasas séricas de la coagulación y las plaquetas mediante la exposición de factor tisular a la sangre circulante.

Las células neoplásicas pueden activar las plaquetas, las proteasas de la coagulación o ambas por medio de la secreción de sustancias activadoras similares a la adenosina difosfato y la expresión de factor tisular sobre las superficies membranosas expuestas. Las sustancias activadas circulantes resultantes inician la formación de trombos en los lugares vulnerables de estasis vascular o lesión. Las enfermedades malignas que se asocian a una mayor predisposición trombótica incluyen la leucemia promielocítica y los tumores que afectan a pulmón, mama, próstata, tracto GI y otras áreas. La enfermedad metastásica avanzada puede inducir CID. No está indicada una investigación amplia para identificar la enfermedad subyacente, ya que la neoplasia suele resultar evidente. Cuando se exponen a la sangre circulante, los procesos inflamatorios crónicos que suponen la expresión de factor tisular por monocitos o macrófagos pueden desencadenar trombosis.

Los dispositivos protésicos cardiovasculares inducen una acumulación crónica de monocitos y macrófagos en relación con sus superficies de flujo, favoreciendo de esta manera el riesgo de fracaso trombótico del dispositivo.

Los anticonceptivos orales que contienen estrógenos se asocian a tromboembolias venosas. Estas pacientes presentan a menudo un factor genético coexistente, sobre todo resistencia del factor V a la PCA o deficiencia de proteína C o S, que las predispone a padecer trombosis venosas.

Siguiente: CAPITULO 133 | Ir a: CAPITULO 133
Anterior: Trombocitosis | Ir a: Trombocitosis
Inicio de: TRASTORNOS TROMBÓTICOS | Ir a: TRASTORNOS TROMBÓTICOS


ENFERMEDADES DE LAS PLAQUETAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Otros factores predisponentes en CAPITULO 132 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: TROMBOCITOPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 133. ENFERMEDADES DE LAS PLAQUETAS
133 / ENFERMEDADES DE LAS PLAQUETAS

Los trastornos de las plaquetas pueden causar la formación defectuosa del tapón hemostático y hemorragia debido a la reducción del número de plaquetas (trombocitopenia) o a la alteración de su función a pesar de existir cifras normales de plaquetas (disfunción plaquetaria).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA
› TROMBOCITOPENIA
- Diagnóstico
- Tratamiento
› PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
- Diagnóstico
- Tratamiento
› OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
› Trombocitopenia inducida por heparina
› TROMBOCITOPENIA NO INMUNOLÓGICA
› PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
› TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
› Enfermedad de von Willebrand
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Enfermedad de von Willebrand autosómica recesiva
› Trastornos plaquetarios hereditarios intrínsecos
› TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA

Anterior: Otros factores predisponentes en CAPITULO 132 | Ir a: Otros factores predisponentes en CAPITULO 132
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


TROMBOCITOPENIA

Ir a: ENFERMEDADES DE LAS PLAQUETAS Ir a: Diagnóstico
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
» TROMBOCITOPENIA
TROMBOCITOPENIA

Cantidad de plaquetas inferior al intervalo normal de 140.000-440.000/ml.

El fracaso en la producción de plaquetas, el secuestro esplénico de éstas, el aumento de su destrucción o utilización, así como su dilución pueden originar trombocitopenia (v. tabla 133-1 [image] ). Independientemente de la causa, la trombocitopenia grave provoca un patrón hemorrágico característico: múltiples petequias cutáneas, a menudo más evidentes sobre la parte inferior de las piernas, pequeñas equimosis diseminadas en zonas expuestas a traumatismos menores, hemorragias mucosas (epistaxis, hemorragias de los tractos GI, GU y vaginal) y hemorragias excesivas tras intervenciones quirúrgicas. La hemorragia GI intensa y las hemorragias en el SNC pueden ser situaciones con riesgo vital. No obstante, la trombocitopenia no produce hemorragias masivas en los tejidos (p. ej., hematomas viscerales profundos o hemartrosis), lo cual es característico de las hemorragias secundarias a trastornos de la coagulación (p. ej., hemofilia, v. cap. 131 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
- Diagnóstico
- Tratamiento
› OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
› Trombocitopenia inducida por heparina
› TROMBOCITOPENIA NO INMUNOLÓGICA
› PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES DE LAS PLAQUETAS | Ir a: ENFERMEDADES DE LAS PLAQUETAS


PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA

Ir a: Tratamiento en TROMBOCITOPENIA Ir a: TROMBOCITOPENIA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA (INMUNOLÓGICA)

Trastorno hemorrágico que no se asocia a una enfermedad sistémica, que es típicamente crónico en los adultos y que suele ser agudo y autolimitado en los niños.

La púrpura trombocitopénica idiopática (PTI) del adulto generalmente es consecuencia de la producción de anticuerpos dirigidos contra antígenos estructurales plaquetarios (autoanticuerpos). En la PTI infantil, se cree que un antígeno vírico activa la síntesis de anticuerpos que pueden reaccionar con los antígenos víricos depositados sobre la superficie plaquetaria.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TROMBOCITOPENIA | Ir a: Tratamiento en TROMBOCITOPENIA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA, Diagnóstico

Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA Ir a: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Diagnóstico Tratamiento
Diagnóstico

La exploración física es normal, a excepción de petequias, púrpura y hemorragias mucosas, que pueden ser mínimas o profusas. La sangre periférica es normal, salvo por el número reducido de plaquetas. El examen de la médula ósea muestra un número normal o posiblemente aumentado de megacariocitos, siendo normales las otras series hematopoyéticas.

Siguiente: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Inicio de: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA


PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA, Tratamiento

Ir a: Diagnóstico en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA Ir a: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Diagnóstico Tratamiento
Tratamiento

El tratamiento de los adultos comienza habitualmente con un corticoide oral (p. ej., prednisona, 1 mg/kg/d). En el paciente que responde, el recuento plaquetario aumenta hasta valores normales en un plazo de 2-6 sem. A continuación, se reduce la dosis de corticoide de manera progresiva. No obstante, la mayoría de los pacientes no responden de forma adecuada o recidivan cuando se disminuyen los corticoides. La esplenectomía permite alcanzar la remisión en el 50-60% de estos pacientes. No se ha demostrado la eficacia de otros fármacos que se han empleado en los pacientes refractarios a los corticoides y la esplenectomía. Dado que se desconoce el curso clínico a largo plazo de la PTI crónica y que muchos pacientes presentan una morbilidad mínima a pesar de la enfermedad, los beneficios y los riesgos relativos del tratamiento deben sopesarse con cuidado.

En el paciente con PTI y una hemorragia con riesgo vital, debe intentarse suprimir rápidamente la eliminación de las plaquetas recubiertas de anticuerpos por parte de las células del sistema mononuclear fagocítico con la administración intravenosa de inmunoglobulina (Ig i.v.) a dosis de 1 g/kg durante 1-2 d consecutivos, lo cual suele aumentar el recuento plaquetario en 2-4 d, pero sólo durante un plazo de 2-4 sem. Se ha comunicado que la metilprednisolona a dosis altas (1 g/d i.v. durante 3 d) es más barata y tan eficaz como la Ig i.v. para conseguir una elevación rápida del recuento plaquetario. El paciente con PTI y una hemorragia que amenace su vida también debe recibir transfusiones de plaquetas. Éstas no se utilizan con fines profilácticos en los pacientes con PTI porque puede preverse la respuesta al tratamiento con corticoides o Ig. i.v. en los primeros días.

El tratamiento en los niños sigue siendo controvertido. Los recuentos plaquetarios se recuperan con mayor rapidez con el empleo de corticoides o Ig i.v., pero el tratamiento puede no mejorar los resultados clínicos. Dado que la mayoría de los niños se recuperan de forma espontánea de las trombocitopenias graves en varios días o semanas, algunas veces sólo se recomienda el tratamiento de apoyo. En los niños con PTI crónica que no responden a los corticoides o la Ig i.v., se retrasa la esplenectomía durante, al menos, 6-12 meses, debido a que el riesgo de infecciones graves se incrementa en los niños asplénicos. Incluso tras meses o años de trombocitopenia, la mayor parte de los niños presentan remisiones espontáneas.

Siguiente: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS | Ir a: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
Anterior: Diagnóstico en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: Diagnóstico en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Inicio de: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA


OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS

Ir a: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA Ir a: TROMBOCITOPENIA Ir a: Trombocitopenia inducida por heparina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS

Los pacientes infectados por el VIH pueden presentar hallazgos clínicos idénticos a los de la PTI, salvo en la positividad de la prueba del VIH. Estos pacientes pueden responder a los corticoides, cuya administración no suele realizarse hasta que el recuento plaquetario es inferior a 30.000/ml, ya que estos fármacos pueden deprimir aún más la función inmunitaria. En la mayoría de los pacientes con VIH, la trombocitopenia responde al tratamiento con fármacos antivíricos.

Otros trastornos que producen una trombocitopenia similar a la PTI son las trombocitopenias inmunitarias secundarias a enfermedades del colágeno vascular (p. ej., LES) o a enfermedades linfoproliferativas. Los corticoides y la esplenectomía suelen resultar eficaces en el tratamiento de estas formas de trombocitopenia. Los hallazgos clínicos en la púrpura postransfusional también son semejantes a los de la PTI, con excepción del antecedente reciente de una transfusión de sangre en los 7-10 d previos. El paciente, en general una mujer, carece de un antígeno plaquetario (PLA-1) presente en la mayoría de las personas. Las plaquetas PLA-1 positivas de la sangre transfundida estimulan la formación de anticuerpos anti-PLA-1, que (por un mecanismo desconocido) pueden reaccionar con las propias plaquetas PLA-1 negativas del paciente. El resultado es una trombocitopenia grave, que tarda 2-6 sem en remitir. En algunas trombocitopenias inmunitarias relacionadas con el consumo de fármacos (p. ej., trombocitopenia inducida por quinidina o quinina) también existen hallazgos clínicos idénticos a los que se encuentran en la PTI, salvo por el antecedente de ingestión farmacológica. Cuando se interrumpe su administración, el recuento plaquetario comienza a aumentar en un plazo de 1-7 d. Sin embargo, la trombocitopenia inducida por oro es una excepción, ya que las sales de oro inyectadas pueden persistir en el organismo durante varias semanas.

Siguiente: Trombocitopenia inducida por heparina | Ir a: Trombocitopenia inducida por heparina
› Trombocitopenia inducida por heparina

Anterior: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: Tratamiento en PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


Trombocitopenia inducida por heparina

Ir a: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS Ir a: TROMBOCITOPENIA NO INMUNOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
° OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS
» Trombocitopenia inducida por heparina
Trombocitopenia inducida por heparina

La trombocitopenia inducida por heparina, la más importante de las trombocitopenias debidas a anticuerpos relacionados con fármacos, se observa hasta en el 5% de los pacientes que reciben heparina bovina y en el 1% de los que reciben heparina porcina. En raras ocasiones, los pacientes con trombocitopenia inducida por heparina desarrollan trombosis arteriales que ponen en peligro la vida (p. ej., oclusión tromboembólica de las arterias de las extremidades, ictus, IM agudo).

La trombocitopenia es el resultado de la unión de complejos heparina-anticuerpo con los receptores Fc de la membrana superficial de las plaquetas. El factor 4 plaquetario, una proteína catiónica con gran afinidad por la heparina que se secreta de los gránulos alfa plaquetarios, puede fijar la heparina sobre las plaquetas y la superficie de las células endoteliales. Además, los complejos factor 4 plaquetario-heparina son los antígenos principales. Se pueden formar acúmulos de plaquetas, que provocan obstrucción vascular.

La administración de heparina debe interrumpirse en todo paciente que desarrolla trombocitopenia. Dado que los ensayos clínicos han demostrado que el tratamiento con heparina durante 5 d es suficiente para tratar las trombosis venosas y que la mayoría de los pacientes comienzan la anticoagulación oral de forma simultánea con la heparina, generalmente puede suspenderse ésta con seguridad. Los análisis de laboratorio no ayudan a tomar estas decisiones clínicas.

Siguiente: TROMBOCITOPENIA NO INMUNOLÓGICA | Ir a: TROMBOCITOPENIA NO INMUNOLÓGICA
Inicio de: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS | Ir a: OTRAS TROMBOCITOPENIAS INMUNOLÓGICAS


TROMBOCITOPENIA NO INMUNOLÓGICA

Ir a: Trombocitopenia inducida por heparina Ir a: TROMBOCITOPENIA Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» TROMBOCITOPENIA NO INMUNOLÓGICA
TROMBOCITOPENIA NO INMUNOLÓGICA

La trombocitopenia secundaria al secuestro de plaquetas puede ocurrir en diversas enfermedades que producen esplenomegalia (p. ej., hiper-esplenismo; v. cap. 141 [image] ). Es un hallazgo esperable en pacientes con esplenomegalia congestiva debida a cirrosis avanzada. A diferencia de las trombocitopenias inmunológicas, el recuento plaquetario generalmente no desciende por debajo de 30.000/ml a menos que la enfermedad causante de la esplenomegalia también altere la producción medular de plaquetas (p. ej., en mielofibrosis con metaplasia mieloide). Por tanto, la trombocitopenia originada por secuestro esplénico no suele tener una repercusión clínica importante. Además, la perfusión de adrenalina libera plaquetas funcionales del bazo y, en consecuencia, éstas pueden estar disponibles en momentos de estrés. La esplenectomía corrige la trombocitopenia, pero no está indicada a menos que se requieran transfusiones de plaquetas repetidas.

Los pacientes con sepsis por gramnegativos desarrollan a menudo trombocitopenia, cuya gravedad es, con frecuencia, paralela a la de la infección. La trombocitopenia tiene múltiples causas: coagulación intravascular diseminada, formación de inmunocomplejos que pueden depositarse sobre las plaquetas, activación del complemento y depósito de plaquetas sobre las superficies endoteliales lesionadas.

Los pacientes con síndrome de distrés respiratorio del adulto (v. cap. 67 [image] ) también pueden presentar trombocitopenia, posiblemente secundaria al depósito de plaquetas en el lecho capilar pulmonar.

Siguiente: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Anterior: Trombocitopenia inducida por heparina | Ir a: Trombocitopenia inducida por heparina
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO

Ir a: TROMBOCITOPENIA NO INMUNOLÓGICA Ir a: TROMBOCITOPENIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO

Enfermedades agudas y graves en las que se depositan fibras laxas de fibrina en múltiples vasos de pequeño tamaño, las cuales lesionan las plaquetas y los hematíes que las atraviesan, apareciendo trombocitopenia y anemia hemolítica microangiopática.

El consumo de plaquetas en el interior de los múltiples trombos de pequeño tamaño también contribuye a la trombocitopenia. Si bien se cree a menudo que la púrpura trombocitopénica trombótica (PTT) y el síndrome hemolítico-urémico (SHU) son trastornos distintos, la única diferencia consiste en el grado relativo de fracaso renal. Su diagnóstico y tratamiento son idénticos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: TROMBOCITOPENIA NO INMUNOLÓGICA | Ir a: TROMBOCITOPENIA NO INMUNOLÓGICA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO, Síntomas, signos y diagnóstico

Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO Ir a: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La PTT-SHU es una enfermedad aguda y potencialmente mortal que se caracteriza por: 1) trombocitopenia grave, 2) hematíes fragmentados en la extensión sanguínea (células en casco, hematíes triangulares, hematíes deformados), con datos sugestivos de hemólisis (descenso de la cifra de Hb, policromasia, recuento reticulocitario elevado, aumento del valor de LDH sérica), 3) insuficiencia renal aguda, 4) fiebre y 5) manifestaciones cambiantes de lesión isquémica en múltiples órganos, que incluyen signos de afectación del SNC, como confusión y coma, ictericia fluctuante (elevación de bilirrubina directa e indirecta debido a la combinación de hemólisis y lesión hepatocelular), así como proteinuria, hematuria e insuficiencia renal aguda. Los pacientes también pueden experimentar dolor abdominal y arritmias provocadas por lesión miocárdica. Estos hallazgos se asocian a una lesión anatomopatológica característica que afecta a los vasos de múltiples órganos y que consiste en la presencia de trombos blandos de plaquetas-fibrina (sin la infiltración de granulocitos en el interior y alrededor de las paredes vasculares típica de las vasculitis) localizados principalmente en las uniones arteriolocapilares, denominada microangiopatía trombótica.

Los diversos síndromes clínicos de la PTT-SHU son indistinguibles entre sí, con excepción de que la enfermedad epidémica infantil (denominada típicamente SHU) relacionada con Escherichia coli enterohemorrágica O157 y con bacterias productoras de toxina Shiga se asocia con mayor frecuencia a remisiones espontáneas y no precisa recambios plasmáticos. Aunque la etiología (p. ej., sensibilidad a la quinina) o las asociaciones (p. ej., gestación) son evidentes en algunos pacientes (v. tabla 133-3 [image] ), en la mayoría de los casos, la PTT-SHU aparece de manera súbita y espontánea sin una causa aparente. La incapacidad para diferenciar la PTT-SHU de los síndromes relacionados (p. ej., preeclampsia) se pone aún más de manifiesto por la demostración de una microangiopatía trombótica idéntica en las biopsias renales de estos y otros trastornos (p. ej., esclerodermia, hipertensión acelerada, rechazo agudo de un aloinjerto renal).

Siguiente: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Inicio de: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO


PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° TROMBOCITOPENIA
» PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Sin tratamiento, la PTT-SHU es casi siempre mortal, salvo en el caso de la enfermedad epidémica de los niños pequeños. La introducción en la década de 1970 del tratamiento con recambios plasmáticos modificó de forma espectacular el pronóstico; en la actualidad, alrededor del 85% de los pacientes se recuperan por completo. Los recambios plasmáticos se realizan a diario hasta que desaparecen los datos de actividad de la enfermedad, lo que puede tardar desde unos días a varias semanas. También se han utilizado corticoides y algunos pacientes han recibido fármacos antiplaquetarios (p. ej., aspirina), aunque el beneficio de estos medicamentos es cuestionable. Los pacientes deben controlarse de manera estrecha durante varios años, ya que, aunque la mayoría presentan un único episodio de PTT-SHU, pueden aparecer múltiples recaídas que precisen recambios plasmáticos.

Siguiente: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA | Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
Anterior: Síntomas, signos y diagnóstico en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: Síntomas, signos y diagnóstico en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Inicio de: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO


ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA

Ir a: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO Ir a: ENFERMEDADES DE LAS PLAQUETAS Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
» ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA

En algunas enfermedades, el número de plaquetas puede ser normal, pero no se forman tapones hemostáticos normales, por lo que el tiempo de sangría está prolongado. La alteración de la función plaquetaria puede deberse a un defecto plaquetario intrínseco o a un factor extrínseco que altere la función de unas plaquetas, por lo demás, normales. Estos defectos pueden ser hereditarios o adquiridos. Las pruebas de la fase de la coagulación de la hemostasia (p. ej., tiempo de tromboplastina parcial y tiempo de protrombina) son normales en la mayoría de los casos, aunque no en todos (v. Enfermedad de von Willebrand, más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA | Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
› TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
› Enfermedad de von Willebrand
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Enfermedad de von Willebrand autosómica recesiva
› Trastornos plaquetarios hereditarios intrínsecos
› TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA

Anterior: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO | Ir a: Pronóstico y tratamiento en PÚRPURA TROMBOCITOPÉNICA TROMBÓTICA, SÍNDROME HEMOLÍTICO-URÉMICO
Inicio de: ENFERMEDADES DE LAS PLAQUETAS | Ir a: ENFERMEDADES DE LAS PLAQUETAS


TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA

Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA Ir a: Enfermedad de von Willebrand
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
» TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA

Cuando los antecedentes pediátricos de un paciente muestran facilidad para presentar equimosis y hemorragias tras extracciones dentarias, amigdalectomía u otras intervenciones quirúrgicas, el hallazgo de un recuento plaquetario normal, pero con un tiempo de sangría prolongado, sugiere un trastorno hereditario que afecta la función plaquetaria. La causa es la enfermedad de von Willebrand, el trastorno hemorrágico hereditario más frecuente o un trastorno plaquetario hereditario intrínseco, que es mucho menos habitual. Para establecer el diagnóstico se requieren estudios especiales (p. ej., determinación del antígeno von Willebrand, estudios de agregación plaquetaria), lo cual es importante porque el tratamiento es diferente. Cualquiera que sea la causa de la alteración de la función plaquetaria, deben evitarse los fármacos que puedan alterar aún más dicha función, sobre todo aspirina y otros AINE empleados en las artritis. Puede utilizarse paracetamol como analgésico, ya que no inhibe la función plaquetaria.

Siguiente: Enfermedad de von Willebrand | Ir a: Enfermedad de von Willebrand
› Enfermedad de von Willebrand
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Enfermedad de von Willebrand autosómica recesiva
› Trastornos plaquetarios hereditarios intrínsecos

Inicio de: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA | Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA


Enfermedad de von Willebrand

Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Enfermedad de von Willebrand
Enfermedad de von Willebrand

Trastorno hemorrágico autosómico dominante debido a una anomalía cuantitativa (tipos 1 y 3) o cualitativa (tipo 2) del factor von Willebrand (FVW), una proteína plasmática secretada por las células endoteliales que circula en el plasma en forma de polímeros de hasta 20.000 kD.

El FVW posee dos funciones hemostáticas conocidas: 1) las plaquetas requieren polímeros de FVW de tamaño muy grande para adherirse con normalidad al subendotelio en los sitios de lesión de la pared vascular (v. Hemostasia en cap. 131 [image] ). 2) Los polímeros de todos los tamaños forman complejos con el factor VIII en el plasma; la formación de tales complejos es necesaria para mantener unos niveles plasmáticos normales de factor VIII. Por tanto, dos trastornos hereditarios pueden provocar deficiencia de factor VIII: la hemofilia A y la EVW, en que las moléculas de factor VIII o FVW, respectivamente, no se sintetizan en cantidades normales o se sintetizan de forma anómala.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA | Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA


Enfermedad de von Willebrand, Síntomas y signos

Ir a: Enfermedad de von Willebrand Ir a: Diagnóstico en Enfermedad de von Willebrand
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Enfermedad de von Willebrand
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La enfermedad de von Willebrand (EVW) afecta a ambos sexos y los pacientes, de forma característica, tienen antecedentes maternos o paternos positivos. Las manifestaciones hemorrágicas son leves o moderadas e incluyen facilidad para formar hematomas, hemorragias por pequeños cortes cutáneos que pueden detenerse y reiniciarse de nuevo durante horas, metrorragias (en algunas mujeres) y hemorragias anómalas tras intervenciones quirúrgicas (p. ej., extracción dentaria y amigdalectomía). Las pruebas de cribado de la coagulación muestran un tiempo de sangría prolongado y, a veces, un tiempo de tromboplastina parcial ligeramente alargado, lo cual refleja una concentración plasmática de factor VIII moderadamente reducida.

Los estímulos vasoactivos inducidos por el estrés o el ejercicio pueden elevar temporalmente el FVW plasmático mediante su liberación de los depósitos endoteliales. Los cambios hormonales asociados al estrés o la gestación y a la respuesta de fase aguda de la inflamación o la infección aumentan la síntesis de FVW y, por tanto, su concentración en plasma. En personas con EVW leve, la variación en el nivel plasmático puede hacer que las pruebas de detección sean normales en algunas ocasiones y anómalas en otras, dificultando el diagnóstico.

Siguiente: Diagnóstico en Enfermedad de von Willebrand | Ir a: Diagnóstico en Enfermedad de von Willebrand
Inicio de: Enfermedad de von Willebrand | Ir a: Enfermedad de von Willebrand


Enfermedad de von Willebrand, Diagnóstico

Ir a: Síntomas y signos en Enfermedad de von Willebrand Ir a: Enfermedad de von Willebrand Ir a: Tratamiento en Enfermedad de von Willebrand
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Enfermedad de von Willebrand
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico definitivo requiere el análisis de: 1) antígeno FVW plasmático total, 2) función del FVW, determinada mediante la capacidad del plasma para mantener la aglutinación plaquetaria normal inducida por ristocetina (actividad de cofactor de la ristocetina) y 3) concentración plasmática de factor VIII. En pacientes con el frecuente tipo 1 de EVW, los resultados son corcondantes, es decir, el antígeno FVW, la función del FVW y la concentración plasmática de factor VIII están deprimidas en la misma medida. El grado de disminución varía entre el 15 y el 60% de lo normal y determina la gravedad de la hemorragia del paciente. Los individuos sanos de grupo sanguíneo O también tienen unos niveles reducidos de antígeno FVW (valores normales por debajo del 40-60%).

Los pacientes con el tipo 2 de EVW sintetizan moléculas anómalas de FVW, lo que provoca una deficiencia selectiva de los polímeros de FVW de tamaño muy grande (tipos 2A y 2B) o moléculas que no pueden unirse al factor VIII de la coagulación (tipo 2N). Las variantes 2A y 2B se pueden sospechar cuando los resultados de las pruebas del antígeno FVW no se corresponden con los de la prueba de aglutinación del plasma del paciente con diferentes concentraciones de ristocetina. El diagnóstico se confirma demostrando una concentración reducida de los polímeros de FVW de tamaño grande en la electroforesis en gel de agarosa. La variante 2N es clínicamente similar a la hemofilia A leve, pero su herencia es autosómica recesiva.

Siguiente: Tratamiento en Enfermedad de von Willebrand | Ir a: Tratamiento en Enfermedad de von Willebrand
Anterior: Síntomas y signos en Enfermedad de von Willebrand | Ir a: Síntomas y signos en Enfermedad de von Willebrand
Inicio de: Enfermedad de von Willebrand | Ir a: Enfermedad de von Willebrand


Enfermedad de von Willebrand, Tratamiento

Ir a: Diagnóstico en Enfermedad de von Willebrand Ir a: Enfermedad de von Willebrand Ir a: Enfermedad de von Willebrand autosómica recesiva
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Enfermedad de von Willebrand
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La reposición del FVW mediante la perfusión de crioprecipitado controla o previene la hemorragia en los tipos 1 y 2 de EVW. La dosis se establece de forma empírica (p. ej., 1 bolsa/10 kg cada 8-12 h durante varios días para prevenir la hemorragia excesiva tras cirugía mayor). Un concentrado de factor VIII pasteurizado y de pureza intermedia contiene polímeros de FVW de tamaño grande y no se ha demostrado que transmita la infección por el VIH o la hepatitis. Por este motivo, constituye una alternativa segura al crioprecipitado. Otros concentrados de factor VIII de pureza intermedia son una fuente menos fiable de FVW cuando no se dispone de Humate-P®, un producto pasteurizado. (Los concentrados de factor VIII de alto grado de pureza preparados mediante cromatografía de inmunoafinidad no contienen FVW y no deben utilizarse como terapia de reposición.)

La desmopresina es un análogo de la vasopresina que estimula la liberación plasmática de FVW almacenado en el interior de los cuerpos de Weibel-Palade de las células endoteliales. La desmopresina desempeña un papel importante en el tratamiento de la EVW tipo 1, pero suele carecer de valor en la EVW tipo 2 (e incluso puede tener efectos perjudiciales en la EVW tipo 2B). Cuando se administra a dosis de 0,3 mg/kg en 50 ml de una solución de cloruro de sodio al 0,9% por vía i.v. durante 15-30 min, puede provocar una elevación suficiente de las concentraciones de FVW y factor VIII en pacientes con EVW tipo 1 leve que van a someterse a una extracción dentaria o a cirugía menor sin necesidad de terapia de reposición. Los valores de FVW y factor VIII vuelven a la normalidad según una semivida intravascular de aproximadamente 8-10 h. Para suprimir la fibrinólisis también debe administrarse ácido e-aminocaproico a dosis de 75 mg/kg v.o. 4/d o ácido tranexámico a dosis de 25 mg/kg 3/d. Deben transcurrir 48 h para que se acumulen nuevos depósitos endoteliales de FVW, lo que permite que una segunda inyección de desmopresina sea tan eficaz como la dosis inicial. En algunos casos, la combinación de desmopresina y crioprecipitado puede reducir notablemente la cantidad necesaria de este último para controlar o prevenir las hemorragias. La g-globulina i.v. es eficaz cuando existe un trastorno linfoproliferativo o una gammapatía monoclonal.

Siguiente: Enfermedad de von Willebrand autosómica recesiva | Ir a: Enfermedad de von Willebrand autosómica recesiva
Anterior: Diagnóstico en Enfermedad de von Willebrand | Ir a: Diagnóstico en Enfermedad de von Willebrand
Inicio de: Enfermedad de von Willebrand | Ir a: Enfermedad de von Willebrand


Enfermedad de von Willebrand autosómica recesiva

Ir a: Tratamiento en Enfermedad de von Willebrand Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA Ir a: Trastornos plaquetarios hereditarios intrínsecos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Enfermedad de von Willebrand autosómica recesiva
Enfermedad de von Willebrand autosómica recesiva

Forma rara autosómica recesiva de EVW (variante tipo 3) en la que el paciente homocigoto (o el heterocigoto doble) presenta una diátesis hemorrágica grave y niveles plasmáticos de FVW y factor VIII apenas medibles (<1% del valor normal).

Las características genéticas de este trastorno son complejas: a menudo no hay antecedentes familiares de hemorragias excesivas y pueden no existir anomalías del FVW en las pruebas de detección realizadas en los padres. Los pacientes con EVW tipo 3 pueden desarrollar anticuerpos frente al FVW tras la terapia de reposición, lo cual complica el tratamiento.

Siguiente: Trastornos plaquetarios hereditarios intrínsecos | Ir a: Trastornos plaquetarios hereditarios intrínsecos
Anterior: Tratamiento en Enfermedad de von Willebrand | Ir a: Tratamiento en Enfermedad de von Willebrand
Inicio de: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA | Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA


Trastornos plaquetarios hereditarios intrínsecos

Ir a: Enfermedad de von Willebrand autosómica recesiva Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA Ir a: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
° TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA
» Trastornos plaquetarios hereditarios intrínsecos
Trastornos plaquetarios hereditarios intrínsecos

Los trastornos plaquetarios hereditarios intrínsecos más frecuentes constituyen un grupo de enfermedades hemorrágicas leves que pueden considerarse trastornos en la amplificación de la activación plaquetaria. Pueden deberse a un descenso del contenido de adenosina difosfato (ADP) en los gránulos densos plaquetarios (déficit del compartimiento de almacenamiento), a la incapacidad para generar tromboxano A2 a partir del ácido araquidónico liberado de los fosfolípidos de membrana de las plaquetas estimuladas o a la incapacidad de las plaquetas para responder con normalidad al tromboxano A2. Se presentan con un patrón común en los resultados de las pruebas de agregación plaquetaria: 1) agregación alterada o ausente tras la exposición a colágeno, adrenalina y concentraciones bajas de ADP y 2) agregación normal tras la exposición a concentraciones elevadas de ADP. La aspirina y otros AINE pueden producir este mismo patrón en individuos sanos. Como el efecto de la aspirina puede persistir varios días, debe confirmarse que el paciente no ha ingerido aspirina en los días previos al análisis para evitar la confusión con un defecto plaquetario hereditario.

La trombastenia es un defecto plaquetario hereditario raro que afecta las glucoproteínas de la membrana de la superficie plaquetaria y que se hereda con carácter autosómico recesivo. La consanguinidad es habitual entre los familiares afectados. Los pacientes con trombastenia pueden sufrir hemorragias mucosas graves (p. ej., epistaxis que sólo se detienen con taponamiento nasal y transfusiones de concentrados de plaquetas). Sus plaquetas, que carecen de la glucoproteína de membrana GP IIb-IIIa, no pueden fijar el fibrinógeno durante la activación plaquetaria y, en consecuencia, no se agregan. Los hallazgos característicos de laboratorio son la incapacidad de agregación plaquetaria con cualquier agente fisiológico agregante, incluida una concentración elevada de ADP exógeno, la ausencia de retracción del coágulo y la presencia de plaquetas aisladas sin agregados en la extensión de sangre periférica realizada a partir de sangre capilar obtenida por punción digital.

El síndrome de Bernard-Soulier es otra rara enfermedad autosómica recesiva que afecta a las glucoproteínas de la membrana superficial y en la que se encuentran plaquetas anormalmente grandes que no se aglutinan con ristocetina, pero que se agregan con normalidad con los agentes agregantes fisiológicos ADP, colágeno y adrenalina. Una glucoproteína (GP Ib-IX), que contiene un receptor para el FVW, está ausente de la membrana superficial plaquetaria en esta enfermedad. Por tanto, las plaquetas no se adhieren normalmente al subendotelio a pesar de existir una concentración plasmática normal de FVW.

También pueden encontrarse plaquetas de gran tamaño asociadas a alteraciones funcionales en la enfermedad de May-Hegglin, un trastorno trombocitopénico con leucocitos anómalos, y en el síndrome de Chédiak-Higashi.

Las hemorragias graves en pacientes con trastornos plaquetarios intrínsecos pueden precisar transfusiones de plaquetas.

Siguiente: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA | Ir a: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA
Anterior: Enfermedad de von Willebrand autosómica recesiva | Ir a: Enfermedad de von Willebrand autosómica recesiva
Inicio de: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA | Ir a: TRASTORNOS HEREDITARIOS DE LA FUNCIÓN PLAQUETARIA


TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA

Ir a: Trastornos plaquetarios hereditarios intrínsecos Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA Ir a: CAPITULO 134
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
° ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA
» TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA
TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA

Las anomalías adquiridas de la función plaquetaria son muy frecuentes, ya que el empleo de aspirina, que afecta de forma previsible la función plaquetaria, está muy extendido. Otros muchos fármacos, al igual que una amplia variedad de trastornos clínicos (p. ej., trastornos mieloproliferativos y mielodisplásicos, uremia, macroglobulinemia, mieloma múltiple, cirrosis y LES), también pueden afectar la función plaquetaria.

La aspirina, que prolonga moderadamente el tiempo de sangría en numerosos individuos sanos, puede incrementar notablemente el tiempo de sangría en los pacientes que presentan una alteración funcional plaquetaria subyacente o que padecen una alteración grave de la coagulación (p. ej., pacientes que han recibido dosis terapéuticas de heparina o que tienen hemofilia grave). Las plaquetas pueden volverse disfuncionales, con lo que se prolonga el tiempo de sangría, a medida que la sangre circula a través de un oxigenador de bomba durante una intervención cardiopulmonar con circulación extracorpórea. En consecuencia, independientemente del recuento plaquetario, a los pacientes que sangran en exceso tras la cirugía cardíaca y que tienen un tiempo de sangría prolon-gado se les debe administrar concentrados de plaquetas. La alteración funcional plaquetaria parece tener su origen principal en una activación de la fibrinólisis en la superficie de las plaquetas, con la consiguiente pérdida de su membrana del receptor GP Ib para el FVW. Se ha comunicado que la administración de aprotinina (un inhibidor de las proteasas que neutraliza la actividad de la plasmina) durante la circulación extracorpórea evita la prolongación del tiempo de sangría y reduce la necesidad de reposición de sangre.

Los pacientes con uremia debida a insuficiencia renal crónica pueden presentar un tiempo de sangría prolongado por razones desconocidas. El tiempo de sangría puede acortarse temporalmente tras diálisis enérgica, administración de crioprecipitado o perfusión de desmopresina. La elevación del recuento de hematíes, tanto por transfusión como por administración de eritropoyetina, también provoca un acortamiento del tiempo de sangría.

Siguiente: CAPITULO 134 | Ir a: CAPITULO 134
Anterior: Trastornos plaquetarios hereditarios intrínsecos | Ir a: Trastornos plaquetarios hereditarios intrínsecos
Inicio de: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA | Ir a: ANOMALÍAS DE LA FUNCIÓN PLAQUETARIA


TRASTORNOS VASCULARES HEMORRÁGICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA en CAPITULO 133 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: PÚRPURA SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 134. TRASTORNOS VASCULARES HEMORRÁGICOS
134 / TRASTORNOS VASCULARES HEMORRÁGICOS

Los trastornos vasculares pueden causar petequias, púrpura y equimosis, pero en raras ocasiones desencadenan una pérdida grave de sangre. No obstante, pueden aparecer hemorragias como consecuencia de la deficiencia de colágeno vascular y perivascular en el síndrome de Ehlers-Danlos y en otros raros trastornos hereditarios del tejido conjuntivo como, por ejemplo, el seudoxantoma elástico, la osteogénesis imperfecta y el síndrome de Marfan (v. Trastornos hereditarios del tejido conjuntivo en cap. 270 [image] ). La hemorragia puede ser una característica destacada del escorbuto (v. Déficit de vitamina C en cap. 3 [image] ). En los trastornos hemorrágicos vasculares, las pruebas de laboratorio de la hemostasia suelen ser normales y el diagnóstico se realiza a partir de otros datos clínicos.

Mostrar/Ocultar APARTADOS Siguiente: PÚRPURA SIMPLE | Ir a: PÚRPURA SIMPLE
› PÚRPURA SIMPLE
› PÚRPURA SENIL
› TELANGIECTASIA HEMORRÁGICA HEREDITARIA
- Síntomas, signos y diagnóstico
- Tratamiento
› PÚRPURA DE SCHÖNLEIN-HENOCH
- Anatomía patológica y patogenia
- Síntomas, signos y evolución clínica
- Diagnóstico, pronóstico y tratamiento
› PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS
› VASCULITIS LEUCOCITOCLÁSTICA
› SENSIBILIZACIÓN AUTOERITROCITARIA

Anterior: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA en CAPITULO 133 | Ir a: TRASTORNOS ADQUIRIDOS DE LA FUNCIÓN PLAQUETARIA en CAPITULO 133
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


PÚRPURA SIMPLE

Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: PÚRPURA SENIL
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA SIMPLE
PÚRPURA SIMPLE

(Formación fácil de equimosis)

Trastorno hemorrágico vascular más frecuente que se manifiesta por una mayor facilidad para presentar equimosis debido a un aumento de la fragilidad vascular.

La púrpura simple suele afectar a mujeres. Las equimosis se desarrollan sin traumatismos conocidos sobre muslos, nalgas y parte superior de los brazos. Por lo general, la historia no revela otras hemorragias anómalas, pero también puede existir facilidad para presentar equimosis en otros miembros de la familia. El recuento de plaquetas y las pruebas de función plaquetaria, coagulación sanguínea y fibrinólisis son normales. Ningún fármaco previene la formación de equimosis. Habitualmente se aconseja al paciente que evite la aspirina y los fármacos que la contengan, pero no existen pruebas de que la formación de equimosis se relacione con su empleo. Se debe asegurar al paciente que la enfermedad no es grave.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PÚRPURA SENIL | Ir a: PÚRPURA SENIL
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


PÚRPURA SENIL

Ir a: PÚRPURA SIMPLE Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA SENIL
PÚRPURA SENIL

Trastorno que afecta a pacientes ancianos, especialmente a los que han estado expuestos de manera excesiva al sol, en quienes persisten equimosis purpúreas oscuras, limitadas de forma característica a las superficies extensoras de manos y antebrazos, durante tiempo prolongado.

Aparecen nuevas lesiones sin traumatismos conocidos. Las lesiones se resuelven con lentitud en varios días, dejando una coloración pardusca debida a los depósitos de hemosiderina; esta alteración de la coloración puede aclararse a lo largo de semanas o meses. La piel y el tejido subcutáneo del área afectada a menudo aparecen adelgazados y atróficos. El tratamiento no favorece la resolución de las lesiones y, por tanto, no es necesario. Aunque es desagradable desde el punto de vista estético, el trastorno no tiene consecuencias serias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Anterior: PÚRPURA SIMPLE | Ir a: PÚRPURA SIMPLE
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


TELANGIECTASIA HEMORRÁGICA HEREDITARIA

Ir a: PÚRPURA SENIL Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» TELANGIECTASIA HEMORRÁGICA HEREDITARIA
TELANGIECTASIA HEMORRÁGICA HEREDITARIA

(Enfermedad de Rendu-Osler-Weber)

Enfermedad hereditaria con malformaciones vasculares que se transmite en forma autosómica dominante y que afecta tanto a varones como a mujeres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: PÚRPURA SENIL | Ir a: PÚRPURA SENIL
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


TELANGIECTASIA HEMORRÁGICA HEREDITARIA, Síntomas, signos y diagnóstico

Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA Ir a: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El diagnóstico se lleva a cabo por la exploración física al descubrir las características lesiones telangiectásicas pequeñas de color rojo a violáceo en cara, labios, mucosas oral y nasal, así como punta de los dedos de manos y pies. Lesiones similares pueden aparecer por toda la mucosa del tracto GI y producir hemorragia GI recidivante y crónica. Los pacientes también pueden padecer epistaxis profusas y repetidas. Algunos pacientes pueden presentar fístulas arteriovenosas pulmonares asociadas (v. Fístulas arteriovenosas en cap. 212 [image] ). Estas fístulas pueden provocar cortocircuitos de derecha a izquierda significativos, que pueden originar disnea, fatiga, cianosis o policitemia. Sin embargo, el primer signo de su presencia puede consistir en un absceso cerebral, un accidente isquémico transitorio o un ictus, como consecuencia de émbolos, infectados o no. En algunas familias aparecen malformaciones arteriovenosas cerebrales o medulares que pueden provocar hemorragias subaracnoideas, convulsiones o paraplejía. Cuando existen antecedentes familiares de malformaciones arteriovenosas pulmonares o cerebrales, puede resultar beneficioso el cribado en la pubertad y al final de la adolescencia con TC pulmonar o RM cerebral. Los estudios de laboratorio suelen ser normales excepto por la existencia de datos sugestivos de anemia ferropénica en la mayoría de los casos.

Siguiente: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Inicio de: TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA


TELANGIECTASIA HEMORRÁGICA HEREDITARIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TELANGIECTASIA HEMORRÁGICA HEREDITARIA Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En la mayoría de los pacientes el tratamiento es inespecífico, pero las telangiectasias accesibles (p. ej., en la nariz o en el tracto GI a través de endoscopia) pueden tratarse mediante ablación con láser. Las fístulas arteriovenosas pueden tratarse con resección quirúrgica o embolización. Pueden requerirse transfusiones repetidas; por esta razón, es importante la inmunización frente a la hepatitis B. La mayor parte de los pacientes necesitan ferroterapia continua para reponer el hierro que se pierde en las hemorragias mucosas repetidas; algunos pacientes incluso requieren hierro parenteral (v. Tratamiento en Anemia ferropénica en cap. 127 [image] ).

Siguiente: PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH
Anterior: Síntomas, signos y diagnóstico en TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: Síntomas, signos y diagnóstico en TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Inicio de: TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: TELANGIECTASIA HEMORRÁGICA HEREDITARIA


PÚRPURA DE SCHÖNLEIN-HENOCH

Ir a: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: Anatomía patológica y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA DE SCHÖNLEIN-HENOCH
PÚRPURA DE SCHÖNLEIN-HENOCH

(Púrpura alérgica, púrpura anafilactoide)

Vasculitis aguda o crónica que afecta principalmente los pequeños vasos de la piel, las articulaciones, el tracto GI y el riñón.

La enfermedad afecta principalmente a niños pequeños, pero también se observa en niños de mayor edad y adultos. Una infección respiratoria aguda precede a la púrpura en una proporción elevada de los niños pequeños afectados. Con menor frecuencia, el agente desencadenante es un fármaco, por lo que siempre deben recogerse los antecedentes farmacológicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica y patogenia | Ir a: Anatomía patológica y patogenia
- Anatomía patológica y patogenia
- Síntomas, signos y evolución clínica
- Diagnóstico, pronóstico y tratamiento

Anterior: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA | Ir a: Tratamiento en TELANGIECTASIA HEMORRÁGICA HEREDITARIA
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


PÚRPURA DE SCHÖNLEIN-HENOCH, Anatomía patológica y patogenia

Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA DE SCHÖNLEIN-HENOCH
Anatomía patológica y patogenia Síntomas, signos y evolución clínica Diagnóstico, pronóstico y tratamiento
Anatomía patológica y patogenia

El suero contiene a menudo inmunocomplejos con un componente de IgA. La biopsia de una lesión cutánea aguda muestra una vasculitis aséptica con necrosis fibrinoide de las paredes vasculares e infiltración perivascular de los vasos por leucocitos polimorfonucleares. En el estudio mediante inmunofluorescencia pueden observarse depósitos granulares de inmunoglobulinas reactivas para la IgA y para componentes del complemento. En consecuencia, el depósito de inmunocomplejos que contienen IgA con la consiguiente activación del complemento se considera que representa el mecanismo patogénico de la vasculitis. La lesión renal típica es una glomerulonefritis proliferativa segmentaria y focal.

Siguiente: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH
Inicio de: PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH


PÚRPURA DE SCHÖNLEIN-HENOCH, Síntomas, signos y evolución clínica

Ir a: Anatomía patológica y patogenia en PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA DE SCHÖNLEIN-HENOCH
Anatomía patológica y patogenia Síntomas, signos y evolución clínica Diagnóstico, pronóstico y tratamiento
Síntomas, signos y evolución clínica

La enfermedad comienza con la aparición súbita de una erupción cutánea purpúrica que afecta típicamente las superficies extensoras de pies, piernas y brazos y una banda transversal en las nalgas. Las lesiones purpúricas pueden iniciarse como pequeñas áreas de urticaria que se hacen palpables e induradas. Pueden aparecer brotes de nuevas lesiones a lo largo de días o varias semanas. La mayoría de los pacientes también padecen fiebre y poliartralgias con sensibilidad periarticular y tumefacción asociadas en tobillos, rodillas, caderas, muñecas y codos. Muchos pacientes desarrollan edema de manos y pies. Son frecuentes los trastornos GI, que incluyen dolor abdominal de tipo cólico, hipersensibilidad abdominal y melenas o pruebas positivas para sangre oculta en heces. Entre el 25 y el 50% de los pacientes presentan hematuria y proteinuria. En general, la enfermedad remite aproximadamente tras 4 sem, pero a menudo recidiva, al menos en una ocasión, después de un intervalo libre de enfermedad de varias semanas. En la mayoría de los pacientes desaparece sin secuelas importantes; sin embargo, en algunos enfermos se produce insuficiencia renal crónica.

Siguiente: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH
Anterior: Anatomía patológica y patogenia en PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: Anatomía patológica y patogenia en PÚRPURA DE SCHÖNLEIN-HENOCH
Inicio de: PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH


PÚRPURA DE SCHÖNLEIN-HENOCH, Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURA DE SCHÖNLEIN-HENOCH
Anatomía patológica y patogenia Síntomas, signos y evolución clínica Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

El diagnóstico se basa en gran medida en la identificación de los hallazgos clínicos. La biopsia renal puede ayudar a definir el pronóstico de la lesión renal. La presencia de afectación glomerular difusa o de cambios en semilunas en la mayor parte de los glomérulos predice una insuficiencia renal progresiva.

El tratamiento es básicamente sintomático, excepto por la eliminación de un posible fármaco responsable. Los corticoides (p. ej., prednisona, 2 mg/kg hasta un total de 50 mg/d) pueden contribuir a controlar el edema, las artralgias y el dolor abdominal, pero no tienen ningún efecto sobre la evolución de la afectación renal aguda. Se ha empleado tratamiento inmunodepresor (pulsos de metilprednisolona intravenosa seguidos de prednisona oral y ciclofosfamida) para controlar el proceso inflamatorio en pacientes que desarrollan una insuficiencia renal aguda grave. La plasmaféresis ha resultado beneficiosa y debe probarse en las primeras fases de la insuficiencia renal durante 3-10 d, recambiando 1,5 volúmenes de sangre en cada sesión.

Siguiente: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS | Ir a: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS
Anterior: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: Síntomas, signos y evolución clínica en PÚRPURA DE SCHÖNLEIN-HENOCH
Inicio de: PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: PÚRPURA DE SCHÖNLEIN-HENOCH


PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS

Ir a: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: VASCULITIS LEUCOCITOCLÁSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS
PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS

La púrpura hipergammaglobulinémica es un síndrome que afecta principalmente a mujeres y que se caracteriza por un aumento policlonal de IgG (hipergammaglobulinemia difusa o de base amplia en la electroforesis de las proteínas séricas) y por brotes recidivantes de lesiones purpúricas pequeñas y palpables en la parte inferior de las piernas. Estas lesiones dejan pequeñas manchas residuales pardas. En la biopsia se observa una vasculitis. Muchos pacientes presentan manifestaciones de un trastorno inmunológico subyacente (p. ej., síndrome de Sjögren o LES).

La crioglobulinemia se caracteriza por la presencia de inmunoglobulinas que precipitan cuando se enfría el plasma (es decir, crioglobulinas) mientras circula por la piel y el tejido subcutáneo de las extremidades. Las inmunoglobulinas monoclonales que se forman en la macroglobulinemia de Waldenström o en el mieloma múltiple (v. cap. 140 [image] ) se comportan en ocasiones como crioglobulinas, al igual que los inmunocomplejos mixtos IgG-IgM que se forman en algunos trastornos infecciosos crónicos, con mayor frecuencia en la hepatitis C. La crioglobulinemia puede originar lesiones en los vasos pequeños y producir púrpura. La crioglobulinemia puede reconocerse tras coagular la sangre a 37 ºC, incubando el suero separado a 4 ºC durante 24 h y examinando su gelificación o precipitación.

La hiperviscosidad de la sangre resultante de una concentración plasmática de IgM notablemente elevada también puede ocasionar el desarrollo de una púrpura y otras formas de hemorragia anómala (p. ej., epistaxis profusa) en pacientes con macroglobulinemia de Waldenström.

En la amiloidosis (v. cap. 18 [image] ), los depósitos de amiloide en el interior de los vasos de la piel y de los tejidos subcutáneos provocan un aumento de la fragilidad vascular y púrpura. La aparición de una púrpura periorbitaria o de una erupción purpúrica en un paciente no trombocitopénico tras dar unos golpes suaves en la piel debe llevar a sospechar amiloidosis. En algunos pacientes se desarrolla un trastorno de la coagulación, aparentemente como consecuencia de la adsorción de factor X por el amiloide.

Mostrar/Ocultar SUBAPARTADOS Siguiente: VASCULITIS LEUCOCITOCLÁSTICA | Ir a: VASCULITIS LEUCOCITOCLÁSTICA
Anterior: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH | Ir a: Diagnóstico, pronóstico y tratamiento en PÚRPURA DE SCHÖNLEIN-HENOCH
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


VASCULITIS LEUCOCITOCLÁSTICA

Ir a: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: SENSIBILIZACIÓN AUTOERITROCITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» VASCULITIS LEUCOCITOCLÁSTICA
VASCULITIS LEUCOCITOCLÁSTICA

Vasculitis necrotizante acompañada de extravasación y fragmentación de los granulocitos.

Su etiología incluye hipersensibilidad a fármacos, infecciones víricas (p. ej., hepatitis) y enfermedades del colágeno vascular. La manifestación clínica más habitual consiste en púrpura palpable, a menudo asociada a síntomas sistémicos, como poliartralgias y fiebre. El diagnóstico se confirma mediante biopsia cutánea. El tratamiento depende de la causa subyacente de la vasculitis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SENSIBILIZACIÓN AUTOERITROCITARIA | Ir a: SENSIBILIZACIÓN AUTOERITROCITARIA
Anterior: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS | Ir a: PÚRPURAS VASCULARES DEBIDAS A DISPROTEINEMIAS
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


SENSIBILIZACIÓN AUTOERITROCITARIA

Ir a: VASCULITIS LEUCOCITOCLÁSTICA Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS Ir a: CAPITULO 135
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.134 TRASTORNOS VASCULARES HEMORRÁGICOS
» SENSIBILIZACIÓN AUTOERITROCITARIA
SENSIBILIZACIÓN AUTOERITROCITARIA

(Síndrome de Gardner-Diamond)

Trastorno infrecuente de las mujeres, caracterizado por dolor y quemazón local que preceden a equimosis dolorosas localizadas principalmente en las extremidades.

La inyección intradérmica de 0,1 ml de hematíes autólogos o de estroma eritrocitario puede producir dolor, tumefacción e induración en el área de inyección, lo que sugiere que la extravasación de hematíes hacia los tejidos está implicada en la patogenia de la lesión. No obstante, la mayoría de los pacientes también presentan síntomas psiconeuróticos graves asociados, de manera que los factores psicógenos, como ocurre en la púrpura autoinducida, parecen estar relacionados con la patogenia del síndrome en algunos individuos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 135 | Ir a: CAPITULO 135
Anterior: VASCULITIS LEUCOCITOCLÁSTICA | Ir a: VASCULITIS LEUCOCITOCLÁSTICA
Inicio de: TRASTORNOS VASCULARES HEMORRÁGICOS | Ir a: TRASTORNOS VASCULARES HEMORRÁGICOS


LEUCOPENIA Y LINFOCITOPENIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SENSIBILIZACIÓN AUTOERITROCITARIA en CAPITULO 134 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: LEUCOPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 135. LEUCOPENIA Y LINFOCITOPENIA
135 / LEUCOPENIA Y LINFOCITOPENIA

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: LEUCOPENIA | Ir a: LEUCOPENIA
› LEUCOPENIA
› NEUTROPENIA
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› LINFOCITOPENIA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: SENSIBILIZACIÓN AUTOERITROCITARIA en CAPITULO 134 | Ir a: SENSIBILIZACIÓN AUTOERITROCITARIA en CAPITULO 134
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


LEUCOPENIA

Ir a: LEUCOPENIA Y LINFOCITOPENIA Ir a: NEUTROPENIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
» LEUCOPENIA
LEUCOPENIA

Reducción del número de leucocitos circulantes por debajo de 4.000/ml.

La leucopenia suele caracterizarse por una disminución del número de neutrófilos sanguíneos, aunque el descenso del número de linfocitos, monocitos, eosinófilos o basófilos también puede contribuir a la disminución del recuento celular total. La neutropenia que se acompaña de monocitopenia y linfocitopenia constituye, a menudo, un trastorno más grave que la neutropenia aislada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEUTROPENIA | Ir a: NEUTROPENIA
› NEUTROPENIA
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: LEUCOPENIA Y LINFOCITOPENIA | Ir a: LEUCOPENIA Y LINFOCITOPENIA


NEUTROPENIA

Ir a: LEUCOPENIA Ir a: Etiología
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
° LEUCOPENIA
» NEUTROPENIA
NEUTROPENIA

(Granulocitopenia, agranulocitosis)

Reducción del recuento de neutrófilos (granulocitos) sanguíneos, que conlleva, con frecuencia, una mayor susceptibilidad a las infecciones bacterianas y fúngicas.

Los individuos de raza negra presentan recuentos de neutrófilos algo inferiores (valor inferior de la normalidad, alrededor de 1.200/ml), cuando se comparan con la población blanca (>1.500/ml). La neutropenia puede clasificarse según el recuento de neutrófilos (leucocitos totales x % neutrófilos y células en banda) y el riesgo relativo de infección: leve (1.000-1.500/ml), moderada (500-1.000/ml) o grave (<500/ml). La neutropenia aguda grave causada por una alteración en la producción de neutrófilos representa a menudo una situación de riesgo vital en los pacientes inmunocomprometidos (v. cap. 151 [image] ).

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: LEUCOPENIA | Ir a: LEUCOPENIA


NEUTROPENIA, Etiología

Ir a: NEUTROPENIA Ir a: Síntomas y signos en NEUTROPENIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
° LEUCOPENIA
» NEUTROPENIA
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Neutropenia secundaria -- Neutropenia producida por defectos intrínsecos en las células mieloides o en sus precursores -]
Etiología

La neutropenia aguda (presente durante unos pocos días) suele desarrollarse cuando la utilización de neutrófilos es rápida y su producción está alterada. La neutropenia crónica (perdura meses o años) es consecuencia, generalmente, de una disminución de la síntesis o de un secuestro esplénico excesivo de neutrófilos. La neutropenia puede clasificarse dependiendo de si es secundaria a factores extrínsecos a las células mieloides medulares o de si existe un defecto intrínseco en los progenitores mieloides (v. tabla 135-1 [image] ).

Volver a puntos clave Neutropenia secundaria. Los fármacos son una de las causas más habituales de neutropenia. La incidencia de neutropenia inducida por fármacos se incrementa de manera notable con la edad; sólo el 10% de los casos aparecen en niños y adultos jóvenes, observándose más del 50% en adultos.

La neutropenia inducida por fármacos responde a varios mecanismos subyacentes (reacciones inmunitarias, tóxicas, idiosincrásicas o de hipersensibilidad) y debe distinguirse de la neutropenia grave que ocurre de forma previsible tras dosis elevadas de fármacos antineoplásicos citorreductores o radioterapia (v. más adelante) y de la producida por infecciones víricas (v. más adelante). La quimioterapia citotóxica induce neutropenia como consecuencia de la alta tasa proliferativa de los precursores neutrofílicos y del rápido recambio de los neutrófilos sanguíneos.

Se cree que la neutropenia mediada por mecanismos inmunitarios, que generalmente persiste durante una semana, se debe a fármacos que actúan como haptenos y estimulan la formación de anticuerpos. Puede surgir cuando se emplea aminopirina, propiltiouracilo y penicilina. Otros fármacos (p. ej., fenotiacinas) pueden provocar neutropenia cuando se administran en cantidades tóxicas. Por su parte, las reacciones idiosincrásicas son impredecibles en cuanto a la dosis o la duración del empleo y tienen lugar con fármacos como el cloranfenicol. Las reacciones de hipersensibilidad aguda (p. ej., las producidas por fenitoína o fenobarbital) pueden durar unos pocos días, pero las de hipersensibilidad crónica pueden alargarse durante meses o años. Las reacciones de hipersensibilidad son raras y, en ocasiones, se relacionan con metabolitos (generados en el hígado) de los anticonvulsivantes aromáticos, es decir, fenitoína o fenobarbital. La neutropenia inducida por hipersensibilidad se asocia a menudo a fiebre, exantema, adenopatías, hepatitis, nefritis, neumonitis o anemia aplásica. Algunas veces, esta neutropenia inducida por fármacos puede ser asintomática a pesar de la neutropenia, sobre todo en los pacientes en que se controlan regularmente los recuentos leucocitarios durante el tratamiento farmacológico.

La disminución de la producción de neutrófilos es una característica frecuente y generalmente precoz de la anemia megaloblástica provocada por déficit de vitamina B12 o folato, si bien suele acompañarse de anemia macrocítica y, en ocasiones, de trombocitopenia leve. El alcohol puede inhibir la respuesta de la médula ósea a la infección cuando los pacientes desarrollan enfermedades como la neumonía neumocócica.

La infiltración y la sustitución de la médula ósea por células malignas de leucemias, mielomas, linfomas o tumores sólidos metastásicos (p. ej., mama, próstata) pueden deteriorar la producción de neutrófilos. La mielofibrosis inducida por tumores puede intensificar aún más la neutropenia. La mielofibrosis también puede ser secundaria a infecciones granulomatosas, enfermedad de Gaucher y radioterapia. La neutropenia puede deberse a la insuficiencia de la médula ósea, como se observa en determinadas enfermedades raras (p. ej., síndrome de Schwachman-Diamond, hipoplasia cartílago-pelo, disqueratosis congénita, glucogenosis tipo IB). Asimismo, la neutropenia es una característica destacada de la mielodisplasia y se acompaña de rasgos megaloblastoides en la médula ósea (v. cap. 130 [image] ). La esplenomegalia de cualquier etiología (v. cap. 141 [image] ) puede originar una neutropenia moderada, trombocitopenia y anemia.

Las infecciones víricas suelen acompañarse de neutropenia transitoria (p. ej., fases iniciales de la mononucleosis infecciosa) y la sepsis es una causa particularmente grave de neutropenia. La neutropenia que se asocia a enfermedades víricas habituales de la infancia ocurre durante los primeros 2 d de la enfermedad y puede persistir durante 3-8 d. Suele corresponder con un período de viremia aguda y se relaciona con la redistribución de los neutrófilos inducida por el virus desde el compartimiento circulante al marginal. El secuestro de neutrófilos puede producirse tras lesiones tisulares por virus. Una neutropenia moderada a intensa también puede ser consecuencia de una amplia variedad de infecciones (v. tabla 135-2 [image] ).

La infección por el VIH se acompaña a menudo de neutropenia crónica, resultado de un deterioro en la producción de neutrófilos y de una destrucción acelerada de éstos por anticuerpos (v. cap. 145 [image] ). Las neutropenias autoinmunitarias pueden deberse a la presencia de anticuerpos antineutrofílicos circulantes y pueden aparecer aisladas o asociadas a otras enfermedades.

Volver a puntos clave Neutropenia producida por defectos intrínsecos en las células mieloides o en sus precursores. Este tipo de neutropenia es infrecuente. La neutropenia cíclica es un raro trastorno granulocitopoyético congénito que puede heredarse de forma autosómica dominante y que se caracteriza por oscilaciones irregulares y periódicas en el número de neutrófilos periféricos. El período oscilatorio medio es de 21 ± 3 d.

La neutropenia congénita grave (síndrome de Kostmann) es una enfermedad rara que aparece esporádicamente en Estados Unidos y que se caracteriza por una detención de la maduración mieloide en el estado promielocítico de la médula ósea, provocando un recuento absoluto de neutrófilos inferior a 200/ml.

La neutropenia idiopática crónica representa un grupo de trastornos infrecuentes, escasamente comprendidos, que afectan a las células progenitoras condicionadas de las series mieloides y que cursan con cifras normales de precursores eritrocitarios y plaquetarios sin esplenomegalia. El grado de susceptibilidad a la infección es prácticamente proporcional al recuento de neutrófilos sanguíneos en los pacientes con recuentos absolutos de neutrófilos menores de 500/ml.

Siguiente: Síntomas y signos en NEUTROPENIA | Ir a: Síntomas y signos en NEUTROPENIA
Inicio de: NEUTROPENIA | Ir a: NEUTROPENIA


NEUTROPENIA, Síntomas y signos

Ir a: Etiología en NEUTROPENIA Ir a: NEUTROPENIA Ir a: Diagnóstico en NEUTROPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
° LEUCOPENIA
» NEUTROPENIA
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Algunos pacientes con neutropenia crónica y recuentos de neutrófilos inferiores a 200/ml no experimentan infecciones graves, debido probablemente a que el resto del sistema inmunitario permanece intacto. No obstante, es habitual que los pacientes con neutropenia cíclica o neutropenia congénita grave presenten úlceras orales, estomatitis y faringitis asociadas a adenopatías durante los estados neutropénicos crónicos graves. A menudo aparecen neumonías y periodontitis crónica.

Los pacientes con neutropenia secundaria a trastornos adquiridos de la producción originados por neoplasias o quimioterapia tienen más probabilidades de desarrollar infecciones bacterianas importantes, ya que presentan un compromiso global de su sistema inmunitario. La integridad de la piel y las mucosas, el aporte vascular a los tejidos y el estado nutricional del paciente también influyen en el riesgo de padecer infecciones en caso de neutropenia aguda. Los pacientes con infecciones piógenas tienden a tener fiebre superior a 38,3 ºC. Las infecciones piógenas que aparecen con mayor frecuencia en los pacientes con neutropenia intensa son celulitis cutáneas, abscesos hepáticos, forunculosis, neumonías y septicemias. También surgen con frecuencia estomatitis, gingivitis, inflamaciones perirrectales, colitis, sinusitis y otitis medias.

Siguiente: Diagnóstico en NEUTROPENIA | Ir a: Diagnóstico en NEUTROPENIA
Anterior: Etiología en NEUTROPENIA | Ir a: Etiología en NEUTROPENIA
Inicio de: NEUTROPENIA | Ir a: NEUTROPENIA


NEUTROPENIA, Diagnóstico

Ir a: Síntomas y signos en NEUTROPENIA Ir a: NEUTROPENIA Ir a: Tratamiento en NEUTROPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
° LEUCOPENIA
» NEUTROPENIA
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Neutropenia aguda -- Neutropenia crónica -]
Diagnóstico

El diagnóstico de neutropenia suele sospecharse en un paciente con infecciones frecuentes o graves y se confirma al comprobar recuentos sanguíneos bajos. Posteriormente debe buscarse la etiología y evaluar el riesgo de infección. La neutropenia absoluta aislada presenta un número limitado de causas.

Durante la exploración física debe prestarse atención especial a los lugares más frecuentes e importantes de infección: las superficies mucosas, como el tracto alimentario (encías, faringe), donde las lesiones inducidas por quimioterapia pueden permitir la invasión por microorganismos colonizantes, y la piel, donde los catéteres vasculares pueden actuar como puerta de entrada de la infección. Otros sitios habituales de infección son los pulmones, el peritoneo, los puntos de venipunción y de aspirado de la médula ósea y las uñas de los dedos de las manos.

La duración y la intensidad de la neutropenia influyen en gran medida en la extensión de la evaluación de laboratorio.

Volver a puntos clave Neutropenia aguda. La evaluación de una sospecha de infección en caso de neutropenia aguda resulta especialmente difícil porque los signos típicos de inflamación pueden estar notablemente disminuidos o ausentes. Deben obtenerse, al menos, dos tandas de hemocultivos para bacterias y hongos en todos los pacientes febriles. Si existe un catéter i.v. permanente, deben obtenerse cultivos de la luz y de una vena periférica. Debe evaluarse la secreción persistente o crónica en busca de micobacterias atípicas y deben aspirarse o biopsiarse las lesiones cutáneas sospechosas para citología y cultivo. Los urocultivos están indicados si están presentes síntomas o signos de ITU. Si existe diarrea, deben examinarse las heces en busca de patógenos bacterianos entéricos y toxinas de Clostridium difficile.

Las radiografías de senos faciales pueden ser útiles si hay síntomas o signos de sinusitis (p. ej., cefalea, tumefacción facial o rinorrea).

Volver a puntos clave Neutropenia crónica. Deben realizarse recuentos leucocitarios con fórmula diferencial tres veces a la semana durante 6 sem en los pacientes con neutropenia crónica desde la infancia y antecedentes de fiebre recidivante y gingivitis crónica para evaluar la periodicidad sugestiva de neutropenia cíclica. El aspirado y la biopsia de la médula ósea pueden ayudar en el diagnóstico y la valoración de la celularidad. Los estudios medulares adicionales (p. ej., análisis citogenéticos, tinciones especiales para detectar leucemias y otras enfermedades malignas) deben efectuarse en los pacientes con sospecha de defectos intrínsecos en las células mieloides o sus precursores y en los pacientes con sospecha de neoplasias. La selección de otras pruebas de laboratorio está determinada por la duración y la gravedad de la neutropenia y por los hallazgos de la exploración física.

Los anticuerpos antineutrofílicos se asocian a la neutropenia inmunitaria. Se han empleado diversos análisis de anticuerpos frente a neutrófilos para estudiar a los pacientes con sospecha de neutropenia autoinmunitaria. Estos análisis miden los anticuerpos directamente en los neutrófilos o indirectamente en el suero de los pacientes. Su especificidad y sensibilidad no están bien definidas.

Siguiente: Tratamiento en NEUTROPENIA | Ir a: Tratamiento en NEUTROPENIA
Anterior: Síntomas y signos en NEUTROPENIA | Ir a: Síntomas y signos en NEUTROPENIA
Inicio de: NEUTROPENIA | Ir a: NEUTROPENIA


NEUTROPENIA, Tratamiento

Ir a: Diagnóstico en NEUTROPENIA Ir a: NEUTROPENIA Ir a: LINFOCITOPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
° LEUCOPENIA
» NEUTROPENIA
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Neutropenia aguda -- Neutropenia crónica -]
Tratamiento

Volver a puntos clave Neutropenia aguda. El tratamiento de la neutropenia transitoria adquirida que se asocia de forma característica a neoplasias, quimioterapia mielodepresora (v. cap. 144 [image] ) o tratamiento inmunodepresor es diferente del de las formas crónicas o congénitas de neutropenia. Los pacientes que padecen una infección suelen debutar únicamente con fiebre. Las infecciones son la principal causa de fallecimiento en estos pacientes, cuyo abordaje requiere, por tanto, un elevado índice de sospecha. La identificación y el tratamiento precoz de las infecciones puede salvar la vida del paciente. En caso de sospechar que la neutropenia aguda está inducida por fármacos, debe detenerse la administración de todos los medicamentos potencialmente nocivos de forma inmediata.

El empleo empírico de antibióticos de amplio espectro sigue siendo el pilar fundamental del tratamiento inicial en los pacientes neutropénicos con fiebre aguda. Se debe suponer que estos pacientes presentan infecciones bacterianas graves y se les debe administrar con prontitud antibióticos de amplio espectro, generalmente por vía i.v. y en dosis máximas, mientras se realizan los estudios diagnósticos oportunos. En la mayoría de las ocasiones, los catéteres vasculares permanentes pueden mantenerse en su lugar, incluso si se sospecha o se confirma una bacteriemia, pero deben retirarse tan pronto como sea posible. Los estafilococos coagulasa negativos y el Staphylococcus aureus son las bacterias que provocan infecciones relacionadas con los catéteres con mayor frecuencia. En tanto que las infecciones producidas por estafilococos coagulasa negativos suelen responder bien al tratamiento antimicrobiano, las infecciones asociadas a S. aureus, Bacillus sp., Corynebacterium sp. o Candida sp. requieren generalmente la retirada del catéter y tratamiento antibiótico.

La selección de una pauta para un determinado paciente debe basarse en el conocimiento de la susceptibilidad antimicrobiana de los microorganismos patógenos que predominan en cada institución. La toxicidad potencial de la pauta también debe tenerse en cuenta cuando se inicia el tratamiento. La tabla 135-3 [image] muestra tres protocolos disponibles.

Dado el riesgo de colonización y posible infección posterior con microorganismos resistentes, debe desaconsejarse la inclusión rutinaria e indiscriminada de vancomicina como tratamiento antimicrobiano empírico inicial de la fiebre en los pacientes neutropénicos. Si los cultivos son positivos, debe ajustarse el tratamiento antibiótico según la sensibilidad de los microorganismos y suele mantenerse durante, al menos, 7-10 d. Si el paciente queda afebril con rapidez en las primeras 72 h, debe continuarse con los antibióticos durante, al menos, 7 d y hasta que desaparezcan los síntomas y signos significativos de infección. Aunque el tratamiento antibiótico suele mantenerse hasta que el recuento de neutrófilos es superior a 500/ml, puede plantearse la suspensión de la cobertura antimicrobiana en pacientes seleccionados, sobre todo en aquellos que presentan una neutropenia prolongada y en quienes han desaparecido los signos y síntomas de inflamación.

La fiebre que no se resuelve en las primeras 72 h a pesar del tratamiento antibiótico de amplio espectro sugiere un origen no bacteriano, una infección con bacterias resistentes a la pauta empírica elegida, una sobreinfección con una segunda especie bacteriana, niveles plasmáticos o tisulares inadecuados de los antibióticos o una infección localizada en un área vascular (p. ej., un absceso). Los pacientes neutropénicos con fiebre deben reevaluarse de manera rigurosa al cuarto o quinto día. Si el paciente va bien desde el punto de vista clínico, puede mantenerse el régimen antibiótico inicial; en caso de deterioro de la situación clínica, debe modificarse. En numerosas situaciones está justificada la adición empírica de vancomicina. Las infecciones fúngicas son una causa significativa de fiebre persistente en los pacientes neutropénicos, por lo que debe añadirse tratamiento empírico con anfotericina B en el caso de que la fiebre no responda en 7 d al tratamiento antibiótico de amplio espectro. Si no se consigue que el paciente quede afebril tras 3 sem de tratamiento antibiótico empírico, incluidas 2 sem con anfotericina B, debe plantearse la suspensión de todos los fármacos antimicrobianos y reevaluarse el origen de la fiebre.

El papel de la profilaxis antibiótica en los pacientes neutropénicos no febriles sigue siendo motivo de controversia. La trimetoprima-sulfametoxazol (TMP-SMX) es eficaz en la prevención de la neumonía por Pneumocystis carinii en los pacientes neutropénicos y no neutropénicos con deterioro de la inmunidad celular. Además, el TMP-SMX puede reducir la frecuencia de infecciones bacterianas en los pacientes que van a estar intensamente neutropénicos durante más de una semana. Las desventajas de la profilaxis con TMP-SMX incluyen sus efectos secundarios adversos, la potencial mielodepresión y la aparición de bacterias resistentes y de candidiasis oral. La profilaxis antifúngica con anfotericina B o fluconazol también se ha evaluado en pacientes neutropénicos con riesgo elevado de desarrollar infecciones por hongos (p. ej., tras trasplante de médula ósea). No obstante, la profilaxis antifúngica sistémica no se recomienda como componente rutinario del tratamiento de los pacientes neutropénicos.

La estimulación de la médula ósea con corticoides, andrógenos y vitaminas para que produzca más neutrófilos no se ha demostrado útil. Dos factores de crecimiento (citoquinas), el factor estimulante de colonias de granulocitos (G-CSF) y el factor estimulante de colonias de granulocitos y macrófagos (GM-CSF), se han utilizado ampliamente para prevenir la fiebre y las infecciones en los pacientes con neutropenia grave (p. ej., tras trasplante de médula ósea y quimioterapia antineoplásica intensiva). La terapia con citoquinas es cara; sin embargo, si el riesgo de neutropenia febril es, como mínimo, del 30%, está justificado el coste del G-CSF. En general, la mayor parte de los beneficios clínicos se producen cuando se administra el G-CSF alrededor de 24 h después de concluir la quimioterapia. Dosis de 5 mg/kg/d por vía s.c. suelen resultar eficaces. El G-CSF y el GM-CSF aceleran la recuperación del recuento de neutrófilos a más de 500/ml en los pacientes que van a someterse a un trasplante autólogo de médula ósea o a quimioterapia intensiva.

Los enjuagues con suero salino o peróxido de hidrógeno cada pocas horas, los comprimidos anestésicos (benzocaína, 15 mg cada 3-4 h) o los colutorios con clorhexidina (solución al 1%) pueden aliviar las molestias que conllevan las úlceras orofaríngeas. La candidiasis oral se trata con lavados bucales con nistatina (400.000-600.000 U 4/d). Puede requerirse una dieta semisólida o líquida durante las mucositis agudas.

Volver a puntos clave Neutropenia crónica. La producción de neutrófilos en la neutropenia congénita, cíclica e idiopática puede mejorarse mediante la administración de G-CSF, 3-10 mg/kg/d por vía s.c. Esta terapia está indicada en los pacientes sin úlceras bucales ni otros tipos de inflamación orofaríngea, fiebre, celulitis u otras infecciones bacterianas documentadas. Los beneficios son sostenidos y los pacientes pueden mantenerse con G-CSF a diario o a días alternos durante meses o años sin perder eficacia. El tratamiento prolongado con G-CSF también se ha utilizado para prevenir la neutropenia en otras situaciones, como mielodisplasia, VIH y SIDA y enfermedades autoinmunitarias. En general, se incrementa el recuento de neutrófilos, si bien los beneficios clínicos de este tratamiento están menos claros, sobre todo en los pacientes que no presentan una neutropenia grave. Los pacientes con neutropenia provocada por una reacción farmacológica idiosincrásica también pueden beneficiarse del G-CSF, especialmente si se prevé una recuperación lenta. No obstante, hasta ahora sólo se han comunicado ensayos no controlados en esta última circunstancia.

En algunos pacientes con recambio acelerado de neutrófilos originado por enfermedades autoinmunitarias, los corticoides (generalmente prednisona, 0,5-1,0 mg/kg/d v.o.) mejoran el recuento de neutrófilos sanguíneos. Esta mejoría puede mantenerse con terapia en días alternos.

La esplenectomía eleva el recuento de neutrófilos en determinados pacientes con esplenomegalia y secuestro esplénico de neutrófilos (p. ej., síndrome de Felty, leucemia de células peludas). Sin embargo, debe reservarse para los pacientes con neutropenia grave (es decir, <500/ml) y problemas infecciosos de consideración, ya que predispone al paciente a padecer infecciones por microorganismos encapsulados (v. cap. 141 [image] ).

Siguiente: LINFOCITOPENIA | Ir a: LINFOCITOPENIA
Anterior: Diagnóstico en NEUTROPENIA | Ir a: Diagnóstico en NEUTROPENIA
Inicio de: NEUTROPENIA | Ir a: NEUTROPENIA


LINFOCITOPENIA

Ir a: Tratamiento en NEUTROPENIA Ir a: LEUCOPENIA Y LINFOCITOPENIA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
» LINFOCITOPENIA
LINFOCITOPENIA

Recuento total de linfocitos inferior a 1.000/ml en adultos o a 3.000/ml en niños menores de 2 años.

El recuento normal de linfocitos en adultos es de 1.000-4.800/ml y en niños menores de 2 años de 3.000-9.500/ml. A la edad de 6 años, el límite inferior de la normalidad es 1.500/ml. Prácticamente el 65% de las células T sanguíneas son células T CD4+ (cooperadoras). La mayoría de los pacientes con linfocitopenia muestran una reducción en el número absoluto de células T, sobre todo en el número de células T CD4+. La cantidad media de células T CD4+ en la sangre de un adulto es de 1.100/ml (intervalo normal, 300-1.300/ml) y el promedio de células del otro subgrupo importante de células T, las células T CD8+ (supresoras), es de 600/ml (intervalo normal, 100-900/ml).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en NEUTROPENIA | Ir a: Tratamiento en NEUTROPENIA
Inicio de: LEUCOPENIA Y LINFOCITOPENIA | Ir a: LEUCOPENIA Y LINFOCITOPENIA


LINFOCITOPENIA, Etiología

Ir a: LINFOCITOPENIA Ir a: Síntomas, signos y diagnóstico en LINFOCITOPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
» LINFOCITOPENIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La linfocitopenia hereditaria puede asociarse a inmunodeficiencias hereditarias (v. tabla 135-4 [image] y también cap. 147 [image] ), que pueden presentar una alteración cuantitativa o cualitativa en las células progenitoras, la cual provoca una linfocitopoyesis ineficaz. La linfocitopenia que se relaciona con otras causas, como el síndrome de Wiskott-Aldrich, puede ser resultado de una destrucción acelerada de células T. Un mecanismo similar está presente en los pacientes con deficiencia de adenosina deaminasa y de purina-nucleósido-fosforilasa.

La linfocitopenia adquirida hace referencia a los síndromes que se asocian a reducción de los linfocitos sanguíneos sin ser secundarios a enfermedades hereditarias. El SIDA es la enfermedad infecciosa que se asocia con mayor frecuencia a linfocitopenia, la cual se origina por la destrucción de las células T CD4+ infectadas con el VIH (v. también cap. 145 [image] ). La linfocitopenia también puede reflejar un deterioro en la síntesis y la proliferación de linfocitos como consecuencia de la destrucción de la arquitectura tímica o linfoide normal. Otras enfermedades bacterianas y víricas pueden cursar con linfocitopenia. En algunas situaciones de viremia aguda, los linfocitos pueden estar sometidos a una destrucción acelerada por infección activa con el virus, pueden estar atrapados en el bazo o los ganglios linfáticos o pueden migrar al tracto respiratorio.

La linfocitopenia yatrógena se debe a quimioterapia citotóxica, radioterapia y administración de globulina antilinfocítica. El tratamiento prolongado de los pacientes psoriásicos con psoraleno y radiación ultravioleta puede destruir las células T. Los corticoides pueden provocar linfopenia al inducir destrucción celular.

Las enfermedades sistémicas que se asocian a autoinmunidad (p. ej., LES, AR, miastenia grave) pueden desencadenar linfocitopenia. Trastornos como la enteropatía pierdeproteínas también pueden provocar un agotamiento de los linfocitos.

Siguiente: Síntomas, signos y diagnóstico en LINFOCITOPENIA | Ir a: Síntomas, signos y diagnóstico en LINFOCITOPENIA
Inicio de: LINFOCITOPENIA | Ir a: LINFOCITOPENIA


LINFOCITOPENIA, Síntomas, signos y diagnóstico

Ir a: Etiología en LINFOCITOPENIA Ir a: LINFOCITOPENIA Ir a: Tratamiento en LINFOCITOPENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
» LINFOCITOPENIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La linfocitopenia, por sí misma, generalmente no produce síntomas y suele detectarse durante el diagnóstico de otras enfermedades, sobre todo de infecciones víricas, fúngicas o parasitarias recidivantes. Los recuentos de linfocitos confirman la presencia de linfocitopenia. Las subpoblaciones de linfocitos pueden determinarse mediante citometría de flujo con multiparámetros, que utiliza el patrón de expresión antigénica para clasificar y caracterizar estas células.

Los pacientes linfocitopénicos padecen infecciones recidivantes, muestran a menudo respuestas inusuales frente a agentes infecciosos habitualmente benignos o desarrollan infecciones por microorganismos infrecuentes. Las neumonías por Pneumocystis carinii, citomegalovirus, sarampión o varicela sugieren la existencia de una posible inmunodeficiencia; no es raro que la neumonitis producida por cualquiera de estas infecciones sea mortal. Estos pacientes también presentan una mayor incidencia de neoplasias y enfermedades autoinmunitarias y pueden tener ausencia o disminución de las amígdalas o los ganglios linfáticos, lo que indica inmunodeficiencia celular; alteraciones cutáneas, como alopecia, eccema, pioderma o telangiectasias; datos sugestivos de enfermedad hematológica, como palidez, petequias, ictericia o úlceras orales, así como adenopatías generalizadas y esplenomegalia, lo que puede indicar enfermedad por el VIH.

El 80% de los pacientes con inmunodeficiencia primaria también tienen deficiencia de anticuerpos, por lo que las pruebas de función de anticuerpos y la determinación de los niveles de inmunoglobulinas son apropiadas. Los pacientes con antecedentes de infecciones recidivantes deben someterse a otras pruebas para detectar inmunodeficiencias, incluso aunque las pruebas de cribado iniciales hayan sido normales. Estas pruebas se describen con detalle en el capítulo 147 [image] . Los recuentos de neutrófilos muy disminuidos pueden indicar neutropenia congénita grave, neutropenia cíclica, neutropenia crónica grave, insuficiencia medular y sustitución de la médula por una neoplasia o por otras células hematopoyéticas. El conocimiento de las características clínicas de las inmunodeficiencias permite una interpretación más racional de los hallazgos que se obtienen en las diferentes pruebas diagnósticas.

Siguiente: Tratamiento en LINFOCITOPENIA | Ir a: Tratamiento en LINFOCITOPENIA
Anterior: Etiología en LINFOCITOPENIA | Ir a: Etiología en LINFOCITOPENIA
Inicio de: LINFOCITOPENIA | Ir a: LINFOCITOPENIA


LINFOCITOPENIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LINFOCITOPENIA Ir a: LINFOCITOPENIA Ir a: CAPITULO 136
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.135 LEUCOPENIA Y LINFOCITOPENIA
» LINFOCITOPENIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La linfocitopenia asociada a estrés, administración de corticoides, quimioterapia o radiación suele remitir tras la eliminación del agente o el factor etiológico. El tratamiento eficaz de la enfermedad subyacente que cursa con linfocitopenia (p. ej., enfermedades infecciosas, inflamatorias o neoplásicas) suele conducir al incremento del recuento leucocitario. La prevención y el tratamiento de las inmunodeficiencias primarias se describen en el capítulo 147 [image] .

El tratamiento óptimo de los pacientes con enfermedad por el VIH requiere la identificación y el tratamiento de las infecciones activas en los individuos que presentan una inmunodeficiencia grave, la profilaxis primaria y secundaria para prevenir infecciones oportunistas nuevas o recidivantes y el tratamiento de la infección primaria por el VIH con el fin de enlentecer el deterioro inmunológico. El tratamiento farmacológico tiene como objetivo maximizar los beneficios clínicos, evitar o reducir al mínimo la toxicidad y mantener la comodidad y la función.

Siguiente: CAPITULO 136 | Ir a: CAPITULO 136
Anterior: Síntomas, signos y diagnóstico en LINFOCITOPENIA | Ir a: Síntomas, signos y diagnóstico en LINFOCITOPENIA
Inicio de: LINFOCITOPENIA | Ir a: LINFOCITOPENIA


TRASTORNOS DE LOS EOSINÓFILOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 135 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: EOSINOFILIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 136. TRASTORNOS DE LOS EOSINÓFILOS

Puntos clave:
[- Contenido de los gránulos de los eosinófilos -- Funciones de los eosinófilos -]
136 / TRASTORNOS DE LOS EOSINÓFILOS

Los eosinófilos son granulocitos que derivan a partir de las mismas células progenitoras que los monocitos-macrófagos, los neutrófilos y los basófilos. El recuento normal de eosinófilos en sangre periférica es inferior a 350/ml y sus valores diurnos varían de forma inversa a la concentración plasmática de cortisol; el pico se produce por la noche y el máximo descenso por la mañana. La semivida circulante de los eosinófilos es de 6-12 h, localizándose la mayoría de ellos en los tejidos (p. ej., vías respiratorias superiores, tracto GI, piel, útero).

La eosinofilopoyesis parece estar regulada por los linfocitos T mediante la secreción de factores de crecimiento hematopoyético como el factor estimulante de colonias de granulocitos y macrófagos (GM-CSF), la interleucina 3 (IL-3) y la interleucina 5 (IL-5). Si bien el GM-CSF y la IL-3 también aumentan la producción de otras células mieloides, la IL-5 estimula exclusivamente la producción de eosinófilos.

Volver a puntos clave Contenido de los gránulos de los eosinófilos. La proteína básica mayor y la proteína catiónica eosinófila son tóxicas para diversos parásitos y células de mamíferos. Estas proteínas se unen a la heparina y neutralizan su actividad anticoagulante. La neurotoxina derivada del eosinófilo puede lesionar gravemente las neuronas mielinizadas. La peroxidasa eosinófila, que es significativamente diferente de la peroxidasa de otros granulocitos, genera radicales oxidantes en presencia de peróxido de hidrógeno y un haluro. Los cristales de Charcot-Leyden están compuestos principalmente de fosfolipasa B y es posible hallarlos en el esputo, los tejidos y las heces en todos los procesos patológicos que cursan con eosinofilia (p. ej., asma, neumonía eosinófila).

Volver a puntos clave Funciones de los eosinófilos. Se desconocen sus funciones exactas. No se han descrito pacientes ni animales sin eosinófilos. Aunque son fagocitos, los eosinófilos son menos eficaces que los neutrófilos en la destrucción de bacterias intracelulares. No existen indicios directos que demuestren que los eosinófilos destruyen parásitos in vivo, si bien son tóxicos para los helmintos in vitro y la eosinofilia suele acompañar a las infestaciones por helmintos. Los eosinófilos pueden modular las reacciones de hipersensibilidad inmediata mediante la degradación o la inactivación de los mediadores liberados por los mastocitos (p. ej., histamina, leucotrienos, lisofosfolípidos, heparina). Los leucotrienos pueden provocar vasoconstricción y broncoconstricción. La eosinofilia prolongada puede originar lesiones tisulares por mecanismos todavía no dilucidados por completo, aunque las proteínas básicas de los eosinófilos son citotóxicas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: EOSINOFILIA | Ir a: EOSINOFILIA
› EOSINOFILIA
- Etiología
- Diagnóstico y tratamiento
› SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
- Fisiopatología
- Síntomas, signos y pronóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 135 | Ir a: Tratamiento en CAPITULO 135
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


EOSINOFILIA

Ir a: TRASTORNOS DE LOS EOSINÓFILOS Ir a: Etiología
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» EOSINOFILIA
EOSINOFILIA

Recuento de eosinófilos en sangre periférica mayor de 350/ml.

La eosinofilia presenta características propias de una respuesta inmunitaria: una primera provocación con un agente como Trichinella spiralis origina una respuesta primaria con niveles relativamente bajos de eosinófilos, en tanto que provocaciones repetidas suscitan una respuesta aumentada o secundaria con eosinofilia.

Entre los factores que reducen el recuento de eosinófilos se incluyen los b-bloqueantes, los corticoides, el estrés y, a veces, las infecciones bacterianas y víricas. Varios compuestos que liberan los mastocitos y los basófilos como consecuencia del acoplamiento antigénico de las moléculas de IgE sobre su superficie son quimiotácticos para los eosinófilos: por ejemplo, factor quimiotáctico eosinófilo de la anafilaxia, leucotrieno B4, complejo del complemento (C567) e histamina (sobre un intervalo estrecho de concentraciones).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS DE LOS EOSINÓFILOS | Ir a: TRASTORNOS DE LOS EOSINÓFILOS


EOSINOFILIA, Etiología

Ir a: EOSINOFILIA Ir a: Diagnóstico y tratamiento en EOSINOFILIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» EOSINOFILIA
Etiología Diagnóstico y tratamiento
Etiología

La eosinofilia puede ser primaria o secundaria a un trastorno subyacente (v. tabla 136-1 [image] ). En Estados Unidos, las enfermedades alérgicas o atópicas son las causas más frecuentes, especialmente las enfermedades respiratorias y cutáneas. Las reacciones medicamentosas eosinófilas pueden ser asintomáticas o bien asociarse a una diversidad de síndromes, como nefritis intersticial, enfermedad del suero, ictericia colestásica, vasculitis por hipersensibilidad y linfadenopatía angioinmunoblástica. Una epidemia (varios cientos de casos) de un síndrome de eosinofilia-mialgia se asoció al empleo de l-triptófano como sedante o como psicotropo. El complejo sintomático (mialgias intensas, tendosinovitis, edema muscular y exantema) se prolonga de semanas a meses y se han registrado varios fallecimientos. Las pruebas sugieren que este proceso no está causado por el l-triptófano, sino por un contaminante.

Prácticamente cualquier invasión parasitaria de los tejidos puede provocar eosinofilia, aunque no suele ocurrir con los protozoos y los metazoos no invasivos. Las infecciones no parasitarias también pueden cursar con eosinofilia. Entre las enfermedades neoplásicas, la enfermedad de Hodgkin puede presentar una intensa eosinofilia, en tanto que los linfomas no hodgkinianos, la leucemia mieloide crónica y la leucemia linfoblástica aguda se acompañan de eosinofilia con menor frecuencia. Entre los tumores sólidos, el cáncer de ovario es la causa principal de eosinofilia. Las enfermedades del tejido conjuntivo que cursan con aumento de inmunocomplejos circulantes y vasculitis suelen asociarse a eosinofilia (v. Fascitis eosinófila en cap. 50 [image] ). Las inmunopatías congénitas y adquiridas, a menudo con eccema, son causa de eosinofilia. El término infiltrado pulmonar con eosinofilia (síndromes IPE) abarca un conjunto de trastornos clínicos que se caracterizan por la presencia de eosinofilia periférica e infiltrados pulmonares eosinófilos (v. Neumonías eosinófilas en cap. 76 [image] y Granulomas eosinófilos en Granulomatosis de células de Langerhans en cap. 78 [image] ) y que suelen ser de causa desconocida.

Siguiente: Diagnóstico y tratamiento en EOSINOFILIA | Ir a: Diagnóstico y tratamiento en EOSINOFILIA
Inicio de: EOSINOFILIA | Ir a: EOSINOFILIA


EOSINOFILIA, Diagnóstico y tratamiento

Ir a: Etiología en EOSINOFILIA Ir a: EOSINOFILIA Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» EOSINOFILIA
Etiología Diagnóstico y tratamiento
Diagnóstico y tratamiento

La anamnesis debe hacer especial hincapié en viajes, alergias y consumo de fármacos. La exploración física, la radiografía de tórax, el ECG, el análisis de orina y las pruebas de función hepática y renal pueden demostrar una causa subyacente y valorar la repercusión orgánica. Las pruebas diagnósticas específicas están determinadas por los hallazgos clínicos y pueden incluir análisis de huevos y parásitos en heces, así como pruebas serológicas para detectar enfermedades parasitarias y del tejido conjuntivo. Es posible que en las heces no se demuestren datos diagnósticos de una fase del ciclo vital de los helmintos; por tanto, un resultado negativo en el análisis de heces no descarta la etiología parasitaria de la eosinofilia (p. ej., la triquinosis requiere una biopsia muscular, las infecciones por larva migrans visceral y filarias precisan otras biopsias tisulares). Pueden ser necesarios aspirados duodenales para excluir infestaciones por determinados parásitos (p. ej., Strongyloides sp). Una concentración sérica elevada de vitamina B12 o una actividad baja de fosfatasa alcalina granulocitaria pueden sugerir la existencia de un trastorno mieloproliferativo subyacente. El aspirado y la biopsia de la médula ósea con estudio citogenético pueden resultar útiles, especialmente si se observan células inmaduras en la sangre periférica.

Si no se detecta una causa subyacente, debe controlarse al paciente ante la posibilidad de que aparezcan complicaciones. Un ensayo breve con corticoides en dosis bajas puede reducir el recuento de eosinófilos en caso de tener un origen reactivo y no maligno.

Siguiente: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Anterior: Etiología en EOSINOFILIA | Ir a: Etiología en EOSINOFILIA
Inicio de: EOSINOFILIA | Ir a: EOSINOFILIA


SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO

Ir a: Diagnóstico y tratamiento en EOSINOFILIA Ir a: TRASTORNOS DE LOS EOSINÓFILOS Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO

(Colagenopatía eosinófila diseminada, leucemia eosinófila, endocarditis fibroplástica de Löffler con eosinofilia)

Entidad que cursa con eosinofilia mayor de 1.500/ml en sangre periférica durante un mínimo de 6 meses, ausencia de causas parasitarias, alérgicas o de otro tipo de eosinofilia y manifestaciones por afectación o disfunción orgánica relacionadas directamente con la eosinofilia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas, signos y pronóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en EOSINOFILIA | Ir a: Diagnóstico y tratamiento en EOSINOFILIA
Inicio de: TRASTORNOS DE LOS EOSINÓFILOS | Ir a: TRASTORNOS DE LOS EOSINÓFILOS


SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO, Fisiopatología

Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO Ir a: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Fisiopatología Síntomas, signos y pronóstico Tratamiento
Fisiopatología

Si bien cualquier órgano puede resultar afectado, los que se lesionan de forma característica son el corazón, los pulmones, el bazo, la piel y el sistema nervioso (v. tabla 136-2 [image] ). La afectación cardíaca suele provocar morbilidad y mortalidad como consecuencia de la infiltración eosinófila directa o de toxinas liberadas por las células. La lesión endocárdica y microvascular desencadena trombosis, originando fibrosis endocárdica y miocardiopatía restrictiva. La afectación de los músculos papilares y de las cuerdas tendinosas suele producir insuficiencia mitral o tricúspide. Los trombos murales constituyen una fuente de embolias sistémicas o pulmonares.

Siguiente: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Inicio de: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO


SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO, Síntomas, signos y pronóstico

Ir a: Fisiopatología en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO Ir a: Tratamiento en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Fisiopatología Síntomas, signos y pronóstico Tratamiento
Síntomas, signos y pronóstico

El síndrome clínico sigue dos grandes patrones: 1) un trastorno mieloproliferativo con esplenomegalia, trombocitopenia, concentraciones séricas elevadas de vitamina B12 y eosinófilos hipogranulares o vacuolados. Estos pacientes presentan mayor riesgo de evolucionar hacia una fibrosis endomiocárdica o, con menor frecuencia, hacia una leucemia con blastos. 2) Una enfermedad por hipersensibilidad con angioedema, hipergammaglobulinemia, IgE sérica elevada e inmunocomplejos circulantes. Estos pacientes son menos propensos a desarrollar cardiopatía, no suelen requerir tratamiento y responden bien a los corticoides.

Alrededor de un tercio de los pacientes con cualquiera de los patrones anteriormente descritos tienen trombocitopenia en el momento de presentación. Las manifestaciones neurológicas son variables y se deben a lesiones neurales directas o a lesiones focales producidas por émbolos.

En el pasado, el pronóstico era infausto, con una mediana de supervivencia inferior a un año y con menos de un 20% de pacientes que sobrevivían 2 años; el fallecimiento generalmente sobrevenía por disfunción orgánica. El tratamiento actual ha mejorado el pronóstico. La mayoría de los pacientes requieren una intervención terapéutica; la mitad responden bien a la administración de prednisona, sobre todo los que padecen el tipo de eosinofilia por hipersensibilidad; con la terapia citotóxica, un tercio adicional alcanzan un recuento leucocitario normal y la consiguiente estabilidad clínica. En estos últimos pacientes, la supervivencia global supera el 80%.

Siguiente: Tratamiento en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: Tratamiento en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Anterior: Fisiopatología en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: Fisiopatología en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Inicio de: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO


SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO, Tratamiento

Ir a: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO Ir a: CAPITULO 137
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.136 TRASTORNOS DE LOS EOSINÓFILOS
» SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Fisiopatología Síntomas, signos y pronóstico Tratamiento
Tratamiento

El tratamiento intenta reducir el recuento de eosinófilos bajo la premisa de que las manifestaciones patológicas son consecuencia de la infiltración tisular por los eosinófilos o de la liberación de su contenido, si bien no es necesario a menos que se produzca una disfunción orgánica progresiva; en ausencia de ésta, simplemente se realiza un control del paciente cada 3-6 meses. Las complicaciones sistémicas deben tratarse de forma enérgica.

Los corticoides y la hidroxiurea son los pilares fundamentales del tratamiento. La terapia inicial consiste en la administración de prednisona oral (1 mg/kg/d) hasta que se observa mejoría clínica y un recuento normal de eosinófilos; el tratamiento adecuado con prednisona debe mantenerse durante, al menos, 2 meses. Si la enfermedad remite, debe reducirse paulatinamente la dosis durante los 2 meses siguientes, hasta alcanzar 0,5 mg/kg/d, y luego administrar esta dosis en días alternos. Hay que efectuar una reducción adicional lenta hasta alcanzar la dosis mínima necesaria para controlar la enfermedad. Si las manifestaciones patológicas y la eosinofilia no se controlan con la prednisona o si las dosis que se precisan son demasiado elevadas, debe añadirse a continuación hidroxiurea v.o., en dosis de 0,5-1,5 g/d; el objetivo terapéutico es lograr un recuento leucocitario de 4.000-10.000/ml.

El interferón a se ha introducido recientemente como un agente útil para el tratamiento de la hiper-eosinofilia. La dosis eficaz varía entre 3 y 5 millones de U por vía s.c. 3/sem y depende en parte de la tolerancia de sus efectos secundarios. Se ha demostrado una mejoría notable de la función cardíaca y de las lesiones mucosas. La suspensión del interferón a puede exacerbar la enfermedad. Está estudiándose la posibilidad de que el interferón a pueda considerarse el tratamiento de primera elección de la hipereosinofilia.

Volver a puntos clave Tratamiento de apoyo para las complicaciones. Las manifestaciones cardíacas (p. ej., miocardiopatía infiltrativa, valvuolopatías e insuficiencia cardíaca) pueden precisar tratamiento médico o quirúrgico. En las complicaciones trombóticas está indicada la utilización de antiagregantes plaquetarios (p. ej., aspirina, dipiridamol); la warfarina está indicada cuando existen trombos murales en el ventrículo izquierdo o cuando aparecen accidentes isquémicos transitorios bajo tratamiento con aspirina. Los pacientes con lesión cardíaca deben recibir antibióticos de manera profiláctica antes de someterse a manipulaciones dentarias o intervenciones que requieran instrumentación.

Siguiente: CAPITULO 137 | Ir a: CAPITULO 137
Anterior: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: Síntomas, signos y pronóstico en SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO
Inicio de: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO | Ir a: SÍNDROME HIPEREOSINÓFILO IDIOPÁTICO


SÍNDROMES HISTIOCÍTICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 136 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 137. SÍNDROMES HISTIOCÍTICOS
137 / SÍNDROMES HISTIOCÍTICOS

Conjunto amplio de trastornos que se caracterizan por una proliferación anómala de macrófagos o de células similares a los histiocitos.

La clasificación de estos trastornos es difícil dada la naturaleza ubicua del macrófago, su extraordinaria capacidad metabólica, su papel como regulador de la hematopoyesis, su importancia en la respuesta inmunitaria e inflamatoria y la incertidumbre con respecto a la ontogenia de los monocitos, los macrófagos, los histiocitos y las células dendríticas. No obstante, se han definido tres "clases" de síndromes histiocíticos (v. tabla 137-1 [image] ). Este capítulo describe las histiocitosis de clase I (histiocitosis de células de Langerhans).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
› HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 136 | Ir a: Tratamiento en CAPITULO 136
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


HISTIOCITOSIS DE CÉLULAS DE LANGERHANS

Ir a: SÍNDROMES HISTIOCÍTICOS Ir a: Síntomas y signos
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.137 SÍNDROMES HISTIOCÍTICOS
» HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
HISTIOCITOSIS DE CÉLULAS DE LANGERHANS

(V. también caps. 56 [image] y 78 [image] .)

La histiocitosis de células de Langerhans se conocía anteriormente como histiocitosis X y se subclasifica en granuloma eosinófilo, enfermedad de Hand-Schüller-Christian y enfermedad de Letterer-Siwe. Aunque los pacientes encajan en raras ocasiones en una de estas categorías concretas, las denominaciones siguen siendo útiles para catalogar las manifestaciones clínicas de la histiocitosis de células de Langerhans.

Se calcula que la incidencia oscila entre 1/200.000 y 1/2.000.000. Afecta de manera preferente a lactantes y niños pequeños, si bien están descritos casos en adultos e incluso en ancianos. El predominio en el sexo masculino se ha comunicado ampliamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: SÍNDROMES HISTIOCÍTICOS | Ir a: SÍNDROMES HISTIOCÍTICOS


HISTIOCITOSIS DE CÉLULAS DE LANGERHANS, Síntomas y signos

Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS Ir a: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.137 SÍNDROMES HISTIOCÍTICOS
» HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas y los signos varían considerablemente según los órganos infiltrados: hueso, piel, dientes, tejido gingival, oídos, órganos endocrinos, pulmón, hígado, bazo, ganglios linfáticos y médula ósea pueden resultar afectados y mostrar disfunción secundaria a la infiltración celular. La mayoría de los casos aparecen en individuos con edades comprendidas entre 1 y 15 años.

El granuloma eosinófilo solitario o multifocal se observa de manera predominante en niños mayores y adultos jóvenes, generalmente alrededor de 30 años; la incidencia máxima tiene lugar entre los 5 y los 10 años de edad y representa el 60-80% de los casos de histiocitosis de células de Langerhans. Los pacientes con afectación sistémica suelen tener lesiones óseas similares, a menudo con incapacidad para soportar peso y con tumefacción dolorosa suprayacente (en ocasiones caliente). Desde el punto de vista radiológico, las lesiones generalmente presentan contornos bien definidos, redondeados u ovalados, con un borde biselado que da apariencia de profundidad. No obstante, algunas lesiones son radiológicamente indistinguibles del sarcoma de Ewing o del sarcoma osteógeno.

La enfermedad de Hand-Schüller-Christian aparece en niños de 2-5 años de edad y en algunos niños mayores y adultos. Representa el 15-40% de los casos de histiocitosis de células de Langerhans. Los pacientes pueden presentar defectos óseos y exoftalmos provocados por la existencia de una masa tumoral en la cavidad orbitaria, pérdida de visión o estrabismo debido a la afectación del nervio óptico o de los músculos de la órbita, y pérdida de dientes por infiltración de las encías y la mandíbula. Los lugares más frecuentes de afectación ósea son los huesos planos del cráneo, las costillas, la pelvis y la escápula. Los huesos largos y las vértebras lumbosacras se ven implicadas con menor frecuencia. El aspecto en los huesos largos puede parecerse al del sarcoma de Ewing, el sarcoma osteógeno y la osteomielitis. Las muñecas, las manos, las rodillas, los pies o las vértebras cervicales se afectan en raras ocasiones. A menudo, los padres de los niños afectados comunican la erupción precoz de los dientes cuando, de hecho, son las encías las que retroceden, dejando expuesta la dentición inmadura.

La otitis media crónica provocada por afectación de la porción mastoidea y petrosa del hueso temporal y la otitis externa son relativamente habituales. La diabetes insípida afecta al 5-50% de los pacientes, principalmente a niños con enfermedad sistémica y afectación de la órbita y el cráneo. Hasta el 40% de los niños con histiocitosis de células de Langerhans sistémica presentan talla corta. La hiperprolactinemia y el hipogonadismo pueden deberse a infiltración hipotalámica. Se han comunicado otros muchos síntomas raros.

La enfermedad de Letterer-Siwe, la forma más grave de histiocitosis de células de Langerhans, aparece en el 10% de los casos. El paciente típico es un niño menor de 2 años que se presenta con una erupción cutánea escamosa seborreica, eccematoidea o, en ocasiones, purpúrica, que afecta el cuero cabelludo, los conductos auditivos, el abdomen y las áreas intertriginosas de cuello y cara. La piel desnuda puede servir como puerta de entrada de microorganismos, desencadenando sepsis. Es frecuente que exista otitis supurada, adenopatías, hepatosplenomegalia y, en los casos graves, alteración de la función hepática con hipoproteinemia y reducción de la síntesis de los factores de la coagulación. También puede haber anorexia, irritabilidad, incapacidad para desarrollarse bien y síntomas pulmonares (p. ej., tos, taquipnea, neumotórax). Algunas veces surgen anemia y neutropenia significativas; la trombocitopenia anuncia el fallecimiento con gran frecuencia. Dado su aspecto, estos pacientes jóvenes se diagnostican a menudo de malos tratos o abandono.

Siguiente: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Inicio de: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS


HISTIOCITOSIS DE CÉLULAS DE LANGERHANS, Diagnóstico

Ir a: Síntomas y signos en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS Ir a: Pronóstico y tratamiento en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.137 SÍNDROMES HISTIOCÍTICOS
» HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico diferencial depende de la presentación clínica e incluye síndromes de inmunodeficiencia con enfermedad del injerto contra el huésped o infecciones víricas, enfermedades infiltrativas como leucemias o linfomas, enfermedades por depósito en el sistema mononuclear fagocítico, infecciones congénitas, tumores óseos benignos y malignos, así como quistes y xantomas papulares.

El diagnóstico de histiocitosis de células de Langerhans se realiza a partir de una biopsia que demuestre la histopatología característica. La célula de Langerhans suele destacar en la histopatología, pero su aspecto varía con la edad de la lesión examinada. Las lesiones iniciales son "celulares", con proliferación de células de Langerhans bien diferenciadas; a medida que las lesiones maduran, se reduce el número de estas células e incluso desaparecen. A veces se observa necrosis con escasas células de Langerhans. A menudo hay histiocitos multinucleados, junto con otras células inflamatorias (p. ej., granulocitos, eosinófilos, macrófagos y, en ocasiones, linfocitos y células plasmáticas).

Otras pruebas diagnósticas son las tinciones inmunoquímicas con ATPasa, proteína S-100, manosidasa a, lectina de cacahuete y vimentina. Estos marcadores son bastante sensibles, pero poco específicos, por lo que deben evaluarse en el contexto de la histopatología. El diagnóstico definitivo requiere la identificación mediante microscopia electrónica de las células de Langerhans por la presencia de gránulos de Langerhans (cuerpos X o gránulos de Birbeck) o de CD1 en la superficie celular.

Siguiente: Pronóstico y tratamiento en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: Pronóstico y tratamiento en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Anterior: Síntomas y signos en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: Síntomas y signos en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Inicio de: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS


HISTIOCITOSIS DE CÉLULAS DE LANGERHANS, Pronóstico y tratamiento

Ir a: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS Ir a: CAPITULO 138
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.137 SÍNDROMES HISTIOCÍTICOS
» HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Síntomas y signos Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Terapia local cirugía o radiación -- Quimioterapia -]
Pronóstico y tratamiento

Se definen los pacientes de bajo riesgo como aquellos que tienen más de 2 años de edad sin afectación del sistema hematopoyético, hígado, pulmones ni bazo, y se consideran pacientes de riesgo elevado los menores de 2 años o con afectación de estos órganos. Dado que la enfermedad presenta un espectro continuo y que los pacientes no suelen encajar en denominaciones rígidas y arbitrarias, se ha desarrollado un sistema de agrupación (v. tabla 137-2 [image] ). Los pacientes de los grupos 0 a II, sobre todo aquellos que padecen enfermedad de un único sistema, requieren escaso o ningún tratamiento sistémico y presentan escasa morbilidad y ninguna mortalidad. Algunos pacientes del grupo II y la mayoría del grupo III (es decir, los que tienen enfermedad multisistémica) precisan tratamiento sistémico, aunque generalmente responden bien. Los pacientes del grupo IV, que son jóvenes y tienen afectación de múltiples órganos y sistemas, presentan una morbilidad y una mortalidad significativas (hasta en el 20%). En último término, casi todos los pacientes con buena respuesta pueden suspender el tratamiento, si bien son habituales las recidivas. La evolución crónica con remisiones y exacerbaciones también puede aparecer en los pacientes adultos.

Los pacientes con enfermedad grave deben ser hospitalizados y recibir antibióticos en dosis máximas, ventilación, apoyo nutricional (incluida la hiperalimentación), hemoderivados, atención de la piel, terapia física y apoyo médico y de enfermería cuando lo precisen. La higiene escrupulosa limita eficazmente las lesiones cutáneas, dentarias y de los conductos auditivos. El desbridamiento e incluso la resección del tejido gingival lesionado limita la afectación oral. La dermatitis del cuero cabelludo similar a la seborrea puede mejorar con el empleo de champú con selenio 2/sem. Si éste no es eficaz, se utilizan corticoides tópicos con moderación para el control de áreas pequeñas a corto plazo. Numerosos pacientes precisan sustitución hormonal para la diabetes insípida u otras manifestaciones de hipopituitarismo.

Volver a puntos clave Terapia local (cirugía o radiación). Tras una evaluación completa, los pacientes con enfermedad que afecta a un hueso aislado y, en algunas circunstancias, los pacientes con lesiones múltiples y afectación de varios huesos se tratan con terapia local. Esto supone el legrado quirúrgico de las lesiones que son fácilmente accesibles y que no se localizan en áreas críticas. La restricción quirúrgica evita las deformidades estéticas y ortopédicas llamativas, así como la pérdida de función. La radioterapia localizada que utiliza equipos de megavoltaje suele administrarse a los pacientes con riesgo de deformidad esquelética, pérdida visual secundaria a exoftalmos, fracturas patológicas, aplastamientos vertebrales y lesiones de la médula espinal o a los pacientes con dolor intenso o adenopatías sintomáticas.

Volver a puntos clave Quimioterapia. Los pacientes de bajo riesgo mayores de 2 años de edad con enfermedad de un único sistema, ya sea en uno o en varios huesos, requieren con frecuencia terapia local y apenas precisan de tratamiento sistémico. No obstante, la incapacidad para desarrollarse bien o una VSG persistentemente elevada pueden indicar una enfermedad sistémica significativa. Los pacientes de bajo riesgo mayores de 2 años con enfermedad multisistémica y sin afectación del sistema hematopoyético, hígado, pulmones o bazo generalmente presentan respuestas mantenidas a la quimioterapia, en tanto que muchos pacientes menores de 2 años con afectación y, sobre todo, alteración funcional, de estos órganos o sistemas, fallecen a pesar de la quimioterapia.

Se debe realizar la tipificación HLA a los pacientes con mal pronóstico en el momento del diagnóstico y debe plantearse la realización de trasplante de médula ósea o la administración de ciclosporina, inmunodepresión experimental u otra terapia inmunomoduladora.

Los pacientes con histiocitosis de células de Langerhans sistémica deben ser controlados para detectar posibles incapacidades crónicas, como alteraciones estéticas o funcionales ortopédicas y cutáneas, neurotoxicidad y problemas emocionales que pueden originarse como consecuencia de la enfermedad o el tratamiento.

Siguiente: CAPITULO 138 | Ir a: CAPITULO 138
Anterior: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: Diagnóstico en HISTIOCITOSIS DE CÉLULAS DE LANGERHANS
Inicio de: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS | Ir a: HISTIOCITOSIS DE CÉLULAS DE LANGERHANS


LEUCEMIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 137 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 138. LEUCEMIAS
138 / LEUCEMIAS

Neoplasias malignas de los tejidos responsables de la formación de la sangre.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Clasificación
› LEUCEMIA AGUDA
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› LEUCEMIA LINFOBLÁSTICA AGUDA
› LEUCEMIA MIELOBLÁSTICA AGUDA
› LEUCEMIA CRÓNICA
› LEUCEMIA LINFOCÍTICA CRÓNICA
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› LEUCEMIA MIELOIDE CRÓNICA
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› SÍNDROME MIELODISPLÁSICO
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 137 | Ir a: Pronóstico y tratamiento en CAPITULO 137
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


LEUCEMIA AGUDA

Ir a: Clasificación en LEUCEMIAS Ir a: LEUCEMIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» LEUCEMIA AGUDA
LEUCEMIA AGUDA

Forma de leucemia, en general, rápidamente progresiva que se caracteriza por la sustitución de la médula ósea normal por células blásticas de un clon originado en la transformación maligna de una célula madre hematopoyética.

Las leucemias agudas incluyen la leucemia linfoblástica aguda (LLA) y la leucemia mieloblástica aguda (LMA).

Las células leucémicas se acumulan en la médula ósea, sustituyen a las células hematopoyéticas normales e invaden hígado, bazo, ganglios linfáticos, SNC, riñones y gónadas. Como las células son de origen sanguíneo, pueden infiltrar cualquier órgano y localización. La LLA afecta el SNC a menudo, en tanto que la leucemia monoblástica aguda afecta las encías y la LMA produce colecciones localizadas a cualquier nivel (sarcomas granulocíticos o cloromas). La infiltración leucémica aparece como sábanas de células redondas indiferenciadas, en general con una mínima alteración de la función del órgano afectado, con excepción del SNC y de la médula ósea. La infiltración meníngea tiene como resultado un aumento de la presión intracraneal con papiledema y parálisis de nervios craneales. La infiltración de la médula ósea con sustitución de la hematopoyesis normal provoca anemia, trombocitopenia y granulocitopenia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› LEUCEMIA LINFOBLÁSTICA AGUDA
› LEUCEMIA MIELOBLÁSTICA AGUDA

Anterior: Clasificación en LEUCEMIAS | Ir a: Clasificación en LEUCEMIAS
Inicio de: LEUCEMIAS | Ir a: LEUCEMIAS


LEUCEMIA LINFOBLÁSTICA AGUDA

Ir a: Pronóstico y tratamiento en LEUCEMIA AGUDA Ir a: LEUCEMIA AGUDA Ir a: LEUCEMIA MIELOBLÁSTICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA AGUDA
» LEUCEMIA LINFOBLÁSTICA AGUDA
LEUCEMIA LINFOBLÁSTICA AGUDA

(Leucemia linfocítica aguda)

La LLA es la enfermedad maligna más frecuente en la infancia, con una incidencia máxima entre los 3 y 5 años de edad. También se observa en adolescentes y presenta un segundo pico de incidencia, más reducido, en adultos.

Los factores de pronóstico favorable incluyen: edad de 3 a 7 años, recuento leucocitario inferior a 25.000/ml, morfología FAB L1 (v. tabla 138-4 [image] ), cariotipo de células leucémicas con más de 50 cromosomas y t(12;21) y ausencia de invasión del SNC en el momento del diagnóstico. Los factores desfavorables comprenden: cariotipo de células leucémicas con un número normal de cromosomas pero de morfología alterada (seudodiploides), edad avanzada en adultos e inmunofenotipo de célula B con inmunoglobulina superficial o citoplasmática.

Independientemente de los factores de riesgo, la probabilidad de remisión inicial es, como mínimo, del 95% en niños y del 70-90% en adultos. Dos tercios de los niños presentan una supervivencia libre de enfermedad a los 5 años y parecen curados. En la mayoría de los protocolos de investigación se seleccionan los pacientes con factores de mal pronóstico para administrar un tratamiento más intenso, ya que el aumento del riesgo y la toxicidad del tratamiento se compensa por el mayor riesgo que supone el fracaso de éste y la posibilidad de fallecimiento.

Varias pautas destacan la importancia de la introducción temprana de un tratamiento intensivo con múltiples fármacos. La remisión se puede inducir con prednisona oral diaria y vincristina i.v. semanal, con la adición de una antraciclina o asparaginasa. Otros fármacos y combinaciones que pueden introducirse de forma precoz en el tratamiento son citarabina y etopósido, así como ciclofosfamida. En algunas pautas se administra metotrexato i.v. en dosis intermedias o altas con rescate de leucovorín. Las combinaciones y sus dosis se modifican según la presencia de factores de riesgo. Una importante localización de la infiltración leucémica son las meninges (v. Meningitis subaguda y crónica en cap. 176 [image] ); la profilaxis y el tratamiento pueden incluir la administración intratecal en dosis altas de metotrexato, arabinósido de citosina y corticoides. Puede ser necesaria la irradiación de los nervios craneales o de todo el cerebro, la cual resulta esencial en los pacientes con riesgo elevado de padecer enfermedad del SNC (p. ej., recuento leucocitario alto, LDH sérica elevada, fenotipo de célula B).

La mayoría de las pautas incluyen un tratamiento de mantenimiento con metotrexato y mercaptopurina. Su duración suele ser de 2,5-3 años, pero puede ser inferior en el caso de pautas más intensivas en las fases iniciales. En el paciente que ha estado en remisión completa continua durante 2,5 años, el riesgo de recidiva tras el cese del tratamiento es de aproximadamente el 20%, por lo general en el primer año. Por este motivo, cuando se interrumpe el tratamiento, la mayoría de los pacientes están curados.

La recidiva se produce con mayor frecuencia en la médula ósea, pero también puede suceder en el SNC o los testículos, aislada o simultáneamente con la médula ósea. La recidiva en médula ósea tiene un pronóstico ominoso. Aunque pueden inducirse segundas remisiones en el 80-90% de los niños (30-40% de los adultos), las remisiones posteriores tienden a ser breves. No obstante, una pequeña proporción de pacientes con recidivas tardías en médula ósea pueden alcanzar segundas remisiones con períodos libres de enfermedad prolongados e, incluso, pueden curarse. Si se dispone de un hermano HLA-compatible, se recurre al trasplante de médula ósea (TMO) para muchos pacientes en segunda remisión (v. cap. 149 [image] ).

La afectación del SNC puede ser el primer indicio de recidiva, incluso en los pacientes que han recibido profilaxis eficaz del SNC. El tratamiento incluye la inyección intratecal de metotrexato (con o sin citarabina o corticoides) dos veces por semana hasta que desaparezcan todos los signos. La mayor parte de las pautas incluyen quimioterapia de reinducción sistémica, debido a la probabilidad de diseminación sistémica de las células blásticas. El papel de la medicación intratecal continuada o de la irradiación del SNC no está claro. La recidiva testicular puede ser clínicamente evidente, en forma de tumefacción firme e indolora de los testículos, o identificarse en una biopsia de control. La evidencia clínica de afectación testicular unilateral siempre debe ser indicación de biopsia del testículo aparentemente no afectado. El tratamiento consiste en la irradiación de los testículos afectados y en la administración de terapia de reinducción sistémica, como se ha mencionado para la recidiva aislada en el SNC.

Siguiente: LEUCEMIA MIELOBLÁSTICA AGUDA | Ir a: LEUCEMIA MIELOBLÁSTICA AGUDA
Anterior: Pronóstico y tratamiento en LEUCEMIA AGUDA | Ir a: Pronóstico y tratamiento en LEUCEMIA AGUDA
Inicio de: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA


LEUCEMIA MIELOBLÁSTICA AGUDA

Ir a: LEUCEMIA LINFOBLÁSTICA AGUDA Ir a: LEUCEMIA AGUDA Ir a: LEUCEMIA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA AGUDA
» LEUCEMIA MIELOBLÁSTICA AGUDA
LEUCEMIA MIELOBLÁSTICA AGUDA

(Leucemia mieloide aguda, leucemia mielocítica aguda)

La incidencia de LMA se incrementa con la edad y es la leucemia aguda más frecuente en los adultos. La LMA puede asociarse a quimioterapia o irradiación (LMA secundaria).

Los factores pronósticos más importantes son la edad, la existencia de una fase mielodisplásica previa, la leucemia secundaria, el cariotipo de la célula leucémica (v. tabla 138-4 [image] ), el recuento leucocitario y la presencia de bastoncillos de Auer. La clasificación FAB aislada no sirve para predecir la respuesta. Las tasas de inducción de la remisión varían entre el 50 y el 85%. Los pacientes mayores de 50 años (sobre todo los que tienen más de 65 años) tienen menos posibilidades de lograr la remisión. La incapacidad para alcanzar ésta puede estar relacionada con el fallecimiento, la resistencia de la infección a los fármacos o la hemorragia durante el período de hipoplasia.

En el 20-40% de los pacientes se registra una supervivencia libre de enfermedad prolongada, que aumenta hasta el 40-50% en los pacientes más jóvenes tratados con TMO. Los pacientes con LMA secundaria presentan un pronóstico infausto.

El objetivo terapéutico inicial es inducir la remisión. La principal diferencia en el tratamiento con respecto a la LLA radica en que la LMA responde a una menor gama de fármacos. La pauta de inducción básica incluye citarabina, administrada en perfusión i.v. continua durante 5-7 d; la daunorrubicina o la idarrubicina se administran por vía i.v. durante 3 d en esta fase. Algunas pautas incluyen 6-tioguanina, etopósido, vincristina y prednisona, pero su contribución no está aclarada. El tratamiento provoca generalmente una mielodepresión significativa, a menudo durante períodos prolongados antes de que se produzca la recuperación medular. El tratamiento preventivo y de soporte meticuloso resulta vital durante este tiempo (v. más adelante).

En la leucemia promielocítica aguda (LPA) y en algunos otros casos de LMA puede aparecer coagulación intravascular diseminada (CID) en el momento de presentación y empeorar a medida que la lisis de células leucémicas libera factores procoagulantes. En la LPA, el ácido all-trans-retinoico corrige la CID en 2-5 d y, cuando se combina con daunorrubicina o idarrubicina, puede lograrse la remisión en el 80-90% de los pacientes.

Tras alcanzar la remisión, muchos protocolos constan de una fase de intensificación con estos u otros fármacos; las pautas con citarabina en dosis altas pueden mejorar las tasas de remisión, sobre todo cuando se administra como intensificación en pacientes menores de 60 años. En general, no se administra profilaxis del SNC ya que, con un mejor control de la enfermedad sistémica, la leucemia del SNC es una complicación poco frecuente. La terapia de mantenimiento no tiene ningún papel demostrado en los pacientes con LMA que han recibido tratamiento de intensificación. En raras ocasiones se comprueba afectación extramedular en las recidivas aisladas.

Siguiente: LEUCEMIA CRÓNICA | Ir a: LEUCEMIA CRÓNICA
Anterior: LEUCEMIA LINFOBLÁSTICA AGUDA | Ir a: LEUCEMIA LINFOBLÁSTICA AGUDA
Inicio de: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA


LEUCEMIA CRÓNICA

Ir a: LEUCEMIA MIELOBLÁSTICA AGUDA Ir a: LEUCEMIAS Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» LEUCEMIA CRÓNICA
LEUCEMIA CRÓNICA

Mostrar/Ocultar SUBAPARTADOS Siguiente: LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA
› LEUCEMIA LINFOCÍTICA CRÓNICA
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› LEUCEMIA MIELOIDE CRÓNICA
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: LEUCEMIA MIELOBLÁSTICA AGUDA | Ir a: LEUCEMIA MIELOBLÁSTICA AGUDA
Inicio de: LEUCEMIAS | Ir a: LEUCEMIAS


LEUCEMIA LINFOCÍTICA CRÓNICA

Ir a: LEUCEMIA CRÓNICA Ir a: Anatomía patológica
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA LINFOCÍTICA CRÓNICA
LEUCEMIA LINFOCÍTICA CRÓNICA

(Leucemia linfática crónica)

Expansión clonal de linfocitos aparentemente maduros que afecta los ganglios linfáticos y otros tejidos linfoides con infiltración progresiva de la médula ósea y presencia en la sangre periférica.

El 75% de los casos se diagnostican en pacientes mayores de 60 años. La LLC es dos veces más frecuente en varones. Se desconoce su causa, pero en algunos casos se observa una mayor incidencia familiar. La LLC es rara en Japón y China y no parece aumentar entre los inmigrantes japoneses a EE.UU., lo que sugiere la existencia de un factor genético.

Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Pronóstico y tratamiento

Inicio de: LEUCEMIA CRÓNICA | Ir a: LEUCEMIA CRÓNICA


LEUCEMIA LINFOCÍTICA CRÓNICA, Anatomía patológica

Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA LINFOCÍTICA CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Anatomía patológica

La acumulación de linfocitos se inicia probablemente en la médula ósea y se disemina hacia los ganglios linfáticos y otros tejidos linfoides, pudiendo haber esplenomegalia. Generalmente, en las fases tardías de la enfermedad, la hematopoyesis anómala origina anemia, neutropenia, trombocitopenia y disminución en la producción de inmunoglobulinas. Muchos pacientes desarrollan hipogammaglobulinemia y alteraciones en la respuesta de anticuerpos, lo que parece relacionarse, en algunas ocasiones, con un aumento de actividad de las células T supresoras. Otra anomalía de la inmunorregulación consiste en la susceptibilidad para presentar enfermedades autoinmunitarias, que se caracteriza por la aparición de anemias inmunohemolíticas (habitualmente con prueba de Coombs positiva) o trombocitopenia. También existe un incremento moderado del riesgo de padecer segundas neoplasias.

La descripción clásica de la LLC corresponde al subtipo más frecuente (es decir, la forma de células B), que representa casi todos los casos. En el 2-3%, la proliferación clonal se produce a expensas de células T, e incluso dentro de este grupo hay un subtipo (linfocítico de células grandes granulares con citopenias). Además, se han englobado otros patrones leucémicos crónicos bajo el término LLC: leucemia prolinfocítica, fase leucémica del linfoma cutáneo de células T (síndrome de Sézary), leucemia de células peludas y linfoma leucemizado (cambios leucémicos que se observan en estadios avanzados de un linfoma maligno). La diferenciación de estos subtipos de la LLC típica suele ser sencilla.

Siguiente: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA
Inicio de: LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA


LEUCEMIA LINFOCÍTICA CRÓNICA, Síntomas y signos

Ir a: Anatomía patológica en LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA LINFOCÍTICA CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Síntomas y signos

Habitualmente, la instauración es insidiosa y la LLC se diagnostica inicialmente a partir de un análisis de sangre esporádico o durante la evaluación de una adenopatía asintomática. El paciente sintomático suele presentar síntomas inespecíficos como astenia, anorexia, pérdida de peso, disnea de esfuerzo o sensación de plenitud abdominal (debida al aumento de tamaño del bazo o de ganglios palpables). Los hallazgos iniciales incluyen adenopatías generalizadas y hepatosplenomegalia mínima o moderada. A medida que progresa la enfermedad, puede aparecer palidez secundaria a anemia. La infiltración cutánea puede ser una característica de los pacientes con LLC de células T. En la enfermedad avanzada se observa una predisposición a las infecciones bacterianas, víricas y fúngicas como consecuencia de la hipogammaglobulinemia y la granulocitopenia.

Siguiente: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA
Anterior: Anatomía patológica en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Anatomía patológica en LEUCEMIA LINFOCÍTICA CRÓNICA
Inicio de: LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA


LEUCEMIA LINFOCÍTICA CRÓNICA, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA LINFOCÍTICA CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Datos de laboratorio y diagnóstico

Las principales características de la LLC son una linfocitosis absoluta mantenida (>5.000/ml) y un aumento del número de linfocitos (>30%) en la médula ósea. En el momento del diagnóstico puede haber anemia y trombocitopenia moderadas debidas a infiltración de la médula ósea (10% de los casos), a esplenomegalia o a anemia y trombocitopenia inmunohemolíticas. Algunos pacientes presentan hipogammaglobulinemia (<15% de los casos) y, en ocasiones, puede encontrarse una banda monoclonal de inmunoglobulinas séricas del mismo tipo del que existe en la superficie de las células leucémicas (2-4% de los casos).

En una persona asintomática puede llegarse al diagnóstico de LLC a partir de la alteración de los recuentos sanguíneos. Por otra parte, debe sospecharse LLC en el paciente que refiere la instauración insidiosa de los síntomas inespecíficos previamente mencionados y que tiene adenopatías generalizadas. El hemograma y el aspirado de la médula ósea confirman el diagnóstico. La linfocitosis reactiva que se asocia a infecciones víricas puede diferenciarse por el cuadro clínico y por la presencia de linfocitos atípicos en la extensión de sangre periférica. En la LLC de células B, las células coexpresan marcadores de células B, CD5 y CD23. El diagnóstico diferencial se simplifica mediante estudios inmunofenotípicos. Los linfomas linfocíticos en fase leucémica cursan con células circulantes de mayor tamaño que las que se observan en la LLC y con un núcleo mellado característico. Las células del síndrome de Sézary y de la leucemia de células peludas también presentan características distintivas: núcleos cerebriformes en la primera y proyecciones citoplasmáticas en la segunda.

La clasificación en estadios clínicos resulta útil para definir el pronóstico y el tratamiento. Dos clasificaciones frecuentes son las de Rai, que se basa principalmente en los cambios hematológicos, y la de Binet, que se fundamenta en la extensión de la enfermedad (v. tabla 138-5 [image] ).

Siguiente: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA
Anterior: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Síntomas y signos en LEUCEMIA LINFOCÍTICA CRÓNICA
Inicio de: LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA


LEUCEMIA LINFOCÍTICA CRÓNICA, Pronóstico y tratamiento

Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA LINFOCÍTICA CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Quimioterapia -- Tratamiento con corticoides -- Radioterapia -]
Pronóstico y tratamiento

La mediana de supervivencia de los pacientes con LLC de células B o sus complicaciones es de aproximadamente 10 años. Un paciente en estadio 0 a II en el momento del diagnóstico puede sobrevivir durante 5-20 años sin tratamiento. Un paciente en estadio III o IV tiene más probabilidades de fallecer en los 3-4 primeros años tras el diagnóstico. La progresión a insuficiencia de la médula ósea generalmente se asocia a una supervivencia corta. Los pacientes con LLC también son más propensos a desarrollar una segunda neoplasia.

Aunque la LLC es progresiva, algunos pacientes pueden permanecer asintomáticos durante años; la terapia no está indicada hasta que aparezcan síntomas o progrese activamente la enfermedad. El tratamiento de soporte incluye la transfusión de concentrados de hematíes en caso de anemia, transfusiones de plaquetas cuando hay hemorragias asociadas a trombocitopenia y antibióticos para las infecciones bacterianas, fúngicas o víricas. Estas últimas se asocian generalmente a neutropenia y agammaglobulinemia; en consecuencia, el tratamiento antibiótico debe ser bactericida. El herpes zóster es habitual y suele presentar una distribución dermatomérica. Por lo general, la respuesta a aciclovir y fármacos antivíricos relacionados es satisfactoria. Las perfusiones terapéuticas de g-globulina deben plantearse en los pacientes con hipogammaglobulinemia e infecciones refractarias al tratamiento o, de forma profiláctica, cuando se han producido dos o más infecciones graves en los 6 meses previos.

El tratamiento específico incluye quimioterapia, corticoides y radioterapia, aunque no se ha demostrado que prolongue la supervivencia. El sobretratamiento es más peligroso que el infratratamiento.

Volver a puntos clave Quimioterapia. Los fármacos alquilantes, sobre todo el clorambucilo, ya sea en administración aislada o junto con corticoides, han sido durante mucho tiempo el tratamiento habitual de la LLC de células B. No obstante, la fludarabina es más eficaz. Las remisiones son más prolongadas que con otros tratamientos, si bien no se han demostrado ventajas con respecto a la supervivencia. El interferón a (IFN-a), la desoxicoformicina y la 2-clorodesoxiadenosina se han mostrado muy eficaces en el tratamiento de la leucemia de células peludas. Los pacientes con leucemia prolinfocítica y linfoma leucemizado suelen requerir la administración de quimioterapia con múltiples fármacos y, a menudo, sólo responden parcialmente.

Volver a puntos clave Tratamiento con corticoides. La anemia y la trombocitopenia inmunohemolíticas son indicaciones para el tratamiento con corticoides. La administración de prednisona, en dosis de 1 mg/kg/d, puede producir una mejoría rápida y llamativa en pacientes con LLC avanzada, aunque la respuesta suele ser breve. Las complicaciones metabólicas, así como la mayor incidencia y gravedad de las infecciones aconsejan tener precaución en su empleo prolongado. La administración de prednisona con fludarabina incrementa el riesgo de infecciones por P. carinii y Listeria.

Volver a puntos clave Radioterapia. Puede administrarse radioterapia local en zonas de adenopatías, hígado o bazo para obtener una paliación sintomática transitoria. La irradiación corporal total en pequeñas dosis ha tenido resultados satisfactorios en algunas ocasiones.

Siguiente: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA
Anterior: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA LINFOCÍTICA CRÓNICA
Inicio de: LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: LEUCEMIA LINFOCÍTICA CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA

Ir a: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA Ir a: LEUCEMIA CRÓNICA Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
LEUCEMIA MIELOIDE CRÓNICA

(Leucemia mielocítica crónica, leucemia mielógena crónica, leucemia granulocítica crónica)

Mieloproliferación clonal causada por la transformación maligna de una célula madre pluripotencial, que se caracteriza clínicamente por una llamativa hiperproducción de granulocitos.

La LMC puede aparecer en ambos sexos a cualquier edad, aunque la mediana es de 45 años; es infrecuente antes de los 10 años de edad.

Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA | Ir a: Pronóstico y tratamiento en LEUCEMIA LINFOCÍTICA CRÓNICA
Inicio de: LEUCEMIA CRÓNICA | Ir a: LEUCEMIA CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Anatomía patológica

Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Anatomía patológica

La LMC se caracteriza por una producción excesiva de granulocitos, sobre todo en la médula ósea, pero también en localizaciones extramedulares (p. ej., bazo e hígado). Si bien predomina la producción de granulocitos, el clon neoplásico incluye hematíes, megacariocitos, monocitos e, incluso, linfocitos B y T. Las células madres normales son anuladas y pueden surgir tras la supresión quimioterápica del clon de la LMC. La médula ósea es hipercelular, pero en el 20-30% de los pacientes se desarrolla mielofibrosis, generalmente después de varios años. En la mayoría de los pacientes, el clon de la LMC progresa hacia una fase acelerada y una crisis blástica final. En ese momento pueden aparecer tumores mieloblásticos en otras localizaciones extramedulares (p. ej., hueso, SNC, ganglios linfáticos y piel).

Siguiente: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Síntomas y signos

Ir a: Anatomía patológica en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los pacientes suelen estar asintomáticos al principio; la LMC puede diagnosticarse al realizar un hemograma esporádico. En otros pacientes, la instauración insidiosa de síntomas inespecíficos (p. ej., astenia, debilidad, anorexia, pérdida de peso, fiebre, sudación nocturna o sensación de plenitud abdominal) puede provocar la consulta temprana al médico. En el momento del diagnóstico no es habitual encontrar palidez, hemorragias, formación fácil de equimosis ni adenopatías, pero sí es frecuente una esplenomegalia moderada y, en ocasiones, gigante (60-70% de los casos). Con la progresión de la enfermedad, la esplenomegalia puede aumentar y aparecer palidez y hemorragias. La fiebre, las adenopatías de gran tamaño y la afectación cutánea son acontecimientos de pronóstico ominoso.

Siguiente: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA
Anterior: Anatomía patológica en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Anatomía patológica en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Datos de laboratorio

Ir a: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Datos de laboratorio

En el paciente asintomático, el recuento leucocitario suele ser inferior a 50.000/ml. En el paciente sintomático, generalmente es de 200.000/ml, pero puede alcanzar 1.000.000/ml. El recuento de plaquetas es normal o está moderadamente aumentado y la concentración de Hb suele ser mayor de 10 g/dl. En la extensión de sangre periférica se observan todas las etapas de la diferenciación de la serie granulocítica, aunque en pacientes con recuentos leucocitarios menores de 50.000/ml puede ser infrecuente el hallazgo de granulocitos inmaduros. Las concentraciones absolutas de eosinófilos y basófilos pueden estar notablemente aumentadas, pudiendo ser normal el número absoluto de monocitos y linfocitos. Pueden observarse algunos hematíes nucleados y la morfología de las células sanguíneas es normal. La médula ósea es hipercelular tanto en el aspirado como en la biopsia. Incluso en el momento del diagnóstico, algunos pacientes pueden tener cierto grado de mielofibrosis. La actividad de fosfatasa alcalina leucocitaria es muy baja.

En casi todos los pacientes (95%) puede demostrarse la existencia del cromosoma Filadelfia (Ph, antes denominado Ph1) mediante un análisis cromosómico. Aunque el cromosoma 22 se denomina frecuentemente cromosoma Ph, el hallazgo correcto consiste en la translocación recíproca t(9;22), en que un fragmento del cromosoma 9 que contiene el oncogén c-abl se transloca al cromosoma 22, donde la fusión con otro gen bcr provoca un gen de fusión (ABL-BCR) y un fragmento del cromosoma 22 se transloca al cromosoma 9. El ABL-BCR es importante en la patogenia y la expresión de la LMC. En algunos pacientes no se evidencia el cromosoma Ph, aunque puede demostrarse el reordenamiento del gen bcr mediante estudios moleculares (Southern blot).

Durante la fase acelerada de progresión de la enfermedad hay anemia y trombocitopenia. Puede aumentar el número de basófilos y puede observarse una maduración granulocítica defectuosa. La proporción de células inmaduras y la actividad de fosfatasa alcalina leucocitaria pueden incrementarse. En la médula ósea puede desarrollarse mielofibrosis y observarse sideroblastos en la microscopia. La evolución del clon neoplásico puede asociarse a la aparición de nuevos cariotipos anómalos.

La evolución posterior de la enfermedad puede conducir a una crisis blástica con mieloblastos (60% de los pacientes), linfoblastos (30%) y megacarioblastos (10%). En el 80% de estos pacientes aparecen otras alteraciones cromosómicas con frecuencia.

Siguiente: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA
Anterior: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Síntomas y signos en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Diagnóstico

Ir a: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

La LMC es relativamente fácil de diagnosticar debido a la asociación de esplenomegalia, leucocitosis con granulocitos inmaduros, eosinofilia y basofilia absolutas, actividad de fosfatasa alcalina leucocitaria baja y presencia del cromosoma Ph. En el diagnóstico diferencial, la leucocitosis de pacientes con mielofibrosis cursa generalmente con hematíes nucleados, hematíes en lágrima, anemia y trombocitopenia. Las reacciones leucemoides mieloides propias de un cáncer o de una infección no conllevan eosinofilia ni basofilia absolutas y suelen tener una actividad de fosfatasa alcalina leucocitaria elevada.

Siguiente: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA
Anterior: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Datos de laboratorio en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Pronóstico

Ir a: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

La LMC Ph-negativa y la leucemia mielomonocítica crónica presentan un pronóstico peor que la LMC Ph-positiva. Sus conductas clínicas se parecen a las de un síndrome mielodisplásico. El tratamiento no es curativo, excepto en los casos en que puede emplearse un TMO con éxito. No obstante, la utilización de IFN-a ha prolongado la mediana de supervivencia de 3-4 años a 5-8 años. El 5-10% de los pacientes fallecen en los dos primeros años tras el diagnóstico y el 10-15% lo hacen anualmente en años posteriores; el 90% de las muertes se producen como consecuencia de una crisis blástica o de una fase acelerada de la enfermedad. La mediana de supervivencia tras una crisis blástica es de aproximadamente 2 meses, pero puede prolongarse hasta 8-12 meses si se alcanza la remisión.

Siguiente: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA
Anterior: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Diagnóstico en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


LEUCEMIA MIELOIDE CRÓNICA, Tratamiento

Ir a: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIA MIELOIDE CRÓNICA Ir a: SÍNDROME MIELODISPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
° LEUCEMIA CRÓNICA
» LEUCEMIA MIELOIDE CRÓNICA
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Tratamiento
Tratamiento

El objetivo habitual del tratamiento es la paliación, no la curación. En general, los síntomas y los hallazgos físicos se relacionan directamente con el recuento leucocitario; por tanto, el mantenimiento del recuento leucocitario total por debajo de 25.000/ml suele contribuir a evitar los síntomas.

La hidroxiurea y otros fármacos mielodepresores pueden conseguir que el paciente permanezca asintomático durante períodos prolongados de tiempo al mantener el recuento leucocitario total por debajo de 10.000/ml, pero no se alcanzan auténticas remisiones, ya que el clon Ph-positivo persiste en la médula. El TMO a partir de un donante HLA-compatible durante la fase temprana de la enfermedad puede tener como resultado períodos libres de enfermedad prolongados y desaparición permanente del clon Ph-positivo; el TMO realizado durante la fase acelerada o de crisis blástica se ha mostrado menos eficaz (v. también cap. 149 [image] ). En la LMC Ph-positiva, el IFN-a produce una remisión hematológica, con desaparición de las células Ph-positivas en la médula en el 20-25% de los pacientes y prolonga la supervivencia. El IFN-a en dosis de 3-5 millones U/m2/d por vía s.c. es el tratamiento de elección en la mayoría de los pacientes. La adición de citarabina resulta beneficiosa.

La hidroxiurea es el fármaco citotóxico de elección en caso de no poder emplearse IFN. Tiene escasa toxicidad por acumulación, pero es necesario administrarlo de forma continua debido a su corta duración de acción. Poco después de interrumpir su administración suele registrarse un aumento del recuento leucocitario. La dosis inicial suele ser de 1-2 g/d v.o. dividida en dosis iguales. Deben efectuarse análisis cada 1-2 sem para controlar el recuento hemático, ajustando la dosis de acuerdo a ellos.

Ya no se recomienda la utilización de busulfán. Se han empleado otros fármacos mielodepresores para tratar la LMC en fase crónica, incluyendo 6-mercaptopurina, 6-tioguanina, melfalán y ciclofosfamida. Sin embargo, como no existen estudios que demuestren su superioridad, no se prefieren a la hidroxiurea.

La irradiación esplénica se lleva a cabo en raras ocasiones, pero puede ser útil en los casos refractarios de LMC o en pacientes terminales con esplenomegalia gigante. La dosis total suele oscilar entre 6 y 10 Gy administrada en fracciones de 0,25-2 Gy/d. El tratamiento debe iniciarse con dosis muy bajas y una atenta evaluación del recuento leucocitario. La respuesta generalmente es decepcionante.

La esplenectomía puede aliviar las molestias abdominales, mejorar la trombocitopenia y disminuir las necesidades transfusionales cuando la esplenomegalia no puede controlarse con quimioterapia o radioterapia. No existen pruebas de que la esplenectomía desempeñe un papel significativo durante la fase crónica de la LMC.

El tratamiento durante la fase de transformación blástica permite alcanzar la remisión en cerca del 50% de los pacientes con transformación linfoblástica; las pautas que se emplean dependen del tipo celular de la crisis blástica. La duración de las remisiones y la supervivencia tienden a ser breves. En el 20-25% de los pacientes con transformación mieloblástica puede lograrse la remisión, pero la supervivencia suele ser corta.

Siguiente: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO
Anterior: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Pronóstico en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIA MIELOIDE CRÓNICA | Ir a: LEUCEMIA MIELOIDE CRÓNICA


SÍNDROME MIELODISPLÁSICO

Ir a: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA Ir a: LEUCEMIAS Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
SÍNDROME MIELODISPLÁSICO

Trastorno proliferativo clonal en el que una médula ósea normal o hipercelular se asocia a mielopoyesis defectuosa e ineficaz.

El síndrome mielodisplásico (SMD) engloba un conjunto de síndromes (preleucemia, anemias refractarias, leucemia mieloide crónica Ph-negativa, leucemia mielomonocítica crónica y metaplasia mieloide agnogénica) que se observan habitualmente en pacientes con más de 50 años. Se desconoce su incidencia, pero está aumentando, debido en parte, probablemente, al incremento de la proporción de ancianos en la población y al aumento de las leucemias secundarias a otros tratamientos. La exposición al benceno y la irradiación pueden estar relacionados con su aparición. En la fase preleucémica de algunas leucemias secundarias (p. ej., tras exposición a fármacos o tóxicos) puede observarse una producción celular alterada y defectuosa con rasgos diagnósticos de mielodisplasia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA | Ir a: Tratamiento en LEUCEMIA MIELOIDE CRÓNICA
Inicio de: LEUCEMIAS | Ir a: LEUCEMIAS


SÍNDROME MIELODISPLÁSICO, Anatomía patológica

Ir a: SÍNDROME MIELODISPLÁSICO Ir a: Síntomas y signos en SÍNDROME MIELODISPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Anatomía patológica

El SMD se caracteriza por una proliferación clonal de células hematopoyéticas que incluyen formas eritroides, mieloides y megacariocíticas. La médula ósea es normal o hipercelular y la hematopoyesis ineficaz origina citopenias variables, siendo la anemia la que se observa con mayor frecuencia. La alteración de la producción celular también se asocia a anomalías morfológicas celulares en médula ósea y sangre. Puede haber hematopoyesis extramedular con hepatomegalia y esplenomegalia. Puede existir mielofibrosis en el momento del diagnóstico o bien puede desarrollarse durante la evolución del SMD. La clasificación según el sistema FAB se muestra en la tabla 138-6 [image] . El clon afecto por el SMD es inestable y tiende a evolucionar hacia una LMA.

Siguiente: Síntomas y signos en SÍNDROME MIELODISPLÁSICO | Ir a: Síntomas y signos en SÍNDROME MIELODISPLÁSICO
Inicio de: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO


SÍNDROME MIELODISPLÁSICO, Síntomas y signos

Ir a: Anatomía patológica en SÍNDROME MIELODISPLÁSICO Ir a: SÍNDROME MIELODISPLÁSICO Ir a: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Síntomas y signos

El paciente presenta signos clínicos variables en función de la clasificación del SMD y del grado de alteración de la hematopoyesis. Los síntomas iniciales pueden ser debilidad y fatiga secundarios a anemia. Según el grado de las anomalías funcionales y del recuento de plaquetas y leucocitos, también pueden aparecer, respectivamente, hemorragias y fiebre asociada a infecciones. Otros hallazgos inespecíficos incluyen anorexia, pérdida de peso y sensación de plenitud abdominal causada por la esplenomegalia.

Siguiente: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO | Ir a: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO
Anterior: Anatomía patológica en SÍNDROME MIELODISPLÁSICO | Ir a: Anatomía patológica en SÍNDROME MIELODISPLÁSICO
Inicio de: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO


SÍNDROME MIELODISPLÁSICO, Datos de laboratorio

Ir a: Síntomas y signos en SÍNDROME MIELODISPLÁSICO Ir a: SÍNDROME MIELODISPLÁSICO Ir a: Diagnóstico en SÍNDROME MIELODISPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Datos de laboratorio

La anemia es el hallazgo más frecuente, asociada habitualmente a macrocitosis y anisocitosis. Con los contadores automáticos de células, estos cambios se indican por un aumento del VCM y de la amplitud de distribución eritrocitaria (ADE). Suele existir cierto grado de trombocitopenia y en la extensión de sangre periférica se observan plaquetas de diversos tamaños y algunas con aspecto hipogranular. El recuento leucocitario puede estar normal, aumentado o disminuido. La granulación citoplasmática de los neutrófilos es anómala, con anisocitosis y variabilidad en el número de gránulos. Los eosinófilos también pueden tener alteraciones en su granulación. Se pueden observar células con seudo-Pelger-Huët. La monocitosis es característica de la leucemia mielomonocítica crónica y en los subgrupos menos diferenciados pueden encontrarse células mieloides inmaduras. El patrón citogenético suele estar alterado, con una o más anomalías citogenéticas clonales, que afectan a menudo a los cromosomas 5 y 7.

Siguiente: Diagnóstico en SÍNDROME MIELODISPLÁSICO | Ir a: Diagnóstico en SÍNDROME MIELODISPLÁSICO
Anterior: Síntomas y signos en SÍNDROME MIELODISPLÁSICO | Ir a: Síntomas y signos en SÍNDROME MIELODISPLÁSICO
Inicio de: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO


SÍNDROME MIELODISPLÁSICO, Diagnóstico

Ir a: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO Ir a: SÍNDROME MIELODISPLÁSICO Ir a: Pronóstico y tratamiento en SÍNDROME MIELODISPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

El SMD debe tenerse en cuenta ante cualquier paciente con anemia refractaria no explicada y confirmada por una médula ósea normal o hipercelular con rasgos morfológicos de dismielopoyesis. La proporción de blastos es menor del 30%. En algunos pacientes, las características megaloblásticas pueden indicar la necesidad de determinar las concentraciones de folato y vitamina B12. La presencia de una anomalía citogenética clonal contribuye aún más a establecer el diagnóstico. La sangre periférica y la médula ósea deben examinarse con cuidado para definir la subclasificación FAB específica.

Siguiente: Pronóstico y tratamiento en SÍNDROME MIELODISPLÁSICO | Ir a: Pronóstico y tratamiento en SÍNDROME MIELODISPLÁSICO
Anterior: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO | Ir a: Datos de laboratorio en SÍNDROME MIELODISPLÁSICO
Inicio de: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO


SÍNDROME MIELODISPLÁSICO, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME MIELODISPLÁSICO Ir a: SÍNDROME MIELODISPLÁSICO Ir a: CAPITULO 139
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» SÍNDROME MIELODISPLÁSICO
Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende en gran medida de la subclasificación (v. tabla 138-6 [image] ) y de cualquier enfermedad asociada. Es menos probable que los pacientes que presentan anemia refractaria o anemia refractaria con sideroblastos progresen hasta las formas más agresivas y pueden fallecer por otras causas no relacionadas.

No existe un tratamiento establecido para el SMD. La terapia fundamental es de soporte con transfusiones de hematíes en las situaciones indicadas, transfusiones de plaquetas en caso de hemorragia y antibióticos para los episodios de infección. En algunos pacientes, la terapia con citocinas (eritropoyetina para satisfacer las necesidades de hematíes, factor estimulante de colonias de granulocitos para tratar la granulocitopenia sintomática grave y, cuando esté disponible, trombopoyetina para tratar la trombocitopenia intensa) puede servir como un apoyo hematopoyético importante. El TMO alogénico no se recomienda en pacientes con más de 50 años. Los factores estimulantes de colonias (p. ej., factor estimulante de colonias de granulocitos o factor estimulante de colonias de granulocitos y macrófagos) incrementan los recuentos de neutrófilos y la eritropoyetina aumenta la producción de hematíes en el 20-25% de los casos, si bien no se han demostrado ventajas con respecto a la supervivencia. La respuesta del SMD a la quimioterapia que se aplica en la LMA es similar a la de ésta, tras tener en cuenta la edad y el cariotipo.

Siguiente: CAPITULO 139 | Ir a: CAPITULO 139
Anterior: Diagnóstico en SÍNDROME MIELODISPLÁSICO | Ir a: Diagnóstico en SÍNDROME MIELODISPLÁSICO
Inicio de: SÍNDROME MIELODISPLÁSICO | Ir a: SÍNDROME MIELODISPLÁSICO


LINFOMAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 138 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 139. LINFOMAS
139 / LINFOMAS

Grupo heterogéneo de neoplasias que se originan en los sistemas mononuclear fagocítico y linfático.

Los principales tipos son la enfermedad de Hodgkin y los linfomas no Hodgkin. Una forma infrecuente es la micosis fungoide.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN
› ENFERMEDAD DE HODGKIN
- Incidencia y etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Clasificación en estadios
- Tratamiento
› LINFOMAS NO HODGKIN
- Incidencia y etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Clasificación en estadios
- Pronóstico y tratamiento
› LINFOMA DE BURKITT
› MICOSIS FUNGOIDE
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 138 | Ir a: Pronóstico y tratamiento en CAPITULO 138
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


ENFERMEDAD DE HODGKIN

Ir a: LINFOMAS Ir a: Incidencia y etiología
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
ENFERMEDAD DE HODGKIN

Proliferación maligna, localizada o diseminada, de células tumorales que se originan en el sistema linforreticular y que afecta principalmente los ganglios linfáticos y la médula ósea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia y etiología | Ir a: Incidencia y etiología
- Incidencia y etiología
- Anatomía patológica
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico
- Clasificación en estadios
- Tratamiento

Inicio de: LINFOMAS | Ir a: LINFOMAS


ENFERMEDAD DE HODGKIN, Incidencia y etiología

Ir a: ENFERMEDAD DE HODGKIN Ir a: Anatomía patológica en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Incidencia y etiología

Cada año se diagnostican 6.000-7.000 nuevos casos en Estados Unidos. La relación varón:mujer es de 1,4:1. La enfermedad de Hodgkin es rara antes de los 10 años y presenta una distribución bimodal según la edad, con un pico entre los 15 y los 34 años y otro después de los 60. No obstante, el segundo pico puede ser un artefacto debido a un diagnóstico anatomopatológico inadecuado, ya que la mayoría de los casos diagnosticados tras los 60 años son linfomas no Hodgkin de grado intermedio (LNH: v. más adelante). Los estudios epidemiológicos no han hallado pruebas de diseminación horizontal. Se desconoce la causa, pero los pacientes que padecen enfermedad de Hodgkin parecen tener una susceptibilidad genética (como se demuestra en estudios en gemelos) y asociaciones ambientales (p. ej., profesión, como los trabajadores de la madera, infección por el virus de Epstein-Barr o infección por el VIH).

Siguiente: Anatomía patológica en ENFERMEDAD DE HODGKIN | Ir a: Anatomía patológica en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Anatomía patológica

Ir a: Incidencia y etiología en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: Síntomas y signos en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Anatomía patológica

El diagnóstico depende de la identificación de células de Reed-Sternberg (células grandes binucleadas) en los ganglios linfáticos o en otros tejidos. El infiltrado celular es heterogéneo y consta de histiocitos, linfocitos, monocitos, células plasmáticas y eosinófilos. La enfermedad de Hodgkin presenta cuatro subtipos histopatológicos (v. tabla 139-1 [image] ).

Las células de Reed-Sternberg suelen tener un inmunofenotipo CD15+ y CD30+. La enfermedad de Hodgkin de predominio linfocítico puede confundirse con un LNH de células B rico en células T, en tanto que los subtipos de esclerosis nodular, celularidad mixta y depleción linfocítica pueden confundirse con un LNH de células grandes anaplásicas Ki-1.

Siguiente: Síntomas y signos en ENFERMEDAD DE HODGKIN | Ir a: Síntomas y signos en ENFERMEDAD DE HODGKIN
Anterior: Incidencia y etiología en ENFERMEDAD DE HODGKIN | Ir a: Incidencia y etiología en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Síntomas y signos

Ir a: Anatomía patológica en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: Datos de laboratorio en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Síntomas y signos

Los síntomas y signos se relacionan principalmente con la localización, el número y la extensión de las masas ganglionares implicadas. La mayoría de los pacientes se presentan con adenopatías cervicales y mediastínicas, pero sin síntomas sistémicos. A medida que la enfermedad se disemina por el sistema mononuclear fagocítico, generalmente a localizaciones contiguas, se desarrollan otras manifestaciones. La velocidad de progresión varía según el subtipo histopatológico (v. tabla 139-1 [image] ). Puede aparecer precozmente un prurito intenso; a menudo hay fiebre, sudación nocturna y pérdida de peso cuando están afectados ganglios internos (retroperitoneales o mediastínicos voluminosos), vísceras (hígado) o médula ósea. En ocasiones se observa fiebre de Pel-Ebstein (algunos días de fiebre elevada que alternan regularmente con días o semanas de temperatura normal o inferior a la normal). Un síntoma de mecanismo poco claro que puede aportar una clave diagnóstica precoz es el dolor inmediato en las regiones afectadas tras ingerir bebidas alcohólicas.

La afectación ósea suele ser asintomática, pero puede producir dolor con lesiones osteoblásticas vertebrales (vértebras de "marfil") y, raras veces, lesiones osteolíticas con fracturas por compresión. La pancitopenia se debe en ocasiones a la invasión de la médula ósea, en general en la variedad de depleción linfocítica. La invasión epidural que comprime la médula espinal puede ocasionar paraplejía. El síndrome de Horner y la parálisis laríngea pueden ser el resultado de la presión ejercida por los ganglios linfáticos aumentados de tamaño sobre los nervios simpático cervical y recurrente laríngeo, respectivamente. Los dolores neurálgicos son consecuencia de la compresión de las raíces nerviosas. Raras veces aparecen lesiones intracraneales, gástricas y cutáneas y, en caso de estar presentes, sugieren enfermedad de Hodgkin asociada al VIH.

La obstrucción de los conductos biliares intrahepáticos o extrahepáticos por masas tumorales produce ictericia. El edema en las piernas puede ser consecuencia de la obstrucción linfática en la pelvis o la ingle. La compresión traqueobronquial puede causar disnea intensa y sibilancias. La infiltración del parénquima pulmonar puede simular una consolidación lobular o una bronconeumonía y originar cavitación o abscesos pulmonares.

La mayoría de los pacientes padecen un trastorno lentamente progresivo de la inmunidad retardada o celular (función de las células T), que contribuye en la enfermedad avanzada a la aparición de infecciones bacterianas frecuentes y, más raramente, de infecciones por hongos, virus y protozoos (v. cap. 151 [image] ). La inmunidad humoral (producción de anticuerpos) o función de las células B también está deprimida en la enfermedad avanzada. La caquexia es habitual y los pacientes fallecen frecuentemente por sepsis.

Siguiente: Datos de laboratorio en ENFERMEDAD DE HODGKIN | Ir a: Datos de laboratorio en ENFERMEDAD DE HODGKIN
Anterior: Anatomía patológica en ENFERMEDAD DE HODGKIN | Ir a: Anatomía patológica en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Datos de laboratorio

Ir a: Síntomas y signos en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: Diagnóstico en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Datos de laboratorio

Puede existir leucocitosis polimorfonuclear de intensidad ligera a moderada. La linfocitopenia puede ocurrir precozmente y acentuarse a medida que avanza la enfermedad. La eosinofilia se presenta en aproximadamente el 20% de los pacientes y puede observarse trombocitosis. La anemia, a menudo microcítica, suele desarrollarse cuando la enfermedad está avanzada. En este último caso, la reutilización defectuosa del hierro se caracteriza por sideremia baja, capacidad de transporte de hierro disminuida y aumento de la cantidad de hierro en la médula ósea. Puede aparecer hiperesplenismo, sobre todo en pacientes con esplenomegalia pronunciada. La elevación de la fosfatasa alcalina sérica indica generalmente afectación de la médula ósea, del hígado o de ambos. El incremento de la fosfatasa alcalina leucocitaria, la haptoglobina sérica, la VSG, la cupremia y otros reactantes de fase aguda suelen reflejar actividad de la enfermedad.

Siguiente: Diagnóstico en ENFERMEDAD DE HODGKIN | Ir a: Diagnóstico en ENFERMEDAD DE HODGKIN
Anterior: Síntomas y signos en ENFERMEDAD DE HODGKIN | Ir a: Síntomas y signos en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Diagnóstico

Ir a: Datos de laboratorio en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: Clasificación en estadios en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Diagnóstico

El complejo sintomático de adenomegalias (especialmente cervicales) y adenopatías mediastínicas, con o sin fiebre, sudación nocturna y pérdida de peso, sugiere la existencia de un linfoma; no obstante, la enfermedad de Hodgkin sólo puede diagnosticarse de manera definitiva mediante la biopsia de un ganglio linfático que muestre células de Reed-Sternberg en un entorno histológico característico. La enfermedad de Hodgkin es muy rara en ausencia de adenopatías; en esta situación, pueden obtenerse muestras biópsicas de médula ósea, hígado u otros tejidos parenquimatosos. En los casos que pueden confundirse con un LNH es importante realizar un estudio de anticuerpos monoclonales frente a determinados antígenos presentes en las células de Reed-Sternberg (p. ej., Leu-M1 [CD15] y CD30 [Ber-H2]).

Puede resultar difícil distinguir la enfermedad de Hodgkin de las adenopatías causadas por mononucleosis infecciosa, toxoplasmosis, infección por citomegalovirus, LNH o leucemias. También puede ocurrir un cuadro clínico similar en el carcinoma broncogénico, la sarcoidosis, la TBC y en diversas enfermedades en las que la esplenomegalia es el hallazgo predominante (v. cap. 141 [image] ).

Siguiente: Clasificación en estadios en ENFERMEDAD DE HODGKIN | Ir a: Clasificación en estadios en ENFERMEDAD DE HODGKIN
Anterior: Datos de laboratorio en ENFERMEDAD DE HODGKIN | Ir a: Datos de laboratorio en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Clasificación en estadios

Ir a: Diagnóstico en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: Tratamiento en ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Clasificación en estadios

La radioterapia, la quimioterapia o una combinación de ambas son potencialmente curativas, pero en primer lugar debe determinarse la extensión o el estadio de la enfermedad. El sistema de clasificación en estadios de Ann Arbor es el que se emplea con mayor frecuencia (v. tabla 139-2 [image] ). La modificación de Cotswold de los estadios de Ann Arbor utiliza X para designar una localización voluminosa (>1/3 del diámetro torácico o >10 cm de diámetro).

Los procedimientos no invasivos de clasificación incluyen la TC de tórax, abdomen y pelvis y la gammagrafía con galio. La gammagrafía ósea y la RM no suelen ser necesarias. La linfografía bipedal puede estar indicada en pacientes con TC abdominal y pélvica normales. Los estudios clínicos que intentan detectar la enfermedad infradiafragmática proporcionan falsos positivos o negativos en el 25-33% de los pacientes, por lo que debe valorarse la realización de una laparotomía que incluya esplenectomía, biopsia de los ganglios linfáticos mesentéricos o retroperitoneales (especialmente los aumentados de tamaño en la TC o la linfografía) y biopsia de la médula ósea y del hígado, cuando influya de manera significativa en las decisiones terapéuticas. Sin embargo, las indicaciones de la laparotomía de clasificación se han reducido notablemente en los últimos años, de manera que sólo se plantea en pacientes en estadio clínico IIA o menor y en quienes se considera la irradiación en mantle. Si el paciente va a recibir quimioterapia, no se precisa la laparotomía de clasificación.

Siguiente: Tratamiento en ENFERMEDAD DE HODGKIN | Ir a: Tratamiento en ENFERMEDAD DE HODGKIN
Anterior: Diagnóstico en ENFERMEDAD DE HODGKIN | Ir a: Diagnóstico en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


ENFERMEDAD DE HODGKIN, Tratamiento

Ir a: Clasificación en estadios en ENFERMEDAD DE HODGKIN Ir a: ENFERMEDAD DE HODGKIN Ir a: LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» ENFERMEDAD DE HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Clasificación en estadios Tratamiento
Tratamiento

Las pautas de quimioterapia o radioterapia son curativas para la mayoría de los pacientes. La enfermedad ganglionar puede erradicarse en más del 95% de los casos administrando 4.000-4.400 cGy en el campo tratado durante 4-4,5 sem. Además, la irradiación de las regiones adyacentes hasta 3.600 cGy (campo extendido) es una práctica estándar, ya que la enfermedad se disemina por contigüidad linfática. Los pacientes con subclasificación E también pueden responder a la radioterapia, aunque suele recomendarse la combinación de quimioterapia y radioterapia. El tratamiento se basa principalmente en la clasificación en estadios anatomopatológicos, si bien puede considerarse la posibilidad de radioterapia primaria sin esta clasificación previa en determinados pacientes.

La enfermedad en estadios I y IIA puede tratarse únicamente con radioterapia de campo extendido que incluya todos los ganglios linfáticos, comprendiendo las áreas supradiafragmáticas y, en la mayoría de los casos, los ganglios linfáticos periaórticos hasta la bifurcación aórtica y el bazo o el pedículo esplénico. Este tratamiento cura aproximadamente al 80% de los pacientes. La curación supone estar libre de enfermedad 5 años después del tratamiento, tras los cuales son muy raras las recidivas. En los pacientes con enfermedad mediastínica voluminosa, la administración aislada de radioterapia presenta una tasa elevada de recidiva; por esta razón, se utiliza quimioterapia seguida de radioterapia, obteniéndose una supervivencia libre de enfermedad prolongada en el 75% de los pacientes. En individuos seleccionados con enfermedad en estadio IA e histología de esclerosis nodular o predominio linfocítico, puede bastar una irradiación aislada en campo mantle.

Para la enfermedad en estadio IIIA1, la irradiación ganglionar total (mantle e Y invertida) obtiene una supervivencia global del 85-90%, con una supervivencia libre de enfermedad del 65-75% a los 5 años. En casos seleccionados (p. ej., sólo enfermedad esplénica mínima), dosis menores de radioterapia (omisión del campo pélvico) son igualmente eficaces. No obstante, en la mayoría de los pacientes que se presentan en estadios clínicos IIB y IIIA1 están indicadas la quimioterapia y la radioterapia. Para la enfermedad en estadio IIIA2 suele emplearse la poliquimioterapia con o sin radioterapia en las localizaciones ganglionares voluminosas, con lo que se han logrado tasas de curación del 75-80%.

Como la radioterapia aislada no cura la enfermedad en estadio IIIB, se requiere la administración de poliquimioterapia, sola o en combinación con radioterapia. Las tasas de supervivencia oscilan entre el 70 y el 80%.

Para la enfermedad en estadio IVA y B, la poliquimioterapia, especialmente MOPP (mecloretamina, vincristina, procarbazina y prednisona) o ABVD (doxorrubicina, bleomicina, vinblastina y dacarbazina), produce una remisión completa en el 70-80% de los pacientes, permaneciendo más de la mitad libres de enfermedad a los 10-15 años. La pauta ABVD se ha convertido en la pauta estándar para la mayoría de los casos, en función de los resultados obtenidos en recientes estudios aleatorizados. Las pautas alternantes o híbridas con MOPP y ABVD no se han mostrado superiores a la ABVD en estudios prospectivos. Otros fármacos eficaces son las nitrosureas, la ifosfamida, el cisplatino, el carboplatino y el etopósido. Los pacientes que no alcanzan la remisión completa o que recidivan al cabo de 6-12 meses tienen mal pronóstico. El trasplante autólogo de médula ósea o de productos de células periféricas se ha llevado a cabo en pacientes seleccionados; las pautas convencionales de rescate no suelen ser curativas. El trasplante autólogo puede curar hasta al 50% de los pacientes que son candidatos, desde el punto de vista fisiológico, para la terapia de intensificación y que responden a la quimioterapia de inducción de rescate. El trasplante alogénico no se ha mostrado superior y no se recomienda. También se está investigando el trasplante autólogo en determinados pacientes con riesgo elevado en el momento del diagnóstico inicial.

Siguiente: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN
Anterior: Clasificación en estadios en ENFERMEDAD DE HODGKIN | Ir a: Clasificación en estadios en ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN


LINFOMAS NO HODGKIN

Ir a: Tratamiento en ENFERMEDAD DE HODGKIN Ir a: LINFOMAS Ir a: Incidencia y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
LINFOMAS NO HODGKIN

Proliferación monoclonal neoplásica de células linfoides en localizaciones del sistema inmunitario, que incluyen ganglios linfáticos, médula ósea, bazo, hígado y tracto GI.

La clasificación anatomopatológica de los linfomas no Hodgkin (LNH) continúa evolucionando, lo que refleja nuevas consideraciones sobre las células de origen y las bases biológicas de este grupo heterogéneo de enfermedades. El curso clínico de los LNH varía desde formas rápidamente mortales hasta otras quiescentes e inicialmente bien toleradas. Un cuadro similar a la leucemia puede desarrollarse hasta en el 50% de los niños y alrededor del 20% de los adultos con algunos tipos de LNH.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia y etiología | Ir a: Incidencia y etiología
- Incidencia y etiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Clasificación en estadios
- Pronóstico y tratamiento
› LINFOMA DE BURKITT

Anterior: Tratamiento en ENFERMEDAD DE HODGKIN | Ir a: Tratamiento en ENFERMEDAD DE HODGKIN
Inicio de: LINFOMAS | Ir a: LINFOMAS


LINFOMA DE BURKITT

Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: MICOSIS FUNGOIDE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
° LINFOMAS NO HODGKIN
» LINFOMA DE BURKITT
LINFOMA DE BURKITT

(Linfoma de células pequeñas no hendidas)

El linfoma de Burkitt es raro en Estados Unidos, pero es endémico en África Central. Puede presentarse en la infancia como una masa mandibular u ovárica de crecimiento rápido. Con mayor frecuencia, aparece como una enfermedad abdominal voluminosa, que se origina a menudo en la región de la válvula ileocecal. En los adultos puede ser voluminosa y generalizada, a menudo con afectación masiva del hígado, el bazo y la médula ósea. La afectación cerebral y del LCR se observa con frecuencia en el momento del diagnóstico o en el caso de linfomas recidivantes.

La anatomía patológica demuestra un índice mitótico elevado y un patrón en cielo estrellado de linfocitos malignos rápidamente proliferativos. La enfermedad se asocia de forma estrecha al virus de Epstein-Barr (VEB) en el linfoma endémico; sin embargo, no está claro que éste desempeñe un papel etiológico. El linfoma de Burkitt presenta rasgos citogenéticos característicos, generalmente t(8;14), con implicación del oncogén C-myc. El estudio de extensión consiste en la realización de TC torácica, biopsia de médula ósea, citología del LCR y gammagrafía con galio.

El tratamiento debe iniciarse con urgencia y los estudios de extensión realizarse con celeridad debido al rápido crecimiento del tumor. Con el tratamiento puede aparecer un síndrome de lisis tumoral como consecuencia de la muerte celular rápida. Un nivel elevado de LDH predice esta complicación y los pacientes se tratan con hidratación forzada, alopurinol, alcalinización y vigilancia de los electrólitos (para prevenir o tratar la hiperpotasemia, la posible nefropatía por ácido úrico, la disfunción renal aguda, la hipocalcemia y la hiperfosfatemia). La poliquimioterapia en dosis altas y durante poco tiempo presenta tasas elevadas de curación (>75%). La profilaxis meníngea resulta esencial. En ocasiones, la enfermedad se reseca por completo antes de la quimioterapia, aunque la terapia enérgica sigue estando indicada.

Siguiente: MICOSIS FUNGOIDE | Ir a: MICOSIS FUNGOIDE
Anterior: Pronóstico y tratamiento en LINFOMAS NO HODGKIN | Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


MICOSIS FUNGOIDE

Ir a: LINFOMA DE BURKITT Ir a: LINFOMAS Ir a: Tratamiento
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» MICOSIS FUNGOIDE
MICOSIS FUNGOIDE

Linfoma de células T crónico e infrecuente que afecta principalmente a la piel y, en ocasiones, a órganos internos.

La micosis fungoide es rara en comparación con la enfermedad de Hodgkin y los linfomas no Hodgkin (LNH) y, a diferencia de la mayoría de los linfomas, su inicio es insidioso. Puede aparecer como una erupción pruriginosa crónica difícil de diagnosticar. Inicialmente en forma de placas, puede diseminarse hasta afectar la mayor parte de la piel, formar nódulos y, por último, afectar a nivel sistémico. Las lesiones pueden ulcerarse. El diagnóstico anatomopatológico puede retrasarse porque en las lesiones cutáneas sólo aparece una cantidad suficiente de células linfomatosas de manera muy gradual. Los estudios inmunofenotípicos demuestran que las células malignas son células T maduras (T4+, T11+, T12+). En la epidermis se observan los característicos microabscesos de Pautrier. La mayoría de los pacientes superan los 50 años en el momento del diagnóstico. Incluso sin tratamiento, la esperanza media de vida es de 7-10 años. En algunos casos se desarrolla una fase leucémica denominada síndrome de Sézary que se caracteriza por la aparición en sangre periférica de linfocitos T malignos con núcleos cerebriformes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: LINFOMA DE BURKITT | Ir a: LINFOMA DE BURKITT
Inicio de: LINFOMAS | Ir a: LINFOMAS


MICOSIS FUNGOIDE, Tratamiento

Ir a: MICOSIS FUNGOIDE Ir a: CAPITULO 140
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» MICOSIS FUNGOIDE
Tratamiento
Tratamiento

La radioterapia con haz de electrones, en la que la mayor parte de la energía se absorbe en los primeros 5-10 mm de tejido, y la mostaza nitrogenada tópica han demostrado ser muy eficaces en el control de la enfermedad. Las placas pueden tratarse con luz ultravioleta y corticoides tópicos. El tratamiento sistémico con agentes alquilantes y antagonistas del ácido fólico produce una regresión tumoral transitoria. La fototerapia extracorpórea con un fármaco quimiosensible presenta una eficacia moderada. Los inhibidores de la adenosina deaminasa, como la fludarabina y la 2-clorodesoxiadenosina, también son nuevos fármacos prometedores.

Siguiente: CAPITULO 140 | Ir a: CAPITULO 140
Inicio de: MICOSIS FUNGOIDE | Ir a: MICOSIS FUNGOIDE


DISCRASIAS DE CÉLULAS PLASMÁTICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 139 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Patogenia y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 140. DISCRASIAS DE CÉLULAS PLASMÁTICAS
140 / DISCRASIAS DE CÉLULAS PLASMÁTICAS

Grupo de enfermedades clínica y bioquímicamente diferentes de etiología desconocida que se caracterizan por la proliferación desproporcionada de un clon de células B y por la presencia de una inmunoglobulina o de una fracción polipeptídica estructural y electroforéticamente homogénea (monoclonal) en suero o en orina.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Patogenia y clasificación | Ir a: Patogenia y clasificación
- Patogenia y clasificación
› GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO
› MACROGLOBULINEMIA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› MIELOMA MÚLTIPLE
- Etiología y patogenia
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ENFERMEDADES DE LAS CADENAS PESADAS
› Enfermedad de la cadena pesada IgA cadena alfa
› Enfermedad de la cadena pesada IgG cadena gamma
› Enfermedad de la cadena pesada IgM cadena micro
› Enfermedad de la cadena pesada IgD cadena delta

Anterior: Tratamiento en CAPITULO 139 | Ir a: Tratamiento en CAPITULO 139
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO

Ir a: Patogenia y clasificación en DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: MACROGLOBULINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO
GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO

Presencia de un componente M en suero o en orina en personas asintomáticas y aparentemente sanas.

La incidencia de las gammapatías monoclonales de significado incierto (GMSI) se incrementa con la edad, desde el 1% en personas con 25 años hasta el 4% en pacientes mayores de 70 años.

Muchos casos son, aparentemente, benignos. No obstante, hasta el 25% progresa a una neoplasia maligna de células B o a un mieloma, que puede no manifestarse desde el punto de vista clínico hasta 20 años después. La evolución resulta imposible de predecir. Las GMSI también se asocian a otras enfermedades (v. tabla 140-1 [image] ). En estas situaciones, los componentes M séricos pueden representar respuestas inusuales de anticuerpos frente a estímulos antigénicos prolongados.

Las pruebas de laboratorio suelen mostrar una concentración baja de proteína M en suero (<3 g/dl) o en orina (<300 mg/24 h), que permanece estable a lo largo del tiempo, niveles normales de otras inmunoglobulinas séricas y ausencia de lesiones óseas líticas o de proteinuria de Bence Jones; la médula ósea sólo presenta una plasmocitosis moderada.

No se recomienda ningún tratamiento. Estos pacientes deben observarse en busca de cambios clínicos o inmunoquímicos cada 4-6 meses.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MACROGLOBULINEMIA | Ir a: MACROGLOBULINEMIA
Anterior: Patogenia y clasificación en DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: Patogenia y clasificación en DISCRASIAS DE CÉLULAS PLASMÁTICAS
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


MACROGLOBULINEMIA

Ir a: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MACROGLOBULINEMIA
MACROGLOBULINEMIA

(Macroglobulinemia primaria o de Waldenström)

Discrasia maligna de células plasmáticas que afecta a las células B que sintetizan y secretan normalmente IgM.

El 12% de los individuos con gammapatía monoclonal tienen macroglobulinemia. En el suero de aproximadamente el 5% de los pacientes con linfoma no Hodgkin de células B se hallan pequeños componentes monoclonales IgM; esta circunstancia se denomina linfoma macroglobulinémico. Además, en pacientes con leucemia linfocítica crónica u otras enfermedades linfoproliferativas se encuentran a veces componentes M de tipo IgM.

La macroglobulinemia es una entidad clínica diferente del mieloma y de otras discrasias de células plasmáticas que se asemeja a una enfermedad linfomatosa. Se desconoce su causa. Los varones resultan afectados con mayor frecuencia que las mujeres y la mediana de edad es de 65 años.

Muchas manifestaciones clínicas de la macroglobulinemia se deben a la gran cantidad de macroglobulinas de alto peso molecular que circulan en el plasma. Algunas de estas proteínas IgM monoclonales son anticuerpos dirigidos contra IgG autóloga (factores reumatoideos) o frente al antígeno I (crioaglutininas).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO | Ir a: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


MACROGLOBULINEMIA, Síntomas y signos

Ir a: MACROGLOBULINEMIA Ir a: Diagnóstico en MACROGLOBULINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MACROGLOBULINEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La mayoría de los pacientes permanecen asintomáticos, pero muchos de ellos presentan manifestaciones del síndrome de hiperviscosidad: astenia, debilidad, hemorragias cutáneas y mucosas, alteraciones visuales, cefaleas y diversas manifestaciones neurológicas cambiantes. Cuando predominan las anomalías cardiopulmonares, se deben a alteraciones circulatorias ocasionadas por el aumento del volumen plasmático. La sensibilidad al frío o el fenómeno de Raynaud pueden relacionarse con la presencia de crioglobulinas o de aglutininas frías. Las infecciones bacterianas recurrentes constituyen un problema grave en algunos pacientes.

La exploración puede descubrir adenopatías generalizadas, púrpura, hepatosplenomegalia, así como engrosamiento y estrechamiento localizado de las venas retinianas, lo que proporciona un aspecto en "salchicha". En el 5% de los pacientes aparece amiloidosis.

Siguiente: Diagnóstico en MACROGLOBULINEMIA | Ir a: Diagnóstico en MACROGLOBULINEMIA
Inicio de: MACROGLOBULINEMIA | Ir a: MACROGLOBULINEMIA


MACROGLOBULINEMIA, Diagnóstico

Ir a: Síntomas y signos en MACROGLOBULINEMIA Ir a: MACROGLOBULINEMIA Ir a: Pronóstico y tratamiento en MACROGLOBULINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MACROGLOBULINEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La mayoría de los diagnósticos de gammapatía monoclonal se preceden del descubrimiento accidental de unas proteínas totales séricas elevadas o de anemia. El diagnóstico se establece mediante la demostración del pico M característico en la electroforesis de las proteínas séricas, confirmándose que es de tipo IgM mediante inmunoelectroforesis o inmunofijación.

Son característicos una anemia moderada, una formación intensa de hematíes en pilas de monedas y una VSG muy elevada. En ocasiones se produce leucopenia, linfocitosis relativa y trombocitopenia. Pueden existir crioglobulinas, factor reumatoideo o aglutininas frías; en este último caso, la prueba de Coombs directa suele ser positiva. Pueden observarse diferentes alteraciones de la coagulación y de la función plaquetaria. Los resultados de los estudios sanguíneos habituales pueden ser falsos si existe una crioproteína o si la viscosidad está notablemente aumentada. Las inmunoglobulinas normales están reducidas en la mitad de los pacientes.

La inmunoelectroforesis de la orina concentrada demuestra a menudo la existencia de una cadena ligera monoclonal (en general k), pero no es frecuente la presencia de proteinuria de Bence Jones. En las radiografías óseas puede apreciarse osteoporosis, pero son raras las lesiones líticas. El examen de la médula ósea muestra un incremento variable de células plasmáticas, linfocitos y linfocitos plasmocitoides. Puede encontrarse material PAS-positivo en las células linfoides y el número de mastocitos también puede estar aumentado. La biopsia de los ganglios linfáticos generalmente se interpreta como un linfoma difuso bien diferenciado o linfocítico plasmocitoide.

El síndrome de hiperviscosidad puede diagnosticarse por el hallazgo de venas retinianas con aspecto de "salchicha" en el examen del fondo de ojo. La existencia en la retina de hemorragias, exudados, microaneurismas y papiledema indica estadios avanzados. La viscosidad relativa del suero suele ser mayor de 4,0 (normal, 1,4-1,8) en los pacientes que presentan este síndrome.

Siguiente: Pronóstico y tratamiento en MACROGLOBULINEMIA | Ir a: Pronóstico y tratamiento en MACROGLOBULINEMIA
Anterior: Síntomas y signos en MACROGLOBULINEMIA | Ir a: Síntomas y signos en MACROGLOBULINEMIA
Inicio de: MACROGLOBULINEMIA | Ir a: MACROGLOBULINEMIA


MACROGLOBULINEMIA, Pronóstico y tratamiento

Ir a: Diagnóstico en MACROGLOBULINEMIA Ir a: MACROGLOBULINEMIA Ir a: MIELOMA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MACROGLOBULINEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La evolución es variable, pero la macroglobulinemia tiende a ser más benigna que el mieloma. La mediana de supervivencia es de 5-7 años. La edad superior a 60 años, la anemia y la crioglobulinemia conllevan una supervivencia más reducida.

Es frecuente que los pacientes no precisen tratamiento durante muchos años. Si existe hiperviscosidad, el tratamiento inicial consiste en plasmaféresis, que revierte con rapidez los trastornos hemorrágicos y neurológicos causados por los niveles elevados de IgM. A menudo se requieren plasmaféresis repetidas.

El tratamiento prolongado con fármacos alquilantes orales, generalmente clorambucilo, puede ser necesario en algunos pacientes; sin embargo, puede aparecer toxicidad en la médula ósea (v. más adelante Mieloma múltiple). El clorambucilo puede emplearse en dosis de 0,03-0,09 mg/ kg/d o en pulsos de 0,25 mg/kg/d durante 4 d cada 4-6 sem. El melfalán y la ciclofosfamida, administrados como en el mieloma múltiple, son otras alternativas posibles y puede añadirse prednisona oral (1 mg/kg/d durante 4 d cada 4-6 sem). Los recientes resultados obtenidos con análogos de las purinas como fludarabina y 2-clorodesoxiadenosina son esperanzadores y ofrecen alternativas a los pacientes que no responden a los alquilantes orales habituales. El interferón consigue reducir el componente M en algunos pacientes.

Siguiente: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE
Anterior: Diagnóstico en MACROGLOBULINEMIA | Ir a: Diagnóstico en MACROGLOBULINEMIA
Inicio de: MACROGLOBULINEMIA | Ir a: MACROGLOBULINEMIA


MIELOMA MÚLTIPLE

Ir a: Pronóstico y tratamiento en MACROGLOBULINEMIA Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
MIELOMA MÚLTIPLE

(Mieloma de células plasmáticas, mielomatosis)

Enfermedad neoplásica progresiva que se caracteriza por plasmocitomas (tumores de células plasmáticas) en la médula ósea y por la sobreproducción de una inmunoglobulina monoclonal completa (IgG, IgA, IgD o IgE) o de proteína de Bence Jones (cadenas ligeras k o l monoclonales libres).

El mieloma múltiple suele asociarse a lesiones osteolíticas múltiples, hipercalcemia, anemia, lesión renal y aumento de la susceptibilidad a las infecciones bacterianas; la producción de inmunoglobulinas normales se encuentra alterada. Se calcula que la incidencia es de 2-3/100.000 personas, con una relación varón:mujer de 1,6:1; la mayoría de los pacientes superan los 40 años. La prevalencia en la raza negra es el doble que la que presenta la población blanca.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en MACROGLOBULINEMIA | Ir a: Pronóstico y tratamiento en MACROGLOBULINEMIA
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


MIELOMA MÚLTIPLE, Etiología y patogenia

Ir a: MIELOMA MÚLTIPLE Ir a: Anatomía patológica en MIELOMA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y patogenia

Se desconoce la etiología, pero se ha sugerido una relación con el herpes virus asociado al sarcoma de Kaposi debido a su hallazgo en las células dendríticas cultivadas de pacientes con mieloma. Este virus codifica un homólogo de la interleucina 6; la interleucina 6 humana favorece el crecimiento del mieloma y estimula la reabsorción ósea.

Se desconoce la célula específica de origen. El análisis de las secuencias de los genes de las inmunoglobulinas y de los marcadores de superficie celular sugiere la existencia de una transformación maligna de una célula del centro posgerminal.

Siguiente: Anatomía patológica en MIELOMA MÚLTIPLE | Ir a: Anatomía patológica en MIELOMA MÚLTIPLE
Inicio de: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE


MIELOMA MÚLTIPLE, Anatomía patológica

Ir a: Etiología y patogenia en MIELOMA MÚLTIPLE Ir a: MIELOMA MÚLTIPLE Ir a: Síntomas y signos en MIELOMA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Anatomía patológica

Se desarrolla una osteoporosis difusa o lesiones osteolíticas discretas, generalmente en la pelvis, la columna, las costillas y el cráneo. Las lesiones se deben a la sustitución ósea por plasmocitomas expansivos o a la secreción de un factor por las células plasmáticas malignas (factor activador de los osteoclastos). Las lesiones osteolíticas suelen ser múltiples, pero en ocasiones aparecen como una masa intramedular solitaria. Los plasmocitomas extraóseos son raros, pero pueden presentarse en cualquier órgano, especialmente en las vías respiratorias superiores.

Los plasmocitomas producen IgG en aproximadamente el 55% de los pacientes con mieloma e IgA en alrededor del 20%; el 40% de estos pacientes con mielomas de tipo IgG e IgA también presentan proteinuira de Bence Jones. El 15-20% de los pacientes tienen un mieloma de cadenas ligeras, de manera que sus células plasmáticas sólo secretan cadenas ligeras monoclonales libres (proteína de Bence Jones k o l) y generalmente falta el componente M en la electroforesis del suero. El subgrupo de pacientes con mieloma de cadenas ligeras tiende a presentar mayor incidencia de lesiones osteolíticas, hipercalcemia, insuficiencia renal y amiloidosis que los otros tipos de mieloma. El mieloma IgD supone aproximadamente el 1% de los casos; los niveles séricos suelen ser relativamente bajos y es característica una proteinuria de Bence Jones intensa (80-90% de tipo l). Sólo se han comunicado algunos casos de mieloma IgE. El mieloma no secretor (componente M no identificable en suero ni orina) es muy raro (<1% de casos).

Los depósitos de amiloide (v. cap. 18 [image] ) se dan en el 10% de los pacientes con mieloma, sobre todo en aquellos con proteinuria de tipo Bence Jones.

Siguiente: Síntomas y signos en MIELOMA MÚLTIPLE | Ir a: Síntomas y signos en MIELOMA MÚLTIPLE
Anterior: Etiología y patogenia en MIELOMA MÚLTIPLE | Ir a: Etiología y patogenia en MIELOMA MÚLTIPLE
Inicio de: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE


MIELOMA MÚLTIPLE, Síntomas y signos

Ir a: Anatomía patológica en MIELOMA MÚLTIPLE Ir a: MIELOMA MÚLTIPLE Ir a: Diagnóstico en MIELOMA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Las formas de presentación más comunes son el dolor esquelético inexplicable y persistente (sobre todo en espalda o tórax), la insuficiencia renal y las infecciones bacterianas recurrentes. Son frecuentes las fracturas patológicas y los aplastamientos vertebrales; estos últimos pueden conducir a la compresión de la médula espinal con paraplejía. La insuficiencia renal (riñón de mieloma) puede deberse a la formación intensa de cilindros en los túbulos renales, a atrofia de las células epiteliales tubulares y a fibrosis intersticial. La anemia, a veces con debilidad y astenia, predomina en ciertos pacientes y algunos muestran manifestaciones del síndrome de hiperviscosidad (v. Macroglobulinemia, más atrás). Las adenopatías y la hepatosplenomegalia son infrecuentes.

Siguiente: Diagnóstico en MIELOMA MÚLTIPLE | Ir a: Diagnóstico en MIELOMA MÚLTIPLE
Anterior: Anatomía patológica en MIELOMA MÚLTIPLE | Ir a: Anatomía patológica en MIELOMA MÚLTIPLE
Inicio de: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE


MIELOMA MÚLTIPLE, Diagnóstico

Ir a: Síntomas y signos en MIELOMA MÚLTIPLE Ir a: MIELOMA MÚLTIPLE Ir a: Pronóstico y tratamiento en MIELOMA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

En el paciente con un componente M sérico, cualquiera de los tres siguientes hallazgos permite establecer el diagnóstico de mieloma: agregados de células plasmáticas medulares, lesiones osteolíticas (sin datos sugestivos de carcinoma metastásico ni enfermedad granulomatosa) o proteinuria de Bence Jones mayor de 300 mg/24 h.

Los datos de laboratorio muestran una anemia normocrómica normocítica con formación de hematíes en pilas de monedas. Los recuentos de leucocitos y plaquetas suelen ser normales. La VSG está a menudo muy aumentada (a veces >100 mm/h) y el BUN, la creatinina y el ácido úrico están elevados con frecuencia en el suero. En algunas ocasiones existe un hiato aniónico (anion gap) bajo. La hipercalcemia aparece en el 10% de los pacientes en el momento del diagnóstico. La concentración sérica de microglobulina b2 está elevada a menudo y se correlaciona con la masa de células del mieloma.

La proteinuria es frecuente debido al exceso de síntesis y de secreción de cadenas ligeras monoclonales libres. Los análisis de orina con tiras de papel no detectan de forma fiable la proteína de Bence Jones y la prueba calórica proporciona a menudo resultados erróneos; sin embargo, el ácido sulfosalicílico y el ácido toluenosulfónico son pruebas de detección útiles. La albuminuria significativa es rara en el mieloma; su presencia sugiere la coexistencia de amiloidosis o de enfermedad por depósito de cadenas ligeras.

La electroforesis de proteínas séricas muestra un pico M alto, estrecho y homogéneo en aproximadamente el 80% de los casos. La movilidad del pico puede situarse en cualquier punto desde la región a2 hasta la g lenta. El 20% restante de pacientes sólo sintetizan cadenas ligeras monoclonales libres (proteína de Bence Jones) y en la electroforesis sérica presentan hipogammaglobulinemia sin pico M. No obstante, en prácticamente todos los pacientes con mieloma de cadenas ligeras aparece un pico M homogéneo en la electroforesis proteíca de la orina concentrada. La inmunoelectroforesis y la inmunofijación con antisueros monoespecíficos identifican la clase de inmunoglobulina del pico M tanto en suero como en orina.

Las radiografías óseas pueden mostrar las típicas lesiones líticas en sacabocados o bien osteoporosis difusa. Las lesiones osteoblásticas son raras y por ello la gammagrafía ósea no suele ser de utilidad. La RM sí puede resultar útil, sobre todo para predecir el resultado en los pacientes con enfermedad en fases iniciales.

El aspirado y biopsia de la médula ósea suelen mostrar un aumento del número de células plasmáticas en diversas etapas de maduración; su número es normal en raras ocasiones. La morfología de las células plasmáticas no se correlaciona con la clase de inmunoglobulina sintetizada. Aunque los agregados de células plasmáticas son diagnósticos de tumores medulares, el mieloma es una enfermedad de distribución focal y a menudo sólo se observa inicialmente una plasmocitosis inespecífica moderada.

Siguiente: Pronóstico y tratamiento en MIELOMA MÚLTIPLE | Ir a: Pronóstico y tratamiento en MIELOMA MÚLTIPLE
Anterior: Síntomas y signos en MIELOMA MÚLTIPLE | Ir a: Síntomas y signos en MIELOMA MÚLTIPLE
Inicio de: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE


MIELOMA MÚLTIPLE, Pronóstico y tratamiento

Ir a: Diagnóstico en MIELOMA MÚLTIPLE Ir a: MIELOMA MÚLTIPLE Ir a: ENFERMEDADES DE LAS CADENAS PESADAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» MIELOMA MÚLTIPLE
Etiología y patogenia Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La enfermedad es progresiva, pero el tratamiento correcto mejora tanto la calidad de vida como su duración. Alrededor del 60% de los pacientes tratados presentan una mejoría objetiva. La mediana de la supervivencia es de 2,5-3 años, pero varía según la extensión de la enfermedad en el momento del diagnóstico, las medidas de sostén adecuadas y la respuesta a los fármacos. En el momento del diagnóstico, las cifras elevadas de proteína M en suero u orina, los valores altos de b2-microglobulina sérica, las lesiones óseas difusas, la hipercalcemia, la anemia y la insuficiencia renal son signos pronósticos desfavorables.

El mantenimiento de la deambulación resulta esencial para evitar la hipercalcemia y proteger la calidad del hueso. La administración de analgésicos y de dosis paliativas de radioterapia (18-24 Gy) en áreas localizadas de afectación ósea sintomática alivian el dolor de forma significativa. Sin embargo, la radioterapia puede deteriorar la capacidad del paciente para recibir dosis citotóxicas de quimioterapia sistémica. Todos los pacientes deben recibir pamidronato (90 mg/mes por vía i.v.), el cual reduce las complicaciones esqueléticas y disminuye el dolor óseo y la necesidad de analgésicos. Este tratamiento también puede mejorar la supervivencia.

La hidratación adecuada es fundamental. (La deshidratación antes de una sobrecarga de contraste intravenoso puede desencadenar una insuficiencia renal oligúrica aguda en los pacientes con proteinuria de Bence Jones.) Incluso los pacientes con proteinuria de Bence Jones masiva prolongada (>=10-30 g/d) pueden tener una función renal poco alterada si están bien hidratados (eliminación de orina >2.000 ml/d).

La administración de prednisona, 60-80 mg/d v.o., es útil para controlar la hipercalcemia; el pamidronato puede resultar útil en los casos refractarios (v. más atrás). Aunque la mayoría de los pacientes no requieren alopurinol, una dosis de 300 mg/d v.o. controla la hiperuricemia. Los antibióticos están indicados en las infecciones bacterianas comprobadas, pero no se recomienda su empleo profiláctico. La mayor parte de los pacientes sólo padecen infecciones durante la neutropenia inducida por la quimioterapia. En algunos estudios se ha demostrado que la administración profiláctica de inmunoglobulina por vía i.v. reduce el riesgo de infecciones. No obstante, debe reservarse para pacientes seleccionados con infecciones recurrentes. La transfusión de concentrados de hematíes está indicada en la anemia sintomática. La eritropoyetina recombinante es muy eficaz en la recuperación de la anemia, sobre todo en los pacientes con alteración de la función renal; sin embargo, su uso debe limitarse a los pacientes en los que la quimioterapia no consigue elevar la cifra de Hb.

Volver a puntos clave Quimioterapia. La respuesta a la quimioterapia se demuestra por un descenso del componente M en suero u orina. La quimioterapia convencional elimina en raras ocasiones la proteína M; no obstante, el empleo de agentes alquilantes orales (melfalán o ciclofosfamida) produce generalmente una mejoría objetiva (reducción >=50% del componente M en suero o en orina). La mediana de supervivencia puede aumentar en 3-7 veces.

La prednisona (1 mg/kg/d durante 4 d cada 4-6 sem) u otros corticoides deben emplearse junto con el melfalán o la ciclofosfamida. Los glucocorticoides también pueden utilizarse de forma aislada para tratar a los pacientes con mieloma recién diagnosticado.

El melfalán puede administrarse de manera intermitente (0,25 mg/kg/d durante 4 d cada 4-6 sem). Alrededor de 2 sem después de su administración debe realizarse un recuento leucocitario en el momento del nadir; si hay más de 3.000 leucocitos/ml, puede que la dosis sea inadecuada. La prednisona en administración intermitente (1 mg/kg/d durante 4 d cada 6 sem) puede mejorar la respuesta al melfalán. La ciclofosfamida (200 mg/d durante 5-7 d y, a continuación, 50-100 mg/d como mantenimiento) parece ser tan eficaz como el melfalán. Dado que con el empleo de estos fármacos pueden aparecer leucopenia y trombocitopenia, deben vigilarse de manera estrecha los recuentos de leucocitos y plaquetas.

En una minoría de pacientes que responden al tratamiento surge una leucemia aguda no linfoblástica o un síndrome mielodisplásico, que se relacionan probablemente con la duración de la exposición a los agentes mutágenos (fármacos alquilantes e irradiación). Por este motivo, debe prestarse atención para asegurar que los pacientes reciben el tratamiento durante el mínimo tiempo necesario. No se ha demostrado que el mantenimiento de la quimioterapia más allá de este punto mejore la supervivencia.

La terapia en altas dosis, es decir, el empleo de pautas más agresivas con varios fármacos y soporte hematopoyético, parece prometedora, si bien ha sido difícil demostrar una mejoría de la supervivencia global en ensayos aleatorizados. Dado que debe evitarse la utilización de agentes alquilantes en altas dosis (ya que dañan las células madres hematopoyéticas), debe considerarse la administración de vincristina y doxorrubicina en perfusión junto con dexametasona oral antes del trasplante. En un estudio se ha comprobado que la terapia en altas dosis seguida de trasplante autólogo de médula ósea mejora las tasas de remisión y supervivencia en pacientes que recibieron previamente varios ciclos de quimioterapia convencional.

El tratamiento de soporte con células madres periféricas autólogas ha sustituido en gran medida al trasplante de médula ósea en los pacientes con mieloma que se someten a quimioterapia mieloablativa. Este procedimiento debe plantearse en individuos menores de 70 años con enfermedad estable o sensible tras varios ciclos de tratamiento con quimioterapia convencional. Sin embargo, la mortalidad relacionada con este tratamiento es elevada.

Se ha ensayado la terapia de mantenimiento con fármacos no quimioterápicos como el interferón, que prolonga la remisión, pero que presenta un efecto escaso sobre la supervivencia global. Se está evaluando el papel de los glucocorticoides.

Siguiente: ENFERMEDADES DE LAS CADENAS PESADAS | Ir a: ENFERMEDADES DE LAS CADENAS PESADAS
Anterior: Diagnóstico en MIELOMA MÚLTIPLE | Ir a: Diagnóstico en MIELOMA MÚLTIPLE
Inicio de: MIELOMA MÚLTIPLE | Ir a: MIELOMA MÚLTIPLE


ENFERMEDADES DE LAS CADENAS PESADAS

Ir a: Pronóstico y tratamiento en MIELOMA MÚLTIPLE Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Enfermedad de la cadena pesada IgA cadena alfa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
» ENFERMEDADES DE LAS CADENAS PESADAS
ENFERMEDADES DE LAS CADENAS PESADAS

Discrasias de células plasmáticas neoplásicas que se caracterizan por la sobreproducción de cadenas pesadas de inmunoglobulinas monoclonales.

En la mayoría de las discrasias de células plasmáticas, las proteínas M son estructuralmente similares a las moléculas de los anticuerpos normales. En el caso de las enfermedades de las cadenas pesadas, se producen inmunoglobulinas monoclonales incompletas (paraproteínas verdaderas). Linfocitos o células plasmáticas anómalas secretan los diversos componentes de las cadenas pesadas (alfa [a], gamma [g], mu [m] o delta [d]) sin cadenas ligeras. (No se ha descrito la enfermedad de la cadena pesada épsilon [e].) La mayoría de las proteínas de cadenas pesadas son fragmentos de sus contrapartidas normales, con deleciones internas de longitud variable; estas deleciones parecen ser el resultado de mutaciones estructurales. El cuadro clínico se asemeja más al de un linfoma que al del mieloma múltiple.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Enfermedad de la cadena pesada IgA cadena alfa | Ir a: Enfermedad de la cadena pesada IgA cadena alfa
› Enfermedad de la cadena pesada IgA cadena alfa
› Enfermedad de la cadena pesada IgG cadena gamma
› Enfermedad de la cadena pesada IgM cadena micro
› Enfermedad de la cadena pesada IgD cadena delta

Anterior: Pronóstico y tratamiento en MIELOMA MÚLTIPLE | Ir a: Pronóstico y tratamiento en MIELOMA MÚLTIPLE
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


Enfermedad de la cadena pesada IgA cadena alfa

Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Enfermedad de la cadena pesada IgG cadena gamma
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
° ENFERMEDADES DE LAS CADENAS PESADAS
» Enfermedad de la cadena pesada IgA cadena alfa
Enfermedad de la cadena pesada IgA (cadena α)

Ésta es la enfermedad de las cadenas pesadas más frecuente y suele aparecer entre los 10 y los 30 años. Se concentra geográficamente en el Oriente Medio y tiene una estrecha relación con el linfoma mediterráneo o enfermedad inmunoproliferativa del intestino delgado. El cuadro clínico es llamativamente uniforme: casi todos los pacientes presentan un linfoma abdominal difuso y un síndrome de malabsorción. El examen histopatológico pone de manifiesto una atrofia de las vellosidades y una infiltración masiva de la lámina propia del intestino con linfocitos, células plasmáticas o inmunoblastos. El infiltrado celular puede ser pleomórfico y no definitivamente maligno según criterios histopatológicos. Los ganglios linfáticos mesentéricos pueden presentar una infiltración linfoplasmocitaria semejante, pero los ganglios periféricos, la médula ósea, el hígado y el bazo no suelen estar afectos. En la radiología ósea no se observan lesiones osteolíticas y en la electroforesis de las proteínas séricas puede no apreciarse pico M; a menudo existe una banda amplia en las regiones a2 y b o un descenso de la fracción g. El diagnóstico inmunoquímico requiere la detección de un componente anómalo en la inmunoelectroforesis reactiva con antisuero anti-IgA, pero no con antisuero anti-cadena ligera. La proteína anómala suele estar presente en las secreciones intestinales y puede encontrarse en la orina concentrada. No existe proteinuria de Bence Jones.

Se han comunicado remisiones prolongadas tras tratamiento con corticoides, fármacos citotóxicos y antibióticos de amplio espectro. En vista de la respuesta a los antibióticos aislados y a la peculiar incidencia geográfica del proceso, la enfermedad de la cadena a puede representar una respuesta inmunitaria aberrante frente a un parásito u otro microorganismo. También se ha comunicado una forma respiratoria de la enfermedad poco frecuente.

Siguiente: Enfermedad de la cadena pesada IgG cadena gamma | Ir a: Enfermedad de la cadena pesada IgG cadena gamma
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


Enfermedad de la cadena pesada IgG cadena gamma

Ir a: Enfermedad de la cadena pesada IgA cadena alfa Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Enfermedad de la cadena pesada IgM cadena micro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
° ENFERMEDADES DE LAS CADENAS PESADAS
» Enfermedad de la cadena pesada IgG cadena gamma
Enfermedad de la cadena pesada IgG (cadena γ)

Se han publicado más de 100 casos, principalmente en ancianos y algunos en niños. Las enfermedades crónicas asociadas incluyen AR, síndrome de Sjögren, LES, TBC, miastenia grave, síndrome hipereosinófilo, anemia hemolítica autoinmunitaria y tiroiditis. El cuadro clínico se asemeja al del linfoma maligno, con adenopatías y hepatosplenomegalia como hallazgos habituales. En cerca del 25% de los pacientes existe edema palatino. También se observa fiebre, infecciones recurrentes y reducción de las concentraciones de inmunoglobulinas normales. Son habituales la anemia, la leucopenia, la trombocitopenia, la eosinofilia y la presencia de linfocitos atípicos o de células plasmáticas circulantes.

El diagnóstico se basa en la demostración por inmunoelectroforesis o inmunofijación de fragmentos de cadenas pesadas monoclonales libres de IgG en suero y orina, sin datos que indiquen la producción de una cadena ligera monoclonal asociada. El 50% de los pacientes presenta una cantidad de componentes séricos monoclonales (a menudo son amplios y heterogéneos) superior a 1 g/dl y el 50% tiene proteinuria mayor de 1 g/24 h. Se ha comunicado la presencia de cadenas pesadas pertenecientes a cada una de las subclases de IgG, pero la clase G3 es especialmente frecuente. La histopatología de la médula ósea y de los ganglios linfáticos es variable. Las lesiones líticas son raras en las radiografías óseas. En la autopsia es inhabitual hallar depósitos de amiloide.

La mediana de supervivencia es próxima a un año, pero oscila entre algunos meses y más de 5 años. El fallecimiento suele ser consecuencia de una infección bacteriana o de la progresión de la neoplasia. Los agentes alquilantes, la vincristina o los corticoides y la radioterapia pueden proporcionar remisiones transitorias.

Siguiente: Enfermedad de la cadena pesada IgM cadena micro | Ir a: Enfermedad de la cadena pesada IgM cadena micro
Anterior: Enfermedad de la cadena pesada IgA cadena alfa | Ir a: Enfermedad de la cadena pesada IgA cadena alfa
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


Enfermedad de la cadena pesada IgM cadena micro

Ir a: Enfermedad de la cadena pesada IgG cadena gamma Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: Enfermedad de la cadena pesada IgD cadena delta
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
° ENFERMEDADES DE LAS CADENAS PESADAS
» Enfermedad de la cadena pesada IgM cadena micro
Enfermedad de la cadena pesada IgM (cadena μ)

El cuadro clínico de esta rara enfermedad es, por lo general, el de una leucemia linfocítica crónica o de otra enfermedad linfoproliferativa de larga duración. Los pacientes presentan principalmente afectación de vísceras (bazo, hígado, ganglios linfáticos abdominales) con pocas adenopatías periféricas. En la médula ósea de 2/3 de los pacientes se encuentran células plasmáticas vacuoladas características, las cuales, cuando están presentes, son prácticamente patognomónicas. Pueden aparecer proteinuria de Bence Jones (tipo k) en el 10-15% de los pacientes, fracturas patológicas y amiloidosis. La electroforesis de las proteínas séricas generalmente es normal o muestra hipogammaglobulinemia.

El diagnóstico se realiza por el hallazgo de un componente sérico que migra rápidamente y que reacciona con el antisuero frente a cadenas m, pero no con el antisuero frente a cadenas ligeras. Raras veces se encuentran cadenas m libres en la orina. Las cadenas ligeras k monoclonales no están estructuralmente ligadas a las cadenas m, aunque parezcan ser sintetizadas por las mismas células; la razón de este fracaso de la unión no está clara, pero puede deberse a la naturaleza de la deleción en las cadenas pesadas anómalas.

Siguiente: Enfermedad de la cadena pesada IgD cadena delta | Ir a: Enfermedad de la cadena pesada IgD cadena delta
Anterior: Enfermedad de la cadena pesada IgG cadena gamma | Ir a: Enfermedad de la cadena pesada IgG cadena gamma
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


Enfermedad de la cadena pesada IgD cadena delta

Ir a: Enfermedad de la cadena pesada IgM cadena micro Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: CAPITULO 141
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.140 DISCRASIAS DE CÉLULAS PLASMÁTICAS
° ENFERMEDADES DE LAS CADENAS PESADAS
» Enfermedad de la cadena pesada IgD cadena delta
Enfermedad de la cadena pesada IgD (cadena δ)

Se ha comunicado un único caso. Se trataba de un hombre anciano con un cuadro clínico similar al de un mieloma múltiple, que presentaba una notable plasmocitosis medular y lesiones osteolíticas craneales. Había un pequeño pico M en la electroforesis de las proteínas séricas, que reaccionó con el antisuero anti-IgD monoespecífico, pero no con otros antisueros específicos frente a cadenas ligeras o pesadas. No existía proteinuria. La muerte se debió a insuficiencia renal.

Siguiente: CAPITULO 141 | Ir a: CAPITULO 141
Anterior: Enfermedad de la cadena pesada IgM cadena micro | Ir a: Enfermedad de la cadena pesada IgM cadena micro
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


TRASTORNOS DEL BAZO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Enfermedad de la cadena pesada IgD cadena delta en CAPITULO 140 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: HIPERESPLENISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 141. TRASTORNOS DEL BAZO

Puntos clave:
[- Funciones de la pulpa blanca -- Funciones de la pulpa roja -]
141 / TRASTORNOS DEL BAZO

(V. también Síndromes de deficiencia esplénica en cap. 147 [image] .)

Por su estructura y función, el bazo se comporta como dos órganos, uno inmunitario, la pulpa blanca, que consta de vainas linfáticas periarteriales y de centros germinales, y otro fagocítico, la pulpa roja, que contiene macrófagos y granulocitos que revisten los espacios vasculares (los cordones y los sinusoides).

Volver a puntos clave Funciones de la pulpa blanca. La pulpa blanca genera anticuerpos humorales protectores (también pueden sintetizarse autoanticuerpos inadecuados frente a elementos sanguíneos circulantes, como en la púrpura trombocitopénica inmunitaria [PTI] o en las anemias hemolíticas inmunitarias positivas a la prueba de Coombs). La producción y maduración de las células B y T y de las células plasmáticas también tiene lugar en la pulpa blanca, como en otros órganos linfoides.

Volver a puntos clave Funciones de la pulpa roja. La pulpa roja elimina partículas no deseadas (p. ej., bacterias o elementos sanguíneos envejecidos). En las citopenias inmunitarias (PTI, anemias hemolíticas positivas a la prueba de Coombs y algunas neutropenias), la fagocitosis de las células recubiertas de anticuerpos por los macrófagos y granulocitos de la pulpa roja condiciona su destrucción. La pulpa roja también sirve como reservorio de elementos sanguíneos, especialmente de leucocitos y plaquetas. Otra función es la selección y extracción de los cuerpos de inclusión de los hematíes, como los cuerpos de Heinz (precipitados de globina insoluble), los cuerpos de Howell-Jolly (fragmentos de núcleos) y núcleos completos de hematíes; así, tras la esplenectomía, se encuentran a menudo hematíes nucleados y cuerpos de Howell-Jolly circulantes. La hematopoyesis, otra función de la pulpa roja, normalmente sólo tiene lugar en el bazo durante la vida fetal. Tras ésta, la lesión de los sinusoides medulares (p. ej., por fibrosis o tumores) puede permitir que las células madres hematopoyéticas circulen y repueblen el bazo y el hígado adulto (v. Mielofibrosis en cap. 130 [image] y Síndrome mielodisplásico en cap. 138 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: HIPERESPLENISMO | Ir a: HIPERESPLENISMO
› HIPERESPLENISMO
- Etiología
- Patogenia
- Síntomas y signos
- Aproximación diagnóstica
- Tratamiento
› SÍNDROMES ESPLENOMEGÁLICOS
› ROTURA ESPLÉNICA

Anterior: Enfermedad de la cadena pesada IgD cadena delta en CAPITULO 140 | Ir a: Enfermedad de la cadena pesada IgD cadena delta en CAPITULO 140
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


HIPERESPLENISMO

Ir a: TRASTORNOS DEL BAZO Ir a: Etiología
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
HIPERESPLENISMO

Conjunto de síndromes en los que se asocian citopenia circulante y esplenomegalia.

Las principales características del hiperesplenismo son: 1) esplenomegalia; 2) cifras reducidas de uno o más elementos celulares sanguíneos, apareciendo anemia, leucopenia, trombocitopenia o cualquier combinación de ellas, en asociación con hiperplasia de los precursores medulares del tipo celular deficiente, y 3) corrección de las citopenias mediante esplenectomía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Aproximación diagnóstica
- Tratamiento

Inicio de: TRASTORNOS DEL BAZO | Ir a: TRASTORNOS DEL BAZO


HIPERESPLENISMO, Etiología

Ir a: HIPERESPLENISMO Ir a: Patogenia en HIPERESPLENISMO
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
Etiología Patogenia Síntomas y signos Aproximación diagnóstica Tratamiento
Etiología

Las anomalías del bazo casi siempre son secundarias a otras enfermedades primarias (v. tabla 141-1 [image] ). La cirrosis hepática o la trombosis venosa portal o esplénica que producen una esplenomegalia congestiva (v. más adelante) son causa de hiperesplenismo. Las enfermedades mieloproliferativas, linfoproliferativas, por depósito (p. ej., enfermedad de Gaucher) y del tejido conjuntivo son las causas más frecuentes en los países de climas templados, en tanto que las enfermedades infecciosas (p. ej., paludismo y kala-azar) predominan en los trópicos.

Siguiente: Patogenia en HIPERESPLENISMO | Ir a: Patogenia en HIPERESPLENISMO
Inicio de: HIPERESPLENISMO | Ir a: HIPERESPLENISMO


HIPERESPLENISMO, Patogenia

Ir a: Etiología en HIPERESPLENISMO Ir a: HIPERESPLENISMO Ir a: Síntomas y signos en HIPERESPLENISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
Etiología Patogenia Síntomas y signos Aproximación diagnóstica Tratamiento
Patogenia

El mayor secuestro de sangre en un bazo aumentado de tamaño es el principal mecanismo responsable de las citopenias en el hiperesplenismo, como demuestran los siguientes datos: 1) en la sangre venosa (no arterial) esplénica se producen importantes reducciones en los recuentos leucocitarios y plaquetarios. 2) En bazos grandes tiene lugar una acumulación desmesurada de hematíes o plaquetas marcados con cromo radiactivo (51Cr), lo que indica un atrapamiento de éstos. 3) Los trasplantes de bazos viables colocados en cámaras de difusión en la cavidad peritoneal de animales esplenectomizados no tienen efecto sobre los recuentos de células sanguíneas, lo que constituye un fuerte argumento contra la existencia de un mediador humoral esplénico que inhibe la hematopoyesis. 4) La inyección de adrenalina a animales de laboratorio provoca una contracción esplénica y una elevación de los recuentos de leucocitos y de plaquetas en la sangre periférica; esta respuesta puede ser desproporcionada en pacientes con hiperesplenismo, lo que sugiere que el fármaco puede liberar el exceso de elementos sanguíneos secuestrados.

En la mayoría de las anemias hemolíticas crónicas se observa esplenomegalia, lo que indica que el crecimiento esplénico puede estimularse por el aumento de su carga de trabajo (es decir, el atrapamiento y destrucción de hematíes anómalos). El frecuente círculo vicioso de la hemólisis que tiene lugar en muchos estados hemolíticos crónicos (como esferocitosis hereditaria y talasemia) puede reflejar esta "hipertrofia de trabajo", en cuyo caso la esplenectomía puede representar un beneficio clínico notable. El tejido esplénico, cuando se estimula para convertirse en hiperplásico por una hemólisis crónica, aumenta su función de forma indiscriminada; en consecuencia, la trombocitopenia y la leucopenia también son características habituales de muchas enfermedades hemolíticas crónicas. De manera semejante, pueden producirse citopenias transitorias e inespecíficas con frecuencia en pacientes con esplenomegalia aguda debida a infecciones por diversos microorganismos circulantes (p. ej., endocarditis bacteriana subaguda, TBC miliar, hepatitis infecciosa, psitacosis y mononucleosis infecciosa).

Siguiente: Síntomas y signos en HIPERESPLENISMO | Ir a: Síntomas y signos en HIPERESPLENISMO
Anterior: Etiología en HIPERESPLENISMO | Ir a: Etiología en HIPERESPLENISMO
Inicio de: HIPERESPLENISMO | Ir a: HIPERESPLENISMO


HIPERESPLENISMO, Síntomas y signos

Ir a: Patogenia en HIPERESPLENISMO Ir a: HIPERESPLENISMO Ir a: Aproximación diagnóstica en HIPERESPLENISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
Etiología Patogenia Síntomas y signos Aproximación diagnóstica Tratamiento
Síntomas y signos

La mayoría de los síntomas y signos de presentación del hiperesplenismo se relacionan con la enfermedad subyacente. Además de la esplenomegalia palpable, pueden encontrarse los siguientes signos y síntomas: sensación de saciedad precoz provocada por compresión del estómago por el bazo aumentado de tamaño; dolor abdominal en el cuadrante superior izquierdo o roce esplénico de fricción, que sugieren un infarto esplénico; soplos epigástricos y esplénicos secundarios al retorno venoso desmesurado de esplenomegalias masivas, que pueden presagiar futuras hemorragias por varices esofágicas y citopenias, que pueden originar infecciones cuando el recuento absoluto de granulocitos es menor de 1.000 ml, púrpura o hemorragias mucosas cuando el recuento de plaquetas es bajo y síntomas de anemia.

Siguiente: Aproximación diagnóstica en HIPERESPLENISMO | Ir a: Aproximación diagnóstica en HIPERESPLENISMO
Anterior: Patogenia en HIPERESPLENISMO | Ir a: Patogenia en HIPERESPLENISMO
Inicio de: HIPERESPLENISMO | Ir a: HIPERESPLENISMO


HIPERESPLENISMO, Aproximación diagnóstica

Ir a: Síntomas y signos en HIPERESPLENISMO Ir a: HIPERESPLENISMO Ir a: Tratamiento en HIPERESPLENISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
Etiología Patogenia Síntomas y signos Aproximación diagnóstica Tratamiento

Puntos clave:
[- Extensión de sangre periférica -- Examen de la médula ósea -- Técnicas de imagen -- Estudios de supervivencia y captación esplénica de hematíes y plaquetas marcados con 51Cr -- Análisis de sangre -]
Aproximación diagnóstica

Dado que el hiperesplenismo es el resultado de diversas enfermedades primarias (v. tabla 141-1 [image] ), la secuencia de los procedimientos diagnósticos viene determinada por los datos obtenidos en la valoración clínica del paciente.

Volver a puntos clave Extensión de sangre periférica. Muchas lesiones hematológicas se asocian a esplenomegalia congestiva, por lo que los hallazgos periféricos específicos pueden aportar las claves del diagnóstico etiológico (p. ej., linfocitosis en la leucemia linfocítica crónica o esferocitosis en la esferocitosis hereditaria). El recuento de plaquetas raras veces es inferior a 50.000/ml y tienen un volumen plaquetario medio bajo. El recuento de leucocitos está disminuido, excepto en el caso de las leucemias. Un número excesivo de basófilos, eosinófilos o hematíes nucleados o en lágrima sugiere la presencia de síndromes mieloproliferativos.

Volver a puntos clave Examen de la médula ósea. Los hallazgos en la médula ósea incluyen aumento de la hiperplasia de la línea (o líneas) celular que se halla disminuida en la circulación y que se manifiesta como una citopenia periférica, infiltración linfocitaria en los síndromes linfoproliferativos, hiperplasia de elementos mieloides en las enfermedades mieloproliferativas, aumento de blastos en las leucemias agudas, fibrosis en la metaplasia mieloide, masas que se tiñen con el PAS en la amiloidosis y macrófagos cargados de lípidos en la enfermedad de Gaucher y en otras tesaurismosis.

Volver a puntos clave Técnicas de imagen. La gammagrafía con coloide marcado con tecnecio representa un método no invasivo fiable mediante el cual se identifica el bazo como una masa en el cuadrante superior izquierdo y puede detectar la existencia de patología intraesplénica. La TC puede delimitar el tamaño del bazo y las anomalías intrínsecas y extrínsecas características de diversas enfermedades. La RM aporta datos similares a los de la TC y también define los patrones de flujo sanguíneo; es especialmente útil en la detección de trombosis venosa portal o esplénica.

Volver a puntos clave Estudios de supervivencia y captación esplénica de hematíes y plaquetas marcados con 51Cr. Estos estudios especiales son, en ocasiones, útiles para valorar el hipersecuestro cuando se considera la necesidad de practicar una esplenectomía.

Volver a puntos clave Análisis de sangre. Los análisis de sangre pueden contribuir al diagnóstico de múltiples enfermedades que cursan con esplenomegalia. Una gammapatía monoclonal o una reducción de las inmunoglobulinas en la electroforesis sérica sugieren la existencia de enfermedades linfoproliferativas o amiloidosis; en las infecciones crónicas (p. ej., paludismo, kala-azar, brucelosis, TBC), la cirrosis con esplenomegalia congestiva, la sarcoidosis y las enfermedades vasculares del colágeno puede observarse hipergammaglobulinemia difusa. El ácido úrico se encuentra elevado en los trastornos mieloproliferativos y linfoproliferativos. Los valores de fosfatasa alcalina leucocitaria son altos en los trastornos mieloproliferativos y bajos en la leucemia mieloide crónica. Las pruebas de función hepática están difusamente alteradas en la esplenomegalia congestiva asociada a cirrosis; una elevación aislada de la fosfatasa alcalina sérica sugiere infiltración hepática, como ocurre en los síndromes mieloproliferativos y linfoproliferativos y en la TBC miliar. La vitamina B12 sérica puede estar elevada en las enfermedades mieloproliferativas, sobre todo en la leucemia mieloide crónica y en la policitemia vera; los valores elevados se deben al aumento de una proteína transportadora de B12 liberada por los leucocitos polimorfonucleares.

Siguiente: Tratamiento en HIPERESPLENISMO | Ir a: Tratamiento en HIPERESPLENISMO
Anterior: Síntomas y signos en HIPERESPLENISMO | Ir a: Síntomas y signos en HIPERESPLENISMO
Inicio de: HIPERESPLENISMO | Ir a: HIPERESPLENISMO


HIPERESPLENISMO, Tratamiento

Ir a: Aproximación diagnóstica en HIPERESPLENISMO Ir a: HIPERESPLENISMO Ir a: SÍNDROMES ESPLENOMEGÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» HIPERESPLENISMO
Etiología Patogenia Síntomas y signos Aproximación diagnóstica Tratamiento
Tratamiento

La mayoría de los pacientes con esplenomegalia requieren el tratamiento de la enfermedad subyacente en vez de esplenectomía. Como los individuos asplénicos son más susceptibles a infecciones sistémicas graves por bacterias encapsuladas (p. ej., Haemophilus influenzae, neumococos), las indicaciones de la esplenectomía o de la radioterapia esplénica deben ser estrictas (v. tabla 141-2 [image] ).

Siguiente: SÍNDROMES ESPLENOMEGÁLICOS | Ir a: SÍNDROMES ESPLENOMEGÁLICOS
Anterior: Aproximación diagnóstica en HIPERESPLENISMO | Ir a: Aproximación diagnóstica en HIPERESPLENISMO
Inicio de: HIPERESPLENISMO | Ir a: HIPERESPLENISMO


SÍNDROMES ESPLENOMEGÁLICOS

Ir a: Tratamiento en HIPERESPLENISMO Ir a: TRASTORNOS DEL BAZO Ir a: ROTURA ESPLÉNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» SÍNDROMES ESPLENOMEGÁLICOS

Puntos clave:
[- Trastornos mieloproliferativos -- Trastornos linfoproliferativos -- Enfermedades por depósito de lípidos -- Enfermedades vasculares del colágeno -- Esplenomegalia congestiva síndrome de Banti -]
SÍNDROMES ESPLENOMEGÁLICOS

Volver a puntos clave Trastornos mieloproliferativos. Estos trastornos incluyen la policitemia vera, la mielofibrosis con metaplasia mieloide, la leucemia mieloide crónica y la trombocitemia esencial (v. cap. 130 [image] ). El bazo aumenta de tamaño, en particular en la mielofibrosis, en la que la médula ósea está fibrosada y el bazo adopta una función hematopoyética creciente. La esplenomegalia puede ser masiva y, si se cumplen las indicaciones antes mencionadas, la esplenectomía puede resultar beneficiosa (v. tabla 141-2 [image] ).

Volver a puntos clave Trastornos linfoproliferativos. El bazo aumenta de tamaño en la leucemia linfocítica crónica y en los linfomas, incluida la enfermedad de Hodgkin (v. caps. 138 [image] y 139 [image] ). La esplenomegalia suele asociarse a adenopatías, anomalías de las inmunoglobulinas y alteración de la función linfocitaria (p. ej., anergia). El hallazgo de invasión de la médula ósea por elementos linfoides es útil para el diagnóstico.

Volver a puntos clave Enfermedades por depósito de lípidos. En el bazo pueden acumularse glucocerebrósidos (en la enfermedad de Gaucher) o esfingomielina (en la enfermedad de Niemann-Pick). En la enfermedad de Gaucher, el hiperesplenismo puede ser el único problema significativo; la esplenectomía puede ser beneficiosa, aunque la acumulación de glucolípidos en el hígado y los huesos puede empeorar tras la intervención quirúrgica (v. también cap. 150 [image] ).

Volver a puntos clave Enfermedades vasculares del colágeno. La esplenomegalia y la leucopenia pueden coexistir tanto en el LES como en la AR. En esta última, a menudo denominada síndrome de Felty, la neutropenia puede ser intensa y asociarse a infecciones frecuentes. Se desconoce la patogenia de la esplenomegalia en este síndrome y la esplenectomía sólo es beneficiosa en cerca de la mitad de los casos, probablemente debido a que el exceso de inmunocomplejos circulantes (p. ej., factor reumatoideo o IgG) provoca la marginación de los neutrófilos hacia las paredes vasculares en toda la circulación. También debe considerarse la existencia de amiloidosis esplénica en pacientes con AR y esplenomegalia; una pista frecuente consiste en el dato asociado de cuerpos de Howell-Jolly en los hematíes circulantes.

Volver a puntos clave Esplenomegalia congestiva (síndrome de Banti). El aumento crónico de la presión venosa esplénica puede ser consecuencia de cirrosis hepática, trombosis de la vena porta o esplénica o ciertas malformaciones de los vasos venosos portales. La hemorragia asociada a varices esofágicas puede empeorar por la trombocitopenia sobreañadida inducida por la esplenomegalia. La venografía esplénica y la RM, que pueden demostrar o descartar una obstrucción portal extrahepática, ayudan a establecer el diagnóstico. El tipo de tratamiento depende de la enfermedad subyacente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ROTURA ESPLÉNICA | Ir a: ROTURA ESPLÉNICA
Anterior: Tratamiento en HIPERESPLENISMO | Ir a: Tratamiento en HIPERESPLENISMO
Inicio de: TRASTORNOS DEL BAZO | Ir a: TRASTORNOS DEL BAZO


ROTURA ESPLÉNICA

Ir a: SÍNDROMES ESPLENOMEGÁLICOS Ir a: TRASTORNOS DEL BAZO Ir a: CAPITULO 142
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.141 TRASTORNOS DEL BAZO
» ROTURA ESPLÉNICA
ROTURA ESPLÉNICA

Las causas principales de rotura esplénica son: 1) traumatismo físico, sobre todo en accidentes de tráfico y en deportes con contacto corporal, y 2) más raramente, como complicación espontánea de un aumento rápido de tamaño del bazo en una enfermedad fulminante por el virus de Epstein-Barr (mononucleosis infecciosa o seudolinfoma postrasplante mediado por dicho virus). En esta última, un médico bienintencionado o un estudiante que realiza una palpación vigorosa, pueden romper un bazo frágil y aumentado de tamaño de forma aguda. La rotura de la cápsula esplénica con hemorragia intraabdominal intensa suele resultar clínicamente evidente tras un traumatismo físico y puede confirmarse mediante una radiografía simple del abdomen (pérdida de la sombra del psoas izquierdo) o paracentesis, que demuestra la presencia de sangre libre. Las lesiones más solapadas, como las que produce una palpación enérgica, pueden desencadenar una hemorragia intraesplénica limitada. Como en el caso de los hematomas subdurales, los hematomas intraesplénicos pueden crecer de manera gradual durante semanas o meses, debido a la imbibición osmótica que acompaña al desdoblamiento de la hemoglobina en componentes moleculares más pequeños. Este crecimiento esplénico más lento provoca dolor y abombamiento en el cuadrante superior izquierdo y debe conducir al diagnóstico con la ayuda de la TC. En el momento de la esplenectomía, el tejido esplénico suele hallarse sustituido en gran medida por un quiste de chocolate voluminoso, compuesto de metahemoglobina y otros productos derivados de la degradación de la sangre.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 142 | Ir a: CAPITULO 142
Anterior: SÍNDROMES ESPLENOMEGÁLICOS | Ir a: SÍNDROMES ESPLENOMEGÁLICOS
Inicio de: TRASTORNOS DEL BAZO | Ir a: TRASTORNOS DEL BAZO


ONCOLOGÍA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ROTURA ESPLÉNICA en CAPITULO 141 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Cinética celular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
142 / ONCOLOGÍA

Cáncer: proliferación de células cuyo rasgo característico (pérdida de los mecanismos normales de control) tiene como resultado un crecimiento sin regulación, ausencia de diferenciación, invasión de tejidos locales y metástasis.

El cáncer (neoplasia maligna) puede desarrollarse en cualquier tejido de cualquier órgano y a cualquier edad. La mayoría de los cánceres son potencialmente curables si se detectan en fases tempranas. Mediante la realización de autoexploraciones, los pacientes pueden reconocer los signos precoces de algunas neoplasias. Las pruebas diagnósticas y el tratamiento son esenciales para obtener unos resultados óptimos. Cuando existen posibilidades razonables de curación o de paliación, los médicos deben discutir todas las opciones terapéuticas.

Los pacientes que padecen un cáncer con pocas probabilidades de curación necesitan recibir información sobre el tipo de tratamiento que va a llevarse a cabo y los efectos secundarios que puede ocasionar. Puede requerirse atención intensiva para las complicaciones relacionadas con el tratamiento. El apoyo psicológico del médico y del equipo sanitario, que debe incluir un psiquiatra y un asistente social, ayuda al paciente durante el tratamiento (v. Complicaciones más adelante).

Los médicos deben ser sinceros y, no obstante, transmitir una sensación de optimismo. Algunos pacientes deben ser prevenidos de aquellos que hacen falsas promesas de curación. El paciente debe sentir que todos los miembros del equipo sanitario están interesados y disponibles para contestar sus preguntas. El médico debe plantear discusiones sinceras sobre la atención en fases terminales y sobre los últimos progresos médicos en el momento oportuno (v. cap. 294 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Cinética celular | Ir a: Cinética celular
- Cinética celular
- Crecimiento tumoral y metástasis
- Anomalías moleculares
- Factores ambientales
- Trastornos inmunológicos
- Diagnóstico y pruebas de cribado
- Clasificación en estadios
- Complicaciones
› CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO

Anterior: ROTURA ESPLÉNICA en CAPITULO 141 | Ir a: ROTURA ESPLÉNICA en CAPITULO 141
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO

Ir a: Complicaciones en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: CAPITULO 143
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.142 ONCOLOGÍA
» CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO
CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO

Enfermedad maligna metastásica comprobada por biopsia, en la que no se puede localizar el tumor primario.

Los carcinomas metastásicos de origen primario desconocido constituyen el 0,5-7% de todos los cánceres. El tratamiento varía a menudo según el tipo tisular, por lo que es necesaria una evaluación completa. Deben realizarse una anamnesis y una exploración física detalladas, prestando atención especial a los signos y síntomas que sugieren la existencia de enfermedad mamaria, pélvica, prostática, rectal y GI. Las pruebas de laboratorio deben incluir hemograma completo, análisis de orina, examen de heces en busca de sangre oculta y bioquímica sérica (incluido análisis de antígeno prostático específico en varones). La exploración radiológica debe limitarse a una radiografía torácica, una TC abdominal y una mamografía. No debe realizarse tránsito intestinal ni enema opaco de forma rutinaria. Si se dispone de tejidos cancerosos, la tinción con inmunoperoxidasa para inmunoglobulinas, los estudios de reordenación genética y la microscopia electrónica ayudan al diagnóstico de linfomas de células grandes, en tanto que la tinción con inmunoperoxidasa para a-fetoproteína o gonadotropina coriónica humana b puede sugerir el diagnóstico de tumores de célula germinales. Los análisis en tejidos de receptores de estrógenos y progesterona contribuyen a identificar el cáncer de mama y la tinción con inmunoperoxidasa para antígeno prostático específico ayuda a detectar el cáncer de próstata.

Incluso cuando no pueda llevarse a cabo un diagnóstico histológico preciso, los pacientes con carcinomas escasamente diferenciados y localizados en las regiones de la línea media (p. ej., mediastino o retroperitoneo), o próximos a éstas, deben recibir 2 ciclos de tratamiento que contenga cisplatino. Si los pacientes responden, se les debe administrar 3-4 ciclos, dado que alrededor del 50% de los pacientes presentan intervalos libres de enfermedad prolongados. En otro tipo de pacientes, algunos médicos consideran la posibilidad de realizar un ensayo con pautas basadas en doxorrubicina o paclitaxel. En general, las respuestas son moderadas y de breve duración. Sin embargo, dado que muchos pacientes ocultan cánceres primarios desconocidos, es probable que el tratamiento futuro mejore a medida que se desarrolle quimioterapia más eficaz para diferentes tipos de tumores.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 143 | Ir a: CAPITULO 143
Anterior: Complicaciones en ONCOLOGÍA | Ir a: Complicaciones en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


INMUNOLOGÍA TUMORAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO en CAPITULO 142 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: ANTÍGENOS TUMORALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 143. INMUNOLOGÍA TUMORAL
143 / INMUNOLOGÍA TUMORAL

La comprensión de los mecanismos involucrados en la inducción de la inmunidad y en la identificación de antígenos por las células efectoras ha mejorado de forma notable en la pasada década a medida que la biología molecular ha unido sus fuerzas con la inmunología tumoral clásica. Este mejor entendimiento molecular ha supuesto el desarrollo de numerosas estrategias terapéuticas nuevas. Por ejemplo, las respuestas inmunitarias pueden sufrir alteraciones importantes cuando se modifica un único aminoácido de un antígeno o un receptor.

Los antígenos asociados a tumores (AAT) son antígenos que se encuentran relativamente restringidos a células tumorales. Los antígenos específicos de tumores (AET) son antígenos que sólo se hallan en células tumorales. El desarrollo de tumores a pesar de la presencia de antígenos, la importancia del reconocimiento inmunitario en la patogenia tumoral y el potencial para estimular terapéuticamente las respuestas inmunitarias son objetos de una intensa investigación.

Mostrar/Ocultar APARTADOS Siguiente: ANTÍGENOS TUMORALES | Ir a: ANTÍGENOS TUMORALES
› ANTÍGENOS TUMORALES
› RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
› INMUNIDAD CELULAR
› INMUNIDAD HUMORAL
› Anticuerpos antitumorales
› ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED
› INMUNODIAGNÓSTICO TUMORAL
› INMUNOTERAPIA
› INMUNOTERAPIA CELULAR PASIVA
› INMUNOTERAPIA HUMORAL PASIVA
› INMUNOTERAPIA ESPECÍFICA ACTIVA
› INMUNOTERAPIA INESPECÍFICA

Anterior: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO en CAPITULO 142 | Ir a: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO en CAPITULO 142
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


ANTÍGENOS TUMORALES

Ir a: INMUNOLOGÍA TUMORAL Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
» ANTÍGENOS TUMORALES
ANTÍGENOS TUMORALES

Antígenos presentes en células tumorales pero no en células normales.

La mayoría de los tumores inducidos o trasplantados en experimentos animales inmunizan a los receptores singénicos frente a posteriores exposiciones al mismo tumor, pero no contra el trasplante de tejidos normales o de otros tumores. Los antígenos tumorales se demuestran especialmente bien en: 1) tumores inducidos por carcinógenos químicos, que tienden a presentar antígenos específicos que varían de un tumor a otro, incluso entre tumores inducidos por el mismo carcinógeno, y 2) tumores inducidos por virus, que tienden a mostrar reactividad cruzada entre tumores inducidos por el mismo virus. Las infecciones víricas pueden ocasionar una "automodificación", es decir, nuevos antígenos identificados en relación con el complejo principal de histocompatibilidad (MHC).

Los mecanismos sugeridos de origen de estos antígenos incluyen: 1) nueva información genética introducida por un virus, como en el caso de las proteínas E6 y E7 del virus del papiloma humano en el cáncer de cuello uterino; 2) alteración de oncogenes por carcinógenos, que generan directamente una nueva secuencia proteica o provocan la inducción de genes que no se expresan en condiciones normales (excepto quizá durante el desarrollo embrionario); 3) descubrimiento de antígenos normalmente "enterrados" en la membrana celular, ya que las células neoplásicas son incapaces de sintetizar los componentes de la membrana (como el ácido siálico), y 4) liberación de antígenos generalmente retenidos en el interior de la célula o sus organelas cuando mueren las células neoplásicas.

Las técnicas que demuestran la presencia de antígenos tumorales han mejorado en gran medida con la clonación molecular. Diversos antígenos tumorales se han purificado directamente a partir de células cancerosas y se han identificado mediante técnicas fisicoquímicas, como la espectrometría de masas en tándem. Por otra parte, los clones de células T específicos de tumores pueden examinarse frente a células que no poseen el antígeno, pero que lo han adquirido mediante la transfección con clones de ADN plasmídico con el fin de aislar el clon que expresa el antígeno. Posteriormente pueden diseñarse péptidos sintéticos para identificar con precisión la localización o el epítopo antigénico.

Se han identificado algunos AAT y AET en cánceres humanos, como el linfoma de Burkitt, el neuroblastoma, el melanoma maligno, el osteosarcoma, el carcinoma de células renales, el carcinoma de mama y algunos carcinomas GI y pulmonares. Los coriocarcinomas en mujeres poseen antígenos del MHC transmitidos por vía paterna que pueden servir como AET en el desarrollo de una respuesta inmunitaria, la cual posiblemente contribuye a la curación completa de estos tumores mediante quimioterapia. Por desgracia, aunque otros tumores humanos pueden presentar AAT o AET antigénicos, no todos ellos son inmunogénicos en el huésped.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES | Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
Inicio de: INMUNOLOGÍA TUMORAL | Ir a: INMUNOLOGÍA TUMORAL


RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES

Ir a: ANTÍGENOS TUMORALES Ir a: INMUNOLOGÍA TUMORAL Ir a: INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
» RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES

Mostrar/Ocultar SUBAPARTADOS Siguiente: INMUNIDAD CELULAR | Ir a: INMUNIDAD CELULAR
› INMUNIDAD CELULAR
› INMUNIDAD HUMORAL
› Anticuerpos antitumorales
› ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED

Anterior: ANTÍGENOS TUMORALES | Ir a: ANTÍGENOS TUMORALES
Inicio de: INMUNOLOGÍA TUMORAL | Ir a: INMUNOLOGÍA TUMORAL


INMUNIDAD CELULAR

Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES Ir a: INMUNIDAD HUMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
» INMUNIDAD CELULAR
INMUNIDAD CELULAR

La importancia de las células linfoides en la inmunidad tumoral se ha demostrado de forma repetida en modelos experimentales animales. Se piensa que la célula T es la principal célula responsable de la identificación directa y la destrucción de las células tumorales. Las células T llevan a cabo una vigilancia inmunológica, de manera que destruyen las células tumorales recién transformadas tras identificar los AAT. En el ser humano pueden crecer clones de células T específicas, los cuales reconocen y destruyen directamente las células tumorales autólogas. Las células T son las únicas que tienen capacidad para destruir células que expresan AAT a nivel intracelular, ya que los fragmentos peptídicos que proceden de estas proteínas intracelulares pueden unirse a antígenos de clase I del MHC en la superficie de la célula tumoral, que a su vez pueden ser reconocidos por receptores existentes en la superficie de las células T. Por este motivo, los antígenos que reconocen los linfocitos T citotóxicos (LTC) no tienen que ser proteínas de la superficie celular, sino que pueden ser proteínas intracelulares e incluso intranucleares. Estas moléculas pueden representar dianas inmunoterapéuticas ideales porque pueden estar directamente relacionadas con las alteraciones de la regulación del crecimiento celular que se asocian al desarrollo del cáncer.

Se ha demostrado la presencia de LTC específicos de tumores en neuroblastomas, melanomas malignos, sarcomas y carcinomas de colon, mama, cuello uterino, endometrio, ovario, testículo, nasofaringe y riñón. No se conoce por completo el significado de las reacciones inmunitarias en el control del crecimiento tumoral, pero parece probable que las células T puedan lesionar las células tumorales in vivo en determinadas circunstancias. Las células agresoras naturales (NK), que pueden destruir células tumorales, también se encuentran en personas sin tumores. Las células NK parecen reconocer determinadas características comunes de las células tumorales, sobre todo los niveles bajos de moléculas de clase I del MHC. Algunas células T requieren la presencia de anticuerpos dirigidos frente a las células tumorales (citotoxicidad celular dependiente de anticuerpos) para iniciar las interacciones que conducen a la muerte de las células tumorales.

Si bien son aparentemente menos eficaces que los mecanismos citotóxicos mediados por células T, los macrófagos pueden destruir células tumorales específicas cuando se activan en presencia de AAT, linfocinas (factores solubles) sintetizadas por las células T o interferón (IFN). Otras células T, denominadas células T supresoras, inhiben la producción de una respuesta inmunitaria contra los tumores. Las células presentadoras de antígenos también son fundamentales en la inducción de la respuesta inmunitaria. Estas células se encuentran en las barreras tisulares (p. ej., piel y ganglios linfáticos), de manera que presentan nuevos antígenos a células inmunitarias efectoras, como las células T.

Además de las diversas poblaciones celulares, las linfocinas producidas por las células inmunitarias estimulan el crecimiento o inducen actividades de otras células inmunitarias (v. también cap. 144 [image] ). Entre estas linfocinas se incluyen la interleucina-2 (IL-2), también conocida como factor de crecimiento de células T, y los interferones. Recientemente se han descrito factores de crecimiento, como la interleucina-12 (IL-12), que activan de manera específica a los LCT en vez de suprimir las respuestas de células T y, por tanto, estimulan las respuestas inmunitarias antitumorales.

Siguiente: INMUNIDAD HUMORAL | Ir a: INMUNIDAD HUMORAL
Inicio de: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES | Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES


INMUNIDAD HUMORAL

Ir a: INMUNIDAD CELULAR Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES Ir a: Anticuerpos antitumorales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
» INMUNIDAD HUMORAL
INMUNIDAD HUMORAL

Los anticuerpos humorales que reaccionan con las células tumorales in vitro se producen como respuesta a diversos tumores animales inducidos por carcinógenos químicos o por virus. Se ha comprobado in vitro la existencia de anticuerpos humorales, dirigidos contra células tumorales humanas o sus constituyentes, en el suero de pacientes con linfoma de Burkitt, melanoma maligno, osteosarcoma, neuroblastoma y carcinomas de pulmón, mama y GI. No obstante, la protección mediada por anticuerpos humorales frente al crecimiento tumoral in vivo sólo puede demostrarse en determinadas leucemias y linfomas animales. Por su parte, la protección mediada por células linfoides in vivo tiene lugar en numerosos tumores animales.

Siguiente: Anticuerpos antitumorales | Ir a: Anticuerpos antitumorales
› Anticuerpos antitumorales

Anterior: INMUNIDAD CELULAR | Ir a: INMUNIDAD CELULAR
Inicio de: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES | Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES


Anticuerpos antitumorales

Ir a: INMUNIDAD HUMORAL Ir a: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
° INMUNIDAD HUMORAL
» Anticuerpos antitumorales
Anticuerpos antitumorales

Los anticuerpos citotóxicos, en general, se fijan al complemento y se dirigen contra antígenos de superficie de densidad relativamente elevada. Los anticuerpos IgM suelen ser más citotóxicos en los sistemas de trasplante que los anticuerpos IgG.

Los anticuerpos estimuladores (anticuerpos bloqueadores) pueden favorecer, en vez de inhibir, el crecimiento tumoral. Por lo general son IgG y posiblemente forman complejos con antígenos solubles. No se conocen bien los mecanismos y la importancia relativa de tal potenciación inmunológica, pero es posible que intervengan inmunocomplejos solubles y células T supresoras. Todavía no está clara la relación que existe entre los anticuerpos citotóxicos y los estimuladores; es decir, se desconoce si estos anticuerpos son distintos entre sí.

Siguiente: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED | Ir a: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED
Inicio de: INMUNIDAD HUMORAL | Ir a: INMUNIDAD HUMORAL


ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED

Ir a: Anticuerpos antitumorales Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES Ir a: INMUNODIAGNÓSTICO TUMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES
» ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED
ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED

Los tumores que poseen AAT son capaces de crecer in vivo, lo que sugiere la existencia de una respuesta deficiente del huésped frente a los AAT. A continuación se exponen los posibles mecanismos: 1) puede desarrollarse una tolerancia inmunológica específica a los AAT (p. ej., debido a la exposición prenatal a los antígenos, posiblemente de origen vírico). Es posible que las células T supresoras intervengan de alguna manera. 2) Agentes químicos, físicos o víricos pueden suprimir la respuesta inmunitaria. Un ejemplo llamativo de esta última hipótesis se observa en los pacientes con infección por el VIH, en quienes el virus destruye de forma selectiva las células T cooperadoras (v. cap. 163 [image] ). 3) El tratamiento, especialmente los fármacos citotóxicos y la radioterapia, puede suprimir la respuesta inmunitaria. Los pacientes sometidos a terapia inmunodepresora por trasplante renal presentan una incidencia de tumores 100 veces superior a la esperada, lo que sugiere un deterioro de los mecanismos de vigilancia inmunológica. Por lo general, estos tumores son neoplasias malignas linfoides y no cánceres más prevalentes (p. ej., pulmón, mama, colon o próstata). Los tumores que se han trasplantado de manera inadvertida a receptores de riñones humanos sometidos a terapia inmunodepresora remiten cuando se interrumpe la inmunodepresión. En contraste con estos efectos nocivos de los fármacos inmunodepresores o de la radioterapia, se ha comprobado recientemente que el pretratamiento de los pacientes con cáncer con dosis bajas de ciclofosfamida inhibe las respuestas de células T supresoras frente a vacunas tumorales y otros antígenos, estimulando así potencialmente la inmunidad tumoral. 4) El tumor puede, por sí mismo, suprimir la respuesta inmunitaria. Una inmunidad celular deficiente puede asociarse a recidivas y diseminación de los tumores, aunque es difícil determinar cuál es la causa y cuál es el efecto. Esta deficiencia se ha demostrado repetidas veces en varios tumores, de forma más espectacular en la enfermedad de Hodgkin, en la que ocurre un defecto variable de la función de las células T. También parecen estar implicados una disminución de la producción de IL-2, un aumento de los receptores de IL-2 soluble circulante y defectos inducidos en la función de las células presentadoras de antígenos. Se han demostrado defectos funcionales en las células T que infiltran tumores, las cuales pueden superarse por una presentación antigénica suficiente a cargo de las células presentadoras de antígenos y por un sostén de citocinas adecuado. Los defectos de la inmunidad humoral se asocian con frecuencia a neoplasias en que intervienen derivados de células B anómalas (como mieloma múltiple y leucemia linfocítica crónica).

Siguiente: INMUNODIAGNÓSTICO TUMORAL | Ir a: INMUNODIAGNÓSTICO TUMORAL
Anterior: Anticuerpos antitumorales | Ir a: Anticuerpos antitumorales
Inicio de: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES | Ir a: RESPUESTA DEL HUÉSPED FRENTE A LOS TUMORES


INMUNODIAGNÓSTICO TUMORAL

Ir a: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED Ir a: INMUNOLOGÍA TUMORAL Ir a: INMUNOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
» INMUNODIAGNÓSTICO TUMORAL
INMUNODIAGNÓSTICO TUMORAL

Los AAT pueden ser marcadores tumorales útiles en el diagnóstico y el tratamiento de diversos tumores. Un marcador tumoral ideal sólo debe liberarse del tejido tumoral, debe ser específico para un tipo tumoral determinado (para dirigir la valoración diagnóstica), debe ser detectable con niveles bajos de carga tumoral, debe tener una relación directa entre la carga celular tumoral y su concentración en sangre u otros líquidos corporales y debe estar presente en todos los pacientes que padecen el tumor. La mayoría de los tumores liberan macromoléculas antigénicas hacia el interior de la circulación que pueden detectarse mediante inmunoanálisis. Aunque son útiles para controlar a los pacientes en busca de recidivas tumorales posteriores al tratamiento, ninguno tiene especificidad o sensibilidad suficientes que permitan su aplicación en el diagnóstico precoz o en programas poblacionales de detección de cáncer.

El antígeno carcinoembrionario (CEA) es un complejo proteína-polisacárido que se halla en carcinomas de colon y en el intestino, el páncreas y el hígado de fetos normales. Un inmunoanálisis sensible puede detectar concentraciones elevadas en la sangre de pacientes con carcinoma de colon, pero su especificidad es relativamente baja, ya que también se observan pruebas positivas en grandes fumadores y en pacientes con cirrosis, colitis ulcerosa y otros tipos de cáncer (como el de mama, páncreas, vejiga, ovario y cuello uterino). La monitorización de los niveles de CEA puede tener valor para detectar recidivas del cáncer tras su extirpación, siempre que se haya asociado con cifras elevadas de CEA.

La a-fetoproteína, un producto normal de los hepatocitos fetales, también se encuentra en el suero de pacientes con hepatoma primario, neoplasias del saco vitelino y, a menudo, en carcinomas embrionarios testiculares u ováricos.

La subunidad b de la gonadotropina coriónica humana (b-HCG), medida por inmunoanálisis, es el principal marcador clínico en mujeres con neoplasia trofoblástica gestacional (NTG, un espectro de enfermedades que incluye la mola hidatiforme, la NTG no metastásica y la NTG metastásica [v. también Enfermedad trofoblástica gestacional en cap. 241 [image] ]) y en aproximadamente 2/3 de los varones con coriocarcinoma o cáncer embrionario testicular. Se mide la subunidad b porque es específica para la HCG.

El antígeno prostático específico (PSA), una glucoproteína localizada en las células epiteliales de los conductos de la glándula prostática, puede detectarse en concentraciones bajas en el suero de varones sanos. Seleccionando un límite superior de la normalidad apropiado, los análisis con anticuerpos monoclonales detectan concentraciones séricas elevadas de PSA en alrededor del 90% de los pacientes con cáncer prostático avanzado, incluso en ausencia de enfermedad metastásica definida. Por este motivo, es más sensible que la fosfatasa ácida prostática. No obstante, dado que sus niveles aumentan en caso de hipertrofia prostática benigna, es menos específica. El PSA puede utilizarse para controlar la aparición de recidivas una vez establecido el diagnóstico y el tratamiento del carcinoma prostático.

El CA 125 resulta clínicamente útil para diagnosticar y controlar el tratamiento del cáncer de ovario, si bien cualquier proceso inflamatorio peritoneal puede originar un aumento de sus niveles circulantes.

El anticuerpo monoclonal radiomarcado B72.3, que reconoce un antígeno pancarcinomatoso (uno que reconoce carcinomas de cualquier tejido) denominado TAG-72, se está empleando en estudios de localización tumoral con el fin de hallar depósitos tumorales ocultos. También se está investigando el beneficio clínico que supone encontrar estos tumores ocultos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INMUNOTERAPIA | Ir a: INMUNOTERAPIA
Anterior: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED | Ir a: ALTERACIONES DE LA INMUNORREACTIVIDAD DEL HUÉSPED
Inicio de: INMUNOLOGÍA TUMORAL | Ir a: INMUNOLOGÍA TUMORAL


INMUNOTERAPIA

Ir a: INMUNODIAGNÓSTICO TUMORAL Ir a: INMUNOLOGÍA TUMORAL Ir a: INMUNOTERAPIA CELULAR PASIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
» INMUNOTERAPIA
INMUNOTERAPIA

Es preferible considerar la inmunoterapia antineoplásica como una parte de un tema más amplio, la terapia biológica, o la aplicación de modificadores de la respuesta biológica (MRB). Estos agentes pueden actuar a través de uno o más mecanismos: 1) estimulación de la respuesta antitumoral del huésped al aumentar el número de células efectoras o al producir uno o más mediadores solubles (p. ej., linfocinas); 2) disminución de los mecanismos supresores del huésped; 3) alteración de las células tumorales para incrementar su inmunogenicidad o volverlas más susceptibles a la destrucción por procesos inmunológicos, y 4) mejoría de la tolerancia del huésped a los fármacos citotóxicos o la radioterapia (p. ej., estimulando la función de la médula ósea con factor estimulador de colonias de granulocitos o con otros factores hematopoyéticos). Los tres primeros mecanismos representan la manipulación de los procesos inmunológicos y se consideran formas de inmunoterapia. Un MRB dado puede presentar efectos inmunológicos y no inmunológicos; así, el IFN-a estimula la expresión de AAT en las células tumorales y aumenta la actividad de las células NK, pero inhibe directamente la proliferación de las células tumorales a través de mecanismos no inmunológicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INMUNOTERAPIA CELULAR PASIVA | Ir a: INMUNOTERAPIA CELULAR PASIVA
› INMUNOTERAPIA CELULAR PASIVA
› INMUNOTERAPIA HUMORAL PASIVA
› INMUNOTERAPIA ESPECÍFICA ACTIVA
› INMUNOTERAPIA INESPECÍFICA

Anterior: INMUNODIAGNÓSTICO TUMORAL | Ir a: INMUNODIAGNÓSTICO TUMORAL
Inicio de: INMUNOLOGÍA TUMORAL | Ir a: INMUNOLOGÍA TUMORAL


INMUNOTERAPIA CELULAR PASIVA

Ir a: INMUNOTERAPIA Ir a: INMUNOTERAPIA HUMORAL PASIVA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° INMUNOTERAPIA
» INMUNOTERAPIA CELULAR PASIVA
INMUNOTERAPIA CELULAR PASIVA

La inmunoterapia celular pasiva es un término que se emplea cuando se perfunden células efectoras específicas activadas en un paciente y no se inducen o expanden en el interior de éste. Los primeros intentos consistieron en la reinfusión de linfocitos del paciente después de su expansión in vitro por exposición a IL-2 (factor de crecimiento de células T). Estas células se denominan células agresoras activadas por linfocinas (células LAK). En ocasiones, las células se exponen en primer lugar a fitohemaglutinina, un mitógeno linfocitario, con el fin de expandir una amplia variedad de células linfoides periféricas. Tales métodos representan una extensión del trabajo en el que se realizaba una transfusión cruzada de linfocitos alogénicos entre pacientes neoplásicos después de intentar una inmunización con injertos tumorales. La disponibilidad de grandes cantidades de IL-2 recombinante purificada ha permitido que la técnica de células LAK más IL-2 sea factible, habiéndose registrado respuestas objetivas en algunos pacientes con melanoma y carcinoma renal.

Dado que la infusión de IL-2 tras la de células LAK produce una toxicidad significativa, se están investigando algunas variantes de estos métodos. Una técnica consiste en aislar y expandir poblaciones de linfocitos que han infiltrado tumores in vivo y, por tanto, poseen especificidad tumoral (denominados linfocitos infiltrantes de tumores [LIT]). La infusión de LIT permite el empleo de dosis menores de IL-2 con efectos antitumorales iguales o superiores. Los LIT también pueden modificarse genéticamente para conseguir que expresen moléculas tumoricidas y se incremente su citotoxicidad.

Otra variante de la inmunoterapia celular pasiva consiste en la utilización simultánea de interferón, que estimula la expresión de antígenos del MHC y de AAT sobre las células tumorales, aumentando así la destrucción de éstas por parte de las células efectoras infundidas. No obstante, las remisiones son infrecuentes.

Siguiente: INMUNOTERAPIA HUMORAL PASIVA | Ir a: INMUNOTERAPIA HUMORAL PASIVA
Inicio de: INMUNOTERAPIA | Ir a: INMUNOTERAPIA


INMUNOTERAPIA HUMORAL PASIVA

Ir a: INMUNOTERAPIA CELULAR PASIVA Ir a: INMUNOTERAPIA Ir a: INMUNOTERAPIA ESPECÍFICA ACTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° INMUNOTERAPIA
» INMUNOTERAPIA HUMORAL PASIVA
INMUNOTERAPIA HUMORAL PASIVA

El empleo de anticuerpos antitumorales como forma de inmunoterapia pasiva (en contraste con la estimulación activa del sistema inmunitario del huésped) se realiza, al menos, desde hace un siglo. La tecnología de los hibridomas ha incrementado el potencial de este tipo de técnicas de inmunoterapia humana, ya que permite la detección y producción in vitro de anticuerpos antitumorales monoclonales dirigidos frente a diversas neoplasias animales y humanas.

Se ha utilizado suero antilinfocítico en las leucemias linfocíticas crónicas y en los linfomas de células B y T, obteniendo disminuciones transitorias de los recuentos de linfocitos o del tamaño de los ganglios linfáticos. Algunos estudios sobre anticuerpos monoclonales murinos contra diversos antígenos asociados a melanomas malignos y linfomas han comprobado respuestas significativas; en la actualidad se emplean "anticuerpos humanizados" para evitar la reacción inmunitaria contra las inmunoglobulinas de ratones.

Otra variante es la conjugación de anticuerpos antitumorales monoclonales con toxinas (como ricina, difteria) o con radioisótopos, de modo que los anticuerpos cedan estos agentes tóxicos de forma específica a las células tumorales. Un nuevo método, en el que se utilizan mecanismos celulares y humorales, es el desarrollo de anticuerpos biespecíficos, en los que se une un anticuerpo que reacciona con la célula tumoral con un segundo anticuerpo que reacciona con una célula efectora citotóxica, lo que origina que esta última se dirija más específicamente contra el tumor.

Siguiente: INMUNOTERAPIA ESPECÍFICA ACTIVA | Ir a: INMUNOTERAPIA ESPECÍFICA ACTIVA
Anterior: INMUNOTERAPIA CELULAR PASIVA | Ir a: INMUNOTERAPIA CELULAR PASIVA
Inicio de: INMUNOTERAPIA | Ir a: INMUNOTERAPIA


INMUNOTERAPIA ESPECÍFICA ACTIVA

Ir a: INMUNOTERAPIA HUMORAL PASIVA Ir a: INMUNOTERAPIA Ir a: INMUNOTERAPIA INESPECÍFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° INMUNOTERAPIA
» INMUNOTERAPIA ESPECÍFICA ACTIVA
INMUNOTERAPIA ESPECÍFICA ACTIVA

Las técnicas diseñadas para inducir inmunidad celular terapéutica en el huésped que padece un tumor son más prometedoras que los métodos de inmunoterapia pasiva. La inducción de inmunidad en un huésped que no consiguió desarrollar una respuesta eficaz en primera instancia requiere procedimientos especiales para presentar los antígenos tumorales a las células efectoras del huésped. Con este objetivo se emplean células tumorales intactas, antígenos tumorales definidos e inmunoestimuladores generales.

Se han utilizado células tumorales autóctonas (células procedentes del huésped), después de irradiación, tratamiento con neuraminidasa, conjugación con haptenos o hibridación in vitro con líneas celulares a largo plazo, en pacientes con carcinoma renal y melanoma maligno, entre otros. Más recientemente se han empleado con éxito en estudios animales técnicas que utilizan células tumorales modificadas genéticamente para producir moléculas inmunoestimuladoras (incluidas citocinas como el factor estimulador de colonias de granulocitos y macrófagos o la IL-2, moléculas coestimuladoras como la B7-1 y moléculas alogénicas de clase I del MHC) y ya se están evaluando en ensayos clínicos en humanos.

Las células tumorales alogénicas (células procedentes de otros pacientes) se han utilizado en pacientes con leucemias linfoblásticas agudas y leucemias mieloblásticas agudas. En primer lugar, se induce la remisión con quimioterapia intensiva y radioterapia; a continuación se inyectan células tumorales alogénicas irradiadas junto con vacuna de bacilo de Calmette-Guérin (BCG) u otros adyuvantes (v. más adelante). En algunas series, pero no en la mayoría, se han descrito remisiones prolongadas o mejoría de las tasas de reinducción,

Las vacunas basadas en antígenos tumorales definidos se encuentran entre los métodos más prometedores en inmunoterapia antineoplásica. Una ventaja del empleo de antígenos definidos radica en que puede evaluarse fácilmente la eficacia de la técnica de inmunización, ya que se dispone de un punto terminal definido (es decir, respuestas medibles frente a un péptido específico). Un número creciente de antígenos tumorales se han identificado inequívocamente como diana de células T específicas procedentes de pacientes con cáncer, que incluyen antígenos con una secuencia normal que se expresan de forma inapropiada en el tumor y antígenos derivados de genes que han mutado durante el desarrollo del tumor (p. ej., oncogenes). Los linfomas de células B poseen un antígeno único que procede de la región variable de la secuencia de inmunoglobulinas que se expresan clonalmente (el idiotipo). Este hecho es característico de las células tumorales pero varía entre los pacientes.

La inmunidad celular (incluidas las células T citotóxicas) frente a antígenos específicos bien definidos puede inducirse in vitro utilizando péptidos sintéticos cortos unidos a adyuvantes o a células presentadoras de antígenos autólogas (impulso antigénico). Estas células presentadoras de antígenos se reintroducen por vía intravenosa y estimulan las células T del paciente para que respondan a los antígenos peptídicos "impulsados". Los primeros ensayos clínicos realizados han obtenido respuestas notables. La inmunización con secuencias de idiotipos que sintetizan y expresan las células de linfomas B ha demostrado tasas de respuesta significativas.

También puede inducirse una inmunidad específica de antígeno con virus recombinantes (como adenovirus o virus vacuna) que expresan AAT como el CEA. Se está evaluando la eficacia antitumoral de estos virus suministradores de antígenos.

Siguiente: INMUNOTERAPIA INESPECÍFICA | Ir a: INMUNOTERAPIA INESPECÍFICA
Anterior: INMUNOTERAPIA HUMORAL PASIVA | Ir a: INMUNOTERAPIA HUMORAL PASIVA
Inicio de: INMUNOTERAPIA | Ir a: INMUNOTERAPIA


INMUNOTERAPIA INESPECÍFICA

Ir a: INMUNOTERAPIA ESPECÍFICA ACTIVA Ir a: INMUNOTERAPIA Ir a: CAPITULO 144
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.143 INMUNOLOGÍA TUMORAL
° INMUNOTERAPIA
» INMUNOTERAPIA INESPECÍFICA
INMUNOTERAPIA INESPECÍFICA

Los interferones (IFN) derivados de leucocitos (IFN-a e IFN-g) o fibroblastos (IFN-b), o sintetizados en bacterias mediante técnicas de genética recombinante, son glucoproteínas con actividad antitumoral y antivírica, que pueden originarse parcialmente a partir de mecanismos mediados inmunológicamente. Dependiendo de la dosis, los IFN pueden estimular o reducir las funciones inmunitarias humorales y celulares, así como afectar la actividad de los macrófagos y las células NK. Los IFN también inhiben la división y ciertos procesos de síntesis en diversas células. Los ensayos clínicos realizados en humanos han indicado que los IFN presentan actividad antitumoral en la leucemia de células peludas, la leucemia mieloide crónica y el sarcoma de Kaposi asociado al SIDA. Aunque en menor grado, también se ha observado cierta reactividad en los linfomas no Hodgkin, el mieloma múltiple y el carcinoma de ovario. No obstante, los IFN son bastante tóxicos, de manera que los pacientes pueden desarrollar fiebre, malestar general, leucopenia, alopecia y mialgias.

Los adyuvantes bacterianos (p. ej., bacilo tuberculoso atenuado [BCG], extractos de BCG [p. ej., residuos extraídos con metanol] o suspensiones destruidas de Corynebacterium parvum) se han empleado en ensayos aleatorizados con o sin antígeno tumoral añadido para tratar una amplia variedad de cánceres, generalmente asociados a quimioterapia intensiva o radioterapia. La inyección directa de BCG en el interior de nódulos de melanoma casi siempre conduce a la remisión de los nódulos inyectados y, en ocasiones, de nódulos distantes no inyectados. La instilación intravesical de BCG en pacientes con carcinoma superficial de vejiga ha logrado la prolongación de los intervalos libres de enfermedad, como consecuencia, posiblemente, de mecanismos inmunológicos. Algunos estudios sugieren que los residuos extraídos con metanol pueden contribuir a prolongar la remisión inducida por citostáticos en la leucemia mieloblástica aguda y que la adición de BCG a la poliquimioterapia puede aumentar la supervivencia en los pacientes que padecen carcinomas de ovario y, probablemente, linfomas no Hodgkin. Sin embargo, numerosos estudios no han demostrado beneficio alguno.

Siguiente: CAPITULO 144 | Ir a: CAPITULO 144
Anterior: INMUNOTERAPIA ESPECÍFICA ACTIVA | Ir a: INMUNOTERAPIA ESPECÍFICA ACTIVA
Inicio de: INMUNOTERAPIA | Ir a: INMUNOTERAPIA


PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: INMUNOTERAPIA INESPECÍFICA en CAPITULO 143 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: CIRUGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 144. PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
144 / PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO

Para que el tratamiento del cáncer tenga éxito deben eliminarse todas las células cancerosas, tanto en la localización primaria como en las áreas de extensión locorregional o metastásicas en otras regiones del organismo. Las principales modalidades terapéuticas son la cirugía y la radioterapia (para la enfermedad local y locorregional) y la quimioterapia (para las localizaciones sistémicas). Otros métodos importantes son la hormonoterapia (para cánceres seleccionados, p. ej., próstata, mama, endometrio o hígado), la inmunoterapia (modificadores de la respuesta biológica que favorecen la destrucción celular mediante mecanismos inmunitarios endógenos y vacunas antitumorales) y la termoterapia (crioterapia y calor). La politerapia combina las ventajas de cada una de las modalidades anteriores.

Las definiciones clínicas de los términos oncológicos ayudan a clarificar los objetivos y el progreso de la terapia. El primer paso hacia una posible curación consiste en alcanzar la remisión completa o la respuesta completa, que requiere la desaparición de la enfermedad clínicamente evidente. Estos pacientes pueden parecer curados, pero todavía pueden albergar células neoplásicas viables que, con el transcurso del tiempo, originarán una recidiva. Una respuesta parcial consiste en una reducción superior al 50% en el tamaño de una masa o masas tumorales; la respuesta parcial puede suponer una paliación y una prolongación de la vida significativas, pero el nuevo crecimiento tumoral resulta inevitable. Los pacientes también pueden no mostrar respuesta.

El intervalo entre la desaparición del cáncer y la recidiva se denomina intervalo libre de enfermedad o supervivencia libre de enfermedad. De forma semejante, la duración de la respuesta es el tiempo que transcurre desde la respuesta parcial hasta el momento de la progresión. La supervivencia es el tiempo entre el diagnóstico y el fallecimiento.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CIRUGÍA | Ir a: CIRUGÍA
› CIRUGÍA
› RADIOTERAPIA
› QUIMIOTERAPIA
› POLITERAPIA Y TERAPIA ADYUVANTE
› OTRAS MODALIDADES TERAPÉUTICAS
› HORMONOTERAPIA
› MODIFICADORES DE LA RESPUESTA BIOLÓGICA
› HIPERTERMIA Y CRIOTERAPIA
› TRATAMIENTO DE LOS EFECTOS ADVERSOS
› NÁUSEAS Y VÓMITOS
› CITOPENIAS
› OTROS EFECTOS ADVERSOS HABITUALES
› CÁNCER INCURABLE

Anterior: INMUNOTERAPIA INESPECÍFICA en CAPITULO 143 | Ir a: INMUNOTERAPIA INESPECÍFICA en CAPITULO 143
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


CIRUGÍA

Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: RADIOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» CIRUGÍA
CIRUGÍA

La cirugía es la forma más antigua de tratamiento antineoplásico eficaz. La cirugía curativa requiere que el tumor se encuentre localizado o que tenga una diseminación locorregional limitada, lo cual permite una resección en bloque. Esto se aplica, sobre todo, a los cánceres de vejiga, mama, cuello uterino, colon, endometrio, laringe, cabeza y cuello, riñón, pulmón, ovarios y testículos. En las situaciones en que no pueda llevarse a cabo una resección en bloque, la politerapia con radioterapia, quimioterapia o quimiorradiación puede reducir el tamaño del cáncer, haciéndolo susceptible de ser curado mediante resección quirúrgica.

Los cánceres curables con cirugía aislada se muestran en la tabla 144-1 [image] . Las cuestiones detalladas sobre el tratamiento quirúrgico se estudian en los capítulos que tratan cánceres de órganos específicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RADIOTERAPIA | Ir a: RADIOTERAPIA
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


RADIOTERAPIA

Ir a: CIRUGÍA Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: QUIMIOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» RADIOTERAPIA
RADIOTERAPIA

La radioterapia puede administrarse mediante diversos métodos. El más frecuente consiste en un haz externo aplicado con un acelerador lineal, que produce una gran cantidad de fotones (radiación g). La radioterapia con haz de neutrones se utiliza en algunos tumores que presentan márgenes tisulares estrechos. La radioterapia con haz de electrones tiene una penetración tisular muy corta y se emplea principalmente para tratar cánceres cutáneos o superficiales. La terapia con protones, si bien es de disponibilidad muy limitada, proporciona una profundidad muy estrecha de exposición de campo con márgenes nítidos. La braquiterapia implica la colocación de una fuente radiactiva potente en el interior del lecho tumoral (p. ej., en próstata o cerebro) mediante agujas, con lo que se suministra una dosis muy alta en un campo pequeño. Los isótopos radiactivos sistémicos pueden utilizarse como tratamiento de órganos que poseen receptores para su captación (cáncer de tiroides) o como paliación de una diseminación ósea generalizada (p. ej., radiostroncio para el cáncer de próstata metastásico). La radioterapia curativa generalmente requiere la existencia de enfermedad local o locorregional que puede englobarse en el interior del campo de irradiación.

Las lesiones que produce la radiación en las células son aleatorias e inespecíficas, con efectos complejos sobre el ADN. La eficacia de la terapia depende del daño celular que sobrepasa la capacidad normal de reparación. En general, la reparación del tejido normal es más eficaz que la del tejido canceroso, lo cual permite una muerte celular diferencial.

La radioterapia es curativa en numerosos cánceres (v. tabla 144-1 [image] ). La radioterapia combinada con cirugía (cánceres de cabeza y cuello, laringe o útero) o con quimioterapia y cirugía (sarcomas o cánceres de mama, esófago, pulmón o recto) mejora las tasas de curación que obtiene la terapia tradicional con una única modalidad. La fototerapia, la forma de politerapia más reciente, emplea un derivado porfirínico (una protoporfirina), que se adhiere y posteriormente ilumina el tumor, permitiendo una captación selectiva de la radiación.

La radioterapia proporciona un control paliativo importante del cáncer, incluso cuando no es posible la curación. Por ejemplo, en los tumores cerebrales, prolonga la capacidad funcional del paciente; en los cánceres que provocan compresión medular, puede eliminar las deficiencias neurológicas; en el síndrome de la vena cava superior, reduce la posibilidad de muerte brusca y en las metástasis sintomáticas o dolorosas, suele controlar los síntomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: QUIMIOTERAPIA | Ir a: QUIMIOTERAPIA
Anterior: CIRUGÍA | Ir a: CIRUGÍA
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


QUIMIOTERAPIA

Ir a: RADIOTERAPIA Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: POLITERAPIA Y TERAPIA ADYUVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» QUIMIOTERAPIA
QUIMIOTERAPIA

El fármaco quimioterapéutico ideal sólo debería tener como objetivo destruir las células cancerosas sin mostrar efectos adversos ni toxicidad sobre las células normales. Por desgracia, no existen tales fármacos, ya que el margen terapéutico entre la muerte de células cancerosas y la de células normales es estrecho. A pesar de este hecho, la quimioterapia, incluso con fármacos aislados, logra la curación en determinados cánceres (p. ej., coriocarcinoma, leucemia de células peludas y leucemia linfocítica crónica). Con mayor frecuencia, las pautas que emplean varios fármacos con mecanismos, lugares de acción intracelular y efectos tóxicos diferentes (para reducir el posible componente de toxicidad) deparan tasas de curación significativas (p. ej., leucemia aguda, cáncer de vejiga y testículo, enfermedad de Hodgkin, linfoma maligno, cáncer de pulmón de células pequeñas y cáncer nasofaríngeo).

El fracaso in vivo de las pautas de quimioterapia que habían demostrado eficacia in vitro ha conducido a la realización de estudios amplios sobre la resistencia a fármacos. Un mecanismo identificado, la resistencia multifarmacológica, se debe a la existencia de varios genes que limitan la función de los fármacos en las células cancerosas del paciente. Hasta ahora, los intentos de alterar esta resistencia no han resultado satisfactorios.

Los fármacos quimioterapéuticos eficaces más habituales se describen en la tabla 144-2 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: POLITERAPIA Y TERAPIA ADYUVANTE | Ir a: POLITERAPIA Y TERAPIA ADYUVANTE
Anterior: RADIOTERAPIA | Ir a: RADIOTERAPIA
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


POLITERAPIA Y TERAPIA ADYUVANTE

Ir a: QUIMIOTERAPIA Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: OTRAS MODALIDADES TERAPÉUTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» POLITERAPIA Y TERAPIA ADYUVANTE
POLITERAPIA Y TERAPIA ADYUVANTE

El éxito limitado del tratamiento con cirugía o radioterapia aisladas condujo al descubrimiento de que la combinación de cirugía y radioterapia podía incrementar la supervivencia libre de enfermedad y la tasa de curación en algunos tumores (p. ej, cánceres ginecológicos, pulmonares, laríngeos y de cabeza y cuello). Estas modalidades se centran en el control locorregional, por lo que se añade quimioterapia como tratamiento adyuvante con el fin de eliminar las células cancerosas que se encuentran más allá de la región limitada. La quimioterapia adyuvante puede aumentar la supervivencia libre de enfermedad y la tasa de curación en alrededor de un 30% en casos de cáncer de mama en mujeres y hombres, cáncer de colon (estadios B2 y C de Dukes), cáncer de vejiga avanzado y cáncer de ovario. Este éxito ha conducido al empleo de quimioterapia o radioterapia antes de la cirugía, denominado terapia de inducción (o neoadyuvante). Esta estrategia ha mejorado la supervivencia en los cánceres de mama inflamatorio y avanzado, pulmón (estadios IIIA y B), nasofaringe y vejiga.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OTRAS MODALIDADES TERAPÉUTICAS | Ir a: OTRAS MODALIDADES TERAPÉUTICAS
Anterior: QUIMIOTERAPIA | Ir a: QUIMIOTERAPIA
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


OTRAS MODALIDADES TERAPÉUTICAS

Ir a: POLITERAPIA Y TERAPIA ADYUVANTE Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: HORMONOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» OTRAS MODALIDADES TERAPÉUTICAS
OTRAS MODALIDADES TERAPÉUTICAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: HORMONOTERAPIA | Ir a: HORMONOTERAPIA
› HORMONOTERAPIA
› MODIFICADORES DE LA RESPUESTA BIOLÓGICA
› HIPERTERMIA Y CRIOTERAPIA

Anterior: POLITERAPIA Y TERAPIA ADYUVANTE | Ir a: POLITERAPIA Y TERAPIA ADYUVANTE
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


HORMONOTERAPIA

Ir a: OTRAS MODALIDADES TERAPÉUTICAS Ir a: MODIFICADORES DE LA RESPUESTA BIOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° OTRAS MODALIDADES TERAPÉUTICAS
» HORMONOTERAPIA
HORMONOTERAPIA

La hormonoterapia aditiva o ablativa puede influir en la evolución de algunos cánceres, pero debe tenerse en cuenta que sólo es paliativa y no curativa. La orquiectomía tiene un valor paliativo notable en el cáncer metastásico de próstata, de manera que suele prolongar la supervivencia 3-5 años. Su eficacia está en función de la población de células cancerosas que dependen de la testosterona. Otros cánceres con receptores hormonales en sus células (p. ej., mama, endometrio, ovario) a menudo pueden recibir tratamiento paliativo con hormonoterapia ablativa. Este éxito favoreció el empleo de hormonas como tratamiento farmacológico de estos tumores. Los estrógenos poseen un efecto paliativo eficaz en el cáncer de próstata, pero incrementan el riesgo de cardiopatías. Estas observaciones condujeron al tratamiento con inhibidores de la secreción de gonadotropinas. La leuprolida, un análogo sintético de la hormona liberadora de gonadotropinas, inhibe la secreción de gonadotropinas y la producción posterior de andrógenos gonadales y resulta tan eficaz como la orquiectomía en la paliación del cáncer de próstata. Incluso puede lograrse un bloqueo androgénico más completo mediante la adición de un antiandrógeno oral (flutamida o bicalutamida), que limita la unión de los andrógenos a sus receptores; esta combinación parece prolongar la supervivencia libre de enfermedad en 6-12 meses más que la leuprolida o la orquiectomía aisladas.

De manera semejante, la ablación estrogénica (mediante ooforectomía) presenta efectos paliativos en el cáncer de mama avanzado. El tamoxifeno, una hormona oral, puede ligarse a los receptores de estrógenos presentes en las células del cáncer de mama y tiene efectos paliativos tan eficaces como la ooforectomía. Resulta particularmente eficaz en el cáncer de mama metastásico que afecta a mujeres posmenopáusicas. Como terapia adyuvante en el cáncer de mama, prolonga la duración de la supervivencia libre de enfermedad, mejora la tasa de curación en las pacientes con receptores positivos en un 20-30% y reduce el riesgo de cáncer de mama contralateral en aproximadamente un 60%. En la tabla 144-2 [image] se muestra la hormonoterapia con más detalle.

Siguiente: MODIFICADORES DE LA RESPUESTA BIOLÓGICA | Ir a: MODIFICADORES DE LA RESPUESTA BIOLÓGICA
Inicio de: OTRAS MODALIDADES TERAPÉUTICAS | Ir a: OTRAS MODALIDADES TERAPÉUTICAS


MODIFICADORES DE LA RESPUESTA BIOLÓGICA

Ir a: HORMONOTERAPIA Ir a: OTRAS MODALIDADES TERAPÉUTICAS Ir a: HIPERTERMIA Y CRIOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° OTRAS MODALIDADES TERAPÉUTICAS
» MODIFICADORES DE LA RESPUESTA BIOLÓGICA
MODIFICADORES DE LA RESPUESTA BIOLÓGICA

Los interferones, las interleucinas y el factor de necrosis tumoral (FNT) son proteínas biológicas que actúan en las respuestas inmunitarias (de protección). Son sintetizados por células del sistema inmunitario como una respuesta protectora fisiológica cuando existe una invasión por virus. En dosis farmacológicas, muestran eficacia paliativa en algunos tipos de cáncer.

Los interferones han demostrado actividad en determinados cánceres. En la leucemia de células peludas se han comprobado tasas de respuesta completa del 60-80%. En la leucemia mieloide crónica, hasta el 20% de los pacientes pueden alcanzar la remisión completa (estado negativo para el cromosoma Filadelfia). El interferón puede prolongar la supervivencia libre de enfermedad (12-24 meses) tras la quimioterapia eficaz en el mieloma y algunas formas de linfoma. La supervivencia se prolonga parcialmente en los pacientes con melanoma y cáncer de células renales. En el sarcoma de Kaposi produce una paliación estética. Los efectos tóxicos del interferón incluyen astenia, náuseas, leucopenia, escalofríos, fiebre y mialgias.

Las interleucinas, principalmente la linfocina interleucina-2 producida por células T activadas, se han utilizado con efecto paliativo moderado en el cáncer de células renales. Otras interleucinas, como el FNT, se encuentran en estudio.

Siguiente: HIPERTERMIA Y CRIOTERAPIA | Ir a: HIPERTERMIA Y CRIOTERAPIA
Anterior: HORMONOTERAPIA | Ir a: HORMONOTERAPIA
Inicio de: OTRAS MODALIDADES TERAPÉUTICAS | Ir a: OTRAS MODALIDADES TERAPÉUTICAS


HIPERTERMIA Y CRIOTERAPIA

Ir a: MODIFICADORES DE LA RESPUESTA BIOLÓGICA Ir a: OTRAS MODALIDADES TERAPÉUTICAS Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° OTRAS MODALIDADES TERAPÉUTICAS
» HIPERTERMIA Y CRIOTERAPIA
HIPERTERMIA Y CRIOTERAPIA

El calentamiento del lecho tumoral (hasta 41 ºC) para favorecer la muerte celular mediante el empleo de fármacos o radioterapia se ha ensayado con sólo una eficacia parcial. La criocirugía (utilizando una sonda directamente en el interior de la masa tumoral) obtiene efectos paliativos moderados en el cáncer hepático y el cáncer de mama inoperable.

Siguiente: TRATAMIENTO DE LOS EFECTOS ADVERSOS | Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS
Anterior: MODIFICADORES DE LA RESPUESTA BIOLÓGICA | Ir a: MODIFICADORES DE LA RESPUESTA BIOLÓGICA
Inicio de: OTRAS MODALIDADES TERAPÉUTICAS | Ir a: OTRAS MODALIDADES TERAPÉUTICAS


TRATAMIENTO DE LOS EFECTOS ADVERSOS

Ir a: HIPERTERMIA Y CRIOTERAPIA Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: NÁUSEAS Y VÓMITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» TRATAMIENTO DE LOS EFECTOS ADVERSOS
TRATAMIENTO DE LOS EFECTOS ADVERSOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: NÁUSEAS Y VÓMITOS | Ir a: NÁUSEAS Y VÓMITOS
› NÁUSEAS Y VÓMITOS
› CITOPENIAS
› OTROS EFECTOS ADVERSOS HABITUALES

Anterior: HIPERTERMIA Y CRIOTERAPIA | Ir a: HIPERTERMIA Y CRIOTERAPIA
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


NÁUSEAS Y VÓMITOS

Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS Ir a: CITOPENIAS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° TRATAMIENTO DE LOS EFECTOS ADVERSOS
» NÁUSEAS Y VÓMITOS
NÁUSEAS Y VÓMITOS

Los antieméticos previenen o alivian las náuseas y los vómitos, que generalmente aparecen al utilizar radioterapia abdominal y numerosos fármacos quimioterapéuticos, sobre todo cuando se administran combinados. En algunas ocasiones, las náuseas y los vómitos son funcionales (v. Vómitos funcionales en cap. 21 [image] ) o se deben al propio cáncer. Por este motivo, siempre debe buscarse y corregirse la causa subyacente.

La estimulación del centro del vómito en el bulbo raquídeo puede tener su origen en la zona gatillo quimiorreceptora (ZGQ), la corteza cerebral o el aparato vestibular o bien puede iniciarse directamente en regiones periféricas (p. ej., mucosa gástrica). Al parecer, los antieméticos actúan en estas áreas, pero su mecanismo de acción no se comprende por completo. En general, la terapia farmacológica es más eficaz como profilaxis que como tratamiento de las náuseas y los vómitos.

Los antagonistas de los receptores de la serotonina son los fármacos disponibles más eficaces para el tratamiento de las náuseas y los vómitos asociados a la radioterapia, la quimioterapia y diversos procesos patológicos. El ondansetrón y el granisetrón no tienen prácticamente efectos tóxicos, si bien pueden aparecer cefalea y, más raramente, hipotensión ortostática, con el uso del ondansetrón. Estos fármacos constituyen el tratamiento antiemético de primera línea; su principal desventaja radica en su elevado coste.

Los antidopaminérgicos incluyen muchas de las fenotiazinas (p. ej., proclorperazina, flufenazina), que parecen actuar mediante la depresión selectiva de la ZGQ y, en menor medida, del centro del vómito. Estos fármacos de segunda línea son útiles para tratar náuseas y vómitos leves o moderados. Dado que la mayoría de las fenotiazinas (salvo la tioridazina y la mesoridazina) parecen ser igualmente eficaces si se administran en dosis suficientes, la elección del fármaco depende de la consideración de sus efectos secundarios.

La metoclopramida estimula la movilidad del tracto GI superior, incrementa el tono y la amplitud de las contracciones gástricas y aumenta el peristaltismo duodenal y yeyunal. El resultado es una aceleración del vaciamiento gástrico y del tránsito intestinal.

La metoclopramida actúa como antiemético por sus efectos gastrocinéticos y, además, parece tener algunos efectos antidopaminérgicos centrales. Los efectos secundarios más importantes son los síntomas extrapiramidales, que se relacionan, en parte, con la dosis. El benadril protege de estos efectos. Otros efectos secundarios incluyen la somnolencia y la astenia. Está contraindicada cuando la estimulación de la movilidad GI pueda resultar peligrosa (obstrucción mecánica o perforación), en el feocromocitoma y en individuos epilépticos o que reciben otros fármacos que ocasionan reacciones extrapiramidales. Su empleo como antiemético ha sido sustituido en gran medida por los antagonistas de los receptores de la serotonina.

El dronabinol, D-9-tetrahidrocannabinol (THC), está aprobado para tratar las náuseas y los vómitos provocados por la quimioterapia en pacientes que no responden al tratamiento antiemético convencional. El THC es el componente psicoactivo principal de la marihuana. Se desconoce su mecanismo de acción antiemética, pero los cannabinoides se unen a receptores opioides en el prosencéfalo y pueden inhibir de forma indirecta el centro del vómito. Este fármaco se ha abandonado casi por completo porque su biodisponibilidad oral es variable, resulta ineficaz en el caso de náuseas y vómitos producidos por pautas de quimioterapia basadas en el platino y presenta efectos secundarios significativos (p. ej., somnolencia, hipotensión ortostática, sequedad de boca, cambios de humor y alteraciones de los sentidos visual y temporal).

Siguiente: CITOPENIAS | Ir a: CITOPENIAS
Inicio de: TRATAMIENTO DE LOS EFECTOS ADVERSOS | Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS


CITOPENIAS

Ir a: NÁUSEAS Y VÓMITOS Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS Ir a: OTROS EFECTOS ADVERSOS HABITUALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° TRATAMIENTO DE LOS EFECTOS ADVERSOS
» CITOPENIAS
CITOPENIAS

Durante la radioterapia o la quimioterapia pueden aparecer anemia, leucopenia y trombocitopenia. Con niveles de Hto menores del 30% se producen síntomas clínicos y una disminución de la eficacia de la radioterapia. En raras ocasiones se requieren transfusiones de concentrados de hematíes, pero se emplea eritropoyetina recombinante para tratar la astenia neoplásica y los requerimientos de hematíes. En general, la administración de 100-150 U/kg por vía s.c. 3/sem (10.000 U es una dosis apropiada para un adulto) es muy eficaz y reduce o elimina la necesidad de transfusiones. La trombocitopenia significativa (recuentos de plaquetas <10.000/ml), sobre todo si existe hemorragia, puede tratarse mediante transfusiones de concentrados de plaquetas. La trombopoyetina recombinante ya está disponible y probablemente reducirá de manera notable estas necesidades de transfusiones.

La neutropenia (recuento absoluto de neutrófilos <1.000/ml) es la citopenia con mayor relevancia clínica ya que origina fiebre neutropénica e incrementa el riesgo de infecciones. La fiebre >38 ºC en un paciente granulocitopénico debe considerarse una urgencia. La evaluación del paciente neutropénico debe incluir la realización inmediata de cultivos de sangre, esputo, orina y heces. La exploración debe centrarse en los posibles lugares de formación de abscesos (p. ej., retina, oídos, recto). La ausencia de neutrófilos supone que los signos típicos de un absceso pueden no resultar evidentes, por lo que la presencia de dolor y sensibilidad focal pueden ser pistas de un absceso incipiente.

Un paciente estable puede recibir tratamiento con una pauta intensiva ambulatoria en muchas instituciones, pero en ausencia de un programa definido, precisa hospitalización. El tratamiento con antibióticos de amplio espectro debe comenzarse de inmediato tras obtener cultivos de sangre, esputo, orina y cualquier lesión cutánea sospechosa. Si existen infiltrados pulmonares difusos, el médico debe incluir la neumonía por Pneumocystis carinii en el diagnóstico diferencial e instaurar terapia empírica, sobre todo en pacientes con leucemia o linfoma. En presencia de estos infiltrados, la pauta antibiótica debe incluir trimetoprima-sulfametoxazol, un aminoglucósido y una cefalosporina. En pacientes con un catéter venoso permanente son frecuentes las infecciones por grampositivos, por lo que debe añadirse vancomicina. Si persiste la fiebre tras 24 h, debe añadirse una penicilina semisintética (p. ej., ticarcilina) y si continúa durante 72-120 h, debe considerarse la posible etiología fúngica y añadirse anfotericina B al programa terapéutico.

Una adquisición terapéutica importante durante la sepsis o la fiebre en un paciente neutropénico es la terapia con citocinas como el factor estimulante de colonias de granulocitos (G-CSF o, como alternativa, el factor estimulante de colonias de granulocitos y macrófagos [GM-CSF]). El G-CSF (5 mg/kg/d por vía s.c. o en perfusión) es el fármaco de elección y debe introducirse cuando aparezca fiebre o sepsis.

Siguiente: OTROS EFECTOS ADVERSOS HABITUALES | Ir a: OTROS EFECTOS ADVERSOS HABITUALES
Anterior: NÁUSEAS Y VÓMITOS | Ir a: NÁUSEAS Y VÓMITOS
Inicio de: TRATAMIENTO DE LOS EFECTOS ADVERSOS | Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS


OTROS EFECTOS ADVERSOS HABITUALES

Ir a: CITOPENIAS Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS Ir a: CÁNCER INCURABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
° TRATAMIENTO DE LOS EFECTOS ADVERSOS
» OTROS EFECTOS ADVERSOS HABITUALES
OTROS EFECTOS ADVERSOS HABITUALES

La enteritis producida por radioterapia abdominal puede aliviarse con fármacos antidiarreicos. La mucositis secundaria a radioterapia puede imposibilitar la ingestión oral y desencadenar malnutrición y pérdida de peso. El empleo de medidas simples (p. ej., utilización de analgésicos y lidocaína tópica antes de las comidas, dieta blanda sin cítricos, evitación de temperaturas extremas) permite que el paciente coma y mantenga su peso. Si estas medidas simples fracasan, puede plantearse la alimentación enteral con una sonda plástica flexible (Dobhoff) mientras el intestino delgado sea normal desde el punto de vista funcional. En casos de mucositis y diarrea o de un intestino con alteraciones funcionales, puede sustituirse por alimentación parenteral. El dolor puede ser un problema importante, pero puede tratarse con fármacos, radioterapia local o cirugía (v. cap. 167 [image] ). De manera semejante, debe identificarse la existencia de depresión. La discusión abierta de los temores del paciente alivia con frecuencia su ansiedad; en la actualidad se dispone de un amplio arsenal terapéutico para tratar la depresión (v. cap. 189 [image] ).

Siguiente: CÁNCER INCURABLE | Ir a: CÁNCER INCURABLE
Anterior: CITOPENIAS | Ir a: CITOPENIAS
Inicio de: TRATAMIENTO DE LOS EFECTOS ADVERSOS | Ir a: TRATAMIENTO DE LOS EFECTOS ADVERSOS


CÁNCER INCURABLE

Ir a: OTROS EFECTOS ADVERSOS HABITUALES Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO Ir a: CAPITULO 145
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.144 PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO
» CÁNCER INCURABLE
CÁNCER INCURABLE

Un concepto erróneo habitual es que algunos cánceres son intratables. Aunque el cáncer puede ser incurable, el paciente puede recibir tratamiento. El término tratamiento significa más que el simple empleo de cirugía, radioterapia o quimioterapia; implica la atención global del paciente. En los pacientes cuyos cánceres no responden a estas modalidades terapéuticas, la utilización de un fármaco quimioterapéutico ineficaz con el fin de "hacer algo" constituye una medicina de escasa calidad. El tratamiento adecuado de estos pacientes (y de todos los pacientes neoplásicos) comprende el soporte nutricional, el tratamiento eficaz del dolor, los cuidados paliativos, así como el apoyo psiquiátrico y social. Por encima de todo, el paciente debe conocer que el equipo clínico no le abandonará porque no exista tratamiento específico o porque no haya resultado eficaz. Debe considerarse y discutirse con el paciente la posibilidad de participar en ensayos de investigación bien controlados, en caso de existir y ser apropiados. Los programas de atención domiciliaria y de otros tipos de atención en fase terminal son una parte fundamental del tratamiento antineoplásico. Para más información concerniente a los pacientes con enfermedad incurable, véase capítulo 294 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 145 | Ir a: CAPITULO 145
Anterior: OTROS EFECTOS ADVERSOS HABITUALES | Ir a: OTROS EFECTOS ADVERSOS HABITUALES
Inicio de: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO | Ir a: PRINCIPIOS DEL TRATAMIENTO ANTINEOPLÁSICO


ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CÁNCER INCURABLE en CAPITULO 144 Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA Ir a: Evaluación de la médula ósea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 145. ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
145 / ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA

La aparición de citopenias progresivas (anemia, trombocitopenia, leucopenia) es frecuente en los pacientes infectados por el VIH. Los mecanismos fisiopatológicos son multifactoriales e incluyen efectos directos del VIH sobre las células precursoras hematopoyéticas, alteraciones en el microambiente de la médula ósea y destrucción inmunológica de las células sanguíneas periféricas. La intensidad de estos cambios se relaciona con las infecciones y las neoplasias malignas sobreañadidas en el SIDA y los efectos mielodepresores de los tratamientos antirretrovirales, antiinfecciosos y antineoplásicos.

El SIDA se ha vinculado directamente con una mayor incidencia de neoplasias malignas. El sarcoma de Kaposi, los linfomas no Hodgkin y el cáncer de cuello uterino son enfermedades que definen el SIDA en los pacientes infectados por el VIH. Otras enfermedades neoplásicas que se asocian al SIDA son la enfermedad de Hodgkin, el cáncer anal, el cáncer testicular, el melanoma y otros cánceres cutáneos y los linfomas primarios del SNC. Se han registrado casos de leiomiosarcomas como una rara complicación de la infección por el VIH en niños.

Mostrar/Ocultar APARTADOS Siguiente: Evaluación de la médula ósea | Ir a: Evaluación de la médula ósea
› Evaluación de la médula ósea
› ANEMIA
- Tratamiento
› TROMBOCITOPENIA
- Tratamiento
› LEUCOPENIA
› FÁRMACOS ANTIRRETROVIRALES
› SARCOMA DE KAPOSI
- Patogenia
- Síntomas y signos
- Tratamiento
› LINFOMAS NO HODGKIN
- Patogenia
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL
› ENFERMEDAD DE HODGKIN
› CÁNCER DE CUELLO UTERINO
› CÁNCER ANAL

Anterior: CÁNCER INCURABLE en CAPITULO 144 | Ir a: CÁNCER INCURABLE en CAPITULO 144
Inicio de: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA | Ir a: SEC.11 HEMATOLOGÍA Y ONCOLOGÍA


Evaluación de la médula ósea

Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: ANEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» Evaluación de la médula ósea
Evaluación de la médula ósea

Las indicaciones de la evaluación de la médula ósea en los pacientes infectados por el VIH incluyen la valoración de citopenias, la clasificación en estadios de neoplasias malignas y el cultivo en busca de infecciones ocultas. El examen de la médula ósea puede detectar M. avium-intracellular, M. tuberculosis, criptococos, Histoplasma, Toxoplasma, citomegalovirus, parvovirus humano B19, Pneumocystis carinii y Leishmania.

La morfología de la médula ósea es inespecífica en los pacientes con SIDA; la mayoría de ellos presentan una médula normocelular o hipercelular, a pesar de la existencia de citopenias periféricas. Son habituales la plasmocitosis leve a moderada, los agregados linfoides, el incremento del número de histiocitos y los cambios displásicos en las células hematopoyéticas. Los depósitos de hierro generalmente están normales o aumentados (p. ej., como en los defectos de reutilización del hierro).

Hasta el 40% de los pacientes hospitalizados con SIDA tienen una prueba de antiglobulina directa positiva, lo que representa la existencia de IgG o complemento sobre los hematíes. Este hallazgo no suele conllevar una hemólisis clínicamente relevante.

Los pacientes infectados por el VIH también pueden tener un anticoagulante lúpico con prolongación del tiempo de tromboplastina parcial activada en ausencia de hemorragia. Este hecho tiene una mayor relevancia cuando se asocian trastornos que pueden predisponer a la diátesis hemorrágica (trombocitopenia, alteración cualitativa de la función plaquetaria, hipoprotrombinemia). El defecto también puede conducir a la aparición de trombosis.

Siguiente: ANEMIA | Ir a: ANEMIA
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


ANEMIA

Ir a: Evaluación de la médula ósea Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» ANEMIA
ANEMIA

La anemia por defectos en la reutilización del hierro (anemia de las enfermedades crónicas, v. cap. 127 [image] ) aparece en aproximadamente el 25% de los pacientes infectados por el VIH asintomáticos. A medida que se desarrolla el SIDA clínico, prácticamente todos los pacientes presentan anemia.

Durante la evolución del SIDA suelen implicarse numerosas infecciones como causa de esta anemia progresiva, pero dos de ellas resultan particularmente problemáticas: la infección crónica por el parvovirus humano B19 reduce el número de precursores eritrocitarios en presencia de una eritropoyesis ya deficiente como consecuencia de la infección por el VIH y la frecuente infección secundaria por Mycobacterium avium-intracellulare también provoca una anemia intensa. El examen y el cultivo de la médula ósea facilitan a menudo el diagnóstico. La terapia antirretroviral también puede ser un factor involucrado en la anemia progresiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Evaluación de la médula ósea | Ir a: Evaluación de la médula ósea
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


ANEMIA, Tratamiento

Ir a: ANEMIA Ir a: TROMBOCITOPENIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» ANEMIA
Tratamiento
Tratamiento

Debe buscarse y tratarse la causa principal de la anemia (p. ej., infección, inflamación, cáncer). Sin embargo, la anemia sintomática de cualquier etiología puede aliviarse mediante la transfusión de concentrados de hematíes. Los pacientes que requieren transfusiones sanguíneas como consecuencia de la administración de zidovudina (AZT) y quienes tienen una cifra de eritropoyetina endógena £500 mU/ml pueden disminuir sus requerimientos transfusionales e incrementar su concentración de Hb mediante la administración de eritropoyetina. Ésta también puede emplearse para tratar la anemia asociada al tratamiento antineoplásico. La anemia causada por parvovirus puede mejorarse con preparados comerciales de inmunoglobulina intravenosa. En el caso de la anemia debida a M. avium-intracellulare es necesario el tratamiento de dicha infección.

Siguiente: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA
Inicio de: ANEMIA | Ir a: ANEMIA


TROMBOCITOPENIA

Ir a: Tratamiento en ANEMIA Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» TROMBOCITOPENIA
TROMBOCITOPENIA

La incidencia de trombocitopenia inmunitaria casi iguala la de anemia; suele aparecer durante la fase asintomática de la infección por el VIH. En general, los pacientes presentan hemorragias mucosas moderadas (epistaxis, gingivorragias) o facilidad para formar equimosis. Las manifestaciones clínicas son menores de las que se podrían esperar por los recuentos plaquetarios. Se han identificado diferentes mecanismos inmunológicos (p. ej., enfermedad por inmunocomplejos, anticuerpos glucoproteicos antiplaquetarios, interacciones con la membrana de los megacariocitos). A diferencia de los individuos que padecen púrpura trombocitopénica idiopática (inmunológica) (PTI, v. cap. 133 [image] ), estos pacientes presentan hemorragias graves en raras ocasiones, tienen remisiones espontáneas con frecuencia y responden habitualmente al tratamiento antirretroviral.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ANEMIA | Ir a: Tratamiento en ANEMIA
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


TROMBOCITOPENIA, Tratamiento

Ir a: TROMBOCITOPENIA Ir a: LEUCOPENIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» TROMBOCITOPENIA
Tratamiento
Tratamiento

El empleo de g-globulina intravenosa en dosis altas puede elevar el recuento de plaquetas en caso de hemorragia clínicamente significativa o como forma de preparación para una intervención quirúrgica. La respuesta a los corticoides es mucho menos duradera en la trombocitopenia asociada al VIH que en la PTI, sin olvidar el problema que supone la inmunodepresión adicional que inducen. La esplenectomía es segura y relativamente eficaz, pero debe reservarse para pacientes muy seleccionados que han presentando episodios repetidos de trombocitopenia sintomática.

Otros tipos de terapias, como la administración de dosis repetidas de g-globulina intravenosa, IgG anti-Rh0(D), vincristina, danazol e interferón, han deparado respuestas variables.

Siguiente: LEUCOPENIA | Ir a: LEUCOPENIA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


LEUCOPENIA

Ir a: Tratamiento en TROMBOCITOPENIA Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: FÁRMACOS ANTIRRETROVIRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LEUCOPENIA
LEUCOPENIA

La neutropenia es frecuente durante la evolución del SIDA. Aunque la hematopoyesis ineficaz y la hipocelularidad medular son factores implicados, las neutropenias significativas (recuento absoluto de neutrófilos <1.000/ml) suelen ser resultado de los tratamientos antirretrovirales, antivíricos y antifúngicos. Los factores de crecimiento hematopoyético (factor estimulante de colonias de granulocitos, que aumenta el número de neutrófilos, y factor estimulante de colonias de granulocitos y macrófagos, que incrementa la cantidad de neutrófilos, eosinófilos y monocitos) pueden contrarrestar los efectos neutropénicos de estos fármacos. La respuesta sólo se mantiene durante la administración del factor de crecimiento.

El VIH origina de forma característica una linfocitopenia CD4+; la cifra de CD4+ puede emplearse como marcador del estado VIH. Los datos más recientes que muestran un incremento de las cifras de CD4+ con la politerapia farmacológica refuerzan aún más el valor pronóstico de este marcador (v. también cap. 135 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: FÁRMACOS ANTIRRETROVIRALES | Ir a: FÁRMACOS ANTIRRETROVIRALES
Anterior: Tratamiento en TROMBOCITOPENIA | Ir a: Tratamiento en TROMBOCITOPENIA
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


FÁRMACOS ANTIRRETROVIRALES

Ir a: LEUCOPENIA Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» FÁRMACOS ANTIRRETROVIRALES
FÁRMACOS ANTIRRETROVIRALES

Los fármacos antirretrovirales que se utilizan en el tratamiento de la infección por el VIH se han asociado con múltiples efectos tóxicos hematológicos, que son más habituales en los pacientes con enfermedad avanzada (recuento de CD4 £200/ml). Entre los análogos de los nucleósidos, el AZT induce un defecto metabólico en los precursores eritrocitarios y eleva el volumen corpuscular medio. El AZT, la estavudina, la zalcitabina y la didanosina se relacionan con la aparición de anemia y neutropenia, aunque la estavudina provoca una menor incidencia de citopenias en individuos que no han recibido tratamiento previo cuando se compara con el AZT. La incidencia de trombocitopenia es mucho menor y los pacientes con trombocitopenia asociada al VIH responden a menudo a la terapia antirretroviral.

Los inhibidores de la proteasa (indinavir, saquinavir, nelfinavir, ritonavir) pueden provocar citopenias, adenopatías, alteración de la función esplénica y linfocitopenia, pero son más frecuentes en estadios avanzados. Estos fármacos no aumentan la toxicidad hematológica de forma significativa cuando se utilizan con análogos de los nucleósidos.

La delavirdina, un inhibidor no nucleósido de la transcriptasa inversa, puede asociarse a citopenias, eosinofilia, equimosis, alteración de la función esplénica y prolongación del tiempo de tromboplastina parcial. También se ha relacionado con una reducción de la neutropenia cuando se utiliza en combinación con AZT. La nevirapina se vincula con mayor frecuencia a neutropenia, anemia y, en menor medida, trombocitopenia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI
Anterior: LEUCOPENIA | Ir a: LEUCOPENIA
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


SARCOMA DE KAPOSI

Ir a: FÁRMACOS ANTIRRETROVIRALES Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» SARCOMA DE KAPOSI
SARCOMA DE KAPOSI

(V. también cap. 126 [image] .)

El sarcoma de Kaposi (SK) es la neoplasia maligna más frecuente en los pacientes con SIDA. En Estados Unidos y Europa, más del 90% de los casos de SK se diagnostican entre varones homosexuales y bisexuales con SIDA. Esta y otras observaciones epidemiológicas sugieren que otro agente, posiblemente transmitido por vía sexual, puede ser la causa del SK. El descubrimiento de una secuencia de ADN similar a un virus herpes en el SK asociado al SIDA, denominado virus herpes SK o virus herpes humano 8 (VHH8), y el hallazgo de esta secuencia en el semen y otras secreciones corporales de pacientes con SK asociado al SIDA apoya esta teoría. También se han encontrado las secuencias de ADN del VHH8 en el SK clásico y en el SK endémico africano. El virus puede detectarse varios años antes del desarrollo del SK. El genoma del VHH8 también se ha identificado en linfomas primarios de cavidades asociadas al VIH.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Tratamiento

Anterior: FÁRMACOS ANTIRRETROVIRALES | Ir a: FÁRMACOS ANTIRRETROVIRALES
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


SARCOMA DE KAPOSI, Patogenia

Ir a: SARCOMA DE KAPOSI Ir a: Síntomas y signos en SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» SARCOMA DE KAPOSI
Patogenia Síntomas y signos Tratamiento
Patogenia

La célula de origen del SK es, probablemente, una célula endotelial vascular o displásica que deriva de una célula precursora mesenquimatosa, la cual puede transformarse por exposición a un agente infeccioso. El gen transactivador del VIH-1 (TAT) y su producto génico (proteína tat) estimulan el crecimiento de las células del SK en cultivo. Este hecho puede alterar los receptores celulares y desencadenar la expresión de receptores para oncostatín-M e interleucina (IL)-6. Posteriormente, las células del SK producen IL-6, la cual actúa como un factor autocrino que mantiene el crecimiento de estas células, y citocinas paracrinas, que pueden estimular la proliferación de otras células mesenquimatosas e inducir angiogénesis.

Siguiente: Síntomas y signos en SARCOMA DE KAPOSI | Ir a: Síntomas y signos en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


SARCOMA DE KAPOSI, Síntomas y signos

Ir a: Patogenia en SARCOMA DE KAPOSI Ir a: SARCOMA DE KAPOSI Ir a: Tratamiento en SARCOMA DE KAPOSI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» SARCOMA DE KAPOSI
Patogenia Síntomas y signos Tratamiento
Síntomas y signos

El SK suele presentarse como una placa o una lesión elevada eritematosa o violácea, que puede aumentar de tamaño y sangrar. Las lesiones pueden provocar gran incomodidad y alteraciones funcionales, sobre todo si se localizan en la boca, la cara, las plantas de los pies, los genitales o las ingles. Cuando un SK aparece en personas con SIDA, no se comporta como una enfermedad quiescente como ocurre en otras circunstancias.

La afectación cutaneomucosa puede incluir los ganglios linfáticos locales, con formación posterior de adenopatías y linfedema masivo. El SK también puede afectar la mucosa GI, originando hemorragia y molestias en el tracto GI superior. Estas lesiones se visualizan mejor mediante endoscopia alta y pueden confirmarse con biopsia. El SK también puede lesionar otros órganos, incluidos pulmón e hígado, y causar el fallecimiento.

Siguiente: Tratamiento en SARCOMA DE KAPOSI | Ir a: Tratamiento en SARCOMA DE KAPOSI
Anterior: Patogenia en SARCOMA DE KAPOSI | Ir a: Patogenia en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


SARCOMA DE KAPOSI, Tratamiento

Ir a: Síntomas y signos en SARCOMA DE KAPOSI Ir a: SARCOMA DE KAPOSI Ir a: LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» SARCOMA DE KAPOSI
Patogenia Síntomas y signos Tratamiento
Tratamiento

Se han empleado diversas terapias locorregionales, como la inyección de vinblastina, bleomicina o interferón en las lesiones cutáneas, radioterapia local con haz externo y crioterapia, con resultados variables.

La terapia sistémica con interferón en dosis elevadas ha deparado tasas de respuesta de hasta el 50%, pero su uso está limitado por la toxicidad y la necesidad de que el paciente sea inmunocompetente (recuento de CD4 ³200/ml). Se han utilizado numerosos fármacos quimioterápicos, aislados y en combinación, con tasas de respuesta del 20-80%. Entre ellos se encuentran alcaloides (vinblastina y vincristina), etopósido, doxorrubicina, bleomicina y paclitaxel. El empleo de dosis modificadas de doxorrubicina, bleomicina y vinblastina han mostrado recientemente buenas tasas de respuesta, pero conllevan una toxicidad significativa (p. ej., alopecia, náuseas, vómitos, mielodepresión, fibrosis pulmonar y cardiotoxicidad). El período libre de síntomas puede prolongarse con esta pauta, pero su efecto sobre la supervivencia global, sobre todo en pacientes con metástasis viscerales, se limita a varios meses.

Los fármacos más recientes para tratar el SK son las antraciclinas, como daunorrubicina y doxorrubicina, encapsuladas en liposomas. Este nuevo sistema de suministro mejora diferentes parámetros farmacocinéticos, como la concentración plasmática pico, con lo que se incrementa la eficacia y se reduce la toxicidad. En un amplio ensayo en fase III, la daunorrubicina liposomal ha resultado tan eficaz como la poliquimioterapia.

Entre los fármacos experimentales se hallan la IL-4, que regula a la baja la expresión de IL-6, y el oncostatín-M, los ácidos retinoicos, que regulan la expresión de citocinas e inducen la diferenciación celular y los inhibidores de la angiogénesis.

Siguiente: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN
Anterior: Síntomas y signos en SARCOMA DE KAPOSI | Ir a: Síntomas y signos en SARCOMA DE KAPOSI
Inicio de: SARCOMA DE KAPOSI | Ir a: SARCOMA DE KAPOSI


LINFOMAS NO HODGKIN

Ir a: Tratamiento en SARCOMA DE KAPOSI Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LINFOMAS NO HODGKIN
LINFOMAS NO HODGKIN

(V. también cap. 139 [image] .)

Hasta el 10% de los pacientes infectados por el VIH desarrollan un linfoma no Hodgkin (LNH); esta incidencia es 60 veces superior a la que presentan los individuos no infectados. Los pacientes con SIDA y larga duración de la infección son los que tienen más riesgo de padecer estos procesos.

La mayoría de los LNH son linfomas de células B agresivos con subtipos histológicos de alto grado, como linfomas inmunoblásticos y linfomas difusos de células pequeñas no hendidas (Burkitt o no Burkitt). El LNH asociado al VIH generalmente está diseminado en el momento del diagnóstico y afecta con frecuencia localizaciones extraganglionares, como la médula ósea y el tracto GI, y lugares que son inusuales en los LNH no asociados al VIH, como el SNC y las cavidades corporales (pleural, pericárdica y peritoneal).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en SARCOMA DE KAPOSI | Ir a: Tratamiento en SARCOMA DE KAPOSI
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


LINFOMAS NO HODGKIN, Patogenia

Ir a: LINFOMAS NO HODGKIN Ir a: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LINFOMAS NO HODGKIN
Patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Patogenia

Los mecanismos patogénicos implicados en los LNH asociados al VIH dependen del subtipo histopatológico y la localización anatómica de la enfermedad. Por ejemplo, el virus de Epstein-Barr, que puede provocar expansión clonal de células B, se detecta en la mayoría de los linfomas de tipo Burkitt y en casi todos los linfomas del SNC asociados al VIH, pero es inhabitual en otros linfomas inmunoblásticos. De manera similar, los reordenamientos del oncogén C-myc y las mutaciones del gen supresor de tumores p53 son características de los linfomas difusos de células pequeñas no hendidas y menos frecuentes en los linfomas inmunoblásticos.

Siguiente: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN | Ir a: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Síntomas, signos y diagnóstico

Ir a: Patogenia en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LINFOMAS NO HODGKIN
Patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Un paciente con SIDA y un LNH suele presentarse con una masa de crecimiento rápido en uno o más ganglios linfáticos o en una localización extraganglionar, o con síntomas sistémicos (B), que incluyen pérdida de peso (>10% del peso corporal), sudación nocturna o fiebre. La presencia de linfocitos anómalos en la circulación o de citopenias inesperadas puede indicar afectación de la médula ósea, la cual puede comprobarse mediante biopsia. La realización de una TC torácica y abdominal y de otras áreas de afectación clínica es importante para definir el estadio y la extensión de la enfermedad y para planificar el tratamiento. La elevada incidencia de afectación del SNC es la razón para examinar el LCR en el momento del diagnóstico.

Siguiente: Pronóstico y tratamiento en LINFOMAS NO HODGKIN | Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
Anterior: Patogenia en LINFOMAS NO HODGKIN | Ir a: Patogenia en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LINFOMAS NO HODGKIN
Patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El mal estado general, la afectación de la médula ósea, los antecedentes de infecciones oportunistas y los subtipos histológicos de alto grado son factores de mal pronóstico.

El tratamiento de elección del LNH agresivo es la poliquimioterapia sistémica, generalmente en combinación con tratamiento antirretroviral, antibióticos profilácticos y factores de crecimiento hematológico. La quimioterapia provoca una mielodepresión intensa y puede ser difícil de tolerar en los pacientes con SIDA avanzado. Se han diseñado pautas con dosis modificadas para estos pacientes. Los antecedentes de infecciones oportunistas suelen determinar la tolerancia al tratamiento. La terapia simultánea antirretroviral, antibacteriana y antifúngica disminuye la tolerancia. No obstante, en el caso de que un individuo debute con un LNH como enfermedad que define el SIDA y sin infecciones oportunistas relevantes previas, la poliquimioterapia enérgica y las medidas de sostén como se indica anteriormente pueden resultar curativas.

La radiación adyuvante puede ser eficaz para tratar los linfomas voluminosos o para controlar síntomas como el dolor o la hemorragia tumoral.

Siguiente: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL | Ir a: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL
Anterior: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN | Ir a: Síntomas, signos y diagnóstico en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL

Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: ENFERMEDAD DE HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL
LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL

Aproximadamente el 20% de los linfomas asociados al VIH son linfomas primarios del SNC. El SNC como localización extraganglionar es inusual en los pacientes sin esta infección y sólo aparece en el 1-2% de los casos. En los pacientes con SIDA es un linfoma de células B con histología de grado intermedio o alto.

Los individuos afectados suelen presentar cefalea, convulsiones, deficiencias neurológicas (p. ej., parálisis de nervios craneales) o cambios en su estado mental. Este trastorno debe diferenciarse de otras lesiones cerebrales ocupantes de espacio, como la toxoplasmosis; los linfomas tienen tendencia a presentar escasas lesiones grandes en la región periventricular, en tanto que en el caso de la toxoplasmosis suele haber múltiples lesiones más pequeñas. La biopsia puede confirmar el diagnóstico, sobre todo si el paciente no tiene anticuerpos frente a Toxoplasma y las lesiones no responden al tratamiento antiparasitario.

El tratamiento del linfoma del SNC consiste en la administración de dosis elevadas de corticoides, con el fin de reducir rápidamente los síntomas secundarios al edema cerebral, y radioterapia. Si bien este tratamiento puede producir una eliminación radiológica completa, el pronóstico es infausto (supervivencia <6 meses). La barrera hematoencefálica impide que la mayoría de los fármacos quimioterápicos penetren con fiabilidad en el SNC, lo que reduce la eficacia de la poliquimioterapia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN
Anterior: Pronóstico y tratamiento en LINFOMAS NO HODGKIN | Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


ENFERMEDAD DE HODGKIN

Ir a: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: CÁNCER DE CUELLO UTERINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» ENFERMEDAD DE HODGKIN
ENFERMEDAD DE HODGKIN

(V. también cap. 139 [image] .)

La enfermedad de Hodgkin no es una neoplasia maligna que defina el SIDA, pero parece presentarse con mayor frecuencia (especialmente los subtipos de celularidad mixta y depleción linfocítica) en caso de infección por el VIH, sobre todo en usuarios de drogas por vía parenteral. No obstante, esta asociación puede deberse simplemente a la incidencia relacionada con la edad de ambas entidades. En los individuos con SIDA, la enfermedad de Hodgkin muestra un comportamiento más agresivo y responde peor al tratamiento.

La enfermedad de Hodgkin tipo depleción linfocítica puede superponerse con los linfomas anaplásicos Ki-1. La infección monoclonal con virus de Epstein-Barr se demuestra a menudo en esta población.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER DE CUELLO UTERINO | Ir a: CÁNCER DE CUELLO UTERINO
Anterior: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL | Ir a: LINFOMA PRIMARIO DEL SISTEMA NERVIOSO CENTRAL
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


CÁNCER DE CUELLO UTERINO

Ir a: ENFERMEDAD DE HODGKIN Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: CÁNCER ANAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» CÁNCER DE CUELLO UTERINO
CÁNCER DE CUELLO UTERINO

(V. también cap. 241 [image] .)

La incidencia de neoplasia cervical intraepitelial en las mujeres infectadas por el VIH se incrementa a medida que disminuyen el recuento de CD4 y la función del sistema inmunitario. El 60% de las mujeres infectadas por el VIH tienen displasia cervical, demostrable mediante extensión de Papanicolaou, lo cual resalta la importancia que posee el cribado citológico y la colposcopia en el tratamiento de estas mujeres. La patogenia de las neoplasias malignas asociadas al virus del papiloma humano (VPH) en los pacientes infectados por el VIH puede estar en relación con los efectos de las oncoproteínas E6 y E7, presentes en los subtipos 16 y 18 del VPH, sobre los genes supresores de tumores p53 y RB. Por otra parte, puede existir una interacción sinérgica entre el VPH y el VIH, de manera que se aumente la expresión génica a través de factores transactivadores como el E2 y el gen TAT.

El cáncer de cuello uterino es más extenso y más difícil de curar en las mujeres VIH positivas que en las mujeres VIH negativas. La tasa de recidiva tras el tratamiento convencional es elevada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER ANAL | Ir a: CÁNCER ANAL
Anterior: ENFERMEDAD DE HODGKIN | Ir a: ENFERMEDAD DE HODGKIN
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


CÁNCER ANAL

Ir a: CÁNCER DE CUELLO UTERINO Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.145 ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA
» CÁNCER ANAL
CÁNCER ANAL

(V. también cap. 34 [image] .)

El mecanismo que origina el cáncer anal de células escamosas asociado al VIH puede ser similar a los que se implican en el desarrollo del cáncer de cuello uterino. En los pacientes VIH positivos, el incremento aparente del cáncer anal puede estar más relacionado con la conducta homosexual masculina y la presencia de VPH que con la infección por el VIH. La displasia anal aparece con frecuencia en estos individuos y los cánceres de células escamosas pueden ser muy agresivos. Como tratamiento se han utilizado la extirpación quirúrgica, la radioterapia y la poliquimioterapia con mitomicina o cisplatino y 5-fluorouracilo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS | Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
Anterior: CÁNCER DE CUELLO UTERINO | Ir a: CÁNCER DE CUELLO UTERINO
Inicio de: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA | Ir a: ENFERMEDADES HEMATOLÓGICAS Y NEOPLASIAS MALIGNAS ASOCIADAS AL SIDA


SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS

INDICE DE CAPITULOS DE LA SECCION Ir a: CÁNCER ANAL en Cap 145, sección 11 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 146
« Manual MERCK, 10ªed., edición del centenario.
» SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
Comenzar capítulo: 146 | Ir a: CAPITULO 146
› Cap. 146 BIOLOGÍA DEL SISTEMA INMUNITARIO
› Cap. 147 INMUNODEFICIENCIAS
› Cap. 148 ENFERMEDADES POR HIPERSENSIBILIDAD
› Cap. 149 TRASPLANTE

Anterior: CÁNCER ANAL en Cap 145, sección 11 | Ir a: CÁNCER ANAL en Cap 145, sección 11
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


BIOLOGÍA DEL SISTEMA INMUNITARIO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS Ir a: Inmunidad inespecífica innata
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 146. BIOLOGÍA DEL SISTEMA INMUNITARIO
146 / BIOLOGÍA DEL SISTEMA INMUNITARIO

El sistema inmunitario es una red de componentes celulares y solubles que interaccionan entre sí. Su función es distinguir entidades dentro del cuerpo como "propias" o "extrañas" y eliminar las extrañas. Los microorganismos son las principales entidades extrañas, pero también son importantes las neoplasias, los trasplantes y ciertas sustancias extrañas (p. ej., algunas toxinas). Para desarrollar esta tarea, el sistema inmunitario ha desarrollado dos mecanismos: la inmunidad inespecífica y la inmunidad específica, que están ligadas entre sí e influyen la una en la otra.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Inmunidad inespecífica innata | Ir a: Inmunidad inespecífica innata
- Inmunidad inespecífica innata
- Inmunidad específica adaptativa
- Complejo principal de histocompatibilidad
- Citocinas
› CÉLULAS T E INMUNIDAD CELULAR
- Células T cooperadoras
- Células T supresoras/citotóxicas
- Células agresoras
- Citotoxicidad dependiente de anticuerpos
- Células T agresoras no restringidas por el MHC
- Células agresoras activadas por linfocinas
- Pruebas de la inmunidad celular
› REDES INMUNITARIAS
› CÉLULAS B E INMUNIDAD HUMORAL
- Antígenos y anticuerpos
- Análisis de las inmunoglobulinas
- Anticuerpos monoclonales
› REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES
› EL SISTEMA DEL COMPLEMENTO
- La vía clásica
- La vía alternativa
- Vía de la lectina unida al manana
- Escisión del C3 y sus consecuencias
- Complejo de ataque de la membrana: la vía terminal
- Actividades biológicas asociadas con la activación del complemento
- Análisis de la actividad funcional del complemento
› RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA

Inicio de: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS | Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS


CÉLULAS T E INMUNIDAD CELULAR

Ir a: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: Células T cooperadoras
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
CÉLULAS T E INMUNIDAD CELULAR

Las células T maduran, adquieren repertorios funcionales y aprenden el concepto de lo propio en el timo. El timo desarrolla las dos tareas de selección positiva (a los clones que reconocen el Ag/MHC se les permite proliferar, madurar y migrar a la periferia) y selección negativa (se eliminan los clones que reaccionan a lo propio como si fuera extraño). No se conocen por completo los mecanismos celulares y moleculares exactos de esta selección.

Durante el desarrollo fetal, la célula T primordial (stem cell), que deriva de la médula ósea, se traslada al timo, donde madura y aprende el concepto de lo propio. Tiene lugar el proceso de la selección tímica y a los linfocitos maduros se les permite dejar el timo; se les encuentra en la sangre periférica y en los tejidos linfoides. Todas las células T maduras expresan CD4 o CD8 de una forma mutuamente exclusiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Células T cooperadoras | Ir a: Células T cooperadoras
- Células T cooperadoras
- Células T supresoras/citotóxicas
- Células agresoras
- Citotoxicidad dependiente de anticuerpos
- Células T agresoras no restringidas por el MHC
- Células agresoras activadas por linfocinas
- Pruebas de la inmunidad celular
› REDES INMUNITARIAS

Anterior: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


REDES INMUNITARIAS

Ir a: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS B E INMUNIDAD HUMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
° CÉLULAS T E INMUNIDAD CELULAR
» REDES INMUNITARIAS
REDES INMUNITARIAS

El sistema inmunitario opera como un todo, ningún componente actúa de forma autónoma. En cualquier respuesta inmunitaria los componentes actúan en conjunto, en tándem o en conflicto, como muestra la capacidad del sistema inmunitario de eliminar microorganismos. Los microorganismos extracelulares (la mayor parte de las bacterias encapsuladas) necesitan sólo ser fagocitadas para ser digeridas; sin embargo, los microorganismos intracelulares (p. ej., las micobacterias) son fáciles de ingerir, pero no pueden ser digeridas a no ser que el macrófago reciba una señal de activación.

La estrategia de eliminar los microorganismos extracelulares se dirige, por tanto, hacia la fagocitosis, que está facilitada por la opsonización (cubierta de un microorganismo con Ac, productos del complemento o ambos). Debido a que la mayor parte de los fagocitos tienen receptores para la fracción Fc del Ac y para los productos C3, la presencia de estas moléculas sobre una bacteria facilita su adhesión e ingestión. Esta respuesta inmunitaria "simple" depende de una síntesis satisfactoria de Ac, de la activación de la cascada del complemento y de un sistema fagocítico intacto. Los Ac los sintetizan las células B, aunque éstas están sujetas a la cooperación y supresión recibida por las células T. Además, se reclutan fagocitos mediante factores quimiotácticos, algunos de los cuales son sintetizados por las células T.

La estrategia de eliminar algunos microorganismos intracelulares que infectan a los fagocitos implica la activación de células del huésped, que después "se arman" y son capaces de lisar a estos microorganismos de una forma inespecífica. La capacidad de activar los macrófagos se encuentra en el corazón de la reacción de hipersensibilidad retardada (HR) típica, y la prueba cutánea de HR es un ejemplo excelente de las diferentes cascadas en una respuesta inmunitaria dada. La premisa de una prueba cutánea de HR es que la inyección intradérmica de un Ag al cual el paciente se ha expuesto previamente provoca una induración local en menos de 48 h. La intrincada red implicada en tal respuesta se ilustra en la figura 146-2 [image] . Tras la inyección, las células de Langerhans de la piel captan el Ag, lo procesan y lo presentan (formando un complejo con la clase II del MHC) a una célula CD4+ que se expuso previamente al Ag (es decir, una célula memoria de vida larga). Una vez que la célula CD4+ se une al complejo Ag/MHC, expresa los receptores de la IL-2 y libera varias citocinas (p. ej., IFN-g, IL-2 y factores quimiotácticos de linfocitos y macrófagos). El IFN-g induce a las células endoteliales a aumentar su expresión de células de adhesión, facilitando así la salida de linfocitos y macrófagos a través de la barrera endotelial. La IL-2 y la IFN-g también actúan como señales de proliferación/diferenciación, permitiendo expandirse a los clones memoria de las células T y a las células T que acaban de llegar. Una vez que los macrófagos alcanzan el lugar de la inyección, se evita que dejen esta zona mediante los factores inhibidores de la migración (MIF, del inglés migration-inhibiting factors) secretados por las células T activadas. El IFN-g y el GM-CSF, ambos secretados por las células T, actúan entonces como factores activadores de macrófagos (MAF, del inglés macrophage-activating factors). Los macrófagos activados están ahora "armados" y pueden lisar microorganismos intracelulares y cualquier célula tumoral próxima.

Los macrófagos activados secretan IL-1 y TNF-a que potencian la secreción de IFN-g y GM-CSF, aumentan la expresión de las moléculas de adhesión en las células endoteliales y permiten a estas células secretar factor tisular, que activa la cascada de la coagulación, que termina con el depósito de fibrina. De forma simultánea, los linfocitos activados secretan factor inductor procoagulante del macrófago (MPIF, del inglés macrophage procoagulant-inducing factor), que permite la expresión de actividad procoagulante del macrófago (MPCA, del inglés macrophage procoagulant activity) en los macrófagos activados; la MPCA también activa la cascada de coagulación, lo que da lugar al depósito de fibrina. El depósito de fibrina es responsable de la induración que se ve en las pruebas cutáneas de HR.

La vía de la HR es importante para eliminar los microorganismos que infectan a los fagocitos. Algunos microorganismos (p. ej., virus) pueden infectar células que carecen de la maquinaría lítica y que no pueden activar la lisis intracelular. Estos agentes patógenos se eliminan mediante CTL. En la infección por un virus, las células expresarán el Ag viral en su superficie asociado con el MHC. Este complejo virus/MHC estimulará la generación de CTL singénicos que lisarán entonces las células que expresan este complejo. Dependiendo de si el producto viral se asocia con la clase I o II del MHC, el CTL pertenecerá a los subgrupos CD8 o CD4, respectivamente. Como se expuso antes, la asociación con cualquiera de las clases de MHC depende de la vía de procesamiento del Ag utilizada; por ejemplo, la mayoría de los CTL generados frente al virus del sarampión y del herpes simple pertenecen al subgrupo CD4. En la infección por el virus de la gripe, los CTL dirigidos frente a Ag nucleoproteico son CD8, mientras que los dirigidos frente al Ag hemaglutinina son CD4.

Siguiente: CÉLULAS B E INMUNIDAD HUMORAL | Ir a: CÉLULAS B E INMUNIDAD HUMORAL
Anterior: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS B E INMUNIDAD HUMORAL

Ir a: REDES INMUNITARIAS Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: Antígenos y anticuerpos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS B E INMUNIDAD HUMORAL
CÉLULAS B E INMUNIDAD HUMORAL

Las células B constituyen el 5-15% de los linfocitos sanguíneos y son, desde el punto de vista morfológico, indistinguibles de las células T. No obstante, las células B pueden distinguirse por el fenotipo al tener Igs (IgM en las células B inmaduras; IgM e IgD en las células B nativas maduras; IgG, IgA o IgE en las células B que han sufrido cambio de isotipo) y por el CD19, el CD20, el CD21 (CR2), el CD49c, el CD72 y el CD80. Las células B pueden expresar también la clase II del MHC y otros CD que no son específicos de las células B. En los ganglios linfáticos, las células B se encuentran en el área cortical subcapsular externa en los folículos primarios y secundarios y en los cordones celulares; en el bazo, forman la zona marginal y los folículos.

Las células B parece que evolucionan en una serie de pasos programados. Estos pasos comienzan en la médula ósea con la célula primordial comprometida, continúan a través de las fases precoz y tardía de la célula pro-B (con reordenamientos genéticos de las cadenas pesadas D-J) y la fase de célula pre-B (con reordenamiento genético de la cadena pesada V-DJ satisfactorio y aparición de cadenas m citoplásmicas y en la superficie) que finalmente da lugar a la célula B inmadura (con reordenamiento de cadenas ligeras V-J y aparición de IgM en la superficie celular). Se cree que el Ag no interviene en esta secuencia, pero la interacción de las células B inmaduras con el Ag puede provocar inactivación o tolerancia clonal. Las células B inmaduras que no se inactivan pueden seguir evolucionando a células B nativas maduras y dejar la médula para entrar en los órganos linfoides periféricos. Allí, la interacción entre la IgGs y el Ag extraño las convierten en linfoblastos. Al final de la diferenciación, estas células B se convierten en células plasmáticas que secretan Ig de una sola clase.

Las células B de los tejidos periféricos están comprometidas previamente a responder a un número limitado de Ag. La primera interacción Ag-célula B se conoce como respuesta inmunitaria primaria, y las células B comprometidas a responder a este Ag sufren diferenciación y proliferación clonal. Algunas se convierten en células memoria; otras se diferencian a células plasmáticas maduras que sintetizan Ac. Las principales características de la respuesta inmunitaria primaria son un período de latencia antes de la aparición del Ac, la producción sólo de una pequeña cantidad de Ac, inicialmente IgM, y después un cambio de isotipo de Ig (con ayuda de la célula T) a IgG, IgA o IgE. Esto conduce a la creación de muchas células memoria capaces de responder en el futuro al mismo Ag.

La respuesta inmunitaria secundaria (anamnésica o de refuerzo) tiene lugar en encuentros posteriores con el mismo Ag. Las principales características son la proliferación rápida de las células B, la diferenciación rápida a células plasmáticas maduras y la producción rápida de grandes cantidades de Ac, principalmente IgG, que se liberan a la sangre y otros tejidos corporales donde pueden encontrarse y reaccionar de forma eficaz con el Ag.

Frente al mismo Ag pueden generarse IgM, IgG e IgA. De este modo las células B derivadas de una sola célula B nativa madura pueden diferenciarse en una familia de células B genéticamente programadas para sintetizar Ac de una sola especificidad antigénica, con clones representativos comprometidos en la producción de cada clase de Ig (p. ej., IgM, IgG, IgA).

Las células B pueden responder a un Ag de una forma T-dependiente o T-independiente. Los Ag T-independientes (p. ej., polisacáridos neumocócicos, lipopolisacáridos de Escherichia coli y polivinilpirrolidona) tienen un alto peso molecular con determinantes antigénicos que se repiten de una forma lineal y son muy resistentes a la degradación por enzimas del organismo. Los Ag T-independientes provocan sobre todo una respuesta IgM.

La mayor parte de los Ag naturales son T-dependientes y requieren que las células presentadoras de Ag (APC) los procesen. Estas APC presentan el Ag a las células T y a las células B. Las células T liberan citocinas que hacen que la célula B responda al antígeno sintetizando Ac. Durante la estimulación con Ag de las células B, se produce un cambio desde la producción de IgM a la de IgG. Este cambio depende de la célula T cooperadora (TH) y puede necesitar diferentes subgrupos de células TH y citocinas específicas. Por ejemplo, la IL-4 o la IL-13 son necesarias para el cambio de IgM a IgE.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Antígenos y anticuerpos | Ir a: Antígenos y anticuerpos
- Antígenos y anticuerpos
- Análisis de las inmunoglobulinas
- Anticuerpos monoclonales
› REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES

Anterior: REDES INMUNITARIAS | Ir a: REDES INMUNITARIAS
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES

Ir a: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL Ir a: CÉLULAS B E INMUNIDAD HUMORAL Ir a: EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
° CÉLULAS B E INMUNIDAD HUMORAL
» REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES
REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES

La capacidad para montar una respuesta inmunitaria humoral tiene en gran medida una determinación genética. Los genes del MHC regulan el reconocimiento de la célula T del Ag. También son importantes la capacidad de las APC de presentar el Ag y el potencial de la célula B de producir Ac.

El control de la respuesta inmunitaria es crítico. De otra forma, una producción ilimitada de Ac (sobre todo frente a Ag propios) podría provocar una autodestrucción. La respuesta inmunitaria humoral está regulada en primer lugar por la desaparición natural de la sustancia extraña incitadora (p. ej., bacterias) al ser eliminada del organismo. Una regulación adicional viene dada por los Ac y las células T, por la red idiotípica de Ac y por las citocinas. El Ag puede unir el receptor específico del Ag de las células B al receptor de Fcg y, por tanto, suprimir la activación de la célula B nativa. El Ac antiidiotipo reacciona con los determinantes idiotípicos de la región V de la molécula de Ig. Esto se produce porque la región V de cada molécula de Ac es única para el Ac producido por ese clon. A su vez, cada Ac antiidiotípico puede tener idiotipos que serán reconocidos por otros Ac antiidiotípicos, con lo que el proceso de una Ig que reacciona con otra Ig puede continuar. De esta forma, los Ac antiidiotípicos pueden suprimir la producción de los Ac idiotípicos al bloquear los receptores de las células B y T. Este fenómeno explica por qué puede evitarse la enfermedad Rh en el recién nacido mediante la administración pasiva de IgG anti-Rh (anti-D) a la madre.

Siguiente: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO
Anterior: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL | Ir a: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL
Inicio de: CÉLULAS B E INMUNIDAD HUMORAL | Ir a: CÉLULAS B E INMUNIDAD HUMORAL


EL SISTEMA DEL COMPLEMENTO

Ir a: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: La vía clásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
EL SISTEMA DEL COMPLEMENTO

Un sistema de más de 34 proteínas que interacciona en cascada (similar al sistema de la coagulación) y provoca diferentes procesos biológicos.

Muchas proteínas del complemento son enzimas que existen en el suero como precursores inactivos (cimógenos); muchas otras residen en las superficies celulares. Las proteínas del complemento suponen alrededor del 10% de las proteínas séricas y el tercer componente (C3) está presente en una concentración más alta (alrededor de 1,5 mg/ml). Ver los componentes del sistema del complemento en las tablas 146-2 [image] y 146-3 [image] .

Las tres vías de activación del complemento son la clásica, la alternativa y la lectina unida al manana (MBL, del inglés mannan binding lectin) (v. fig. 146-4 [image] ). Todas se dirigen al paso más importante de la activación, la escisión de C3. La vía final común se denomina vía terminal, o complejo de ataque de membrana (MAC, del inglés membrane attack complex).

Volver a puntos clave Nomenclatura. Los componentes de la vía clásica se denominan con una C y un número (p. ej., C1, C3). Debido a la secuencia en que fueron identificados, los primeros cuatro componentes se enumeran C1, C4, C2 y C3. Los componentes de la vía alternativa se designan con letras (p. ej., B, P, D). Algunos componentes se denominan factor (p. ej., factor B, factor D). Los componentes o complejos activados tienen una barra sobre ellos para indicar la activación (p. ej.,C1 C1r C3b Bb). Los fragmentos escindidos se designan con una letra minúscula tras el componentes (p. ej., C3a, C3b son fragmentos del C3). El C3b inactivo se denomina iC3b. Las cadenas polipeptídicas de las proteínas del complemento se designan con una letra griega tras el componente (p. ej., C3a y C3b son las cadenas a y b del C3). Los receptores de membrana celular para el C3 se abrevian CR1, CR2, CR3 y CR4.

Mostrar/Ocultar SUBAPARTADOS Siguiente: La vía clásica | Ir a: La vía clásica
- La vía clásica
- La vía alternativa
- Vía de la lectina unida al manana
- Escisión del C3 y sus consecuencias
- Complejo de ataque de la membrana: la vía terminal
- Actividades biológicas asociadas con la activación del complemento
- Análisis de la actividad funcional del complemento

Anterior: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES | Ir a: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


EL SISTEMA DEL COMPLEMENTO, La vía clásica

Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: La vía alternativa en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento

Puntos clave:
[- Activación -- Regulación -]
La vía clásica

Volver a puntos clave Activación. La vía clásica (v. fig. 146-5 [image] ) se activa normalmente por Ac fijadores del complemento (Ac que se unen al complemento), que están en complejos Ag-Ac o en los cuales se agrega el Ac (IgG o IgM). De este modo, la vía clásica sirve a la inmunidad específica porque sólo el Ac de clases específicas, formado en respuesta a la estimulación por el Ag, es capaz de activar esta vía. La macromolécula C1 es un complejo de una molécula de C1q, dos de C1r y dos de C1s que dependen de Ca++. La macromolécula C1 permanece intacta sólo cuando hay Ca++ presente; de otra forma las unidades individuales se disociarían entre sí. La activación se produce cuando dos de los seis monómeros del C1q se unen a las regiones Fc de las moléculas de IgG o a una molécula de IgM pentamérica. Debe haber dos moléculas de IgG adecuadamente preparadas para que se produzca la activación, mientras que una sola IgM pentamérica contiene esa proximidad en su estructura. Por tanto, la IgM es mucho más eficaz para activar el complemento que la IgG. La actividad de la IgG es en orden IgG3 > IgG1 > IgG2. La IgG4 no fija el complemento.

Una vez que la Ig se une al C1q, la molécula de C1q cambia su estructura terciaria y provoca la activación autocatalítica de C1r a C1r. El C1r escinde entonces un enlace de C1s para producir C1s. No se libera ningún fragmento cuando se escinden C1r o C1s.

El C1s también se denomina esterasa de C1. El C1s puede escindir C4a y C4b. El C4b, el principal fragmento de escisión, se une a la membrana si está presente. El C1s puede entonces liberar C2 libre para producir C2a y C2b, que es un proceso ineficaz, o escindir C2 en un complejo C4b,C2 para producir C4b, C2a y C2b libre, que es un proceso muy eficaz. El C2a es el principal fragmento de escisión de C2. Si se ha escindido C2 libre, entonces C2a debe unirse a C4b para formar C4b,2a, o el C2a se degrada e inactiva. El C4b,2a es la convertasa del C3 de la vía clásica, que puede escindir el C3 en C3a y C3b. El C2a contiene el sitio enzimático donde se produce la escisión del C3. El C4b,2a necesita la presencia de magnesio y se degrada con el tiempo a temperatura fisiológica.

La vía clásica también puede activarse por mecanismos independientes del Ac. La heparina (un anticoagulante polianiónico) y la protamina (un policatión que se utiliza para bloquear la heparina), cuando están presentes en concentraciones equimolares, pueden activar la vía clásica. Se cree que otros polianiones (p. ej., ADN y ARN) pueden activar la vía clásca. La proteína C reactiva es capaz de activar la vía clásica sin la presencia de Ac. Se han descrito vías que eluden el C1 y que no utilizan los componentes de la vía clásica pero escinden el C3. Una de ellas se ha caracterizado como la vía MBL.

Volver a puntos clave Regulación. La vía clásica la regula el inhibidor de la esterasa de C1 (C1INH), que se une de forma estoiquiométrica (1:1) al C1r y C1s y al C1r y C1s para inactivar estas proteínas de forma permanente. El C1INH también se une de forma estoiquiométrica a la plasmina, la calicreína, el factor de Hageman activado y el factor XIa de la coagulación. Su ausencia provoca el angioedema hereditario (v. cap. 148 [image] ). El factor J es una glucoproteína catiónica que también inhibe la actividad del C1. La proteína de unión al C4 (C4BP, del inglés C4-binding protein) rompe el complejo C4b,2a, lo que permite al factor I inactivar al C4b.

Siguiente: La vía alternativa en EL SISTEMA DEL COMPLEMENTO | Ir a: La vía alternativa en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, La vía alternativa

Ir a: La vía clásica en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento

Puntos clave:
[- Activación -- Regulación -]
La vía alternativa

Volver a puntos clave Activación. La vía alternativa (v. fig. 146-6 [image] ) la activan sustancias naturales (p. ej., paredes de levaduras, factor de veneno de cobra, factor nefrítico, pared de células bacterianas [endotoxina], hematíes de conejo [in vitro]) y la IgA agregada como respuesta inmunitaria inespecífica (innata), es decir, una que no requiere sensibilización previa. En la vía alternativa no intervienen el C1, el C4 ni el C2, pero sí escinde el C3. Esta vía depende de la escisión constante de pequeñas cantidades de C3 en C3a y C3b. Se sabe poco de esta escisión natural del C3 y se cree que ocurre por medio de una acción inespecífica de las enzimas sobre el C3 o por una actividad de nivel bajo de las otras dos vías. El C3b sirve entonces de sustrato del factor B para producir el complejo C3b,B. La properdina (P) estabiliza este complejo C3b,Bb retrasando su degradación. El C3b,Bb y el C3b,Bb,P son las convertasas del C3 de la vía alternativa, las enzimas que escinden el C3 en C3a y C3b. El Bb contiene los lugares enzimáticos para escindir el C3. El C3b,Bb necesita la presencia de magnesio y se degrada con el tiempo.

La vía alternativa se ve como una vía de amplificación porque un complejo C3b,Bb puede escindir muchas moléculas de C3. Sin embargo, también se produce la amplificación cuando se produce C1s y cuando se forma C4b,2a. Cada una de estas enzimas puede escindir cientos de moléculas, provocando una activación rápida del complemento.

Volver a puntos clave Regulación. El complejo C3b,Bb de la vía alternativa está regulado por varios factores. La properdina retrasa la degradación del complejo C3b,Bb, aumentando su semivida de unos 4 min a 40 min. Las sustancias aceleradoras de la degradación (p. ej., el factor H o factor acelerador de la degradación [DAF, del inglés decay accelerating factor]) compiten con B para unirse al C3b (p. ej., para producir C3b,H), reduciendo la semivida del complejo C3b,Bb y provocando la disociación del complejo en C3b y Bb. El factor I actúa sobre el C3b,H para degradar el C3b (lo que provoca la producción de iC3b, C3c, C3d, C3f y C3dg).

Las circunstancias bajo las cuales se forma el complejo C3b,Bb determinarán si se activa o no la vía alternativa. Las superficies a las que el complejo C3b,Bb puede unirse son superficies activadoras (p. ej., paredes de levaduras, hematíes de conejo) o no activadoras (p. ej., hematíes de carnero). Las superficies activadoras evitan que el factor H se una al C3b, mientras que las superficies no activadoras permiten que el factor H se una al C3b y disocie el C3b,Bb. Por tanto, el complejo C3b,Bb permanece activo mucho más tiempo en una superficie activadora que en una no activadora.

Los mecanismos descritos antes explican cómo la vía alternativa se activa in vivo. El factor de veneno de cobra (CoVF) es similar al C3b de cobra; el complejo CoVF,Bb es muy estable y no es susceptible a la acción degradadora del factor H. Por tanto, el CoVF,Bb puede escindir de forma rápida y casi total el C3. El factor nefrítico C3 (C3NeF) se encuentra en el suero de aproximadamente el 10% de los pacientes con glomerulonefritis membranoproliferativa y es una Ig dirigida frente al complejo C3Bb. El C3NeF actúa como la properdina, excepto en que el complejo C3b,Bb,B3NeF es relativamente resistente a la actividad degradadora del factor H. Las paredes de levaduras (cimosán) y ciertas membranas (p. ej., hematíes de conejo) son superficies activadoras sobre las cuales el complejo C3b,Bb está protegido de la actividad degradadora del factor H.

Siguiente: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO | Ir a: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO
Anterior: La vía clásica en EL SISTEMA DEL COMPLEMENTO | Ir a: La vía clásica en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, Vía de la lectina unida al manana

Ir a: La vía alternativa en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento
Vía de la lectina unida al manana

La vía de la lectina unida al manana (MBL) depende del reconocimiento innato de sustancias extrañas (es decir, carbohidratos) para la activación. Esta vía tiene similitudes estructurales y funcionales con la vía clásica. La MBL es similar al C1q y el MASP-1 y el MASP-2 parecen ser similares al C1r y C1s de la vía clásica, respectivamente. De este modo, el MASP-2 puede escindir el C4 y conducir a la formación de una convertasa del C3 derivada de la vía de la MBL.

Siguiente: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO | Ir a: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO
Anterior: La vía alternativa en EL SISTEMA DEL COMPLEMENTO | Ir a: La vía alternativa en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, Escisión del C3 y sus consecuencias

Ir a: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento
Escisión del C3 y sus consecuencias

Las convertasas del C3 escinden el C3 en C3a y C3b, que genera un lugar de unión metaestable en el C3b para las membranas. Si se dispone de una superficie o una membrana inmediatamente después de que la convertasa del C3 actúe sobre el C3, el C3b puede unirse de forma covalente. Si no se dispone de una membrana o superficie, entonces el C3b se convierte en C3b de fase fluida y es incapaz de unirse de forma covalente a las superficies celulares. El C3 también puede convertirse en una molécula similar al C3b si se trata con metilamina. Una vez que el C3b se ha unido a la membrana a través del lugar de unión metastable lábil, puede participar en las actividades biológicas al unirse a diferentes receptores del C3, servir como lugar de unión eficaz para que B escinda más C3 a través de la vía alternativa, participar en la formación de la convertasa del C5 o ser activado por el factor I y un cofactor para formar iC3b.

De este modo, el C3b puede unirse de forma covalente a las membranas por su lugar de unión metaestable tioléster y una vez unido puede interaccionar con diferentes receptores dependiendo de la disponibilidad de receptores del C3 en las células y del estado de degradación del C3. La unión a las membranas a través del lugar de unión metaestable covalente no debe confundirse con la unión no covalente a los receptores.

Siguiente: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO | Ir a: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO
Anterior: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO | Ir a: Vía de la lectina unida al manana en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, Complejo de ataque de la membrana: la vía terminal

Ir a: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento
Complejo de ataque de la membrana: la vía terminal

La convertasa del C3 (p. ej., C3b,b) puede convertirse en convertasa del C5 (p. ej., C3b,Bb,3b) por la adición de un C3b al complejo (v. fig. 146-7 [image] ). La convertasa del C5 escinde C5 en C5a y C5b, comenzando la formación del complejo de ataque de la membrana (MAC, del inglés membrane attack complex). El C6 puede entonces unirse al C5b para producir C5b,6. Después, el C7 puede unirse para formar C5b,6,7, que puede unirse a las membranas y a las bicapas lipídicas. Cuando esto se produce en una célula que no tiene ningún producto del complemento sobre ella, se habla del fenómeno del espectador inocente (y puede causar la hemólisis de la célula inocente). El C8 puede entonces unirse al complejo C5b,6,7 para formar C5b,6,7,8, que puede provocar una lisis lenta e ineficaz de la célula. Finalmente, el C9 se une al complejo para producir C5b,6,7,8,9, que inicia una lisis sustancial de la célula. Como se añaden moléculas de C9 adicionales al complejo C5b-9, la lisis aumenta. El MAC está regulado por la proteína S, también denominada vitronectina (que controla la actividad de C5b-7), por el factor de restricción homólogo (HRF), por el SP40,40 y por el CD59 (que regula la actividad de C8,9).

Siguiente: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO | Ir a: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO
Anterior: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO | Ir a: Escisión del C3 y sus consecuencias en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, Actividades biológicas asociadas con la activación del complemento

Ir a: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento
Actividades biológicas asociadas con la activación del complemento

La lisis celular es sólo una de las muchas actividades biológicas asociadas con la activación del complemento y puede no ser la más importante. La lisis se ve a nivel clínico en los pacientes con hemoglobinuria paroxística nocturna, una enfermedad rara debida a un déficit de las proteínas de membrana DAF (factor acelerador de la degradación), HRF (factor de restricción homólogo) y CD59.

Los receptores del complemento están presentes en diferentes células. El CR1, la proteína cofactor de membrana (MCP, CD46) y el DAF (CD55) regulan la degradación del C3b. El HRF y el CD59 evitan la formación del complejo de ataque de la membrana en células homólogas. El CR1 (CD35) también interviene en el aclaramiento de complejos inmunitarios. El CR2 (CD21) regula las funciones de la célula B (producción de Ac) y es el receptor del virus de Epstein-Barr. El CR3 (CD11b/CD18) interviene en la fagocitosis al mediar la adhesión de partículas cubiertas de iC3b para la fagocitosis. El CR4 aparece en las plaquetas y ha sido menos estudiado que los otros receptores del C3. El gp150,95 interviene en la migración del monocito. Los receptores del C3a y C4a se unen al C3a y C4a, respectivamente. El receptor de C5a se une al C5a y al C5adesarg (C5a sin la arginina terminal) que está presente en una amplia variedad de células. El receptor del C1q se une a la porción colágena del C1q, lo que permite la unión de complejos inmunitarios a los fagocitos.

El C3a y el C5a tienen actividad anafilotoxina y el C4a tiene una actividad de anafilotoxina débil. Las anafilatoxinas aumentan la permeabilidad vascular, contraen el músculo liso y degranulan el mastocito. Las anafilatoxinas están reguladas por el inactivador de la anafilatoxina (N carboxipeptidasa), que en segundos eliminan la arginina carboxiterminal.

La quimiotaxis es la atracción de las células a un área de inflamación. El C5a tiene actividad de anafilotoxina y quimiotáctica, pero el C3a y el C4a no son quimiotácticos. También se ha descrito quimiotaxis con el iC5b-7.

El C5a y el C5adesarg regulan las actividades del neutrófilo y del monocito. El C5a puede aumentar la adherencia de las células, provocar la degranulación y liberación de enzimas intracelulares a partir de los granulocitos, producir O2 tóxico e iniciar otros acontecimientos metabólicos celulares.

El aclaramiento de complejos inmunitarios es una función importante del complemento. La vía clásica puede evitar que se formen grandes complejos inmunitarios y la vía alternativa puede aumentar la solubilidad de los complejos inmunitarios.

Las proteínas del complemento también pueden tener otras actividades biológicas. Los fragmentos de C3 (C3d o C3dg) pueden ayudar a regular la producción de Ac a través del CR2 de las células. El angioedema hereditario, que está causado por un déficit de inhibidor de C1, puede estar mediado por una sustancia similar a la cinina poco descrita. Un fragmento mal definido del C3 (C3e, factor movilizador de leucocitos) puede movilizar leucocitos de la médula ósea. El fragmento Bb del factor B aumenta la diseminación y adherencia de los macrófagos. La activación del complemento puede también neutralizar a los virus y provocar leucocitosis.

Siguiente: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO | Ir a: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO
Anterior: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO | Ir a: Complejo de ataque de la membrana: la vía terminal en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


EL SISTEMA DEL COMPLEMENTO, Análisis de la actividad funcional del complemento

Ir a: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO Ir a: EL SISTEMA DEL COMPLEMENTO Ir a: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» EL SISTEMA DEL COMPLEMENTO
La vía clásica La vía alternativa Vía de la lectina unida al manana Escisión del C3 y sus consecuencias Complejo de ataque de la membrana: la vía terminal Actividades biológicas asociadas con la activación del complemento Análisis de la actividad funcional del complemento
Análisis de la actividad funcional del complemento

El análisis del complemento hemolítico total (CH50) mide la capacidad de la vía clásica y del MAC de lisar hematíes de carnero a los cuales se ha unido un Ac. El CH50 de la vía alternativa (CH50 de conejo o APCH50) mide la capacidad de la vía alternativa y del MAC de lisar hematíes de conejo. Los análisis hemolíticos pueden utilizarse para medir la actividad funcional de componentes específicos de cualquier vía. Las proteínas del complemento también pueden medirse utilizando técnicas antigénicas (p. ej., nefelometría, difusión en gel de agar, inmunodifusión radial).

El complemento también puede utilizarse como reactivo para ayudar en el diagnóstico. En la prueba de fijación del complemento se calienta el suero del paciente para destruir las enzimas del complemento. Después, se añade Ag (p. ej., una partícula viral) y complemento adicional al suero del paciente y la mezcla se incuba. Finalmente, se añaden hematíes de carnero y se continúa la incubación. Si el sistema del complemento se ha activado por la presencia del Ac en el suero del paciente, la actividad hemolítica del complemento estará gastada y el hematíe no se lisará. Si no hay Ac en el suero del paciente, los hematíes se lisarán.

Siguiente: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA | Ir a: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA
Anterior: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO | Ir a: Actividades biológicas asociadas con la activación del complemento en EL SISTEMA DEL COMPLEMENTO
Inicio de: EL SISTEMA DEL COMPLEMENTO | Ir a: EL SISTEMA DEL COMPLEMENTO


RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA

Ir a: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: CAPITULO 147
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA
RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA

Una respuesta inmunitaria puede asociarse con una proliferación y diferenciación masiva de linfocitos (p. ej., aumento del tamaño de las amígdalas y dolor faríngeo). ¿Qué le sucede a los linfocitos cuando la infección se controla? Como se dijo antes, la respuesta inmunitaria se asocia con la secreción de varias citocinas. Cuando la infección está controlada y los Ag se han eliminado, la secreción de citocinas se detiene. Cuando la secreción de citocinas cesa, los linfocitos sufren apoptosis. Las células mueren de dos formas.

1. La necrosis se refiere a los cambios morfológicos que se producen cuando una célula muere por una lesión intensa y brusca (p. ej., lisis osmótica, isquemia, hipertermia, traumatismo químico). La mayor parte de la lesión se produce en la membrana plasmática, lo que provoca la pérdida de la capacidad de la célula de regular la presión osmótica y da lugar a su vez a la ruptura de la célula y al vertido de su contenido en el tejido circundante. Esto origina una respuesta inflamatoria.

2. La apoptosis (también denominada muerte celular programada) es muy común en los invertebrados. Por ejemplo, cuando una mariposa sale de su capullo ya no necesita más los músculos que utilizó para ese proceso; estos músculos sufren una muerte celular programada. En los mamíferos, la apoptosis se refiere al proceso por el cual una célula "se compromete a suicidarse" y se caracteriza por una serie de cambios morfológicos. La apoptosis comienza por la condensación de la cromatina (secundaria a la activación de una endonucleasa endógena que degrada el ADN) y la rotura del núcleo colapsado en pequeños fragmentos. A la vez se produce la zeiosis (formación de burbujas en la membrana plasmática) que puede servir como señal para la fagocitosis por los macrófagos vecinos. Al contrario de lo que ocurre en la necrosis, esta fagocitosis inmediata evita que se derrame el contenido celular y el desarrollo de inflamación.

La apoptosis es un proceso activo e implica la inducción de varias moléculas y vías. Dos vías implicadas en la apoptosis ilustran las posibles enfermedades que pueden producirse por una apoptosis normal. Una enzima llamada Bcl-2 puede inhibir la apoptosis. Por tanto, si se induce a un linfocito a expresar Bcl-2 no morirá y persistirá; esto es lo que sucede en algunos linfomas (Bcl significa linfoma de célula B, que es donde se descubrió por primera vez la Bcl-2). En la apoptosis también participa una interacción molécula-ligando en la superficie celular. Muchas células expresan Fas (CD95) en su superficie. El entrecruzamiento del Fas activa la vía de la apoptosis. Éste es un mecanismo importante por el cual el CTL lisa sus célula dianas al adquirir el ligando del Fas; el ligando del Fas se une al Fas en la célula diana y provoca la activación de la apoptosis en la célula diana. La ausencia del Fas o del ligando del Fas puede, en teoría, provocar la persistencia de los linfocitos y una linfadenopatía masiva. Esto ocurre en modelos animales donde un déficit de Fas (ratones lpr) o del ligando del Fas (ratones gld) provoca una linfadenopatía masiva y autoinmunidad. Las anomalías en el Fas también se han comunicado en seres humanos y son la causa subyacente del síndrome de Canale-Smith.

Ciertos órganos (p. ej., la retina, los testículos) son "lugares privilegiados" en el sentido de que el sistema inmunitario los ignora o tolera. Ahora parece que estos órganos expresan una elevada densidad de ligando del Fas en su superficie celular. Cualquier linfocito que trate de atacar a estos órganos sufrirá un entrecruzamiento del Fas y el propio linfocitos sufrirá apoptosis. Esta estrategia de evasión inmunitaria también la emplean muchos tumores; algunos tumores expresan el ligando del Fas en su superficie y por ello inducen la apoptosis de cualquier linfocito que intente atacarles.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 147 | Ir a: CAPITULO 147
Anterior: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO | Ir a: Análisis de la actividad funcional del complemento en EL SISTEMA DEL COMPLEMENTO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


INMUNODEFICIENCIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA en CAPITULO 146 Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 147. INMUNODEFICIENCIAS
147 / INMUNODEFICIENCIAS

Grupo de trastornos diversos provocados por uno o más defectos del sistema inmunitario y caracterizados clínicamente por una mayor susceptibilidad a las infecciones con la consiguiente enfermedad grave, aguda, recurrente o crónica.

Una inmunodeficiencia debe considerarse en cualquier sujeto con infecciones inusualmente frecuentes, graves y resistentes; sin un intervalo asintomático; causadas por un microorganismo inusual, o con complicaciones inesperadas o graves. Debido a que las inmunodeficiencias son relativamente infrecuentes, deben también considerarse otros trastornos que provocan infecciones recurrentes (v. tabla 147-1 [image] ). Si estos trastornos pueden excluirse, debe sospecharse un defecto en la defensa del huésped.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
› INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
- Etiología
- Síntomas y signos
- Diagnóstico
- Pruebas de laboratorio
- Prevención
- Pronóstico
- Tratamiento
› INMUNODEFICIENCIAS ESPECÍFICAS
› HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
- Tratamiento
› DÉFICIT SELECTIVO DE IgA
- Tratamiento
› AGAMMAGLOBULINEMIA LIGADA AL X
- Tratamiento
› INMUNODEFICIENCIA VARIABLE COMÚN
› INMUNODEFICIENCIA HIPER-IgM
- Tratamiento
› DÉFICIT DE SUBCLASES DE IgG
- Tratamiento
› ANOMALÍA DE DiGEORGE
- Tratamiento
› CANDIDIASIS MUCOCUTÁNEA CRÓNICA
- Tratamiento
› INMUNODEFICIENCIA COMBINADA
- Tratamiento
› SÍNDROME DE WISKOTT-ALDRICH
- Pronóstico y tratamiento
› ATAXIA-TELANGIECTASIA
- Tratamiento
› SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
› SÍNDROME DE HIPER-IgE
› ENFERMEDAD GRANULOMATOSA CRÓNICA
- Síntomas, signos y diagnóstico
- Tratamiento
› DÉFICIT DE ADHESIÓN DE LEUCOCITO
- Tratamiento
› SÍNDROMES POR DÉFICIT ESPLÉNICO
› INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
› INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN

Anterior: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA en CAPITULO 146 | Ir a: RESOLUCIÓN DE UNA RESPUESTA INMUNITARIA en CAPITULO 146
Inicio de: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS | Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS

Ir a: INMUNODEFICIENCIAS Ir a: Etiología
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS

Las inmunodeficiencias pueden ser primarias o secundarias. La inmunodeficiencia primaria se clasifica en cuatro grupos principales dependiendo de qué componente del sistema inmunitario sea deficiente: las células B, las células T, las células fagocíticas o el complemento. (En el cap. 146 [image] se da una visión general de los componentes del sistema inmunitario.) Se han descrito unas 70 inmunodeficiencias primarias y puede existir una importante heterogeneidad dentro de cada trastorno. En la tabla 147-2 [image] se muestra una clasificación de las deficiencias primarias (se excluyen las variantes inusuales).

Los defectos de células T comprenden varios trastornos con defectos asociados de la célula B (anticuerpos), lo que es comprensible debido a que las células T y B se originan de una célula primordial primitiva común y a que las células T influyen en la función de las células B. Las enfermedades fagocíticas comprenden trastornos en los que el defecto primario afecta al movimiento celular (quimiotaxis) y trastornos en los que el defecto primario está en la actividad microbicida.

En las inmunodeficiencias primarias predominan los defectos de célula B o de los anticuerpos; puede aparecer un déficit selectivo de IgA (habitualmente asintomático) en 1/4000 personas. Excluyendo el déficit de IgA asintomático, los defectos de célula B son responsables del 50% de las inmunodeficiencias primarias; los déficit de célula T de alrededor del 30%; los déficit fagocíticos del 18%, y los déficit del complemento del 2%. La incidencia global de inmunodeficiencia primaria sintomática se calcula en 1/10.000; en Estados Unidos se producen alrededor de 400 casos nuevos cada año. Dado que muchas inmunodeficiencias primarias son hereditarias o congénitas, aparecen inicialmente en lactantes y niños; alrededor del 80% de los afectados tienen menos de 20 años y, debido a la herencia ligada al X de muchos síndromes, el 70% aparece en varones.

La inmunodeficiencia secundaria es un deterioro del sistema inmunitario debido a una enfermedad en una persona previamente normal. La alteración a menudo es reversible si el trastorno o enfermedad subyacente se resuelve. Las inmunodeficiencias secundarias son mucho más frecuentes que las inmunodeficiencias primarias y aparecen en muchos pacientes hospitalizados. Casi todas las enfermedades graves prolongadas interfieren con el sistema inmunitario en algún grado. En la tabla 147-3 [image] se muestra una clasificación de las inmunodeficiencias secundarias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Pruebas de laboratorio
- Prevención
- Pronóstico
- Tratamiento

Inicio de: INMUNODEFICIENCIAS | Ir a: INMUNODEFICIENCIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Etiología

Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Etiología

La inmunodeficiencia no tiene una causa común, aunque a menudo está implicado un solo defecto genético. El defecto puede provocar la falta de una enzima (p. ej., un déficit de adenosina desaminasa), una proteína (p. ej., déficit de las proteínas de los componentes del complemento) o una detención del desarrollo en una fase diferencial específica (p. ej., detención en la célula pre-B en la agammaglobulinemia ligada al X). En muchas de las inmunodeficiencias primarias se han identificado las localizaciones cromosómicas de los genes defectuosos. En ciertas enfermedades puede haber causas intrauterinas (p. ej., alcoholismo materno en algunos casos de anomalía de DiGeorge); en otros puede estar implicada la ingestión de fármacos (p. ej., difenilhidantoína en el déficit de IgA). La anomalía biológica exacta en la mayor parte de las enfermedades se desconoce.

Siguiente: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Síntomas y signos

Ir a: Etiología en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Síntomas y signos

La mayoría de las manifestaciones de la inmunodeficiencia se producen por infecciones frecuentes, que habitualmente comienzan como infecciones respiratorias recidivantes. (Sin embargo, muchos lactantes normales desde el punto de vista inmunológico tienen de seis a ocho infecciones respiratorias al año, sobre todo cuando se exponen a hermanos mayores o a otros niños.) Además, la mayoría de los pacientes inmunodeficientes sufren finalmente una o más infecciones bacterianas que persisten, recurren o provocan complicaciones; por ejemplo, a episodios repetidos de dolor faríngeo o IRA les siguen sinusitis, otitis crónica y bronquitis. La bronquitis puede progresar a neumonía, bronquiectasias y insuficiencia respiratoria, la causa más frecuente de muerte. Pueden producirse infecciones por microorganismos oportunistas (p. ej., Pneumocystis carinii o citomegalovirus), sobre todo en pacientes con déficit de células T.

También son frecuentes las infecciones de la piel y las mucosas. Un muguet resistente puede ser el primer signo de una inmunodeficiencia de células T. También se observan úlceras orales y periodontitis, sobre todo en el déficit de granulocitos. En muchos adultos con déficit de anticuerpos aparece conjuntivitis. Son frecuentes el pioderma, las verrugas intensas, la alopecia, el eccema y las telangiectasias.

Los síntomas frecuentes son la diarrea, la malabsorción y el retraso del crecimiento. La diarrea no suele ser infecciosa, pero puede asociarse con Giardia lamblia, rotavirus, citomegalovirus o Cryptosporidium. En algunos pacientes, la diarrea puede ser exudativa con pérdida de proteínas séricas y linfocitos.

Manifestaciones menos frecuentes de la inmunodeficiencia son las alteraciones hematológicas (anemia hemolítica autoinmunitaria, leucopenia, trombocitopenia), los fenómenos autoinmunitarios (vasculitis, artritis, endocrinopatías) y los problemas del SNC (p. ej., encefalitis crónica, desarrollo lento, convulsiones).

Siguiente: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Anterior: Etiología en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Etiología en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Diagnóstico

Ir a: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Diagnóstico

Deben obtenerse los antecedentes familiares. Si hay antecedentes de muerte precoz, enfermedad similar, enfermedad autoinmunitaria, alergia, neoplasia maligna precoz o cosanguineidad, un árbol genealógico ayudará a identificar un patrón hereditario. Debe observarse el antecedente de reacciones adversas a las vacunas o a las infecciones virales, así como las cirugías previas (p. ej., esplenectomía, amigdalectomía, adenoidectomía); la radioterapia en el timo o la nasofaringe, y los tratamientos previos con antibióticos e inmunoglobulinas (IG) y su aparente beneficio clínico.

El tipo de infección puede sugerir la naturaleza de la inmunodeficiencia. En las inmunodeficiencias de anticuerpos (células B) se producen infecciones por los microorganismos grampositivos más importantes (neumococos, estreptococos). En las inmunodeficiencias celulares (célula T) son frecuentes las infecciones graves por virus, hongos y otros microorganismos oportunistas. En los déficit de fagocitos son frecuentes las infecciones recurrentes por estafilococos y gramnegativos. La infección recurrente por Neisseria es característica en los pacientes con diferentes déficit de componentes del complemento. Ciertas infecciones oportunistas (p. ej., P. carinii, Cryptosporidium o Toxoplasma) pueden aparecer en diferentes tipos de inmunodeficiencia.

La edad de comienzo también puede ayudar en el diagnóstico; los lactantes de menos de 6 meses suelen tener un defecto de células T. Sin embargo, el inicio de la enfermedad alrededor de los 6 meses de edad, cuando han desaparecido los anticuerpos maternos adquiridos por vía transplacentaria, sugiere un déficit congénito de anticuerpos.

En la exploración física, los pacientes con inmunodeficiencias a menudo tienen aspecto de padecer una enfermedad crónica, con palidez, malestar general, malnutrición y un abdomen distendido. En la piel pueden aparecer erupciones maculares, vesículas, pioderma, eccema, petequias, alopecia o telangiectasias. La conjuntivitis es frecuente sobre todo en los adultos. Es típica la ausencia de ganglios linfáticos cervicales y de tejido adenoideo y amigdalar en la inmunodeficiencia de células T o B, a pesar del antecedente de infecciones faríngeas recurrentes. Esto puede confirmarse mediante una radiografía lateral de la faringe, que puede mostrar la ausencia de tejido adenoideo. En ocasiones, los ganglios linfáticos están aumentados de tamaño y supuran. Los tímpanos a menudo muestran cicatrices y están perforados. Los orificios nasales pueden estar escoriados y con costras, lo que indica una secreción nasal purulenta. Puede haber goteo posnasal y una disminución de reflejo nauseoso. A menudo hay tos crónica. A menudo hay también crepitantes, especialmente en adultos con inmunodeficiencia. El hígado y el bazo están con frecuencia aumentados de tamaño. La masa muscular y los depósitos de grasa en las nalgas están reducidos. En los lactantes puede haber excoriaciones alrededor del ano debido a la diarrea crónica. La exploración neurológica puede revelar un retraso en el desarrollo o ataxia.

Una constelación característica de hallazgos permite un diagnóstico clínico provisional en diferentes síndromes por inmunodeficiencia: los recién nacidos con anomalía de DiGeorge que tienen infecciones, tetania, una cara peculiar y cardiopatía congénita; los niños con síndrome de Wiskott-Aldrich que tienen infecciones piogénicas, eccema y manifestaciones hemorrágicas; niños con ataxia-telangiectasia que tienen infecciones sinopulmonares recurrentes, ataxia y telangiectasia, y niñas pelirrojas con la variante de Job del síndrome de hiper-IgE que tienen la piel blanca, eccema e infecciones estafilocócicas recurrentes. Estos trastornos se exponen con mayor profundidad más adelante y en la tabla 147-4 [image] .

Siguiente: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Anterior: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Síntomas y signos en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Pruebas de laboratorio

Ir a: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento

Puntos clave:
[- Pruebas para el déficit de células B anticuerpos -- Pruebas para el déficit de células T -- Pruebas de déficit de células fagocíticas -- Pruebas para el déficit de complemento -]
Pruebas de laboratorio

En todos los casos de inmunodeficiencia son necesarias pruebas seleccionadas para confirmar o establecer el diagnóstico; a menudo son necesarias pruebas avanzadas para subclasificar el trastorno y prescribir un tratamiento racional (v. tabla 147-5 [image] ). Pueden realizarse pruebas de detección selectiva en la mayor parte de las consultas y hospitales, y pruebas avanzadas en la mayor parte de los hospitales grandes, pero las pruebas especializadas están disponibles sólo en laboratorios o en hospitales con un laboratorio de inmunología avanzado.

Cuando se sospecha una inmunodeficiencia, las pruebas de valoración selectiva recomendadas son un hemograma con recuento diferencial de plaquetas; la determinación de las concentraciones de IgG, IgM e IgA; la evaluación de la función de los anticuerpos, y la evaluación clínica y de laboratorio de la infección.

El hemograma establecerá la presencia de anemia, trombocitopenia, neutropenia o leucocitosis. Debe anotarse el recuento total de linfocitos; la linfopenia (<1.500/ml) es sugerente de inmunodeficiencia de células T. Debe examinarse el frotis periférico en busca de cuerpos de Howell-Jolly y otras formas inusuales de los hematíes sugerentes de asplenia o mala función esplénica. Los granulocitos pueden mostrar anomalías morfológicas (p. ej., gránulos del síndrome de Chédiak-Higashi).

Aunque las concentraciones de inmunoglobulinas (Ig) también son parte del estudio selectivo inicial, inicialmente no se miden las concentraciones de IgD e IgE. Las concentraciones de IgE deben interpretarse con cuidado por las marcadas alteraciones existentes según la edad; todos los lactantes de 2 a 6 meses de edad tienen hipogammaglobulinemia según los estándares del adulto. De este modo, las concentraciones deben compararse con las procedentes de controles emparejados por la edad. En general, las concentraciones de IgE que están dentro de 2 desviaciones estándar para la edad se consideran normales. Una concentración de Ig total (IgG + IgM + IgA) >600 mg/dl o una concentración de IgG >400 mg/dl con pruebas selectivas funcionales de anticuerpos normales excluye un déficit de anticuerpos. Una concentración de Ig total <200 mg/dl suele indicar un déficit de anticuerpos importante. Las concentraciones intermedias (es decir, concentraciones de IgG de 200-400 mg/dl o concentraciones de Ig totales de 400-600 mg/dl) no son diagnósticas y deben correlacionarse con las pruebas funcionales de anticuerpos.

Las pruebas de detección selectiva de anticuerpos también se recomiendan en la exploración inicial. La función de la IgM se determina mediante los títulos de isoaglutininas (anti-A, anti-B o ambas). Todos los pacientes excepto los lactantes <6 meses y las personas con el tipo sanguíneo AB tendrán anticuerpos naturales a un título de 1:8 (anti-A) o de 1:4 (anti-B) o superior. Los anticuerpos frente a éstos y ciertos tipos de polisacáridos bacterianos faltan de forma selectiva en ciertas enfermedades (p. ej., el síndrome de Wiskott-Aldrich, el déficit de IgG2). En el paciente inmunizado, también pueden utilizarse los títulos de anticuerpos frente a Haemophilus influenzae tipo B, hepatitis B, virus del sarampión, tétanos o antígenos de la difteria para estudiar la función de la IgG. Una respuesta de anticuerpos adecuada frente a uno o más de estos antígenos es una prueba frente a un déficit de anticuerpos. Finalmente, la valoración selectiva debe incluir un estudio de la infección crónica. La VSG suele estar elevada, generalmente en proporción al grado de infección. Deben obtenerse radiografías (tórax, senos) y cultivos adecuados.

Si los resultados de todas estas pruebas de valoración selectiva son normales, habitualmente puede excluirse la inmunodeficiencia (sobre todo el déficit de anticuerpos). No obstante, si se demuestra una infección crónica, si la historia es sospechosa o si los resultados de las pruebas de la valoración selectiva son positivas, deben realizarse pruebas avanzadas.

Volver a puntos clave Pruebas para el déficit de células B (anticuerpos). Si las concentraciones de Ig son muy bajas (total <200 mg/dl), se establece el diagnóstico de déficit de anticuerpos y están indicados otros procedimientos para definir la enfermedad exacta y la identidad de otros defectos inmunitarios. Si las concentraciones de Ig y los títulos de anticuerpos preexistentes son bajos pero no de cero, deben evaluarse las respuestas de anticuerpos frente a uno o más antígenos estandarizados. Se obtienen títulos de anticuerpos antes y 3-4 sem después de la vacunación con el toxoide tetánico o H. influenzae tipo B (para ver la capacidad de respuesta a antígenos proteicos) o tras la vacunación con neumococo o meningococo (para la capacidad de respuesta frente a antígeno polisacárido). Una respuesta inadecuada (menos de un aumento de cuatro veces el título) es sugerente de un déficit de anticuerpos sin importar las concentraciones de Ig.

Si las concentraciones de Ig son bajas, se realiza un recuento de células B evaluando el porcentaje de linfocitos que reaccionan con anticuerpos fluorescentes frente a antígenos específicos de células B (p. ej., CD19, CD20) mediante citometría de flujo. Normalmente, el 10-20% de los linfocitos de sangre periférica son positivos frente a Ig superficial de membrana (células B).

Después deben obtenerse las concentraciones séricas de las subclases de IgG, IgD e IgE. La subclase IgG1 (como las concentraciones de IgG) depende mucho de la edad. En general, pasados los 2 años de edad, debe haber una concentración de IgG1 <250 mg/dl, una concentración de IgG2 <50 mg/dl y una concentración de IgG3 <25 mg/dl o una concentración indetectable de IgG4 para diagnosticar un déficit de subclases de IgG. Las concentraciones altas o bajas de IgD e IgE son frecuentes en los síndromes por déficit incompleto de anticuerpos. Las concentraciones de IgE están elevadas en los trastornos quimiotácticos, las inmunodeficiencias parciales de células T, las enfermedades alérgicas y las enfermedades parasitarias. La ausencia aislada de IgG4, IgD e IgE no tienen importancia clínica.

En ciertas circunstancias (v. tabla 147-5 [image] ) están indicadas otras pruebas de laboratorio para el estudio del déficit de células B. En presencia de una linfadenopatía está indicada una biopsia (a veces precedida por la vacunación en la extremidad adyacente) para excluir una neoplasia maligna o una infección. Las determinaciones de las subclases de IgG están indicadas si las concentraciones de IgG son normales o casi normales pero la función de anticuerpos es deficitaria. Puede haber un déficit selectivo de una de las cuatro subclases. Si se sospecha un catabolismo rápido de la IgG o una pérdida de IgG a través de la piel o del aparato GI, puede estar indicado un estudio de supervivencia de la IgG. Si el paciente tiene concentraciones bajas de IgG, se administra una dosis i.v. elevada de inmunoglobulinas y se miden las concentraciones de IgG a diario para determinar su semivida. Si las infecciones locales son graves, pueden medirse las concentraciones de Ig en las secreciones (p. ej., lágrimas o saliva). La síntesis in vitro de IgG y la respuesta de anticuerpos a antígenos especiales (p. ej., antígeno del fago fX o hemocianina de lapa) se evalúan para determinar la localización exacta del bloqueo en la síntesis. En las enfermedades en las que se ha identificado el defecto genético, el gen mutante o el producto del gen mutante pueden identificarse (p. ej., gen Btk [tirosincinasa de Bruton] en la agammaglobulinemia ligada al X) mediante pruebas de laboratorio especiales.

Volver a puntos clave Pruebas para el déficit de células T. Una linfopenia profunda y prolongada sugiere una inmunodeficiencia de células T; sin embargo, no siempre hay linfopenia. La radiografía de tórax es una prueba de valoración selectiva útil en un lactante; la ausencia de la sombra tímica en el período neonatal sugiere un déficit de células T, sobre todo si la radiografía se obtiene antes del comienzo de la infección u otra situación de estrés que reduzca el tamaño del timo.

Las pruebas cutáneas de hipersensibilidad retardada son pruebas de valoración selectiva valiosas pasados los 2 años de edad. Se utilizan los siguientes antígenos: parotiditis, Candida (1:100), toxoide tetánico líquido (1:10) y Trichophyton. Casi todos los adultos y la mayoría de los lactantes y niños inmunizados reaccionarán a uno o más de estos antígenos con eritema e induración (>5 mm) a las 48 h. La presencia de una o más pruebas cutáneas retardadas positivas sugiere en general un sistema de células T intacto.

La prueba avanzada más valiosa de la inmunodeficiencia celular es el recuento de células T y subgrupos T (cooperador/inductor y supresor/citotóxico) habitualmente mediante citometría de flujo utilizando anticuerpos múridos monoclonales. Las células T totales se miden utilizando un anticuerpo para la célula T (p. ej., anti-CD3, anti-CD2); las células T cooperadoras/inductoras se miden utilizando un anticuerpo anti-CD4; las células supresoras/citotóxicas se miden utilizando anticuerpo anti-CD8. (Estos análisis han reemplazado en general a las técnicas de roseta con células de carnero para contar las células T.) Un recuento de células T cooperadoras (CD4) <500 células/ml es muy sugerente de una inmunodeficiencia de células T y un recuento de CD4 <200 células/ml indica una inmunodeficiencia de células T profunda. La proporción de CD4/CD8 (cooperadoras/supresoras) debe ser >1,0; la inversión de esta proporción sugiere también una inmunodeficiencia de células T (p. ej., en el SIDA, una reducción de la proporción CD4/CD8 indica un deterioro inmunitario progresivo). También se dispone de anticuerpos monoclonales para identificar las células activadas (CD25), las células agresoras naturales (CD16 y CD56) y los antígenos de células T inmaduras (timocitos) (CD1).

Otra prueba avanzada útil mide la capacidad de los linfocitos del paciente de proliferar y aumentar de tamaño (transformarse) cuando se cultivan en presencia de mitógenos (p. ej., fitohemaglutinina, concavalina A), leucocitos alogénicos irradiados (en la reacción de mezcla de leucocitos) o antígenos a los que el paciente se ha expuesto previamente. Bajo estos estímulos, los linfocitos normales sufren una división rápida, que puede evaluarse a nivel morfológico o mediante captación de timidina radiactiva en las células que se dividen. La proliferación suele comunicarse en forma de índice: la proporción de recuentos/min de células estimuladas frente a los recuentos/min de un número igual de células no estimuladas. Los pacientes con inmunodeficiencia de células T tienen respuestas proliferativas bajas o ausentes en proporción con el grado de deterioro inmunitario. Las respuestas proliferativas a los mitógenos (que activan todas las células) son considerablemente más altas (índice de estimulación, 50 a 100) que las respuestas a los antígenos o las células alogénicas (índice de estimulación, 3 a 30).

Las pruebas especiales también evalúan la producción de linfocinas tras la estimulación con mitógeno o antígeno. Aunque hay >30 linfocinas, suelen medirse el interferón-g, la interleucina-2, la interleucina-4 y el factor de necrosis tumoral-a. Ciertos pacientes tienen respuestas proliferativas adecuadas, pero una producción de linfocinas deficiente (p. ej., el déficit de factor de inhibición de la migración en la candidiasis mucocutánea crónica). Otras pruebas evalúan la función citotóxica. Los diferentes tipos de citotoxicidad (agresoras natural, dependiente de anticuerpos o de célula T citotóxica) se miden utilizando diferentes células tumorales o células diana infectadas por virus. En la inmunodeficiencia celular hay una presencia variable de defectos citotóxicos. En algunas formas de inmunodeficiencia combinada hay un déficit de enzimas de la vía de las purinas (adenosina desaminasa, nucleósido fosforilasa), que pueden evaluarse con hematíes. Puede medirse la concentración de diferentes hormonas tímicas (timosina, factor químico sérico); éstas son bajas en ciertas inmunodeficiencias celulares. La tipificación del HLA puede ser valiosa para evaluar la presencia de dos poblaciones de células (quimerismo) y para excluir déficit de antígenos HLA (síndrome del linfocito desnudo).

Se han identificado algunos defectos de activación de la célula T que se evalúan estudiando la integridad del receptor de la célula T y la vía de transducción de la señal.

Volver a puntos clave Pruebas de déficit de células fagocíticas. Está indicado un estudio cuando un paciente con una historia convincente de inmunodeficiencia tiene una inmunidad de células T y B normal. La ausencia de formación de pus en el lugar de la inflamación y el retraso en el desprendimiento del cordón umbilical con una marcada leucocitosis son pistas sugerentes de un defecto quimiotáctico.

Además del recuento sanguíneo, la valoración selectiva inicial debe incluir la concentración de IgE, que está elevada en muchos trastornos quimiotácticos, y una prueba de reducción del pigmento nitroazul de tetrazolium (NBT) para la enfermedad granulomatosa crónica, el trastorno fagocítico más frecuente. La prueba del NBT se basa en el aumento de actividad metabólica de los granulocitos durante la fagocitosis y la actividad microbicida con reducción del NBT hasta el formazán azul. Este cambio de color, ausente en la enfermedad granulomatosa crónica, puede evaluarse a nivel visual, microscópico o espectrofotométrico.

La primera prueba especial es la tinción de los granulocitos en busca de mieloperoxidasa, fosfatasa alcalina o esterasa. La ausencia de tinción para estas enzimas debe seguirse de análisis cuantitativos. Después, puede evaluarse el movimiento celular utilizando la técnica de la ventana cutánea de Rebuck, donde se realiza una abrasión de la piel con un bisturí y se colocan cubres sobre el lugar; éstos se quitan y reemplazan a intervalos y se tiñen en busca de células migratorias. Debe aparecer un influjo inicial de polimorfonucleares en las primeras 2 h que son reemplazados por monocitos en 24 h. Se puede confirmar una anomalía quimiotáctica mediante un análisis in vitro en el cual se mide la migración de granulocitos o monocitos utilizando una cámara quimiotáctica especial (Boyden) o una placa de agarosa; se evalúa el movimiento celular hacia un agente quimiotáctico (p. ej., cimosán opsonizado).

Después, se estudia la fagocitosis midiendo la captación de partículas de látex o bacterias por granulocitos o monocitos aislados. La actividad microbicida se evalúa entonces mezclando los granulocitos del paciente en suero fresco con un número conocido de bacterias vivas, seguido de análisis bacterianos cuantitativos seriados en un período de 2 h.

Otras pruebas especializadas definen los defectos fagocíticos: análisis de la movilización de granulocitos tras la administración de corticosteroides, adrenalina o endotoxina; análisis cuantitativo de enzimas de granulocitos (mieloperoxidasa, G6PD, etc.); análisis de productos oxidantes de los granulocitos (peróxido hidrógeno, superóxido), y análisis de proteínas específicas de los granulocitos (CR3 [CD11], glucoproteínas adhesivas, componentes de la nicotinamida adenina dinucleótido fosfato oxidasa). Este ultimo puede distinguir los 4 tipos genéticos de enfermedades granulomatosas crónicas.

Volver a puntos clave Pruebas para el déficit de complemento. Las anomalías del complemento se estudian midiendo la actividad del complemento sérico total (CH50) y las concentraciones séricas del C3 y el C4. Las concentraciones bajas de cualquiera de ellas deben seguirse de una titulación de las vías del complemento clásica y alternativa y de la medida de los componentes individuales del complemento. El déficit de la vía clásica se asocia también con enfermedades renales inmunitarias, reacciones de la enfermedad del suero o infecciones agudas. Para medir los componentes del complemento se utilizan antisueros monoespecíficos o soluciones de hematíes sensibilizados que contienen todos los componentes excepto el que se va a estudiar.

También disponemos de antisueros para medir las proteínas que controlan el complemento. El déficit del inhibidor de C1 se asocia con el angioedema hereditario, y el déficit del factor I (inhibidor de C3) se asocia con el déficit de C3 con hipercatabolismo de C3. El análisis de la actividad opsónica del suero, la actividad quimiotáctica del suero o la actividad bactericida del suero pueden utilizarse para estudiar de forma indirecta la función del complemento. Ver capítulo 146 [image] , para una exposición detallada del sistema del complemento.

Siguiente: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Anterior: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Diagnóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Prevención

Ir a: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Prevención

La prevención de la inmunodeficiencia primaria se limita al consejo genético cuando se conocen los patrones de herencia genética identificados. En algunos de estos trastornos es posible un diagnóstico prenatal utilizando células amnióticas cultivadas o sangre fetal, como en la agammaglobulinemia ligada al X, el síndrome de Wiskott-Aldrich, la mayoría de las formas de inmunodeficiencia combinada grave, el déficit de adenosina desaminasa y la enfermedad granulomatosa crónica. También puede utilizarse la determinación del sexo para excluir trastornos ligados al X. En algunos de estos trastornos puede detectarse una herencia heterocigótica.

Siguiente: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Anterior: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Pruebas de laboratorio en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Pronóstico

Ir a: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Pronóstico

La mayoría de las inmunodeficiencias primarias tienen un origen genético y duran toda la vida. El pronóstico es muy variable (v. tabla 147-6 [image] ), pero algunas inmunodeficiencias pueden curarse por medio de un trasplante de célula primordial. La mayoría de pacientes con déficit de anticuerpos o del complemento tienen un buen pronóstico con una vida cercana a la normalidad, ya que se diagnostican precozmente, se tratan de forma regular y no tienen enfermedades crónicas preexistentes (p. ej., enfermedad pulmonar). Otros pacientes con inmunodeficiencias, por ejemplo, los que tienen trastornos de la fagocitosis, trastornos combinados o trastornos de anticuerpos con infección crónica, tienen un pronóstico menos optimista para una vida larga; la mayoría padecen una enfermedad crónica y necesitan un tratamiento intensivo (p. ej., inmunoglobulinas IV (IGIV), antibióticos, drenaje postural, operaciones, etc.). Algunos inmunodeficientes tienen un pronóstico muy malo para una vida larga (los que tienen ataxia-telangiectasia, la inmunodeficiencia combinada grave no trasplantada).

Dos fundaciones de la inmunodeficiencia para el apoyo y educación de los pacientes y la investigación son la Jeffrey Modell Foundation (1-800-JEFF-844) y la Immune Deficiency Foundation (1-800-296-4433).

Siguiente: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Anterior: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Prevención en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS, Tratamiento

Ir a: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS ESPECÍFICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Etiología Síntomas y signos Diagnóstico Pruebas de laboratorio Prevención Pronóstico Tratamiento
Tratamiento

El tratamiento general de los pacientes con inmunodeficiencia exige un grado extraordinario de atención para mantener un estado de salud y nutrición óptimos, tratar las infecciones (v. cap. 151 [image] ), evitar problemas emocionales relacionados con sus enfermedades y enfrentarse a los costes. Deben protegerse de una exposición innecesaria a la infección, dormir en sus propias camas y preferiblemente tener sus propias habitaciones. Deben administrarse vacunas muertas de forma regular si hay signos de algún grado de función de anticuerpos. Los dientes deben mantenerse en buen estado.

Los antibióticos pueden salvar la vida en el tratamiento de las infecciones; la selección y dosis son idénticas a las que se utilizan normalmente. Sin embargo, debido a que los pacientes con inmunodeficiencia pueden sucumbir rápidamente a la infección, debe suponerse que la fiebre u otras manifestaciones de infección son secundarias a una infección bacteriana y comenzar el tratamiento antibiótico de forma inmediata. Antes del tratamiento deben obtenerse cultivos faríngeos y de sangre; éstos son especialmente útiles posteriormente cuando la infección no responde al tratamiento antibiótico inicial y cuando el microorganismo infeccioso es inusual.

A menudo son útiles los antibióticos profilácticos administrados de forma continua, sobre todo cuando existe riesgo de una infección rápida abrumadora (p. ej., síndrome de Wiskott-Aldrich, síndrome de asplenia); cuando no se dispone de otras formas de tratamiento inmunitario (p. ej., en los trastornos fagocíticos) o son insuficientes (p. ej., la infección recurrente en la agammaglobulinemia a pesar del tratamiento con IG), y cuando existe un alto riesgo para una infección específica (p. ej., P. carinii en las inmunodeficiencias celulares).

Los antivirales, incluidos la amantadina o la rimantadina para la gripe, el aciclovir para la infección por el herpes (incluida varicela-zóster) y la ribavirina para el virus sincitial respiratorio, pueden salvar la vida de los pacientes con inmunodeficiencia que padecen infecciones virales.

La inmunoglobulina (IG) es un tratamiento sustitutivo eficaz en la mayoría de las formas de déficit de anticuerpos. Es una solución al 16,5% de IgG con cantidades mínimas de IgM y IgA para inyección i.m. o s.c., una solución al 3-12% para administración i.v. continua (IGIV). La dosis de carga habitual es de 200 mg/kg (1,4 ml/kg del preparado al 16,5% o de 400 mg/kg [8 ml/kg] del preparado al 5%) administrada en 2 a 3 dosis a lo largo de 2-5 d seguida a intervalos mensuales de 100 mg/kg (0,7 ml/kg de la solución al 16,5% o 200 mg/kg [4 ml/kg] de la solución al 5%). Dosis menores son ineficaces. Dado que una dosis de IgG de 100 mg/kg aumenta la IgG sérica a una concentración de sólo unos 100 mg/dl, algunos pacientes necesitan dosis mayores o más frecuentes. La dosis i.m. mayor en una misma zona es de 10 ml en los adultos y de 5 ml en los niños; de acuerdo con esto pueden ser necesarias múltiples inyecciones en diferentes zonas. Pueden administrarse dosis elevadas de IGIV (400 a 800 mg/ kg/mes), que son beneficiosas para algunos pacientes con déficit de anticuerpos que no responden bien a las dosis convencionales, en particular aquellos con enfermedad pulmonar crónica. El objetivo de la dosis elevada de IGIV es mantener la IgG a una concentración en los límites normales (es decir, >500 mg/dl). Las administraciones subcutáneas continuas lentas de IG o la IGIV al 10% administrada a intervalos semanales se han utilizado también para proporcionar dosis elevadas de IG (es decir >400 mg/kg/mes).

El plasma se ha utilizado como una alternativa a la IG, pero debido al riesgo de transmisión de enfermedades raramente está indicado. El plasma contiene muchos factores además de Igs y es útil en pacientes con una enteropatía pierde proteínas, déficit del complemento y diarreas refractarias. El plasma con déficit de IgA se ha utilizado con éxito en pacientes con sensibilidad aguda a la IgA presente en los preparados de IG.

Otros tratamientos han tenido un valor limitado en el tratamiento de las inmunodeficiencias celulares o fagocíticas, como los fármacos potenciadores de la inmunidad (levamisol, isoprinosina); los productos biológicos (factor de transferencia, interleucinas, interferones), y las hormonas (tímica). La reposición enzimática con adenosina desaminasa bovina conjugada con polietilenglicol (PEG-ADA) ha sido útil para algunos pacientes con déficit de adenosín desaminasa.

El trasplante de células primordiales, habitualmente mediante un trasplante de médula ósea, puede conseguir a menudo una corrección completa de la inmunodeficiencia (v. también cap. 149 [image] ). En la inmunodeficiencia combinada grave y sus variantes, el trasplante de médula ósea a partir de un hermano con el HLA idéntico, tras un cultivo de mezcla de leucocitos, ha restaurado la inmunidad en más de 300 casos. En pacientes con una inmunodeficiencia celular intacta o parcial (p. ej., el síndrome de Wiskott-Aldrich) debe realizarse una inmunosupresión previa para asegurar que el injerto prenda. Cuando no se dispone de un hermano donante compatible puede utilizarse médula ósea haplo-idéntica (semicompatible) de un progenitor. En estas circunstancias, deben eliminarse de la médula ósea antes de su administración las células T maduras, que causarían enfermedad de injerto contra huésped. Esto puede conseguirse mediante aglutinación con lectina de soja o anticuerpos monoclonales frente a células T. Otra posibilidad es utilizar médula ósea de una persona compatible que no es familiar del paciente identificada en el International Bone Marrow Transplant Registry. También puede utilizarse sangre del cordón umbilical como fuente de células primordiales, a partir de hermanos HLA-compatibles o sangre de cordón HLA-compatible procedente de un banco. Estos procedimientos especializados están disponibles sólo en muy pocos centros.

Los trasplantes de timo fetal, timo neonatal cultivado, célula epitelial tímica e hígado fetal tienen éxito en ocasiones, sobre todo los trasplantes de timo fetal en la anomalía de DiGeorge.

Volver a puntos clave Precauciones. A los pacientes con inmunodeficiencia de células T o B no se les pueden administrar vacunas vivas (p. ej., poliovirus, sarampión, parotiditis, rubéola, BCG) por el riesgo de que induzcan enfermedad, y los miembros de la familia no deben recibir vacunas de poliovirus vivos. Los pacientes con inmunodeficiencia celular no deben recibir hemoderivados frescos que puedan contener linfocitos intactos por el riesgo de enfermedad de injerto contra el huésped; de este modo, la sangre completa o las fracciones de sangre (p. ej., hematíes, plaquetas, granulocitos y plasma) deben irradiarse (15 a 30 Gy) antes de su administración. Los pacientes temen también recibir hemoderivados de donantes que no tengan anticuerpos frente a citomegalovirus. A los pacientes con un déficit selectivo de IgA no se les debe administrar IG o plasma, habitualmente porque pueden producir anticuerpos anti-IgA o provocar reacciones. Los pacientes con trombocitopenia deben evitar las inyecciones i.m. (p. ej., IG). En el momento de la cirugía o procedimientos odontológicos deben administrarse antibióticos.

Siguiente: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS
Anterior: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Pronóstico en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS


INMUNODEFICIENCIAS ESPECÍFICAS

Ir a: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS Ir a: INMUNODEFICIENCIAS Ir a: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
» INMUNODEFICIENCIAS ESPECÍFICAS
INMUNODEFICIENCIAS ESPECÍFICAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA | Ir a: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
› HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
- Tratamiento
› DÉFICIT SELECTIVO DE IgA
- Tratamiento
› AGAMMAGLOBULINEMIA LIGADA AL X
- Tratamiento
› INMUNODEFICIENCIA VARIABLE COMÚN
› INMUNODEFICIENCIA HIPER-IgM
- Tratamiento
› DÉFICIT DE SUBCLASES DE IgG
- Tratamiento
› ANOMALÍA DE DiGEORGE
- Tratamiento
› CANDIDIASIS MUCOCUTÁNEA CRÓNICA
- Tratamiento
› INMUNODEFICIENCIA COMBINADA
- Tratamiento
› SÍNDROME DE WISKOTT-ALDRICH
- Pronóstico y tratamiento
› ATAXIA-TELANGIECTASIA
- Tratamiento
› SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
› SÍNDROME DE HIPER-IgE
› ENFERMEDAD GRANULOMATOSA CRÓNICA
- Síntomas, signos y diagnóstico
- Tratamiento
› DÉFICIT DE ADHESIÓN DE LEUCOCITO
- Tratamiento
› SÍNDROMES POR DÉFICIT ESPLÉNICO
› INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
› INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN

Anterior: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS | Ir a: Tratamiento en INMUNODEFICIENCIAS PRIMARIAS Y SECUNDARIAS
Inicio de: INMUNODEFICIENCIAS | Ir a: INMUNODEFICIENCIAS


HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA

Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA

Un déficit de anticuerpos autolimitado en los dos sexos, que comienza a la edad de 3 a 6 meses y persiste habitualmente durante 6 a 18 meses.

A veces hay un aumento asociado de la frecuencia de infección. Este trastorno se produce por un retraso en el inicio de la síntesis de IG a pesar de un número normal de células B. Las células B cooperadoras pueden estar reducidas. Los lactantes prematuros tienen un riesgo especial por las bajas concentraciones de IgG transplacentaria en el nacimiento. El trastorno no es familiar.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA, Tratamiento

Ir a: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA Ir a: DÉFICIT SELECTIVO DE IgA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
Tratamiento
Tratamiento

A pesar de la bajas concentraciones de IgG (total <400 mg/dl), muchos de estos lactantes no necesitan IG, sobre todo si existen pruebas de que hay una función de anticuerpos, si las concentraciones de IgG están aumentando y si no hay infecciones o son leves. Los pacientes que necesitan IG deben recibir dosis terapéuticas completas durante 3 a 6 meses, con evaluaciones frecuentes de las concentraciones de IgG. En cada episodio infeccioso se indican antibióticos. El pronóstico es excelente para una recuperación completa. Los recién nacidos de <32 sem de gestación, de <1.500 g en el nacimiento o ambas tienen concentraciones tan predeciblemente bajas de IgG que se ha utilizado IGIV para el tratamiento en la sospecha de sepsis bacteriana y para la profilaxis de infecciones bacterianas en los primeros meses de vida (v. Estado inmunológico del feto y del recién nacido en el cap. 256 [image] ).

Siguiente: DÉFICIT SELECTIVO DE IgA | Ir a: DÉFICIT SELECTIVO DE IgA
Inicio de: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA | Ir a: HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA


DÉFICIT SELECTIVO DE IgA

Ir a: Tratamiento en HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT SELECTIVO DE IgA
DÉFICIT SELECTIVO DE IgA

Ausencia o reducción marcada (<5 mg/dl) de la IgA sérica con concentraciones normales de otras Ig y una inmunidad celular intacta.

El déficit selectivo de IgA es la inmunodeficiencia más frecuente (y más leve) y aparece hasta en 1/400 personas. El déficit selectivo de IgA suele ser esporádico pero en ocasiones es familiar. Puede aparecer debido al tratamiento con defenilhidantoína y en personas con alteraciones en el cromosoma 18. También puede aparecer en familiares de pacientes con inmunodeficiencia variable común (v. más atrás).

La mayoría de los pacientes son asintomáticos y su defecto se descubre de forma fortuita. Otros tienen infecciones respiratorias recurrentes, diarrea crónica, alergia o enfermedades autoinmunitarias. Los pacientes con déficit de IgA carecen de IgA en sus secreciones, pero pueden compensarlo secretando otras IG. Los pacientes con déficit de IgA pueden desarrollar anticuerpos anti-IgA debido a la exposición a la IgA en el plasma o en la IG; estos anticuerpos pueden causar reacciones anafilácticas cuando se administra posteriormente IG o sangre. Algunos pacientes con déficit de IgA tienen una inmunodeficiencia de la subclase IgG2 asociada; muchos de estos pacientes tienen infecciones recurrentes.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA | Ir a: Tratamiento en HIPOGAMMAGLOBULINEMIA TRANSITORIA DE LA INFANCIA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


DÉFICIT SELECTIVO DE IgA, Tratamiento

Ir a: DÉFICIT SELECTIVO DE IgA Ir a: AGAMMAGLOBULINEMIA LIGADA AL X
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT SELECTIVO DE IgA
Tratamiento
Tratamiento

El tratamiento es innecesario en la mayoría de los casos. Se recomienda un brazalete de alerta médica para evitar la administración inadvertida de plasma o IG con sensibilización o reacción. En los pacientes que padecen infecciones respiratorias persistentes son necesarios antibióticos de forma continua. No se dispone de tratamiento de reposición de la IgA. Las inyecciones i.m. de IG o la IGIV suelen estar contraindicadas, aunque algunos pacientes con déficit de IgA y con déficit de subclases de IgG la han recibido con éxito. Algunos pacientes con déficit de IgA remiten de forma espontánea.

Siguiente: AGAMMAGLOBULINEMIA LIGADA AL X | Ir a: AGAMMAGLOBULINEMIA LIGADA AL X
Inicio de: DÉFICIT SELECTIVO DE IgA | Ir a: DÉFICIT SELECTIVO DE IgA


AGAMMAGLOBULINEMIA LIGADA AL X

Ir a: Tratamiento en DÉFICIT SELECTIVO DE IgA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» AGAMMAGLOBULINEMIA LIGADA AL X
AGAMMAGLOBULINEMIA LIGADA AL X

(Agammaglobulinemia de Bruton; agammaglobulinemia congénita)

Panhipogammaglobulinemia de lactantes varones caracterizada por concentraciones de IgG <100 mg/dl y concentraciones de otras Ig bajas o ausentes, células B reducidas o ausentes, inmunidad celular intacta e inicio de infecciones pasados los 6 meses de edad, cuando los anticuerpos maternos desaparecen.

Estos lactantes tienen infecciones piogénicas recurrentes de los pulmones, los senos y los huesos por microorganismos tales como neumococos, haemophilus y estreptococos. Son también susceptibles a la infección por poliovirus producida por la vacuna y a la encefalitis crónica por virus echo. Algunos lactantes tienen artritis que desaparece con el tratamiento con IG. En alrededor del 20% de los casos se demuestra una herencia ligada al X. Un defecto en el gen Btk (tirosina cinasa de Bruton) en Xq22 evita la diferenciación de las células pre-B a células B. En cada familia hay variantes diferentes del gen defectuoso.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en DÉFICIT SELECTIVO DE IgA | Ir a: Tratamiento en DÉFICIT SELECTIVO DE IgA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


AGAMMAGLOBULINEMIA LIGADA AL X, Tratamiento

Ir a: AGAMMAGLOBULINEMIA LIGADA AL X Ir a: INMUNODEFICIENCIA VARIABLE COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» AGAMMAGLOBULINEMIA LIGADA AL X
Tratamiento
Tratamiento

Es esencial la administración durante toda la vida de IG por vía i.m. o i.v. a la dosis más baja posible para evitar infecciones recurrentes. Es crucial en cada infección una administración rápida y adecuada de antibióticos; a veces están indicados los antibióticos de forma continua. A pesar de estas medidas, muchos pacientes sufren sinusitis persistente, bronquitis y bronquiectasias. Aumenta la susceptibilidad a las neoplasias malignas.

Siguiente: INMUNODEFICIENCIA VARIABLE COMÚN | Ir a: INMUNODEFICIENCIA VARIABLE COMÚN
Inicio de: AGAMMAGLOBULINEMIA LIGADA AL X | Ir a: AGAMMAGLOBULINEMIA LIGADA AL X


INMUNODEFICIENCIA VARIABLE COMÚN

Ir a: Tratamiento en AGAMMAGLOBULINEMIA LIGADA AL X Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: INMUNODEFICIENCIA HIPER-IgM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA VARIABLE COMÚN
INMUNODEFICIENCIA VARIABLE COMÚN

(Agammaglobulinemia adquirida)

Un trastorno heterogéneo que aparece por igual en los dos sexos y que se caracteriza por el inicio de infecciones bacterianas recurrentes, habitualmente en la segunda o tercera décadas de la vida debido a una marcada reducción de las concentraciones de Ig y anticuerpos.

Un número normal de células B distingue a la inmunodeficiencia variable de la agammaglobulinemia ligada al X. La inmunidad celular suele estar intacta, aunque puede estar alterada en algunos pacientes; en otros, se han descrito alteraciones inmunorreguladoras de las células T. Las alteraciones autoinmunitarias, incluidas la enfermedad de Addison, la tiroiditis y la AR, son frecuentes en estos pacientes y sus familiares. A veces hay diarrea, malabsorción e hiperplasia linfoide nodular del aparato GI. A menudo se producen bronquiectasias. El carcinoma y el linfoma aparecen en el 10% de los pacientes. Los mecanismos inmunitarios varían; por ejemplo, una actividad T supresora excesiva, un déficit de la actividad T cooperadora, defectos intrínsecos de la función de la célula B y autoanticuerpos frente a las células B o T. Como en la agammaglobulinemia ligada al X, es necesaria la IG durante toda la vida y deben usarse antibióticos para tratar cada infección.

Siguiente: INMUNODEFICIENCIA HIPER-IgM | Ir a: INMUNODEFICIENCIA HIPER-IgM
Anterior: Tratamiento en AGAMMAGLOBULINEMIA LIGADA AL X | Ir a: Tratamiento en AGAMMAGLOBULINEMIA LIGADA AL X
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


INMUNODEFICIENCIA HIPER-IgM

Ir a: INMUNODEFICIENCIA VARIABLE COMÚN Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA HIPER-IgM
INMUNODEFICIENCIA HIPER-IgM

Una inmunodeficiencia congénita, habitualmente ligada al X, caracterizada por concentraciones elevadas de IgM, concentraciones reducidas de IgG e IgA, neutropenia intermitente, concentraciones normales de células B y susceptibilidad a las infecciones.

Puede haber linfadenopatía y autoinmunidad (p. ej., anemia hemolítica con Coombs positivo). Aumenta la susceptibilidad a los principales grampositivos y a las infecciones oportunistas (incluido Pneumocystis carinii y Crystosporidium). La mayoría de los pacientes (más del 70%) sufren hepatopatía crónica a la edad de 30 años. El defecto inmunitario en la forma ligada al X es un déficit del gp39 de la célula T, el ligando para el CD40 en las células B que induce el cambio de la IgM a la IgA, la IgG y la IgE. El gen mutado se ha identificado en Xq27.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: INMUNODEFICIENCIA VARIABLE COMÚN | Ir a: INMUNODEFICIENCIA VARIABLE COMÚN
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


INMUNODEFICIENCIA HIPER-IgM, Tratamiento

Ir a: INMUNODEFICIENCIA HIPER-IgM Ir a: DÉFICIT DE SUBCLASES DE IgG
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA HIPER-IgM
Tratamiento
Tratamiento

El tratamiento es similar al de la agammaglobulinemia ligada al X. Para la neutropenia puede administrarse factor estimulante de colonias de granulocitos. El trasplante de célula primordial ha sido útil en algunos casos.

Siguiente: DÉFICIT DE SUBCLASES DE IgG | Ir a: DÉFICIT DE SUBCLASES DE IgG
Inicio de: INMUNODEFICIENCIA HIPER-IgM | Ir a: INMUNODEFICIENCIA HIPER-IgM


DÉFICIT DE SUBCLASES DE IgG

Ir a: Tratamiento en INMUNODEFICIENCIA HIPER-IgM Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT DE SUBCLASES DE IgG
DÉFICIT DE SUBCLASES DE IgG

Un déficit de anticuerpos asociado con una mayor susceptibilidad a la infección y concentraciones nulas o muy reducidas (<2 desviaciones estándares a partir de la media para la edad) de una o dos subclases de IgG, pero con concentraciones normales o elevadas de otras subclases.

La mayoría de los pacientes tienen concentraciones de IgG y otros anticuerpos normales o casi normales, pero una capacidad de respuesta de anticuerpos reducida frente a ciertos antígenos. Se han descrito infecciones respiratorias, otitis media, enfermedad pulmonar crónica recurrentes o crónicas y meningitis recurrentes. Dado que la IgG1 constituye el 70% de la IgG total, un déficit aislado de IgG1 se asocia con panhipogammaglobulinemia y no se considera un déficit de subclase. El déficit combinado de IgG2 o IgG3 con o sin déficit de IgG4 es el déficit de subclase más frecuente. Los pacientes con déficit de IgG2 (selectivo o combinado con otros déficit de subclases) tienen a menudo respuestas a anticuerpos alteradas frente a antígenos polisacáridos, un déficit de IgA asociado (<5 mg/dl) o ambas. En muchas personas se produce un déficit de IgG4 aislado asintomático. El déficit de subclases en niños pequeños puede ser transitorio y suele desaparecer con la edad. Se han descrito algunos pacientes que tienen alterada la capacidad de respuesta a polisacáridos pero tienen concentraciones normales de subclases de IgG.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en INMUNODEFICIENCIA HIPER-IgM | Ir a: Tratamiento en INMUNODEFICIENCIA HIPER-IgM
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


DÉFICIT DE SUBCLASES DE IgG, Tratamiento

Ir a: DÉFICIT DE SUBCLASES DE IgG Ir a: ANOMALÍA DE DiGEORGE
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT DE SUBCLASES DE IgG
Tratamiento
Tratamiento

Los pacientes con déficit demostrado de subclases de IgG pueden beneficiarse de la Ig (v. tratamiento, en Agammaglobulinemia ligada al X, más arriba).

Siguiente: ANOMALÍA DE DiGEORGE | Ir a: ANOMALÍA DE DiGEORGE
Inicio de: DÉFICIT DE SUBCLASES DE IgG | Ir a: DÉFICIT DE SUBCLASES DE IgG


ANOMALÍA DE DiGEORGE

Ir a: Tratamiento en DÉFICIT DE SUBCLASES DE IgG Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ANOMALÍA DE DiGEORGE
ANOMALÍA DE DiGEORGE

(Hipoplasia tímica; síndrome de las tercera y cuarta bolsas faríngeas)

Una inmunodeficiencia congénita caracterizada, desde el punto de vista anatomopatológico, por una ausencia o hipoplasia del timo y de las glándulas paratiroides y, desde el punto de vista inmunológico, por una inmunodeficiencia parcial o completa de células T pero una inmunidad de células B normal o casi normal.

Los lactantes afectados tienen una implantación baja de los pabellones auriculares, hendiduras faciales en la línea media, una mandíbula pequeña y retraída, hipertelorismo, un surco medio superior acortado y cardiopatía congénita. La tetania aparece a las 24-48 h de vida. Se afectan por igual los dos sexos y los casos familiares son infrecuentes. Pueden identificarse anomalías del cromosoma 22q (p. ej., eliminaciones o monosomías) en el 90% de los casos. Parece existir una interrupción del desarrollo normal de la estructura de la bolsa faríngea cerca de la octava semana de gestación. Poco después del nacimiento empiezan las infecciones recurrentes. El grado de inmunodeficiencia varía considerablemente entre los pacientes, y a veces la función de la célula T mejora de forma espontánea, especialmente en los pacientes con células CD4 >400/ml.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en DÉFICIT DE SUBCLASES DE IgG | Ir a: Tratamiento en DÉFICIT DE SUBCLASES DE IgG
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


ANOMALÍA DE DiGEORGE, Tratamiento

Ir a: ANOMALÍA DE DiGEORGE Ir a: CANDIDIASIS MUCOCUTÁNEA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ANOMALÍA DE DiGEORGE
Tratamiento
Tratamiento

El trasplante de médula ósea ha sido útil. Se ha conseguido cierto éxito con trasplantes de timo fetal. La gravedad de la cardiopatía determina a menudo el pronóstico final. El déficit parcial es compatible con una supervivencia prolongada.

Siguiente: CANDIDIASIS MUCOCUTÁNEA CRÓNICA | Ir a: CANDIDIASIS MUCOCUTÁNEA CRÓNICA
Inicio de: ANOMALÍA DE DiGEORGE | Ir a: ANOMALÍA DE DiGEORGE


CANDIDIASIS MUCOCUTÁNEA CRÓNICA

Ir a: Tratamiento en ANOMALÍA DE DiGEORGE Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» CANDIDIASIS MUCOCUTÁNEA CRÓNICA
CANDIDIASIS MUCOCUTÁNEA CRÓNICA

Una inmunodeficiencia celular caracterizada por infecciones persistentes por Candida de las mucosas, el cuero cabelludo, la piel y las uñas y a menudo asociada con una endocrinopatía, sobre todo hipoparatiroidismo e hipoadrenalismo.

El comienzo puede ser en la lactancia, con la aparición de muguet persistente, o puede retrasarse hasta la edad adulta. El trastorno es algo más frecuente en las mujeres. La enfermedad varía considerablemente en intensidad desde la afectación de una sola uña a una afectación mucosa, cutánea y capilar generalizada, y lesiones granulares desfigurantes en la cara y el cuero cabelludo. No se producen candidiasis sistémica ni mayor susceptibilidad a otras infecciones. Existen varios patrones clínicos, como una enfermedad autosómica recesiva asociada con hipoparatiroidismo y enfermedad de Addison (síndrome Candida-endocrinopatía). Los hallazgos inmunológicos característicos son una anergia cutánea a Candida, la ausencia de respuestas proliferativas al antígeno de Candida (aunque respuestas proliferativa normales a los mitógenos) y buenas respuestas de anticuerpos a Candida y a otros antígenos. Otros hallazgos en algunos casos son la alopecia, las bronquiectasias, la displasia dental, la hepatitis y el déficit de biotina con déficit de la enzima carboxilasa.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ANOMALÍA DE DiGEORGE | Ir a: Tratamiento en ANOMALÍA DE DiGEORGE
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


CANDIDIASIS MUCOCUTÁNEA CRÓNICA, Tratamiento

Ir a: CANDIDIASIS MUCOCUTÁNEA CRÓNICA Ir a: INMUNODEFICIENCIA COMBINADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» CANDIDIASIS MUCOCUTÁNEA CRÓNICA
Tratamiento
Tratamiento

El tratamiento consiste en fármacos antimicóticos locales (nistatina, clotrimazol) o sistémicos (ketoconazol, fluconazol, anfotericina B; v. Principios terapéuticos generales en cap. 158 [image] ). Las uñas afectadas pueden extraerse mediante cirugía. La inmunoterapia con factores de transferencia, epitelio tímico, hormonas tímicas o linfocitos inmunes no ofrece un beneficio permanente. El trasplante de la médula ósea ha sido útil en casos aislados.

Siguiente: INMUNODEFICIENCIA COMBINADA | Ir a: INMUNODEFICIENCIA COMBINADA
Inicio de: CANDIDIASIS MUCOCUTÁNEA CRÓNICA | Ir a: CANDIDIASIS MUCOCUTÁNEA CRÓNICA


INMUNODEFICIENCIA COMBINADA

Ir a: Tratamiento en CANDIDIASIS MUCOCUTÁNEA CRÓNICA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA COMBINADA
INMUNODEFICIENCIA COMBINADA

Un grupo de trastornos caracterizados por un déficit congénito y habitualmente hereditario de los sistemas de las células B y T, una aplasia linfoide y displasia tímica.

Las inmunodeficiencias combinadas comprenden la inmunodeficiencia combinada grave, la agammaglobulinemia Suiza, la inmunodeficiencia combinada con déficit de adenosina desaminasa o nucleósido fosforilasa y la inmunodeficiencia combinada con inmunoglobulinas (síndrome de Nezelof).

La mayoría de los pacientes sufren infecciones precozmente (en los 3 primeros meses de vida) con muguet, neumonía y diarrea. Si no se trata, fallecen antes de los 2 años de edad. La mayoría de los pacientes tienen una deficiencia profunda de las células B y de las Ig. Son características: la linfopenia, el número bajo o nulo de células T, la respuesta proliferativa defectuosa a los mitógenos, la anergia cutánea, la ausencia de sombra tímica y una disminución del tejido linfoide. Son frecuentes la neumonía por pneumocistis y otras infecciones oportunistas.

Existen varias variantes del trastorno. En el 67% de los casos puede establecerse una herencia ligada al X u otros autosómica recesiva. La mayoría de los pacientes con herencia ligada al X tienen la inmunodeficiencia combinada grave ligada al X, asociada con mutaciones de la cadena g del receptor de la IL-2. Esta cadena g es un componente del receptor de otras citocinas (IL-4, IL-7, IL-9, IL-13, IL-15), lo que posiblemente explique la gravedad de la enfermedad.

Alrededor de la mitad de los pacientes con una herencia autosómica recesiva tienen el déficit de adenosina desaminasa (ADA), una enzima de la vía de recuperación de las purinas que convierte la adenosina y la desoxiadenosina en inosina y desoxinosina, respectivamente. El déficit de ADA da lugar a cantidades elevadas de trifosfato de disoxi-adenosina (dATP) que inhibe la síntesis del ADN. Los pacientes con déficit de ADA pueden ser normales en el nacimiento, pero sufrir un deterioro inmunitario progresivo a medida que se acumula el dATP. En el síndrome de Nezelof (inmunodeficiencia combinada con Igs) hay una inmunodeficiencia celular profunda pero con concentraciones de IgE normales, casi normales o elevadas, aunque con una mala función de anticuerpos.

Otros lactantes tienen lesiones cutáneas que recuerdan a la enfermedad de Letterer-Siwe, linfadenopatía y hepatomegalia, y algunos pueden tener enfermedad de injerto contra huésped debido a los linfocitos maternos o transfusiones previas de sangre. Otras variantes son los déficit de citocinas (déficit de IL-1, IL-2 o múltiples citocinas), los defectos estructurales del receptor de la célula T, los defectos en la transcripción de la señal, la ausencia de los antígenos de la clase I, la clase II o ambas del HLA (síndrome del linfocito desnudo), el enanismo de extremidades cortas, la hipoplasia vellosa del cartílago con inmunodeficiencia y la inmunodeficiencia combinada con eosinofilia (síndrome de Omenn).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en CANDIDIASIS MUCOCUTÁNEA CRÓNICA | Ir a: Tratamiento en CANDIDIASIS MUCOCUTÁNEA CRÓNICA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


INMUNODEFICIENCIA COMBINADA, Tratamiento

Ir a: INMUNODEFICIENCIA COMBINADA Ir a: SÍNDROME DE WISKOTT-ALDRICH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA COMBINADA
Tratamiento
Tratamiento

Está indicado el tratamiento con IG y antibióticos (incluida la profilaxis para P. carinii), aunque no es curativo. El tratamiento de elección para todas las variantes es el trasplante de célula primordial. A los pacientes con déficit de ADA se les ha tratado con éxito con polietilenglicol combinado con ADA bovina (PEG-ADA). A los pacientes con déficit de IL-2 se les ha tratado con IL-2 humana recombinante. En el déficit de ADA se ha utilizado el tratamiento genético con cierto éxito.

Siguiente: SÍNDROME DE WISKOTT-ALDRICH | Ir a: SÍNDROME DE WISKOTT-ALDRICH
Inicio de: INMUNODEFICIENCIA COMBINADA | Ir a: INMUNODEFICIENCIA COMBINADA


SÍNDROME DE WISKOTT-ALDRICH

Ir a: Tratamiento en INMUNODEFICIENCIA COMBINADA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» SÍNDROME DE WISKOTT-ALDRICH
SÍNDROME DE WISKOTT-ALDRICH

Un trastorno recesivo ligado al X de lactantes varones caracterizado por eccema, trombocitopenia e infecciones recurrentes.

Las primeras manifestaciones suelen ser he- morrágicas (probablemente diarreas sanguinolentas) seguidas de infecciones respiratorias recurrentes. Las neoplasias malignas (especialmente el linfoma y la leucemia linfoblástica aguda) son frecuentes (10%) en los que sobreviven a los 10 años de edad. Los defectos inmunitarios característicos son una mala respuesta de anticuerpos a antígenos polisacáridos, alergia cutánea, inmunodeficiencia parcial de células T, concentraciones elevadas de IgE e IgA, concentraciones bajas de IgM e hipercatabolismo de IgG con concentraciones normales de IgG. Debido al déficit combinado en la función de la célula T y la célula B, se producen infecciones por bacterias piógenas, virus, hongos y P. carinii. Desde el punto de vista hematológico estos pacientes tienen plaquetas pequeñas y aumenta su destrucción esplénica; de acuerdo con esto, la esplenectomía puede aliviar la trombocitopenia. El defecto genético se ha localizado en Xp11.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
- Pronóstico y tratamiento

Anterior: Tratamiento en INMUNODEFICIENCIA COMBINADA | Ir a: Tratamiento en INMUNODEFICIENCIA COMBINADA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


SÍNDROME DE WISKOTT-ALDRICH, Pronóstico y tratamiento

Ir a: SÍNDROME DE WISKOTT-ALDRICH Ir a: ATAXIA-TELANGIECTASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» SÍNDROME DE WISKOTT-ALDRICH
Pronóstico y tratamiento
Pronóstico y tratamiento

Sin trasplante la mayoría de los pacientes fallecen a los 15 años de edad; sin embargo, los pacientes con formas incompletas de la enfermedad pueden sobrevivir hasta la fase adulta. El tratamiento consiste en la esplenectomía, los antibióticos de forma continua, las IG administradas i.v. (no i.m. por el riesgo de hemorragia) y el trasplante de médula ósea.

Siguiente: ATAXIA-TELANGIECTASIA | Ir a: ATAXIA-TELANGIECTASIA
Inicio de: SÍNDROME DE WISKOTT-ALDRICH | Ir a: SÍNDROME DE WISKOTT-ALDRICH


ATAXIA-TELANGIECTASIA

Ir a: Pronóstico y tratamiento en SÍNDROME DE WISKOTT-ALDRICH Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ATAXIA-TELANGIECTASIA
ATAXIA-TELANGIECTASIA

Un trastorno multisistémico progresivo autosómico recesivo caracterizado por ataxia cerebelosa, telangiectasia de la conjuntiva y la piel, infecciones sinopulmonares recurrentes e inmunodeficiencia variable.

El comienzo de los síntomas neurológicos y de la inmunodeficiencia son variables. La ataxia suele aparecer cuando el niño comienza a caminar, pero puede retrasarse hasta los 4 años. Su progresión conduce a una incapacidad grave. El habla se hace confusa, se producen movimientos coreoatetósicos y oftalmoplejía y la debilidad muscular suele progresar hacia la atrofia muscular. Puede aparecer retraso mental progresivo. Las telangiectasias aparecen entre los 1 y 6 años de edad, sobre todo en la conjuntiva bulbar, los pabellones auriculares, las fosas antecubitales y poplíteas y las zonas laterales de la nariz. Las infecciones sinopulmonares recurrentes, debido a déficit inmunitarios, provocan neumonía recurrente, bronquiectasias y enfermedad pulmonar obstructiva crónica y restrictiva.

Pueden aparecer anomalías endocrinas, incluida una disgenesia gonadal, atrofia testicular y una forma inusual de diabetes mellitus caracterizada por una hiperglucemia marcada, resistencia a la cetosis y una respuesta marcada de la insulina plasmática a la glucosa o a la tolbutamida.

El trastorno se asocia con un alto grado de neoplasias malignas (especialmente leucemia, cáncer gástrico y tumores cerebrales) y un aumento de roturas cromosómicas, probablemente indicativo de un defecto en la reparación del ADN. Se han identificado anomalías genéticas. Los pacientes a menudo carecen de IgA e IgE y tienen anergia cutánea y un defecto inmunitario celular progresivo. La a2-fetoproteína sérica suele estar elevada.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE WISKOTT-ALDRICH | Ir a: Pronóstico y tratamiento en SÍNDROME DE WISKOTT-ALDRICH
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


ATAXIA-TELANGIECTASIA, Tratamiento

Ir a: ATAXIA-TELANGIECTASIA Ir a: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ATAXIA-TELANGIECTASIA
Tratamiento
Tratamiento

El tratamiento de la inmunodeficiencia con antibióticos o IG tiene cierto valor, pero no es un tratamiento eficaz para las anomalías del SNC. De este modo, la evolución es la de un deterioro neurológico progresivo con coreoatetosis, debilidad muscular, demencia y muerte, habitualmente hacia los 30 años de edad.

Siguiente: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X | Ir a: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
Inicio de: ATAXIA-TELANGIECTASIA | Ir a: ATAXIA-TELANGIECTASIA


SÍNDROME LINFOPROLIFERATIVO LIGADO AL X

Ir a: Tratamiento en ATAXIA-TELANGIECTASIA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: SÍNDROME DE HIPER-IgE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
SÍNDROME LINFOPROLIFERATIVO LIGADO AL X

Una inmunodeficiencia primaria caracterizada por una exquisita sensibilidad a las infecciones por el virus de Epstein-Barr (VEB).

Aunque pocos pacientes (10%) tienen hipogammaglobulinemia congénita, la mayoría son normales hasta que se produce una infección por el VEB. La infección por el VEB puede dar lugar a una mononucleosis infecciosa progresiva con insuficiencia hepática, síndrome linfoproliferativo de células B, anemia e hipogammaglobulinemia. Alrededor del 75% de los pacientes fallecen a la edad de 10 años.

Los pacientes afectados tienen hipogammaglobulinemia, reducción de la respuesta de anticuerpos (sobre todo al antígeno nuclear del VEB), malas respuestas proliferativas a los mitógenos, una reducción de la funcion de las células agresoras naturales y una disminución de las células T con un cociente CD4:CD8 invertido.

Puede hacerse un diagnóstico genético mediante el polimorfismo en la longitud de los segmentos de restricción de los genes en el locus HLP (Xq25-26) idéntico a un miembro de la familia afectado o a un portador. El trasplante de médula ósea es curativo en algunos casos. El aciclovir y la IGIV no evitan la infección por el VEB.

Siguiente: SÍNDROME DE HIPER-IgE | Ir a: SÍNDROME DE HIPER-IgE
Anterior: Tratamiento en ATAXIA-TELANGIECTASIA | Ir a: Tratamiento en ATAXIA-TELANGIECTASIA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


SÍNDROME DE HIPER-IgE

Ir a: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» SÍNDROME DE HIPER-IgE
SÍNDROME DE HIPER-IgE

(Síndrome de Job-Buckley)

Una inmunodeficiencia caracterizada por infecciones estafilocócicas recurrentes, sobre todo de la piel, y una concentración de IgE muy elevada.

Algunos pacientes tienen una herencia autosómica dominante. La infección estafilocócica puede afectar a la piel, el pulmón, las articulaciones y otros lugares. Algunos pacientes tienen rasgos toscos, mientras que otros tienen piel clara y son pelirrojos. Son frecuentes la osteopenia y las fracturas recurrentes. Muchos tienen defectos quimiotácticos de neutrófilos. Todos tienen concentraciones muy elevadas de IgE (>1.000 UI/ml [>2.400 mg/l]). A veces hay síntomas de alergia (p. ej., eccema, rinitis y asma). Otras características son defectos sutiles de la inmunidad de las células T y B y eosinofilias tisular y sanguínea. El defecto básico puede ser una alteración inmunorreguladora de la célula T.

El tratamiento consiste en antibóticos administrados de forma intermitente o continua. La trimetoprima-sulfametoxazol es un tratamiento profiláctico particularmente eficaz.

Siguiente: ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA
Anterior: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X | Ir a: SÍNDROME LINFOPROLIFERATIVO LIGADO AL X
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


ENFERMEDAD GRANULOMATOSA CRÓNICA

Ir a: SÍNDROME DE HIPER-IgE Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ENFERMEDAD GRANULOMATOSA CRÓNICA
ENFERMEDAD GRANULOMATOSA CRÓNICA

Un trastorno heredado de la función bactericida de los leucocitos caracterizado por lesiones granulomatosas generalizadas en la piel, los pulmones y los ganglios linfáticos; hipergammaglobulinemia; anemia; leucocitosis, y actividad bactericida defectuosa sobre ciertas bacterias y hongos.

La mayoría de los pacientes son varones con una herencia recesiva ligada al X; algunos pacientes de ambos sexos tienen una herencia recesiva autosómica. Los leucocitos no producen peróxido de hidrógeno, superóxido ni otras especies activadas del O2 por un déficit de la nicotinamida adenina dinucleótido fosfato (NADPH) oxidasa. Los cuatro componentes estructurales básicos de la NADPH son dos subunidades de membrana (gp91 phox y p22 phox) del citocromo b558 y dos subunidades proteicas citosólicas (p47 phox y p67 phox). En la variante ligada al X (57% de los casos), los genes mutados son el gp91 phox y en las tres formas autosómico recesivas el gen mutado es el p47 phox (33%), el p22 phox (5%) o el p67 phox (5%).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: SÍNDROME DE HIPER-IgE | Ir a: SÍNDROME DE HIPER-IgE
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


ENFERMEDAD GRANULOMATOSA CRÓNICA, Síntomas, signos y diagnóstico

Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA Ir a: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ENFERMEDAD GRANULOMATOSA CRÓNICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La enfermedad suele manifestarse al comienzo de la infancia, pero puede retrasarse hasta el comienzo de la adolescencia en algunos pacientes. El patrón clínico es el de infecciones recurrentes por microorganismos productores de catalasa, por ejemplo, Staphylococcus aureus, Serratia, Escherichia coli y Pseudomonas, que habitualmente no producen granulomas, aunque, debido al defecto bactericida, los microorganismos sobreviven a nivel intracelular.

Las características clínicas son la linfadenitis supurativa, hepatoesplenomegalia, neumonía y signos hematológicos de infección crónica. También se produce rinitis persistente, dermatitis, diarrea, abscesos perianales, estomatitis, osteomielitis, abscesos cerebrales, lesiones GI y GU obstructivas (formación de granulomas) y retraso del crecimiento. El diagnóstico de laboratorio se realiza por una reducción deficiente del pigmento nitroazul de tetrazolio en los granulocitos o por una identificación de un defecto bactericida.

Siguiente: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA
Inicio de: ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA


ENFERMEDAD GRANULOMATOSA CRÓNICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD GRANULOMATOSA CRÓNICA Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA Ir a: DÉFICIT DE ADHESIÓN DE LEUCOCITO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» ENFERMEDAD GRANULOMATOSA CRÓNICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en la administración intermitente o continua de antibióticos. También ha sido útil el trasplante de médula ósea. Se está estudiando el tratamiento con interferón.

Siguiente: DÉFICIT DE ADHESIÓN DE LEUCOCITO | Ir a: DÉFICIT DE ADHESIÓN DE LEUCOCITO
Anterior: Síntomas, signos y diagnóstico en ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD GRANULOMATOSA CRÓNICA
Inicio de: ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: ENFERMEDAD GRANULOMATOSA CRÓNICA


DÉFICIT DE ADHESIÓN DE LEUCOCITO

Ir a: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT DE ADHESIÓN DE LEUCOCITO
DÉFICIT DE ADHESIÓN DE LEUCOCITO

(Déficit de MAC-1/LFA-1/CR3)

Un trastorno autosómico recesivo de la función de los leucocitos caracterizado por infección nécrotica recurrente o progresiva de los tejidos blandos, periodontitis, mala cicatrización de las heridas, leucocitosis y retraso en el desprendimiento del cordón umbilical (>3 sem).

Los lactantes muy afectados tienen múltiples infecciones con una evolución descendente progresiva y rápida con fallecimento a la edad de 5 años. Los pacientes con una afectación moderada tienen una evolución menos grave y sobreviven a la primera fase de la vida adulta; la gravedad se correlaciona con el grado de déficit de glucoproteínas de adherencia en la superficie de los leucocitos que facilitan las interacciones celulares, el movimiento celular y la interacción con los fragmentos de complemento. Debido a ello, los granulocitos (y linfocitos) no exhiben una buena quimiotaxis, no participan en reacciones citotóxicas ni fagocitan bien las bacterias.

El diagnóstico se establece demostrando una ausencia o un déficit grave de estos antígenos en la superficie de los leucocitos utilizando anticuerpos monoclonales (p. ej., anti-CD11 o anti-CD18 para LFA-1) y citometría de flujo.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA | Ir a: Tratamiento en ENFERMEDAD GRANULOMATOSA CRÓNICA
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


DÉFICIT DE ADHESIÓN DE LEUCOCITO, Tratamiento

Ir a: DÉFICIT DE ADHESIÓN DE LEUCOCITO Ir a: SÍNDROMES POR DÉFICIT ESPLÉNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» DÉFICIT DE ADHESIÓN DE LEUCOCITO
Tratamiento
Tratamiento

El tratamiento consiste en una administración intensa de antibióticos (a menudo continua). El tratamiento con interferón-g reduce la gravedad y frecuencia de las infecciones, probablemente al aumentar la actividad antimicrobiana no-oxidativa. La dosis habitual es de 50 mg/m2 administrada 3 veces/sem s.c. El trasplante de células primordiales ha sido satisfactorio en varios pacientes.

Siguiente: SÍNDROMES POR DÉFICIT ESPLÉNICO | Ir a: SÍNDROMES POR DÉFICIT ESPLÉNICO
Inicio de: DÉFICIT DE ADHESIÓN DE LEUCOCITO | Ir a: DÉFICIT DE ADHESIÓN DE LEUCOCITO


SÍNDROMES POR DÉFICIT ESPLÉNICO

Ir a: Tratamiento en DÉFICIT DE ADHESIÓN DE LEUCOCITO Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» SÍNDROMES POR DÉFICIT ESPLÉNICO
SÍNDROMES POR DÉFICIT ESPLÉNICO

Susceptibilidades a la infección debido a la esplenectomía, una ausencia congénita del bazo o una asplenia funcional por trombosis de los vasos esplénicos (enfermedad de células falciformes) o enfermedades infiltrativas (enfermedades de depósito).

El bazo es un órgano fagocítico importante del sistema reticuloendotelial (fagocito mononuclear) que atrapa los microorganismos circulantes y sirve también como lugar principal de síntesis de anticuerpos (v. cap. 141 [image] ). Los pacientes asténicos, sobre todo los lactantes, son susceptibles a infecciones bacterianas rápidas y abrumadoras por Haemophilus influenzae, Escherichia coli, neumococos y estreptococos y, en menor grado, por otros gérmenes. Los pacientes deben recibir antibióticos profilácticos continuos durante al menos los primeros 2-3 años de vida y después recibir antibióticos al inicio de cada episodio febril y con la cirugía. También deben recibir vacunas neumocócicas, meningocócicas y de Haemophilus. Con este tratamiento, el pronóstico es bueno.

Siguiente: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS | Ir a: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
Anterior: Tratamiento en DÉFICIT DE ADHESIÓN DE LEUCOCITO | Ir a: Tratamiento en DÉFICIT DE ADHESIÓN DE LEUCOCITO
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS

Ir a: SÍNDROMES POR DÉFICIT ESPLÉNICO Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS

Pérdida de proteínas séricas que conduce a un déficit secundario de anticuerpos con grados llamativos de hipogammaglobulinemia.

La hipogammaglobulinemia puede deberse a la pérdida de proteínas séricas a través del riñón (síndrome nefrótico), la piel (quemaduras o dermatitis graves) o el aparato GI (enteropatía pierde proteínas, linfangiectasia intestinal). Simultáneamente hay una pérdida de albúmina y otras proteínas séricas.

En las enfermedades GI pierde proteínas puede haber también una pérdida de linfocitos, lo que da lugar a linfopenia y a inmunodeficiencia celular. Estos pacientes son susceptibles a infecciones importantes por grampositivos, pero dado que se produce un aumento compensador en la producción de anticuerpos, las infecciones pueden ser relativamente infrecuentes a pesar de la hipogammaglobulinemia llamativa.

La correción de la enfermedad subyacente resolverá la inmunodeficiencia. Cuando esto es imposible, los triglicéridos de cadena media pueden ofrecer un beneficio parcial en estas enfermedades al reducir la pérdida de Igs y linfocitos por el aparato GI.

Siguiente: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN | Ir a: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN
Anterior: SÍNDROMES POR DÉFICIT ESPLÉNICO | Ir a: SÍNDROMES POR DÉFICIT ESPLÉNICO
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN

Ir a: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS Ir a: INMUNODEFICIENCIAS ESPECÍFICAS Ir a: CAPITULO 148
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.147 INMUNODEFICIENCIAS
° INMUNODEFICIENCIAS ESPECÍFICAS
» INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN
INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN

La malnutrición con inmunodeficiencia e infección es la principal causa mundial de muerte de lactantes y niños. Cuando la malnutrición es lo suficientemente grave para reducir el peso a menos del 80% de la media esperada se observa algún deterioro de la función inmunitaria; cuando el crecimiento es menor del 70% de la media esperada, suele producirse un deterioro grave de la función inmunitaria. La mayoría de estos pacientes (excepto los que tienen anorexia nerviosa) son extraordinariamente susceptibles a las infecciones respiratorias, las enfermedades víricas y la gastroenteritis. Estas enfermedades aumentan las necesidades metabólicas y reducen el apetito, lo que provoca más malnutrición e inmunodeficiencia.

El defecto inmunitario es básicamente una inmunodeficiencia de células T, alergia cutánea, concentraciones bajas de células T, malas respuestas proliferativas a los mitógenos y los antígenos y un déficit de linfocinas (interferón) y de la actividad citotóxica. Las concentraciones de anticuerpos secretores pueden estar reducidas, pero las Igs séricas suelen estar normales o elevadas, sobre todo la IgE. El grado de deterioro inmunitario depende del grado y duración de la malnutrición y de las enfermedades subyacentes (infección, otros déficit nutricionales). Con la rehabilitación nutricional, el defecto inmunitario revierte rápidamente (v. también cap. 2 [image] ).

Siguiente: CAPITULO 148 | Ir a: CAPITULO 148
Anterior: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS | Ir a: INMUNODEFICIENCIAS POR PÉRDIDA DE PROTEÍNAS
Inicio de: INMUNODEFICIENCIAS ESPECÍFICAS | Ir a: INMUNODEFICIENCIAS ESPECÍFICAS


ENFERMEDADES POR HIPERSENSIBILIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN en CAPITULO 147 Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS Ir a: La clasificación de Gell y Coombs
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 148. ENFERMEDADES POR HIPERSENSIBILIDAD
148 / ENFERMEDADES POR HIPERSENSIBILIDAD

La hipersensibilidad se refiere a los procesos patológicos que se deben a interacciones inmunitarias específicas entre los antígenos (exógenos o endógenos) y los anticuerpos humorales o los linfocitos sensibilizados. Esta definición excluye a aquellos trastornos en los que los anticuerpos que se detectan no tienen ningún significado fisiopatológico conocido (p. ej., el anticuerpo frente al tejido cardíaco que sigue a una cirugía cardíaca o a un IM), incluso aunque su presencia pueda tener un valor diagnóstico.

Cualquier clasificación de hipersensibilidad estará demasiado simplificada. Algunas se basan en el tiempo necesario para que aparezcan los síntomas o las reacciones a las pruebas cutáneas tras la exposición a un antígeno (p. ej., hipersensibilidad inmediata y retardada), en el tipo de antígeno (p. ej., reacciones a fármacos) o en la naturaleza del órgano afectado. Además, las clasificaciones no tienen en cuenta que puede estar produciéndose más de un tipo de respuesta inmunitaria o que pueda ser necesario más de un tipo para producir una lesión inmunitaria.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: La clasificación de Gell y Coombs | Ir a: La clasificación de Gell y Coombs
- La clasificación de Gell y Coombs
› ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
- Diagnóstico
- Tratamiento
› ENFERMEDADES ATÓPICAS
› Rinitis alérgica
› FIEBRE DEL HENO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› RINITIS PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento
› Conjuntivitis alérgica
- Síntomas, signos y diagnóstico
- Tratamiento
› Otras enfermedades oculares alérgicas
› Alergia e intolerancia alimentaria
- Signos y síntomas
- Diagnóstico
- Tratamiento
› Enfermedad pulmonar alérgica
› ANAFILAXIA
- Síntomas y signos
- Profilaxis
- Tratamiento
› ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
› Urticaria y angioedema
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Angioedema hereditario
- Etiología, síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› Mastocitosis
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Alergia física
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
- Diagnóstico
› ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
- Diagnóstico
› ENFERMEDADES AUTOINMUNITARIAS
- Desarrollo de la respuesta autoinmunitaria
- Patogenia
› ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
- Diagnóstico
› HIPERSENSIBILIDAD A FÁRMACOS
- Mecanismos de hipersensibilidad a fármacos
- Diagnóstico
- Tratamiento

Anterior: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN en CAPITULO 147 | Ir a: INMUNODEFICIENCIA RELACIONADA CON LA MALNUTRICIÓN en CAPITULO 147
Inicio de: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS | Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I

Ir a: La clasificación de Gell y Coombs en ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I

Los trastornos incluidos dentro de las reacciones de hipersensibilidad tipo I son las enfermedades atópicas (rinitis alérgica, conjuntivitis alérgica, dermatitis atópica y asma alérgica [extrínseca] [v. cap. 68 [image] ]) y algunos casos de urticaria y reacciones alimentarias GI y anafilaxia sistémica. La incidencia de asma ha aumentado de forma marcada, aunque se desconoce la causa. Recientemente, se ha observado un marcado aumento de las reacciones de tipo I relacionado con la exposición a proteínas hidrosolubles en productos que tienen látex (p. ej., guantes de goma, prótesis dentales, preservativos, tubos para catéteres de equipos respiratorios y puntas de enema con manguitos de látex hinchables), sobre todo entre el personal médico y los pacientes expuestos al látex y los niños con espina bífida y defectos congénitos urogenitales. Reacciones frecuentes al látex son la urticaria, el angioedema, la conjuntivitis, la rinitis, el broncospasmo y la anafilaxia.

Como regla, los pacientes con enfermedades atópicas (incluida la dermatitis atópica) tienen una predisposición heredada a desarrollar hipersensibilidad mediada por IgE a sustancias inhaladas e ingeridas (alergenos) que no son perjudiciales para las personas no atópicas. Excepto en la dermatitis atópica, los anticuerpos IgE suelen mediar la hipersensibilidad. Aunque la alergia alimentaria mediada por IgE puede contribuir a los síntomas de la dermatitis atópica en los lactantes y niños pequeños, ésta es en gran medida independiente de factores alérgicos en los niños mayores y los adultos, incluso aunque la mayoría de los pacientes continúen teniendo alergias específicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› ENFERMEDADES ATÓPICAS
› Rinitis alérgica
› FIEBRE DEL HENO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› RINITIS PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento
› Conjuntivitis alérgica
- Síntomas, signos y diagnóstico
- Tratamiento
› Otras enfermedades oculares alérgicas
› Alergia e intolerancia alimentaria
- Signos y síntomas
- Diagnóstico
- Tratamiento
› Enfermedad pulmonar alérgica
› ANAFILAXIA
- Síntomas y signos
- Profilaxis
- Tratamiento
› ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
› Urticaria y angioedema
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Angioedema hereditario
- Etiología, síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› Mastocitosis
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Alergia física
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: La clasificación de Gell y Coombs en ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: La clasificación de Gell y Coombs en ENFERMEDADES POR HIPERSENSIBILIDAD
Inicio de: ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD


ENFERMEDADES ATÓPICAS

Ir a: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: Rinitis alérgica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ENFERMEDADES ATÓPICAS
ENFERMEDADES ATÓPICAS

Siguiente: Rinitis alérgica | Ir a: Rinitis alérgica
› Rinitis alérgica
› FIEBRE DEL HENO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› RINITIS PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento
› Conjuntivitis alérgica
- Síntomas, signos y diagnóstico
- Tratamiento
› Otras enfermedades oculares alérgicas
› Alergia e intolerancia alimentaria
- Signos y síntomas
- Diagnóstico
- Tratamiento
› Enfermedad pulmonar alérgica

Anterior: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I


Rinitis alérgica

Ir a: ENFERMEDADES ATÓPICAS Ir a: FIEBRE DEL HENO
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Rinitis alérgica
Rinitis alérgica

Rinitis mediada por IgE caracterizada por estornudos, rinorrea, congestión nasal, prurito y, a menudo, conjuntivitis y faringitis con carácter estacional o perenne.

Siguiente: FIEBRE DEL HENO | Ir a: FIEBRE DEL HENO
› FIEBRE DEL HENO
- Síntomas y signos
- Diagnóstico
- Tratamiento
› RINITIS PERENNE
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS


FIEBRE DEL HENO

Ir a: Rinitis alérgica Ir a: Síntomas y signos
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» FIEBRE DEL HENO
FIEBRE DEL HENO

(Polinosis)

La forma estacional aguda de la rinitis alérgica.

La fiebre del heno la producen generalmente pólenes vehiculados por el viento. El tipo primaveral se debe a pólenes de árboles (p. ej., roble, olmo, arce, aliso, abedul, enebro, olivo); el tipo estival a pólenes de gramíneas (p. ej., bermuda, hierba timotea, grama dulce, pomar, Johnson) y a pólenes de malezas (p. ej., cardo, llantén inglés), y el tipo otoñal a pólenes de malezas (p. ej., ambrosía). En ocasiones la fiebre del heno está causada sobre todo por esporas de hongos vehiculadas por el aire. Se producen importantes diferencias geográficas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: Rinitis alérgica | Ir a: Rinitis alérgica


FIEBRE DEL HENO, Síntomas y signos

Ir a: FIEBRE DEL HENO Ir a: Diagnóstico en FIEBRE DEL HENO
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» FIEBRE DEL HENO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La nariz, el paladar, la faringe y los ojos comienzan a picar de forma gradual o brusca tras el inicio de la estación del polen. El lagrimeo, los estornudos y una rinorrea clara acompañan o siguen al prurito. Puede haber cefalea frontal e irritabilidad. Más raramente, puede haber anorexia, depresión e insomnio. La conjuntiva está inyectada y las mucosas nasales están tumefactas y de color azulado. Pueden aparecer tos y disnea sibilante asmática a medida que la estación progresa.

Siguiente: Diagnóstico en FIEBRE DEL HENO | Ir a: Diagnóstico en FIEBRE DEL HENO
Inicio de: FIEBRE DEL HENO | Ir a: FIEBRE DEL HENO


FIEBRE DEL HENO, Diagnóstico

Ir a: Síntomas y signos en FIEBRE DEL HENO Ir a: FIEBRE DEL HENO Ir a: Tratamiento en FIEBRE DEL HENO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» FIEBRE DEL HENO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La historia indica la naturaleza del proceso alérgico y a menudo el polen responsable. El diagnóstico se apoya por los hallazgos físicos y en los eosinófilos presentes en las secreciones nasales. Las pruebas son útiles para confirmar e identificar el polen responsable.

Siguiente: Tratamiento en FIEBRE DEL HENO | Ir a: Tratamiento en FIEBRE DEL HENO
Anterior: Síntomas y signos en FIEBRE DEL HENO | Ir a: Síntomas y signos en FIEBRE DEL HENO
Inicio de: FIEBRE DEL HENO | Ir a: FIEBRE DEL HENO


FIEBRE DEL HENO, Tratamiento

Ir a: Diagnóstico en FIEBRE DEL HENO Ir a: FIEBRE DEL HENO Ir a: RINITIS PERENNE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» FIEBRE DEL HENO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Los síntomas pueden disminuirse evitando el alergeno (v. más arriba). Los antihistamínicos orales a menudo producen alivio; si los habituales son demasiado sedantes, puede utilizarse uno no sedante (v. Antihistamínicos, más arriba). Puede utilizarse un tratamiento tópico (v. más arriba). A menudo se asocian simpaticomiméticos con los antihistamínicos. En muchos preparados antihistamínicos-descongestionantes se dispone de fenilpropanolamina, fenilefrina o seudoefedrina. Debido a que los simpaticomiméticos orales pueden aumentar la TA, los pacientes con tendencia a la hipertensión no deben utilizarlos sin un control periódico.

Si los antihistamínicos orales no son satisfactorios, entonces puede administrarse cromoglicato al 4% mediante pulverización nasal (mediante una bomba activada con el dedo). La dosis habitual es una pulverización (5,2 mg) dos a cuatro veces al día. Puede ser más eficaz para evitar que para aliviar los síntomas agudos. Dado que el cromoglicato es más caro y sólo alivia los síntomas nasales, se intenta primero la administración de otros fármacos. La azelastina, un antihistamínico nasal en pulverizador, es eficaz y produce menos efectos adversos que los antihistamínicos orales.

Cuando los síntomas nasales no se controlan con los antihistamínicos, suelen ser eficaces los glucocorticoides intranasales en pulverización. Inicialmente suelen utilizarse dos pulverizaciones dos a cuatro veces al día (v. tabla 148-2 [image] ). Cuando los síntomas se han aliviado, la dosis se reduce hasta donde se tolere. Cuando se usan como se ha indicado, estos fármacos tienen pocos efectos adversos. Los síntomas intratables graves pueden exigir un ciclo corto de corticosteroides sistémicos (30 mg/d de prednisona v.o. con reducción gradual de la dosis en 1 sem hasta 0 o 10 mg en días alternos).

El tratamiento con inmunoterapia con alergeno (desensibilización) (v. más arriba) se aconseja si el alergeno no puede evitarse, el tratamiento farmacológico se tolera mal o son necesarios glucocorticoides sistémicos durante la estación. Si el paciente es alérgico a los pólenes, el tratamiento debe comenzar poco después del final de la estación polínica para prepararse para la siguiente.

Siguiente: RINITIS PERENNE | Ir a: RINITIS PERENNE
Anterior: Diagnóstico en FIEBRE DEL HENO | Ir a: Diagnóstico en FIEBRE DEL HENO
Inicio de: FIEBRE DEL HENO | Ir a: FIEBRE DEL HENO


RINITIS PERENNE

Ir a: Tratamiento en FIEBRE DEL HENO Ir a: Rinitis alérgica Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» RINITIS PERENNE
RINITIS PERENNE

Rinitis no estacional, que puede o no ser alérgica, a veces complicada con sinusitis, pólipos nasales o sensibilidad a la aspirina y otros AINE.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en FIEBRE DEL HENO | Ir a: Tratamiento en FIEBRE DEL HENO
Inicio de: Rinitis alérgica | Ir a: Rinitis alérgica


RINITIS PERENNE, Síntomas, signos y diagnóstico

Ir a: RINITIS PERENNE Ir a: Tratamiento en RINITIS PERENNE
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» RINITIS PERENNE
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Al contrario que la fiebre del heno, los síntomas de la rinitis perenne pueden variar en gravedad (a menudo impredecible) a lo largo del año. Los síntomas extranasales (p. ej., conjuntivitis) son infrecuentes, pero a menudo destaca la obstrucción nasal crónica, que puede extenderse a la trompa de Eustaquio. La hipoacusia resultante es particularmente infrecuente en los niños. La historia positiva de enfermedad atópica, la mucosa rojo-azulada característica, numerosos eosinófilos en las secreciones nasales, las pruebas cutáneas positivas (sobre todo a ácaros del polvo doméstico, cucarachas, epitelios de animales u hongos) apoyan el diagnóstico. Algunos pacientes tienen infecciones sinusales y pólipos nasales como complicación.

Volver a puntos clave Diagnóstico diferencial. Algunos pacientes con pruebas cutáneas negativas y numerosos eosinófilos en sus secreciones nasales sufren una rinitis y sinusitis crónica y pólipos, denominada rinitis no alérgica eosinófila o rinitis no alérgica con eosinofilia. Estos pacientes no son atópicos, pero a menudo son sensibles a la aspirina y otros AINE; un subgrupo de pacientes sufre sólo rinitis crónica.

Algunos pacientes tienen rinitis vasomotora, que se caracteriza por una obstrucción nasal o rinorrea continua crónica molesta y ninguna alergia demostrable, pólipos, infección, eosinofilia o sensibilidad a fármacos (v. cap. 86 [image] ). Un grupo adicional de pacientes sufre rinitis por el uso excesivo de descongestionantes tópicos (a-adrenérgicos) (rinitis medicamentosa).

Siguiente: Tratamiento en RINITIS PERENNE | Ir a: Tratamiento en RINITIS PERENNE
Inicio de: RINITIS PERENNE | Ir a: RINITIS PERENNE


RINITIS PERENNE, Tratamiento

Ir a: Síntomas, signos y diagnóstico en RINITIS PERENNE Ir a: RINITIS PERENNE Ir a: Conjuntivitis alérgica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
° Rinitis alérgica
» RINITIS PERENNE
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento es similar al de la fiebre del heno si se identifican alergenos específicos, excepto en que deben evitarse los glucocorticoides sistémicos, aunque son eficaces, por la necesidad de un uso prolongado. Tras controlar o excluir alergias a veces se intenta la cirugía (antrotomía e irrigación de los senos, polipectomía, resección submucosa) o la crioterapia. No hay datos fiables que demuestran que la cirugía sea eficaz para la rinitis perenne per se. Los pacientes con rinitis no alérgica eosinofílica suelen responder mejor a los glucorticoides tópicos. Para los pacientes con rinitis vasomotora el único tratamiento es tranquilizar al paciente, los antihistamínicos y los vasoconstrictores orales y aconsejar evitar el uso de descongestionantes tópicos, que producen congestión posterior y cuando se utilizan de forma continua durante una semana o más pueden agravar o perpetuar la rinitis crónica (rinitis medicamentosa). Algunos pacientes pueden beneficiarse de irrigaciones frecuentes con suero fisiológico, bromuro de ipratropio tópico o pulverizaciones nasales.

Siguiente: Conjuntivitis alérgica | Ir a: Conjuntivitis alérgica
Anterior: Síntomas, signos y diagnóstico en RINITIS PERENNE | Ir a: Síntomas, signos y diagnóstico en RINITIS PERENNE
Inicio de: RINITIS PERENNE | Ir a: RINITIS PERENNE


Conjuntivitis alérgica

Ir a: Tratamiento en RINITIS PERENNE Ir a: ENFERMEDADES ATÓPICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Conjuntivitis alérgica
Conjuntivitis alérgica

Inflamación alérgica de la conjuntiva.

La conjuntivitis alérgica de una forma catarral aguda o crónica suele ser parte de un síndrome alérgico más amplio (p. ej., fiebre del heno), pero puede aparecer sola con el contacto directo con sustancias vehiculadas por el aire (p. ej., polen, esporas micóticas, polvo, epitelio de animales). (V. también Queratoconjuntivitis vernal en cap. 95 [image] .)

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en RINITIS PERENNE | Ir a: Tratamiento en RINITIS PERENNE
Inicio de: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS


Conjuntivitis alérgica, Síntomas, signos y diagnóstico

Ir a: Conjuntivitis alérgica Ir a: Tratamiento en Conjuntivitis alérgica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Conjuntivitis alérgica
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Un prurito acentuado puede acompañarse de un lagrimeo excesivo. La conjuntiva está edematosa e hiperémica. La causa la sugiere a menudo la historia del paciente y puede confirmarse mediante pruebas cutáneas.

Siguiente: Tratamiento en Conjuntivitis alérgica | Ir a: Tratamiento en Conjuntivitis alérgica
Inicio de: Conjuntivitis alérgica | Ir a: Conjuntivitis alérgica


Conjuntivitis alérgica, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Conjuntivitis alérgica Ir a: Conjuntivitis alérgica Ir a: Otras enfermedades oculares alérgicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Conjuntivitis alérgica
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Debe evitarse el alergeno causal sospechoso o identificado. El uso frecuente de lavados oculares blandos (p. ej., suero fisiológico al 0,65% tamponado) puede reducir la irritación. No deben llevarse lentes de contacto. Los antihistamínicos orales suelen ser útiles. Se dispone de antihistamínicos tópicos (antazolina al 0,5% o feniramina al 0,3%), pero sólo combinados con los vasoconstrictores nafazolina al 0,025 a 0,05% o fenilefrina al 0,125% como soluciones oftálmicas. El uso prolongado de vasoconstrictores puede provocar el mismo fenómeno de rebote en el ojo que en la nariz. Los antihistamínicos tópicos y los conservantes del preparado pueden ser sensibilizantes y la mayoría de los pacientes responden igualmente bien o mejor a un antihistamínico oral más un vasoconstrictor tópico en lugar de a la combinación tópica (v. también Conjuntivitis alérgica estacional en el cap. 95 [image] ). El cromoglicato (solución oftálmica al 4%) puede ser útil, especialmente para evitar el desarrollo de síntomas cuando se prevé la exposición al alergeno (v. Rinitis alérgica, más arriba). Puede utilizarse un colirio con corticosteroides (p. ej., medrisol al 1% o fluorometolona al 0,1% aplicados cuatro veces al día) en casos graves como último recurso y consultando con un oftalmólogo. En este tipo de tratamientos, que deben finalizarse lo antes posible, es necesario medir la presión intraocular antes y durante su administración de forma regular.

Siguiente: Otras enfermedades oculares alérgicas | Ir a: Otras enfermedades oculares alérgicas
Anterior: Síntomas, signos y diagnóstico en Conjuntivitis alérgica | Ir a: Síntomas, signos y diagnóstico en Conjuntivitis alérgica
Inicio de: Conjuntivitis alérgica | Ir a: Conjuntivitis alérgica


Otras enfermedades oculares alérgicas

Ir a: Tratamiento en Conjuntivitis alérgica Ir a: ENFERMEDADES ATÓPICAS Ir a: Alergia e intolerancia alimentaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Otras enfermedades oculares alérgicas
Otras enfermedades oculares alérgicas

Los párpados pueden sufrir angioedema o urticaria, dermatitis de contacto o dermatitis atópica. La dermatitis de contacto del párpado, una reacción de hipersensibilidad celular (retardada, tipo IV), puede ser producida por diferentes fármacos oftálmicos u otros transportados a los ojos mediante los dedos (p. ej., antibióticos al manejar un fármaco) o los maquillajes, lacas de uñas o tintes del pelo. La córnea puede llegar a afectarse por extensión de la conjuntivitis alérgica o una variante de la queratitis puntata superficial, que raramente provoca cicatrización.

El dolor, la fotofobia, el lagrimeo y la inflamación ciliar pericorneal indican una probable uveítis anterior. La causa suele ser desconocida. Se piensa que la oftalmía simpática es una reacción de hipersensibilidad al pigmento uveal. La endoftalmitis facoanafiláctica es una reacción alérgica a las proteínas nativas del cristalino. Esta reacción grave al material de cristalino que queda se produce habitualmente horas después de una extracción de cataratas sin complicaciones, aunque puede seguir a un traumatismo o inflamación que afecte a la cápsula del cristalino. En estas enfermedades graves es necesaria una evaluación y tratamiento rápidos por parte de un oftalmólogo (v. también cap. 98 [image] ).

Siguiente: Alergia e intolerancia alimentaria | Ir a: Alergia e intolerancia alimentaria
Anterior: Tratamiento en Conjuntivitis alérgica | Ir a: Tratamiento en Conjuntivitis alérgica
Inicio de: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS


Alergia e intolerancia alimentaria

Ir a: Otras enfermedades oculares alérgicas Ir a: ENFERMEDADES ATÓPICAS Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Alergia e intolerancia alimentaria
Alergia e intolerancia alimentaria

La alergia a alimentos consiste en síntomas reproducibles que ocurren tras la ingestión de un alimento específico y en la que puede demostrarse una base inmunitaria (anticuerpos IgE frente al alimento). La intolerancia al alimento implica reacciones GI en las que el mecanismo no es inmunitario o se desconoce.

Muchas reacciones adversas a alimentos (probablemente psicofisiológicas) se atribuyen a alergia alimentaria cuando no existen pruebas convincentes de la relación causa-efecto, al menos del tipo de alergia que puede evaluarse mediante pruebas cutáneas y se asocia con anticuerpos IgE frente a los alimentos. Ciertas afirmaciones son controvertidas y casi con toda certeza inciertas; por ejemplo, que la intolerancia (o alergia) a alimentos o aditivos alimentarios pueda ser responsable de niños hiperactivos, del síndrome de tensión-fatiga y de la eneuresis. Pretensiones sin fundamento culpan a la alergia alimentaria de la artritis, la obesidad, una actividad deportiva subóptima y depresión, entre otros trastornos.

En ocasiones, la queilitis, las aftas, el piloroespasmo, el estreñimiento espástico, el prurito anal y el eccema perianal se han atribuido a alergia alimentaria o intolerancia, aunque la asociación es difícil de demostrar. Recientemente se ha visto que la intolerancia alimentaria es responsable de los síntomas de algunos pacientes con colon irritable, lo que se ha confirmado por provocaciones con el alimento a doble ciego. Cuando la reacción se produjo se observó un aumento de las concentraciones rectales de prostaglandinas. La información preliminar sugiere que puede tener lugar el mismo fenómeno en ocasiones en pacientes con colitis ulcerosa crónica.

La enteropatía eosinofílica, que puede estar relacionada con alergias alimentarias específicas, es una enfermedad infrecuente que produce dolor, calambres y diarrea asociada con eosinofilia sanguínea, infiltrados eosinofílicos en el intestino, enteropatía pierde proteínas y antecedente de enfermedad atópica. Raramente se produce disfagia, lo que indica afectación esofágica.

La verdadera alergia alimentaria mediada por IgE suele aparecer en la lactancia, sobre todo con un antecedente familiar fuerte de atopia.

Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico
- Tratamiento

Anterior: Otras enfermedades oculares alérgicas | Ir a: Otras enfermedades oculares alérgicas
Inicio de: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS


Alergia e intolerancia alimentaria, Signos y síntomas

Ir a: Alergia e intolerancia alimentaria Ir a: Diagnóstico en Alergia e intolerancia alimentaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Alergia e intolerancia alimentaria
Signos y síntomas Diagnóstico Tratamiento
Signos y síntomas

La primera manifestación puede ser el eccema (dermatitis atópica) solo o asociado con síntomas GI. Al final del primer año, la dermatitis suele haber disminuido y pueden aparecer síntomas respiratorios alérgicos. El asma y la rinitis alérgica suelen agravarse por la alergia a alimentos que pueden identificarse mediante pruebas cutáneas. Sin embargo, a medida que el niño crece, los alimentos pierden importancia y se reacciona cada vez más a alergenos inhalados. En el momento en el que el niño con asma y fiebre tiene 10 años, es raro que un alimento provoque síntomas respiratorios, incluso aunque persistan pruebas cutáneas positivas. Si en el niño mayor o en el adulto aparece o persiste una dermatitis atópica, su actividad parece ser en gran medida independiente de la alergia mediada por IgE, incluso aunque los pacientes atópicos con dermatitis extensa tengan concentraciones séricas de IgE mucho mayores que los que no tienen la dermatitis.

La mayoría de los pacientes jóvenes alérgicos a alimentos lo son a alergenos potentes (p. ej., alergenos del huevo, la leche, el cacahuete y la soja). Las personas mayores pueden reaccionar con violencia a cantidades incluso mínimas de tales alimentos o incluso otros alimentos (especialmente marisco), experimentando urticaria explosiva, angioedema e incluso anafilaxia. La anafilaxia puede aparecer en pacientes con un nivel de sensibilidad más bajo sólo si realiza ejercicio después de comer el alimento causal.

La intolerancia a la leche está causada a veces por un déficit intestinal de disacaridasas y se expresa mediante síntomas GI (v. también Intolerancia a carbohidratos, cap. 30 [image] ). En otros pacientes, la leche causa síntomas GI e incluso respiratorios por razones desconocidas. Los aditivos alimentarios pueden producir síntomas sistémicos (glutamato monosódico), asma (metabilsulfito, tartrazina, un pigmento amarillo) y posiblemente urticaria (tartrazina). Estas reacciones no están provocadas por anticuerpos IgE. Algunos pacientes sufren migraña que el alimento agrava o induce, lo que se confirma por provocaciones orales ciegas.

La digestión evita de forma eficaz los síntomas de la alergia alimentaria en la mayoría de los adultos. Esto se ve en el paciente alérgico que reacciona al contacto o inhalación, pero no a la ingestión del alergeno (p. ej., en el asma del panadero, los trabajadores afectados tienen disnea sibilante al exponerse al polvo de la harina y pruebas cutáneas positivas al trigo y otros granos, aunque no tienen problemas al comer estos productos).

Siguiente: Diagnóstico en Alergia e intolerancia alimentaria | Ir a: Diagnóstico en Alergia e intolerancia alimentaria
Inicio de: Alergia e intolerancia alimentaria | Ir a: Alergia e intolerancia alimentaria


Alergia e intolerancia alimentaria, Diagnóstico

Ir a: Signos y síntomas en Alergia e intolerancia alimentaria Ir a: Alergia e intolerancia alimentaria Ir a: Tratamiento en Alergia e intolerancia alimentaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Alergia e intolerancia alimentaria
Signos y síntomas Diagnóstico Tratamiento
Diagnóstico

La alergia alimentaria grave suele ser obvia en los adultos. Cuando no es así, o en la mayoría de los niños, el diagnóstico puede ser difícil y la enfermedad debe diferenciarse de problemas GI funcionales.

En personas sospechosas de tener reacciones a alimentos tras la comida, la relación de los síntomas y los alimentos se estudia primero mediante pruebas cutáneas adecuadas. Una prueba positiva no demuestra una alergia relevante clínica, pero una prueba negativa la excluye. Con una prueba cutánea positiva, la importancia clínica puede determinarse mediante una dieta de eliminación y, si los síntomas mejoran, mediante una nueva exposición al alimento para determinar si puede inducir los síntomas. Todas las provocaciones positivas deben seguirse de una provocación doble ciego para considerarse definitivas. La dieta básica está determinada por la eliminación de alimentos que el paciente sospecha que le causan los síntomas o la prescripción de una dieta compuesta de alimentos relativamente no alergénicos (v. tabla 148-3 [image] ).

Los alimentos que con frecuencia causan alergia son la leche, los huevos, el marisco, los frutos secos, el trigo, el cacahuete, la soja y todos los productos que contengan uno o más de estos ingredientes. Los alergenos más frecuentes y todos los alergenos sospechosos deben eliminarse de la dieta inicial. No deben consumirse alimentos ni líquidos diferentes que los especificados en la dieta inicial. No se aconseja comer en restaurantes, ya que el paciente (y el médico) deben conocer la composición exacta de todas las comidas. Pueden utilizarse productos puros; por ejemplo, el pan de centeno habitual contiene algo de harina de trigo.

Si no se produce una mejoría en una semana, debe intentarse otra dieta. Si los síntomas se alivian, se añade un alimento y se aumenta hasta que se consuma la dosis habitual >24 h o hasta que los síntomas recurran. Otra posibilidad es comer pequeñas cantidades del alimento a estudiar en presencia del médico y observar la reacción del paciente. El agravamiento o recrudescencia de los síntomas tras la adición de un alimento es la mejor prueba de la alergia. Tal prueba debe verificarse observando el efecto de eliminar ese alimento de la dieta durante varios días y después reintroduciéndolo.

Siguiente: Tratamiento en Alergia e intolerancia alimentaria | Ir a: Tratamiento en Alergia e intolerancia alimentaria
Anterior: Signos y síntomas en Alergia e intolerancia alimentaria | Ir a: Signos y síntomas en Alergia e intolerancia alimentaria
Inicio de: Alergia e intolerancia alimentaria | Ir a: Alergia e intolerancia alimentaria


Alergia e intolerancia alimentaria, Tratamiento

Ir a: Diagnóstico en Alergia e intolerancia alimentaria Ir a: Alergia e intolerancia alimentaria Ir a: Enfermedad pulmonar alérgica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Alergia e intolerancia alimentaria
Signos y síntomas Diagnóstico Tratamiento
Tratamiento

El único tratamiento es eliminar el alimento causal. Las dietas de eliminación pueden utilizarse para el diagnóstico y el tratamiento. Cuando sólo están implicados pocos alimentos, se prefiere la abstinencia. La sensibilidad a uno o más alimentos puede desaparecer de forma espontánea. No se ha demostrado la eficacia de la desensibilización oral (eliminando primero el alimento causal durante un tiempo y después administrándolo diariamente en dosis pequeñas y crecientes) ni del uso de gotas sublinguales del extracto de alimento. Los antihistamínicos tienen escaso valor excepto en las reacciones generales agudas con urticaria y angioedema. El cromoglicato oral se ha utilizado con un éxito aparente en otros países, pero en Estados Unidos está autorizado sólo para la mastocitosis (v. más adelante). No está indicado el tratamiento prolongado con glucocorticoides excepto en la enteropatía eosinofílica asintomática.

Para el tratamiento del ataque agudo grave que puede ser mortal, véase Anafilaxia, más adelante.

Siguiente: Enfermedad pulmonar alérgica | Ir a: Enfermedad pulmonar alérgica
Anterior: Diagnóstico en Alergia e intolerancia alimentaria | Ir a: Diagnóstico en Alergia e intolerancia alimentaria
Inicio de: Alergia e intolerancia alimentaria | Ir a: Alergia e intolerancia alimentaria


Enfermedad pulmonar alérgica

Ir a: Tratamiento en Alergia e intolerancia alimentaria Ir a: ENFERMEDADES ATÓPICAS Ir a: ANAFILAXIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES ATÓPICAS
» Enfermedad pulmonar alérgica
Enfermedad pulmonar alérgica

Los pulmones se afectan en reacciones alérgicas sospechosas o conocidas de diferentes formas dependiendo de la naturaleza del alergeno y su vía de entrada. Los trastornos específicos se exponen en Asma, en los capítulos 68 [image] y 76 [image] .

Siguiente: ANAFILAXIA | Ir a: ANAFILAXIA
Anterior: Tratamiento en Alergia e intolerancia alimentaria | Ir a: Tratamiento en Alergia e intolerancia alimentaria
Inicio de: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS


ANAFILAXIA

Ir a: Enfermedad pulmonar alérgica Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ANAFILAXIA
ANAFILAXIA

Una reacción sistémica mediada por IgE aguda, a menudo explosiva, que se produce en una persona previamente sensibilizada que recibe el antígeno sensibilizante.

La anafilaxia se produce cuando el antígeno (proteínas, polisacáridos o haptenos unidos a una proteína transportadora) alcanza la circulación. Los agentes causales más frecuentes son las enzimas parenterales, los productos sanguíneos, los antibióticos b-lactámicos, muchos otros fármacos, la inmunoterapia con alergeno (desensibilización) y las picaduras de insectos. Los b-bloqueantes, incluso en forma de colirio, pueden agravar la reacciones anafilácticas. El ejercicio puede agravar o incluso inducir una anafilaxia y algunos pacientes tienen síntomas recurrentes sin una razón identificable. Cuando el antígeno reacciona con la IgE de los basófilos y de los mastocitos se liberan o generan histamina, leucotrienos y otros mediadores. Estos mediadores provocan la contracción del músculo liso (responsable de la disnea sibilante y los síntomas GI) y la dilatación vascular que caracterizan a la anafilaxia. La vasodilatación y la salida de plasma a los tejidos causa la urticaria y el angioedema y da lugar a una reducción del volumen plasmático eficaz, que es la principal causa del shock. El líquido sale a los alvéolos pulmonares y puede producir edema pulmonar. También puede producirse un angioedema obstructivo de la vía aérea superior. Pueden aparecer arritmias y shock cardiogénico si la reacción es prolongada.

Las reacciones anafilactoides son similares desde el punto de vista clínico a la anafilaxia, pero pueden producirse tras la primera inyección de ciertos fármacos (polimixina, pentamidina, opiáceos) y medios de contraste. Tienen un mecanismo tóxico-idiosincrático que depende de la dosis en lugar de un mecanismo inmunitario. La aspirina y otros AINE pueden provocar reacciones en pacientes susceptibles.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis
- Tratamiento

Anterior: Enfermedad pulmonar alérgica | Ir a: Enfermedad pulmonar alérgica
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I


ANAFILAXIA, Síntomas y signos

Ir a: ANAFILAXIA Ir a: Profilaxis en ANAFILAXIA
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ANAFILAXIA
Síntomas y signos Profilaxis Tratamiento
Síntomas y signos

Los síntomas varían y raramente un solo paciente sufre todos los síntomas. Es típico que al cabo de 1-15 min (pero raramente pasadas 2 h) el paciente se sienta incómodo, agitado y con eritema generalizado y se queje de palpitaciones, parestesias, prurito, zumbidos de oídos, tos, estornudos, urticaria, angioedema y dificultad para respirar debido al edema laríngeo o el broncospasmo. Las náuseas, los vómitos, el dolor abdominal y la diarrea son menos frecuentes. El shock puede aparecer en otros 2 min y el paciente puede tener convulsiones, incontinencia, no responder a estímulos y fallecer. Puede producirse un colapso cardiovascular primario sin síntomas respiratorios. Los episodios recurrentes de anafilaxia en la misma persona suelen caracterizarse por los mismos síntomas.

Siguiente: Profilaxis en ANAFILAXIA | Ir a: Profilaxis en ANAFILAXIA
Inicio de: ANAFILAXIA | Ir a: ANAFILAXIA


ANAFILAXIA, Profilaxis

Ir a: Síntomas y signos en ANAFILAXIA Ir a: ANAFILAXIA Ir a: Tratamiento en ANAFILAXIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ANAFILAXIA
Síntomas y signos Profilaxis Tratamiento
Profilaxis

Los pacientes con mayor riesgo de anafilaxia por fármacos son aquellos que han reaccionado previamente a ese fármaco, pero pueden producirse muertes anafilácticas sin ese antecedente. Debido a que el riesgo de reacción a un antisuero xenogénico es alto, es obligado realizar pruebas cutáneas de forma habitual antes de administrar el suero, y pueden ser necesarias medidas profilácticas. La realización de pruebas cutáneas habituales antes de administrar cualquier otro tratamiento no es práctico ni rentable, excepto quizá para el tratamiento con penicilina (las pruebas se exponen en Mecanismos de hipersensibilidad a los fármacos, más adelante).

La inmunoterapia prolongada (desensibilización) es eficaz y adecuada para evitar la anafilaxia por picaduras de insectos, pero raramente se ha utilizado en pacientes con antecedentes de anafilaxia por fármacos o suero. En su lugar, el tratamiento con un fármaco o suero es esencial; debe realizarse una desensibilización rápida en condiciones controladas (v. Hipersensibilidad a fármacos, más adelante).

A un paciente con una reacción anafilactoide previa a un contraste radiológico se le puede administrar de nuevo el agente con una seguridad razonable (si su utilización es esencial) mediante un tratamiento previo con 3 dosis de 50 mg de prednisona v.o. cada 6 h, 50 mg de difenhidramina v.o. 1 h antes y 25 mg de efedrina (si no está contraindicada) v.o. 1 h antes para los adultos. Se prefiere utilizar medios de contraste osmóticos como una medida de seguridad adicional.

Siguiente: Tratamiento en ANAFILAXIA | Ir a: Tratamiento en ANAFILAXIA
Anterior: Síntomas y signos en ANAFILAXIA | Ir a: Síntomas y signos en ANAFILAXIA
Inicio de: ANAFILAXIA | Ir a: ANAFILAXIA


ANAFILAXIA, Tratamiento

Ir a: Profilaxis en ANAFILAXIA Ir a: ANAFILAXIA Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ANAFILAXIA
Síntomas y signos Profilaxis Tratamiento
Tratamiento

Es obligado el tratamiento inmediato con adrenalina. La adrenalina es un antagonista de los efectos de los mediadores químicos sobre el músculo liso, los vasos sanguíneos y otros tejidos.

Para reacciones leves (p. ej., prurito generalizado, urticaria, angioedema, disnea sibilante leve, náuseas y vómitos) deben administrarse 0,01 ml/kg de adrenalina acuosa al 1:1.000 s.c. (dosis habitual de 0,3-0,5 ml en adultos). Si la anafilaxia está producida por un antígeno inyectado en una extremidad, debe colocarse un torniquete por encima del lugar de inyección e inyectar también la mitad de la dosis anterior de adrenalina en ese lugar para reducir la absorción sistémica del antígeno. Puede ser necesaria una segunda inyección de adrenalina subcutánea. Después de que los síntomas se resuelvan, debe administrarse un antihistamínico oral durante 24 h.

Volver a puntos clave Para reacciones más graves, con signos de afectación cardiovascular, a los pacientes adultos hay que administrarles 50-100 mg de difenhidramina i.v. además del tratamiento anterior para impedir el edema laríngeo y el efecto de una mayor liberación de histamina. Cuando el edema responde, pueden administrarse 0,005 ml/kg de una suspensión acuosa de adrenalina de acción prolongada al 1:200 s.c. (dosis máxima 0,15 ml) para un efecto de 6 a 8 h; debe administrarse un antihistamínico oral en las siguientes 24 h.

Para reacciones asmáticas que no responden a la adrenalina, debe comenzarse la administración de líquido i.v. y (si el paciente no toma teofilina) 5 mg/kg de teofilina i.v. en 10-30 min, seguida de 0,5 mg/kg/h, más o menos, para mantener una concentración sanguínea de teofilina de 10-20 mg/ml (55-110 mmol/l). Puede ser necesaria la intubación endotraqueal o la traqueostomía, con O2 a 4-6 l/min.

Las reacciones más graves suelen afectar al sistema cardiovascular, provocando hipotensión intensa y colapso vasomotor. Deben administrarse con rapidez líquidos i.v. y tumbar al paciente con las piernas elevadas. Se administra adrenalina (1:100.000) i.v. lentamente (5-10 mg/min) con una observación cercana por si surgen efectos adversos, como la cefalea, el temblor, las náuseas y las arritmias. La hipotensión profunda subyacente puede deberse a la vasodilatación, la hipovolemia por pérdida de líquido, a una insuficiencia miocárdica (raro) o a una combinación de ellas. Cada reacción tiene un tratamiento específico y a menudo el tratamiento de una exacerba las otras. El tratamiento adecuado puede aclararse si pueden medirse la presión venosa central (PVC) y la presión en la aurícula izquierda (v. también cap. 198 [image] ). Una PVC baja y una presión auricular izquierda normal indican vasodilatación periférica, hipovolemia o ambas. La vasodilatación deberá responder a la adrenalina (que también retrasa la pérdida de líquido intravascular).

La hipovolemia suele ser la principal causa de hipotensión. La PVC y la presión auricular izquierda están bajas y deben administrarse grandes volúmenes de suero fisiológico, con monitorización de la PA hasta que la PVC aumente hasta la normalidad. Raramente son necesarios los expansores coloides del plasma (p. ej., dextrano). Sólo si la reposición hídrica no normaliza la PA debe iniciarse el tratamiento con precaución con fármacos vasopresores (p. ej., dopamina, noradrenalina).

Puede producirse una parada cardíaca que requiera una reanimación inmediata (v. cap. 206 [image] ). El tratamiento adicional depende de los hallazgos del ECG.

Cuando todas las medidas anteriores se han aplicado, puede administrarse entonces difenilhidramina (50-75 mg i.v. lentamente en 3 min) para tratar la urticaria, el asma, el edema laríngeo o la hipotensión de comienzo lento. Debe vigilarse la aparición de complicaciones (p. ej., IM, edema cerebral) y tratarlas adecuadamente. A los pacientes con reacciones graves se les debe observar en el hospital durante 24 h tras la recuperación por si hay recaídas.

Los que presentaron una reacción anafiláctica a una picadura de insecto deben llevar y utilizar una jeringa precargada con adrenalina para poder tratarse a sí mismos con rapidez en cualquier futura reacción. Se les debe administrar una inmunoterapia de venenos (desensibilización).

Siguiente: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS | Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
Anterior: Profilaxis en ANAFILAXIA | Ir a: Profilaxis en ANAFILAXIA
Inicio de: ANAFILAXIA | Ir a: ANAFILAXIA


ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS

Ir a: Tratamiento en ANAFILAXIA Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: Urticaria y angioedema
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
» ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS

Trastornos con manifestaciones debidas a los mediadores vasoactivos originados en los mastocitos y otras fuentes (aunque no estén mediadas por IgE ni otros mecanismos inmunitarios).

Siguiente: Urticaria y angioedema | Ir a: Urticaria y angioedema
› Urticaria y angioedema
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› Angioedema hereditario
- Etiología, síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› Mastocitosis
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Alergia física
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en ANAFILAXIA | Ir a: Tratamiento en ANAFILAXIA
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I


Urticaria y angioedema

Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Urticaria y angioedema
Urticaria y angioedema

(Habones; urticaria gigante; edema angioneurótico)

La urticaria consiste en habones y eritema local en la dermis superficial. El angioedema es una tumefacción más profunda debido a áreas edematosas en la dermis profunda y el tejido subcutáneo y puede afectar también a las mucosas.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS | Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS


Urticaria y angioedema, Etiología

Ir a: Urticaria y angioedema Ir a: Síntomas y signos en Urticaria y angioedema
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Urticaria y angioedema
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

La urticaria y el angioedema agudos son en esencia anafilaxias limitadas a la piel y los tejidos subcutáneos y pueden deberse a alergia a fármacos, picaduras de insectos, inyecciones desensibilizantes o la ingestión de ciertos alimentos (sobre todo huevos, marisco o frutos secos). Algunas reacciones se producen de forma explosiva tras la ingestión de cantidades mínimas. Otras (p. ej., las reacciones a las fresas) pueden ocurrir sólo después de comerlas en exceso y probablemente debido a una liberación directa (tóxica) de mediadores. La urticaria puede acompañar e incluso ser el primer síntoma de diversas infecciones virales, incluida la hepatitis, la mononucleosis infecciosa y la rubéola. Algunas reacciones agudas son inexplicadas, incluso cuando son recurrentes. Si el angioedema agudo es recurrente, progresivo, doloroso en lugar de pruriginoso y no se asocia a la urticaria, debe considerarse un déficit hereditario de enzimas (v. angioedema hereditario, más adelante).

La urticaria y el angioedema crónicos que duran más de 6 sem son más difíciles de explicar y sólo en casos excepcionales puede encontrarse una causa específica. Las reacciones raramente están mediadas por IgE. En ocasiones, es responsable la ingestión crónica de un fármaco o sustancia química no sospechada; por ejemplo, penicilina en la leche; el uso de fármacos no prescritos o conservantes u otros aditivos alimentarios. Debe excluirse una enfermedad subyacente crónica (LES, policitemia vera, linfoma o infección). Aunque a menudo se sospechan, raramente se identifican factores psicógenos controlables. La urticaria causada por agentes físicos se expone en Alergia física, más adelante. Algunos pacientes con urticaria intratable tienen una enfermedad tiroidea. En ocasiones la urticaria puede ser el primer y único signo de una vasculitis cutánea.

Siguiente: Síntomas y signos en Urticaria y angioedema | Ir a: Síntomas y signos en Urticaria y angioedema
Inicio de: Urticaria y angioedema | Ir a: Urticaria y angioedema


Urticaria y angioedema, Síntomas y signos

Ir a: Etiología en Urticaria y angioedema Ir a: Urticaria y angioedema Ir a: Diagnóstico en Urticaria y angioedema
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Urticaria y angioedema
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En la urticaria, el prurito (generalmente el primer síntomas) se sigue en poco tiempo de la aparición de habones que pueden seguir siendo pequeños (1 a 5 mm) o aumentar de tamaño. Los más grandes tienden a desaparecer por el centro y pueden observarse al principio como anillos grandes (>20 cm de diámetro) de eritema y edema. En general los brotes de habones aparecen y desaparecen; una lesión puede permanecer en un lugar durante varias horas, después desaparecer y reaparecer en cualquier lugar. Si una lesión persiste ³24 h, debe considerarse la posibilidad de una vasculitis.

El angioedema se caracteriza por una tumefacción más difusa y dolorosa del tejido subcutáneo libre, el dorso de las manos o los pies, los párpados, los labios, los genitales y las mucosas. El edema de la vía aérea superior puede producir dificultad respiratoria y el estridor puede confundirse con asma.

Siguiente: Diagnóstico en Urticaria y angioedema | Ir a: Diagnóstico en Urticaria y angioedema
Anterior: Etiología en Urticaria y angioedema | Ir a: Etiología en Urticaria y angioedema
Inicio de: Urticaria y angioedema | Ir a: Urticaria y angioedema


Urticaria y angioedema, Diagnóstico

Ir a: Síntomas y signos en Urticaria y angioedema Ir a: Urticaria y angioedema Ir a: Tratamiento en Urticaria y angioedema
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Urticaria y angioedema
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La causa de la urticaria aguda o del angioedema agudo suele ser obvia. Incluso cuando no es así, raramente son necesarias pruebas diagnósticas debido a la naturaleza autolimitada y no recidivante de estas reacciones. En la urticaria crónica debe excluirse una enfermedad crónica subyacente mediante una historia detallada, una exploración física y pruebas de valoración selectivas habituales. La eosinofilia es infrecuente en la urticaria. Las pruebas (p. ej., búsqueda de huevos y parásitos en las heces, el complemento sérico, los anticuerpos antinucleares y las radiografías de senos o dentales) no son útiles sin indicaciones clínicas adicionales.

Siguiente: Tratamiento en Urticaria y angioedema | Ir a: Tratamiento en Urticaria y angioedema
Anterior: Síntomas y signos en Urticaria y angioedema | Ir a: Síntomas y signos en Urticaria y angioedema
Inicio de: Urticaria y angioedema | Ir a: Urticaria y angioedema


Urticaria y angioedema, Tratamiento

Ir a: Diagnóstico en Urticaria y angioedema Ir a: Urticaria y angioedema Ir a: Angioedema hereditario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Urticaria y angioedema
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Debido a que la urticaria aguda generalmente desaparece en 1 a 7 d, el tratamiento es sobre todo paliativo. Si la causa no es obvia, todos los fármacos que no son esenciales deben suspenderse hasta que la reacción haya desaparecido. Los síntomas suelen aliviarse con un antihistamínico oral, como 50-100 mg de difenhidramina cada 4 h, 25-100 mg de hidroxizina dos veces al día o 4-8 mg de ciproheptadina cada 4 h. Si éstos producen somnolencia (que aparece en una minoría de pacientes) debe administrarse un antihistamínico no sedante (v. más arriba). Para las reacciones más graves puede ser necesario un glucocorticoide (p. ej., 30-40 mg de prednisona/d por v.o.), especialmente cuando se asocia con angioedema. Los glucocorticoides tópicos no son útiles. La adrenalina al 1:1.000, 0,3 ml por vía s.c., debe ser el primer tratamiento para el angioedema faríngeo o laríngeo agudo. Puede complementarse con un tratamiento tópico, por ejemplo, un agente a-adrenérgico nebulizado y un antihistamínico i.v. (p. ej., 50-100 mg de difenhidramina). Esto suele evitar la obstrucción de la vía aérea, pero podría ser necesario intubar o realizar una traqueostomía y administrar O2.

En la urticaria crónica, alrededor de la mitad de los casos sufren una remisión espontánea en 2 años. El control del estrés ayuda a menudo a reducir la frecuencia y gravedad de los episodios. Ciertos fármacos (p. ej., la aspirina) pueden agravar los síntomas, como el alcohol, el café y el humo del tabaco; si esto ocurre, deben evitarse. Cuando la urticaria está producida por la aspirina, debe investigarse la sensibilidad a los AINE y a la tartrazina (un aditivo y colorante de alimentos y fármacos) (v. también rinitis perenne, más arriba). Los antihistamínicos orales con un efecto tranquilizante suelen ser beneficiosos (p. ej., para los adultos, 25-50 mg de hidroxizina dos veces al día o 4-8 mg de ciproheptadina cada 4-8 h; para los niños, 2 mg/kg/d de hidroxizina divididos en tomas cada 6-8 h y 0,25-0,5 mg/kg/d de ciproheptadina dividida en dosis cada 8-12 h). Para algunos adultos el fármaco más eficaz puede ser la doxepina a 25-50 mg dos veces al día. A menudo se añaden bloqueantes H2 (como 150 mg de ranitidina dos veces al día). Deben intentarse todas las medidas razonables antes de iniciar los glucocorticoides, porque puede ser necesario continuarlos de forma indefinida.

Siguiente: Angioedema hereditario | Ir a: Angioedema hereditario
Anterior: Diagnóstico en Urticaria y angioedema | Ir a: Diagnóstico en Urticaria y angioedema
Inicio de: Urticaria y angioedema | Ir a: Urticaria y angioedema


Angioedema hereditario

Ir a: Tratamiento en Urticaria y angioedema Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Angioedema hereditario
Angioedema hereditario

Una forma de angioedema que se transmite con un rasgo autosómico dominante y se asocia con un déficit de inhibidor sérico del primer componente activado del complemento.

Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en Urticaria y angioedema | Ir a: Tratamiento en Urticaria y angioedema
Inicio de: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS | Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS


Angioedema hereditario, Etiología, síntomas y signos

Ir a: Angioedema hereditario Ir a: Diagnóstico en Angioedema hereditario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Angioedema hereditario
Etiología, síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología, síntomas y signos

En el 85% de los casos, el déficit se debe a una ausencia del inhibidor de la C1 esterasa; en el 15% a una malfunción del inhibidor de la C1 esterasa. La regla es un antecedente familiar positivo con algunas excepciones. El edema suele ser unifocal, indurado, doloroso en lugar de pruriginoso y se acompaña de urticaria. Los ataques a menudo se ven precipitados por traumatismos o enfermedades víricas y se agravan con el estrés emocional. El aparato GI se afecta a menudo con náuseas, vómitos, dolor cólico e incluso signos de obstrucción intestinal. El trastorno puede causar una obstrucción de la vía aérea superior mortal.

Siguiente: Diagnóstico en Angioedema hereditario | Ir a: Diagnóstico en Angioedema hereditario
Inicio de: Angioedema hereditario | Ir a: Angioedema hereditario


Angioedema hereditario, Diagnóstico

Ir a: Etiología, síntomas y signos en Angioedema hereditario Ir a: Angioedema hereditario Ir a: Profilaxis en Angioedema hereditario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Angioedema hereditario
Etiología, síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico puede establecerse midiendo el C4, que está reducido entre los ataques, o más específicamente demostrando un déficit del inhibidor de C1 mediante inmunoanálisis y mediante un análisis funcional si los resultados del inmunoanálisis son inesperadamente normales.

Una forma adquirida de déficit de C1 inhibidor secundario a enfermedades neoplásicas como el linfoma se distingue por concentraciones bajas de C1 y de C4.

Siguiente: Profilaxis en Angioedema hereditario | Ir a: Profilaxis en Angioedema hereditario
Anterior: Etiología, síntomas y signos en Angioedema hereditario | Ir a: Etiología, síntomas y signos en Angioedema hereditario
Inicio de: Angioedema hereditario | Ir a: Angioedema hereditario


Angioedema hereditario, Profilaxis

Ir a: Diagnóstico en Angioedema hereditario Ir a: Angioedema hereditario Ir a: Tratamiento en Angioedema hereditario
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Angioedema hereditario
Etiología, síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

Para la profilaxis a corto plazo de un paciente previamente no tratado (como antes de un procedimiento dental, una endoscopia o una intervención quirúrgica) pueden administrarse 2 U de plasma fresco congelado. Aunque en teoría el complemento del plasma podría provocar un ataque, esto no se ha observado en pacientes asintomáticos. Recientemente se ha demostrado que una fracción parcialmente purificada del inhibidor de la C1 esterasa procedente de plasma mixto es segura y eficaz para la profilaxis, pero todavía no está disponible para uso general. Si el tiempo lo permite, el paciente debe tratarse durante 3-5 d con un andrógeno (v. más adelante).

Para la profilaxis a largo plazo, los andrógenos son eficaces. Debe utilizarse uno de los andrógenos de acción lenta. El tratamiento comienza con 2 mg de estanazolol oral tres veces al día o 200 mg de danazol tres veces al día. El estanazolol es más barato. Una vez conseguido el control, la dosis debe reducirse todo lo posible para reducir el coste y en las mujeres para minimizar los efectos adversos virilizantes. Estos fármacos no son sólo eficaces, sino que también se ha demostrado que aumentan el inhibidor de la C1 esterasa y el C4 bajos hasta la normalidad.

Siguiente: Tratamiento en Angioedema hereditario | Ir a: Tratamiento en Angioedema hereditario
Anterior: Diagnóstico en Angioedema hereditario | Ir a: Diagnóstico en Angioedema hereditario
Inicio de: Angioedema hereditario | Ir a: Angioedema hereditario


Angioedema hereditario, Tratamiento

Ir a: Profilaxis en Angioedema hereditario Ir a: Angioedema hereditario Ir a: Mastocitosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Angioedema hereditario
Etiología, síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

El edema progresa hasta que se han consumido los componentes del complemento. Por tanto, los ataques agudos que amenazan con producir obstrucción de la vía aérea deben tratarse pronto estableciendo una vía aérea permeable. El uso de plasma fresco congelado es controvertido. Debe administrarse adrenalina, un antihistamínico y un glucocorticoide, pero no existen pruebas de que estos fármacos sean eficaces.

Siguiente: Mastocitosis | Ir a: Mastocitosis
Anterior: Profilaxis en Angioedema hereditario | Ir a: Profilaxis en Angioedema hereditario
Inicio de: Angioedema hereditario | Ir a: Angioedema hereditario


Mastocitosis

Ir a: Tratamiento en Angioedema hereditario Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Mastocitosis
Mastocitosis

Un trastorno de etiología desconocida caracterizado por una acumulación excesiva de mastocitos en diversos órganos y tejidos corporales.

Los mastocitos tisulares pueden contribuir a la defensa del huésped al liberar mediadores preformados potentes (p. ej., histamina) de sus gránulos o mediadores recién formados (p. ej., leucotrienos) a partir de los lípidos de la membrana. Los mastocitos tisulares normales también median los síntomas de las reacciones alérgicas comunes mediante anticuerpos IgE unidos a receptores de superficie específicos.

La mastocitosis puede aparecer de tres formas: el mastocitoma (un tumor cutáneo benigno), la urticaria pigmentosa (múltiples grupos de mastocitos cutáneos que dan lugar a máculas y pápulas de color salmón o marrón, que forman habones cuando se frotan y que pueden hacerse vesiculares o incluso ampollosas) y la mastocitosis sistémica (infiltrados de mastocitos en la piel, los ganglios linfáticos, el hígado, el bazo, el aparato GI y los huesos).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en Angioedema hereditario | Ir a: Tratamiento en Angioedema hereditario
Inicio de: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS | Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS


Mastocitosis, Síntomas, signos y diagnóstico

Ir a: Mastocitosis Ir a: Pronóstico y tratamiento en Mastocitosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Mastocitosis
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los pacientes con mastocitosis sistémica tienen artralgias, dolor óseo y síntomas anafilactoides. Otros síntomas (aumento de la secreción de ácido y moco gástricos) están producidos por la estimulación de los receptores H2. De este modo, son frecuentes la enfermedad ulcerosa péptica y la diarrea crónica. El contenido de histamina de las biopsias tisulares puede ser extremadamente elevado, en relación con la elevada concentración en los mastocitos. En la mastocitosis sistémica la eliminación urinaria de histamina y sus metabolitos es alta y la histamina plasmática puede estar elevada. También se han comunicado concentraciones plasmáticas elevadas de triptasa, heparina y prostraglandina D2.

Siguiente: Pronóstico y tratamiento en Mastocitosis | Ir a: Pronóstico y tratamiento en Mastocitosis
Inicio de: Mastocitosis | Ir a: Mastocitosis


Mastocitosis, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en Mastocitosis Ir a: Mastocitosis Ir a: Alergia física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Mastocitosis
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mastocitosis cutánea suele desarrollarse en los niños o en la edad adulta. El mastocitoma solitario involuciona de forma espontánea; la urticaria pigmentosa desaparece por completo o bien mejora sustancialmente antes de la adolescencia. Estos trastornos en raras ocasiones progresan a una mastocitosis sistémica. Generalmente, sólo es necesario el tratamiento del prurito con un antihistamínico H1 (v. Urticaria y angioedema, más atrás).

Los síntomas de la mastocitosis sistémica deben tratarse con un antihistamínico H1 y otro H2. Dado que las prostaglandinas, en especial la prostaglandina D2, pueden contribuir a los síntomas relacionados con los mastocitos, se puede intentar un tratamiento con aspirina, pero con cautela; mientras que inhiben la síntesis de prostaglandinas, la aspirina y otros fármacos similares pueden intensificar la producción de leucotrienos. Si los síntomas Gl no están controlados, se deben administrar 200 mg de cromoglicato disódico cuatro veces al día (100 mg cuatro veces al día para niños de 2-12 años [no exceder nunca la dosis de 40 mg/ kg/día]). No se dispone de un tratamiento eficaz para reducir el número de mastocitos tisulares.

Siguiente: Alergia física | Ir a: Alergia física
Anterior: Síntomas, signos y diagnóstico en Mastocitosis | Ir a: Síntomas, signos y diagnóstico en Mastocitosis
Inicio de: Mastocitosis | Ir a: Mastocitosis


Alergia física

Ir a: Pronóstico y tratamiento en Mastocitosis Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Alergia física
Alergia física

Un trastorno en el que se producen síntomas y signos alérgicos por la exposición a estímulos físicos, por ejemplo frío, luz solar, calor o un traumatismo leve.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Pronóstico y tratamiento en Mastocitosis | Ir a: Pronóstico y tratamiento en Mastocitosis
Inicio de: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS | Ir a: ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS


Alergia física, Etiología

Ir a: Alergia física Ir a: Síntomas, signos y diagnóstico en Alergia física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Alergia física
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Etiología

En la mayoría de los casos se desconoce el mecanismo subyacente. La fotosensibilidad pueden inducirla, algunas veces, fármacos o agentes tópicos, incluidos ciertos cosméticos (v. cap. 119 [image] y Dermatitis de contacto, en cap. 111 [image] ). En algunos casos, la sensibilidad al frío y a la luz puede ser transferida pasivamente con un suero que contenga anticuerpos IgE específicos, lo que sugiere un mecanismo inmunitario que implica a una proteína cutánea alterada físicamente como antígeno. Se ha sugerido un mecanismo alternativo a partir del hallazgo reciente de autoanticuerpos IgG e IgM en algunos pacientes con urticaria por el frío. El suero de algunos pacientes con síntomas inducidos por el frío contiene crioglobulinas o criofibrinógeno; estas proteínas anormales se asocian a un trastorno subyacente grave (p. ej., neoplasias malignas, una enfermedad vascular de la colágena o una infección crónica). El frío puede agravar el asma o la rinitis vasomotora, pero la urticaria por el frío es independiente de cualquier otra tendencia alérgica conocida.

La sensibilidad de alrededor de la mitad de los casos idiopáticos puede transferirse de forma pasiva por el suero y parece que está mediada por IgE. La sensibilidad al calor suele producir urticaria colinérgica, que en los mismos pacientes la inducen también el ejercicio, el estrés emocional o cualquier estímulo que cause sudoración. La urticaria colinérgica parece que está causada por una sensibilidad inusual a la acetilcolina.

Siguiente: Síntomas, signos y diagnóstico en Alergia física | Ir a: Síntomas, signos y diagnóstico en Alergia física
Inicio de: Alergia física | Ir a: Alergia física


Alergia física, Síntomas, signos y diagnóstico

Ir a: Etiología en Alergia física Ir a: Alergia física Ir a: Profilaxis y tratamiento en Alergia física
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Alergia física
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

El prurito y el aspecto desagradable son los motivos de consulta más frecuentes. La sensibilidad al frío suele manifestarse por urticaria y angioedema, que se desarrollan de forma típica tras la exposición al frío y durante o después de nadar. En los casos extremos puede aparecer broncospasmo y shock mediado por histamina y ocasionar ahogo. La luz solar puede producir urticaria o una erupción cutánea polimorfa más crónica. También se ha presentado urticaria tras un estímulo vibratorio persistente (familiar), después de la exposición al agua (acuagénica) y como una reacción a la presión inmediata o tardía (4-6 h y, en ocasiones, 24 h). Debe considerarse la posibilidad de una protoporfiria (v. cap. 14 [image] ).

El dermografismo (una reacción habonosa y edematosa que aparece después de rascar o frotar con firmeza la piel) suele ser idiopático, pero en ocasiones es el primer signo de la reacción urticarial a un fármaco. Las lesiones cutáneas en la urticaria colinérgica consisten en ronchas pequeñas y discretas, muy pruriginosas, rodeadas por una gran zona de eritema. Una prueba cutánea con metacolina al 1:5.000 puede reproducir las lesiones, pero sólo en alrededor de un tercio de los casos. La prueba más fiable consiste en provocar los síntomas con el ejercicio, usando prendas de vestir ceñidas para estimular la sudoración.

Siguiente: Profilaxis y tratamiento en Alergia física | Ir a: Profilaxis y tratamiento en Alergia física
Anterior: Etiología en Alergia física | Ir a: Etiología en Alergia física
Inicio de: Alergia física | Ir a: Alergia física


Alergia física, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en Alergia física Ir a: Alergia física Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
° ENFERMEDADES DE LOS MEDIADORES VASOACTIVOS
» Alergia física
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Debe revisarse con el paciente el uso de fármacos o cosméticos, en particular si se sospecha fotosensibilidad. Es necesario protegerse de los estímulos físicos.

Para el alivio del picor debe administrarse un antihistamínico con efectos sedantes por vía oral (50 mg de difenhidramina cuatro veces al día; 4-8 mg de ciproheptadina cuatro veces al día es lo más eficaz en la urticaria por el frío). La hidroxizina, a dosis de 25-100 mg por v.o. cuatro veces al día, es el medicamento preferido para la urticaria colinérgica; los fármacos anticolinérgicos son ineficaces a las dosis tolerables. En las erupciones lumínicas graves diferentes de la urticaria deben darse 30-40 mg/d de prednisona por v.o. para acortar la evolución; la dosis se reduce gradualmente a medida que el paciente mejora.

Siguiente: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
Anterior: Síntomas, signos y diagnóstico en Alergia física | Ir a: Síntomas, signos y diagnóstico en Alergia física
Inicio de: Alergia física | Ir a: Alergia física


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II

Ir a: Profilaxis y tratamiento en Alergia física Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II

Ejemplos clínicos de lesión celular en los que el anticuerpo reacciona con componentes antigénicos de una célula son las anemias hemolíticas con prueba de Coombs positiva, la púrpura trombocitopénica inducida por anticuerpos, la leucopenia, el pénfigo, el penfigoide, el síndrome de Goodpasture y la anemia perniciosa. Estas reacciones se producen en pacientes que reciben transfusiones incompatibles, en la enfermedad hemolítica del recién nacido y en la trombocitopenia neonatal, y también pueden formar parte de enfermedades por hipersensibilidad multisistémica (p. ej., el LES). Para una exposición de los efectos renales, ver capítulo 231 [image] .

El mecanismo de la lesión se ve mejor por el efecto sobre los hematíes. En las anemias hemolíticas, los hematíes son destruidos por la hemólisis intravascular o por la fagocitosis por los macrófagos, sobre todo en el bazo. Los estudios in vitro han demostrado que en presencia de complemento, algunos anticuerpos fijadores del complemento (p. ej., los anticuerpos de los grupos sanguíneos anti-A y anti-B) causan hemólisis rápida; otros (p. ej., los anti-LE) causan una lisis lenta de las células; todavía otros no lesionan las células directamente, sino que hacen que se adhieran a los fagocitos y éstos las destruyen. Por el contrario, los anticuerpos Rh sobre los hematíes no activan el complemento y destruyen las células sobre todo por fagocitosis extravascular.

Ejemplos en los que el antígeno es un componente del tejido son el rechazo del injerto agudo precoz (hiperagudo) de un riñón trasplantado que se debe a la presencia de anticuerpos frente al endotelio vascular y el síndrome de Goodpasture, debido a la reacción del anticuerpo con el endotelio de la membrana basal glomerular y alveolar. En el síndrome de Goodpasture experimental, el complemento es un mediador importante de la lesión, pero en el rechazo del injerto agudo precoz no se ha determinado claramente el papel del complemento.

Ejemplos de reacciones debidas a una conjugación hapténica con células o tejido son muchas reacciones de hipersensibilidad a fármacos (p. ej., la anemia hemolítica inducida por la penicilina; v. Hipersensibilidad a fármacos, más adelante).

Las reacciones de hipersensibilidad antirreceptor alteran la función celular como resultado de la unión del anticuerpo a los receptores de membranas. En muchas enfermedades (p. ej., miastenia grave, enfermedad de Graves, diabetes resistente a la insulina) se han descrito anticuerpos frente a los receptores de la membrana celular. En modelos animales de miastenia grave, la producción de anticuerpos por inmunización frente al receptor de la acetilcolina dio lugar a la fatiga muscular y la debilidad típicas observadas en los seres humanos. En estos últimos, este anticuerpo también se demuestra en el suero y sobre las membranas musculares. Además, cuando se transfunde suero o la fracción IgG de pacientes con miastenia grave a primates no humanos, se produce un síndrome miasténico autolimitado. Este anticuerpo impide la unión de la acetilcolina endógena con su receptor, inhibiendo de esta manera la activación muscular. En algunos pacientes diabéticos con resistencia extrema a la insulina se han demostrado anticuerpos contra los receptores de la insulina que impiden la unión de la insulina con su receptor. En los pacientes con enfermedad de Graves se ha identificado un anticuerpo contra el receptor de la hormona estimulante del tiroides (TSH) que simula el efecto de la TSH sobre su receptor y ocasiona hipertiroidismo.

Las reacciones de citotoxicidad mediadas por anticuerpos se producen cuando las células agresoras lesionan una célula cubierta de anticuerpos. Se dispone de técnicas para determinar los subgrupos de células B y T dentro de los linfocitos circulantes. Otros subgrupos no tienen marcadores de células B o T; son las denominadas células nulas e incluyen las células agresoras y las agresoras naturales. Las células agresoras se unen a células cubiertas con IgG a través de sus receptores para el Fc y son capaces de destruir la célula diana. Las células agresoras naturales no requieren el revestimiento de la célula con anticuerpos para el reconocimiento y son capaces de lisar células tumorales, células infectadas por virus y células fetales. Estos mecanismos se han demostrado en modelos animales y en estudios in vitro de hipersensibilidad, pero su papel en la enfermedad humana no se ha establecido.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico

Anterior: Profilaxis y tratamiento en Alergia física | Ir a: Profilaxis y tratamiento en Alergia física
Inicio de: ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II, Diagnóstico

Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
Diagnóstico
Diagnóstico

Las pruebas para demostrar este mecanismo de lesión inmunitaria son la detección de la presencia de anticuerpos o complemento sobre la célula o el tejido o la detección en el suero de anticuerpos frente a un antígeno de la superficie celular, un antígeno tisular, un receptor o un antígeno extraño (exógeno). Aunque a menudo se requiere el complemento para la lesión celular de tipo II y puede detectarse sobre la célula o el tejido, la actividad del complemento hemolítico sérico total no está deprimida, como lo está a veces en las reacciones de hipersensibilidad con inmunocomplejos (tipo III; v. más adelante).

Las pruebas de antiglobulina (Coombs) y anti-no g-globulina directas detectan el anticuerpo y el complemento sobre los hematíes, respectivamente. Estas pruebas utilizan antisuero de conejo, uno para la inmunoglobulina (Ig) y el otro para el complemento. Cuando estos reactivos se mezclan con hematíes cubiertos de Ig o complemento, se produce la aglutinación. Los anticuerpos obtenidos de estas células tienen especificidad por los antígenos del grupo sanguíneo de los hematíes y capacidad para fijar el complemento, lo que demuestra que son verdaderos autoanticuerpos y responsables de la presencia de complemento sobre los hematíes en la prueba anti-no g-globulina directa.

La prueba de la antiglobulina indirecta detecta la presencia de un anticuerpo circulante frente a los antígenos de los hematíes. El suero del paciente se incuba con hematíes del mismo grupo sanguíneo (para evitar resultados falsos debido a incompatibilidad); entonces se realiza la prueba de la antiglobulina sobre estos hematíes. La aglutinación confirma la presencia de anticuerpos circulantes frente a antígenos de los hematíes.

En la anemia hemolítica inducida por la penicilina, el paciente tiene una prueba de Coombs directa positiva mientras recibe penicilina pero una prueba de la antiglobulina indirecta negativa usando hematíes del mismo tipo que los del paciente. Sin embargo, el suero del paciente aglutinará estos hematíes de la prueba indirecta si se cubren con penicilina.

La microscopia de fluorescencia se emplea muy a menudo para detectar la presencia de Ig o de complemento en el tejido (por la técnica directa) y también puede utilizarse para determinar la especificidad de un anticuerpo circulante (por la técnica indirecta). En la técnica de inmunofluorescencia directa, se marca el anticuerpo animal específico frente a la Ig humana o el complemento con un colorante fluorescente (por lo general fluoresceína) y después se dispone en forma de capa sobre el tejido. Cuando el tejido se examina con el microscopio de fluorescencia, un típico color fluorescente (verde para la fluoresceína) indica la presencia de Ig humana o de complemento en el tejido. La inmunofluorescencia directa también puede emplearse para detectar la presencia de otras proteínas séricas, componentes tisulares o antígenos exógenos mientras puedan producirse anticuerpos animales específicos frente a ellos. La técnica no indica por sí misma un antígeno específico de la célula a menos que el anticuerpo pueda ser extraído del tejido y se determine su especificidad para los antígenos tisulares.

En el síndrome de Goodpasture, el patrón de inmunofluorescencia se observa como una fluorescencia lineal sobre la membrana basal del riñón y el pulmón. Cuando el anticuerpo se obtiene de un riñón de un paciente con síndrome de Goodpasture y se coloca sobre un riñón o pulmón normal, ataca a la membrana basal y produce el mismo modelo fluorescente lineal al añadir un anticuerpo marcado con fluoresceína frente a la g-globulina humana (inmunofluorescencia indirecta).

En el pénfigo, la técnica de inmunofluorescencia directa revela un anticuerpo frente a un antígeno presente en el cemento intercelular de la capa de células espinosas; en el penfigoide, frente a un antígeno en la membrana basal. En ambas enfermedades el anticuerpo sérico se detecta por inmunofluorescencia indirecta. Esta técnica se usa para detectar anticuerpos circulantes específicos de tejido en muchos otros trastornos; por ejemplo, anticuerpos antitiroideos en la tiroiditis y anticuerpos antinucleares y anticitoplásmicos en el LES.

Se han comercializado pruebas antirreceptor para la detección de anticuerpos contra los receptores de la acetilcolina, aunque no las pruebas para los receptores de la insulina y tiroideos. No hay situaciones clínicas en las que sea necesaria la prueba de citotoxicidad dependiente de anticuerpos. Véase también Enfermedades autoinmunitarias, más adelante.

Siguiente: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III

Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III

Ejemplos de estados clínicos en los que los inmunocomplejos (IC) parecen desempeñar algún papel son la enfermedad del suero debida al suero, fármacos o al antígeno de la hepatitis viral; el LES; la AR; la poliarteritis; la crioglobulinemia; la neumonitis por hipersensibilidad; la aspergilosis broncopulmonar; la glomerulonefritis aguda; la glomerulonefritis membranoproliferativa crónica, y la enfermedad renal asociada (v. cap. 231 [image] ). En la aspergilosis broncopulmonar, en la enfermedad del suero inducida por fármacos o suero y en algunas formas de enfermedad renal se cree que una reacción mediada por IgE precede a la reacción del tipo III.

Los modelos de laboratorio clásicos de reacciones del tipo III son la reacción de Arthus local y la enfermedad del suero experimental. En la reacción de Arthus (de forma típica una reacción cutánea local), los animales son en principio hiperinmunizados para inducir grandes cantidades de anticuerpos IgG circulantes y, a continuación, se les administra una pequeña cantidad de antígeno por vía intradérmica. El antígeno precipita con la IgG en exceso y activa el complemento, con lo que aparece rápidamente una reacción local dolorosa, edematosa y muy inflamatoria (durante 4-6 h), que puede progresar hacia un absceso estéril que contiene muchas células polinucleares y después hacia necrosis tisular. Puede verse una vasculitis necrosante con oclusión de la luz arteriolar. No hay ningún período de latencia previo a la reacción ya que el anticuerpo está siempre presente.

En la enfermedad del suero experimental se inyecta una gran cantidad de antígeno a un animal no inmunizado. Después de un período de latencia se producen anticuerpos; cuando el anticuerpo alcanza un nivel crítico (10-14 d en los seres humanos) se forman complejos antígeno-anticuerpo que se depositan en los vasos endoteliales, donde producen una lesión vascular generalizada caracterizada por la presencia de leucocitos polimorfonucleares. Cuando se produce la vasculitis, puede detectarse una reducción del complemento sérico y hallar antígeno, anticuerpo y complemento en las áreas de vasculitis. Sin embargo, los complejos antígeno-anticuerpo no son capaces de inducir la lesión por sí mismos, sino que requieren un aumento de la permeabilidad vascular, como sucede en las reacciones mediadas por IgE (tipo I) y cuando el complemento se activa para intensificar la deposición vascular del IC.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
› ENFERMEDADES AUTOINMUNITARIAS
- Desarrollo de la respuesta autoinmunitaria
- Patogenia

Anterior: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II | Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO II
Inicio de: ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD


ENFERMEDADES AUTOINMUNITARIAS

Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III Ir a: Desarrollo de la respuesta autoinmunitaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
» ENFERMEDADES AUTOINMUNITARIAS
ENFERMEDADES AUTOINMUNITARIAS

Enfermedades en las que el sistema inmunitario produce autoanticuerpos frente a un antígeno endógeno, con la lesión consecuente de los tejidos.

Aquí se consideran los mecanismos inmunitarios patogénicos que subyacen a las enfermedades autoinmunitarias (v. también tabla 148-4 [image] ). Los aspectos clínicos de las enfermedades específicas se exponen en otra parte del Manual.

Siguiente: Desarrollo de la respuesta autoinmunitaria | Ir a: Desarrollo de la respuesta autoinmunitaria
- Desarrollo de la respuesta autoinmunitaria
- Patogenia

Anterior: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III | Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III


ENFERMEDADES AUTOINMUNITARIAS, Desarrollo de la respuesta autoinmunitaria

Ir a: ENFERMEDADES AUTOINMUNITARIAS Ir a: Patogenia en ENFERMEDADES AUTOINMUNITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
» ENFERMEDADES AUTOINMUNITARIAS
Desarrollo de la respuesta autoinmunitaria Patogenia
Desarrollo de la respuesta autoinmunitaria

Aunque no se conocen completamente los detalles precisos de la respuesta autoinmunitaria, el resultado de la estimulación antigénica, ya sea la formación del anticuerpos, células T activadas o tolerancia, parece depender de los mismos factores con un autoantígeno que con un antígeno exógeno. Se reconocen cinco posibles mecanismos para el desarrollo de la respuesta inmunitaria frente a los autoantígenos:

1. Antígenos extraños o aislados (p. ej., sustancias intracelulares) pueden no reconocerse como "propias"; si se liberan a la circulación pueden inducir una respuesta inmunitaria. Esto ocurre en la oftalmía simpática con una salida traumática de un antígeno normalmente aislado en el ojo. El autoanticuerpo solo no puede provocar la enfermedad ya que puede no combinarse con el antígeno aislado. Por ejemplo, la membrana basal de los túbulos seminíferos y la membrana celular miocárdica bloquean los anticuerpos frente a los antígenos del esperma y del músculo cardíaco, respectivamente. Las células T activas pueden perder estas restricciones y provocar una lesión de una forma más eficaz.

2. Los antígenos "propios" pueden convertirse en inmunogénicos por una alteración biológica, física o química. Algunas sustancias químicas se acoplan a proteínas corporales y las hacen inmunogénicas (como en la dermatitis por contacto). Los fármacos pueden producir varias reacciones autoinmunitarias (v. Hipersensibilidad a medicamentos, más adelante). La fotosensibilidad es un ejemplo de autoalergia inducida por medios físicos; la luz ultravioleta altera la proteína cutánea a la cual se vuelve alérgico el paciente. Se pueden ver antígenos que han sufrido una alteración biológica en los ratones de Nueva Zelanda que desarrollan una enfermedad autoalérgica parecida al LES cuando sufren una infección persistente por un virus ARN que sabemos se combina con los tejidos del huésped, alterándolos lo suficiente para inducir anticuerpos.

3. El antígeno extraño puede inducir una respuesta inmunitaria que reacciona de forma cruzada con el antígeno "propio" normal; por ejemplo, la reacción cruzada que se produce entre la proteína estreptocócica M y el músculo del corazón humano

4. La producción de autoanticuerpos puede ser el resultado de una mutación en las células inmunocompetentes. Esto puede explicar los autoanticuerpos monoclonales presentes en ocasiones en pacientes con un linfoma.

5. Los fenómenos autoinmunitarios pueden ser epifenómenos, y la patogenia primaria el resultado de una respuesta inmunitaria a un antígeno desconocido (p. ej., un virus).

Probablemente, una población de células T supresoras específicas contiene la reacción autoinmunitaria en condiciones normales. Cualquiera de los procesos citados podría conducir o estar asociado con un defecto de las células T supresoras. Quizá intervenga una alteración en la regulación de la actividad del anticuerpo mediante anticuerpos antiidiotipo (anticuerpos frente a los lugares de combinación con el antígeno de otros anticuerpos).

Todavía es necesario aclarar el papel de otros mecanismos complejos que pueden demostrarse a nivel experimental. Por ejemplo, adyuvantes no antigénicos (p. ej., el aluminio, la endotoxina bacteriana) intensifican la antigenicidad de otras sustancias. El adyuvante completo de Freund, una emulsión de antígeno en aceite mineral con micobacterias muertas por el calor, suele ser necesario para poder producir autoinmunidad en los animales de experimentación.

Los factores genéticos intervienen en los trastornos autoinmunitarios. Los familiares de pacientes con trastornos autoinmunitarios suelen mostrar una elevada incidencia del mismo tipo de autoanticuerpos y la incidencia de enfermedad autoinmunitaria es más elevada en los gemelos idénticos que en los mellizos. Las mujeres se afectan más a menudo que los varones. La contribución genética parece consistir en una predisposición. En una población predispuesta, ciertos factores ambientales podrían provocar la enfermedad; por ejemplo, en el LES, dichos factores podrían ser una infección vírica latente, los fármacos o una lesión tisular, como sucede en la exposición a la luz ultravioleta. Esta situación sería análoga al desarrollo de anemia hemolítica como consecuencia de factores ambientales en personas con déficit de G6PD (v. cap. 127 [image] ), una anomalía bioquímica de origen genético.

Siguiente: Patogenia en ENFERMEDADES AUTOINMUNITARIAS | Ir a: Patogenia en ENFERMEDADES AUTOINMUNITARIAS
Inicio de: ENFERMEDADES AUTOINMUNITARIAS | Ir a: ENFERMEDADES AUTOINMUNITARIAS


ENFERMEDADES AUTOINMUNITARIAS, Patogenia

Ir a: Desarrollo de la respuesta autoinmunitaria en ENFERMEDADES AUTOINMUNITARIAS Ir a: ENFERMEDADES AUTOINMUNITARIAS Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
» ENFERMEDADES AUTOINMUNITARIAS
Desarrollo de la respuesta autoinmunitaria Patogenia
Patogenia

En muchos casos se conocen mejor los mecanismos patogénicos de las reacciones autoinmunitarias que la forma en que aparecen los anticuerpos autoinmunes. En algunas anemias hemolíticas autoinmunitarias, los hematíes se cubren de un autoanticuerpo citotóxico (tipo II); el sistema del complemento responde a estas células cubiertas de anticuerpos igual que lo hace con las partículas extrañas así cubiertas, y la interacción del complemento con el anticuerpo unido al antígeno de la superficie celular conduce a la fagocitosis o citólisis del hematíe.

Una lesión renal autoinmunitaria puede ser el resultado de una reacción mediada por anticuerpos (tipo II) o IC (tipo III). La reacción mediada por anticuerpos se produce en el síndrome de Goodpasture, en el cual la enfermedad pulmonar y renal se asocian a la presencia de un anticuerpo antimembrana basal (v. cap. 77 [image] ). El ejemplo mejor conocido de lesión autoinmunitaria asociada a complejos antígeno-anticuerpo (inmunocomplejos) solubles es la nefrifis asociada al LES (v. Lupus eritematoso sistémico, cap. 50 [image] y más adelante). Otro ejemplo es una forma de glomerulonefritis membranosa que se asocia a un IC que contiene un antígeno tubular renal. Aunque no está probado, la glomerulonefritis postestreptocócica puede deberse en parte a anticuerpos inducidos por los estreptococos que muestran reactividad cruzada.

En el LES y en otras enfermedades autoinmunitarias sistémicas (en contraposición a las específicas de órgano) se producen diferentes autoanticuerpos. Los anticuerpos frente a los elementos formes de la sangre tienen importancia en la anemia hemolítica autoinmunitaria (v. cap. 127 [image] ), en la trombocitopenia y posiblemente en la leucopenia; los anticuerpos anticoagulantes pueden causar problemas hemorrágicos. Los anticuerpos contra el material nuclear ocasionan el depósito de complejos IC, no sólo en los glomérulos, sino también en los tejidos vasculares y en la piel en la unión dermoepidérmica. En la AR se produce el depósito sinovial de complejos agregados de IgG-factor reumatoide-complemento. El factor reumatoide suele ser una IgM (en ocasiones, IgG o IgA) con especificidad para un receptor sobre la región constante de la cadena pesada de la IgG autóloga. Los agregados IgG-factor reumatoide-complemento también se pueden encontrar dentro de los neutrófilos, donde causan la liberación de enzimas lisosomales que contribuyen a la reacción inflamatoria articular. Las células plasmáticas también están presentes en grandes cantidades dentro de la articulación y pueden sintetizar anticuerpos anti-IgG. En las articulaciones reumatoides también se encuentran células T y linfocinas, que pueden contribuir a la inflamación. El proceso que pone en marcha los sucesos inmunitarios es desconocido; podría ser una infección bacteriana o vírica. En el LES, la concentración baja de complemento sérico refleja las reacciones inmunitarias generalizadas que se producen; en la AR, por el contrario, el complemento sérico es normal, pero las concentraciones intrasinoviales del complemento son bajas.

En la anemia perniciosa se encuentran autoanticuerpos capaces de neutralizar el factor intrínseco en la luz GI. Son incluso más frecuentes los autoanticuerpos contra la fracción microsomal de las células de la mucosa gástrica. Se postula que un ataque autoinmunitario mediado por células contra las células parietales ocasiona una gastritis atrófica que, a su vez, reduce la producción de factor intrínseco, pero todavía permite la absorción de suficiente vitamina B12 para evitar la anemia megaloblástica. Sin embargo, si también se desarrollasen autoanticuerpos contra el factor intrínseco en la luz GI, cesaría la absorción de B12 y se desarrollaría la anemia perniciosa.

La tiroiditis de Hashimoto se asocia a autoanticuerpos frente a la tiroglobulina, los microsomas de las células epiteliales tiroideas, un antígeno de la superficie celular tiroidea y un segundo antígeno coloidal. La lesión tisular y el mixedema final pueden estar mediados tanto por la citotoxicidad del anticuerpo microsomal como por la actividad de células T específicamente comprometidas. También se encuentra un título bajo de anticuerpos en los pacientes con mixedema primario, lo que indica que es el resultado final de una tiroiditis autoinmunitaria no reconocida. Además, en la tirotoxicosis (enfermedad de Graves) está implicada una reacción autoinmunitaria y en alrededor del 10% de los pacientes, con el tiempo, se desarrolla un mixedema espontáneamente; muchos más lo hacen después del tratamiento ablativo. Otros anticuerpos únicos de la enfermedad de Graves se denominan anticuerpos estimulantes del tiroides. Éstos reaccionan con los receptores para la hormona estimulante del tiroides (TSH) en la glándula y tienen el mismo efecto sobre la función de la célula tiroidea que el que ejerce la TSH.

Siguiente: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
Anterior: Desarrollo de la respuesta autoinmunitaria en ENFERMEDADES AUTOINMUNITARIAS | Ir a: Desarrollo de la respuesta autoinmunitaria en ENFERMEDADES AUTOINMUNITARIAS
Inicio de: ENFERMEDADES AUTOINMUNITARIAS | Ir a: ENFERMEDADES AUTOINMUNITARIAS


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV

Ir a: Patogenia en ENFERMEDADES AUTOINMUNITARIAS Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV

Algunos trastornos clínicos en los que se consideran importantes las reacciones del tipo IV son la dermatitis por contacto, la neumonitis por hipersensibilidad, el rechazo de un aloinjerto, los granulomas debidos a microorganismos intracelulares, algunas formas de sensibilidad a fármacos, la tiroiditis y la encefalomielitis que sigue a la vacuna de la rabia. Las pruebas en los dos últimos casos se basan en modelos experimentales y, en la enfermedad humana, en la aparición de linfocitos en el exudado inflamatorio del tiroides y del cerebro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
› HIPERSENSIBILIDAD A FÁRMACOS
- Mecanismos de hipersensibilidad a fármacos
- Diagnóstico
- Tratamiento

Anterior: Patogenia en ENFERMEDADES AUTOINMUNITARIAS | Ir a: Patogenia en ENFERMEDADES AUTOINMUNITARIAS
Inicio de: ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD


HIPERSENSIBILIDAD A FÁRMACOS

Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV Ir a: Mecanismos de hipersensibilidad a fármacos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
» HIPERSENSIBILIDAD A FÁRMACOS
HIPERSENSIBILIDAD A FÁRMACOS

Las erupciones por fármacos se exponen en el capítulo 118 [image] . Aquí se exponen otras reacciones de hipersensibilidad que pueden seguir a la administración oral o parenteral del fármaco. La dermatitis de contacto, que es una reacción de hipersensibilidad celular (retardada, tipo IV) que sigue a la administración tópica, se expone en el capítulo 111 [image] ; las reacciones a fármacos que se deben a mecanismos no inmunitarios se exponen en el capítulo 302 [image] . Para las reacciones alérgicas a los componentes de las transfusiones sanguíneas, véase Reacciones alérgicas en capítulo 129 [image] .

Antes de atribuir una reacción determinada a un fármaco, debe observarse que los placebos también pueden causar una amplia variedad de síntomas e incluso de signos objetivos, como erupciones cutáneas. No obstante, las reacciones verdaderas a fármacos constituyen un problema clínico importante. Las reacciones adversas más probables deben consultarse en la literatura sobre los fármacos específicos.

En la dosificación excesiva del fármaco aparecen efectos tóxicos relacionados directamente con la cantidad total de fármaco en el cuerpo y pueden aparecer en cualquier paciente si la dosis es lo suficientemente grande. La dosificación excesiva absoluta resulta de un error en la cantidad o frecuencia de las dosis individuales. La dosificación excesiva relativa puede verse en los pacientes que, a causa de una enfermedad hepática o renal, no metabolizan o excretan el fármaco con normalidad.

En la intolerancia farmacológica, la reacción adversa se desarrolla durante la primera administración del fármaco. Puede aparecer la misma reacción tóxica que se espera habitualmente con las dosis elevadas o una exageración del efecto secundario leve habitual (p. ej., sedación con los antihistamínicos). La idiosincrasia es un trastorno en el que la reacción adversa en la primera administración del fármaco es inesperada y única desde el punto de vista farmacológico. Cada vez se identifican más reacciones debidas a déficit enzimáticos de origen genético (p. ej., la anemia hemolítica que se desarrolla en pacientes con déficit de G6PD durante el tratamiento con diversos fármacos; apnea por succinilcolina; neuropatía periférica por isoniazida: v. también Reacciones adversas a fármacos en cap. 302 [image] ).

La mayoría de las reacciones tóxicas e idiosincrásicas difieren de forma sustancial de las reacciones alérgicas con pocas excepciones. Las reacciones tóxicas o idiosincrásicas por fármacos con una acción liberadora de histamina directa (p. ej., medios de contraste radiológicos, opiáceos, pentamidina, polimixina B) pueden presentarse como una urticaria o una reacción anafilactoide. La anemia hemolítica puede ser alérgica (p. ej., debida a penicilina) o debida a un déficit de G6PD. La fiebre por fármacos puede ser alérgica, tóxica (p. ej., debida a anfetamina, tranilcipriomina) o incluso farmacológica (p. ej., debido a etiocolanolona).

Volver a puntos clave Características de las reacciones alérgicas a fármacos. Una reacción mediada por IgE aparece sólo después de que el paciente se haya expuesto al fármaco (no necesariamente por motivos terapéuticos) una o más veces sin incidentes. Una vez que se ha desarrollado la hipersensibilidad, la reacción puede producirse con dosis muy inferiores a las terapéuticas y generalmente inferiores a las concentraciones que producen reacciones idiosincrásicas. Las características clínicas son limitadas en sus manifestaciones. Las erupciones cutáneas (sobre todo urticaria), un síndrome similar a la enfermedad del suero, la fiebre inexplicada, la anafilaxia y los infiltrados pulmonares eosinofílicos que aparecen durante el tratamiento con el fármaco son en general debidos a hipersensibilidad; algunos casos de anemia, trombocitopenia o agranulocitosis pueden serlo. Raramente, la vasculitis aparece tras una exposición repetida al fármaco (p. ej., sulfamidas, yoduros, penicilina) y se han comunicado, en circunstancias compatibles con el desarrollo de hipersensibilidad específica, una nefritis intersticial (p. ej., meticilina) y una lesión hepática (p. ej., halotano).

El ejemplo más grave de hipersensibilidad a fármacos es la anafilaxia. Sin embargo, la reacción a fármacos más frecuente, hasta ahora, es una erupción cutánea morbiliforme, de nuevo de etiología desconocida. La fiebre y las reacciones urticariales son también consecuencias relativamente frecuentes de la alergia a los fármacos. Cuando los sueros animales se usaban como tratamiento, la enfermedad del suero era una complicación, pero hoy se utilizan muy poco. Puede aparecer un síndrome similar a la enfermedad del suero grave de patogenia desconocida, sin concentraciones elevadas de anticuerpos IgG circulantes, pero generalmente asociada con anticuerpos IgE, sobre todo con fármacos como la penicilina.

Siguiente: Mecanismos de hipersensibilidad a fármacos | Ir a: Mecanismos de hipersensibilidad a fármacos
- Mecanismos de hipersensibilidad a fármacos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV | Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV


HIPERSENSIBILIDAD A FÁRMACOS, Mecanismos de hipersensibilidad a fármacos

Ir a: HIPERSENSIBILIDAD A FÁRMACOS Ir a: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
» HIPERSENSIBILIDAD A FÁRMACOS
Mecanismos de hipersensibilidad a fármacos Diagnóstico Tratamiento
Mecanismos de hipersensibilidad a fármacos

Las proteínas y los fármacos polipeptídicos grandes pueden estimular la producción de anticuerpos específicos mediante mecanismos inmunitarios sencillos. Quizá la molécula más pequeña que es potencialmente antigénica es el glucagón, con un peso molecular de alrededor de 3.500. La mayoría de las moléculas de los fármacos son más pequeñas y no pueden actuar solas como antígenos. Sin embargo, como haptenos, algunas unidas covalentemente a proteínas, y los conjugados resultantes estimulan la producción de anticuerpos específicos frente al fármaco. El fármaco, o uno de sus metabolitos, puede unirse mediante enlaces químicos con la proteína. La unión habitual de las proteínas séricas de muchos fármacos es mucho más débil y de fuerza insuficiente para ser antigénicas.

La reacción inmunitaria específica se ha determinado sólo para la benzilpenicilina. Este fármaco no se une con firmeza suficiente con las proteínas tisulares o séricas para formar un complejo antigénico, pero su producto de degradación principal, el ácido benzilpenicilínico, puede combinarse con las proteínas tisulares y formar benzilpeniciloil (BPO), el determinante antigénico principal de la penicilina. Se forman varios determinantes antigénicos secundarios en una cantidad relativamente pequeña mediante mecanismos que están peor definidos. En las reacciones de hipersensibilidad (I, II, III, IV) suele participar el determinante BPO. Los anticuerpos IgE frente a los determinantes menores pueden ser responsables en algunos pacientes de la anafilaxia y la urticaria. Se han encontrado anticuerpos IgG frente a los determinantes principales pero no frente a los menores. Se piensa que éstos actúan como "anticuerpos bloqueantes" para el BPO, modificando o incluso evitando una reacción contra éste, mientras que la falta de anticuerpos IgG bloqueantes para los determinantes menores parece explicar la capacidad de éstos para inducir la anafilaxia.

Todas las penicilinas semisintéticas (p. ej., amoxicilina, carbenicilina, ticarcilina) pueden mostrar reactividad cruzada con la penicilina, razón por la cual los pacientes sensibles a la penicilina reaccionan a menudo también frente a ellas. Se producen también reacciones cruzadas con las cefalosporinas, pero en menor grado. El tratamiento con una cefalosporina debe comenzarse con gran precaución si el paciente presenta antecedentes de una reacción grave (p. ej., anafilaxia) frente a la penicilina.

Las reacciones farmacológicas hematológicas mediadas por anticuerpos (citotóxicas, tipo II) pueden desarrollarse por cualquiera de tres mecanismos. En la anemia inducida por la penicilina, el anticuerpo reacciona con el hapteno, que está firmemente unido a la membrana de los hematíes, lo que produce su aglutinación y destrucción. En la trombocitopenia inducida por el estibofén y la quinidina (v. Trombocitopenia, cap. 133 [image] ) el fármaco forma un complejo soluble con su anticuerpo específico. El complejo reacciona a continuación con las plaquetas próximas (las células diana "espectadoras inocentes") y activa el complemento, que por sí solo permanece sobre la membrana de la plaqueta e induce la lisis de la célula. En otras anemias hemolíticas, el fármaco (p. ej., metildopa) parece alterar químicamente la superficie del hematíe, descubriendo de esta forma un antígeno que induce un autoanticuerpo y luego reacciona con él, por lo general de especificidad Rh.

Siguiente: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS | Ir a: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS
Inicio de: HIPERSENSIBILIDAD A FÁRMACOS | Ir a: HIPERSENSIBILIDAD A FÁRMACOS


HIPERSENSIBILIDAD A FÁRMACOS, Diagnóstico

Ir a: Mecanismos de hipersensibilidad a fármacos en HIPERSENSIBILIDAD A FÁRMACOS Ir a: HIPERSENSIBILIDAD A FÁRMACOS Ir a: Tratamiento en HIPERSENSIBILIDAD A FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
» HIPERSENSIBILIDAD A FÁRMACOS
Mecanismos de hipersensibilidad a fármacos Diagnóstico Tratamiento
Diagnóstico

Las reacciones tóxicas idiosincrásicas y las anafilácticas son suficientemente singulares en el tipo o en el tiempo, por lo que el fármaco culpable suele identificarse con facilidad. Las reacciones similares a la enfermedad del suero se deben, la mayoría de las veces, a las penicilinas, pero en ocasiones a las sulfamidas, la hidralazina, las sulfonilureas o las tiazidas. La fotosensibilización es característica de la clorpromazina, ciertos antisépticos de los jabones, las sulfamidas, los psoralenos, la demeclociclina y la griseofulvina. Deben retirarse todos los fármacos, excepto los que se consideren absolutamente esenciales. Cuando se sospeche una fiebre por fármacos, se retira el medicamento más probable (p. ej., alopurinol, penicilina, isoniazida, sulfamidas, barbitúricos, quinidina). La reducción de la fiebre en 48 h permite incriminar al fármaco retirado. Si la fiebre se acompaña de granulocitopenia, la toxicidad farmacológica es más probable que la alergia y constituye un problema mucho más grave (v. cap. 135 [image] ).

Las reacciones pulmonares alérgicas a los fármacos suelen ser infiltrativas, con eosinofilia, y pueden estar producidas, entre otras, por las sales de oro, la penicilina y las sulfamidas. La causa más común de una reacción pulmonar infiltrativa aguda es la nitrofurantoína. Ésta es probablemente alérgica, pero no suele ser eosinofílica.

Las reacciones hepáticas pueden ser sobre todo colestásicas (fenotiazinas y estolato de eritromicina son las más frecuentes) o hepatocelulares (alopurinol, hidantoínas, sales de oro, isoniazida, sulfamidas, ácido valproico y muchas otras). La reacción renal alérgica habitual es la nefritis intersticial, sobre todo debida a la meticilina; también se ha implicado a otros fármacos antimicrobianos y a la cimetidina.

Varios medicamentos pueden producir un síndrome similar al LES, por lo común la hidralazina y la procainamida. El síndrome se asocia con una prueba positiva del anticuerpo antinuclear y es relativamente benigno, sin afectar a los riñones ni al SNC. La penicilamina puede producir LES y otras reacciones autoinmunitarias, en particular miastenia grave.

El diagnóstico de cualquier reacción de hipersensibilidad farmacológica puede confirmarse con una provocación, es decir, volviendo a administrar el fármaco; pero reproducir una reacción alérgica para confirmar la relación puede ser arriesgado y pocas veces está justificado.

Las pruebas de laboratorio de hipersensibilidad farmacológica específica (p. ej., el RAST, la liberación de histamina, la degranulación de los basófilos o de los mastocitos, la transformación de los linfocitos) no son fiables o están en fase experimental. Las pruebas de las reacciones farmacológicas hematológicas constituyen una excepción (v. Diagnóstico en Enfermedades con reacciones de hipersensibilidad tipo II, más atrás). El tratamiento mediante desensibilización se describe más adelante.

Las pruebas cutáneas para la hipersensibilidad de tipo inmediato (mediada por IgE) son de gran ayuda en el diagnóstico de las reacciones a la penicilina, las enzimas, el suero xenogénico y algunas vacunas y hormonas polipeptídicas, pero no son fiables para la mayoría de los fármacos. Se ha comercializado un conjugado BPO-polilisina (benzilpeniciloil-polilisina) para las pruebas cutáneas. Los determinantes menores no han sido aprobados por la FDA como reactivos para las pruebas cutáneas de la alergia a la penicilina. Afortunadamente, casi todos los pacientes sensibles a los determinantes antigénicos menores reaccionarán con uno de los reactivos de penicilina G, que puede utilizarse para las pruebas cutáneas a una concentración de 1.000 U/ml. Las pruebas cutáneas se practican en primer lugar con la técnica del prick. Si el paciente presenta antecedentes de una reacción explosiva grave, los reactivos deben diluirse 100 veces para las pruebas iniciales. Las pruebas del prick negativas pueden seguirse de pruebas intradérmicas. Si las pruebas cutáneas son positivas, el paciente se arriesga a una reacción anafiláctica si se trata con penicilina. Las pruebas cutáneas negativas minimizan, pero no excluyen, el riesgo de una reacción grave. Aunque no se ha demostrado en seres humanos que la prueba cutánea a la penicilina haya inducido alguna vez sensibilidad de novo, en la mayoría de los casos es prudente realizar la prueba al paciente para descartar la alergia a la penicilina sólo inmediatamente antes de empezar un tratamiento esencial con dicho fármaco. Dado que sólo detectan las reacciones mediadas por la IgE, las pruebas cutáneas no predecirán la aparición de erupciones morbiliformes o de anemia hemolítica. Para el suero xenogénico, un paciente que no sea atópico y que no haya recibido suero de caballo previamente debe someterse en primer lugar a una prueba del prick con una dilución al 1:10; si ésta es negativa, se administra en inyección intracutánea 0,02 ml de una dilución al 1:1.000. Si el paciente es sensible se desarrollará una roncha >0,5 cm de diámetro antes de 15 min. En todos los pacientes que hayan podido recibir suero previamente (tanto si reaccionaron como si no lo hicieron) y en aquellos en los que se sospechan antecedentes alérgicos debe probarse en primer lugar una dilución al 1:1.000. Los resultados negativos de las pruebas cutáneas descartan la posibilidad de anafilaxia (reacción mediada por IgE), pero no predicen la incidencia de una enfermedad del suero subsiguiente.

Siguiente: Tratamiento en HIPERSENSIBILIDAD A FÁRMACOS | Ir a: Tratamiento en HIPERSENSIBILIDAD A FÁRMACOS
Anterior: Mecanismos de hipersensibilidad a fármacos en HIPERSENSIBILIDAD A FÁRMACOS | Ir a: Mecanismos de hipersensibilidad a fármacos en HIPERSENSIBILIDAD A FÁRMACOS
Inicio de: HIPERSENSIBILIDAD A FÁRMACOS | Ir a: HIPERSENSIBILIDAD A FÁRMACOS


HIPERSENSIBILIDAD A FÁRMACOS, Tratamiento

Ir a: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS Ir a: HIPERSENSIBILIDAD A FÁRMACOS Ir a: CAPITULO 149
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
° ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
» HIPERSENSIBILIDAD A FÁRMACOS
Mecanismos de hipersensibilidad a fármacos Diagnóstico Tratamiento

Puntos clave:
[- Desensibilización a la penicilina -- Desensibilización al suero extraño -]
Tratamiento

Suele ser necesario interrumpir el tratamiento con el fármaco causante si la reacción parece ser alérgica, al contrario que con las reacciones tóxicas, en las cuales la dosis a menudo puede reducirse y ser aún eficaz sin causar una reacción. La mayoría de las reacciones alérgicas se resuelven unos días después de retirar el fármaco. En general, el tratamiento puede limitarse al control del dolor o del prurito. Las artralgias de la enfermedad del suero habitualmente pueden controlarse con aspirina o cualquier otro AINE. Los estados como la fiebre farmacológica, la erupción cutánea no pruriginosa o las reacciones leves de los sistemas orgánicos no requieren tratamiento. Sin embargo, si un paciente presenta síntomas agudos, con signos de afectación sistémica múltiple o con dermatitis exfoliativa, se requiere un tratamiento intensivo con corticoides (p. ej., 40-80 mg/d por v.o. de prednisona). En los capítulos correspondientes del Manual se proporciona más información sobre el tratamiento de las reacciones clínicas específicas.

A veces debe mantenerse un fármaco que permite salvar la vida del paciente, a pesar de las manifestaciones alérgicas; por ejemplo, el tratamiento de la endocarditis bacteriana con penicilina puede continuarse pese a la aparición de una erupción morbiliforme, urticaria o fiebre farmacológica. La urticaria se trata de la manera habitual, incluyendo un glucocorticoide si es necesario.

La desensibilización rápida frente a un fármaco puede ser necesaria si se ha establecido la sensibilidad por la historia y la provocación o la prueba cutánea positivas (para la penicilina, la insulina y los antisueros) y si el tratamiento es esencial y no existe otra alternativa. Se describen como ejemplos la penicilina y el suero extraño.

Volver a puntos clave Desensibilización a la penicilina. Muy probablemente la desensibilización a la penicilina es necesaria para preparar a una persona alérgica para el tratamiento de la endocarditis infecciosa. Si es posible, la desensibilización debe realizarse con la colaboración de un experto. Si sólo es positiva la prueba cutánea intradérmica, entonces la primera dosis deberá administrarse i.v.: 100 U (o mg)/ml en una bolsa de 50 ml administrada muy lentamente al principio. Si no aparecen síntomas, la velocidad del flujo puede aumentarse de forma gradual hasta que la bolsa esté vacía pasados 20-30 min. Esto se repite para las concentraciones de 1.000 y 10.000 U/ml, seguido de una dosis terapéutica completa. Si se desarrolla cualquier síntoma alérgico, la velocidad del flujo debe reducirse y dar al paciente el tratamiento apropiado (v. Anafilaxia, más atrás). La desensibilización i.v. es tan segura como la subcutánea o i.m. debido a que se controlan la cantidad y velocidad de la administración del fármaco. La desensibilización oral es también a menudo eficaz. La primera dosis es de 100 U (o mg); las dosis siguientes se duplican cada 15 min y, si aparecen síntomas, se tratan con los fármacos antianafilácticos adecuados. Si se emplea cualquiera de estas vías, la dosis inicial debe ser 1.000 veces menor en el caso raro de que la prueba en prick con penicilina sea positiva.

Volver a puntos clave Desensibilización al suero extraño. Si una prueba cutánea a un suero extraño es positiva, el riesgo de anafilaxia es alto. Si el tratamiento con el suero es esencial, entonces primero es necesaria una desensibilización. Se realizan pruebas cutáneas, utilizando concentraciones menores preparadas mediante varias diluciones, para determinar la dosis inicial apropiada para la desensibilización, que es la concentración que produjo una reacción débil o negativa. Una décima parte de un mililitro se inyecta s.c. o i.v. lentamente; aunque no es el método estándar, la vía i.v., como en la desensibilización a la penicilina, proporciona al médico un control sobre la concentración y la velocidad de administración. Si no aparece ninguna reacción en 15 min, la dosis se duplica cada 15 min hasta que se administre 1 ml de suero no diluido. Esta dosis se repite por vía i.m., y si no hay reacción en otros 15 min se administra la dosis completa. Si el paciente reacciona, puede todavía ser posible continuar con cuidado reduciendo la dosis, tratando con un antihistamínico como en la urticaria aguda, y después aumentado con incrementos más pequeños.

Siempre que se realice una desensibilización, debe disponerse de O2, adrenalina y un equipo de reaminación para un tratamiento rápido de la anafilaxia.

Siguiente: CAPITULO 149 | Ir a: CAPITULO 149
Anterior: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS | Ir a: Diagnóstico en HIPERSENSIBILIDAD A FÁRMACOS
Inicio de: HIPERSENSIBILIDAD A FÁRMACOS | Ir a: HIPERSENSIBILIDAD A FÁRMACOS


TRASPLANTE

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 148 Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS Ir a: INMUNOBIOLOGÍA DEL RECHAZO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 149. TRASPLANTE
149 / TRASPLANTE

La transferencia de células, tejidos u órganos vivos de un donante a un receptor con la intención de mantener la integridad funcional del material trasplantado en el receptor.

(V. también Trasplante de córnea en el cap. 96 [image] .)

Desde que se realizó el primer trasplante renal con éxito hace más de 40 años, los trasplantes han sufrido una gran expansión para el tratamiento de los fracasos orgánicos terminales. Las tasas de supervivencia predichas han mejorado (v. tabla 149-1 [image] ) y ahora se trasplantan muchos órganos. Esta expansión se atribuye a nuevos inmunosupresores más selectivos; a la mejora en las medidas de detección de la inmunidad preexistente frente a donantes dados; a una mejor selección de los pacientes; a una intervención más temprana; a una mejor técnica quirúrgica; a una detección más precisa y temprana de los episodios de rechazo, y a un mejor conocimiento del rechazo.

Sin embargo, el trasplante es todavía algo limitado, principalmente por el rechazo que puede destruir el tejido rápidamente tras el trasplante, excepto en circunstancias especiales (p. ej., la mayoría de los injertos de córnea y cartílago y los trasplantes entre gemelos idénticos). El rechazo crónico y lento ha surgido también como un factor importante en la supervivencia a largo plazo y el estado funcional de los órganos trasplantados. Las limitaciones en la disponibilidad de órganos de donantes humanos también continúan siendo importantes.

Los trasplantes se clasifican por el lugar y relación genética entre el donante y el receptor. Un tejido u órgano ortotópico se transfiere a una zona receptora anatómica normal (p. ej., en un trasplante cardíaco). La transferencia a una zona anatómica anormal se denomina heterotópica (p. ej., trasplante de un riñón en la fosa ilíaca del receptor). Un autoinjerto es la transferencia del tejido propio desde un lugar a otro (p. ej., un injerto óseo para estabilizar una fractura). Un injerto singénico (isoinjerto) es un injerto entre gemelos idénticos; un aloinjerto (homoinjerto) es un injerto entre miembros genéticamente distintos de la misma especie. Los xenoinjertos (heteroinjertos) son trasplantes entre miembros de diferentes especies. Los xenoinjertos en general se limitan a material fijado no viable, por ejemplo, válvulas cardíacas porcinas. La mejora en la inmunosupresión puede permitir realizar injertos de órganos con éxito para ayudar a superar la escasez crítica actual de donantes.

Con raras excepciones, los trasplantes son aloinjertos de familiares vivos (en ocasiones individuos no emparentados) o de donantes cadáver. Los donantes vivos se utilizan sobre todo en el trasplante de riñón y de médula ósea, pero los familiares vivos de los receptores cada vez donan más segmentos de hígado, páncreas y pulmón. La aceptación del concepto de muerte cerebral ha aumentado el uso y demanda de órganos de cadáver, lo que ha hecho frecuente obtener muchos órganos de un solo donante. Sin embargo, la necesidad de órganos supera el número disponible de familiares de pacientes y el número de pacientes que esperan un trasplante de órganos continúa creciendo (v. tabla 149-2 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: INMUNOBIOLOGÍA DEL RECHAZO | Ir a: INMUNOBIOLOGÍA DEL RECHAZO
› INMUNOBIOLOGÍA DEL RECHAZO
› EL SISTEMA DEL HLA
› COMPATIBILIDAD DE LOS TEJIDOS
› INMUNOSUPRESIÓN
- Fármacos inmunosupresores
› Otros tratamientos inmunosupresores
- Tolerancia inmunitaria
› TRASPLANTE DE RIÑÓN
› TRASPLANTE DE HÍGADO
› TRASPLANTE DE CORAZÓN
› TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN
› TRASPLANTE DE PÁNCREAS
› ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO
› TRASPLANTE DE MÉDULA ÓSEA
› TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS

Anterior: Tratamiento en CAPITULO 148 | Ir a: Tratamiento en CAPITULO 148
Inicio de: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS | Ir a: SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS


INMUNOBIOLOGÍA DEL RECHAZO

Ir a: TRASPLANTE Ir a: EL SISTEMA DEL HLA
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» INMUNOBIOLOGÍA DEL RECHAZO
INMUNOBIOLOGÍA DEL RECHAZO

Los aloinjertos pueden rechazarse por una respuesta celular o humoral del receptor frente a antígenos del trasplante (histocompatibilidad) presentes en las membranas de las células del donante (v. también cap. 146 [image] ). Los antígenos más potentes están regidos por un complejo de loci genéticos denominados antígenos del grupo leucocitario humano A (HLA, del inglés human leukocyte antigen); junto con los antígenos del grupo sanguíneo ABO, son los principales antígenos del trasplante detectados en los seres humanos. Debido a que los antígenos del trasplante pueden identificarse por sus efectos in vitro, es posible la tipificación tisular (v. Compatibilidad tisular, más adelante).

La reacción inmunitaria mediada por linfocitos (celular) frente a los antígenos del trasplante (es decir, la reacción del huésped contra el injerto [RHCI]) es el principal mecanismo del rechazo agudo. Mediante una reacción de hipersensibilidad retardada similar a la reacción de la tuberculina, la RHCI destruye el injerto días a meses después del trasplante y se caracteriza a nivel histológico por un infiltrado celular mononuclear en el aloinjerto, con grados variables de hemorragia y edema. Habitualmente, se mantiene la integridad vascular, aunque el endotelio arterial parece ser el objetivo básico de la RHCI. El rechazo celular puede revertirse en muchos casos intensificando el tratamiento inmunosupresor. Tras una reversión satisfactoria de un episodio de rechazo agudo, diversos elementos dañados del injerto curan mediante fibrosis y el resto del injerto parece normal. Tras la resolución del rechazo agudo, el injerto suele sobrevivir durante períodos prolongados, incluso aunque se reduzcan las dosis de fármacos inmunosupresores hasta niveles muy bajos. La explicación más probable de este proceso de adaptación del injerto es la pérdida de leucocitos pasajeros, altamente inmunogénicos, incluidas las células dendríticas (v. más adelante), y puede deberse al desarrollo de una supresión específica de la respuesta inmunitaria del receptor frente al donante.

En ocasiones se produce un deterioro tardío del injerto, que a menudo progresa de forma insidiosa a pesar de aumentar el tratamiento inmunosupresor. Se piensa que se debe en gran medida a una lesión mediada por anticuerpos. El cuadro anatomopatológico es diferente al del rechazo agudo. Se afecta sobre todo el endotelio arterial, con una proliferación extensa que puede ocluir de forma gradual la luz de los vasos, lo que da lugar a isquemia y fibrosis en el injerto.

El papel del anticuerpo humoral en el rechazo del injerto es evidente cuando el receptor ha sido sensibilizado previamente (por embarazos, transfusiones sanguíneas o trasplantes previos) al HLA del injerto. El trasplante en estas circunstancias conduce de forma casi invariable a un rechazo hiperagudo mediado por anticuerpo, que destruye el injerto en horas e incluso en minutos tras la revascularización (v. Compatibilidad tisular, más adelante). Esta reacción de rechazo se caracteriza por una trombosis de los vasos pequeños, y el infarto del injerto no responde a los tratamientos inmunosupresores conocidos. Los trasplantes hepáticos parecen ser menos susceptibles a este tipo de rechazo agudo mediado por anticuerpos. Probablemente también es importante la participación de los anticuerpos humorales en la destrucción más retardada del injerto, aunque todavía se desconoce.

Se suele producir un rechazo similar mediado por anticuerpos si se trasplanta un injerto desafiando las barreras de los grupos sanguíneos observadas normalmente en las transfusiones de sangre. Por tanto, la evaluación previa del trasplante generalmente comprende la verificación de la compatibilidad ABO entre el donante y el receptor y la existencia de un entrecruzamiento negativo para anticuerpos tisulares (ausencia de reactividad significativa entre los leucocitos del donante y el suero del receptor in vitro), así como tipificación tisular para la compatibilidad HLA.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EL SISTEMA DEL HLA | Ir a: EL SISTEMA DEL HLA
› EL SISTEMA DEL HLA
› COMPATIBILIDAD DE LOS TEJIDOS
› INMUNOSUPRESIÓN
- Fármacos inmunosupresores
› Otros tratamientos inmunosupresores
- Tolerancia inmunitaria

Inicio de: TRASPLANTE | Ir a: TRASPLANTE


EL SISTEMA DEL HLA

Ir a: INMUNOBIOLOGÍA DEL RECHAZO Ir a: COMPATIBILIDAD DE LOS TEJIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
» EL SISTEMA DEL HLA
EL SISTEMA DEL HLA

Un grupo de antígenos tisulares regidos por una región cromosómica que lleva varios loci genéticos, cada uno con múltiples alelos, que tienen relevancia en las reacciones de rechazo del trasplante y que marcan la prevalencia de varias enfermedades.

Los antígenos leucocitarios humanos (HLA) se encuentran en diferentes concentraciones en casi todas las células nucleadas. La respuesta inmunitaria a estos antígenos es la principal causa de la mayor parte de los episodios de rechazo del injerto.

HLA es la designación de los antígenos que son productos de un complejo de genes dispuestos en varios loci estrechamente relacionados y que en grupo se denominan complejo principal de histocompatibilidad (MHC, del inglés major histocompatibility complex), localizado en el cromosoma 6 (v. también Complejo principal de histocompatibilidad en el cap. 146 [image] ). Los genes son alélicos, es decir, que en la población se encuentran diferentes formas de cada gen; todos los alelos son codominantes. Según las leyes mendelianas, todas las personas tienen dos alelos para cada locus o, posiblemente, un par de alelos idénticos (v. fig. 149-1 [image] ).

Los antígenos se dividen en dos clases en función de su estructura y función. La cadena pesada de los antígenos de la clase I la codifican los genes de los loci HLA-A, B o C. Las moléculas de la clase I son polipéptidos heterodiméricos que constan de la cadena pesada unida a una molécula de b2-microglobulina. Estos antígenos se encuentran en la mayoría de las células nucleadas del cuerpo, así como en las plaquetas, y son homólogas a los antígenos de trasplante serológicos detectados en otras especies. Los antígenos de la clase II están formados por dos cadenas polipeptídicas codificadas por genes dentro de la región HLA-D. La región HLA-D se divide en subregiones, cada una con genes que codifican las cadenas a y b de la clase II (HLA-DR, DQ y DP). Los antígenos de la clase II se expresan de forma preferente en las células presentadoras de antígenos como los linfocitos B, los macrófagos, las células dendríticas y algunas células endoteliales. Son homólogos a los productos de los genes de respuesta inmunitaria (IR) de otras especies.

Debido a que los alelos se numeraron antes de que se identificaran sus loci, los alelos de los loci A y B no se numeraron de forma consecutiva. Desde 1975, el comité de la OMS para los factores HLA ha asignado designaciones aceptadas de forma universal a los alelos individuales de cada locus (p. ej., HLA-A1, HLA-B5, HLA-Cw1, HLA-DR1). En el pasado, a los alelos provisionales se les designaba con una "w". Sin embargo, con los desarrollos más recientes en la secuenciación del ADN de los genes del HLA, la "w" se ha suprimido de la mayoría de las especificidades serológicas (el locus C mantiene la "w" para distinguirlo de los componentes del complemento). A los alelos definidos por secuencias de ADN se les denomina de forma que se identifique el gen y a cada alelo se le asigna un número único que incluya la especificidad serológica asociada más cercana (p. ej., A*0201, DRB1*0103, DQA1*0102).

En la reacción de rechazo, los antígenos de clase I y clase II desencadenan respuestas diferentes. Las células T que responden a las clases I y II pueden distinguirse no sólo a nivel funcional, sino por los antígenos de diferenciación presentes en la superficie de las células T respondedoras. Con el desarrollo de los anticuerpos monoclonales (anticuerpos uniformemente idénticos producidos por células híbridas) reactivos frente a estos antígenos de diferenciación, tales antígenos pueden utilizarse para diferenciar las subpoblaciones de células T presentes en la reacción de rechazo.

Los linfocitos reactivos frente a la clase I expresan antígenos CD8 a menudo asociados con un efecto citotóxico y una función celular supresora. La función cooperadora celular suele venir dada por las células T que expresan el antígeno CD4 que caracteriza a los linfocitos reactivos frente a la clase II. De este modo, aunque la mayor parte de la destrucción inmunitaria de la reacción de rechazo puede estar dirigida a los antígenos de la clase I a través de anticuerpos anti-HLA y linfocitos efectores citotóxicos, parece que son necesarios linfocitos que responden a los antígenos de clase II para facilitar una reacción de rechazo máxima.

Sin embargo, el HLA no sólo existe como diana para la respuesta al aloinjerto. En la respuesta inmunitaria normal, las moléculas de HLA propias se unen a péptidos extraños y presentan estos antígenos a los receptores específicos para el antígeno de las células T. Dado que las moléculas del HLA son muy polimórficas, las moléculas de HLA alogénicas de las células de un órgano trasplantado son reconocidas por el receptor de las células T como un HLA extraño, pero de la misma forma que un HLA propio más un péptido extraño. La mera unión del receptor al HLA del injerto no inicia la respuesta frente al aloinjerto. Tipos celulares específicos dentro del cuerpo parecen actuar como células presentadoras de antígeno y producir una segunda señal en la célula T en el momento de la unión al antígeno. Además, otras glucoproteínas de superficie celular, llamadas integrinas, se adhieren a las estructuras de superficie celular complementarias para estabilizar la unión del receptor de la célula T al antígeno presentado. Parece que las células dendríticas, una población celular similar a los macrófagos, actúan de forma activa en este papel presentador de antígeno. La activación de la célula T, tras la unión del receptor a los antígenos de la célula presentadora, es una cadena compleja de acontecimientos intracelulares que conducen a la transcripción de múltiples genes previamente en reposo de las células T "cooperadoras" CD4+ reactivas frente al antígeno de la clase II. En el proceso de activación es central la producción de una citocina, la interleucina 2 (IL-2), y la expresión del receptor de la IL-2 en la superficie de la célula cooperadora. La IL-2 actúa de forma autocrina/paracrina para estimular la proliferación de la célula T. Las células T cooperadoras activadas producen también una serie de otras linfocinas; favorecen una cascada de acontecimientos que dan lugar a los mecanismos efectores de la destrucción del injerto.

Volver a puntos clave Asociaciones de los antígenos de la clase I y la clase II no relacionadas con los trasplantes. Se están acumulando pruebas de que los genes que codifican estos antígenos (y otros genes estrechamente relacionados en el MHC) son importantes para la función inmunitaria general y la salud de un individuo. Varios componentes del complemento y del factor B properdina están regidos por genes ligados al MHC. Además, los antígenos del HLA específicos tienen una asociación estadística con diferentes enfermedades probablemente autoinmunitarias y con neoplasias de células linfoides, aunque el significado patogénico de tales asociaciones es incierto. Por ejemplo, la incidencia de psoriasis aumenta en asociación con el B13 y el B17, pero se reduce con B12. La espondilitis anquilopoyética y el síndrome de Reiter tienen una correlación positiva acentuada con el genotipo B27. El DR3 y el DR4 parecen asociarse de forma positiva con la diabetes mellitus tipo I, el DR2 con la esclerosis múltiple y el DR4 con la AR. Por el contrario, parece que las personas con linfomas malignos tienen una incidencia muy reducida del A11. Quizá incluso más fascinante en el campo del trasplante es la asociación propuesta del DR6 con un gen Ir que controla la fuerza del rechazo frente a los aloinjertos renales.

Siguiente: COMPATIBILIDAD DE LOS TEJIDOS | Ir a: COMPATIBILIDAD DE LOS TEJIDOS
Inicio de: INMUNOBIOLOGÍA DEL RECHAZO | Ir a: INMUNOBIOLOGÍA DEL RECHAZO


COMPATIBILIDAD DE LOS TEJIDOS

Ir a: EL SISTEMA DEL HLA Ir a: INMUNOBIOLOGÍA DEL RECHAZO Ir a: INMUNOSUPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
» COMPATIBILIDAD DE LOS TEJIDOS
COMPATIBILIDAD DE LOS TEJIDOS

El grado de similitud de los antígenos tisulares del donante y del receptor tiene una determinación genética.

La tipificación de la histocompatibilidad (o tisular) de los linfocitos de la sangre periférica o de los ganglios linfáticos se realiza en muchos centros antes del trasplante para identificar el HLA por medios serológicos y, por medio de una selección adecuada del donante, minimizar las diferencias antigénicas entre el donante y el receptor. El emparejamiento del HLA ha mejorado de forma significativa la supervivencia funcional de los trasplantes entre individuos emparentados. Los resultados entre individuos no emparentados también muestra una correlación con el grado de compatibilidad del HLA, aunque de forma mucho menos clara, ya que las diferencias en el complejo de histocompatibilidad en una población mezclada introducen muchas más variables.

En grandes estudios multicéntricos de trasplante de riñón, el grado de compatibilidad del HLA es uno de los muchos factores que se correlacionan con la supervivencia de los injertos de cadáver, especialmente cuando la supervivencia se evalúa mucho tiempo después del trasplante.

En cambio, en varias series de centros individuales, el papel de la compatibilidad del HLA no es importante. Por ello, lo que suele hacerse en Estados Unidos es compartir riñones de cadáver por todo el país sólo si hay un emparejamiento completo del HLA con un posible donante. Si no es así, los órganos se trasplantan en un receptor en la región local del donante. El papel del emparejamiento del HLA en los trasplantes de corazón, hígado, páncreas y pulmón no se ha evaluado de forma tan extensa porque estos órganos deben trasplantarse con rapidez, antes de que pueda completarse la tipificación tisular. En el trasplante de corazón y páncreas, la supervivencia del injerto parece correlacionarse con la compatibilidad HLA. En particular, el emparejamiento del antígeno de clase II puede conducir a una mejor supervivencia del injerto a largo plazo.

La detección de una presensibilización específica del posible receptor frente a los antígenos del donante es muy importante para determinar si debe realizarse el trasplante. La presensibilización se debe con mayor frecuencia a una exposición previa a antígenos del donante a través de transfusiones sanguíneas, trasplantes previos o embarazos; se evalúa mediante una prueba linfocitotóxica entre el suero del receptor y los linfocitos del donante en presencia de complemento. También se dispone de otras técnicas. Un entrecruzamiento positivo suele indicar anticuerpos en el suero del receptor dirigidos contra los antígenos de la clase I del donante. Esto generalmente se considera una contraindicación para el trasplante porque el rechazo hiperagudo es frecuente.

El riesgo/beneficio de las transfusiones sanguíneas en pacientes en diálisis que necesitan un trasplante renal es controvertido. Las transfusiones a pacientes con insuficiencia renal terminal pueden sensibilizarles a un posible trasplante renal. Sin embargo, la supervivencia del aloinjerto mejora en los receptores que reciben transfusiones y no se sensibilizan. Parece que las transfusiones podrían inducir alguna forma alterada (p. ej., supresión) de respuesta inmunitaria. Con el uso de la ciclosporina (v. más adelante), el efecto beneficioso de las transfusiones previas al trasplante parece haberse reducido mucho. Debido al riesgo de transmisión de enfermedades infecciosas (p. ej., hepatitis y VIH; v. Transmisión de enfermedades virales en cap. 129 [image] ) y a la disponibilidad de eritropoyetina biosintética, muchos centros no insisten de forma habitual en la transfusión previa al trasplante de los receptores de órganos.

Siguiente: INMUNOSUPRESIÓN | Ir a: INMUNOSUPRESIÓN
Anterior: EL SISTEMA DEL HLA | Ir a: EL SISTEMA DEL HLA
Inicio de: INMUNOBIOLOGÍA DEL RECHAZO | Ir a: INMUNOBIOLOGÍA DEL RECHAZO


INMUNOSUPRESIÓN

Ir a: COMPATIBILIDAD DE LOS TEJIDOS Ir a: INMUNOBIOLOGÍA DEL RECHAZO Ir a: Fármacos inmunosupresores
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
» INMUNOSUPRESIÓN
INMUNOSUPRESIÓN

Excepto en los isoinjertos, el tratamiento inmunosupresor raramente puede suspenderse por completo tras el trasplante. Sin embargo, el tratamiento inmunosupresor suele ser necesario sólo durante las primeras semanas del trasplante o durante una crisis de rechazo. Posteriormente, el injerto a menudo parece acomodarse y puede mantenerse con dosis relativamente pequeñas de inmunosupresores y menos efectos adversos.

Siguiente: Fármacos inmunosupresores | Ir a: Fármacos inmunosupresores
- Fármacos inmunosupresores
› Otros tratamientos inmunosupresores
- Tolerancia inmunitaria

Anterior: COMPATIBILIDAD DE LOS TEJIDOS | Ir a: COMPATIBILIDAD DE LOS TEJIDOS
Inicio de: INMUNOBIOLOGÍA DEL RECHAZO | Ir a: INMUNOBIOLOGÍA DEL RECHAZO


Otros tratamientos inmunosupresores

Ir a: Fármacos inmunosupresores en INMUNOSUPRESIÓN Ir a: INMUNOSUPRESIÓN Ir a: Tolerancia inmunitaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
° INMUNOSUPRESIÓN
» Otros tratamientos inmunosupresores
Otros tratamientos inmunosupresores

Los intentos de obtener una inmunosupresión selectiva comprenden el uso de antisueros frente a linfocitos humanos o células tímicas en un esfuerzo para suprimir la inmunidad celular dejando la respuesta inmunitaria humoral del receptor intacta. También se utilizan anticuerpos monoclonales y radiación. Los tratamientos inmunosupresores en desarrollo son, entre otros, agentes químicos de diferentes tipos y sustancias biológicas, como anticuerpos seleccionados por sus propiedades especiales.

La globulina antilinfocitaria (GAL) y la globulina antitimocítica (GAT) son complementos útiles que permiten administrar otros inmunosupresores a dosis más bajas, menos tóxicas. La administración de GAL y GAT en el momento del trasplante puede ser beneficiosa por la incidencia de rechazo; además, su uso permite retrasar el inicio del tratamiento con ciclosporina y su toxicidad. La administración de GAL y GAT para controlar episodios de rechazo conocidos ha provocado claramente a una tasa de supervivencia del injerto superior. Las posibles reacciones adversas a los sueros heterólogos son las reacciones anafilácticas, la enfermedad del suero o la glomerulonefritis inducida por antígeno-anticuerpo. La utilización de fracciones séricas muy purificadas, su administración i.v. y su combinación con otros agentes inmunosupresores ha reducido en gran medida la incidencia de estas reacciones.

Los anticuerpos monoclonales frente a las células T ofrecen una concentración mucho mayor de moléculas de anticuerpo con actividad específica y menos proteínas séricas irrelevantes comparados con las fracciones de antiglobulina policlonales. El anticuerpo monoclonal múrido OKT3 puede revertir el rechazo. El OKT3 se une al complejo antígeno-receptor de la célula T (TCR/ CD3) provocando inicialmente una activación inespecífica de la célula T y un síndrome clínico prominente caracterizado por fiebre, rigidez, mialgias, artralgias e irritación del SNC y del aparato GI. Posteriormente, el OKT3 bloquea la unión del TCR al antígeno, lo que da lugar a la modulación de todo el complejo TCR/CD3 de la superficie de la célula T. En el momento del episodio del rechazo agudo se administran 5 mg/d de OKT3 i.v. durante 10-14 d. El OKT3 también se utiliza en el momento del trasplante; como la GAL, parece que retrasa el inicio de los episodios de rechazo y reduce su incidencia. Sin embargo, los beneficios obtenidos con la profilaxis con este agente deben sopesarse frente a sus efectos adversos tóxicos, el riesgo de una inmunosupresión excesiva y el riesgo de que el paciente desarrolle anticuerpos neutralizantes frente al anticuerpo monoclonal heterólogo, lo que le haría ineficaz si se necesitara más tarde para tratar un episodio de rechazo. Como sucede con la ciclosporina a dosis altas, se ha observado una mayor incidencia de trastornos linfoproliferativos de células B inducidas por el VEB con el uso repetido del OKT3.

A medida que conozcamos mejor el papel de las distintas subpoblaciones de células T en la reacción de rechazo, el uso de los anticuerpos monoclonales que reaccionen con subpoblaciones específicas permitirá incluso una mayor selectividad en la supresión inmunitaria. Por ejemplo, se están realizando ensayos clínicos con anticuerpos monoclonales que reaccionan con antígenos presentes sólo en las células T activadas (respetando a las células T que no participan en el rechazo).

La irradiación para la inmunosupresión tiene un uso limitado en el trasplante. A veces se irradian el injerto y los tejidos receptores locales, bien como medida inmunosupresora profiláctica complementaria o durante el tratamiento de un rechazo establecido. La dosis total (habitualmente 4-6 Gy) está por debajo del umbral que podría causar lesión por radiación grave del propio injerto. Al tratar una leucemia refractaria, la radiación de todo el cuerpo con una dosis de 12 Gy combinado con quimioterapia destruye la capacidad inmunitaria del huésped (y las células leucémicas residuales). Esta irradiación se sigue de un aloinjerto de médula ósea.

El interés en la irradiación ha vuelto a estimularse por la siguiente observación: el tratamiento dirigido (con una protección adecuada como la utilizada para la enfermedad de Hodgkin) hacia todos los centros linfoides (irradiación linfática total) parece que proporciona una supresión profunda pero relativamente segura de la inmunidad celular. Parece estar mediada en un principio por la supresión de las células T, lo que puede detectarse tras la irradiación linfática total. En algunos pacientes, más tarde se ha observado una eliminación clonal de las células reactivas frente a antígenos específicos. La aplicación de la irradiación linfática total al trasplante es prometedora, pero experimental.

Siguiente: Tolerancia inmunitaria | Ir a: Tolerancia inmunitaria
- Tolerancia inmunitaria

Anterior: Fármacos inmunosupresores en INMUNOSUPRESIÓN | Ir a: Fármacos inmunosupresores en INMUNOSUPRESIÓN
Inicio de: INMUNOSUPRESIÓN | Ir a: INMUNOSUPRESIÓN


Otros tratamientos inmunosupresores, Tolerancia inmunitaria

Ir a: Otros tratamientos inmunosupresores Ir a: TRASPLANTE DE RIÑÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
° INMUNOSUPRESIÓN
» Otros tratamientos inmunosupresores
Tolerancia inmunitaria
Tolerancia inmunitaria

Con los regímenes inmunosupresores inespecíficos utilizados en la actualidad parece conseguirse cierto grado de tolerancia. Sin embargo, los biólogos del trasplante esperan poder dar una supresión específica y selectiva de la respuesta del paciente sólo frente a los antígenos extraños del injerto, permitiendo suspender la inmunosupresión inespecífica. En los animales ha sido relativamente fácil conseguir la tolerancia frente a antígenos que se encuentran en el período neonatal cuando el sistema inmunitario está todavía madurando; sin embargo, los animales adultos han sido en su mayor parte refractarios a la inducción de tolerancia específica frente al antígeno. La tolerancia frente a antígenos extraños en los animales adultos ha exigido una observación cuidadosa de las condiciones (p. ej., la dosis de antígeno, la vía de inyección y la administración breve de otros inmunosupresores a dosis tóxicas). Se están desarrollando cada vez más métodos fiables de producir una falta de respuesta frente a antígenos específicos para el trasplante clínico, y es posible que lleguen a los ensayos clínicos en un futuro cercano.

Siguiente: TRASPLANTE DE RIÑÓN | Ir a: TRASPLANTE DE RIÑÓN
Inicio de: Otros tratamientos inmunosupresores | Ir a: Otros tratamientos inmunosupresores


TRASPLANTE DE RIÑÓN

Ir a: Tolerancia inmunitaria en Otros tratamientos inmunosupresores Ir a: TRASPLANTE Ir a: TRASPLANTE DE HÍGADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE RIÑÓN

Puntos clave:
[- Selección del donante y conservación de riñón -- Preparación previa al trasplante y procedimiento -- Tratamiento del rechazo -- Complicaciones -]
TRASPLANTE DE RIÑÓN

A todos los pacientes con insuficiencia renal terminal (v. cap. 222 [image] ) se les debe considerar para el trasplante, excepto a aquellos con riesgo de sufrir otra enfermedad que ponga en peligro su vida. El trasplante renal es ahora frecuente: para todos los niños >6 meses de edad con insuficiencia renal, el trasplante de riñón es el tratamiento de elección. Un trasplante satisfactorio no sólo libera al paciente de diálisis prolongadas, sino que también le proporciona las otras funciones metabólicas del riñón (p. ej., la estimulación eritropoyética y la homeostasia del calcio).

La supervivencia del paciente 1 año después de un trasplante a partir de un donante emparentado vivo es >95%, con un porcentaje de aloinjertos funcionantes del 90%. Posteriormente, se observa una pérdida anual del injerto del 3-5%, incluida la debida a la muerte del paciente. La tasa de supervivencia del paciente al cabo de un año tras un trasplante de un cadáver es del 90% y la supervivencia del injerto varía entre el 70 y el 90% en diferentes centros. En años posteriores se pierden el 5-8% de los injertos anualmente. Varios receptores de trasplantes renales tienen ahora injertos que han funcionado durante más de 30 años. Aunque se pensaba que el trasplante en pacientes mayores de 55 años conllevaba un riesgo inaceptable, el uso cuidadoso de los fármacos inmunosupresores y un control inmunológico cercano permiten el aloinjerto en pacientes seleccionados en la séptima década de su vida e incluso después.

Volver a puntos clave Selección del donante y conservación de riñón. Los aloinjertos renales se obtienen a partir de familiares vivos o de cadáveres, excluyendo donantes con antecedentes de hipertensión, diabetes o enfermedades malignas (excepto posiblemente aquellos con neoplasias del SNC). En los posibles donantes vivos se evalúan también la estabilidad emocional, la función renal bilateral normal, la carencia de otras enfermedades sistémicas y la histocompatibilidad. Un donante vivo sacrifica su capacidad renal de reserva, puede tener conflictos psicológicos complejos y se enfrenta a cierta morbilidad debido a la nefrectomía; sin embargo, el pronóstico a largo plazo significativamente mejorado para un receptor de un aloinjerto con un buen grado de compatibilidad suele justificar la consideración del donante emparentado.

Alrededor de 2 de cada 3 trasplantes renales proceden de cadáveres de personas previamente sanas que sufrieron una muerte cerebral pero mantenían una función cardiovascular y renal estable. Tras la muerte cerebral, los riñones fueron extirpados lo más rápido posible y se enfriaron mediante perfusión. Para el almacenamiento hipotérmico simple se utilizan soluciones de enfriado especiales, que contienen concentraciones relativamente elevadas de sustancias poco permeables (p. ej., manitol o hetastarch) y concentraciones de electrólitos que se aproximan a las concentraciones intracelulares, para irrigar el riñón que después se almacena en una solución helada. Los riñones conservados de esta forma suelen funcionar bien si se trasplantan antes de 48 h. Utilizando la técnica más compleja de perfusión hipotérmica pulsátil continua con un perfundido oxigenado basado en el plasma, se han trasplantado con éxito riñones tras una perfusión ex vivo de hasta 72 h.

Volver a puntos clave Preparación previa al trasplante y procedimiento. La preparación previa al trasplante comprende la hemodiálisis para asegurar un estado metabólico relativamente normal y la provisión de una vía urinaria inferior funcional y libre de infecciones. Puede ser necesaria una reconstrucción de la vejiga, una nefrectomía de los riñones infectados o la construcción de un asa ileal para el drenaje del aloinjerto. El riñón trasplantado suele colocarse a nivel retroperitoneal en la fosa ilíaca. Se realizan anastomosis vasculares a los vasos ilíacos y se establece la continuidad ureteral.

Volver a puntos clave Tratamiento del rechazo. A pesar de la profilaxis con inmunosupresores iniciada justo antes del momento del trasplante, la mayoría de los receptores sufren uno o más episodios de rechazo agudo en el período precoz postrasplante. El deterioro de la función renal, la hipertensión, la ganancia de peso, el dolor a la presión y la tumefacción del injerto, la fiebre y la aparición en el sedimento urinario de proteínas, linfocitos y células tubulares renales sugieren el rechazo. Si el diagnóstico no está claro, se realiza una biopsia con aguja percutánea para realizar una evaluación histopatológica del tejido. En los receptores tratados con ciclosporina, a veces es difícil diferenciar una nefrotoxicidad inducida por el fármaco de un rechazo, incluso con la biopsia. El tratamiento inmunosupresor intensificado habitualmente revierte el rechazo. Si no se puede revertir, el tratamiento inmunosupresor se reduce progresivamente y el paciente vuelve a la hemodiálisis a esperar un trasplante posterior. Si la respuesta de rechazo al retirar la inmunosupresión da lugar a hematuria, dolor a la presión en el injerto o fiebre, es necesaria la nefrectomía del riñón trasplantado.

La mayoría de los episodios de rechazo u otras complicaciones (v. más adelante) aparecen en los 3-4 primeros meses del trasplante; la mayoría de los pacientes vuelven entonces a un estado de salud y actividad más normales. Sin embargo, a no ser que se produzcan efectos tóxicos o una infección grave, los inmunosupresores deben mantenerse, ya que incluso una breve supresión puede precipitar el rechazo.

Volver a puntos clave Complicaciones. Algunos pacientes sufren un rechazo crónico del injerto. Otras complicaciones tardías son la toxicidad farmacológica, la recidiva de la enfermedad renal subyacente, los efectos adversos de la prednisona y la infección. Además, aumenta la incidencia de neoplasias malignas en los receptores de aloinjertos renales. El riesgo de carcinoma epitelial es 10-15 veces superior a lo normal; el de linfoma, de 30 veces. El tratamiento de estas neoplasias es similar al del cáncer en pacientes sin inmunosupresión. La reducción o interrupción de la inmunosupresión no suele ser necesaria para tratar los epiteliomas epidermoides, pero sí se recomienda para tumores más agresivos y linfomas. En los últimos años ha aumentado la frecuencia de linfomas de células B asociados con el VEB en los receptores de trasplantes. Aunque se han propuesto asociaciones individuales con la administración de ciclosporina y protocolos que utilizan GAL y OKT3, la correlación más probable es con el grado global de inmunosupresión conseguido con los inmunosupresores más potentes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE HÍGADO | Ir a: TRASPLANTE DE HÍGADO
Anterior: Tolerancia inmunitaria en Otros tratamientos inmunosupresores | Ir a: Tolerancia inmunitaria en Otros tratamientos inmunosupresores
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


TRASPLANTE DE HÍGADO

Ir a: TRASPLANTE DE RIÑÓN Ir a: TRASPLANTE Ir a: TRASPLANTE DE CORAZÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE HÍGADO

Puntos clave:
[- Selección del donante -- Conservación del hígado y procedimientos de trasplante -- Tratamiento del rechazo -]
TRASPLANTE DE HÍGADO

El trasplante hepático es necesario en la disfunción hepática terminal. Las tasas de supervivencia han mejorado mucho con los avances en la técnica quirúrgica, la administración de ciclosporina y una mejor selección del paciente. La supervivencia al cabo de un año ha subido de un 30 a un 80-85% dependiendo del estado previo a la operación de los pacientes. Las muertes tardías han sido raras y a menudo se han atribuido a la recurrencia de la enfermedad (p. ej., cáncer, hepatitis) en lugar de a dificultades posteriores al trasplante. Un número cada vez mayor de pacientes tienen ahora aloinjertos funcionantes desde hace más de dos decenios. Los receptores de trasplantes con éxito pueden volver a una actividad social y laboral normal.

La llegada de la ciclosporina ha permitido una reducción precoz de la dosis de corticosteroides, lo que da lugar a una cicatrización postoperatoria mejor y una mayor resistencia a las infecciones graves. Con la mejora de los resultados, más pacientes se aceptan para el trasplante antes de alcanzar una fase final debilitada. Si un injerto fracasa, es posible otro trasplante hepático. En el momento actual, el 5-15% de los pacientes con trasplante de hígado que habrían fallecido reciben un segundo trasplante, con una tasa de éxito >60%. La mejoría en la tasa de éxito se debe no sólo a la ciclosporina, sino también a muchos detalles en el tratamiento del paciente.

Las indicaciones para el trasplante de hígado han sido principalmente enfermedades que provocan insuficiencia hepática crónica. En la insuficiencia aguda, el pronóstico es difícil de evaluar, el tiempo para obtener un donante vivo idóneo es a menudo inadecuado y el riesgo de infección viral recurrente en el hígado trasplantado es importante. Esto ocurre con ciertas intoxicaciones, por ejemplo, paracetamol. Sin embargo, si se puede procurar un hígado con rapidez, el trasplante puede salvar a los pacientes con insuficiencia hepática aguda y fulminante incluso tras el comienzo del coma hepático.

La hepatitis crónica terminal y la cirrosis biliar son las indicaciones más frecuentes para un trasplante hepático en los adultos, mientras que la atresia biliar y los déficit metabólicos innatos lo son en los niños. Los pacientes con una neoplasia maligna primaria tienen un pronóstico relativamente malo; el tumor recurre a menudo tras el trasplante en el paciente inmunodeprimido, lo que provoca que la supervivencia al cabo de un año sea de alrededor del 20%. Sin embargo, si el carcinoma hepático, especialmente el de tipo fibrolamelar, se limita al hígado, se han obtenido supervivencias prolongadas.

Volver a puntos clave Selección del donante. Los donantes cadáver de hígados deben haber sido previamente personas sanas con un tamaño y un ABO compatible con el receptor. El antecedentes de disfunción hepática, hipotensión que necesitó un tratamiento vasopresor prolongado, de infección sistémica o de signos de isquemia o lesión hepática sugeridas por una elevación de las enzimas hepáticas excluyen la utilización del órgano.

Volver a puntos clave Conservación del hígado y procedimientos de trasplante. No disponemos de métodos de conservación hepática extracorpórea prolongada; los hígados se almacenan en condiciones frías generalmente durante 8-16 h tras su extirpación. Se han trasplantado con éxito injertos almacenados durante >24 h, pero la incidencia de malfunción del injerto aumenta con el almacenamiento prolongado. La tipificación y emparejamiento tisular suelen realizarse de forma retrospectiva. La hepatectomía del receptor, que puede en ocasiones provocar una pérdida de sangre intraoperatoria de más de 20 unidades, es la parte más exigente del procedimiento del trasplante y a menudo se realiza en el seno de una hipertensión portal y tras una cirugía hepatobiliar previa. Las necesidades de transfusión en un receptor de trasplante adulto suelen ser menores de 8-10 unidades. Para completar el trasplante son necesarias cinco anastomosis: la vena cava hepática, la vena cava intrahepática, la vena portal, la arteria hepática y el conducto biliar. La colocación heterotópica del hígado, que proporciona un hígado auxiliar, obvia algunas dificultades técnicas. Sin embargo, debido a que los resultados han sido desalentadores, esta técnica sólo se ha utilizado de forma experimental. Debido a que se dispone de pocos donantes de un tamaño adecuado para los niños, se están utilizando injertos de tamaño reducido que consisten en un segmento de un hígado adulto; los resultados parecen ser equivalentes a los de los injertos pediátricos de tamaño completo. También se ha realizado con éxito el trasplante del segmento izquierdo de un progenitor a un niño, pero todavía es necesario evaluar el papel final de los parientes vivos como donantes.

Volver a puntos clave Tratamiento del rechazo. Sorprendentemente, los aloinjertos hepáticos se rechazan de una forma menos intensa que otros aloinjertos de órganos. Por ejemplo, no siempre tiene lugar el rechazo hiperagudo de un hígado en los pacientes previamente sensibilizados a los antígenos del HLA o con incompatibilidad ABO. Las razones de este hecho se desconocen. Sin embargo, cuando el rechazo agudo fulminante o el rechazo crónico es refractario al tratamiento inmunosupresor, el tratamiento será un nuevo trasplante. El síndrome del conducto biliar evanescente, caracterizado por una colestasis intrahepática con una conservación de la función hepatocelular, es un patrón de rechazo crónico.

El tratamiento inmunosupresor típico en un adulto se realiza con ciclosporina, habitualmente 4-6 mg/kg/d i.v. que comienza en el momento del trasplante y después 8-14 mg/kg/d por v.o. cuando se tolera la alimentación por esta vía. Si se produce una disfunción renal se reducen las dosis, y se utilizan las concentraciones sanguíneas para aproximar la medida adecuada de la dosis. Los niños requieren a menudo dosis superiores para mantener concentraciones sanguíneas adecuadas. Si en el postoperatorio se utiliza un tubo en T para drenar la vía biliar, entonces pueden ser necesarias dosis más elevadas por la pérdida de ciclosporina por la bilis. Lo habitual es comenzar con metilprednisolona i.v. o prednisona v.o. a aproximadamente 10 mg/kg/d y reducirla de forma escalonada hasta una dosis de mantenimiento de 0,2 mg/kg/d. A veces también se utiliza 1-2 mg/kg/d de azatioprina por v.o. o i.v.

Los episodios de rechazo agudos leves pueden ser autolimitados. El rechazo se sospecha cuando aparecen hepatomegalia, una bilis de color claro (que se ve en el drenaje del tubo en T) o hipocolia y, si hay síntomas de anorexia, dolor en el lado derecho y fiebre. La ictericia y las concentraciones séricas elevadas de enzimas hepáticas son hallazgos corroboradores. La biopsia con aguja puede proporcionar una confirmación anatomopatológica. Los episodios sospechosos de rechazo se tratan con corticosteroides, globulina antitimocítica (GAT) o anticuerpos monoclonales por vía i.v. Pueden esperarse numerosas complicaciones, incluidas las atribuibles a la propia y compleja operación, además del rechazo y las consecuencias de intentar controlarlo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE CORAZÓN | Ir a: TRASPLANTE DE CORAZÓN
Anterior: TRASPLANTE DE RIÑÓN | Ir a: TRASPLANTE DE RIÑÓN
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


TRASPLANTE DE CORAZÓN

Ir a: TRASPLANTE DE HÍGADO Ir a: TRASPLANTE Ir a: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE CORAZÓN

Puntos clave:
[- Procedimiento del trasplante -- Tratamiento del rechazo -- Complicaciones -]
TRASPLANTE DE CORAZÓN

Resultados recientes de los trasplantes cardíacos han mostrado una supervivencia y rehabilitación prolongadas, iguales a las de los pacientes que reciben aloinjertos renales de cadáver, lo que ha llevado a utilizar más los trasplantes para tratar cardiopatías terminales. La rehabilitación de los receptores que sobreviven más de 1 año es excelente; más del 95% de los pacientes consiguen un estado cardiológico de clase I de la New York Heart Association, y más del 70% vuelven a su empleo con plena dedicación.

Las indicaciones frecuentes son la miocardiopatía, la enfermedad coronaria terminal y la incapacidad para abandonar los aparatos de apoyo cardíaco tras un IM o una cirugía cardíaca que no implique un trasplante. Los criterios de selección del receptor han sido rigurosos; el 25% de los pacientes considerados adecuados para el trasplante fallecen de la cardiopatía antes de disponer de un órgano adecuado. Como apoyo intermedio pueden utilizarse dispositivos de asistencia ventricular izquierda y corazones artificiales. La evaluación del donante comprende la evaluación de la función cardíaca, el estado pulmonar, la concordancia del tamaño y la compatibilidad del grupo sanguíneo ABO. Los corazones que se donan se conservan mediante hipotermia simple. El tiempo total de isquemia se mantiene menos de 4-6 h, lo que excluye la posibilidad de obtenerlos de hospitales distantes.

Volver a puntos clave Procedimiento del trasplante. El corazón se trasplanta en una posición ortotópica con anastomosis de la aorta, la arteria pulmonar y las venas pulmonares. El retorno venoso se consigue por medio de una sola anastomosis que une la pared posterior retenida de la aurícula derecha del receptor con la del órgano donante.

Volver a puntos clave Tratamiento del rechazo. Los regímenes inmunosupresores son similares a los del trasplante renal o hepático. La supervivencia real al cabo de un año es de alrededor del 80% para los pacientes que reciben ciclosporina y de hasta el 60% para aquellos que reciben azatioprina. Se ha reducido el rechazo en el período postoperatorio inicial; alrededor del 40% de los pacientes no sufren rechazo comparados con menos del 10% de los que reciben azatioprina.

El comienzo del rechazo puede venir precedido de fiebre, malestar general, taquicardia, hipotensión e insuficiencia cardíaca, sobre todo del lado derecho. Pueden aparecer arritmias en los episodios de rechazo más intensos. En los casos más leves, sólo los signos encontrados en la biopsia pueden sugerir el rechazo. Con la utilización de la ciclosporina, cada vez se ha utilizado más la biopsia endomiocárdica transvenosa habitual para diagnosticar el rechazo, porque a menudo se carece de otros signos y síntomas y el rechazo se puede detectar antes de que la función del injerto se deteriore. El rechazo se trata con corticosteroides y GAT o OKT3, si es necesario. El rechazo leve detectado mediante criterios histológicos pero sin secuelas clínicas detectables no requiere tratamiento.

Volver a puntos clave Complicaciones. La infección causa más de la mitad de todas las muertes tras un trasplante cardíaco; otras causas importantes son el rechazo, la arterioesclerosis de la arteria coronaria del injerto y las neoplasias malignas, cada una responsable del 5-20% de las muertes. La arteriosclerosis del injerto acelerada aparece como secuela en alrededor del 25% de todos los trasplantes cardíacos realizados con éxito. Esto puede deberse al resultado de un rechazo crónico e indolente mediado por mecanismos humorales. Parece que la ciclosporina, que aumenta mucho la incidencia de hipertensión tras el trasplante, también puede exacerbar la aterosclerosis coronaria del injerto, quizá por toxicidad directa sobre la vasculatura coronaria igual que se ve en el riñón. En pacientes con infecciones por citomegalovirus tras el trasplante se ha sospechado una mayor incidencia de aterosclerosis coronaria del injerto, lo que sugiere que en el desarrollo de esta complicación tardía devastadora puede participar una respuesta inmunitaria frente a antígenos virales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN | Ir a: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN
Anterior: TRASPLANTE DE HÍGADO | Ir a: TRASPLANTE DE HÍGADO
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN

Ir a: TRASPLANTE DE CORAZÓN Ir a: TRASPLANTE Ir a: TRASPLANTE DE PÁNCREAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN

Puntos clave:
[- Selección del donante y conservación -- Procedimiento del trasplante -- Tratamiento del rechazo -- Complicaciones -]
TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN

El trasplante de pulmón presenta problemas especiales por el riesgo de infecciones graves en un órgano trasplantado que está continuamente expuesto a aire ambiente no esterilizado y que depende del mecanismo de la tos, que el trasplante impide. La supervivencia actual al año de un receptor de un trasplante de pulmón es de alrededor de un 70% en la población de pacientes que prácticamente no tiene posibilidades de sobrevivir sin el trasplante. La tasa de supervivencia a largo plazo del trasplante de pulmón no se ha establecido completamente, pero la incidencia de pérdida tardía del injerto tras el trasplante parece ser menor que en otros órganos. La rehabilitación funcional es buena; la mayoría de los receptores reanudan sus actividades diarias. La capacidad de ejercicio está ligeramente limitada debido a la respuesta de hiperventilación.

Las opciones para el trasplante de pulmón son un solo pulmón, los dos pulmones o el trasplante combinado de corazón-pulmón. El primero es el que más se ha realizado. Las ventajas del trasplante de dos pulmones y de corazón-pulmón son la eliminación de todo el tejido potencialmente enfermo del tórax, y del trasplante de corazón-pulmón una cicatrización más segura de la anastomosis traqueal por la presencia de colaterales coronariobronquiales dentro del bloque corazón-pulmón. Las desventajas son la naturaleza más extensa de las operaciones y el hecho de que la reposición corazón-pulmón requiere circulación extracorpórea, la necesaria compatibilidad estrecha en cuanto al tamaño del tórax, el uso de dos o tres órganos donantes para un receptor y, en algunos casos, la sustitución de un corazón normal por otro que puede sufrir una disfunción posterior al trasplante. Las indicaciones del trasplante corazón-pulmón son la enfermedad vascular pulmonar o la enfermedad pulmonar parenquimatosa difusa en la que está indicada la extirpación de todo el tejido pulmonar (p. ej., ciertos casos de fibrosis quística). Cuando no hay una anomalía cardíaca intrínseca o secundaria, el corazón original del receptor de trasplante corazón-pulmón puede convertirse a su vez en donante para un trasplante cardíaco.

El trasplante de un solo pulmón está más claramente indicado para los pacientes con enfermedad pulmonar restrictiva. Sus ventajas son la relativa simplicidad del procedimiento quirúrgico que evita la anticoagulación sistémica y la circulación extracorpórea, la mayor amplitud aceptable para el emparejamiento del tamaño entre el donante y el receptor y el uso óptimo de órganos, que deja disponible el corazón (y el pulmón contralateral) para otros receptores. Las desventajas son la posibilidad de un desequilibrio ventilación/perfusión entre los pulmones original y trasplantado y una mala cicatrización de las anastomosis bronquiales. Envolver las anastomosis bronquiales con epiplón ha reducido pero no eliminado este último problema.

El trasplante de los dos pulmones elimina todo el tejido pulmonar enfermo y en teoría puede aplicarse a todos los pacientes que no tienen una anomalía cardíaca irreversible. Sin embargo, la división de las arterias bronquiales del donante y las colaterales broncocoronarias complican la cicatrización traqueal.

Volver a puntos clave Selección del donante y conservación. Los pulmones procedentes de cadáver deben pertenecer a personas no fumadoras menores de 40 años de edad. Debe haber signos mínimos de consolidación en la radiografía de tórax y la oxigenación ayudada con ventilador debe ser normal. La conservación del pulmón no está bien desarrollada; el trasplante pulmonar debe realizarse con rapidez. Con frecuencia antes de la extirpación se infunde in situ, a través de las arterias pulmonares del donante, una solución fría de cristaloides que contiene prostaciclina. Otra posibilidad es enfriar el pulmón donante por vía sistémica utilizando circulación extracorpórea, lo que evita introducir el cristaloide dentro de la vasculatura pulmonar.

Volver a puntos clave Procedimiento del trasplante. Para el trasplante de un solo pulmón se realiza una toracotomía lateral en el receptor. Para las anastomosis se utilizan manguitos de arteria pulmonar, vena pulmonar y bronquio. Si el paciente no tolera el pinzamiento de la arteria pulmonar, será necesaria la circulación extracorpórea. El trasplante de corazón-pulmón se realiza mediante circulación extracorpórea a través de una toracotomía media con anastomosis aórtica y auricular derecha. La anastomosis traqueal se realiza en un punto situado inmediatamente por encima de la bifurcación. Los trasplantes de los dos pulmones precisan una reconstrucción quirúrgica más elaborada de los vasos y de las vías aéreas, pero han tenido un éxito creciente en los últimos años en los pacientes con un corazón normal.

Volver a puntos clave Tratamiento del rechazo. El tratamiento se realiza con corticosteroides administrados rápidamente i.v. a dosis altas, GAT u OKT3. La GAL o el OKT3 profiláctico se utilizan con frecuencia durante las primeras dos semanas posteriores al trasplante. El rechazo agudo se produce en más del 80% de los pacientes, pero puede tratarse satisfactoriamente en un porcentaje muy grande de los casos. El rechazo pulmonar ocurre con más frecuencia que el rechazo cardíaco en los receptores de trasplantes de corazón-pulmón, de manera que las biopsias de endomiocardio no son siempre útiles. El rechazo se caracteriza por fiebre, disnea y reducción de la SaO2 y del volumen espiratorio forzado en el primer segundo (FEV1). El infiltrado intersticial que se ve en la radiografía es difícil de distinguir del de una infección. Para el diagnóstico se utilizan a menudo broncoscopia con lavado y biopsia transbronquial.

Volver a puntos clave Complicaciones. Los procesos más preocupantes se relacionan con una mala cicatrización de las anastomosis bronquiales o traqueales. Hasta el 20% de los receptores de un solo pulmón sufren una estenosis bronquial, que puede tratarse a menudo con dilatación o la colocación de un stent. Para evitar interferir con la cicatrización de la estenosis bronquial, se omiten los corticosteroides del régimen inmunosupresor en el período postoperatorio precoz. Se utilizan dosis relativamente elevadas de ciclosporina (10-14 mg/kg/d por v.o.) y azatioprina (1,5-2,5 mg/kg/d por v.o. o i.v.).

Una complicación tardía del trasplante de pulmón es una bronquiolitis obliterante que causa una obstrucción lentamente progresiva de la vía aérea. Puede ser una manifestación del rechazo crónico. Se produce una reducción del FEV1 sin signos de ningún proceso pulmonar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE PÁNCREAS | Ir a: TRASPLANTE DE PÁNCREAS
Anterior: TRASPLANTE DE CORAZÓN | Ir a: TRASPLANTE DE CORAZÓN
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


TRASPLANTE DE PÁNCREAS

Ir a: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN Ir a: TRASPLANTE Ir a: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE PÁNCREAS

Puntos clave:
[- Selección del receptor y del donante -- Procedimiento del trasplante -- Tratamiento del rechazo -- Complicaciones -]
TRASPLANTE DE PÁNCREAS

El trasplante de páncreas es único entre los trasplantes de órganos vascularizados: en lugar de utilizarse para salvar la vida, intenta estabilizar o evitar las complicaciones devastadoras del órgano diana de la diabetes tipo I. Si las complicaciones de la diabetes (p. ej., la nefropatía, la retinopatía, la neuropatía, la aterosclerosis acelerada) son el resultado directo de una mala homeostasia de la glucosa, la normalización de la glucemia del paciente puede estabilizar la progresión de estos procesos secundarios. Existen datos insuficientes para saber si se pueden conseguir tales resultados.

El éxito del trasplante pancreático se mide por la capacidad del receptor de permanecer con una glucemia normal sin necesidad de insulina exógena. En el último decenio, las tasas de éxito globales han mejorado desde <40% a >80% y varios centros comunican que más del 85% de los receptores siguen sin necesitar insulina. La mejora en las tasas de éxito se ha debido principalmente a la mejora de los regímenes de inmunosupresión y a los avances técnicos.

Volver a puntos clave Selección del receptor y del donante. El trasplante de páncreas no es adecuado para todos los pacientes diabéticos. Debido a que el receptor intercambia los riesgos de la inyección de insulina por los riesgos de la inmunosupresión, el trasplante de páncreas se ha limitado generalmente sólo a los pacientes que ya necesitaban recibir fármacos inmunosupresores (es decir, diabéticos con insuficiencia renal que reciben un trasplante de riñón). Sin embargo, algunos centros están realizando ahora trasplantes aislados de páncreas en pacientes diabéticos sin nefrosclerosis diabética terminal pero con otras complicaciones graves de la diabetes. Cada vez se han utilizado más los trasplantes simultáneos de páncreas-riñón a partir de un solo cadáver con resultados metabólicos excelentes. El receptor se expone de este modo a la inducción de inmunosupresión con dosis elevadas sólo una vez y, como los dos órganos proceden del mismo donante, el rechazo puede controlarse en el riñón, que parece más proclive a este proceso que el páncreas, donde la detección del rechazo es difícil. Aunque la morbilidad postoperatoria aumenta tras el trasplante combinado, la supervivencia del aloinjerto renal no se altera.

Los donantes suelen tener entre 10 y 55 años sin antecedentes de intolerancia a la glucosa ni consumo excesivo de alcohol. (No resultan útiles la glucosa ni la amilasa sérica en el momento de la muerte, ya que estos valores están a menudo elevados en el marco de un traumatismo craneal y una reanimación de un traumatismo, incluso cuando el páncreas es normal.)

Volver a puntos clave Procedimiento del trasplante. Entre los avances técnicos se encuentran el trasplante de todo el páncreas, que proporciona más células secretoras de insulina, en lugar de un segmento. Además, la incidencia de trombosis del injerto tras el trasplante se ha reducido mucho. Se ha demostrado que el drenaje de las secreciones exocrinas del páncreas en la vejiga urinaria a través de un conducto realizado a partir de un pequeño segmento de duodeno del donante, es superior a la del procedimiento que se utilizaba anteriormente. Sin embargo, con el drenaje vesical del páncreas, existe una pérdida obligada de bicarbonato y un aumento de las IVU. En los últimos años se ha utilizado cada vez más la unión del segmento de duodeno del donante directamente al intestino delgado del receptor.

El aloinjerto se coloca en una posición lateral en la parte inferior del abdomen. Las anastomosis vasculares en un trasplante de páncreas son las arterias celíaca y gastroentérica superior y la vena porta del donante a la arteria y vena ilíacas del receptor, respectivamente. Esto da lugar a que la insulina secretada pase a la circulación sistémica en lugar de a la portal con una hiperinsulinemia basal en ayunas.

Volver a puntos clave Tratamiento del rechazo. La inmunosupresión es la misma que la utilizada por los pacientes con trasplantes renales (v. más atrás). En los tratamientos de inducción y de rechazo suelen utilizarse GAL o OKT3.

Volver a puntos clave Complicaciones. Las principales complicaciones, además de las mencionadas antes, son el rechazo, la infección y la pancreatitis del injerto. En los pacientes que han recibido un trasplante aislado de páncreas es difícil detectar el rechazo, porque éste destruirá la mayoría de los injertos antes de que puedan verse anomalías en el metabolismo de la glucosa. No obstante, con un emparejamiento HLA excelente, la tasa de supervivencia del injerto es del 80%, comparable con la tasa de éxito global del trasplante combinado de riñón-páncreas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO | Ir a: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO
› ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO

Anterior: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN | Ir a: TRASPLANTE DE PULMÓN Y DE PULMÓN-CORAZÓN
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO

Ir a: TRASPLANTE DE PÁNCREAS Ir a: TRASPLANTE DE MÉDULA ÓSEA
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° TRASPLANTE DE PÁNCREAS
» ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO
ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO

El trasplante de células de islote ha sido limitado en los seres humanos por problemas en la obtención de suficientes células de islote. Recientemente, se ha conseguido la independencia de insulina en diabéticos trasplantados con aloinjertos de islotes, utilizando células obtenidas de varios páncreas de cadáver. No se sabe si se podrá obtener una glucemia normal prolongada. El trasplante de células de islote tiene varias ventajas: las células pueden introducirse con facilidad dentro de la circulación portal del receptor mediante la canalización de la vena umbilical sin necesidad de una operación importante y los islotes se pueden conservar congelados. También existe la posibilidad de tratar las células de los islotes para reducir su inmunogenicidad.

Siguiente: TRASPLANTE DE MÉDULA ÓSEA | Ir a: TRASPLANTE DE MÉDULA ÓSEA
Inicio de: TRASPLANTE DE PÁNCREAS | Ir a: TRASPLANTE DE PÁNCREAS


TRASPLANTE DE MÉDULA ÓSEA

Ir a: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO Ir a: TRASPLANTE Ir a: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE MÉDULA ÓSEA

Puntos clave:
[- Indicaciones -- Indicaciones del donante -- Preparación del receptor -- Procedimiento del trasplante -- Complicaciones -- Enfermedad injerto contra huésped -- Infección -]
TRASPLANTE DE MÉDULA ÓSEA

En los últimos dos decenios, el trasplante de médula ósea alogénico (TMO) ha evolucionado desde un procedimiento experimental reservado para pacientes con leucemia refractaria hasta un área de investigación clínica de expansión rápida que ofrece una cura potencial para los pacientes con anemia aplásica, leucemia aguda y crónica, cáncer de mama y tipos seleccionados de linfoma. El objetivo del TMO es aportar una población de células primordiales sanas que se diferenciará a células sanguíneas para reponer las células deficientes o patológicas del huésped. Los regímenes preparatorios intensivos, una profilaxis eficaz de la enfermedad de injerto contra huésped (EICH), el tratamiento con regímenes que se basan en la ciclosporina y la mejora en la asistencia de apoyo (p. ej., antibióticos, profilaxis del herpes virus y los citomegalovirus) ha conducido a una mejora significativa de la supervivencia a largo plazo sin enfermedad de los pacientes que se someten a un TMO. Se está estudiando el tratamiento con citocinas tras el TMO (p. ej., con factor estimulante de colonias) para ver si se puede mejorar o acelerar el proceso de implantación.

Volver a puntos clave Indicaciones. Pueden beneficiarse de un TMO los pacientes con leucemia mieloblástica o leucemia linfoblástica. Los pacientes con una leucemia mieloide aguda trasplantados en primera remisión pueden ahora esperar una probabilidad aproximada de un 50-60% de supervivencia prolongada sin enfermedad. También se consiguen posibilidades similares tras el trasplante de adultos con leucemia linfoblástica aguda en las primeras remisiones. La probabilidad de recaída se correlaciona con el estado de remisión en el momento del trasplante, que va desde un 20% en la primera remisión a un 60% en la enfermedad más avanzada. La supervivencia a largo plazo de los pacientes con leucemia mieloide crónica que recibieron un TMO en la fase de remisión es del 60-70%.

El TMO pediátrico ha aumentado debido a su potencial para curar a los niños con enfermedades genéticas (p. ej., talasemia, anemia de células falciformes, inmunodeficiencias, errores innatos del metabolismo).

Volver a puntos clave Indicaciones del donante. El factor clave que limita el uso del TMO es la ausencia de donantes. Como sólo el 25-30% de los pacientes tienen un hermano con un HLA idéntico, a menudo son necesarios otros donantes. Existen dos posibilidades: 1) la médula puede proceder de un donante vivo no emparentado; la donación de médula es un procedimiento simple y seguro. Están aumentando los registros nacionales e internacionales de donantes voluntarios para aumentar la posibilidad en encontrar un emparejamiento exacto del HLA para cualquier receptor dado. 2) Se han utilizado cada vez más donantes emparentados que tienen un HLA idéntico. Los resultados con cualquiera de estos procedimientos sugiere una probabilidad de supervivencia sin enfermedad prolongada del 30-50% en pacientes con leucemia aguda o crónica o anemia aplásica; es decir, que en la mayoría de las situaciones los resultados son algo inferiores a los de médulas de hermanos con HLA idéntico.

Otra opción para el TMO es el trasplante autólogo (extracción de la propia médula del paciente cuando se ha conseguido una remisión completa, seguida de un tratamiento ablativo del paciente con la esperanza de destruir cualquier tumor residual y del rescate con la propia médula ósea del paciente). Desde que se utiliza un autoinjerto, no es necesaria ninguna inmunosupresión salvo la dosis elevada de quimioterapia utilizada para erradicar el tumor y eliminar la médula ósea; los problemas posteriores al trasplante respecto a la EICH son mínimos. Las indicaciones del TMO autólogo son las recaídas de linfoma sensible a quimioterapia, en el que se ha conseguido un éxito de un 30-40%, y la leucemia aguda en remisión, en la que se ha observado una tasa de éxito del 20-50%. Las tasas de éxito son inferiores en la enfermedad más avanzada y con los cánceres sólidos que responden (p. ej., tumores de mama o de células germinales). Sigue habiendo dos obstáculos principales para una aplicación satisfactoria del TMO autólogo: la posibilidad de contaminación del inóculo medular con células tumorales y la ausencia de actividad de injerto frente al tumor (al contrario de lo que se ve en el TMO alogénico), que contribuyen a las tasas de recidiva tumoral más elevadas observadas. Por ello, el desarrollo de esquemas para purgar la médula ex vivo y para modular la respuesta inmunitaria del receptor tras un trasplante constituyen un área activa de investigación.

Volver a puntos clave Preparación del receptor. El desarrollo de regímenes preoperatorios intensos ha mejorado el resultado al reducir la incidencia del rechazo y recaída. Estos regímenes han aumentado el potencial antitumoral y antileucémico y han dado lugar a una mieloablación superior, necesaria para destruir la médula del huésped y dejar sitio para el injerto donante sin comprometer los elementos estromales esenciales para la implantación. Los regímenes preoperatorios también suprimen el sistema inmunitario del paciente para permitir la aceptación del injerto.

Los pacientes reciben dosis elevadas de ciclofosfamida y radiación corporal total, o ambas, en los regímenes de preparación estándar. La tasa de rechazo es <5% en los trasplantes para los pacientes con leucemia a partir de donantes con el HLA idéntico. Para los pacientes con anemia aplásica y múltiples transfusiones, la tasa de rechazo se ha reducido de forma significativa por el aumento de la inmunosupresión durante la inducción del trasplante. Los dos regímenes preoperatorios más frecuentes son la ciclofosfamida a dosis elevadas (p. ej., 60 mg/kg/d durante 2 d) y la irradiación corporal total o un régimen de busulfán (p. ej., 4 mg/kg/d durante 4 d) y ciclofosfamida sin irradiación corporal total. A veces se añaden otros fármacos (p. ej., etopósido y citarabina) a estos regímenes de trasplante para maximizar las propiedades antitumorales, la mieloablación y la inmunosupresión.

Volver a puntos clave Procedimiento del trasplante. El procedimiento del trasplante es relativamente sencillo. A los pacientes se les administran dosis elevadas de quimioterapia y radiación corporal total, o ambas. Después se aspira la médula a partir de la cresta ilíaca de un donante con el HLA compatible y se administra por vía i.v. en el paciente. Los pacientes tienen una pancitopenia intensa hasta que el injerto se implanta, habitualmente en las 2-3 primeras semanas de inyectar la médula ósea.

Volver a puntos clave Complicaciones. Las complicaciones precoces son que el huésped rechace la médula ósea, la EICH aguda y las infecciones. Las complicaciones tardías son la EICH crónica, la inmunodeficiencia prolongada y la recurrencia de la enfermedad.

Volver a puntos clave Enfermedad injerto contra huésped. La EICH es una enfermedad en la que células T inmunocompetentes del donante reaccionan frente a los antígenos de un receptor inmunodeprimido. El principal problema en el trasplante alogénico es la prevención y control de la EICH. Los síntomas y signos de la EICH aguda son la fiebre; la dermatitis exfoliativa; la hepatitis con hiperbilirrubinemia; los vómitos; la diarrea y el dolor abdominal que puede progresar a íleo, y la pérdida de peso. Aunque el mejor conocimiento del complejo principal de histocompatibilidad ha ayudado a conocer la etiología de la EICH, los pacientes emparejados para los loci A, B, C y DR tienen una incidencia de EICH del 30-60%. Resulta sorprendente que el síndrome de la EICH se ha comunicado incluso en pacientes que reciben trasplantes singénicos (entre gemelos idénticos) o trasplantes autólogos (con su propia médula). Aunque la introducción de la ciclosporina a principios de los 80 ha reducido mucho la incidencia y gravedad de la EICH, continúa siendo la principal causa de mortalidad y morbilidad grave tras un TMO alogénico.

Alrededor de 1/3 a 1/2 de receptores de TMO sufren una forma crónica más indolente de EICH. Aunque la piel, el hígado y el intestino siguen siendo los órganos más afectados, también se observan otras áreas de afectación (p. ej., articulaciones, pulmón). Resulta interesante que puede aparecer una bronquiolitis obliterante similar a la que se ve tras un trasplante de pulmón. Finalmente, el 20-40% de los pacientes fallecen de las complicaciones asociadas con la EICH, siendo la incidencia superior cuando la médula donante no procede de un hermano con el HLA idéntico. En los pacientes sin secuelas crónicas de EICH, toda la inmunosupresión puede suspenderse 6 meses después del TMO, lo que hace que sean raras las complicaciones tardías en estos pacientes, al contrario que con la necesidad continuada de inmunosupresores y las complicaciones resultantes en los receptores de trasplantes de órganos sólidos.

Un área de investigación clínica activa, dirigida a reducir la incidencia de EICH, ha sido la eliminación de las células T de la médula del donante con anticuerpos monoclonales, utilizando la técnica de rosetas o la separación mecánica antes de administrar la médula. La eliminación de las células T ha sido muy eficaz en la reducción de la incidencia y gravedad de la EICH; no obstante, han aumentado las incidencias de fracaso del injerto y recaída. Una posible explicación es que las citocinas liberadas en la reacción de injerto contra huésped favorezcan la multiplicación y la maduración de la célula primordial necesaria para la implantación del injerto. Los pacientes que sufren EICH tienen tasas de recaída significativamente menores, lo que sugiere que las células T responsables de la EICH intervienen probablemente en el efecto del injerto frente a la leucemia. Otros agentes utilizados para evitar o tratar la EICH son el metotrexato, los corticosteroides, la GAT y los anticuerpos monoclonales frente a antígenos expresados en las células T maduras.

La EICH puede también seguir a transfusiones sanguíneas en casos excepcionales, ya que incluso un número pequeño de células T del donante puede inducir esta reacción. Tales situaciones son las transfusiones de sangre fetal intrauterinas y las transfusiones a pacientes inmunodeprimidos (p. ej., a receptores de TMO, leucemia, linfoma, neuroblastoma, linfoma Hodgkin y no Hodgkin). Los productos sanguíneos que se administran a los pacientes con riesgo deben irradiarse para evitar el desarrollo de un EICH (v. en cap. 129 [image] ).

Volver a puntos clave Infección. Tras el régimen preparatorio para el TMO, el recuento de leucocitos puede tardar 2-3 sem en recuperarse. Durante este tiempo, los pacientes son muy susceptibles a las infecciones. La profilaxis con aciclovir ha reducido espectacularmente el riesgo de infecciones por herpes simple en este tiempo. Incluso tras la implantación del injerto, los pacientes continúan estando inmunodeprimidos y con riesgo de padecer infecciones por los fármacos utilizados para tratar la EICH. Una infección tardía preocupante es la neumonitis intersticial por citomegalovirus, que generalmente aparece 40-60 d después del trasplante. Los pacientes presentan taquipnea, disnea, hipoxemia y una radiografía de tórax con infiltrados pulmonares bilaterales. La mortalidad de la neumonitis intersticial por citomegalovirus era del 80-90%, pero el tratamiento con ganciclovir e inmunidad pasiva con inmunoglobulinas ha reducido la mortalidad a alrededor del 25-40%. Los pacientes tienen también riesgo de sufrir neumonía por neumocistis, pero la administración profiláctica de trimetoprima-sulfametoxazol ha reducido espectacularmente la incidencia de esta infección.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS | Ir a: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS
Anterior: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO | Ir a: ALOINJERTO DE CÉLULAS DE ISLOTE PANCREÁTICO
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS

Ir a: TRASPLANTE DE MÉDULA ÓSEA Ir a: TRASPLANTE Ir a: SEC.13 ENFERMEDADES INFECCIOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
» TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS
TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS

Los aloinjertos cutáneos son útiles para los pacientes con quemaduras extensas u otras causas de pérdida masiva de piel. Cuando hay insuficientes zonas donantes para utilizar sólo autoinjertos, se alternan tiras de autoinjertos y aloinjertos, cubriendo toda el área denudada para reducir las pérdidas de líquido y proteínas y resistir la infección invasora. Los aloinjertos se rechazan, pero estas áreas denudadas de forma secundaria pueden volver a recubrirse con autoinjertos tomados de los lugares donantes originales cicatrizados. Los aloinjertos también sirven como vendajes para las quemaduras o heridas infectadas que rápidamente se vuelven estériles y desarrollan granulaciones bien vascularizadas sobre las que pueden prender con facilidad los autoinjertos. Las células cutáneas, expandidas en cultivos antes de volver al paciente quemado, pueden también ayudar a cubrir quemaduras extensas, como muchas "pieles artificiales" introducidas recientemente, que se componen de células cultivadas sobre una capa sintética.

El trasplante de cartílago se caracteriza porque los condrocitos constituyen uno de los pocos tipos de células de mamífero que pueden servir de aloinjerto sin sucumbir a la respuesta inmunitaria, en apariencia porque la escasa población de células de cartílago hialino está protegida del ataque celular por la matriz cartilaginosa que la rodea. En los niños, el cartílago hialino obtenido de los cadáveres puede utilizarse para reponer los defectos nasales o del pabellón auricular. En los adultos, los autoinjertos (habitualmente del cartílago costal) se utilizan más para tratar lesiones graves. Se está intentando utilizar aloinjertos de cartílago para volver a formar la superficie articular de articulaciones destruidas por la artritis.

El injerto óseo se utiliza ampliamente, pero, excepto para los autoinjertos, ninguna célula ósea viable del donante sobrevive en el receptor. Sin embargo, el resto de la matriz muerta tiene la capacidad de inducir hueso que estimula a los osteoblastos del huésped a volver a colonizar la matriz y depositar hueso nuevo, sirviendo así como andamio para llenar y estabilizar los defectos hasta que se forme hueso nuevo. La resección masiva de tumores óseos malignos y la reconstrucción mediante la implantación de aloinjertos compuestos de hueso y cartílago son abordajes prácticos para salvar extremidades que de otra forma serían amputadas. Los aloinjertos de cadáveres se conservan mediante congelación para reducir la inmunogenicidad del hueso (que está muerto en el momento de la implantación) y la glicerolización para mantener la viabilidad del condrocito. No se utiliza ningún tratamiento inmunosupresor tras el implante. Aunque estos pacientes desarrollan anticuerpos anti-HLA, el seguimiento temprano no revela signos de degradación del cartílago.

El trasplante de intestino delgado es un procedimiento en desarrollo que puede aplicarse a un pequeño grupo de pacientes con un área de absorción intestinal inadecuada debido a catástrofes intestinales (p. ej., vólvulo, enterocolitis tóxica, traumatismo). Los trasplantes de intestino delgado deben limitarse a los pacientes que no pueden tolerar la nutrición parenteral crónica y no tienen otra opción de supervivencia. Tras un trasplante de intestino delgado se están consiguiendo ahora supervivencias de más de un año con una función enteral intacta. Queda por resolver el aspecto de la longitud óptima del segmento a trasplantar, el uso de drenaje venoso sistémico frente al portal del injerto, la conveniencia o no de una continuidad directa del trasplante con el tracto GI del receptor y el papel de los donantes vivos emparentados para aloinjertos de intestino delgado. Debido a la gran cantidad de tejido linfoide asociado al intestino, la EICH es un problema mucho mayor en los trasplantes de intestino delgado que en otros aloinjertos vascularizados. Un abordaje experimental es el tratamiento previo del injerto para eliminar las células que causan la EICH y quizá también reducir la inmunogenicidad del órgano.

Se ha comunicado que el tratamiento de los pacientes con enfermedad de Parkinson con autoinjertos de tejido medular suprarrenal colocado mediante esteroataxia en el SNC provoca una mejoría sintomática. También se han propuesto aloinjertos de tejido suprarrenal, especialmente procedente de fetos. El tejido del mesencéfalo ventral del feto implantado mediante esteroataxia en el putamen de un paciente con enfermedad de Parkinson ha mejorado la rigidez y bradicinesia del paciente. No obstante, con los debates éticos y políticos que existen sobre la conveniencia de utilizar tejido fetal humano, es improbable que se realice un gran ensayo controlado suficiente para evaluar de forma adecuada el trasplante nervioso fetal. Se están estudiando xenoinjertos de células con actividad endocrina a partir de cerdos.

Los implantes de timo fetal obtenidos de niños nacidos muertos pueden reponer la capacidad de respuesta inmunitaria de los niños con aplasia tímica y en consecuencia una ausencia de desarrollo normal del sistema linfoide. Debido a que el receptor no tiene capacidad de respuesta inmunitaria, no es necesaria la inmunosupresión; sin embargo, la EICH (v. más atrás) puede ser grave.

Los autoinjertos de tejido paratiroideo (e incluso raramente aloinjertos) se han utilizado con éxito. Algunos grupos han recomendado el autotrasplante de paratiroides para el tratamiento de los pacientes con hipercalcemia debida a hiperplasia secundaria. La técnica implica eliminar todo el tejido paratiroideo del cuello, colocando algunas tiras de tejido en un hueco realizado en el músculo del antebrazo, en donde más tarde se puede localizar el tejido con facilidad si la hipercalcemia recurre. Los aloinjertos pueden utilizarse en pacientes con hipoparatiroidismo yatrogénico que evolucionan de forma satisfactoria con un tratamiento médico óptimo. Dado que la inmunosupresión es necesaria, este procedimiento raramente está indicado a no ser que el paciente reciba también un aloinjerto renal, para el que será necesaria la inmunosupresión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS
Anterior: TRASPLANTE DE MÉDULA ÓSEA | Ir a: TRASPLANTE DE MÉDULA ÓSEA
Inicio de: TRASPLANTE | Ir a: TRASPLANTE


SEC.13 ENFERMEDADES INFECCIOSAS

INDICE DE CAPITULOS DE LA SECCION Ir a: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS en Cap 149, sección 12 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 150
« Manual MERCK, 10ªed., edición del centenario.
» SEC.13 ENFERMEDADES INFECCIOSAS
SEC.13 ENFERMEDADES INFECCIOSAS
Comenzar capítulo: 150 | Ir a: CAPITULO 150
› Cap. 150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
› Cap. 151 INFECCIONES EN EL HUÉSPED COMPROMETIDO
› Cap. 152 INMUNIZACIÓN PARA ADULTOS
› Cap. 153 FÁRMACOS ANTIBACTERIANOS
› Cap. 154 FÁRMACOS ANTIVÍRICOS
› Cap. 155 ABSCESOS
› Cap. 156 BACTERIEMIA Y SHOCK SÉPTICO
› Cap. 157 ENFERMEDADES BACTERIANAS
› Cap. 158 ENFERMEDADES MICÓTICAS SISTÉMICAS
› Cap. 159 ENFERMEDADES RICKETTSIÓSICAS
› Cap. 160 ENFERMEDADES POR CLAMIDIAS
› Cap. 161 INFECCIONES PARASITARIAS
› Cap. 162 ENFERMEDADES VÍRICAS
› Cap. 163 INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
› Cap. 164 ENFERMEDADES DE TRANSMISIÓN SEXUAL

Anterior: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS en Cap 149, sección 12 | Ir a: TRASPLANTE DE OTROS ÓRGANOS Y TEJIDOS en Cap 149, sección 12
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: MECANISMOS DE DEFENSA DEL HUÉSPED
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 150. BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
150 / BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA

El individuo sano vive en armonía con una flora microbiana normal que le ayuda a protegerse frente a la invasión de gérmenes patógenos. Los microorganismos colonizan zonas específicas del organismo por medio de un fenómeno denominado tropismo tisular, a través del cual algunos tejidos son colonizados mientras que otros no lo son. La flora microbiana se compone de una flora residente normal, que es permanente y se regenera con prontitud en caso de alteración, y de una flora transitoria que puede colonizar al huésped durante períodos comprendidos entre horas y semanas, pero que no llega a establecerse de forma permanente. La mayor parte de la flora comensal y simbiótica está constituida por bacterias y hongos.

Las especies que conforman la flora normal están influidas por factores ambientales (p. ej., dieta, condiciones sanitarias, contaminación del aire y hábitos higiénicos). Por ejemplo, los lactobacilos son microorganismos comensales que se encuentran con frecuencia en el intestino de los pacientes consumidores de gran cantidad de productos lácteos; de modo similar, Haemophilus influenzae coloniza el árbol traqueobronquial de los pacientes con enfermedad pulmonar obstructiva crónica.

En ocasiones, los patógenos forman parte de la flora normal. Los microorganismos de la flora normal pueden causar enfermedad, especialmente en pacientes con alteración de sus barreras defensivas.

Mostrar/Ocultar APARTADOS Siguiente: MECANISMOS DE DEFENSA DEL HUÉSPED | Ir a: MECANISMOS DE DEFENSA DEL HUÉSPED
› MECANISMOS DE DEFENSA DEL HUÉSPED
› Barreras naturales
› Respuestas inmunológicas inespecíficas del huésped
› Respuestas inmunes específicas
› PATOGENIA DE LA INFECCIÓN
› MANIFESTACIONES DE LA INFECCIÓN
› FIEBRE
- Etiología
- Tratamiento
› Fiebre de origen desconocido
- Etiología
- Síntomas, signos y diagnóstico

Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


MECANISMOS DE DEFENSA DEL HUÉSPED

Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: Barreras naturales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
» MECANISMOS DE DEFENSA DEL HUÉSPED
MECANISMOS DE DEFENSA DEL HUÉSPED

Las defensas del huésped son importantes en la aparición, o no, de una infección. Los mecanismos de defensa están formados por las barreras naturales del cuerpo (p. ej., la piel y las mucosas) y por factores de respuesta inmunológica, tanto inespecíficas (p. ej., células fagocíticas [neutrófilos, macrófagos] y sus respectivos productos) como específicas (p. ej., anticuerpos).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Barreras naturales | Ir a: Barreras naturales
› Barreras naturales
› Respuestas inmunológicas inespecíficas del huésped
› Respuestas inmunes específicas

Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


Barreras naturales

Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: Respuestas inmunológicas inespecíficas del huésped
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MECANISMOS DE DEFENSA DEL HUÉSPED
» Barreras naturales
Barreras naturales

La piel se opone con efectividad a la invasión por microorganismos a menos que esté físicamente alterada (p. ej., lesiones, traumatismos, catéter i.v., incisión quirúrgica o picadura de insecto). Sin embargo, existen excepciones como el papilomavirus humano, agente causal de las verrugas, que puede invadir la piel normal. Algunos parásitos son capaces de atravesar la piel intacta (como Schistosoma mansoni, Strongyloides stercoralis); no se conoce ninguna bacteria capaz de hacer eso.

Las mucosas bañadas por secreciones con propiedades antimicrobianas (p. ej., moco cervical, líquido prostático y lágrimas; todas esas secreciones contienen lisozima, que escinde la unión b-[1,4]-N-acetilglucosamina del ácido murámico de la pared de las células bacterianas, especialmente de los microorganismos grampositivos) proporcionan barreras efectivas. Las secreciones locales contienen también inmunoglobulinas, especialmente IgG e IgA secretoria, que actúan sobre todo bloqueando la unión de los microorganismos a las células del huésped.

En el tracto respiratorio, los gérmenes inhalados han de atravesar el filtro formado por las vías aéreas superiores y el árbol traqueobronquial. Si el microorganismo invasor llega a la tráquea y los bronquios, el sistema mucociliar se encarga de alejarlo del pulmón. También la tos ayuda a eliminar los gérmenes. Si el microorganismo alcanza los alvéolos, es englobado por los macrófagos alveolares y los histiocitos tisulares; en caso de inflamación pulmonar, éstos se ven ayudados también por la llegada de neutrófilos y monocitos que se hacen aún más eficaces cuando existen mecanismos inmunes (p. ej., opsoninas). Sin embargo, estos mecanismos defensivos pueden verse superados si el número de microorganismos es grande o cuando su efectividad se ve comprometida por contaminantes aéreos (p. ej., humo de cigarrillos), respiradores mecánicos o traqueostomía.

En el tracto gastrointestinal (GI), las barreras eficaces contra la infección son el pH ácido del estómago y la actividad antibacteriana de las enzimas pancreáticas, la bilis y las secreciones intestinales. El peristaltismo y la renovación normal de células epiteliales proporcionan también gran ayuda para eliminar microorganismos nocivos del tracto intestinal. El enlentecimiento del peristaltismo con belladona o alcaloides del opio dificulta la eliminación de algunos patógenos y prolonga ciertas infecciones como la shigelosis sintomática. Los pacientes con alteración de los mecanismos de defensa pueden experimentar cierta predisposición a determinadas infecciones; por ejemplo, los pacientes con aclorhidria se muestran especialmente susceptibles a la salmonelosis o la tuberculosis. La competencia entre los componentes de la flora intestinal normal interpreta un importante papel protector; la alteración de esa flora por antibióticos puede conducir a proliferación de microorganismos intrínsecamente patógenos (p. ej., Salmonella typhimurium) o a superinfección por gérmenes de ordinario comensales (p. ej., Candida albicans).

En el tracto genitourinario (GU), la longitud de la uretra en los varones (en el adulto, 20 cm) protege frente a la infección, de modo que las bacterias rara vez pueden penetrar en ella, salvo que sean introducidas por instrumentación. Por su parte, las mujeres están protegidas en virtud del pH ácido de la vagina. El medio hipertónico de la médula renal es también un ambiente desfavorable para casi todos los microorganismos. La proteína de Tamm-Horsfall es una glucoproteína producida por el riñón y excretada en grandes cantidades con la orina; ciertas bacterias se unen con avidez a ella, lo que impide su unión al tracto urinario.

Siguiente: Respuestas inmunológicas inespecíficas del huésped | Ir a: Respuestas inmunológicas inespecíficas del huésped
Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


Respuestas inmunológicas inespecíficas del huésped

Ir a: Barreras naturales Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: Respuestas inmunes específicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MECANISMOS DE DEFENSA DEL HUÉSPED
» Respuestas inmunológicas inespecíficas del huésped
Respuestas inmunológicas inespecíficas del huésped

La producción de citocinas (sobre todo por los macrófagos y los linfocitos activados) es previa a la actuación de las respuestas inmunológicas específicas. Estas citocinas inflamatorias (interleucina-1, interleucina-6, factor de necrosis tumoral e interferón g) producen en el huésped una reacción de fase aguda que no es específica del antígeno, pero que sí aparece de forma regular y con independencia de la naturaleza local o sistémica del microorganismo que la ha ocasionado. En la respuesta de fase aguda, el signo más evidente es la fiebre (v. más adelante); asimismo, el número total de neutrófilos circulantes maduros e inmaduros aumenta a causa de los efectos de las citocinas sobre la médula ósea; la multiplicación y diferenciación de las células de la médula ósea, hasta convertirse en neutrófilos maduros, se ven potenciadas por el factor estimulante de colonias de granulocitos-macrófagos y el factor estimulante de colonias de granulocitos. Las células endoteliales producen grandes cantidades de interleucina-8, un mediador importante de la localización de los neutrófilos.

La respuesta inflamatoria dirige los componentes del sistema inmunológico hacia los lugares de lesión o infección, y se manifiesta por un aumento de la irrigación sanguínea y de la permeabilidad vascular en virtud de los cuales los péptidos quimiotácticos, los neutrófilos y las células mononucleares abandonan el compartimiento intravascular. Las células fagocíticas (p. ej., neutrófilos y macrófagos) engloban a los microorganismos en un intento de limitar la infección a un espacio tisular reducido. En esta secuencia de hechos se incluyen la atracción del fagocito por medio de un gradiente quimiotáctico de productos microbianos, su desplazamiento hacia el lugar o foco de la inflamación hasta entrar en contacto con el microorganismo, la fagocitosis de éste, la activación de una serie de fenómenos oxidativos, la fusión del fagosoma con el lisosoma (y la consiguiente desgranulación del contenido de éste) y la muerte y degradación del microorganismo. Cuando los defectos cuantitativos o cualitativos en la función de los neutrófilos conducen a la infección, ésta suele ser prolongada y recurrente, con una lenta respuesta a los fármacos antimicrobianos. Los estafilococos, los microorganismos gramnegativos y los hongos son los patógenos habituales responsables de tales infecciones. La inmunidad inespecífica se discute con más detalle en el capítulo 146 [image] .

Siguiente: Respuestas inmunes específicas | Ir a: Respuestas inmunes específicas
Anterior: Barreras naturales | Ir a: Barreras naturales
Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


Respuestas inmunes específicas

Ir a: Respuestas inmunológicas inespecíficas del huésped Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: PATOGENIA DE LA INFECCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MECANISMOS DE DEFENSA DEL HUÉSPED
» Respuestas inmunes específicas
Respuestas inmunes específicas

Una vez infectado, el huésped puede producir una gran variedad de anticuerpos en respuesta a antígenos microbianos específicos. Los anticuerpos –glucoproteínas complejas conocidas como inmunoglobulinas– se unen a dianas antigénicas específicas y provocan una respuesta biológica por parte del huésped. Después de unirse a los antígenos, los anticuerpos pueden inducir la migración de las células efectoras del huésped, activar el sistema del complemento o emplear ambos mecanismos para contribuir a la erradicación del microorganismo infeccioso. El sistema del complemento lisa las células microbianas al destruir las paredes celulares, habitualmente a través de la vía clásica en conjunción con la inmunidad específica. El complemento puede ser activado también sobre la superficie de algunos microorganismos por la vía alternativa. Además, los anticuerpos específicos pueden favorecer el depósito de sustancias conocidas como opsoninas (p. ej., la proteína C3b del complemento) en la superficie de los microorganismos, lo que ayuda a destruirlos después de la fagocitosis. La opsonización tiene importancia para erradicar los gérmenes encapsulados como neumococos y meningococos; su fracaso puede conducir a una incidencia aumentada o a una mayor gravedad de la infección por esos microorganismos. Tales eventos se estudian con más detalle en el capítulo 146 [image] .

Siguiente: PATOGENIA DE LA INFECCIÓN | Ir a: PATOGENIA DE LA INFECCIÓN
Anterior: Respuestas inmunológicas inespecíficas del huésped | Ir a: Respuestas inmunológicas inespecíficas del huésped
Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


PATOGENIA DE LA INFECCIÓN

Ir a: Respuestas inmunes específicas Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: MANIFESTACIONES DE LA INFECCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
» PATOGENIA DE LA INFECCIÓN

Puntos clave:
[- Toxinas -- Factores de virulencia -- Adherencia microbiana -- Resistencia a los antimicrobianos -]
PATOGENIA DE LA INFECCIÓN

Volver a puntos clave Toxinas. Los microorganismos pueden liberar toxinas capaces de interaccionar con células adyacentes o distantes. Dichas toxinas pueden aumentar la gravedad del proceso o bien ser las únicas responsables de la enfermedad (p. ej., difteria, cólera, tétanos y botulismo). La mayoría de las toxinas poseen componentes de unión que interaccionan con receptores específicos de las células diana. A excepción de las toxinas preformadas responsables de las toxiinfecciones alimentarias, las toxinas son producidas por los microorganismos durante el curso de la infección local o sistémica.

Volver a puntos clave Factores de virulencia. Los factores de virulencia facilitan la invasión por patógenos y aumentan su resistencia frente a los mecanismos defensivos del huésped, potenciando así la capacidad del germen para causar enfermedad. Por ejemplo, los neumococos encapsulados son más virulentos que las cepas no capsuladas y H. influenzae tipo B encapsulado es más virulento que otros tipos de H. influenzae. Las proteínas bacterianas con actividad enzimática (p. ej., proteasa, hialuronidasa, neuraminidasa, elastasa, colagenasa) facilitan la extensión local en los tejidos. Los microorganismos invasores (p. ej., Shigella flexneri, Yersinia enterocolitica) pueden penetrar a través de células eucarióticas intactas, lo que les permite entrar en el cuerpo desde las superficies mucosas.

Muchos microorganismos poseen mecanismos que alteran la producción de anticuerpos en distintos lugares, mediante inducción de células supresoras, bloqueo del procesamiento del antígeno e inhibición de la mitogénesis linfocítica. Algunas bacterias (p. ej., Neisseria gonorrhoeae, H. influenzae, Proteus mirabilis, clostridios, Streptococcus pneumoniae) producen proteasas específicas para la IgA que escinden e inactivan a la IgA secretoria en las mucosas. Otros gérmenes (p. ej., neumococos, meningococos) tienen cápsulas antifagocíticas que impiden la unión de los anticuerpos opsonizantes.

La resistencia bacteriana a los efectos líticos de los componentes séricos guarda relación con la virulencia. Las cepas de Neisseria gonorrhoeae procedentes de pacientes con infección diseminada son resistentes al suero, mientras que las cepas localizadas en el tracto genital suelen ser sensibles al suero.

Los microorganismos han desarrollado también mecanismos para eludir o inactivar diversos pasos del proceso de fagocitosis. Así, algunos gérmenes (p. ej., Legionella y Listeria) no desencadenan o bien suprimen de forma activa la respuesta oxidativa asociada al contacto de la superficie microbiana y la fagocitosis. A su vez, otros microorganismos producen enzimas (p. ej., catalasa, glutatión-reductasa y superóxido-dismutasa) que destruyen los productos reactivos con O2 producidos durante la activación de los fenómenos oxidativos.

Volver a puntos clave Adherencia microbiana. La adherencia a la superficie ayuda a los microorganismos al establecimiento de una base desde la que pueden penetrar en el tejido o invadir las células. Por ejemplo, algunos microbios se adhieren por medio de fibrillas, que son estructuras finas de las células bacterianas capaces de unir los estreptococos a las células epiteliales humanas. Otras bacterias, como las de la familia Enterobacteriaceae (p. ej., Escherichia coli), poseen organelos adhesivos específicos llamados fimbrias o pili. Las fimbrias permiten al microorganismo unirse a casi todas las células humanas, entre ellas los neutrófilos y las células epiteliales del tracto genitourinario, la boca y el intestino. Los receptores para microbios presentes en los tejidos del huésped, así como las adhesinas (moléculas microbianas que intervienen en la unión a la célula), también determinan el que se produzca o no infección. Los receptores del huésped son moléculas o ligandos a los que se unen las adhesinas microbianas para iniciar la adherencia; entre ellos se incluyen residuos de azúcares en la superficie celular del glucocálix y proteínas superficiales como la fibronectina, que favorece la unión de ciertos microorganismos grampositivos (p. ej., estafilococos).

Los microbios se pueden unir también a dispositivos médicos, como sondas urinarias, catéteres i.v., injertos vasculares protésicos y material de sutura. La colonización se ve favorecida por la rugosidad, la composición química y el carácter hidrófobo de los materiales. Se desconoce la patogenia exacta de esta adherencia, pero la capacidad del microbio para producir una capa de limo puede desempeñar un importante papel en la patogenia de las infecciones por estafilococos coagulasa-negativos relacionadas con cuerpos extraños.

Volver a puntos clave Resistencia a los antimicrobianos. Los fármacos antimicrobianos ejercen una fuerte presión selectiva sobre las poblaciones de gérmenes, al favorecer la supervivencia de los microorganismos capaces de resistirse a ellos. La variabilidad genética, esencial para esta evolución microbiana, puede ocurrir a través de diversos mecanismos. El cambio microevolutivo conlleva mutaciones puntiformes en una pareja de bases de nucleótidos, alteración de la zona diana de un fármaco antimicrobiano e interferencia con su actividad. El cambio macroevolutivo conduce al reordenamiento completo de grandes segmentos del ADN como un solo evento; estos cambios son inducidos con frecuencia por elementos genéticos especializados conocidos como transposones o secuencias de inserción, que se pueden mover con independencia del resto del cromosoma bacteriano. La variabilidad genética de las bacterias puede ser creada también por adquisición de ADN extraño transportado por plásmidos, bacteriófagos o elementos genéticos transmisibles. Encontramos un ejemplo de este fenómeno en la diseminación de un transposón resistente a la tetraciclina entre Neisseria gonorrhoeae, Mycoplasma hominis y Ureaplasma urealyticum. Estos mecanismos proporcionan a las bacterias la capacidad de adquirir resistencia frente a cualquier fármaco antimicrobiano.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MANIFESTACIONES DE LA INFECCIÓN | Ir a: MANIFESTACIONES DE LA INFECCIÓN
Anterior: Respuestas inmunes específicas | Ir a: Respuestas inmunes específicas
Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


MANIFESTACIONES DE LA INFECCIÓN

Ir a: PATOGENIA DE LA INFECCIÓN Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA Ir a: FIEBRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
» MANIFESTACIONES DE LA INFECCIÓN
MANIFESTACIONES DE LA INFECCIÓN

Las manifestaciones hematológicas de la infección comprenden leucocitosis, anemia, coagulación intravascular diseminada (CID) y trombocitopenia.

Las enfermedades infecciosas provocan de modo habitual leucocitosis, con aumento del número de neutrófilos y de formas inmaduras circulantes. Los neutrófilos liberados proceden de la acción directa de la interleucina-1 y la interleucina-6 sobre las reservas de neutrófilos de la médula ósea, aunque los primeros cambios de la cifra de leucocitos reflejan la desmarginación y liberación de granulocitos menos maduros desde el compartimiento de almacenamiento medular. La neutrofilia mantenida que acompaña a las infecciones crónicas parece estar mediada por factores estimulantes de colonias elaborados por macrófagos, linfocitos y otros tejidos. La exageración de tales fenómenos puede conducir a reacciones leucemoides con liberación de leucocitos inmaduros hacia la circulación. Las reacciones leucemoides se caracterizan por cifras de leucocitos no malignos >25 a 30 ´ 109/l; en general, reflejan la respuesta de la médula ósea sana frente a las citocinas producidas como resultado de traumatismos, inflamación y agresiones similares.

A la inversa, algunas infecciones (p. ej., fiebre tifoidea, brucelosis) suelen producir neutropenia. En las infecciones sobreagudas graves, la médula ósea puede ser incapaz de responder al consumo periférico de neutrófilos, lo que conduce a neutropenia profunda, con frecuencia un signo de mal pronóstico. Se han observado cambios morfológicos (p. ej., cuerpos de Döhle, granulación tóxica, vacuolización) en los neutrófilos de pacientes con sepsis. La eosinofilia sugiere una causa no bacteriana, de modo habitual alergia o infección parasitaria.

Aparece anemia a pesar de unas reservas de hierro apropiadas. Puede ser aguda, debida a hemorragia o destrucción de los hematíes (p. ej., aglutininas frías relacionadas con Mycoplasma pneumoniae), o crónica, con reservas normales o aumentadas de hierro en el sistema reticuloendotelial y disminución del hierro plasmático y la capacidad total para captar el hierro.

La infección grave es una causa común de CID, con más frecuencia en la bacteriemia por gramnegativos que en la causada por grampositivos. El factor de necrosis tumoral puede interpretar un papel en la CID al inducir la expresión de actividad procoagulante del factor tisular por parte de las células endoteliales. La CID se caracteriza por trombocitopenia, prolongación del tiempo de protrombina, aumento de los productos de degradación de la fibrina y disminución de los niveles de fibrinógeno (v. Coagulación intravascular diseminada en Trastornos adquiridos de la coagulación, cap. 131 [image] ). Las complicaciones abarcan hemorragia y/o trombosis, con la paradoja de hemorragias a pesar de un estado de hipercoagulabilidad. El tratamiento de la enfermedad subyacente tiene importancia para controlar la CID.

La trombocitopenia aislada también puede indicar sepsis bacteriana y quizá tenga utilidad para valorar la respuesta del paciente al tratamiento.

Las manifestaciones cardíacas de la infección comprenden desde la taquicardia y el aumento del volumen minuto hasta la insuficiencia cardíaca. Aunque en numerosas infecciones aumenta la frecuencia del pulso, en otras (p. ej., fiebre tifoidea, tularemia, brucelosis y dengue) ésta es más lenta de lo que cabría esperar por el aumento de temperatura. Puede observarse hipotensión en ausencia de shock séptico o bien como un elemento más del cuadro de shock florido, en el cual se produce primero aumento del gasto cardíaco y disminución de la resistencia vascular sistémica y, en fases posteriores, gasto normal o bajo y resistencia aumentada.

Las manifestaciones respiratorias consisten en hiperventilación, asociada a menudo a una acentuada alcalosis respiratoria. Posteriormente puede observarse una disminución de la distensibilidad pulmonar y eventual aparición de síndrome de distrés respiratorio del adulto (SDRA) y claudicación de la musculatura respiratoria.

Las manifestaciones renales pueden ser variables, desde una mínima proteinuria hasta la insuficiencia renal aguda. Pueden aparecer azoemia, oliguria y alteraciones del sedimento urinario con o sin shock. En el caso del shock séptico, la azoemia y la oliguria se suelen deber a necrosis tubular aguda. En algunos pacientes con sepsis, la insuficiencia renal puede tener su origen en una glomerulonefritis, como en la endocarditis bacteriana subaguda, o en una enfermedad tubulointersticial, como en las infecciones debidas a Streptococcus pneumoniae o Legionella pneumophila.

En numerosas enfermedades infecciosas se produce disfunción hepática, aunque el agente infeccioso no se localice en el hígado. La presentación clínica consiste a menudo en ictericia colostásica. La patogenia multifactorial de la hiperbilirrubinemia está relacionada con la degradación de los hematíes y la disfunción hepatocelular. La ictericia puede representar un signo de mal pronóstico. En los hepatocitos disminuye la síntesis de albúmina, pero aumenta la de haptoblogina, complemento y ciertos inhibidores de proteasa. Otros reactantes de fase aguda (p. ej., el amiloide A y la proteína C reactiva) pueden aumentar hasta varios cientos de veces.

Durante la sepsis puede aparecer hemorragia gastrointestinal alta por úlcera de estrés. En general, la cantidad de sangre perdida es pequeña, aunque es posible la aparición de hemorragia intensa en un pequeño porcentaje de pacientes.

Las anomalías del estado mental son posibles en las infecciones graves, aunque el agente infeccioso no invada el sistema nervioso central. Esas anomalías resultan más frecuentes y graves en los ancianos y comprenden ansiedad, confusión, delirio, estupor, convulsiones y coma, con el cuadro clínico de la encefalopatía. El control de la encefalopatía depende del tratamiento eficaz de la enfermedad subyacente.

Las anomalías endocrinológicas relacionadas con la infección comprenden producción aumentada de hormona estimulante del tiroides, vasopresina, insulina y glucagón, y un intenso catabolismo de proteínas musculares por oxidación de aminoácidos del músculo esquelético. Las infecciones prolongadas conducen a pérdida de músculo; el hueso puede experimentar desmineralización. La producción aumentada de ACTH favorece la supervivencia del huésped, aunque el exceso de corticosteroides deprime la respuesta inflamatoria y la inmunidad celular.

La hipoglucemia es relativamente rara en la sepsis. Aun cuando su patogenia es poco conocida, podría estar relacionada con un agotamiento de los depósitos hepáticos de glucógeno y con la inhibición de la gluconeogénesis. Por su parte, la hiperglucemia constituye en ocasiones uno de los primeros indicios para detectar la infección en el paciente diabético; en estos casos, es a veces difícil controlar los niveles sanguíneos de glucosa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FIEBRE | Ir a: FIEBRE
› FIEBRE
- Etiología
- Tratamiento
› Fiebre de origen desconocido
- Etiología
- Síntomas, signos y diagnóstico

Anterior: PATOGENIA DE LA INFECCIÓN | Ir a: PATOGENIA DE LA INFECCIÓN
Inicio de: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA | Ir a: BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA


FIEBRE

Ir a: MANIFESTACIONES DE LA INFECCIÓN Ir a: Etiología
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
» FIEBRE
FIEBRE

Temperatura oral >37,8 ºC, temperatura rectal >38,2 ºC o simplemente elevación de la temperatura corporal por encima de la variación diurna normal.

La temperatura corporal está controlada en los humanos sobre todo por el hipotálamo. La regulación se obtiene de modo primario por un equilibrio entre la pérdida de calor en la periferia y la producción de calor en los tejidos, sobre todo en el hígado y los músculos. En el individuo sano, el centro termorregulador mantiene la temperatura de los órganos internos entre 37 y 38 ºC. La fiebre eleva el punto de ajuste hipotalámico y hace que el centro vasomotor induzca vasoconstricción. La sangre es desviada desde la periferia, lo que disminuye la pérdida de calor usual con el consiguiente aumento de la temperatura corporal. También pueden aparecer escalofríos que aumentan la producción de calor por contracción muscular. La producción y la conservación de calor continúa hasta que la temperatura de la sangre que baña las neuronas hipotalámicas alcanza el nuevo punto de ajuste. El hipotálamo mantiene después la nueva temperatura febril. El descenso del punto de ajuste hipotalámico inicia el proceso de pérdida de calor mediante sudoración y vasodilatación.

Durante un período de 24 h, la temperatura varía desde niveles más bajos a primera hora de la mañana, hasta niveles más altos al final de la tarde. La amplitud de esta variación diurna (ritmo circadiano de la temperatura corporal) es de alrededor de 0,6 ºC.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Tratamiento
› Fiebre de origen desconocido
- Etiología
- Síntomas, signos y diagnóstico

Inicio de: MANIFESTACIONES DE LA INFECCIÓN | Ir a: MANIFESTACIONES DE LA INFECCIÓN


Fiebre de origen desconocido

Ir a: Tratamiento en FIEBRE Ir a: FIEBRE Ir a: Etiología
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
° FIEBRE
» Fiebre de origen desconocido
Fiebre de origen desconocido

Temperatura rectal >38,3 ºC durante 3 sem o más sin causa conocida, a pesar de amplias investigaciones durante por lo menos 1 sem.

Esta definición se propuso para comparar estudios clínicos retrospectivos y prospectivos y no se debe considerar una regla absoluta. Se ha sugerido modificar la definición a 2 sem de fiebre y 3 d de investigación en el hospital o tres visitas ambulatorias sin descubrir su origen. La valoración debe incluir la observación del tipo de fiebre, historia y exploración física detalladas, pruebas de laboratorio y procedimientos no invasivos e invasivos.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico

Anterior: Tratamiento en FIEBRE | Ir a: Tratamiento en FIEBRE
Inicio de: FIEBRE | Ir a: FIEBRE


Fiebre de origen desconocido, Etiología

Ir a: Fiebre de origen desconocido Ir a: Síntomas, signos y diagnóstico en Fiebre de origen desconocido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
° FIEBRE
» Fiebre de origen desconocido
Etiología Síntomas, signos y diagnóstico
Etiología

Las causas más frecuentes en los adultos comprenden infecciones, enfermedades del tejido conectivo y neoplasias ocultas (en especial leucemia y linfoma). Al mejorar las técnicas no invasivas y microbiológicas, la mayoría de los casos restantes de FOD están causados por enfermedades sistémicas (p. ej., enfermedad de Still, sarcoidosis, arteritis temporal). La FOD pediátrica se estudia en la sección Otras infecciones, capítulo 265 [image] .

Siguiente: Síntomas, signos y diagnóstico en Fiebre de origen desconocido | Ir a: Síntomas, signos y diagnóstico en Fiebre de origen desconocido
Inicio de: Fiebre de origen desconocido | Ir a: Fiebre de origen desconocido


Fiebre de origen desconocido, Síntomas, signos y diagnóstico

Ir a: Etiología en Fiebre de origen desconocido Ir a: Fiebre de origen desconocido Ir a: CAPITULO 151
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
° FIEBRE
» Fiebre de origen desconocido
Etiología Síntomas, signos y diagnóstico
Síntomas, signos y diagnóstico

La historia y los síntomas también pueden proporcionar indicios importantes para el diagnóstico de la FOD. La información sobre viajes y exposición a ciertos agentes o animales tiene importancia crítica. En determinadas áreas de Estados Unidos, por ejemplo, son endémicas la coccidioidomicosis y la histoplasmosis. La posibilidad de fiebre tifoidea es sugerida por historia de ingestión de agua contaminada y la brucelosis se debe sospechar en trabajadores que manipulan carne.

El tipo de fiebre suele tener significado escaso o nulo para el diagnóstico de la FOD, aunque existen algunas excepciones. La fiebre que aparece a días alternos (terciana) o cada 3 d (cuartana) puede indicar paludismo, aunque el diagnóstico definitivo requiere demostración del parásito en extensiones sanguíneas. En la neutropenia cíclica la cifra de neutrófilos en sangre periférica disminuye a niveles muy bajos cada 21 d, lo que muchas veces provoca infección y fiebre; algunos pacientes pueden presentar fiebre periódica. La fiebre sin causa conocida plantea la sospecha de enfermedad de Hodgkin.

Es indispensable una completa y repetida exploración física, sobre todo de la piel, los ojos, los lechos ungueales, los ganglios linfáticos, el corazón y el abdomen.

La valoración de laboratorio comprende cultivos para bacterias, hongos, virus y micobacterias, a partir de muestras de sangre y otros líquidos corporales accesibles; recuento sanguíneo completo y títulos de anticuerpos (p. ej., para fiebre tifoidea, brucelosis y ciertas enfermedades víricas). Para diagnosticar ciertas enfermedades (p. ej., endocarditis infecciosa) pueden resultar necesarias múltiples muestras de sangre para cultivo, tomadas dos o tres veces al día. El examen directo de la sangre confirmará el diagnóstico de algunas enfermedades protozoarias (p. ej., paludismo). El aumento de los títulos de anticuerpos puede ser diagnóstico en muchas enfermedades infecciosas, y se deben obtener muestras de suero a intervalos regulares. Las técnicas inmunológicas y de biología molecular más nuevas y específicas (p. ej., reacción en cadena de la polimerasa) pueden resultar útiles para establecer el diagnóstico.

Los procedimientos no invasivos (sobre todo ecografía, TC y RM) disminuyen la necesidad de pruebas invasivas. La ecografía es útil para demostrar vegetaciones cardíacas y anomalías pancreáticas, hepáticas, renales y de la vesícula biliar. La TC tiene valor para delinear abscesos intraabdominales y anomalías en los ganglios linfáticos retroperitoneales, retroesternales y mesentéricos; también detecta anomalías en el bazo, el hígado, los riñones, las suprarrenales, el páncreas, el corazón, el mediastino y la pelvis. La gammagrafía isotópica, sobre todo con granulocitos marcados con indio 111, ayuda a localizar muchos procesos infecciosos o inflamatorios. La RM es superior a la TC para detectar la mayoría de las causas de FOD que afectan al SNC.

Quizá sea necesario recurrir a procedimientos diagnósticos invasivos. Pueden ser necesarias biopsias de hígado, médula ósea u otros órganos afectados, como piel, pleura, ganglios linfáticos, intestino o músculo. Los especímenes de biopsia se deben evaluar mediante examen histológico y cultivos para bacterias, hongos, virus y micobacterias. Una metodología individualizada identifica la causa de FOD en el 90% de los casos.

Siguiente: CAPITULO 151 | Ir a: CAPITULO 151
Anterior: Etiología en Fiebre de origen desconocido | Ir a: Etiología en Fiebre de origen desconocido
Inicio de: Fiebre de origen desconocido | Ir a: Fiebre de origen desconocido


INFECCIONES EN EL HUÉSPED COMPROMETIDO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Síntomas, signos y diagnóstico en CAPITULO 150 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
151 / INFECCIONES EN EL HUÉSPED COMPROMETIDO

Las infecciones de pacientes con mecanismos de defensa comprometidos oscilan desde menores a fatales y muchas veces están causadas por gérmenes que residen normalmente en las superficies corporales. En el contexto hospitalario, las infecciones se deben con frecuencia a la colonización por gérmenes resistentes a los antibióticos y al empleo de catéteres y dispositivos mecánicos. Las infecciones nosocomiales del recién nacido se estudian en la sección Infecciones neonatales del capítulo 260 [image] . Las infecciones oportunistas de los pacientes con SIDA se discuten en el capítulo 163 [image] .

Los mecanismos de defensa del huésped –fisiológicos, anatómicos o inmunológicos– pueden verse alterados por enfermedad o traumatismos, o a causa de procedimientos o fármacos utilizados con fines diagnósticos o terapéuticos. Las infecciones en este contexto, que suelen conocerse como infecciones oportunistas, aparecen si el tratamiento antimicrobiano altera la relación normal entre huésped y microorganismo o si los mecanismos de defensa del huésped han sido trastornados por la edad, quemaduras, neoplasias, trastornos metabólicos, irradiación, cuerpos extraños, fármacos inmunosupresores o citotóxicos, corticosteroides o instrumentación con fines diagnósticos o terapéuticos.

La alteración subyacente predispone a infecciones por microflora endógena, normalmente no patógena, o por gérmenes saprofíticos adquiridos mediante contacto con otros pacientes, personal hospitalario o instrumentos. Estos microorganismos pueden ser bacterias, hongos, virus u otros parásitos; la alteración específica de las defensas del huésped determina la susceptibilidad a gérmenes particulares. Estos microorganismos son, con frecuencia, resistentes a múltiples antibióticos.

Mostrar/Ocultar APARTADOS Siguiente: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped | Ir a: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped
- Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped
- Infecciones nosocomiales adquiridas en el hospital
- Alteraciones de las barreras anatómicas
- Trastorno de los mecanismos de defensa celulares o humorales del huésped
- Profilaxis
- Tratamiento

Anterior: Síntomas, signos y diagnóstico en CAPITULO 150 | Ir a: Síntomas, signos y diagnóstico en CAPITULO 150
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped

Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped

Los antibióticos alteran la microflora normal de la piel, las mucosas y el tracto gastrointestinal, y pueden conducir a colonización por nuevos gérmenes. La colonización es inofensiva a menos que vaya seguida de superinfección, un término que indica invasión por gérmenes indígenas o ambientales resistentes al antibiótico administrado. Los factores que predisponen a la superinfección comprenden edades extremas, enfermedades debilitantes y tratamiento prolongado con antibióticos, sobre todo de amplio espectro. Las superinfecciones suelen aparecer a los 4 o 5 d de tratamiento y pueden convertir una enfermedad benigna autolimitada en un proceso grave, prolongado o incluso mortal. El diagnóstico de superinfección por un germen normalmente comensal sólo es seguro cuando el organismo se aísla en sangre, LCR o líquido de una cavidad corporal.

Los fármacos citotóxicos aumentan la susceptibilidad a la infección por leucopenia y trombocitopenia, depresión de la respuesta inmune, sobre todo de la inmunidad mediada por células, y alteración de la respuesta inflamatoria. La mayoría de las infecciones oportunistas se deben a leucopenia.

Los corticosteroides alteran muchos aspectos de las defensas del huésped; uno de los más importantes es la inhibición del movimiento de los neutrófilos, los monocitos y los linfocitos hacia el exudado inflamatorio. Los corticosteroides pueden reactivar la tuberculosis pulmonar quiescente, la histoplasmosis, la coccidioidomicosis y la blastomicosis. Los pacientes que reciben tratamiento corticosteroideo (sobre todo a dosis altas) por artritis reumatoide, colitis ulcerosa, asma, sarcoidosis, lupus eritematoso sistémico, pénfigo o síndrome de Cushing, experimentan una mayor susceptibilidad a la infección por bacterias usuales e inusuales y tienden a desarrollar infecciones por Aspergillus, Candida, Cryptococcus, Mucor o Nocardia.

Siguiente: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Infecciones nosocomiales adquiridas en el hospital

Ir a: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Infecciones nosocomiales (adquiridas en el hospital)

Estas infecciones son adquiridas desde el medio ambiente o del personal del hospital (p. ej., equipo no esterilizado correctamente, o lavado de manos insuficiente). Suelen ocurrir cuando un paciente susceptible tiene una puerta de entrada para la infección a causa de alteración de las barreras anatómicas (v. más adelante) o recibe antibióticos de amplio espectro. La mayoría de las veces se deben a Staphylococcus, Enterobacter, Klebsiella, Serratia, Pseudomonas, Proteus, Acinetobacter, Aspergillus o Candida.

Siguiente: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Anterior: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Alteraciones de las barreras anatómicas

Ir a: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Alteraciones de las barreras anatómicas

Los pacientes con quemaduras extensas o los sometidos a procedimientos diagnósticos o terapéuticos que alteran las barreras anatómicas normales (p. ej., traqueostomía, terapia de inhalación, instrumentación del tracto urinario, colocación de catéteres permanentes uretrales o intravenosos, cirugía e inserción de prótesis quirúrgicas) son vulnerables a la infección por gérmenes endógenos o exógenos resistentes a los antibióticos. Las bacterias gramnegativas, en particular Pseudomonas y Serratia, y otros gérmenes multirresistentes, solos o en combinación con estafilococos, causan infecciones de tejidos blandos y bacteriemia en pacientes con quemaduras extensas. Los pacientes con sondas uretrales permanentes presentan bacteriuria significativa que aumenta el riesgo de cistitis, pielonefritis y bacteriemia por bacilos gramnegativos. Las sepsis procedentes de catéteres intravenosos y debidas a estafilococos, bacilos gramnegativos o Candida, puede causar supuración local o infecciones sistémicas graves y a veces mortales. Los pacientes con sondas endotraqueales o traqueostomías y los enfermos que requieren succión traqueal repetida o tratamiento de inhalación con instrumentos dotados de un reservorio para el líquido de nebulización pueden desarrollar infección broncopulmonar, de modo habitual por gérmenes gramnegativos nosocomiales.

Siguiente: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Anterior: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Infecciones nosocomiales adquiridas en el hospital en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Trastorno de los mecanismos de defensa celulares o humorales del huésped

Ir a: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Trastorno de los mecanismos de defensa celulares o humorales del huésped

Las enfermedades neoplásicas e inductoras de inmunodeficiencia como leucemia, anemia aplásica, enfermedad de Hodgkin, mieloma e infección por VIH se caracterizan por defectos selectivos en la resistencia del huésped. Los pacientes con hipogammaglobulinemia, mieloma, macroglobulinemia o leucemia linfocítica crónica tienden a presentar defectos de los mecanismos inmunes humorales y a desarrollar neumonía y bacteriemia por neumococos y Haemophilus (v. también Neumonía en el huésped comprometido, cap. 73 [image] ). Los enfermos con neutropenia secundaria a leucemia, tratamiento inmunosupresor intensivo o irradiación desarrollan con frecuencia bacteriemia por gramnegativos relacionada con infecciones adquiridas a través de las mucosas o secundaria a neumonía (v. cap. 135 [image] ). Los pacientes con inmunosupresión grave, enfermedad de Hodgkin o infección por VIH tienden a presentar depresión de los mecanismos inmunes celulares; son frecuentes las infecciones graves por micobacterias, Aspergillus, Candida, Cryptococcus, Histoplasma, Mucor, Nocardia o Staphylococcus. También se producen infecciones por citomegalovirus, herpes zóster, Pneumocystis y Toxoplasma. El SIDA conduce con frecuencia a infecciones por micobacterias atípicas, herpes simple, Giardia, Cryptosporidia, Isospora y otros muchos gérmenes (el SIDA se estudia en el cap. 163 [image] y otras enfermedades específicas causantes de inmunodeficiencia se discuten en el cap. 147 [image] ).

Siguiente: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Anterior: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Alteraciones de las barreras anatómicas en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Profilaxis

Ir a: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: Tratamiento en INFECCIONES EN EL HUÉSPED COMPROMETIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Profilaxis

El conocimiento de los tipos de infección que ocurren en el huésped comprometido ayuda al reconocimiento precoz de las infecciones y la iniciación de un tratamiento adecuado. También es útil el conocimiento del punto específico de ruptura de las defensas, el tipo de sistema defensivo alterado o perdido y las características de los gérmenes prevalentes en una institución determinada, basada en la vigilancia hospitalaria continua.

La profilaxis antibiótica (v. también Quimioprofilaxis antimicrobiana en el cap. 153 [image] ) está indicada en algunos procesos, entre ellos fiebre reumática y endocarditis bacteriana, exposición a la tuberculosis, infección recurrente del tracto urinario y otitis media, infecciones bacterianas en pacientes con granulocitopenia y algunos tipos de infecciones por Neisseria. La profilaxis con antibióticos está indicada también en la histerectomía vaginal o abdominal, la cirugía del colon, del recto, del corazón, de las articulaciones o los vasos, la prostatectomía en pacientes con infección del tracto urinario previa y contra la neumonía por Pneumocystis en pacientes con SIDA (v. Neumonía causada por Pneumocystis carinii en el cap. 73 [image] ). Sin embargo, el empleo de antibióticos de amplio espectro, las dosis masivas de cualquier antibiótico o la utilización profiláctica de antibióticos sistémicos pueden conducir en último término a una infección por bacterias resistentes. Los pacientes que reciben antibióticos también deben ser vigilados para detectar posibles signos de superinfección.

Los factores de crecimiento hematopoyéticos (factor estimulante de colonias de granulocitos y factor estimulante de colonias de granulocitos-macrófagos) pueden acelerar la recuperación hematopoyética después de la quimioterapia. Son útiles para prevenir las infecciones por gérmenes que causan neutropenia transitoria. Se está investigando su uso más amplio para prevenir o tratar otras infecciones.

La inmunización activa o pasiva contribuye a prevenir ciertos tipos de infecciones. La inmunización activa puede prevenir la gripe y las infecciones por Haemophilus influenzae tipo B, meningococos y neumococos. La vacunación contra los neumococos es eficaz en pacientes con enfermedades crónicas, asplenia y edad avanzada, y en aquellos con drepanocitosis y enfermedad por VIH. La vacuna contra la hepatitis B se debe administrar a pacientes que reciben repetidamente productos hematológicos, así como al personal médico y de enfermería y a otros individuos en riesgo. La inmunización pasiva puede prevenir o mejorar el herpes zóster, la hepatitis A y B, el sarampión y la infección por citomegalovirus en determinados pacientes con inmunosupresión. La hipogammaglobulinemia grave requiere mantenimiento con inmunoglobulina.

Los procedimientos de barrera ayudan a controlar y prevenir la infección. Durante los procedimientos diagnósticos y terapéuticos se debe mantener una asepsia estricta. Los ayudantes deben usar guantes estériles durante la succión endotraqueal o de traqueostomía y los catéteres de succión deben ser estériles, desechables y usados una sola vez. Las mascarillas, los tubos, los nebulizadores y otros dispositivos de tratamiento respiratorio conectados directamente a la vía aérea del paciente se deben esterilizar mediante vapor o gas antes del uso y se cambiarán diariamente. Cuando no es posible la esterilización con vapor o gas, el equipo se debe desinfectar con glutaraldehído al 2% o ácido acético al 2%, seguido de enjuagado concienzudo y secado. Como alternativa, la nebulización del equipo con ácido acético al 0,25%, seguida de enjuagado cuidadoso, suele considerarse satisfactoria para la limpieza diaria de un ventilador en uso. Se tendrá cuidado para comprobar la limpieza completa de los inyectores de gas.

Las sondas uretrales se deben conectar a bolsas de drenaje estériles cerradas y el sistema se mantendrá cerrado. Los catéteres i.v. se deben insertar con seguridad, cubrirse con apósito protector estéril y eliminarse a las 48-72 h o en cuanto aparezca el primer signo de flebitis. Una pomada de neomicina, polimixina B y bacitracina, o de yodo (povidona-yodada), aplicada diariamente al punto de inserción y al catéter emergente, puede ayudar a prevenir la infección. La tromboflebitis suele responder a la extracción del catéter y la aplicación local de compresas calientes, pero quizá sea necesario el tratamiento antibiótico para gérmenes causales potenciales o específicamente identificados.

Siguiente: Tratamiento en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Tratamiento en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Anterior: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Trastorno de los mecanismos de defensa celulares o humorales del huésped en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INFECCIONES EN EL HUÉSPED COMPROMETIDO, Tratamiento

Ir a: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO Ir a: CAPITULO 152
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 151. INFECCIONES EN EL HUÉSPED COMPROMETIDO
Tratamiento farmacológico y alteración de los mecanismos de defensa del huésped Infecciones nosocomiales adquiridas en el hospital Alteraciones de las barreras anatómicas Trastorno de los mecanismos de defensa celulares o humorales del huésped Profilaxis Tratamiento
Tratamiento

Las infecciones oportunistas son difíciles de tratar una vez establecidas, debido a que los gérmenes suelen mostrarse resistentes a los antibióticos usados con más frecuencia. El tratamiento a corto plazo suele suprimir la infección de modo sólo temporal a menos que se corrija el proceso subyacente (p. ej., eliminación de catéteres uretrales o i.v., o cierre de la traqueostomía); así pues, el tratamiento tiene que ser con frecuencia más largo de lo habitual. Se deben realizar cultivos y quizá biopsia pulmonar antes de comenzar el tratamiento o alterar los antibióticos, pero quizá sea necesario iniciar el tratamiento mientras se espera a los resultados de los laboratorios sobre la base del diagnóstico clínico y el conocimiento de los gérmenes prevalentes en una institución particular y su sensibilidad empírica. Si es posible, se deben reducir las dosis de corticosteroides y fármacos inmunosupresores mientras se tratan infecciones oportunistas. Los pacientes con agranulocitosis intensa que presentan infección documentada pueden beneficiarse con transfusiones de granulocitos.

Se ofrecen más detalles del tratamiento al hablar de los trastornos subyacentes específicos en otros lugares del texto.

Siguiente: CAPITULO 152 | Ir a: CAPITULO 152
Anterior: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: Profilaxis en INFECCIONES EN EL HUÉSPED COMPROMETIDO
Inicio de: INFECCIONES EN EL HUÉSPED COMPROMETIDO | Ir a: INFECCIONES EN EL HUÉSPED COMPROMETIDO


INMUNIZACIÓN PARA ADULTOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 151 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Vacunas habituales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 152. INMUNIZACIÓN PARA ADULTOS
152 / INMUNIZACIÓN PARA ADULTOS

Los productos inmunobiológicos utilizados en Estados Unidos para los adultos contienen antígenos (p. ej., vacunas, toxoides) o anticuerpos (p. ej., inmunoglobulinas, antitoxinas). Las inmunoglobulinas y antitoxinas disponibles en Estados Unidos se enumeran en la tabla 152-1 [image] . El empleo de inmunoglobulinas, antitoxinas y vacunas no habituales (p. ej., vacuna contra la rabia) se discute al hablar de los trastornos específicos en otros lugares del texto. Las vacunaciones para lactantes y niños se estudian en Inmunizaciones infantiles, capítulo 256 [image] .

Un toxoide es una toxina bacteriana modificada que ha sido convertida en no tóxica pero conserva la capacidad de estimular la formación de anticuerpos. La vacuna, una suspensión de bacterias completas (vivas o inactivadas) o fraccionadas o de virus convertidos en no patógenos, se administra para inducir la respuesta inmune y prevenir la enfermedad. Aunque el desarrollo y el uso amplio de vacunas es un triunfo importante de la sanidad pública, las vacunas tienen riesgos además de proporcionar beneficios. Aunque ninguna vacuna es por completo segura ni totalmente eficaz, su empleo está fuertemente condicionado por la relación beneficio/riesgos.

Las vacunas se deben administrar siempre según lo recomendado en el prospecto del envase; sin embargo, el intervalo entre una serie de dosis se puede prolongar sin pérdida de eficacia. Las vacunas de microbios vivos no se deben administrar al mismo tiempo que la inmunoglobulina; desde un punto de vista ideal, tales vacunas se deben administrar 2 sem antes o 6 a 12 sem después de las inmunoglobulinas. De modo habitual, las vacunas vivas no se deben administrar a pacientes inmunodeprimidos ni a mujeres embarazadas. La tabla 152-2 [image] enumera las vacunas autorizadas disponibles en Estados Unidos. En la actualidad se están estudiando vacunas contra el VIH, la enfermedad de Lyme y otros varios patógenos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Vacunas habituales | Ir a: Vacunas habituales
› Vacunas habituales
› Vacunas para viajeros

Anterior: Tratamiento en CAPITULO 151 | Ir a: Tratamiento en CAPITULO 151
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


Vacunas habituales

Ir a: INMUNIZACIÓN PARA ADULTOS Ir a: Vacunas para viajeros
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.152 INMUNIZACIÓN PARA ADULTOS
» Vacunas habituales
Vacunas habituales

Las vacunas que deben considerarse en todos los adultos se enumeran en la tabla 152-3 [image] .

Los virus vivos atenuados del sarampión, la parotiditis y la rubéola se combinan en una vacuna administrada a todos los niños durante el segundo año de vida. Sin embargo, algunos adultos no han recibido esa vacuna y no han sufrido esas enfermedades durante la juventud. Algunos de los individuos que recibieron la vacuna no conservan un título alto de anticuerpos y experimentan riesgo de infección. En general, las personas nacidas antes de 1956 se consideran inmunes en virtud de infección previa. Las nacidas después de 1956 deben recibir la vacuna combinada si su estado de inmunidad es incierto o si se considera probable el contagio. Aunque estas vacunas se pueden administrar por separado, se prefiere la forma combinada debido a que el individuo que necesita una de las vacunas probablemente necesite las tres y la revacunación no supone riesgo particular.

El toxoide tetánico se combina con el toxoide diftérico en forma de toxoides adsorbidos tetánico y diftérico (Td). Aunque el tétanos es raro, conlleva mortalidad alta. Puesto que la tercera parte de los casos se deben a lesiones menores, sigue siendo necesaria la vacunación universal. Los adultos que no recibieron la serie primaria de tres inyecciones durante la niñez, deben recibir una dosis inicial seguida por otra al cabo de un mes y por una tercera dosis 6 meses más tarde. Más adelante una dosis de refuerzo cada 10 años mantiene la inmunidad durante toda la vida (todas las dosis 0,5 ml i.m.). Como alternativa, algunos expertos recomiendan una sola dosis de refuerzo a los 50 años debido a la excelente protección a largo plazo proporcionada por la vacunación primaria.

La vacuna contra la hepatitis B (HB) se recomienda como una serie de 3 o 4 inyecciones, pero el individuo con exposición conocida puede ser revacunado si el título de anticuerpos es bajo. Los candidatos a la vacunación comprenden cualquier persona en riesgo de exposición al virus a través de contacto sexual o con sangre, lo que incluye trabajadores sanitarios, empleados de tanatorios, pacientes que reciben transfusiones frecuentes o hemodiálisis, adictos a las drogas i.v., varones homosexuales y parejas sexuales de portadores conocidos de HB. Además, cualquier individuo no infectado previamente que sufra exposición al virus (p. ej., enfermera con pinchazo por aguja) debe ser vacunado.

El virus A de la gripe experimenta cada año una deriva antigénica, lo que requiere la vacunación anual con las nuevas cepas. Debido a que las epidemias suelen comenzar al principio o a mediados del invierno, la vacuna se debe administrar durante el otoño. Se recomienda para personas con riesgo alto de secuelas graves, entre ellos individuos con más de 65 años, residentes en instituciones de cuidados integrales y pacientes con enfermedad crónica cardiovascular o pulmonar, trastornos metabólicos, insuficiencia renal, hemoglobinopatías, inmunosupresión o infección por VIH. También se deben vacunar los trabajadores sanitarios y cualquier individuo que desee evitar los síntomas. Durante los brotes epidémicos de gripe en instituciones de cuidados integrales se puede emplear la amantadina o la rimantadina con independencia del estado de vacunación.

La vacuna contra la neumonía neumocócica es un preparado polivalente que contiene antígenos de los 23 subtipos más virulentos de neumococos entre los 83 existentes. Su eficacia global para prevenir la bacteriemia en adultos oscila entre el 56 y el 81%, pero ese porcentaje es algo más bajo en ancianos debilitados. La vacuna se debe administrar a todos los individuos con riesgo alto de neumonía neumocócica o de complicaciones graves, entre ellos pacientes con riesgo especial de complicaciones y los que sufren asplenia funcional, alcoholismo, enfermedades hematológicas malignas o escape de LCR. La vacuna se puede administrar junto con la antigripal pero en un lugar diferente (p. ej., en el músculo deltoides opuesto). Se recomienda una vacunación para protección durante toda la vida, aunque en pacientes de alto riesgo se debe considerar la vacunación repetida cada 6 años.

La vacuna contra la varicela contiene virus vivos atenuados. Está indicada en adultos jóvenes sin infección previa, sobre todo en trabajadores sanitarios y contactos íntimos de personas inmunocomprometidas. La vacuna proporciona anticuerpos detectables en el 97% de los receptores y reduce la probabilidad de enfermedad clínica en un 70% después de la exposición. No se debe administrar ninguna inmunoglobulina, incluyendo la específica contra la varicela-zóster, durante los 5 meses antes ni durante los 2 meses después de la vacunación. Esta vacuna se puede administrar junto con la del sarampión-parotiditis-rubéola. Los sujetos vacunados deben evitar los salicilatos durante 6 sem dada la posibilidad de síndrome de Reye.

Siguiente: Vacunas para viajeros | Ir a: Vacunas para viajeros
Inicio de: INMUNIZACIÓN PARA ADULTOS | Ir a: INMUNIZACIÓN PARA ADULTOS


Vacunas para viajeros

Ir a: Vacunas habituales Ir a: INMUNIZACIÓN PARA ADULTOS Ir a: CAPITULO 153
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.152 INMUNIZACIÓN PARA ADULTOS
» Vacunas para viajeros
Vacunas para viajeros

Los individuos que viajan a diversas regiones donde son endémicas enfermedades infecciosas no encontradas en Estados Unidos pueden necesitar ciertas vacunaciones. Los Centers for Disease Control and Prevention (Atlanta, GA 30333) ofrecen la información pertinente; se dispone de un servicio telefónico durante 24 h al día (404-332-4559) para los médicos y los viajeros.

Siguiente: CAPITULO 153 | Ir a: CAPITULO 153
Anterior: Vacunas habituales | Ir a: Vacunas habituales
Inicio de: INMUNIZACIÓN PARA ADULTOS | Ir a: INMUNIZACIÓN PARA ADULTOS


FÁRMACOS ANTIBACTERIANOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Vacunas para viajeros en CAPITULO 152 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Selección de un fármaco antibacteriano
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 153. FÁRMACOS ANTIBACTERIANOS
153 / FÁRMACOS ANTIBACTERIANOS

Los fármacos antibacterianos, antirrickettsiósicos y antimicóticos proceden de bacterias o mohos (antibióticos) o se obtienen mediante síntesis de novo. Los antibióticos actúan sobre los microorganismos por inhibición de la síntesis de la pared celular y activación de enzimas que destruyen esa pared, aumento de la permeabilidad de la membrana celular, interferencia con la síntesis de proteínas y alteración del metabolismo de los ácidos nucleicos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Selección de un fármaco antibacteriano | Ir a: Selección de un fármaco antibacteriano
› Selección de un fármaco antibacteriano
› ANTIBIÓTICOS beta-LACTÁMICOS
- Farmacología
- Indicaciones
- Efectos adversos
› Penicilina G y fármacos similares
› Ampicilina y fármacos similares
› Penicilinas resistentes a la penicilinasa
› Penicilinas de amplio espectro antiseudomonas
› CEFALOSPORINAS
- Farmacología
- Indicaciones
- Reacciones adversas
› Cefalosporinas de primera generación
› Cefalosporinas de segunda generación
› Cefalosporinas de tercera generación
› OTROS ANTIBIÓTICOS beta-LACTÁMICOS
› AMINOGLUCÓSIDOS
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosis
› MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosis
› TETRACICLINAS
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosificación
› OTROS ANTIBIÓTICOS
› CLORANFENICOL
› VANCOMICINA
› QUINUPRISTÍN/DALFOPRISTÍN
› METRONIDAZOL
› RIFAMPICINA
› ESPECTINOMICINA
› NITROFURANTOÍNA
› QUINOLONAS
› FLUOROQUINOLONAS
› POLIPÉPTIDOS
› SULFAMIDAS
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosificación
› TRIMETOPRIMA-SULFAMETOXAZOL
› Trimetoprima
› QUIMIOPROFILAXIS ANTIMICROBIANA
› Profilaxis contra patógenos exógenos
› Profilaxis contra patógenos endógenos
› Profilaxis en cirugía
› Profilaxis contra patógenos latentes

Anterior: Vacunas para viajeros en CAPITULO 152 | Ir a: Vacunas para viajeros en CAPITULO 152
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


Selección de un fármaco antibacteriano

Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: ANTIBIÓTICOS beta-LACTÁMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» Selección de un fármaco antibacteriano

Puntos clave:
[- Administración -- Usos incorrectos de la quimioterapia -]
Selección de un fármaco antibacteriano

Aunque la etiología se puede deducir con frecuencia por los síntomas, los cultivos y las pruebas de sensibilidad a los antibióticos son esenciales para la selección correcta de un fármaco destinado al tratamiento de infecciones graves. En caso de enfermedad crítica quizá sea necesario iniciar el tratamiento antes de recibir los resultados de los cultivos y las pruebas de sensibilidad, pero siempre se deben tomar muestras antes de instituir el tratamiento.

En general, los fármacos activos in vitro son terapéuticamente eficaces. Sin embargo, la sensibilidad in vitro de un germen a un antibiótico puede no ser un índice verdadero de la efectividad clínica del fármaco, puesto que la eficacia depende en parte de la farmacología del medicamento (absorción, distribución, concentración en líquidos y tejidos, unión a proteínas y velocidad de excreción o metabolismo), de la presencia de interacciones farmacológicas o de sustancias inhibidoras y de los mecanismos de defensa del huésped. También se deben considerar la naturaleza y la gravedad de la enfermedad, la toxicidad del fármaco, los antecedentes de hipersensibilidad o de otras reacciones graves y el costo del medicamento.

Las penicilinas, las cefalosporinas, la vancomicina, los aminoglucósidos, las quinolonas y las polimixinas se consideran en general bactericidas (es decir, matan a las bacterias). La eritromicina, las tetraciclinas, el cloranfenicol, la clindamicina, la lincomicina, la claritromicina, la azitromicina y las sulfamidas son en general bacteriostáticos (es decir, impiden la proliferación de las bacterias). Sin embargo, los fármacos bactericidas pueden ser bacteriostáticos contra ciertos microorganismos y viceversa.

En la mayoría de las infecciones, entre ellas la neumonía neumocócica y la infección del tracto urinario, no parece que los fármacos bactericidas ofrezcan ventajas significativas en comparación con los bacteriostáticos. Sin embargo, la actividad bactericida puede ser necesaria para infecciones en las que los mecanismos sistémicos o locales de defensa del huésped están al menos parcialmente comprometidos, por ejemplo en la endocarditis, la meningitis, las infecciones estafilocócicas graves y la infección por bacilos gramnegativos en pacientes neutropénicos.

Las combinaciones de antibióticos son necesarias con frecuencia en las infecciones graves, especialmente cuando todavía no se conoce el patrón de susceptibilidad de los gérmenes causales. Las combinaciones también son necesarias muchas veces en las infecciones mixtas y resultan preferibles a un único fármaco para tratar las infecciones en las que los microorganismos tienden a desarrollar resistencia cuando sólo se emplea un fármaco (p. ej., tuberculosis). Las combinaciones con efectos sinérgicos son necesarias para tratar la endocarditis enterocócica, para la que se debe añadir un aminoglucósido a la penicilina o la vancomicina con el fin de obtener la apropiada actividad bactericida. Las combinaciones también parecen ser importantes en pacientes leucopénicos con infecciones graves por Pseudomonas aeruginosa; un aminoglucósido (p. ej., tobramicina) más una penicilina antiseudomonas (p. ej., ticarcilina) pueden proporcionar mejores resultados que cualquiera de esos fármacos por separado.

Volver a puntos clave Administración. La administración parenteral, preferiblemente intravenosa, suele ser imprescindible en las infecciones graves; los preparados orales se utilizan con frecuencia como terapia de mantenimiento una vez controlada la infección. El tratamiento se debe mantener hasta que los datos objetivos demuestren ausencia de infección sistémica durante varios días (p. ej., desaparición de la fiebre, la leucocitosis y las anomalías de laboratorio).

Las dosis de los antibióticos que se excretan principalmente por la orina se deben ajustar en pacientes con función renal alterada. Tales pacientes pueden tolerar las dosis usuales durante las primeras 24 h, pero más adelante será necesario reducir la dosis o prolongar los intervalos entre dosis. La vigilancia y el ajuste de la dosis también son importantes en los lactantes (v. Infecciones neonatales, cap. 260 [image] ) y en los ancianos.

Cualquier antibiótico puede producir efectos indeseables por toxicidad directa o hipersensibilidad y puede afectar a la mayoría de los sistemas y órganos. Las reacciones adversas no siempre exigen suspender el tratamiento, sobre todo si el fármaco implicado es el único eficaz. Se deben tener en cuenta la intensidad y el tipo de reacción, su evolución esperada, la posibilidad de controlarla con medidas apropiadas y la gravedad de la infección. Las complicaciones de la quimioterapia se resumen en la tabla 153-1 [image] .

Los microorganismos pueden desarrollar resistencia a cualquier fármaco, con rapidez o después de ciclos largos o repetidos de tratamiento. La resistencia se evita mediante el control rápido de las infecciones. Las dosis inapropiadas favorecen el desarrollo de resistencia; más adelante, incluso dosis mucho mayores pueden no conseguir el control de la infección.

Volver a puntos clave Usos incorrectos de la quimioterapia. Los fármacos antibacterianos se usan muchas veces sin una indicación válida (p. ej., para las enfermedades víricas) o de modo incorrecto. El error más frecuente probablemente radique en el tratamiento de la fiebre no debida a infección bacteriana. Sin evidencia convincente de invasión bacteriana, el tratamiento antibiótico se debe posponer, si es posible, hasta que los estudios clínicos y de laboratorio confirmen la presencia de infección.

Los usos incorrectos y los errores más frecuentes incluyen la elección de un antibiótico ineficaz, administración de dosis insuficientes o excesivas, tratamiento de infecciones no bacterianas, como enfermedades víricas no complicadas, empleo de una vía inadecuada para la administración, uso continuado cuando se ha producido resistencia de las bacterias, continuación del tratamiento en presencia de reacción tóxica o alérgica importante, supresión prematura del tratamiento efectivo, administración de combinaciones incorrectas de fármacos y empleo de la quimioterapia o la profilaxis para evitar una intervención quirúrgica necesaria (p. ej., drenaje de infecciones localizadas y eliminación de cuerpos extraños).

Las penicilinas constituyen un gran grupo de antibióticos bactericidas, todos ellos con un núcleo de ácido 6-aminopenicilánico. Su acción antibacteriana parecer residir en la capacidad de inhibir las funciones metabólicas vitales para la síntesis de la pared celular bacteriana y la activación de enzimas que destruyen esa pared. Así pues, las penicilinas sólo son efectivas contra bacterias en multiplicación activa.

Siguiente: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


ANTIBIÓTICOS beta-LACTÁMICOS

Ir a: Selección de un fármaco antibacteriano Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» ANTIBIÓTICOS beta-LACTÁMICOS
ANTIBIÓTICOS β-LACTÁMICOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Efectos adversos
› Penicilina G y fármacos similares
› Ampicilina y fármacos similares
› Penicilinas resistentes a la penicilinasa
› Penicilinas de amplio espectro antiseudomonas
› CEFALOSPORINAS
- Farmacología
- Indicaciones
- Reacciones adversas
› Cefalosporinas de primera generación
› Cefalosporinas de segunda generación
› Cefalosporinas de tercera generación
› OTROS ANTIBIÓTICOS beta-LACTÁMICOS

Anterior: Selección de un fármaco antibacteriano | Ir a: Selección de un fármaco antibacteriano
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Penicilina G y fármacos similares

Ir a: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Ampicilina y fármacos similares
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» Penicilina G y fármacos similares
Penicilina G y fármacos similares

Los espectros de actividad de las penicilinas G y V son similares. Estos antibióticos resultan inactivados por la penicilinasa, y están contraindicados para las infecciones debidas a gérmenes que elaboran esa enzima. La penicilina G es muy eficaz in vitro contra muchas especies de cocos grampositivos y gramnegativos, pero no contra todas ellas. Algunos bacilos gramnegativos son susceptibles a dosis parenterales muy altas de penicilina G, pero la mayoría de ellos, excepto Pasteurella multocida, H. influenzae, gonococos y meningococos, exigen concentraciones que no pueden alcanzarse en clínica. Así pues, la penicilina V se emplea sobre todo para infecciones por gérmenes grampositivos susceptibles; no se debe usar para tratar infecciones por Neisseria o Haemophilus.

La penicilina G es muy efectiva en las infecciones por meningococos, neumococos susceptibles y estreptococos b-hemolíticos y anaerobios; la mayoría de los casos de endocarditis bacteriana subaguda; las infecciones fusoespirilares; el carbunco; la infección estreptobacilar; la actinomicosis; la enfermedad de Lyme; las infecciones por P. multocida, y todas las fases de la sífilis. La penicilina ya no se recomienda para la gonorrea debido a la resistencia generalizada. La mayoría de las infecciones estafilocócicas adquiridas tanto en la comunidad como en el hospital son resistentes a la penicilina G. Este fármaco se puede usar para prevenir la faringitis estreptocócica, la fiebre reumática recurrente y la endocarditis bacteriana subaguda (profilaxis antes de intervenciones quirúrgicas y odontológicas, p. ej., extracciones dentales).

La penicilina G (acuosa) se puede administrar por vía i.m. o i.v., pero la inyección i.m. resulta dolorosa. Cuando se necesitan concentraciones séricas altas, por ejemplo en la meningitis o la endocarditis enterocócicas, se debe emplear la vía i.v. La dosis i.v. habitual para los adultos es de 5 a 30 millones U/d mediante goteo continuo o en dosis fraccionadas cada 2 a 4 h. Las infecciones graves de los niños se tratan con 250.000 a 400.000 U/kg/d en dosis fraccionadas cada 4 h. Rara vez es necesario el tratamiento por vía intratecal, intracisternal, intrapleural o intraarticular.

Las formas de acción prolongada de la penicilina G se administran por vía i.m.; la absorción lenta proporciona niveles sanguíneos terapéuticos prolongados. La penicilina G procaína obtiene niveles sanguíneos detectables durante hasta 24 a 48 h. La dosis de 600.000 U dos veces al día (25.000 U/kg cada 12 h para los niños) es suficiente para la mayoría de las infecciones por gérmenes susceptibles. Una sola inyección i.m. de 600.000 U de penicilina G benzatina produce niveles sanguíneos detectables durante una semana o más. La dosis de 1.200.000 U i.m. una vez al mes se usa para prevenir las recidivas de la fiebre reumática (600.000 U i.m. en los niños <27 kg). La sífilis de duración inferior a 1 año se trata con 2,4 millones U i.m. (50.000 U/kg en los niños). La sífilis de duración más larga requiere tres inyecciones semanales de 2,4 millones U. Sin embargo, la sífilis del SNC se debe tratar con penicilina G acuosa i.v.

La penicilina G oral se emplea en infecciones leves o moderadas como la escarlatina y la faringitis estreptocócica, y no se recomienda para las infecciones graves debido a su absorción incompleta. La dosis oral habitual para los adultos es de 400.000 a 800.000 U cada 6 h durante 10 d; en los niños se usan 40.000 a 80.000 U/kg/d en dosis fraccionarias. Para obtener una absorción máxima, el fármaco se debe administrar 1 h antes o 2 h después de las comidas.

La penicilina V se administra sólo por v.o. Es resistente a los ácidos y se absorbe mejor que la penicilina G oral, por lo que suele preferirse cuando se desea emplear una penicilina oral. De modo similar a la penicilina G, está indicada en las infecciones leves o moderadas por estreptococos. En la mayoría de los casos, la dosis oral es de 250 a 500 mg cada 6 h en los adultos y de 25 a 50 mg/kg/d en tomas fraccionarias para los niños.

Siguiente: Ampicilina y fármacos similares | Ir a: Ampicilina y fármacos similares
Anterior: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Ampicilina y fármacos similares

Ir a: Penicilina G y fármacos similares Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Penicilinas resistentes a la penicilinasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» Ampicilina y fármacos similares
Ampicilina y fármacos similares

La ampicilina está indicada sobre todo para las infecciones por ciertos microorganismos gramnegativos y por enterococos, pero es ineficaz contra Klebsiella, Enterobacter y Pseudomonas. Se muestra efectiva en las infecciones por estreptococos y por estafilococos susceptibles. También es eficaz en la infección del tracto urinario, por cepas susceptibles de E. coli y P. mirabilis, así como en la meningitis por meningococos y cepas susceptibles de H. influenzae y neumococos. La ampicilina proporciona mejores resultados que las tetraciclinas en el tratamiento de las exacerbaciones de la bronquitis causadas por H. influenzae. También pueden responder la colangitis y la colecistitis por gérmenes susceptibles, puesto que el fármaco alcanza niveles altos en bilis. La ampicilina es eficaz en la fiebre tifoidea causada por microorganismos sensibles, y junto con probenecid se ha mostrado efectiva para el tratamiento de los portadores crónicos de tifoidea. La ampicilina parece ser efectiva en la shigelosis y la salmonelosis, aunque de modo habitual los antibióticos no son necesarios en la gastroenteritis no complicada por Salmonella.

La ampicilina se puede administrar por v.o., i.m. o i.v.; la absorción oral es variable y puede disminuir cuando el fármaco se ingiere con alimentos. Los niveles sanguíneos máximos se obtienen alrededor de 2 h después de la administración oral y 1 h después de la intramuscular; la actividad significativa perdura durante varias horas. La dosis oral habitual para los adultos y los niños con peso superior a 20 kg es de 250 a 500 mg cada 6 h; en los niños <20 kg se emplean 50 a 100 mg/kg/d en dosis fraccionarias. La dosis parenteral es de 1 a 2 g cada 4 a 6 h en los adultos y de 100 a 200 mg/kg/d en dosis fraccionarias para los niños. Para la meningitis y la bacteriemia se emplean de 150 a 200 mg/kg/d i.v. en los adultos y de 200 a 400 mg/kg/d (máximo 12 g/d) i.v. en los niños.

Los exantemas cutáneos, en particular las respuestas tardías, son más frecuentes con la ampicilina y sus congéneres que con otras penicilinas, pero la incidencia publicada varía mucho. Los pacientes con mononucleosis infecciosa están predispuestos al desarrollo de una erupción cutánea característica. Es probable que la mayoría de los exantemas por ampicilina no sean alérgicos.

La bacampicilina es un éster de ampicilina que se administra por v.o. y se hidroliza hasta ampicilina después de su absorción. El espectro de actividad y las indicaciones son iguales que los de la ampicilina oral. La bacampicilina proporciona niveles sanguíneos más altos que la ampicilina y se emplea a dosis de 400 a 800 mg dos veces al día en los adultos y de 25 a 50 mg/kg/d en dos dosis fraccionarias para los niños.

La amoxicilina, que sólo se encuentra disponible para uso oral, es similar a la ampicilina pero se absorbe mejor a través del tracto gastrointestinal y resulta menos activa contra Shigella. En general, ha sustituido a la ampicilina para administración oral, ya que causa menos efectos secundarios gastrointestinales y se administra cada 8 h. La dosis es de 0,75 a 1,5 g/d divididos en tres tomas para los adultos y de 25 a 50 mg/kg/d en tres tomas fraccionarias para los niños (dosis usada con más frecuencia = 40 mg/kg/d).

La amoxicilina más ácido clavulánico (v.o.) y la ampicilina más sulbactam (vía parenteral) tienen actividad equivalente a la de la amoxicilina y la ampicilina, pero son activas también contra las cepas productoras de b-lactamasa de estafilococos, H. influenzae, N. gonorrhoeae, M. catarrhalis, Bacteroides y Klebsiella. Estas combinaciones se dosifican de acuerdo con el componente amoxicilina o ampicilina.

Siguiente: Penicilinas resistentes a la penicilinasa | Ir a: Penicilinas resistentes a la penicilinasa
Anterior: Penicilina G y fármacos similares | Ir a: Penicilina G y fármacos similares
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Penicilinas resistentes a la penicilinasa

Ir a: Ampicilina y fármacos similares Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Penicilinas de amplio espectro antiseudomonas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» Penicilinas resistentes a la penicilinasa
Penicilinas resistentes a la penicilinasa

La meticilina, oxacilina, nafcilina, cloxacilina y dicloxacilina están indicadas sobre todo para infecciones debidas a estafilococos coagulasa-positivos productores de penicilinasa. También proporcionan tratamiento adecuado contra Streptococcus pneumoniae susceptible, estreptococos del grupo A y Staphylococcus epidermidis susceptible. Son ineficaces contra enterococos, gonococos y bacilos gramnegativos.

La meticilina se debe inyectar por vía parenteral. La dosis usual es de 6 a 12 g/d i.v. en 6 dosis fraccionarias para los adultos, 150 a 200 mg/kg/d i.v. en 4 a 6 dosis fraccionarias para los niños y 50 a 75 mg/kg/d i.v. en 2 a 3 dosis fraccionarias para los recién nacidos a término. La nafcilina y la oxacilina se usan a las mismas dosis parenterales que la meticilina. Todas ellas son equivalentes desde el punto de vista terapéutico; entre las tres, la meticilina es la que provoca nefritis con más frecuencia, mientras que la nafcilina tiende a producir leucopenia y la oxacilina causa elevación de las enzimas hepáticas.

La nafcilina, oxacilina, cloxacilina y dicloxacilina se encuentran disponibles para uso oral en el tratamiento de infecciones estafilocócicas no graves. La absorción de la nafcilina es pobre y la de la oxacilina resulta variable; la dicloxacilina y la cloxacilina se absorben bien. La dicloxacilina proporciona niveles sanguíneos dos veces mayores que la cloxacilina a dosis equivalente, pero la dicloxacilina se une más a las proteínas plasmáticas. La dosis oral de nafcilina u oxacilina oscila entre 500 mg y 1 g cada 4 a 6 h en los adultos y entre 50 y 100 mg/kg/d en los niños; la cloxacilina se administra a dosis de 250 a 500 mg cada 6 h en los adultos y de 50 a 100 mg/kg/d en los niños; la dicloxacilina se emplea a dosis de 250 mg cada 6 h en los adultos y de 25 a 50 mg/kg/d en los niños (tomas fraccionarias cada 6 h).

Siguiente: Penicilinas de amplio espectro antiseudomonas | Ir a: Penicilinas de amplio espectro antiseudomonas
Anterior: Ampicilina y fármacos similares | Ir a: Ampicilina y fármacos similares
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Penicilinas de amplio espectro antiseudomonas

Ir a: Penicilinas resistentes a la penicilinasa Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: CEFALOSPORINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» Penicilinas de amplio espectro antiseudomonas
Penicilinas de amplio espectro (antiseudomonas)

La ticarcilina es una carboxipenicilina con actividad similar a la ampicilina; resulta útil contra la mayoría de los cocos grampositivos, excepto estafilococos resistentes a la penicilina G, y la mayor parte de las cepas de E. coli y P. mirabilis. Además, es activa contra la mayoría de las cepas de Bacteroides fragilis y P. aeruginosa (se suele emplear en combinación con un aminoglucósido para las infecciones por Pseudomonas), especies de Enterobacter y Proteus indol-positivo. Los enterococos se muestran relativamente resistentes y el fármaco carece de actividad contra Klebsiella y Serratia. La ticarcilina se usa por vía parenteral y debe reservarse para infecciones graves; la dosis es de 200 a 300 mg/kg/d i.v. en dosis fraccionarias cada 4 h para los adultos y los niños (dosis máxima 12 a 24 g/d). Puesto que la ticarcilina contiene alrededor de 5 mEq de sodio/g, la sobrecarga de sodio representa un problema potencial con su uso i.v. Se puede producir alcalosis hipopotasémica por pérdida renal de potasio. La interferencia con la función plaquetaria y las hemorragias son posibles con niveles sanguíneos muy altos, sobre todo en presencia de insuficiencia renal.

La ticarcilina más ácido clavulánico tiene un espectro de actividad más amplio que la ticarcilina y resulta eficaz contra N. gonorrhoeae productor de b-lactamasa, estafilococos y H. influenzae, así como contra especies de Klebsiella, Serratia y Bacteroides. La combinación no proporciona más actividad contra P. aeruginosa que la ticarcilina sola. La dosis i.v. es la misma que la de ticarcilina y se basa en este componente.

La carbenicilina indanilo sódico es un preparado oral que sólo se emplea en el tratamiento de la infección del tracto urinario y la prostatitis bacteriana de los adultos. Tiene el mismo espectro de actividad que la ticarcilina. La dosis es de 1 a 2 tabletas (cada tableta contiene 382 mg de carbenicilina) cuatro veces al día.

La mezlocilina, la azlocilina y la piperacilina son ureidopenicilinas disponibles sólo para uso parenteral. Resultan más activas contra los enterococos que las carboxipenicilinas. Al igual que la ticarcilina, las ureidopenicilinas se deben reservar principalmente para infecciones graves; la dosificación es de 200 a 300 mg/kg/d i.v. en dosis fraccionarias cada 4 h para los adultos y los niños (dosis máxima 24 g/d). Estos fármacos contienen alrededor de 2 mEq de sodio/g y por tanto tienden a causar menos sobrecarga de sodio que la ticarcilina. También es menos probable que interfieran con la función plaquetaria.

La mezlocilina tiene un espectro similar al de la ticarcilina, pero posee también actividad contra muchas cepas de Klebsiella y Serratia. La azlocilina y la piperacilina poseen un espectro similar al de la mezlocilina, pero son 4 a 8 veces más activas contra Pseudomonas.

La piperacilina más tazobactam tiene un espectro de actividad más amplio que la piperacilina y proporciona actividad contra N. gonorrhoeae productor de b-lactamasa, estafilococos, H. influenzae y especies de Bacteroides, así como una mayor actividad frente a Klebsiella y Serratia, pero no es más eficaz contra P. aeruginosa que la piperacilina sola. La dosificación i.v. recomendada para los adultos con infecciones graves es de 12 g (contenido de piperacilina) al día en dosis fraccionarias, pero esta dosificación probablemente resulte inadecuada para las infecciones graves por P. aeruginosa.

Siguiente: CEFALOSPORINAS | Ir a: CEFALOSPORINAS
Anterior: Penicilinas resistentes a la penicilinasa | Ir a: Penicilinas resistentes a la penicilinasa
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


CEFALOSPORINAS

Ir a: Penicilinas de amplio espectro antiseudomonas Ir a: ANTIBIÓTICOS beta-LACTÁMICOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» CEFALOSPORINAS
CEFALOSPORINAS

Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Reacciones adversas
› Cefalosporinas de primera generación
› Cefalosporinas de segunda generación
› Cefalosporinas de tercera generación

Anterior: Penicilinas de amplio espectro antiseudomonas | Ir a: Penicilinas de amplio espectro antiseudomonas
Inicio de: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS


Cefalosporinas de primera generación

Ir a: Reacciones adversas en CEFALOSPORINAS Ir a: CEFALOSPORINAS Ir a: Cefalosporinas de segunda generación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
° CEFALOSPORINAS
» Cefalosporinas de primera generación
Cefalosporinas de primera generación

Estas cefalosporinas tienen el mismo espectro de actividad y las diferencias principales radican en la farmacología. Todas ellas poseen buena actividad contra los cocos grampositivos (excepto enterococos y estafilococos coagulasa-positivos y coagulasa-negativos resistentes a la meticilina) y contra la mayor parte de las cepas de E. coli, P. mirabilis y K. pneumoniae. La cefalexina, la cefradina y el cefadroxilo se absorben bien por v.o. Puesto que el cefadroxilo se excreta con más lentitud que los otros dos fármacos, proporciona niveles séricos y urinarios más prolongados. Entre las cefalosporinas de primera generación usadas por vía parenteral, la cefalotina y la cefapirina son equivalentes desde el punto de vista farmacológico. La cefazolina proporciona concentraciones séricas tres veces más altas y prolongadas que la cefalotina o la cefapirina, pero se une más a las proteínas. La cefradina i.m. origina concentraciones séricas más bajas que las obtenidas con el preparado oral. Ninguna cefalosporina de primera generación alcanza concentraciones en LCR suficientes para tratar la meningitis.

El cefadroxilo se usa por v.o. a dosis de 500 mg a 1 g cada 12 h en los adultos y de 30 mg/kg/d en dos dosis fraccionarias para los niños.

La cefalexina y la cefradina se emplean por v.o. a dosis de 250 mg a 1 g cada 6 h en los adultos y de 25 a 100 mg/kg/d en 4 dosis fraccionarias para los niños. La cefradina se administra por vía i.m. o i.v. a dosis de 2 a 8 g/d en los adultos y de 25 a 50 mg/kg/d en dosis fraccionarias cada 4 a 6 h para los niños.

La cefalotina y la cefapirina se usan por vía i.m. o i.v. a dosis de 0,5 a 2 g cada 4 a 6 h en los adultos; en los niños, la dosis de cefalotina es de 80 a 160 mg/kg/d y la de cefapirina es de 40 a 80 mg/kg/d i.m. o i.v. en dosis fraccionarias.

La cefazolina se inyecta por vía i.m. o i.v. a dosis de 0,5 a 2 g cada 6 a 8 h en adultos y de 50 a 100 mg/kg/d, en dosis fraccionarias, para niños.

Siguiente: Cefalosporinas de segunda generación | Ir a: Cefalosporinas de segunda generación
Anterior: Reacciones adversas en CEFALOSPORINAS | Ir a: Reacciones adversas en CEFALOSPORINAS
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


Cefalosporinas de segunda generación

Ir a: Cefalosporinas de primera generación Ir a: CEFALOSPORINAS Ir a: Cefalosporinas de tercera generación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
° CEFALOSPORINAS
» Cefalosporinas de segunda generación
Cefalosporinas de segunda generación

Estas cefalosporinas difieren entre sí en cuanto a su espectro de actividad. El cefamandol, el cefaclor, la cefuroxima, el cefprocilo y el loracarbef tienen una actividad contra los estafilococos comparable a la de las cefalosporinas de primera generación; las demás cefalosporinas de segunda generación son menos activas. El cefaclor, el cefprocilo y el loracarbef (disponibles sólo para v.o.), el cefamandol y el cefonicid (sólo para uso parenteral) y la cefuroxima (disponible para uso oral y parenteral) proporcionan actividad aumentada contra H. influenzae, E. coli y especies de Enterobacter, en comparación con las cefalosporinas de primera generación. La cefoxitina y el cefotetán (en realidad cefamicinas) son más activos que las cefalosporinas de primera generación contra Proteus indol-positivo, Serratia, bacilos gramnegativos anaerobios (incluyendo B. fragilis) y algunas cepas de E. coli, Klebsiella y P. mirabilis.

El cefmetazol proporciona actividad similar contra las bacterias anaerobias, pero es menos activo que la cefoxitina y el cefotetán contra la mayoría de los bacilos gramnegativos. El cefmetazol y el cefotetán son más activos contra H. influenzae que la cefoxitina. La cefuroxima parenteral es la única cefalosporina de segunda generación que penetra en el LCR lo suficiente como para resultar efectiva en la meningitis (por neumococos, meningococos, H. influenzae y Staphylococcus aureus).

El cefaclor se usa por v.o. a dosis de 0,25 a 0,5 g cada 8 h en los adultos y de 20 a 40 mg/kg/d en dosis fraccionarias para los niños.

El cefamandol se administra por vía i.m. o i.v. a dosis de 500 mg a 2 g cada 4 a 8 h en los adultos y de 100 a 150 mg/kg/d en dosis fraccionarias para los niños. El cefamandol puede elevar el TP y el TPT (reversible con vitamina K) y tiene un efecto tipo disulfiram.

El cefonicid posee una semivida plasmática muy larga (4 h) y se puede administrar una vez al día a dosis de 0,5 a 2 g i.m. o i.v. en los adultos.

La cefoxitina y el cefotetán son más activos in vitro contra las bacterias anaerobias que las demás cefalosporinas. Resultan eficaces contra la mayoría de las cepas de B. fragilis y otras especies de Bacteroides. La dosis de cefoxitina para los adultos es de 1 a 2 g i.m. o i.v. cada 4 a 8 h; en los niños se emplean 80 a 160 mg/kg/d en dosis fraccionarias cada 4 a 6 h. La dosis de cefotetán para los adultos es de 1 a 2 g i.v. o i.m. cada 12 h. El cefotetán puede elevar el TP y el TPT (reversible con vitamina K) y tiene un efecto de tipo disulfiram.

La cefuroxima se emplea por vía i.m. o i.v. a dosis de 750 mg a 1,5 g cada 6 a 8 h en los adultos y de 75 a 150 mg/kg/d en dosis fraccionarias para los niños. La cefuroxima no se debe usar contra la meningitis debido a la elevada frecuencia de fracasos. Las cefalosporinas de tercera generación han sustituido a la cefuroxima en el tratamiento de la meningitis. La dosis oral es de 250 a 500 mg dos veces al día en los adultos y de 20 a 30 mg/ kg/d en dos dosis fraccionarias para los niños.

El cefmetazol tiene actividad comparable a la de la cefoxitina y el cefotetán contra las bacterias anaerobias, pero es menos activo contra otros bacilos gramnegativos (excepto H. influenzae, que se muestra susceptible). La dosificación para los adultos es de 2 g i.v. cada 6 a 12 h. El cefmetazol puede elevar el TP y el TPT (reversible con vitamina K) y tiene un efecto de tipo disulfiram.

El cefprocilo se utiliza por v.o. a dosis de 250 a 500 mg cada 12 h en los adultos y de 7,5 a 15 mg/kg cada 12 h en los niños.

El loracarbef se emplea por v.o. a dosis de 200 a 400 mg cada 12 h en los adultos y de 7,5 mg a 15 mg/kg cada 12 h en los niños.

Siguiente: Cefalosporinas de tercera generación | Ir a: Cefalosporinas de tercera generación
Anterior: Cefalosporinas de primera generación | Ir a: Cefalosporinas de primera generación
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


Cefalosporinas de tercera generación

Ir a: Cefalosporinas de segunda generación Ir a: CEFALOSPORINAS Ir a: OTROS ANTIBIÓTICOS beta-LACTÁMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
° CEFALOSPORINAS
» Cefalosporinas de tercera generación
Cefalosporinas de tercera generación

Estos fármacos poseen una excelente actividad contra las enterobacterias. Entre los agentes parenterales, la cefotaxima, la ceftizoxima y la ceftriaxona tienen una actividad in vitro muy similar y poseen buena eficacia contra muchos cocos grampositivos, aunque no tan buena como las cefalosporinas de primera generación; la ceftazidima y la cefoperazona son todavía menos activas contra los cocos grampositivos. La cefoperazona es menos eficaz que la cefotaxima, la ceftizoxima o la ceftriaxona contra las enterobacterias, pero resulta más activa contra P. aeruginosa. La ceftazidima es más activa que la cefoperazona contra las enterobacterias y frente a P. aeruginosa. La cefepima posee buena actividad contra los cocos grampositivos (similar a la cefotaxima) y Pseudomonas (similar a la ceftazidima), y proporciona mayor actividad contra muchas enterobacterias (en comparación con las demás cefalosporinas de tercera generación). Los niveles en LCR de cefotaxima, ceftizoxima, ceftriaxona y ceftazidima (pero no los de cefoperazona) son suficientes para tratar la meningitis causada por gérmenes altamente susceptibles. La meningitis por H. influenzae, meningococos y Enterobacteriaceae se trata con cefotaxima, ceftriaxona, ceftazidima o ceftizoxima. La meningitis por P. aeruginosa se puede tratar con ceftazidima. La meningitis neumocócica se trata con cefotaxima, ceftizoxima o ceftriaxona. La cefepima no ha sido aprobada para uso en la meningitis. La ceftizoxima posee más actividad contra las bacterias anaerobias que las demás cefalosporinas de tercera generación, pero menos que la cefoxitina, el cefotetán o el cefmetazol. La cefixima y el ceftibutén poseen una excelente actividad contra cocos gramnegativos y enterobacterias, buena actividad contra algunos estreptococos, entre ellos estreptococos del grupo A y neumococos, y actividad escasa o nula contra los estafilococos. La cefpodoxima tiene una actividad similar, pero es más eficaz contra los estafilococos.

La cefepima se administra por vía i.v. a dosis de 1 a 2 g cada 12 h en los adultos.

La cefoperazona se excreta sobre todo con la bilis. Provoca una reacción similar a la del disulfiram y eleva el TP y el TPT (reversible con vitamina K). La dosificación para los adultos es de 2 a 6 g/d i.m. o i.v. en dosis fraccionarias cada 6 a 12 h. Sin embargo, se han usado dosis de hasta 12 g/d.

La cefotaxima se administra por vía i.m. o i.v. a dosis de 1 a 2 g cada 4 a 8 h en los adultos y de 100 a 200 mg/kg/d en dosis fraccionarias cada 6 a 8 h para los niños.

La ceftizoxima se administra por vía i.m. o i.v. en los adultos a dosis de 1 a 2 g cada 6 a 12 h y de 150 a 200 mg/kg/d en dosis fraccionarias para los niños.

La ceftriaxona se administra por vía i.m. o i.v. a dosis de 1 a 2 g una o dos veces al día en los adultos. En los niños se administran 50 a 75 mg/kg/d (sin superar 2,0 g) en una a dos dosis fraccionarias iguales. En los niños con meningitis se emplean 100 mg/kg/d (sin superar 4,0 g) en dosis fraccionarias cada 12 h. Para la gonorrea no complicada se usa una sola dosis i.m. de 125 mg. Para erradicar el estado de portador meningocócico se usa una sola dosis i.m. de 250 mg (125 mg en los niños).

La ceftazidima se administra por vía i.m. o i.v. a dosis de 1 a 2 g cada 8 a 12 h en los adultos y de 30 a 50 mg/kg cada 8 h (sin superar 6 g al día) en los niños.

La cefixima se administra por v.o. a dosis de 400 mg/d en una o dos tomas fraccionarias para los adultos y de 8 mg/kg/d en una o dos tomas fraccionarias para los niños.

La cefpodoxima se administra por v.o. a dosis de 200 a 800 mg/d en tomas fraccionarias cada 12 h para adultos y a dosis de 10 mg/kg/d en tomas fraccionarias cada 12 h para niños.

El ceftibutén se administra por v.o. a dosis de 400 mg/d en una sola toma para los adultos y de 9 mg/kg (hasta 400 mg) en una sola toma diaria para los niños.

Siguiente: OTROS ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: OTROS ANTIBIÓTICOS beta-LACTÁMICOS
Anterior: Cefalosporinas de segunda generación | Ir a: Cefalosporinas de segunda generación
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


OTROS ANTIBIÓTICOS beta-LACTÁMICOS

Ir a: Cefalosporinas de tercera generación Ir a: ANTIBIÓTICOS beta-LACTÁMICOS Ir a: AMINOGLUCÓSIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» OTROS ANTIBIÓTICOS beta-LACTÁMICOS
OTROS ANTIBIÓTICOS β-LACTÁMICOS

El imipenem y el meropenem son antibióticos parenterales extremadamente eficaces, cuyo espectro de actividad incluye casi todos los gérmenes grampositivos y gramnegativos tanto aerobios como anaerobios. Son susceptibles los enterococos, B. fragilis y P. aeruginosa. Sin embargo, la mayoría de las cepas de estafilococos resistentes a la meticilina son resistentes al imipenem y el meropenem. El imipenem se formula con cilastatina sódica, una sustancia desarrollada para inhibir el metabolismo renal del imipenem y mantener niveles antibacterianos adecuados. El imipenem-cilastatina se administra por vía i.v. a dosis de 0,5 a 1,0 g cada 6 h en los adultos y de 40 a 60 mg/kg/d cada 6 h en los niños. El meropenem se administra por vía i.v. a dosis de 1 g cada 8 h en los adultos y de 120 mg/kg/d divididos en una dosis cada 8 h para los niños (dosis máxima 2 g cada 8 h). Los efectos adversos del imipenem comprenden hipotensión transitoria durante la infusión y convulsiones. Las convulsiones son menos frecuentes con el meropenem que con el imipenem.

El aztreonam es un antibiótico parenteral con excelente actividad frente a bacilos aerobios gramnegativos, incluyendo P. aeruginosa; la actividad contra P. aeruginosa es equivalente a la del imipenem, meropenem, ceftazidima, cefepima, piperacilina y azlocilina. Los microorganismos grampositivos y los anaerobios son resistentes al aztreonam. La dosis para los adultos es de 1 a 2 g cada 6 a 12 h i.m. o i.v. (niños: 90 a 120 mg/kg/d divididos en una dosis cada 6 a 8 h). Los productos metabólicos del aztreonam son diferentes de los de otros antibióticos b-lactámicos; por tanto, no es probable que el aztreonam muestre sensibilidad cruzada.

El ácido clavulánico, el sulbactam y el tazobactam tienen poca actividad antibiótica pero inhiben la b-lactamasa producida por muchas bacterias. En combinación con ampicilina, amoxicilina, ticarcilina o piperacilina, esos fármacos aumentan la efectividad contra ciertos gérmenes que en otro caso serían resistentes; por ejemplo, la amoxicilina más ácido clavulánico es eficaz contra estafilococos productores de b-lactamasa y H. influenzae (v. Penicilinas).

Siguiente: AMINOGLUCÓSIDOS | Ir a: AMINOGLUCÓSIDOS
Anterior: Cefalosporinas de tercera generación | Ir a: Cefalosporinas de tercera generación
Inicio de: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS


AMINOGLUCÓSIDOS

Ir a: OTROS ANTIBIÓTICOS beta-LACTÁMICOS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» AMINOGLUCÓSIDOS
AMINOGLUCÓSIDOS

Los aminoglucósidos son antibióticos bactericidas que se unen al ribosoma 30S e inhiben la síntesis de proteínas bacterianas. Sólo se muestran activos contra bacilos aerobios gramnegativos y estafilococos. La actividad contra estreptococos y anaerobios es muy escasa. Los aminoglucósidos se pueden usar en combinación con una penicilina contra la endocarditis estafilocócica, estreptocócica y sobre todo enterocócica. La neomicina y la kanamicina poseen espectro antibacteriano limitado y son más tóxicas que los demás aminoglucósidos. Estos dos fármacos sólo se deben emplear por vía tópica u oral.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosis

Anterior: OTROS ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: OTROS ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


AMINOGLUCÓSIDOS, Farmacología

Ir a: AMINOGLUCÓSIDOS Ir a: Indicaciones en AMINOGLUCÓSIDOS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» AMINOGLUCÓSIDOS
Farmacología Indicaciones Reacciones adversas Administración y dosis
Farmacología

Todos los aminoglucósidos tienen propiedades farmacocinéticas similares y son tóxicos; se absorben mal por v.o. y deben utilizarse por vía parenteral para la infección sistémica. Se absorben bien desde el peritoneo, la cavidad pleural y las articulaciones, y nunca se deben instilar en esas cavidades; también se absorben a través de la piel desnuda (p. ej., en pacientes con quemaduras).

Después de la inyección, los aminoglucósidos se distribuyen principalmente por el líquido extracelular. La unión a proteínas es baja. Incluso en presencia de inflamación, las concentraciones en los tejidos y las secreciones son mucho menores que los niveles plasmáticos. Las excepciones principales radican en la orina, la perilinfa ótica y el tejido cortical renal, que captan de modo selectivo a los aminoglucósidos, lo que conduce a concentraciones mayores que las plasmáticas. En presencia de inflamación se pueden conseguir niveles >50% mayores que las concentraciones séricas en líquidos sinovial, pleural, pericárdico y peritoneal. Los niveles en bilis equivalen al 25 a 75% de los séricos y son mucho menores en caso de obstrucción biliar. La penetración de los aminoglucósidos en el ojo, el LCR y las secreciones respiratorias es escasa, incluso en presencia de inflamación. Cuando los aminoglucósidos se emplean para tratar la meningitis suele ser necesaria la inyección intratecal, además de la administración i.v., para conseguir niveles adecuados en LCR.

Los aminoglucósidos se excretan sin cambios en la orina mediante filtración glomerular. Todos ellos tienen la misma semivida en plasma de 2 a 3 h; la semivida aumenta mucho en presencia de insuficiencia renal y en los ancianos. Para evitar la toxicidad, la dosis de mantenimiento de los aminoglucósidos se debe modificar en pacientes con insuficiencia renal (disminución de la dosis o prolongación del intervalo entre dosis).

Debido a las propiedades de distribución de los aminoglucósidos, la dosificación para pacientes obesos se debe basar en un peso igual a la masa corporal magra más el 50% de la masa grasa. En pacientes con exceso de líquido extracelular, por ejemplo en casos de edema, el cálculo de la dosis se debe basar en el peso corporal total. Los pacientes con quemaduras y aquellos con fibrosis quística muestran niveles plasmáticos disminuidos y pueden requerir dosis más altas. La anemia tiende a elevar los niveles plasmáticos.

Los aminoglucósidos son inactivados in vitro por las penicilinas antiseudomonas (p. ej., ticarcilina), La inactivación in vivo de los aminoglucósidos puede ocurrir en pacientes con insuficiencia renal que reciben al mismo tiempo una penicilina, con intervalos largos entre las dosis del aminoglucósido.

Siguiente: Indicaciones en AMINOGLUCÓSIDOS | Ir a: Indicaciones en AMINOGLUCÓSIDOS
Inicio de: AMINOGLUCÓSIDOS | Ir a: AMINOGLUCÓSIDOS


AMINOGLUCÓSIDOS, Indicaciones

Ir a: Farmacología en AMINOGLUCÓSIDOS Ir a: AMINOGLUCÓSIDOS Ir a: Reacciones adversas en AMINOGLUCÓSIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» AMINOGLUCÓSIDOS
Farmacología Indicaciones Reacciones adversas Administración y dosis
Indicaciones

A excepción de la estreptomicina, que tiene un espectro de actividad más limitado, todos los aminoglucósidos poseen buena eficacia contra los bacilos aerobios gramnegativos, pero carecen de actividad contra los anaerobios. La estreptomicina, la neomicina y la kanamicina no son eficaces contra P. aeruginosa, mientras que la gentamicina, la tobramicina, la amikacina y la netilmicina tienen buena actividad contra ese germen. Los aminoglucósidos son activos contra los estafilococos, pero no contra los estreptococos (incluyendo los neumococos). Siempre se debe añadir un aminoglucósido a un antibiótico b-lactámico cuando se tratan infecciones graves por P. aeruginosa.

La estreptomicina tiene utilidad limitada a causa de la resistencia bacteriana. Se emplea para la brucelosis, la tularemia y la peste. Se combina con isoniazida y rifampina para tratar la tuberculosis y, aunque sustituida en gran parte por la gentamicina, puede utilizarse en ocasiones con penicilina o vancomicina para el tratamiento o la profilaxis de la endocarditis estreptocócica o enterocócica. También se usa para tratar algunas infecciones por micobacterias no tuberculosas.

La neomicina y la kanamicina se deben limitar al uso oral o tópico (ojo, oído) debido a su toxicidad. Se emplean por v.o. para la preparación intestinal antes de la cirugía o en el tratamiento del coma hepático para reducir la población bacteriana gastrointestinal y por tanto la producción de amoniaco. Su uso tópico se debe limitar a pequeñas cantidades en áreas no extensas, dada la posibilidad de absorción y toxicidad subsiguiente.

La gentamicina, la tobramicina, la amikacina y la netilmicina sólo se deben emplear en el tratamiento de infecciones graves por bacilos gramnegativos. La gentamicina se usa también como complemento para la penicilina o la vancomicina en el tratamiento de la endocarditis estreptocócica, enterocócica o por Staphylococcus aureus y para la profilaxis de la endocarditis. La gentamicina y la tobramicina son muy similares en cuanto a su actividad antibiótica contra los bacilos gramnegativos, con sólo dos diferencias significativas: la tobramicina es más activa contra P. aeruginosa y la gentamicina es más eficaz contra Serratia marcescens. En algunos hospitales ha aparecido resistencia de los bacilos gramnegativos a la gentamicina y la tobramicina. Tal resistencia se debe la mayoría de las veces a una alteración enzimática del aminoglucósido en la que interviene un plásmido.

La amikacina posee el mismo espectro de actividad que la gentamicina y la tobramicina, pero se muestra menos susceptible a la inactivación enzimática. Por tanto, la amikacina es de utilidad en el tratamiento de las infecciones por bacilos gramnegativos resistentes a la gentamicina y la tobramicina, y probablemente se debe reservar para uso en esos casos. La resistencia a la amikacina suele significar resistencia a todos los aminoglucósidos disponibles en la actualidad.

La netilmicina presenta el mismo espectro de actividad que la gentamicina y la tobramicina. Es menos susceptible a la alteración enzimática que la gentamicina o la tobramicina, pero más susceptible que la amikacina. Al parecer, ofrece pocas ventajas sobre los demás fármacos del grupo.

Siguiente: Reacciones adversas en AMINOGLUCÓSIDOS | Ir a: Reacciones adversas en AMINOGLUCÓSIDOS
Anterior: Farmacología en AMINOGLUCÓSIDOS | Ir a: Farmacología en AMINOGLUCÓSIDOS
Inicio de: AMINOGLUCÓSIDOS | Ir a: AMINOGLUCÓSIDOS


AMINOGLUCÓSIDOS, Reacciones adversas

Ir a: Indicaciones en AMINOGLUCÓSIDOS Ir a: AMINOGLUCÓSIDOS Ir a: Administración y dosis en AMINOGLUCÓSIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» AMINOGLUCÓSIDOS
Farmacología Indicaciones Reacciones adversas Administración y dosis
Reacciones adversas

Todos los aminoglucósidos son nefrotóxicos y ototóxicos. Pueden causar bloqueo neuromuscular, parestesias y neuropatía periférica. También pueden producirse reacciones de hipersensibilidad. Las dosis orales grandes de neomicina o kanamicina (p. ej., 12 g/d) pueden producir un síndrome de malabsorción.

La neomicina y la kanamicina son más tóxicas que los demás aminoglucósidos y no se deben emplear por vía parenteral. Aunque la absorción oral es escasa, puede resultar suficiente para producir toxicidad en caso de administración prolongada, sobre todo en pacientes con insuficiencia renal. La estreptomicina es poco nefrotóxica. La gentamicina puede ser más nefrotóxica que la tobramicina, la amikacina y la netilmicina. La nefrotoxicidad suele tener carácter reversible y es más probable con dosis elevadas, niveles sanguíneos altos o duración prolongada del tratamiento, así como en pacientes ancianos, en los que sufren enfermedad renal previa y en presencia de deshidratación o tratamiento simultáneo con furosemida. Aunque no aprobada en Estados Unidos, la dosificación una vez al día (en oposición a las dosis diarias fraccionarias) parece reducir la frecuencia de nefrotoxicidad.

La estreptomicina y la gentamicina tienen más tendencia a producir daño vestibular que pérdida de audición, mientras que la amikacina y la netilmicina tienden a provocar más pérdida de audición que daño vestibular. La lesión vestibular por estreptomicina es común en caso de uso prolongado y en pacientes con función renal alterada. Los síntomas y signos comprenden vértigo, náuseas, vómitos, nistagmo y pérdida de equilibrio. La tobramicina afecta por igual a las funciones vestibular y auditiva. La toxicidad sobre el octavo par es con frecuencia irreversible y resulta más probable con las dosis altas, los niveles sanguíneos elevados o la duración prolongada del tratamiento, así como en pacientes ancianos, enfermos con insuficiencia renal, sujetos con problemas previos de audición e individuos que reciben ácido etacrínico, furosemida o bumetanida. Los pacientes tratados con aminoglucósidos durante más de 2 sem o los que presentan factores conocidos de riesgo de ototoxicidad, deben ser seguidos mediante audiogramas seriados.

Siguiente: Administración y dosis en AMINOGLUCÓSIDOS | Ir a: Administración y dosis en AMINOGLUCÓSIDOS
Anterior: Indicaciones en AMINOGLUCÓSIDOS | Ir a: Indicaciones en AMINOGLUCÓSIDOS
Inicio de: AMINOGLUCÓSIDOS | Ir a: AMINOGLUCÓSIDOS


AMINOGLUCÓSIDOS, Administración y dosis

Ir a: Reacciones adversas en AMINOGLUCÓSIDOS Ir a: AMINOGLUCÓSIDOS Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» AMINOGLUCÓSIDOS
Farmacología Indicaciones Reacciones adversas Administración y dosis

Puntos clave:
[- Pacientes con función renal normal -- Pacientes con función renal alterada -]
Administración y dosis

La estreptomicina se administra por vía i.m. a dosis de 0,5 a 1 g cada 12 h en los adultos y de 10 a 20 mg/kg cada 12 h en los niños para infecciones distintas de la tuberculosis. Los adultos con tuberculosis suelen recibir 1 g una vez al día en varios meses, y después 2 o 3 veces a la semana.

La neomicina se encuentra disponible para usos tópico, oral y rectal y en forma de irrigación vesical. La dosis oral o rectal es de 1 a 2 g cada 6 h.

La kanamicina se administra por v.o. a dosis de 8 a 12 g/d en tomas fraccionarias.

La gentamicina y la tobramicina se administran por vía i.m. o i.v. a dosis de 1 a 1,7 mg/kg cada 8 h en los adultos y de 1 a 2,5 mg/kg cada 8 h en los niños. Para la meningitis, la gentamicina se administra por vía intratecal a dosis de 4 a 8 mg una vez al día en adultos y de 1 a 2 mg una vez al día en niños pequeños. La gentamicina se encuentra disponible también para uso tópico.

La amikacina se administra por vía i.m. o i.v. a dosis de 15 mg/kg/d en dos dosis fraccionarias para los adultos y de 15 a 22,5 mg/kg/d en tres dosis fraccionarias para los niños.

La netilmicina se administra de 3 a 6,5 mg/ kg/d por vía i.m. o i.v. en 2 o 3 dosis fraccionarias iguales para adultos y a dosis de 3 a 7,5 mg/kg/d en 3 dosis fraccionarias iguales para niños.

Volver a puntos clave Pacientes con función renal normal. Los niveles máximos y mínimos se deben medir cada 3 a 4 d para minimizar la posibilidad de reacciones ototóxicas y nefrotóxicas. La concentración máxima se obtiene 60 min después de una inyección i.m. o 30 min después del final de una infusión i.v. Las dosis se deben ajustar para obtener concentraciones séricas máximas de 5 a 10 mg/ml (10,5 a 21 mmol/l) de gentamicina, tobramicina o netilmicina, y 15 a 30 mg/ml (26 a 51 mmol/l) de amikacina. Los niveles se deben medir dentro de los 30 min previos a la dosis siguiente. Las concentraciones >2 mg/ml (4,2 mmol/l) de gentamicina, tobramicina y netilmicina y >5 mg/ml (8,6 mmol/l) de amikacina indican retención del fármaco y mayor riesgo de toxicidad. El tratamiento debe ir encaminado a obtener niveles máximos adecuados cada 8 h de gentamicina, tobramicina y netilmicina y cada 12 h de amikacina.

Se ha evaluado la administración de una sola dosis completa al día (p. ej., 5 mg/kg de gentamicina) en infecciones por bacilos gramnegativos. Esta pauta parece ser tan eficaz y quizá menos tóxica que la de dosis fraccionarias.

Volver a puntos clave Pacientes con función renal alterada. Se deben disminuir las dosis para minimizar el riesgo de reacciones ototóxicas y nefrotóxicas. Después de una dosis de carga normal (1,0 a 1,7 mg/kg de gentamicina o tobramicina o 5 a 7,5 mg/kg de amikacina), se pueden administrar dosis más pequeñas a intervalos habituales o dosis normales a intervalos más largos. Existen nomogramas para calcular las dosis sobre la base de la creatinina sérica o del aclaramiento de creatinina (v. tabla 153-2 [image] ), pero no son exactos y se prefiere la medición de los niveles sanguíneos. Si la función renal es variable, ningún nomograma proporcionará información útil. No existe sustituto adecuado para la medición de los niveles sanguíneos.

La mejor estrategia consiste en administrar la dosis de carga usual y después una segunda dosis estimada mediante el uso de un nomograma. Se deben medir las concentraciones séricas inmediatamente antes (nivel mínimo o "valle") y 60 min después (nivel máximo) de la segunda dosis y de las dosis i.m. subsiguientes, o inmediatamente antes y 30 min después de la segunda dosis, y después periódicamente cada 30 min tras iniciar la infusión i.v. del fármaco. El objetivo del tratamiento es obtener niveles máximos adecuados cada 8 h de gentamicina, tobramicina o netilmicina y cada 12 h de amikacina. Una vez ajustada la dosis y estabilizados los niveles séricos, las concentraciones séricas se pueden medir en días alternos o dos días por semana.

Las inyecciones i.v. de aminoglucósidos se deben administrar siempre con lentitud (en general durante por lo menos 30 min), y estos fármacos no se deben inyectar nunca en una cavidad corporal, dado el riesgo de bloqueo muscular con parada respiratoria. Esa complicación es especialmente probable en pacientes con miastenia grave o en los que reciben fármacos similares al curare. A veces se puede resolver con neostigmina o administración de calcio i.v.

Siguiente: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Anterior: Reacciones adversas en AMINOGLUCÓSIDOS | Ir a: Reacciones adversas en AMINOGLUCÓSIDOS
Inicio de: AMINOGLUCÓSIDOS | Ir a: AMINOGLUCÓSIDOS


MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA

Ir a: Administración y dosis en AMINOGLUCÓSIDOS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA

Los macrólidos son similares entre sí en cuanto a estructura y actividad. Todos los macrólidos, la lincomicina y la clindamicina se absorben por v.o., y la eritromicina, la lincomicina, la azitromicina y la clindamicina se pueden administrar también por vía parenteral. Todos estos fármacos son sobre todo bacteriostáticos y se unen a la subunidad 50S del ribosoma, inhibiendo así la síntesis de proteínas bacterianas. Resultan eficaces contra los cocos grampositivos aerobios y anaerobios, a excepción de los enterococos, y contra los anaerobios gramnegativos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosis

Anterior: Administración y dosis en AMINOGLUCÓSIDOS | Ir a: Administración y dosis en AMINOGLUCÓSIDOS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA, Farmacología

Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Farmacología Indicaciones Reacciones adversas Administración y dosis
Farmacología

Tras la administración oral o parenteral, estos fármacos difunden bien en los líquidos corporales excepto el LCR. Son excretados principalmente con la bilis y no requieren ajuste de la dosis en presencia de insuficiencia renal.

Siguiente: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Inicio de: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA


MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA, Indicaciones

Ir a: Farmacología en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Farmacología Indicaciones Reacciones adversas Administración y dosis
Indicaciones

La eritromicina es activa contra los cocos grampositivos (incluyendo los anaerobios) a excepción de los enterococos; pero muchas cepas de Staphylococcus aureus se muestran ahora resistentes y el fármaco no se debe emplear en las infecciones graves por S. aureus. La eritromicina es activa también contra Mycoplasma pneumoniae, Chlamydia trachomatis, Chlamydia pneumoniae, Legionella pneumophila y otras especies de Legionella, Corynebacterium diphtheriae, Campylobacter, Treponema pallidum y Borrelia burgdorferi. La eritromicina ha sido considerada sustituto de elección para las infecciones por estreptococos del grupo A y neumococos cuando no se puede usar la penicilina. Sin embargo, los neumococos resistentes a la penicilina lo suelen ser también a la eritromicina. El fármaco no se debe emplear para tratar la meningitis. La eritromicina se considera fármaco de elección para las infecciones por M. pneumoniae y Legionella, en los portadores de C. diphtheriae y para las infecciones por Bordetella pertussis. Aunque es eficaz contra los bacilos gramnegativos anaerobios, su actividad resulta mucho menor que la de la clindamicina. La eritromicina se ha usado por v.o. en combinación con un aminoglucósido oral para la preparación intestinal antes de la cirugía. Debido a la intolerancia gastrointestinal a la eritromicina, la claritromicina y la azitromicina se usan muchas veces como sustitutos aunque son bastante más caras.

La claritromicina y la azitromicina tienen un espectro de actividad antibacteriana similar a la eritromicina. Además, poseen actividad aumentada contra Haemophilus influenzae y son eficaces contra Mycobacterium avium-intracellulare. La azitromicina se utiliza en una sola dosis para la cervicitis y la uretritis por C. trachomatis. La claritromicina tiene una semivida en suero de 4,7 h (tres veces mayor que la eritromicina) y la semivida de la azitromicina es mucho más larga.

La clindamicina posee un espectro de actividad similar a la eritromicina, con la excepción de una escasa eficacia contra Mycoplasma. La ventaja principal de la clindamicina comparada con la eritromicina es su actividad mucho mayor contra las bacterias anaerobias, en particular las especies de Bacteroides (incluyendo B. fragilis). También es activa contra Toxoplasma y Pneumocystis cuando se usa en combinación con otros fármacos. La clindamicina no se puede emplear en las infecciones del SNC debido a que penetra poco en el cerebro y el LCR.

La lincomicina tiene un espectro de actividad similar a la clindamicina, pero es menos eficaz y no se absorbe bien por v.o. Por tanto, resulta preferible la clindamicina.

Siguiente: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Anterior: Farmacología en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Farmacología en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Inicio de: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA


MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA, Reacciones adversas

Ir a: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Farmacología Indicaciones Reacciones adversas Administración y dosis
Reacciones adversas

La eritromicina causa con frecuencia trastornos gastrointestinales relacionados con la dosis, como náuseas, vómitos y diarrea. Esos efectos adversos son menos comunes con la claritromicina y la azitromicina. La ictericia colostásica representa un riesgo del estolato de eritromicina y, con menos frecuencia, del etilsuccinato de eritromicina. La ictericia suele aparecer después de 10 d de tratamiento, sobre todo en adultos, aunque puede comenzar antes si el fármaco se ha utilizado previamente. La eritromicina no se administra por vía i.m. debido al dolor intenso de la inyección; puede causar flebitis en caso de administración i.v. Las reacciones de hipersensibilidad son raras. Con escasa frecuencia se ha descrito afectación auditiva transitoria relacionada con el empleo i.v. de eritromicina o con dosis orales altas de estolato. La eritromicina aumenta los niveles sanguíneos de teofilina y potencia la producción de arritmias ventriculares por la terfenadina. Es posible que la claritromicina tenga efectos similares. La clindamicina y la lincomicina pueden causar diarrea, en ocasiones grave. Puede aparecer colitis seudomembranosa (por Clostridium difficile) y reacciones de hipersensibilidad.

Siguiente: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Anterior: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Indicaciones en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Inicio de: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA


MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA, Administración y dosis

Ir a: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: TETRACICLINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Farmacología Indicaciones Reacciones adversas Administración y dosis
Administración y dosis

La eritromicina en forma de base, estolato, etilsuccinato o estearato se puede administrar por v.o. a dosis de 250 mg a 1 g cada 6 h en los adultos. Para los niños se emplean 30 a 50 mg/kg/d fraccionados en tomas cada 6 a 8 h. Rara vez es necesario el tratamiento i.v., pero cuando se considera indicado (p. ej., en la enfermedad de los legionarios) se prefiere la infusión continua; sin embargo, también es eficaz la infusión intermitente (en 20 a 60 min) a intervalos no mayores de 6 h. El lactobionato y el gluceptato de eritromicina se emplean por vía i.v. a dosis de 15 a 20 mg/kg/d fraccionados en 4 dosis (20 a 40 mg/kg/d en los niños). Se han empleado hasta 4 g/d en adultos con infecciones muy graves.

La claritromicina se utiliza por v.o. a dosis de 250 a 500 mg cada 12 h en los adultos y de 7,5 mg/kg cada 12 h en los niños.

La azitromicina se emplea por v.o. en los adultos a dosis inicial de 500 mg seguida por dosis diarias únicas de 250 mg los días 2 a 5 (en los niños, 10 mg/kg seguidos por 5 mg/kg los días 2 a 5). Se emplea una sola dosis de 1 g en los adultos con cervicitis o uretritis por clamidias. Existe un preparado i.v. que se emplea a dosis de 500 mg/d como sustituto del tratamiento oral.

La clindamicina se utiliza por v.o. a dosis de 150 a 450 mg cada 6 h en los adultos y de 10 a 30 mg/kg/d en 3 a 4 dosis fraccionarias para los niños. La dosificación i.m. o i.v. es de 600 a 2.700 mg/d en 3 a 4 dosis iguales para los adultos y de 20 a 40 mg/kg/d fraccionados en 3 o 4 dosis iguales para los niños.

La lincomicina se emplea por v.o. a dosis de 500 mg cada 6 a 8 h en los adultos y de 30 a 60 mg/kg/d en dosis fraccionarias cada 8 h para los niños. La dosificación i.m. o i.v. es de 600 mg cada 8 h en los adultos y de 10 a 20 mg/kg/d fraccionados en dosis cada 8 h para los niños.

Siguiente: TETRACICLINAS | Ir a: TETRACICLINAS
Anterior: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Reacciones adversas en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Inicio de: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA


TETRACICLINAS

Ir a: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TETRACICLINAS
TETRACICLINAS

Estos fármacos son antibióticos bacteriostáticos íntimamente relacionados entre sí y similares en cuanto a espectro antibacteriano y toxicidad. Se unen a la subunidad 30S del ribosoma e inhiben así la síntesis de proteínas bacterianas. Son eficaces contra muchos estreptococos a-hemolíticos, estreptococos no hemolíticos, bacilos gramnegativos, rickettsias, espiroquetas, Mycoplasma y Chlamydia. Alrededor del 5% de las cepas de neumococos se muestran resistentes a la tetraciclina. Las infecciones por estreptococos b-hemolíticos del grupo A no se deben tratar con tetraciclinas, debido a que hasta el 25% de las cepas presentan resistencia in vitro. La enfermedad estafilocócica grave no se debe tratar con tetraciclinas. La resistencia bacteriana a una tetraciclina indica resistencia probable a las demás.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosificación

Anterior: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA | Ir a: Administración y dosis en MACRÓLIDOS, LINCOMICINA Y CLINDAMICINA
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


TETRACICLINAS, Farmacología

Ir a: TETRACICLINAS Ir a: Indicaciones en TETRACICLINAS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TETRACICLINAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Farmacología

La absorción de las tetraciclinas es variable después de la administración oral. Se absorben alrededor del 60 al 80% de las dosis de oxitetraciclina, demeclociclina y tetraciclina y del 90% o más de las dosis de doxiciclina y minociclina. Los alimentos interfieren con la absorción de las tetraciclinas, excepto con la de la doxiciclina y la minociclina. La absorción de las tetraciclinas se ve disminuida por los antiácidos que contienen aluminio, Ca y Mg, y por los preparados de hierro. Las semividas plasmáticas oscilan alrededor de 8 h para la oxitetraciclina y la tetraciclina, de 13 h para la demeclociclina y de 16 a 20 h para la doxiciclina y la minociclina.

Las tetraciclinas penetran en la mayoría de los tejidos y líquidos corporales. Sin embargo, los niveles en LCR no siempre son terapéuticos. La minociclina, gracias a su elevada solubilidad en los lípidos, es la única tetraciclina que penetra en las lágrimas y la saliva a niveles suficientemente altos como para erradicar el estado de portador meningocócico. Todas las tetraciclinas excepto la doxiciclina se excretan sobre todo con la orina por filtración glomerular, y sus niveles sanguíneos aumentan en presencia de insuficiencia renal. La doxiciclina se excreta principalmente con las heces. Todas las tetraciclinas son excretadas en parte con la bilis, lo que conduce a niveles biliares altos, y después se reabsorben parcialmente.

Siguiente: Indicaciones en TETRACICLINAS | Ir a: Indicaciones en TETRACICLINAS
Inicio de: TETRACICLINAS | Ir a: TETRACICLINAS


TETRACICLINAS, Indicaciones

Ir a: Farmacología en TETRACICLINAS Ir a: TETRACICLINAS Ir a: Reacciones adversas en TETRACICLINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TETRACICLINAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Indicaciones

Las tetraciclinas se emplean sobre todo en el tratamiento de la infección del tracto urinario, las infecciones por rickettsias, clamidias, Mycoplasma y Vibrio, las exacerbaciones agudas de la bronquitis crónica, la enfermedad de Lyme, la shigelosis, la brucelosis y el granuloma inguinal, y como fármacos alternativos a la penicilina contra la sífilis. La doxiciclina se utiliza en la quimioprofilaxis del paludismo por Plasmodium falciparum resistente a la cloroquina, y la demeclociclina se emplea en el tratamiento del síndrome de secreción inadecuada de hormona antidiurética. Los gonococos productores de penicilinasa son relativamente resistentes a la tetraciclina.

Siguiente: Reacciones adversas en TETRACICLINAS | Ir a: Reacciones adversas en TETRACICLINAS
Anterior: Farmacología en TETRACICLINAS | Ir a: Farmacología en TETRACICLINAS
Inicio de: TETRACICLINAS | Ir a: TETRACICLINAS


TETRACICLINAS, Reacciones adversas

Ir a: Indicaciones en TETRACICLINAS Ir a: TETRACICLINAS Ir a: Administración y dosificación en TETRACICLINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TETRACICLINAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Reacciones adversas

Todas las tetraciclinas administradas por v.o. producen grados variables de reacciones adversas gastrointestinales, como náuseas, vómitos y diarrea, y pueden causar colitis seudomembranosa (por Clostridium difficile) y superinfecciones por Candida. La tromboflebitis es común en caso de administración i.v. Las tetraciclinas pueden provocar tinción de los dientes, hipoplasia del esmalte dental y anomalías del crecimiento óseo en los niños ¾8 años y en los fetos de embarazadas tratadas. Por tanto, las tetraciclinas se deben evitar después del primer trimestre del embarazo y en niños <8 años. En los lactantes se ha descrito un cuadro de seudotumor cerebral con aumento de la presión intracraneal y abombamiento de las fontanelas.

Todas las tetraciclinas tienen un efecto antianabólico y aumentan el catabolismo de las proteínas, lo que puede conducir a empeoramiento de la uremia en pacientes con insuficiencia renal. Los niveles sanguíneos excesivos originados por dosis elevadas, uso i.v. o insuficiencia renal, pueden provocar degeneración grasa aguda fatal del hígado, sobre todo durante el embarazo. Las tetraciclinas (en especial la demeclociclina) pueden causar fotosensibilidad. La demeclociclina puede provocar también diabetes insípida nefrogénica. La minociclina causa vértigos con frecuencia.

La doxiciclina es la tetraciclina más usada debido a su precio bajo, a su dosificación dos veces al día y a su mejor tolerancia. Las tetraciclinas pasadas de fecha pueden degenerar y causar síndrome de Fanconi.

Siguiente: Administración y dosificación en TETRACICLINAS | Ir a: Administración y dosificación en TETRACICLINAS
Anterior: Indicaciones en TETRACICLINAS | Ir a: Indicaciones en TETRACICLINAS
Inicio de: TETRACICLINAS | Ir a: TETRACICLINAS


TETRACICLINAS, Administración y dosificación

Ir a: Reacciones adversas en TETRACICLINAS Ir a: TETRACICLINAS Ir a: OTROS ANTIBIÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TETRACICLINAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Administración y dosificación

La oxitetraciclina y la tetraciclina son equivalentes desde el punto de vista terapéutico, pero la tetraciclina se emplea mucho más. Ambos fármacos se administran por v.o. a dosis de 250 a 500 mg cada 6 h en los adultos y de 25 a 50 mg/ kg/d fraccionados en cuatro tomas para los niños >8 años. Las dosis se deben tomar 1 h antes o 2 h después de las comidas. La inyección i.m. es muy dolorosa y se prefiere la vía i.v. para el tratamiento parenteral. La tetraciclina se puede administrar i.v. a dosis de 250 a 500 mg (rara vez 1 g) cada 12 h en los adultos, y en los raros casos en que es necesaria, 10 a 25 mg/kg/d en 2 a 3 dosis iguales para los niños >8 años. Estos fármacos se encuentran disponibles en forma de pomadas para uso oftálmico y otras aplicaciones tópicas.

La demeclociclina se administra por v.o. a dosis de 600 mg/d en adultos y de 8 a 12 mg/kg/d en 2 a 4 tomas fraccionarias para niños >8 años.

La doxiciclina se administra por v.o. o i.v. a los adultos a dosis de 200 mg en dos dosis fraccionarias el primer día, y después 100 mg/d en una sola dosis diaria o en dos dosis fraccionarias; también se han usado 100 mg cada 12 h en todo el ciclo de tratamiento. En los niños >8 años se administran por v.o. o i.v. 4 mg/kg/d divididos en dos dosis el primer día, y después 2 mg/kg/d en una sola dosis diaria o en dos dosis fraccionarias; también se han empleado 4 mg/kg/d divididos en dos dosis durante todo el ciclo de tratamiento. Las dosis se deben tomar 1 h antes o 2 h después de las comidas. La doxiciclina es la única tetraciclina que no requiere ajuste de la dosis en presencia de insuficiencia renal.

La minociclina se administra por v.o. o i.v. a dosis de 200 mg seguidos por 100 mg cada 12 h en los adultos. Para los niños >8 años, la dosis oral o i.v. es de 4 mg/kg seguidos por 2 mg/kg cada 12 h. La rifampicina se considera fármaco de elección para erradicar el estado de portador meningocócico, pero la minociclina (100 mg v.o. cada 12 h durante 5 d) se ha usado con éxito en los adultos; sin embargo, es frecuente la disfunción vestibular, sobre todo en las mujeres, por lo que esta forma de tratamiento se emplea rara vez.

Siguiente: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS
Anterior: Reacciones adversas en TETRACICLINAS | Ir a: Reacciones adversas en TETRACICLINAS
Inicio de: TETRACICLINAS | Ir a: TETRACICLINAS


OTROS ANTIBIÓTICOS

Ir a: Administración y dosificación en TETRACICLINAS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: CLORANFENICOL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» OTROS ANTIBIÓTICOS
OTROS ANTIBIÓTICOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: CLORANFENICOL | Ir a: CLORANFENICOL
› CLORANFENICOL
› VANCOMICINA
› QUINUPRISTÍN/DALFOPRISTÍN
› METRONIDAZOL
› RIFAMPICINA
› ESPECTINOMICINA
› NITROFURANTOÍNA

Anterior: Administración y dosificación en TETRACICLINAS | Ir a: Administración y dosificación en TETRACICLINAS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


CLORANFENICOL

Ir a: OTROS ANTIBIÓTICOS Ir a: VANCOMICINA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» CLORANFENICOL

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosificación -]
CLORANFENICOL

El cloranfenicol es sobre todo bacteriostático. Se une a la subunidad 50S del ribosoma e inhibe así la síntesis de proteínas bacterianas. Tiene un amplio espectro de actividad contra cocos y bacilos grampositivos y gramnegativos (incluyendo los anaerobios), Rickettsia, Mycoplasma y Chlamydia. El tratamiento con cloranfenicol se debe limitar a infecciones graves en las que los demás fármacos son menos eficaces o más tóxicos, debido a que en raras ocasiones causa anemia aplásica, una complicación en potencia mortal.

Volver a puntos clave Farmacología. El cloranfenicol se absorbe bien por v.o. pero no por vía i.m. Para el tratamiento parenteral se debe emplear la vía i.v. El fármaco se distribuye ampliamente por los líquidos corporales y obtiene concentraciones terapéuticas en LCR. El cloranfenicol es metabolizado en el hígado hasta glucorónido inactivo. Tanto el cloranfenicol como el metabolito glucorónido son excretados por la orina. Debido al metabolismo hepático, el cloranfenicol activo no se acumula en el plasma de pacientes con insuficiencia renal.

Volver a puntos clave Indicaciones. El cloranfenicol es uno de los fármacos de elección para 1) la fiebre tifoidea y otras infecciones graves por Salmonella; 2) la meningitis por Haemophilus influenzae susceptible, meningococos o neumococos, cuando no se puede usar un antibiótico b-lactámico; 3) las infecciones graves por B. fragilis, y 4) la infección rickettsiósica que no responde a la tetraciclina o cuando no se puede emplear la tetraciclina. El cloranfenicol es eficaz en la meningitis por cepas susceptibles de H. influenzae, meningococos y neumococos, pero se muestra relativamente ineficaz en la meningitis por Escherichia coli y otras enterobacteriáceas.

Volver a puntos clave Reacciones adversas. El cloranfenicol puede causar dos tipos de depresión de la médula ósea: una interferencia reversible dependiente de la dosis con el metabolismo del hierro y una forma idiosincrásica irreversible de anemia aplásica. Es probable que la forma reversible ocurra con dosis altas, en caso de tratamiento prolongado y en pacientes con enfermedad hepática: se eleva el hierro sérico y la saturación de la capacidad de captación del hierro, disminuyen los reticulocitos y aparece vacuolización de los precursores eritrocitarios, anemia, leucopenia y trombocitopenia. La anemia aplásica idiosincrásica irreversible ocurre en <1:25.000 pacientes tratados con cloranfenicol. El comienzo de los síntomas se puede retrasar hasta después de suspender el tratamiento.

Las reacciones de hipersensibilidad son infrecuentes. El uso prolongado de cloranfenicol puede conducir a neuritis óptica y periférica. Pueden aparecer náuseas, vómitos y diarrea.

El síndrome gris del recién nacido (v. también Tratamiento antibacteriano en Infecciones neonatales, cap. 260 [image] ), con frecuencia mortal, guarda relación con niveles sanguíneos altos por incapacidad del hígado inmaduro para metabolizar el cloranfenicol, y puede aparecer con dosis estándar.

Volver a puntos clave Administración y dosificación. La dosis de cloranfenicol para los adultos y los niños es de 50 mg/kg/d v.o. o i.v. en dosis fraccionarias cada 6 h. En la meningitis, y a veces en otras infecciones graves, se emplean de 75 a 100 mg/kg/d en dosis fraccionarias. Para evitar el síndrome gris del recién nacido, los niños ¾1 mes no deben recibir >25 mg/kg/d inicialmente. La dosificación se ajustará para obtener niveles séricos de 10 a 30 mg/ml (31 a 93 mmol/l) con el fin de evitar la toxicidad, sobre todo en recién nacidos, lactantes prematuros y pacientes con enfermedad hepática. El cloranfenicol no se debe administrar a las mujeres durante el parto. Tampoco se debe usar por vía tópica debido a la posibilidad de absorción de pequeñas cantidades que, en raras ocasiones, pueden causar anemia aplásica.

Siguiente: VANCOMICINA | Ir a: VANCOMICINA
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


VANCOMICINA

Ir a: CLORANFENICOL Ir a: OTROS ANTIBIÓTICOS Ir a: QUINUPRISTÍN/DALFOPRISTÍN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» VANCOMICINA

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosificación -]
VANCOMICINA

La vancomicina es un antibiótico bactericida que inhibe la síntesis de la pared celular. En general se muestra activo contra todos los bacilos y cocos grampositivos, incluyendo (con raras excepciones) Staphylococcus aureus y cepas de estafilococos coagulasa-negativos resistentes a penicilinas y cefalosporinas. La vancomicina tiene actividad bacteriostática contra los enterococos, pero muchas cepas de E. faecium son ahora resistentes. Todos los bacilos gramnegativos se muestran resistentes a la vancomicina.

Volver a puntos clave Farmacología. La vancomicina no se absorbe en forma apreciable por v.o. Penetra en los líquidos corporales, incluyendo los líquidos pleural, pericárdico, sinovial, ascítico y cefalorraquídeo. Obtiene niveles terapéuticos en bilis. Se excreta sin cambios por filtrado glomerular.

Volver a puntos clave Indicaciones. La vancomicina es el fármaco de elección para las infecciones graves por gérmenes grampositivos resistentes a las penicilinas y las cefalosporinas (p. ej., S. aureus y S. epidermidis resistentes a la meticilina), así como para la infección estafilocócica grave y la endocarditis por estreptococos viridans o enterococos cuando no se pueden emplear la penicilina ni las cefalosporinas a causa de alergia o de resistencia de los microorganismos. La vancomicina se debe combinar con un aminoglucósido para tratar la endocarditis enterocócica.

La vancomicina oral es el fármaco de elección para la colitis por Clostridium difficile (colitis seudomembranosa).

Volver a puntos clave Reacciones adversas. Durante la infusión i.v. se producen rara vez flebitis, escalofríos y fiebre. Es posible que aparezca exantema. En ocasiones se observa nefrotoxicidad y los niveles sanguíneos muy altos pueden conducir a sordera, de modo habitual en pacientes con insuficiencia renal. Cuando la vancomicina se emplea en pacientes con función renal alterada, se deben vigilar los niveles sanguíneos para mantener concentraciones plasmáticas máximas por debajo de 50 mg/ml (35 mmol/l).

La infusión debe ser lenta para evitar el "síndrome de cuello rojo", caracterizado por enrojecimiento de la piel del cuello y los hombros, malestar general y un estado similar al shock.

Volver a puntos clave Administración y dosificación. Para el tratamiento parenteral se emplea la vía i.v. La dosis es de 500 mg i.v. cada 6 h o 1 g cada 12 h en los adultos y 40 mg/kg/d i.v. en dosis fraccionarias cada 6 a 12 h para los niños. Las infusiones se deben administrar a lo largo de por lo menos 60 min. La dosis oral para la colitis por C. difficile secundaria a antibióticos es de 125 mg cada 6 h en los adultos y 40 mg/kg/d en cuatro dosis fraccionarias iguales para los niños.

En pacientes con insuficiencia renal que necesitan diálisis, una dosis de 0,5 a 1 g (10 mg/kg para los niños) de vancomicina i.v. administrada una vez a la semana proporciona niveles terapéuticos.

Siguiente: QUINUPRISTÍN/DALFOPRISTÍN | Ir a: QUINUPRISTÍN/DALFOPRISTÍN
Anterior: CLORANFENICOL | Ir a: CLORANFENICOL
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


QUINUPRISTÍN/DALFOPRISTÍN

Ir a: VANCOMICINA Ir a: OTROS ANTIBIÓTICOS Ir a: METRONIDAZOL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» QUINUPRISTÍN/DALFOPRISTÍN
QUINUPRISTÍN/DALFOPRISTÍN

Quinupristín/dalfopristín combina dos estreptograminas que inhiben la síntesis de proteínas. El producto es activo contra las bacterias grampositivas, pero sólo tiene efecto bacteriostático contra los enterococos. Se usa sobre todo para las infecciones por Enterococcus faecium resistente a la vancomicina y por estafilococos multirresistentes, y el fármaco se muestra efectivo contra Streptococcus pneumoniae, aunque sólo es moderadamente activo contra E. faecalis. Se administra por vía i.v., habitualmente a dosis de 7,5 mg/kg cada 8 o 12 h. El dolor y el eritema en el punto de infusión son los principales efectos adversos; resulta útil la dilución del fármaco. También se ha descrito cefalea, anomalías gastrointestinales, reacciones cutáneas y elevación reversible de las enzimas hepáticas.

Siguiente: METRONIDAZOL | Ir a: METRONIDAZOL
Anterior: VANCOMICINA | Ir a: VANCOMICINA
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


METRONIDAZOL

Ir a: QUINUPRISTÍN/DALFOPRISTÍN Ir a: OTROS ANTIBIÓTICOS Ir a: RIFAMPICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» METRONIDAZOL

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosificación -]
METRONIDAZOL

El metronidazol sólo es activo contra protozoos como Giardia lamblia, Entamoeba histolytica (v. cap. 161 [image] ) y Trichomonas vaginalis (v. cap. 164 [image] ) y contra bacterias estrictamente anaerobias. No es eficaz contra las bacterias aerobias o microaerófilas.

Volver a puntos clave Farmacología. El metronidazol se absorbe bien por v.o. Se distribuye de forma amplia en los líquidos corporales y penetra a concentraciones altas en LCR. El fármaco y sus metabolitos son excretados principalmente con la orina.

Volver a puntos clave Indicaciones. El metronidazol se usa sobre todo para tratar infecciones protozoarias y por anaerobios, en particular por Bacteroides fragilis. Representa el fármaco de elección para la vaginosis bacteriana. También se ha usado con éxito en la enfermedad de Crohn (v. cap. 31 [image] ). En lo que respecta a las infecciones por anaerobios, la indicación principal corresponde a las infecciones intraabdominales y pelvianas. El metronidazol tiene escasa actividad contra los cocos grampositivos microaerófilos, y por tanto no es efectivo cuando se emplea solo en pacientes con abscesos pulmonares. Se muestra eficaz en el tratamiento de la meningitis, abscesos cerebrales, endocarditis y septicemia por anaerobios susceptibles. También se ha empleado para profilaxis de infecciones relacionadas con la cirugía intestinal. Es un fármaco de elección en la colitis por Clostridium difficile.

Volver a puntos clave Reacciones adversas. Se pueden producir náuseas, vómitos, cefaleas, convulsiones, síncope, otras anomalías del SNC y neuropatía periférica, y se ha descrito exantema, fiebre y neutropenia reversible. El metronidazol puede causar sabor metálico y color oscuro de la orina, y ha provocado cáncer en ratones y ratas, aunque se desconoce el riesgo en los humanos. Puede inducir una reacción tipo disulfiram tras la ingestión de alcohol.

Volver a puntos clave Administración y dosificación. La dosis oral para adultos con infección bacteriana anaerobia es de 7,5 mg/kg cada 6 h. La dosis i.v. (en general sólo necesaria para pacientes que no toleran el tratamiento oral) en adultos con infección bacteriana anaerobia es de 15 mg/kg seguidos por 7,5 mg/kg cada 6 h. En los adultos con colitis por C. difficile se emplea una dosis de 250 a 500 mg cada 8 o cada 6 h durante 7 a 10 d (30 mg/kg/d en 3 o 4 tomas fraccionarias para los niños). Para la vaginosis bacteriana suelen administrarse 500 mg v.o. cada 12 h durante 7 d, aunque también se ha empleado con éxito el metronidazol tópico. Los adultos con enfermedad de Crohn han sido tratados mediante una dosis diaria oral de 800 mg en tomas fraccionarias. La dosis para los adultos con tricomoniasis es de 2 g (dosis oral única) o 500 mg cada 12 h durante 7 d; para la amebiasis se emplean 750 mg cada 8 h (35 a 50 mg/kg/d en tres tomas fraccionarias para los niños) durante 10 d, y para la giardiasis se utilizan 250 mg cada 8 h (15 mg/kg/d divididos en tres tomas al día para los niños) durante 7 d.

Siguiente: RIFAMPICINA | Ir a: RIFAMPICINA
Anterior: QUINUPRISTÍN/DALFOPRISTÍN | Ir a: QUINUPRISTÍN/DALFOPRISTÍN
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


RIFAMPICINA

Ir a: METRONIDAZOL Ir a: OTROS ANTIBIÓTICOS Ir a: ESPECTINOMICINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» RIFAMPICINA

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosificación -]
RIFAMPICINA

La rifampicina es un antibiótico que inhibe la ARN polimerasa dependiente del ADN y conduce así a supresión de la síntesis de ARN. Tiene actividad bactericida y posee un espectro de eficacia muy amplio contra la mayoría de los gérmenes grampositivos y gramnegativos (incluyendo Pseudomonas aeruginosa) y especies de Mycobacterium. Debido a la rápida aparición de bacterias resistentes, el empleo del fármaco se limita al tratamiento de las infecciones micobacterianas (v. cap. 157 [image] ) y a las demás indicaciones enumeradas más abajo.

Volver a puntos clave Farmacología. La rifampicina se absorbe bien por v.o. y se distribuye de forma amplia en los tejidos y líquidos corporales, incluyendo el LCR. Es metabolizada en el hígado y eliminada con la bilis; una proporción mucho menor se elimina con la orina, pero no es necesario modificar la dosis en presencia de insuficiencia renal.

Volver a puntos clave Indicaciones. La rifampicina, la rifapentina (una rifampicina de segunda generación), la isoniazida, el etambutol y la pirazinamida se usan en el tratamiento de la tuberculosis (v. cap. 157 [image] ). La rifampicina se emplea también para tratar la infección por micobacterias atípicas y la lepra. Es uno de los fármacos de elección para erradicar el estado de portador de meningococos y de Haemophilus influenzae tipo B en la prevención de la meningitis por esos gérmenes. Puede ser útil combinada con una penicilina, cefalosporina o vancomicina en el tratamiento de la endocarditis estafilocócica y la osteomielitis estafilocócica. La adición de rifampicina a la eritromicina puede tener valor en el tratamiento de las infecciones por Legionella. El fármaco se emplea también con vancomicina en el tratamiento de la meningitis neumocócica.

Volver a puntos clave Reacciones adversas. El efecto secundario más importante es la hepatitis; esta complicación resulta mucho más común cuando la rifampicina se combina con isoniazida que cuando se utiliza cualquiera de los dos fármacos por separado. Pueden producirse náuseas, vómitos, pirosis y diarrea. Se han descrito anomalías del SNC como cefalea, somnolencia, ataxia y confusión. En ocasiones se producen exantema, fiebre, trombocitopenia, leucopenia y anemia hemolítica, probablemente relacionados con hipersensibilidad. Se han descrito casos de insuficiencia renal atribuida a hipersensibilidad. La rifampicina tiñe la orina, la saliva, el sudor, el esputo y las lágrimas con un tono naranja rojizo; causa muchas interacciones farmacológicas (v. cap. 157 [image] ).

Volver a puntos clave Administración y dosificación. La dosis necesaria para eliminar el estado de portador meningocócico es de 600 mg v.o. cada 12 h durante 2 d en los adultos y 10 mg/kg cada 12 h durante 2 d en los niños (5 mg/kg cada 12 h durante 2 d en los lactantes <1 mes). Para eliminar el estado de portador de H. influenzae tipo B se administran 600 mg/d v.o. durante 4 d en los adultos y 20 mg/kg/d v.o. en una sola dosis diaria durante 4 d para los niños (10 mg/kg/d durante 4 d para los lactantes <1 mes). En las infecciones estafilocócicas se han empleado 300 mg v.o. cada 12 h, junto con una penicilina, una cefalosporina o vancomicina. También se dispone de un preparado i.v. que se utiliza a las mismas dosis.

Siguiente: ESPECTINOMICINA | Ir a: ESPECTINOMICINA
Anterior: METRONIDAZOL | Ir a: METRONIDAZOL
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


ESPECTINOMICINA

Ir a: RIFAMPICINA Ir a: OTROS ANTIBIÓTICOS Ir a: NITROFURANTOÍNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» ESPECTINOMICINA
ESPECTINOMICINA

La espectinomicina es un antibiótico bacteriostático que se une a la subunidad 30S del ribosoma e inhibe así la síntesis bacteriana de proteínas. Sólo se emplea en el tratamiento de las infecciones gonocócicas y se debe reservar para pacientes que no pueden ser tratados con ceftriaxona o una fluoroquinolona.

Para la uretritis, la cervicitis y la proctitis gonocócicas se utiliza una sola dosis i.m. de 2 g (40 mg/kg en niños prepuberales <45 kg). La espectinomicina no es eficaz contra la faringitis gonocócica. Los efectos secundarios son raros, excepto las reacciones de hipersensibilidad y la fiebre. La espectinomicina se excreta por filtrado glomerular.

Siguiente: NITROFURANTOÍNA | Ir a: NITROFURANTOÍNA
Anterior: RIFAMPICINA | Ir a: RIFAMPICINA
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


NITROFURANTOÍNA

Ir a: ESPECTINOMICINA Ir a: OTROS ANTIBIÓTICOS Ir a: QUINOLONAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° OTROS ANTIBIÓTICOS
» NITROFURANTOÍNA
NITROFURANTOÍNA

La nitrofurantoína se utiliza por v.o. en el tratamiento o la profilaxis de la infección del tracto urinario. Es activa contra Escherichia coli, especies de Klebsiella-Enterobacter, estafilococos y enterococos, pero Pseudomonas y muchas cepas de Proteus se muestran resistentes. El fármaco se absorbe bien por v.o., pero no obtiene niveles sanguíneos antibacterianos. Sin embargo, las concentraciones urinarias son altas. La nitrofurantoína está contraindicada en pacientes con insuficiencia renal, debido al riesgo de toxicidad grave y al hecho de que en esos casos no se obtienen concentraciones urinarias adecuadas.

Las reacciones adversas comprenden náuseas y vómitos, menos probables con la forma macrocristalina. Se han descrito fiebre, exantema y neumonitis por hipersensibilidad, así como fibrosis intersticial pulmonar progresiva. Se pueden producir parestesias seguidas por una polineuropatía grave si se mantiene el tratamiento, sobre todo en pacientes con insuficiencia renal. También se han descrito leucopenia y hepatotoxicidad. Es posible la aparición de anemia hemolítica en pacientes con deficiencia de G6PD.

La dosis oral es de 50 a 100 mg cada 6 h para los adultos y de 5 a 7 mg/kg/d en cuatro tomas fraccionarias para los niños. En las mujeres con infección del tracto urinario recurrente, una sola dosis por la noche de 50 a 100 mg puede disminuir el número de episodios.

Siguiente: QUINOLONAS | Ir a: QUINOLONAS
Anterior: ESPECTINOMICINA | Ir a: ESPECTINOMICINA
Inicio de: OTROS ANTIBIÓTICOS | Ir a: OTROS ANTIBIÓTICOS


QUINOLONAS

Ir a: NITROFURANTOÍNA Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: FLUOROQUINOLONAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» QUINOLONAS
QUINOLONAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: FLUOROQUINOLONAS | Ir a: FLUOROQUINOLONAS
› FLUOROQUINOLONAS

Anterior: NITROFURANTOÍNA | Ir a: NITROFURANTOÍNA
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


FLUOROQUINOLONAS

Ir a: QUINOLONAS Ir a: POLIPÉPTIDOS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° QUINOLONAS
» FLUOROQUINOLONAS

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosificación -]
FLUOROQUINOLONAS

Las quinolonas y fluoroquinolonas son bactericidas e inhiben la actividad de la ADN girasa. Las quinolonas más antiguas, ácido nalidíxico y cinoxacino, sólo son activas contra las enterobacterias y no se muestran eficaces contra gérmenes grampositivos, Pseudomonas aeruginosa ni anaerobios. Además, las bacterias tienden a desarrollar resistencia con rapidez frente a esos fármacos más antiguos, que sólo se emplean para la infección del tracto urinario.

Las fluoroquinolonas son mucho más eficaces contra Enterobacteriaceae y también se muestran activas contra estafilococos, P. aeruginosa, Mycoplasma, Chlamydia y algunos estreptococos, pero a excepción del trovafloxacino no proporcionan actividad fiable contra los anaerobios. El ofloxacino, levofloxacino, grepafloxacino, trovafloxacino y esparfloxacino poseen la mayor eficacia contra los cocos grampositivos. Se ha descrito resistencia, en particular de P. aeruginosa y Staphylococcus aureus resistente a la meticilina. En general, la resistencia a una fluoroquinolona significa resistencia a todas ellas. El norfloxacino se absorbe mal por v.o.; las demás fluoroquinolonas se absorben mejor por esa vía y proporcionan niveles sanguíneos adecuados para el tratamiento de la infección sistémica.

Volver a puntos clave Farmacología. Excepto el ciprofloxacino, ofloxacino, trovafloxacino y levofloxacino, las quinolonas sólo se encuentran disponibles para uso oral. Después de la administración, experimentan una amplia distribución en la mayoría de los tejidos y líquidos corporales. Sin embargo, el norfloxacino no alcanza concentraciones adecuadas para tratar la infección sistémica. Las quinolonas son metabolizadas en cuantía variable por el hígado y excretadas con la orina.

Volver a puntos clave Indicaciones. Todas las quinolonas y fluoroquinolonas son útiles en la infección del tracto urinario. Las fluoroquinolonas se muestran efectivas contra la prostatitis bacteriana y la diarrea bacteriana, excepto la causada por C. difficile; también son eficaces en el tratamiento de la gonorrea y el chancro blando. Excepto el norfloxacino, las fluoroquinolonas son útiles contra la neumonía, las infecciones de piel y tejidos blandos y la osteomielitis causadas por bacterias susceptibles. El ofloxacino está aprobado para el tratamiento de las infecciones por Chlamydia trachomatis.

Volver a puntos clave Reacciones adversas. Las reacciones adversas importantes son infrecuentes. Alrededor del 5% de los pacientes experimentan efectos secundarios gastrointestinales, por ejemplo náuseas, vómitos y anorexia. La diarrea, la leucopenia, la anemia, el exantema y la fotosensibilidad son infrecuentes. Existe cierta preocupación por la posibilidad de tendinitis, incluyendo rotura del tendón de Aquiles, relacionada con el uso de fluoroquinolonas. La nefrotoxicidad es rara. Los efectos secundarios del SNC aparecen en <5% de los pacientes y se suelen manifestar por cefalea ligera, trastornos del sueño, sensación de inestabilidad y cambios de humor. Las convulsiones son raras, pero estos fármacos se deben evitar en pacientes con trastornos convulsivos u otras alteraciones del SNC. Las fluoroquinolonas se consideran contraindicadas en la actualidad para uso en niños y mujeres embarazadas, pero se están realizando nuevas investigaciones. El enoxacino, y en menor grado el ciprofloxacino y las demás fluoroquinolonas, pueden aumentar los niveles de teofilina. El lomefloxacino es la fluoroquinolona con mayor tendencia a causar fotosensibilidad. Los antiácidos que contienen magnesio o aluminio interfieren con la absorción si se administran menos de 4 h antes o después que las quinolonas. El esparfloxacino y el grepafloxacino no se deben combinar con fármacos que prolonguen el intervalo QT.

Volver a puntos clave Administración y dosificación. El ácido nalidíxico se administra por v.o. a dosis de 1 g cada 6 h en los adultos y de 55 mg/kg/d en cuatro tomas fraccionarias para los niños. El cinoxacino se administra por v.o. a dosis de 1 g/d en 2 o 4 tomas fraccionarias para los adultos. El norfloxacino se administra por v.o. a dosis de 400 mg cada 12 h en los adultos. El ciprofloxacino se administra en los adultos por v.o. a dosis de 250 a 750 mg cada 12 h y por vía i.v. a dosis de 200 a 400 mg cada 12 h. El ofloxacino se administra por v.o. o i.v. a dosis de 200 a 400 mg cada 12 h en los adultos. El enoxacino se usa en adultos a dosis de 200 a 400 mg cada 12 h por v.o. El lomefloxacino se emplea a dosis diaria única de 400 mg en los adultos. El levofloxacino se administra a dosis única de 250 a 500 mg al día v.o. o i.v. El esparfloxacino se administra a dosis de 400 mg v.o. como dosis inicial única y después 200 mg/d durante 10 d. El grepafloxacino se usa por v.o. a dosis diaria única de 400 a 600 mg. El trovafloxacino se administra por v.o. a dosis diaria única de 100 a 200 mg o en forma de mesilato de alatrofloxacino i.v., 200 mg una vez al día después de una dosis de 200 o 300 mg el primer día.

Siguiente: POLIPÉPTIDOS | Ir a: POLIPÉPTIDOS
Inicio de: QUINOLONAS | Ir a: QUINOLONAS


POLIPÉPTIDOS

Ir a: FLUOROQUINOLONAS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: SULFAMIDAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» POLIPÉPTIDOS
POLIPÉPTIDOS

La polimixina B y la colistina (polimixina E) son tóxicas y su empleo debe limitarse a la aplicación tópica. Estos polipéptidos son antibióticos bactericidas activos contra bacilos aerobios gramnegativos, entre ellos Pseudomonas aeruginosa. La polimixina B y la colistina no son eficaces contra especies de Proteus y la colistina no se muestra activa frente a especies de Proteus ni contra los gérmenes grampositivos. Ambos fármacos actúan alterando la membrana de la célula bacteriana.

La polimixina B y la colistina no se absorben por v.o. Se utilizan por vía tópica (p. ej., oído, ojo, vejiga urinaria).

La bacitracina es un antibiótico bactericida activo sólo contra bacterias grampositivas y unos pocos microorganismos gramnegativos, como gonococos y meningococos. Inhibe la síntesis de la pared celular, es nefrotóxica y no se debe emplear por vía parenteral. De modo habitual, se usa por vía tópica y se muestra eficaz por v.o. en el tratamiento de la colitis por Clostridium difficile a dosis de 25.000 U cada 6 h durante 10 d.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SULFAMIDAS | Ir a: SULFAMIDAS
Anterior: FLUOROQUINOLONAS | Ir a: FLUOROQUINOLONAS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


SULFAMIDAS

Ir a: POLIPÉPTIDOS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Farmacología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» SULFAMIDAS
SULFAMIDAS

Las sulfamidas son antimicrobianos bacteriostáticos sintéticos con un amplio espectro de actividad contra la mayoría de los microorganismos grampositivos y muchos gramnegativos. Sin embargo, muchas cepas de una determinada especie pueden ser resistentes. Las sulfamidas inhiben la multiplicación de las bacterias al actuar como inhibidores competitivos del ácido p-aminobenzoico en el metabolismo del ácido fólico. La sensibilidad de las bacterias es la misma frente a las diversas sulfamidas, y la resistencia a una sulfamida indica resistencia a todas ellas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Farmacología | Ir a: Farmacología
- Farmacología
- Indicaciones
- Reacciones adversas
- Administración y dosificación

Anterior: POLIPÉPTIDOS | Ir a: POLIPÉPTIDOS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


SULFAMIDAS, Farmacología

Ir a: SULFAMIDAS Ir a: Indicaciones en SULFAMIDAS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» SULFAMIDAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Farmacología

La mayoría de las sulfamidas se absorben bien por v.o. Sin embargo, la administración parenteral resulta difícil debido a que las sales solubles de sulfamidas son muy alcalinas e irritantes para los tejidos.

Las sulfamidas se distribuyen de forma amplia por todos los tejidos. Obtienen elevados niveles en el líquido pleural, peritoneal, sinovial y ocular. Aunque estos fármacos ya no se utilizan para tratar la meningitis, los niveles en LCR son altos en las infecciones meníngeas. Su acción antibacteriana es inhibida por el pus.

Las sulfamidas son metabolizadas sobre todo por el hígado hasta formas acetiladas y glucurónidos, ambos inactivos desde el punto de vista terapéutico. La excreción tiene lugar sobre todo a través del riñón mediante filtración glomerular, con reabsorción y secreción mínimas en los túbulos. Cuando estos fármacos se administran durante el embarazo, se logran niveles elevados en el feto. Las sulfamidas se unen con poca intensidad, de modo reversible y en grado variable, a la albúmina sérica. Puesto que la sulfamida unida es inactiva y no difusible, el grado de unión puede modificar la efectividad antibacteriana, la distribución y la excreción.

La insolubilidad relativa de la mayoría de las sulfamidas, y en particular la de sus metabolitos acetilados, puede hacer que precipiten en los túbulos renales. En general se deben elegir los análogos más solubles, como el sulfisoxazol y el sulfametoxazol, y el paciente debe permanecer bien hidratado. A fin de evitar la cristaluria y el daño renal, la ingesta de líquido debe ser suficiente para producir una diuresis de 1.200 a 1.500 ml/d. Las sulfamidas no se deben emplear en presencia de insuficiencia renal.

Siguiente: Indicaciones en SULFAMIDAS | Ir a: Indicaciones en SULFAMIDAS
Inicio de: SULFAMIDAS | Ir a: SULFAMIDAS


SULFAMIDAS, Indicaciones

Ir a: Farmacología en SULFAMIDAS Ir a: SULFAMIDAS Ir a: Reacciones adversas en SULFAMIDAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» SULFAMIDAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Indicaciones

Las sulfamidas se utilizan actualmente en la infección del tracto urinario, la nocardiosis y la toxoplasmosis (junto con pirimetamina); también se emplean como sustitutos de la penicilina en la profilaxis de la fiebre reumática, la profilaxis contra cepas susceptibles de meningococos, la colitis ulcerosa (sulfasalacina), las quemaduras (sulfadiacina argéntica o mafenida) y el paludismo por Plasmodium falciparum resistente, y en combinación con la trimetoprima (v. más adelante).

El sulfisoxazol y el sulfametoxazol son fármacos importantes en el tratamiento de la infección del tracto urinario. La sulfadiacina se utiliza rara vez debido al riesgo de cristaluria.

Siguiente: Reacciones adversas en SULFAMIDAS | Ir a: Reacciones adversas en SULFAMIDAS
Anterior: Farmacología en SULFAMIDAS | Ir a: Farmacología en SULFAMIDAS
Inicio de: SULFAMIDAS | Ir a: SULFAMIDAS


SULFAMIDAS, Reacciones adversas

Ir a: Indicaciones en SULFAMIDAS Ir a: SULFAMIDAS Ir a: Administración y dosificación en SULFAMIDAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» SULFAMIDAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación
Reacciones adversas

Las reacciones adversas comprenden anomalías gastrointestinales, como náuseas, vómitos y diarrea; reacciones de hipersensibilidad, como exantemas, síndrome de Stevens-Johnson (v. Eritema multiforme, cap. 118 [image] ), vasculitis, enfermedad del suero, anafilaxia y anuria; alteraciones hematológicas, como metahemoglobinemia, agranulocitosis, trombocitopenia, ictericia nuclear en el recién nacido y anemia hemolítica en pacientes con deficiencia de G6PD; fotosensibilidad, y alteraciones neurológicas, como neuritis periférica, insomnio y cefalea. El síndrome de Stevens-Johnson es más probable con las sulfamidas de acción prolongada que con las de acción corta. La ictericia nuclear puede estar causada por administración de sulfamidas a la madre al final de la gestación o al recién nacido, puesto que las sulfamidas desplazan a la bilirrubina de la albúmina en los niños recién nacidos. Por tanto, no se deben administrar sulfamidas a las mujeres cerca del final del embarazo ni a los recién nacidos. Otros efectos adversos comprenden hipotiroidismo, hepatitis, potenciación de las sulfonilureas con hipoglucemia consiguiente y potenciación de los anticoagulantes cumarínicos. Se ha descrito activación del lupus eritematoso sistémico quiescente. La incidencia de efectos adversos es variable con las distintas sulfamidas, pero es frecuente la sensibilidad cruzada.

Siguiente: Administración y dosificación en SULFAMIDAS | Ir a: Administración y dosificación en SULFAMIDAS
Anterior: Indicaciones en SULFAMIDAS | Ir a: Indicaciones en SULFAMIDAS
Inicio de: SULFAMIDAS | Ir a: SULFAMIDAS


SULFAMIDAS, Administración y dosificación

Ir a: Reacciones adversas en SULFAMIDAS Ir a: SULFAMIDAS Ir a: TRIMETOPRIMA-SULFAMETOXAZOL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» SULFAMIDAS
Farmacología Indicaciones Reacciones adversas Administración y dosificación

Puntos clave:
[- Sulfamidas sistémicas -- Sulfamidas tópicas -]
Administración y dosificación

Se dispone de muchas sulfamidas, pero sólo comentaremos las dosis de algunas de las más usadas.

Volver a puntos clave Sulfamidas sistémicas. Muchas veces se recomienda una dosis de carga, pero es innecesaria y no se debe emplear en el tratamiento de la infección del tracto urinario (la indicación principal de las sulfamidas). Rara vez se necesita una dosis de carga en la mayoría de las demás indicaciones.

El sulfisoxazol se emplea a dosis de 1 g cada 4 a 6 h v.o. en los adultos. (Si se administra una dosis de carga, debe ser de 2 a 4 g.) En los niños se utilizan 150 mg/kg/d v.o. fraccionados en 6 tomas; la dosis de carga, si se usa, es de 75 mg/kg.

El sulfametoxazol se administra por v.o. a dosis de 1 g cada 12 h o cada 8 h en los adultos y de 25 a 30 mg/kg cada 12 h en los niños. (La dosis de carga es de 2 g en los adultos y 50 a 60 mg/kg en los niños.)

La sulfadiacina se utiliza a las mismas dosis que el sulfisoxazol. El sulfametizol se administra a dosis de 500 a 1.000 mg 3 o 4 veces al día en los adultos y de 30 a 45 mg/kg/d divididos en 4 tomas para los niños.

Volver a puntos clave Sulfamidas tópicas. La sulfadiacina argéntica y la mafenida se usan por vía tópica para prevenir la infección de las quemaduras (v. cap. 276 [image] ). La sulfacetamida tiene valor en el tratamiento de las infecciones oculares.

Siguiente: TRIMETOPRIMA-SULFAMETOXAZOL | Ir a: TRIMETOPRIMA-SULFAMETOXAZOL
Anterior: Reacciones adversas en SULFAMIDAS | Ir a: Reacciones adversas en SULFAMIDAS
Inicio de: SULFAMIDAS | Ir a: SULFAMIDAS


TRIMETOPRIMA-SULFAMETOXAZOL

Ir a: Administración y dosificación en SULFAMIDAS Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Trimetoprima
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» TRIMETOPRIMA-SULFAMETOXAZOL

Puntos clave:
[- Farmacología -- Indicaciones -- Reacciones adversas -- Administración y dosis -]
TRIMETOPRIMA-SULFAMETOXAZOL

La trimetoprima-sulfametoxazol (TMP-SMX) es una combinación fija (1:5) de dos fármacos con acción habitualmente bacteriostática. La dosificación se ajusta para obtener una relación de 20:1 entre SMX y TMP en la sangre y los tejidos, lo que proporciona una máxima actividad antibacteriana. Ambos fármacos bloquean el metabolismo del ácido fólico en las bacterias y son mucho más activos juntos que por separado. Las sulfamidas son inhibidores competitivos de la incorporación del ácido p-aminobenzoico. El TMP previene la reducción del dihidrofolato hasta tetrahidrofolato. El TMP-SMX es activo contra la mayoría de los microorganismos grampositivos y gramnegativos, pero resulta ineficaz contra los anaerobios. Pseudomonas aeruginosa suele ser resistente.

Volver a puntos clave Farmacología. Tanto el TMP como el SMX se absorben bien por v.o. y se excretan con la orina. Tienen semividas similares en plasma, de unas 9 h, y penetran bien en los tejidos y los líquidos corporales, entre ellos el LCR.

Volver a puntos clave Indicaciones. El TMP-SMX es efectivo en la infección del tracto urinario y en la profilaxis de esa infección en mujeres con episodios repetidos; es eficaz en la prostatitis bacteriana crónica, pero sólo cura a una minoría de los pacientes, incluso cuando se administra durante 12 sem. El TMP-SMX es el fármaco de elección para tratar la neumonía por Pneumocystis carinii y como profilaxis contra esa infección en pacientes con SIDA, así como en niños y adultos con enfermedades malignas. Tiene utilidad en el tratamiento de la fiebre tifoidea, sobre todo cuando no se pueden emplear la ampicilina ni el cloranfenicol. El TMP-SMX es eficaz en la shigelosis, la diarrea por Escherichia coli enterotoxigénico, la infección por Nocardia, la otitis media y las exacerbaciones agudas de la bronquitis crónica.

Volver a puntos clave Reacciones adversas. Las reacciones adversas son las mismas enumeradas más arriba para las sulfamidas. El TMP causa reacciones adversas idénticas a las del SMX, pero con menos frecuencia. Las más comunes son náuseas, vómitos, exantema y deficiencia de folato (que puede provocar anemia macrocítica). Los pacientes con SIDA presentan una alta incidencia de efectos adversos, en especial exantema y neutropenia.

Volver a puntos clave Administración y dosis. La dosis oral usual en los adultos es de dos tabletas de concentración normal (cada una contiene 80 mg de TMP y 400 mg de SMX) o una tableta de doble concentración (160 mg de TMP y 800 mg de SMX) dos veces al día. La dosis oral habitual para los niños es de 8 mg/kg de TMP y 40 mg/kg de SMX al día en dos tomas fraccionarias. La dosis i.v. en niños y adultos es de 8-12 mg/kg de TMP y de 40-60 mg/kg de SMX, diariamene dividida en 4 administraciones. El tratamiento con dosis única de 1 o 2 tabletas de doble concentración se ha empleado con éxito para la infección de las vías urinarias inferiores en mujeres.

En el tratamiento de la neumonía por P. carinii se emplean dosis mucho más altas (20 mg/kg/d de TMP y 100 mg/kg/d de SMX en 4 tomas fraccionarias). Para la profilaxis de la infección del tracto urinario se utilizan dosis mucho menores: 40 mg de TMP y 200 mg de SMX en dosis nocturna. Para la profilaxis de la neumonía por P. carinii se emplean 160 mg de TMP y 800 mg de SMX al día o tres días por semana (en los niños, 5 mg/kg/d en dos tomas fraccionarias diarias o tres veces por semana).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Trimetoprima | Ir a: Trimetoprima
› Trimetoprima

Anterior: Administración y dosificación en SULFAMIDAS | Ir a: Administración y dosificación en SULFAMIDAS
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Trimetoprima

Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: QUIMIOPROFILAXIS ANTIMICROBIANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° TRIMETOPRIMA-SULFAMETOXAZOL
» Trimetoprima
Trimetoprima

El TMP se ha empleado solo en pacientes alérgicos a las sulfamidas, sobre todo para tratar la prostatitis bacteriana crónica y para la profilaxis y el tratamiento de la infección del tracto urinario. La farmacología y los efectos adversos se enumeraron más arriba al hablar de la combinación TMP-SMX. La dosis para tratar la infección del tracto urinario en pacientes adultos es de 100 mg v.o. cada 12 h o 200 mg una vez al día.

Siguiente: QUIMIOPROFILAXIS ANTIMICROBIANA | Ir a: QUIMIOPROFILAXIS ANTIMICROBIANA
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


QUIMIOPROFILAXIS ANTIMICROBIANA

Ir a: Trimetoprima Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Profilaxis contra patógenos exógenos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» QUIMIOPROFILAXIS ANTIMICROBIANA
QUIMIOPROFILAXIS ANTIMICROBIANA

El término "quimioprofilaxis antimicrobiana" se refiere al uso juicioso y correcto de fármacos antimicrobianos para prevenir la infección; es decir, la enfermedad sintomática causada por microorganismos. Aunque los fármacos antimicrobianos interpretan un papel central en la quimioprofilaxis, las defensas inmunológicas contribuyen también al proceso. El éxito de la quimioprofilaxis requiere patógenos diana con poca tendencia al desarrollo de resistencia frente a los fármacos empleados, o situaciones clínicas en las que la duración del riesgo es de horas o días, lo que permite el uso eficaz de fármacos antimicrobianos antes de que emerja la resistencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Profilaxis contra patógenos exógenos | Ir a: Profilaxis contra patógenos exógenos
› Profilaxis contra patógenos exógenos
› Profilaxis contra patógenos endógenos
› Profilaxis en cirugía
› Profilaxis contra patógenos latentes

Anterior: Trimetoprima | Ir a: Trimetoprima
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Profilaxis contra patógenos exógenos

Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Profilaxis contra patógenos endógenos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° QUIMIOPROFILAXIS ANTIMICROBIANA
» Profilaxis contra patógenos exógenos
Profilaxis contra patógenos exógenos

La prevención de la infección por patógenos exógenos, organismos que no suelen formar parte de la flora humana normal, puede conllevar la destrucción de los microbios antes de que se adhieran a las células del huésped, modificación de los gérmenes para prevenir la adherencia o erradicación de la colonización antes de comenzar la invasión tisular o la producción de toxinas. Las indicaciones para la profilaxis incluyen la prevención de infecciones por Streptococcus pyogenes en pacientes con antecedentes de fiebre reumática o cardiopatía reumática (v. cap. 270 [image] ) y en casos de celulitis recurrente (v. cap. 112 [image] ). Los pacientes con mordeduras animales o humanas suelen recibir tratamiento profiláctico. Se discute la elección del fármaco, pero la amoxicilina, 500 mg/ácido clavulánico, 125 mg, v.o. tres veces al día durante 5 d se recomienda con frecuencia para las mordeduras por gatos, perros y humanos. La amoxicilina, 500 mg 4 veces al día, o la doxiciclina, 100 mg 2 veces al día v.o., son eficaces para prevenir la enfermedad de Lyme en pacientes que han sufrido picaduras de garrapatas; sin embargo, la profilaxis está indicada rara vez en esos casos, dado que el riesgo de infección es generalmente bajo (v. Enfermedad de Lyme, cap. 157 [image] ).

Aunque Neisseria meningitidis y Haemophilus influenzae tipo b pueden colonizar en ocasiones el tracto respiratorio alto de personas sanas, la exposición a enfermos con meningitis u otras enfermedades invasivas causadas por esas bacterias justifica a veces la profilaxis. Los contactos domésticos, los niños atendidos en guarderías y otros individuos expuestos a secreciones respiratorias de enfermos con enfermedad meningocócica invasiva (p. ej., médicos que aplican la reanimación boca a boca) deben recibir rifampicina, 600 mg v.o. 2 veces al día si tienen >12 años de edad. La dosis pediátrica es de 5 mg/kg cada 12 h v.o. si el paciente tiene <1 mes de edad y 10 mg/kg cada 12 h v.o. (máximo 600 mg) durante 2 d para pacientes con edades entre 1 mes y 12 años. Como alternativa se puede utilizar la ceftriaxona, 125 mg i.m. para los niños <12 años y 250 mg i.m. para los adultos. También se puede administrar una sola dosis de 500 mg de ciprofloxacino v.o. para los adultos mayores de 18 años. Si los contactos domésticos no vacunados de pacientes con enfermedad invasiva por H. influenzae tipo b son niños <4 años de edad, todos los miembros del grupo familiar excepto las mujeres embarazadas deben recibir tratamiento oral con rifampicina, 20 mg/kg (máximo 600 mg) diarios durante 4 d si tienen >1 mes de edad, y 10 mg/kg durante 4 d si son <1 mes. Este régimen se debe emplear también con la administración simultánea de vacuna para los niños susceptibles atendidos en centros de cuidados diurnos, sobre todo cuando ocurren dos o más casos en menos de 60 d y los contactos incluyen niños no vacunados <2 años de edad.

Las personas que viajan a zonas con paludismo endémico deben recibir profilaxis (v. cap. 161 [image] ). Aunque numerosos estudios han demostrado que la profilaxis antimicrobiana puede reducir la frecuencia de diarrea de los viajeros cuando se viaja a zonas de alto riesgo durante poco tiempo, esta forma de profilaxis ha sido objeto de controversias debido a la aparición de resistencia. El éxito de la profilaxis para esta indicación requiere algún conocimiento de los patrones de susceptibilidad locales de los patógenos diana, de modo habitual cepas de Escherichia coli toxigénicas. La mayoría de los expertos prefieren reservar el tratamiento antimicrobiano para los pacientes que desarrollan diarrea. Para los individuos que necesitan profilaxis son eficaces el ciprofloxacino, 500 mg/d v.o., el norfloxacino, 400 mg/d v.o., o dos tabletas de subsalicilato de bismuto v.o. 4 veces al día. En algunas áreas con porcentajes bajos de resistencia a los antimicrobianos pueden ser eficaces la trimetoprima-sulfametoxazol (TMP-SMX) oral, 160 mg/d (TMP) y 800 mg/d (SMX), o la doxiciclina, 100 mg/d.

La profilaxis antimicrobiana se utiliza también para prevenir algunas infecciones víricas. La profilaxis con amantadina o rimantadina es efectiva durante las epidemias de gripe A (v. cap. 162 [image] ). De modo similar, los individuos que experimentan exposición parenteral a sangre u otros líquidos corporales de pacientes con infección por VIH, o los trabajadores de laboratorio que manipulan materiales contaminados, pueden requerir profilaxis con fármacos antirretrovíricos (v. cap. 163 [image] ).

Se recomiendan otras formas de quimioprofilaxis, incluso aunque todavía no se han hecho ensayos clínicos con ellas. Para prevenir la peste, en individuos expuestos y en personal de laboratorio, parecen ser efectivas la tetraciclina, 30 mg/kg/d v.o. en 4 dosis fraccionarias durante 10 d, o la estreptomicina, 1 g i.m. diario durante 1 semana. La eritromicina a dosis oral de 12,5 mg/kg 4 veces al día (máximo 2 g/d) durante 14 d se utiliza para la prevención de la tos ferina en contactos íntimos o personas colonizadas. La quimioprofilaxis es ampliamente empleada para prevenir las enfermedades de transmisión sexual en los contactos de casos activos, así como en las víctimas de violaciones. Las parejas sexuales de pacientes con gonorrea, chancro blando, linfogranuloma venéreo, uretritis no gonocócica, sífilis, tricomoniasis, sarna, pediculosis del pubis e infección por Chlamydia trachomatis reciben ciclos terapéuticos estándar de los fármacos empleados habitualmente para tratar esas enfermedades, con independencia de que presenten o no síntomas (v. cap. 164 [image] ). Las víctimas de violaciones son tratadas con dosis únicas de ceftriaxona, 250 mg i.m., y metronidazol, 2 g v.o., o con doxiciclina, 100 mg v.o. 2 veces al día durante 7 d. Se emplea una sola aplicación tópica de nitrato de plata al 1%, pomada oftálmica de eritromicina al 0,5% o solución oftálmica al 1% de tetraciclina para prevenir las infecciones gonocócicas y por clamidias en los ojos de los recién nacidos (v. cap. 260 [image] ). La penicilina V, 20 mg/kg/d en 2 dosis fraccionarias para los niños <5 años y 250 mg v.o. 2 veces al día para los >5 años, o amoxicilina, 125 mg v.o. 2 veces al día para niños <5 años se administra a los pacientes pediátricos con enfermedad drepanocítica o hipogammaglobulinemia, o después de la esplenectomía, para prevenir las infecciones neumocócicas sobreagudas. Aunque la profilaxis es objeto de controversia, algunos expertos la recomiendan hasta los 5 años de edad o 5 años después de la extirpación quirúrgica del bazo (lo que suponga más tiempo). Las dosis orales de 250 mg 2 veces al día de penicilina V y amoxicilina se han usado también en adultos después de la esplenectomía, pero no está clara su eficacia. Con el fin de reducir los porcentajes de infección en pacientes con enfermedad granulomatosa crónica se utiliza a menudo el TMP-SMX a dosis oral de 8 mg/kg (TMP) y 40 mg/kg (SMX) 2 veces al día para los niños y 80 mg/kg (TMP) y 400 mg/kg (SMX) para los adultos. Existen guías profilácticas específicas para pacientes con SIDA y otras enfermedades causantes de inmunodeficiencia.

Siguiente: Profilaxis contra patógenos endógenos | Ir a: Profilaxis contra patógenos endógenos
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Profilaxis contra patógenos endógenos

Ir a: Profilaxis contra patógenos exógenos Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Profilaxis en cirugía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° QUIMIOPROFILAXIS ANTIMICROBIANA
» Profilaxis contra patógenos endógenos
Profilaxis contra patógenos endógenos

La prevención de la infección por patógenos endógenos, componentes transitorios o permanentes de la flora humana normal, suele implicar un tratamiento prolongado de personas con colonización crónica para prevenir la diseminación de bacterias desde el punto de la colonización hasta lugares más vulnerables. Por ejemplo, los adultos con infecciones cutáneas recurrentes por S. aureus sufren menos infecciones mientras reciben clindamicina oral a dosis de 150 mg una vez al día. Los pacientes en hemodiálisis, portadores nasales de S. aureus, con antecedentes de infecciones recurrentes por ese microorganismo, presentan menor incidencia de infección si reciben rifampicina oral a dosis de 600 mg 2 veces al día durante 5 d, más bacitracina tópica en los orificios nasales durante 7 d cada 3 meses si los cultivos de muestras nasales son positivos para S. aureus. La mupirocina aplicada dos veces al día por vía intranasal puede sustituir a la bacitracina en este régimen.

Los niños con otitis media recurrente experimentan menos recidivas cuando reciben tratamiento profiláctico. De modo similar, las mujeres con más de tres episodios anuales de infección del tracto urinario muestran menor incidencia de infecciones cuando son tratadas profilácticamente. Los pacientes con alteraciones del tracto biliar y episodios frecuentes de colangitis ascendente parecen sufrir menos recidivas mientras toman TMP-SMX o ciprofloxacino, 500 mg 2 veces al día v.o.

En otros casos sólo se requieren uno o dos días de tratamiento antimicrobiano para prevenir la infección. La frecuencia de infecciones por Streptococcus agalactiae en embarazadas y recién nacidos se puede reducir por administración durante el parto de penicilina G o ampicilina. En general sólo se recomiendan 1 o 2 dosis de antibióticos para prevenir la endocarditis en pacientes con enfermedad cardíaca valvular o congénita. cuando se considera probable que las intervenciones odontológicas, quirúrgicas o de otro tipo puedan inducir una bacteriemia (v. cap. 208 [image] ).

Los pacientes sometidos a quimioterapia intensiva por enfermedad maligna que presentan recuentos absolutos de neutrófilos <500 células/ml durante ³1 sem, experimentan un riesgo elevado de infecciones bacterianas por la flora residente del tracto gastrointestinal. Aunque discutido, el tratamiento antimicrobiano profiláctico se ha utilizado para suprimir la flora endógena del intestino y reducir la frecuencia de infección durante la fase de neutropenia. Las tendencias y los patrones de resistencia a los antimicrobianos en algunos centros médicos argumentan contra esta forma de profilaxis. Cuando se emplea, el tratamiento profiláctico para pacientes neutropénicos comprende nistatina oral (tableta para disolver en la boca de 200.000 U 4 veces/d o solución o tableta de 500.000 U 4 veces/d) o clotrimazol (tableta para disolver en la boca de 10 mg 5 veces/d) para combatir las especies de Candida y otras levaduras, más antimicrobianos orales. La penicilina V oral, 500 mg 2 veces al día, se administra con SMX/TMP, 1.600/320 mg 2 veces al día o con una combinación fluoroquinolona-ciprofloxacino, 500 mg 2 veces al día; norfloxacino, 400 mg 2 veces/d, u ofloxacino, 400 mg 2 veces al día. La adición de fluconazol a cualquiera de esos regímenes no aumenta el beneficio.

En los pacientes con trasplante de médula ósea alogénica se usan pautas similares para prevenir la infección durante la fase prolongada de neutropenia antes de que el injerto comience a funcionar.

Los pacientes de UCI en situación crítica que requieren intubación y ventilación mecánica bastantes días, experimentan un elevado riesgo de neumonía bacteriana. La descontaminación selectiva del tracto digestivo, ampliamente utilizada en Europa, combate ese riesgo mediante tratamiento antimicrobiano tópico y sistémico. La descontaminación está diseñada para prevenir la colonización orofaríngea y gastrointestinal por bacilos gramnegativos aerobios y especies de Candida. En la mayoría de los estudios se ha utilizado una pasta con polimixina B, tobramicina o gentamicina y anfotericina B o nistatina, aplicada a la mucosa oral 4 veces al día mientras dura la intubación, y soluciones de los mismos fármacos administradas por v.o. o a través de sonda nasogástrica varias veces al día. La cefotaxima, 1 a 2 g i.v. cada 8 h, se ha utilizado también durante los cinco primeros días. Aunque tales pautas han reducido los porcentajes de infección en varios estudios, sobre todo en lo que se refiere a la neumonía nosocomial, no existe consenso para recomendar su uso en Estados Unidos.

Siguiente: Profilaxis en cirugía | Ir a: Profilaxis en cirugía
Anterior: Profilaxis contra patógenos exógenos | Ir a: Profilaxis contra patógenos exógenos
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Profilaxis en cirugía

Ir a: Profilaxis contra patógenos endógenos Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: Profilaxis contra patógenos latentes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° QUIMIOPROFILAXIS ANTIMICROBIANA
» Profilaxis en cirugía
Profilaxis en cirugía

Los fármacos antimicrobianos se utilizan durante el perioperatorio para evitar que la flora endógena penetre en áreas del cuerpo normalmente estériles. Como regla general, la profilaxis es beneficiosa en las llamadas operaciones limpias sólo si se insertan materiales o dispositivos protésicos, y en las operaciones limpias-contaminadas, definidas por la sección de mucosas respiratorias, gastrointestinales o del tracto genitourinario. Todas esas superficies están pobladas por la flora normal del huésped, que inevitablemente contamina la herida y causa una incidencia alta de infecciones si no se administran fármacos antimicrobianos profilácticos.

La selección de los fármacos antimicrobianos se basa en las bacterias con mayor probabilidad de contaminar la herida durante una intervención específica. Las pautas recomendadas de modo habitual para diversos procedimientos se resumen en la tabla 153-3 [image] . Estas recomendaciones quizá se deban modificar para tener en cuenta posibles alergias, los patrones de resistencia locales y la frecuencia de infecciones en el centro.

Para prevenir con efectividad las infecciones de la zona quirúrgica, los fármacos antimicrobianos se suelen administrar por vía i.v. durante la inducción de la anestesia, con el fin de asegurar concentraciones adecuadas en la herida cuando se hace la primera incisión. Dependiendo de la duración de la intervención y de la farmacocinética de los antimicrobianos usados, pueden ser necesarias dosis adicionales durante la operación. La necesidad de más dosis después de cerrar la herida ha sido objeto de numerosas discusiones, pero muchos expertos las recomiendan (v. tabla 153-3 [image] ). La profilaxis no se debe prolongar >24 h, a menos que se haya descubierto una infección activa durante la cirugía.

Siguiente: Profilaxis contra patógenos latentes | Ir a: Profilaxis contra patógenos latentes
Anterior: Profilaxis contra patógenos endógenos | Ir a: Profilaxis contra patógenos endógenos
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


Profilaxis contra patógenos latentes

Ir a: Profilaxis en cirugía Ir a: FÁRMACOS ANTIBACTERIANOS Ir a: CAPITULO 154
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° QUIMIOPROFILAXIS ANTIMICROBIANA
» Profilaxis contra patógenos latentes
Profilaxis contra patógenos latentes

La prevención de la infección por patógenos latentes, microorganismos que ya residen en el huésped humano pero que en la actualidad no causan enfermedad, requiere eliminación de los microbios antes de que las defensas inmunológicas se desvanezcan y permitan la proliferación de los gérmenes, o supresión continuada de los microorganismo restantes para evitar su multiplicación y diseminación. Por ejemplo, la profilaxis con aciclovir disminuye en forma dramática la frecuencia y la gravedad de las recidivas en personas con herpes genital que experimentan episodios frecuentes (v. cap. 164 [image] ). De modo similar, el tratamiento profiláctico con isoniazida reduce mucho la probabilidad de enfermedad sintomática en personas con infección tuberculosa latente (v. cap. 157 [image] ).

El tratamiento antimicrobiano se utiliza rara vez para prevenir las infecciones por patógenos latentes en huéspedes inmunocomprometidos. La profilaxis con TMP-SMX previene la neumonía por Pneumocystis carinii en personas sometidas a quimioterapia intensiva por diversos tipos de enfermedad maligna o trasplantes. El TMP-SMX, la pentamidina inhalada, la dapsona y otros fármacos se utilizan para prevenir la neumonía por P. carinii en pacientes con SIDA (v. cap. 163 [image] ). Dependiendo del recuento de leucocitos CD4+ y de las exposiciones, esos pacientes reciben con frecuencia profilaxis para prevenir la enfermedad sintomática causada por infecciones oportunistas (v. cap. 163 [image] ). De modo similar, la profilaxis se puede emplear también en individuos sometidos a transfusiones y trasplantes de órganos sólidos (v. cap. 149 [image] ).

Siguiente: CAPITULO 154 | Ir a: CAPITULO 154
Anterior: Profilaxis en cirugía | Ir a: Profilaxis en cirugía
Inicio de: FÁRMACOS ANTIBACTERIANOS | Ir a: FÁRMACOS ANTIBACTERIANOS


FÁRMACOS ANTIVÍRICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis contra patógenos latentes en CAPITULO 153 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Idoxuridina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 154. FÁRMACOS ANTIVÍRICOS
154 / FÁRMACOS ANTIVÍRICOS

El desarrollo de fármacos contra el VIH ha conducido a una notable expansión de nuevos agentes quimioterapéuticos antivíricos. Las aplicaciones de algunos de esos fármacos están siendo valoradas para otras infecciones víricas, como la hepatitis B. Otros avances han supuesto el desarrollo de fármacos con mejor biodisponibilidad para infecciones comunes como las del virus herpes simple (VHS) y el de la varicela-zóster (VVZ).

La actuación quimioterapéutica puede ocurrir antes o en el momento de la adherencia de la partícula vírica a las membranas de las células huéspedes, durante la pérdida de la cubierta de los ácidos nucleicos víricos, mediante inhibición de un factor o receptor celular necesario para la replicación de virus o por bloqueo de enzimas y proteínas específicas codificadas por el virus en las células del huésped, esenciales para la replicación vírica pero no para el metabolismo de la célula huésped normal.

Mostrar/Ocultar APARTADOS Siguiente: Idoxuridina | Ir a: Idoxuridina
› Idoxuridina
› Vidarabina
› Trifluridina
› Aciclovir
› Famciclovir
› Penciclovir
› Valaciclovir
› Ganciclovir
› Foscarnet
› Ribavirina
› Amantadina y rimantadina
› Cidofovir
› Oligonucleótidos
› Inmunoglobulinas
› Interferones
› FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
› INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
› Zidovudina
› Didanosina
› Zalcitabina
› Estavudina
› Lamivudina
› INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
› Nevirapina
› Delavirdina
› INHIBIDORES DE LA PROTEASA
› Saquinavir
› Ritonavir
› Indinavir
› Nelfinavir

Anterior: Profilaxis contra patógenos latentes en CAPITULO 153 | Ir a: Profilaxis contra patógenos latentes en CAPITULO 153
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


Idoxuridina

Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Vidarabina
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Idoxuridina
Idoxuridina

La idoxuridina (IDU) actúa mediante sustitución irreversible de la timidina en el ADN recién sintetizado, con producción de una molécula de ADN anormal y en esencia no funcionante. El fármaco actúa sobre los ADN de la célula huésped y del virus y es muy tóxico para las células del huésped. Debido a su alta toxicidad por vía sistémica, el uso de la IDU se ha limitado al tratamiento tópico de la queratoconjuntivitis del herpes simple. Se dispone de dos preparados oftálmicos tópicos. Se instila una gota de solución al 0,1% en la conjuntiva cada hora durante el día y cada 2 h durante la noche. El tratamiento se debe mantener durante 5 a 7 d después de la cicatrización completa para disminuir la probabilidad de recidiva. La IDU puede causar irritación, dolor, prurito e inflamación o edema de los párpados; en raros casos se han descrito también reacciones alérgicas y fotofobia.

Siguiente: Vidarabina | Ir a: Vidarabina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Vidarabina

Ir a: Idoxuridina Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Trifluridina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Vidarabina
Vidarabina

La vidarabina (arabinósido de adenina, ara-A) interfiere con la síntesis de ADN vírico y es efectiva en el tratamiento de las infecciones por virus del herpes simple (VHS). Parece que el fármaco es menos susceptible al desarrollo de cepas víricas resistentes que la IDU, y las infecciones resistentes a la IDU responden con frecuencia a la vidarabina. Los preparados oftálmicos de vidarabina son efectivos para la queratoconjuntivitis aguda y la queratitis superficial recurrente por VHS-1 y VHS-2. La pomada oftálmica al 3% se aplica a dosis de 1 cm dentro del saco conjuntival inferior del ojo afecto cinco veces al día mientras el paciente está despierto (cada 3 h). El tratamiento se debe mantener 5 a 7 d después de la cicatrización completa para prevenir las recidivas. Entre los posibles efectos adversos se incluyen lagrimeo, irritación, dolor, fotofobia y queratitis puntiforme superficial.

Siguiente: Trifluridina | Ir a: Trifluridina
Anterior: Idoxuridina | Ir a: Idoxuridina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Trifluridina

Ir a: Vidarabina Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Aciclovir
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Trifluridina
Trifluridina

La trifluridina (trifluorotimidina), un análogo de la timidina, interfiere con la síntesis de ADN y es efectiva en el tratamiento de la queratoconjuntivitis primaria y la queratitis recurrente por VHS-1 y VHS-2. Resulta tan eficaz como la vidarabina y puede ser útil en pacientes que no responden a la IDU o la vidarabina. Su efecto supresor sobre la médula ósea impide su uso por vía sistémica. La trifluridina se ha utilizado con éxito variable para tratar el herpes simple cutáneo resistente al aciclovir en pacientes inmunodeprimidos. Se instila una gota de solución oftálmica en el ojo afecto cada 2 h durante el día. La dosis máxima recomendada es de 9 gotas/d hasta que la úlcera corneal se ha reepitelizado, y después 5 gotas/d (1 gota cada 4 h durante el período de vigilia) durante 7 d. Si la lesión no mejora a los 7 d se debe usar otro fármaco. Los efectos adversos comprenden sensación de ardor o pinchazos en el ojo y edema del párpado; son menos frecuentes la queratopatía puntiforme y las reacciones de hipersensibilidad.

Siguiente: Aciclovir | Ir a: Aciclovir
Anterior: Vidarabina | Ir a: Vidarabina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Aciclovir

Ir a: Trifluridina Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Famciclovir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Aciclovir
Aciclovir

El aciclovir es un análogo del nucleósido purina con actividad contra los virus del herpes (por orden de eficacia: VHS-1, VHS-2, virus de la varicela-zóster [VVZ], virus de Epstein-Barr [VEB]). La timidina cinasa vírica convierte el aciclovir en monofosfato de aciclovir, el cual es convertido a su vez por enzimas celulares en el derivado trifosfato activo, que inhibe por mecanismo competitivo el trifosfato de oxiguanosina de la ADN polimerasa vírica. Cuando la sustancia activa es incorporada al ADN del virus, termina la síntesis. Los pacientes inmunodeprimidos que requieren tratamiento prolongado pueden desarrollar resistencia por una mutación en la timidina cinasa vírica.

El aciclovir oral es efectivo contra la infección genital primaria y recurrente por VHS (v. también Herpes genital, cap. 164 [image] ). A dosis de 400 mg v.o. 3 v/d o 200 mg v.o. cada 6 h en 10 d, el fármaco acorta la evolución clínica de la infección genital primaria por VHS, reduce el dolor y la siembra de virus. Para las recidivas, el tratamiento se debe iniciar al primer síntoma de infección con dosis de 200 mg cada 4 h. La supresión es más eficaz y se debe considerar si el paciente presenta más de seis episodios de herpes genital al año, con dosis de 200 mg 2 a 5 v/d, 400 mg 2 v/d u 800 mg una vez al día. Los efectos adversos son infrecuentes con la administración oral, pero se han descrito náuseas, vómitos, diarrea, cefalea y exantemas. La dosis se debe ajustar en caso de insuficiencia renal. Pacientes inmunodeprimidos, con episodios frecuentes, pueden requerir dosis más altas para superar las mutaciones parciales de la timidina cinasa. Si un paciente se muestra resistente al aciclovir se pueden ensayar fármacos alternativos como foscarnet.

El aciclovir i.v. está indicado cuando se necesitan niveles séricos más altos, por ejemplo en la encefalitis herpética. En ensayos clínicos, el aciclovir a dosis de 10 mg/kg i.v. cada 8 h se ha mostrado más efectivo que la vidarabina para la encefalitis herpética. El fármaco reduce la mortalidad y mejora la capacidad funcional de los supervivientes. Al igual que con la vidarabina, la mejor respuesta se obtiene en pacientes más jóvenes que inician el tratamiento antes de comenzar el coma. En las infecciones herpéticas neonatales, el aciclovir a dosis de 30 mg/kg/d i.v. en dosis fraccionarias cada 8 h durante 10 a 14 d, es más eficaz que la vidarabina y requiere menos líquido para su administración. Los efectos adversos comprenden flebitis, exantema y neurotoxicidad con letargia, confusión, convulsiones o coma.

Dependiendo de la extensión de la enfermedad y de la situación inmunitaria del huésped, el aciclovir i.v. o v.o. es efectivo en la varicela primaria. Reduce las complicaciones de la varicela en pacientes inmunodeprimidos y mujeres embarazadas. En los adultos inmunocompetentes, el aciclovir oral puede acortar la duración de la fiebre y las vesículas. Para el herpes zóster, se ha demostrado que la dosis de 800 mg v.o. 5 v/d reduce el intervalo hasta la curación de las lesiones y, sobre todo en pacientes ancianos, la frecuencia de neuralgia posherpética. El aciclovir también es eficaz para reducir las complicaciones del herpes zóster oftálmico.

Siguiente: Famciclovir | Ir a: Famciclovir
Anterior: Trifluridina | Ir a: Trifluridina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Famciclovir

Ir a: Aciclovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Penciclovir
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Famciclovir
Famciclovir

El famciclovir es un profármaco del antivírico activo penciclovir. Inhibe los VHS-1, VHS-2 y VVZ. Tiene una modesta actividad contra el VEB y mínima contra los citomegalovirus (CMV). Además, reduce la carga vírica en pacientes con hepatitis B crónica y está siendo estudiado más a fondo para esa aplicación. El famciclovir proporciona una biodisponibilidad del 77% y es convertido con rapidez a penciclovir por el intestino y el hígado. El penciclovir es fosforilado por la timidina cinasa vírica hasta una forma monofosfato; esa forma es convertida a su vez en trifosfato de penciclovir por cinasas celulares, y el trifosfato de penciclovir inhibe la ADN polimerasa del virus. El famciclovir es tan efectivo como el aciclovir en el tratamiento del herpes genital y el herpes zóster, y ofrece mayor biodisponibilidad. Las cepas resistentes al aciclovir lo son también al famciclovir.

Para el herpes genital primario, la dosis es de 250 mg v.o. cada 8 h durante 5 d. Para los episodios de recidiva se usan 125 mg v.o. cada 12 h durante 5 d. El tratamiento se debe iniciar inmediatamente. La dosis para obtener supresión es de 250 mg v.o. al día. El famciclovir a dosis de 500 mg v.o. cada 8 h disminuye el intervalo hasta la curación del herpes zóster y, en pacientes mayores, reduce la duración de la neuralgia posherpética comparado con un placebo. El tratamiento se debe iniciar dentro de las primeras 72 h. Los efectos adversos son similares a los del aciclovir oral (v. más arriba).

Siguiente: Penciclovir | Ir a: Penciclovir
Anterior: Aciclovir | Ir a: Aciclovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Penciclovir

Ir a: Famciclovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Valaciclovir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Penciclovir
Penciclovir

El penciclovir es un análogo de la guanosina que experimenta fosforilación; inhibe por mecanismo competitivo la ADN polimerasa del VHS-1 y el VHS-2. La crema al 1% se emplea para tratar el herpes simple orolabial recurrente en adultos. Durante los ensayos clínicos, la duración del dolor disminuyó a 3,5 d con penciclovir (4,1 d con placebo), si el fármaco se aplicó dentro de la hora siguiente a la aparición del herpes simple recurrente y después cada 2 h durante las horas de vigilia. Las cepas resistentes al aciclovir lo son también al penciclovir. Los efectos adversos no ocurrieron con más frecuencia en los grupos tratados que en los grupos con placebo.

Siguiente: Valaciclovir | Ir a: Valaciclovir
Anterior: Famciclovir | Ir a: Famciclovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Valaciclovir

Ir a: Penciclovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Ganciclovir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Valaciclovir
Valaciclovir

Valaciclovir es la sal clorhidrato del éster l-valil del aciclovir. Se muestra activo contra VHS-1, VHS-2 y VVZ. Su actividad es modesta contra el VEB y mínima contra el CMV. El valaciclovir es convertido en aciclovir mediante metabolismo de primer paso intestinal y hepático; la biodisponibilidad del aciclovir tras la conversión es del 54%, tres a cinco veces mayor que la del aciclovir oral.

El valaciclovir es efectivo en el tratamiento y la supresión del herpes genital. El valaciclovir y el aciclovir reducen por igual el tiempo hasta la curación y la duración del episodio (en comparación con un placebo) cuando se utilizan dentro de las primeras 24 h tras comenzar los síntomas. La dosis para el herpes genital primario es de 1 g v.o. cada 12 h durante 10 d. Para el herpes genital recurrente se emplean 500 mg v.o. cada 12 h durante 5 d. El tratamiento supresor es más eficaz y se debe considerar en pacientes con más de seis episodios al año; la dosis se ajusta progresivamente hasta llegar a los 500 mg v.o. cada 12 h o una vez al día.

El tratamiento precoz del herpes zóster con valaciclovir disminuye el intervalo hasta la curación y, en pacientes mayores, la duración de la neuralgia posherpética. El valaciclovir a dosis de 1 g v.o. cada 8 h durante 7 d se ha mostrado algo superior al aciclovir (800 mg 5 veces al día) para disminuir la incidencia de neuralgia posherpética. Los efectos adversos son similares a los del aciclovir (v. más arriba). Las dosis muy altas de valaciclovir administradas a pacientes con SIDA (8 g diarios) pueden causar púrpura trombocitopénica trombótica y síndrome hemolítico urémico.

Siguiente: Ganciclovir | Ir a: Ganciclovir
Anterior: Penciclovir | Ir a: Penciclovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Ganciclovir

Ir a: Valaciclovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Foscarnet
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Ganciclovir
Ganciclovir

El ganciclovir es un análogo del nucleósido 2'-deoxiguanosina, que se diferencia del aciclovir por tener un grupo hidroximetilo adicional en la cadena lateral. Posee actividad in vitro frente a todos los herpesvirus, incluyendo los CMV. Se utiliza sobre todo en pacientes con infección por VIH y retinitis por CMV. El ganciclovir impide la síntesis de ADN vírico mediante inhibición competitiva de la ADN polimerasa del virus y es incorporado al ADN vírico como grupo terminal de la cadena de ADN. Es fosforilado por la timidina cinasa del VHS o del VVZ y por una cinasa exclusiva de los CMV. Las mutaciones de esas enzimas víricas provocan resistencia (el VHS resistente al aciclovir lo es también al ganciclovir). Su principal efecto adverso es la supresión medular, en particular la neutropenia. La neutropenia intensa (<500/ml) requiere estimulación de la médula ósea con factor estimulador de las colonias de granulocitos o factor estimulador de las colonias de granulocitos-macrófagos, o interrupción del tratamiento. Otros efectos adversos menos frecuentes son anemia, exantema, fiebre, azoemia, anomalías de la función hepática, náuseas y vómitos.

La biodisponibilidad del ganciclovir oral es muy baja (alrededor del 6 al 9%). A la dosis habitual de 1 g v.o. cada 8 h prolonga el tiempo hasta la progresión de la retinitis por CMV después de un ciclo de inducción i.v. La fórmula oral facilita su uso y disminuye los riesgos relacionados con los catéteres permanentes, pero los pacientes con enfermedades que afectan a la visión justifican el tratamiento de mantenimiento por vía i.v. (v. más adelante). La mayoría de los pacientes con retinitis por CMV recidivan bajo el tratamiento supresor y deben ser reinducidos con la fórmula i.v.; si la reinducción fracasa es necesario emplear otro fármaco. La profilaxis primaria con ganciclovir oral contra la enfermedad por CMV puede ser beneficiosa en pacientes seleccionados, aunque los efectos adversos y la formulación, que requiere 12 cápsulas/d, limitan su utilidad. El ganciclovir oral se utiliza también como profilaxis para prevenir la infección por CMV en algunos receptores de trasplantes durante el período inicial de inmunosupresión intensa.

Para la infección por CMV se administran inicialmente 10 mg/kg/d divididos en dos dosis durante 2 a 3 sem, y el tratamiento supresor a dosis de 5 mg/kg/d es necesario para prolongar el intervalo hasta la recidiva. El gangiclovir oral se puede emplear también para el tratamiento supresor.

El ganciclovir i.v. con inmunoglobulina ha reducido la mortalidad de la neumonitis por CMV en receptores de trasplantes de médula ósea; pero se sigue produciendo una mortalidad significativa.

Las inyecciones intravítreas de gangiclovir (400 mg administrados a través de la pars plana) se utilizan en pacientes con retinitis por CMV resistentes al gangiclovir i.v. o que no toleran la fórmula i.v. En comparación con el ganciclovir i.v., un período de inducción de dos semanas seguido por inyecciones intravítreas semanales, controla igualmente bien la retinitis. Las complicaciones potenciales comprenden hemorragia vítrea, desprendimiento de retina, edema macular cistoide, endoftalmitis, formación de cataratas y posible toxicidad retiniana.

Como alternativa para la retinitis por CMV se puede implantar un dispositivo intraocular cada seis meses a través de la pars plana en la cavidad vítrea, donde libera gangiclovir a una tasa constante. La estabilización de la retinitis es similar a la proporcionada por el ganciclovir i.v. Además, este método retrasa de modo significativo la progresión de la retinitis. Los implantes pueden tener valor en pacientes resistentes al gangiclovir i.v., dado que las concentraciones locales elevadas pueden superar a menudo la resistencia. A pesar de todo, el tratamiento sistémico es necesario para prevenir la retinitis en el ojo contralateral y disminuir el riesgo de enfermedad extraocular por CMV. Las complicaciones a corto plazo de hemorragia, desprendimiento de retina y desarrollo de enfermedad en el ojo contralateral se deben sopesar frente al beneficio de los implantes.

Siguiente: Foscarnet | Ir a: Foscarnet
Anterior: Valaciclovir | Ir a: Valaciclovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Foscarnet

Ir a: Ganciclovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Ribavirina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Foscarnet
Foscarnet

El foscarnet es un análogo orgánico del pirofosfato inorgánico. Inhibe de modo selectivo la ADN polimerasa y la transcriptasa inversa específicas de los virus. No es fosforilado por la timidina cinasa vírica y por tanto resulta activo contra las cepas de VHS/VVZ resistentes al aciclovir. Además, los CMV resistentes al gangiclovir deben ser sensibles al foscarnet. Este fármaco inhibe también los VHS-1, VHS-2, herpesvirus humano 6, VEB y VVZ. La eficacia del foscarnet es similar a la del gangiclovir para tratar y retrasar la progresión de la retinitis por CMV, con un perfil diferente de efectos adversos; además, posee alguna actividad contra el VIH.

En el tratamiento de la retinitis por CMV de pacientes con enfermedad por VIH se usa un ciclo de inducción con 60 mg/kg cada 8 h o 90 mg/kg i.v. cada 12 h durante 2 sem, seguido por dosis de mantenimiento con 90 a 120 mg/kg/d i.v. La dosis de mantenimiento más alta puede prolongar el intervalo hasta la recidiva. La combinación de gangiclovir y foscarnet para la infección por CMV en pacientes con enfermedad por VIH prolonga el efecto terapéutico y retrasa la progresión, aunque los efectos adversos combinados son graves y más frecuentes que con la monoterapia. El foscarnet se ha usado también para la enfermedad por CMV en otros pacientes inmunodeprimidos.

El foscarnet intravítreo se ha utilizado en pacientes que presentaban contraindicaciones para los otros regímenes. Se usaron dosis entre 1.200 y 2.400 mg con un período de inducción de dos dosis semanales, seguido por inyecciones semanales. Los efectos adversos potenciales comprenden toxicidad retiniana directa, hemorragia intravítrea y endoftalmitis. Los efectos adversos del foscarnet i.v. son significativos e incluyen nefrotoxicidad, hipocalcemia sintomática, hipomagnesemia, hipofosfatemia, hipopotasemia y anomalías del SNC.

Siguiente: Ribavirina | Ir a: Ribavirina
Anterior: Ganciclovir | Ir a: Ganciclovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Ribavirina

Ir a: Foscarnet Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Amantadina y rimantadina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Ribavirina
Ribavirina

La ribavirina es un análogo de la guanosina que inhibe la replicación de muchos virus ARN y ADN. No se ha definido con exactitud el mecanismo de acción, pero al parecer inhibe la formación de ARN mensajero. La ribavirina muestra actividad inhibitoria in vitro contra los virus respiratorio sincitial (VRS), influenza A y B, VHS-1, VHS-2 y otros muchos virus. Se plantea su uso en lactantes, niños pequeños y adultos inmunodeprimidos de alto riesgo con infección grave del tracto respiratorio inferior debida al VRS. La administración del fármaco aerosolizado debe comenzar dentro de los primeros días de la infección. La ribavirina en aerosol puede tener alguna actividad contra los virus influenza A, influenza B y parainfluenza, aunque su papel en el tratamiento de las infecciones por esos patógenos no ha sido definido. La ribavirina es mutagénica para los cultivos de células de mamíferos; así pues, se necesitan medidas apropiadas para protección de los trabajadores sanitarios frente al fármaco aerosolizado. Entre los efectos adversos de la ribavirina en aerosol se incluye un empeoramiento de la situación respiratoria.

La ribavirina i.v. disminuye la mortalidad de los pacientes con fiebre Lassa grave. Algunos datos experimentales y los primeros estudios en humanos indican que la ribavirina es efectiva para reducir la morbilidad y la mortalidad del síndrome pulmonar por hantavirus. La hemólisis representa un efecto adverso significativo de la formulación i.v.

Siguiente: Amantadina y rimantadina | Ir a: Amantadina y rimantadina
Anterior: Foscarnet | Ir a: Foscarnet
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Amantadina y rimantadina

Ir a: Ribavirina Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Cidofovir
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Amantadina y rimantadina
Amantadina y rimantadina

Estos dos fármacos se utilizan sobre todo en la profilaxis y tratamiento de la gripe A. Inhiben la penetración o la pérdida de la cubierta del virus, bloqueando así la fase inicial de la interacción virus-huésped. Se deben administrar dentro de las primeras 24 h desde el comienzo de la enfermedad para disminuir la intensidad y la duración de los síntomas. Ambos fármacos están indicados también en la profilaxis de pacientes no vacunados o personal sanitario durante las epidemias, o cuando la vacuna está contraindicada o no es eficaz. Estos fármacos no interfieren con la producción de inmunidad por la vacuna.

La dosis profiláctica de amantadina para pacientes con 14 a 64 años de edad es de 100 mg cada 12 h mientras dure la epidemia o hasta que aparezca la inmunidad inducida por la vacuna (en los casos típicos, dos semanas desde la vacunación). Para los pacientes ³65 años, la dosis es de 100 mg/d. Se emplean las mismas dosis para el tratamiento de la gripe A; sin embargo, la resistencia a estos fármacos aparece con rapidez y, por tanto, el tratamiento se debe suspender en cuanto se considere clínicamente justificado (3 a 5 d de tratamiento o 1 a 2 d después de resolverse los síntomas). La amantadina se excreta por el riñón y la dosis se debe ajustar en los ancianos y en los pacientes con insuficiencia renal. La rimantadina es metabolizada sobre todo en el hígado. La dosis de rimantadina es de 100 mg v.o. cada 12 h para pacientes con 14 a 64 años de edad y 100 a 200 mg para pacientes >64 años.

Los efectos adversos, más frecuentes con la amantadina, se relacionan sobre todo con el SNC y comprenden nerviosismo, balbuceo al hablar, insomnio, sensación de inestabilidad, vahídos, ataxia, dificultad para concentrarse, alucinaciones y depresión, aunque también pueden aparecer anorexia, náuseas y estreñimiento. Los efectos adversos se suelen manifestar dentro de las 48 h siguientes al comienzo del tratamiento y muchas veces se resuelven al suspender el fármaco.

Siguiente: Cidofovir | Ir a: Cidofovir
Anterior: Ribavirina | Ir a: Ribavirina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Cidofovir

Ir a: Amantadina y rimantadina Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Oligonucleótidos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Cidofovir
Cidofovir

El cidofovir (citosina, HPMPC) es un análogo de los nucleótidos y, en contraste con los análogos de los nucleósidos, contiene un grupo fosfonato que no requiere fosforilación dependiente del virus. Las enzimas celulares convierten el cidofovir en la forma difosfonato activa, que tiene una larga semivida intracelular. El cidofovir posee actividad inhibitoria in vitro contra un amplio espectro de virus, entre ellos VHS-1, VHS-2, VVZ, CMV, VEB, adenovirus, papilomavirus humanos (PVH) y poliomavirus humanos. Se usa para tratar la retinitis por CMV en pacientes con VIH. El tratamiento de inducción para la retinitis por CMV en pacientes infectados por el VIH consiste en administración i.v. de 5 mg/kg una vez a la semana durante 2 sem, y para el tratamiento de mantenimiento se administra la misma dosis cada 15 d. La eficacia es similar a la del gangiclovir o el foscarnet. Los efectos adversos significativos comprenden insuficiencia renal (anunciada por proteinuria) que se previene mediante el uso de probenecid. Sin embargo, los efectos secundarios del probenecid, entre ellos exantema, cefalea y fiebre, pueden ser suficientemente serios para impedir su administración.

El cidofovir tópico se emplea para el herpes simple mucocutáneo que no responde al aciclovir oral o i.v. Se han utilizado fórmulas intravítreas especiales de cidofovir (inyecciones de 20 g) para pacientes con retinitis por CMV resistente como tratamiento de salvamento, aunque los efectos adversos potenciales comprenden iritis e hipotonía a pesar del probenecid.

Siguiente: Oligonucleótidos | Ir a: Oligonucleótidos
Anterior: Amantadina y rimantadina | Ir a: Amantadina y rimantadina
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Oligonucleótidos

Ir a: Cidofovir Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Inmunoglobulinas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Oligonucleótidos
Oligonucleótidos

Estas moléculas antisentido contienen estructuras de oligodesoxinucleótidos complementarias de las secuencias de genes del virus diana. Los fosforotiotato oligonucleótidos, que son complementarios del ARN vírico, han demostrado capacidad para inhibir la replicación de los virus en cultivos celulares. El ISIS 2922 es un fosforotiotato oligonucleótido con potente actividad contra los CMV; es complementario del ARN de la región 2 de la unidad de transcripción precoz inmediata del CMV e inhibe la síntesis de proteínas. Está siendo estudiado como fármaco intravítreo para la retinitis por CMV. Los efectos adversos comprenden vitreítis y punteado del epitelio pigmentario retiniano.

Siguiente: Inmunoglobulinas | Ir a: Inmunoglobulinas
Anterior: Cidofovir | Ir a: Cidofovir
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Inmunoglobulinas

Ir a: Oligonucleótidos Ir a: FÁRMACOS ANTIVÍRICOS Ir a: Interferones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Inmunoglobulinas
Inmunoglobulinas

La inmunoglobulina hiperinmune anti-CMV ha atenuado la enfermedad por CMV relacionada con el trasplante de riñón, pero no se ha mostrado útil para prevenir la enfermedad por CMV en pacientes infectados por el VIH. Un anticuerpo monoclonal humano contra los citomegalovirus puede tener utilidad como fármaco complementario al foscarnet o al ganciclovir para el tratamiento de la retinitis por CMV.

Siguiente: Interferones | Ir a: Interferones
Anterior: Oligonucleótidos | Ir a: Oligonucleótidos
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


Interferones

Ir a: Inmunoglobulinas Ir a: FÁRMACOS ANTIVÍRICOS Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» Interferones
Interferones

Los interferones son productos naturales liberados por células huéspedes infectadas en respuesta a los ácidos nucleicos víricos u otros ácidos nucleicos extraños. Se pueden detectar ya a las 2 h de la infección. Su complejo mecanismo de acción no ha sido totalmente aclarado, pero el interferón bloquea de forma selectiva la traducción y transcripción del ARN vírico, deteniendo así la replicación del virus sin alterar la función de la célula huésped normal.

Se está estudiando una forma recombinante del interferón-a endógeno en pacientes seleccionados con tricoleucemia, sarcoma de Kaposi, papilomavirus humano y virus respiratorios. Se utiliza sobre todo para las hepatitis B y C. Los pacientes con infección activa por virus de la hepatitis B (VHB) o de la hepatitis C (VHC), con carga vírica detectable y anomalías de las pruebas de función hepática, se pueden beneficiar con este tratamiento.

En pacientes con VHB que cumplen criterios adecuados, la administración de 2,5 a 5 millones U s.c. o i.m. durante 4 a 6 meses puede inducir desaparición del ADN del VHB y del antígeno e de la hepatitis B (HBeAg) en el suero, y mejora las anomalías de las pruebas de función hepática y la histología del hígado en el 25 al 40% de los casos. La hepatitis delta crónica exige dosis más altas, en el rango de 3 a 6 millones de U 3 veces a la semana, y la recidiva es muy común. Para el VHC, la administración de 3 a 6 millones U 3 veces por semanas durante 3 a 6 meses disminuye en los casos típicos el nivel de ARN del VHC y mejora las pruebas de función hepática y la histología del hígado en el 10 al 25% de los pacientes. Los efectos adversos comprenden fiebre, escalofríos, debilidad y mialgia, que en los casos típicos comienzan de 7 a 10 h después de la primera inyección y duran hasta 12 h. La dosis más baja usada contra el VHC conduce a menos efectos adversos graves, aunque se ha descrito empeoramiento de la hepatitis. La adición de ribavirina al interferón se muestra prometedora para tratar la infección por VHC.

Siguiente: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH | Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
Anterior: Inmunoglobulinas | Ir a: Inmunoglobulinas
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH

Ir a: Interferones Ir a: FÁRMACOS ANTIVÍRICOS Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
» FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH

Las recomendación sobre el uso de fármacos antivíricos en la infección por VIH están cambiando. Se evalúan constantemente algunos puntos como cuándo y con qué fármacos iniciar el tratamiento, cuándo cambiar las pautas y cómo minimizar el desarrollo de resistencia directa y cruzada. Está claro que la monoterapia conduce a resistencia y pérdida de eficacia como resultado de la enorme carga de virus, la breve semivida del virus y su tendencia a mutar.

La carga de virus tiene importancia crítica para determinar la eficacia de los distintos regímenes; el objetivo es conseguir una carga de virus indetectable, dado que las cargas altas favorecen la pérdida de células CD4 y en último término la supresión de la inmunidad. En la actualidad se recomienda iniciar una pauta con tres fármacos en los pacientes con carga vírica detectable de >5.000 a 10.000, independientemente del recuento de células CD4. Este régimen proporciona supresión vírica sostenida con más eficacia que las pautas de uno o dos fármacos.

Las combinaciones triples que contienen un inhibidor de la proteasa se consideran más potentes. El inconveniente del tratamiento con múltiples fármacos es que el paciente quizá no lo cumpla, debido al número de comprimidos y a los efectos secundarios. Incluso el no cumplimiento mínimo provoca resistencia a los fármacos y pérdida de eficacia. Al cambiar un régimen que ha fracasado, se deben introducir dos (y preferiblemente tres) nuevos fármacos. Todos los regímenes se deben individualizar y en ocasiones, si el paciente es incapaz de cumplir el tratamiento con tres fármacos, puede ser preferible el tratamiento doble que la ausencia de terapia. Las clases de fármacos anti-VIH comprenden inhibidores de la transcriptasa inversa (nucleósidos y no nucleósidos) e inhibidores de la proteasa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
› INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
› Zidovudina
› Didanosina
› Zalcitabina
› Estavudina
› Lamivudina
› INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
› Nevirapina
› Delavirdina
› INHIBIDORES DE LA PROTEASA
› Saquinavir
› Ritonavir
› Indinavir
› Nelfinavir

Anterior: Interferones | Ir a: Interferones
Inicio de: FÁRMACOS ANTIVÍRICOS | Ir a: FÁRMACOS ANTIVÍRICOS


INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS

Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH Ir a: Zidovudina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
» INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS

Estos fármacos son fosforilados hasta metabolitos activos que compiten por la incorporación en el ADN del virus. Inhiben la enzima transcriptasa inversa del VIH por un mecanismo competitivo y actúan como grupos terminales de cadena durante la síntesis de ADN.

Siguiente: Zidovudina | Ir a: Zidovudina
› Zidovudina
› Didanosina
› Zalcitabina
› Estavudina
› Lamivudina

Inicio de: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH | Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH


Zidovudina

Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS Ir a: Didanosina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
» Zidovudina
Zidovudina

La zidovudina (ZDV, AZT) es un análogo de la timidina que inhibe la transcriptasa inversa vírica como un grupo terminal de cadena. La dosis es de 200 mg v.o. cada 8 h o 300 mg v.o. cada 12 h. Para la demencia relacionada con el VIH se recomiendan 1.000 a 1.200 mg/d. La zidovudina es uno de los pocos fármacos antivíricos que obtienen niveles significativos en el SNC y parece proteger contra la demencia por VIH. Los efectos adversos comprenden cefalea, alteración del color de las uñas, anemia, neutropenia, náuseas, molestias gastrointestinales, hepatitis y miositis. Se ha demostrado que la ZDV disminuye tanto la transmisión vertical como el contagio laboral después de una exposición percutánea. La administración conjunta de gangiclovir puede conducir a una intensa supresión medular.

Siguiente: Didanosina | Ir a: Didanosina
Inicio de: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS


Didanosina

Ir a: Zidovudina Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS Ir a: Zalcitabina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
» Didanosina
Didanosina

La didanosina (ddI) es un didesoxinucleósido de purina que, dentro de las células, experimenta fosforilación hasta trifosfato de dideoxiadenosina y actúa como grupo terminal de cadena. Se trata de uno de los inhibidores de la transcriptasa inversa más potentes. Se ha demostrado que el cambio a ddI retrasa el primer evento definidor de SIDA o la muerte en pacientes que reciben ZDV, en comparación con la administración continuada de ZDV. La dosis es de una tableta de 200 mg v.o. cada 12 h o 250 mg de polvo v.o. cada 12 h en pacientes con peso corporal >60 kg, o una tableta de 125 mg v.o. cada 12 h o 167 mg de polvo v.o. cada 12 h si el peso es <60 kg. La ddI se administra con un tampón para evitar su degradación por el ácido gástrico, y se debe tomar con el estómago vacío. Las tabletas se mastican a conciencia o se machacan y disuelven en agua. Los efectos adversos comprenden neuropatía periférica, pancreatitis y diarrea.

Siguiente: Zalcitabina | Ir a: Zalcitabina
Anterior: Zidovudina | Ir a: Zidovudina
Inicio de: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS


Zalcitabina

Ir a: Didanosina Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS Ir a: Estavudina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
» Zalcitabina
Zalcitabina

La zalcitabina (ddC) es un nucleósido de pirimidina sintético análogo de la 2'-desoxicitidina, en el que el grupo 3'-hidroxilo ha sido sustituido por un hidrógeno. El metabolito activo, el 5'-trifosfato de didesoxicitidina, actúa como grupo terminal de la cadena de ADN vírico. Se administra a dosis de 0,75 mg v.o. cada 8 h; la combinación de ZDV con ddC retrasó la muerte o el desarrollo de SIDA sólo en los pacientes no tratados antes con ZDV. Los efectos adversos comprenden úlceras orales y neuropatía periférica en el 17 al 30% de los pacientes, exantema y fiebre.

Siguiente: Estavudina | Ir a: Estavudina
Anterior: Didanosina | Ir a: Didanosina
Inicio de: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS


Estavudina

Ir a: Zalcitabina Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS Ir a: Lamivudina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
» Estavudina
Estavudina

La estavudina (d4T) es un análogo sintético del nucleósido de timidina, que experimenta fosforilación por las cinasas celulares hasta trifosfato de estavudina, el fármaco activo. Compite con el trifosfato de desoxitimidina y actúa como grupo terminal de la cadena de ADN. Se administra a dosis de 40 mg (30 mg si el paciente pesa <60 kg) v.o. cada 12 h. Es posible el antagonismo entre ZDV y d4T; así pues, se debe evitar la combinación de ambos fármacos. Un gran estudio sobre pacientes que habían recibido ZDV (con recuentos de células CD4 entre 50 y 500) comparó el d4T con la monoterapia continuada a base de ZDV; se encontró que los pacientes asignados al azar para recibir d4T mostraron un intervalo más largo hasta el desarrollo de SIDA o la muerte. Los efectos adversos fueron mínimos y comprendieron elevación de las enzimas hepáticas y neuropatía periférica; en esos casos puede estar indicada la reducción de la dosis.

Siguiente: Lamivudina | Ir a: Lamivudina
Anterior: Zalcitabina | Ir a: Zalcitabina
Inicio de: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS


Lamivudina

Ir a: Estavudina Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS
» Lamivudina
Lamivudina

La lamivudina (3TC) es un análogo nucleósido sintético, que experimenta fosforilación hasta el metabolito activo 5'-trifosfato, capaz de inhibir la transcriptasa inversa del VIH, lo que conduce a terminación de la cadena de ADN vírico. El VIH desarrolla resistencia con rapidez mediante un cambio de codón en posición 184, pero esta mutación retrasa la aparición de resistencia a otros inhibidores de la transcriptasa inversa como la ZDV. Tal resistencia temprana puede conducir a resistencia cruzada parcial frente a otros inhibidores de la transcriptasa inversa, como ddI y ddC; por tanto, el 3TC sólo debe usarse combinado con otros fármacos. En algunos pacientes con resistencia a la ZDV, la adición de 3TC restaura la sensibilidad a la ZDV. La lamivudina se administra a dosis de 150 mg v.o. cada 12 h. Los efectos adversos son raros y comprenden molestias gastrointestinales, cefalea, astenia y exantema.

Se ha demostrado que la 3TC también suprime el ADN del VHB en pacientes con hepatitis B crónica activa; se están realizando nuevos estudios.

Siguiente: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS | Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
Anterior: Estavudina | Ir a: Estavudina
Inicio de: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS | Ir a: INHIBIDORES DE LA TRANSCRIPTASA INVERSA ANÁLOGOS DE LOS NUCLEÓSIDOS


INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS

Ir a: Lamivudina Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH Ir a: Nevirapina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
» INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS

Estos fármacos se unen directamente a la enzima transcriptasa inversa en lugares distintos del sitio de unión de los nucleósidos. En general, los virus desarrollan resistencia a estos fármacos con rapidez, por lo que no se deben usar como monoterapia salvo en casos específicos.

Siguiente: Nevirapina | Ir a: Nevirapina
› Nevirapina
› Delavirdina

Anterior: Lamivudina | Ir a: Lamivudina
Inicio de: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH | Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH


Nevirapina

Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS Ir a: Delavirdina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
» Nevirapina
Nevirapina

La nevirapina se une directamente a la transcriptasa inversa vírica y bloquea la actividad ADN polimerasa dependiente tanto del ARN como del ADN al alterar el sitio catalítico de la enzima. Se administra a dosis de 200 mg diarios v.o. durante 2 sem, y más adelante se aumenta la dosificación a 200 mg cada 12 h. La escalada de la dosis reduce el desarrollo de exantema, que puede poner en peligro la vida del paciente. Si aparece exantema durante el período inicial, la dosis no se debe aumentar hasta que se haya resuelto la erupción. La monoterapia conduce a un rápido desarrollo de resistencia. En pacientes con enfermedad por VIH moderadamente avanzada que no han recibido antes tratamiento antivírico, la combinación de nevirapina, ZDV y ddI es más eficaz que la ZDV y la ddI para aumentar el recuento de células CD4 y reducir los niveles de ARN del VIH. La nevirapina consigue niveles significativos en el SNC. Causa inducción del citocromo P-450, lo que puede disminuir las concentraciones de otros fármacos administrados simultáneamente, por ejemplo rifamicina, inhibidores de la proteasa y anticonceptivos orales.

Siguiente: Delavirdina | Ir a: Delavirdina
Inicio de: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS | Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS


Delavirdina

Ir a: Nevirapina Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS Ir a: INHIBIDORES DE LA PROTEASA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS
» Delavirdina
Delavirdina

La delavirdina inhibe el VIH-1 mediante unión directa a la transcriptasa inversa y bloqueo de las actividades ADN polimerasa dependientes del ARN y del ADN. La administración en forma de monoterapia conduce al rápido desarrollo de resistencia, y es posible la resistencia cruzada frente a otros inhibidores no nucleósidos de la transcriptasa inversa. La delavirdina es metabolizada sobre todo por el citocromo P-450. La dosis habitual es de 400 mg v.o. cada 8 h.

La administración conjunta de delavirdina y ciertos antihistamínicos no sedantes, hipnóticos sedantes, antiarrítmicos, bloqueantes del canal del calcio, ergotamínicos, anfetaminas y cisapride puede conducir a efectos adversos en potencia graves o letales, lo que requiere el empleo de fármacos alternativos.

La delavirdina inhibe el metabolismo del indinavir por el citocromo P-450, y se debe considerar la reducción de la dosis de indinavir hasta 600 mg cada 8 h. A diferencia de la nevirapina, la delavirdina no penetra en el SNC. Se ha descrito exantema grave en el 3,5% de los pacientes de un estudio.

Siguiente: INHIBIDORES DE LA PROTEASA | Ir a: INHIBIDORES DE LA PROTEASA
Anterior: Nevirapina | Ir a: Nevirapina
Inicio de: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS | Ir a: INHIBIDORES DE TRANSCRIPTASA INVERSA NO NUCLEÓSIDOS


INHIBIDORES DE LA PROTEASA

Ir a: Delavirdina Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH Ir a: Saquinavir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
» INHIBIDORES DE LA PROTEASA
INHIBIDORES DE LA PROTEASA

Los inhibidores de la proteasa son la clase de fármacos antivíricos más potentes; actúan sobre la enzima proteinasa vírica. La inhibición de la proteasa vírica impide la división de la proteína gag-pol, lo que conduce a la formación de partículas víricas sin capacidad infecciosa. Las mutaciones primarias y accesorias del gen que codifica la proteinasa vírica conducen a resistencia cruzada entre los fármacos de esta clase. El único régimen doble de inhibidores de la proteasa bien estudiado es el de ritonavir y saquinavir, que ha proporcionado una disminución significativa y mantenida de la carga de virus y un aumento del recuento de células CD4. Algunos datos in vitro sugieren que el saquinavir y el indinavir son antagonistas. Se están estudiando otras combinaciones de múltiples inhibidores de la proteasa. Estos fármacos son metabolizados a través del citocromo P-450, lo que obliga a revisar todos los fármacos administrados simultáneamente para posibles interacciones.

Siguiente: Saquinavir | Ir a: Saquinavir
› Saquinavir
› Ritonavir
› Indinavir
› Nelfinavir

Anterior: Delavirdina | Ir a: Delavirdina
Inicio de: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH | Ir a: FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH


Saquinavir

Ir a: INHIBIDORES DE LA PROTEASA Ir a: Ritonavir
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA PROTEASA
» Saquinavir
Saquinavir

El saquinavir se administra a dosis de 600 mg v.o. cada 8 h dentro de las 2 h siguientes a una comida completa; la fórmula disponible proporciona una biodisponibilidad de sólo el 4%, lo que limita enormemente su efectividad. Se están estudiando presentaciones alternativas, como cápsulas blandas de gel, que proporcionan niveles séricos más altos. Las dosis más altas (7.200 mg/d) obtienen respuestas más duraderas, pero se toleran peor. La combinación con ritonavir (400 mg cada 12 h de ambos fármacos) aumenta >20 veces los niveles de saquinavir en situación estabilizada, con supresión duradera demostrada del virus. Los efectos adversos incluyen diarrea, náuseas y cefalea. La rifampina y la rifabutina disminuyen de modo significativo las concentraciones de saquinavir y no se deben administrar simultáneamente. Otros fármacos que inducen el citocromo P-450 pueden disminuir también las concentraciones de saquinavir. Este fármaco es un inhibidor moderado del citocromo P-450 y se debe evitar (o usar con estrecha vigilancia de los posibles efectos secundarios) la administración conjunta de terfenadina, astemizol, cisapride y otros sustratos del citocromo. Los fármacos que inhiben el citocromo P-450, como ketoconazol, itraconazol y fluconazol, aumentan los niveles de saquinavir.

Siguiente: Ritonavir | Ir a: Ritonavir
Inicio de: INHIBIDORES DE LA PROTEASA | Ir a: INHIBIDORES DE LA PROTEASA


Ritonavir

Ir a: Saquinavir Ir a: INHIBIDORES DE LA PROTEASA Ir a: Indinavir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA PROTEASA
» Ritonavir
Ritonavir

El ritonavir se administra a dosis de 600 mg v.o. cada 12 h, y el fármaco se puede tomar con alimentos. La escalada de dosis desde 300 mg cada 12 h hasta 600 mg cada 12 h a lo largo de cinco días puede reducir la incidencia de diarrea, que quizá constituya un efecto adverso grave. Las cápsulas se deben mantener refrigeradas; la solución oral sólo requiere refrigeración si no se consume antes de 30 d. Es frecuente la resistencia cruzada con el indinavir y a veces se observa resistencia cruzada parcial o completa con otros inhibidores de la proteasa. El ritonavir es el inhibidor más potente del citocromo P-450, y la administración conjunta con ciertos antihistamínicos no sedantes (p. ej., terfenadina), hipnóticos sedantes (p. ej., midazolam) o antiarrítmicos puede conducir a niveles tóxicos y morbilidad significativa. Se deben revisar todos los fármacos administrados simultáneamente, por su posible interacción con el ritonavir. Los fármacos inductores del citocromo P-450, como la rifampicina, disminuyen los niveles séricos de ritonavir y pueden reducir su efectividad. Los efectos adversos comprenden diarrea, parestesias periorales, alteración del gusto, náuseas, hepatitis y anomalías de los lípidos.

Siguiente: Indinavir | Ir a: Indinavir
Anterior: Saquinavir | Ir a: Saquinavir
Inicio de: INHIBIDORES DE LA PROTEASA | Ir a: INHIBIDORES DE LA PROTEASA


Indinavir

Ir a: Ritonavir Ir a: INHIBIDORES DE LA PROTEASA Ir a: Nelfinavir
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA PROTEASA
» Indinavir
Indinavir

La dosis habitual de indinavir es de 800 mg cada 8 h y el fármaco se debe tomar con el estómago vacío (es decir, 1 h antes o 2 h tras las comidas). Se recomienda la ingestión de al menos 1,5 litros de líquido al día para prevenir la formación de cálculos renales. El indinavir no se debe administrar junto con terfenadina, astemizol, cisapride, triazolam o midazolam debido a la competencia por el citocromo P-450, que podría inducir inhibición del metabolismo de esos fármacos, con graves efectos adversos. El principal efecto secundario –la nefrolitiasis– ocurre en el 4% de los pacientes y en general se puede evitar aumentando la ingesta de líquidos, aunque a veces es necesario suspender el fármaco. En el 10% de los pacientes de un estudio se produjo hiperbilirrubinemia asintomática. Como con otros inhibidores de la proteasa, se deben evitar los fármacos que actúan sobre el citocromo P-450. La rifabutina disminuye los niveles séricos de indinavir, mientras que el ketoconazol los aumenta. Es posible la resistencia cruzada con el ritonavir y, en grado variable, con los demás inhibidores de la proteasa del VIH. La didanosina no se puede administrar junto con indinavir, debido a que su tampón puede reducir la absorción del indinavir.

Siguiente: Nelfinavir | Ir a: Nelfinavir
Anterior: Ritonavir | Ir a: Ritonavir
Inicio de: INHIBIDORES DE LA PROTEASA | Ir a: INHIBIDORES DE LA PROTEASA


Nelfinavir

Ir a: Indinavir Ir a: INHIBIDORES DE LA PROTEASA Ir a: CAPITULO 155
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.154 FÁRMACOS ANTIVÍRICOS
° FÁRMACOS ANTIVÍRICOS PARA LA INFECCIÓN POR VIH
° INHIBIDORES DE LA PROTEASA
» Nelfinavir
Nelfinavir

La dosis estándar de nelfinavir es de 750 mg v.o. cada 8 h y el fármaco se administra con alimentos; el principal efecto secundario es la diarrea. El nelfinavir inhibe el citocromo P-450 y su administración conjunta con fármacos metabolizados primariamente por esa ruta puede aumentar los efectos adversos; entre los fármacos que no se deben administrar al mismo tiempo que el nelfinavir se incluyen astemizol, terfenadina, rifampina, midazolam, triazolam y cisapride.

Siguiente: CAPITULO 155 | Ir a: CAPITULO 155
Anterior: Indinavir | Ir a: Indinavir
Inicio de: INHIBIDORES DE LA PROTEASA | Ir a: INHIBIDORES DE LA PROTEASA


ABSCESOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Nelfinavir en CAPITULO 154 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 155. ABSCESOS
155 / ABSCESOS

Acúmulos de pus en tejidos, órganos o espacios confinados, habitualmente causados por infección bacteriana.

Los microorganismos capaces de formar abscesos son innumerables y muchos de ellos se estudian también en otros lugares del texto. En particular, los abscesos anorrectales se discuten en el capítulo 35 [image] , los abscesos de las manos en el capítulo 61 [image] , los abscesos pulmonares en el capítulo 74 [image] , los abscesos cutáneos en el capítulo 112 [image] , las infecciones anaerobias mixtas en el capítulo 157 [image] y los abscesos del encéfalo y la médula espinal en los capítulos 176 [image] y 182 [image] , respectivamente.

Mostrar/Ocultar APARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas, signos y complicaciones
- Tratamiento
› ABSCESOS INTRAABDOMINALES
› ABSCESOS INTRAPERITONEALES
› Abscesos subfrénicos
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos abdominales medios
› Abscesos pelvianos
› ABSCESOS RETROPERITONEALES
› Abscesos retroperitoneales anteriores
› Abscesos perirrenales
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ABSCESOS VISCERALES
› Abscesos esplénicos
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento
› Abscesos pancreáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos hepáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› ABSCESOS PROSTÁTICOS
› ABSCESOS DE CABEZA Y CUELLO
› INFECCIÓN DEL ESPACIO SUBMANDIBULAR
› ABSCESOS FARINGOMAXILARES
› PAROTIDITIS SUPURADA
› PIOMIOSITIS

Anterior: Nelfinavir en CAPITULO 154 | Ir a: Nelfinavir en CAPITULO 154
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


ABSCESOS INTRAABDOMINALES

Ir a: Tratamiento en ABSCESOS Ir a: ABSCESOS Ir a: ABSCESOS INTRAPERITONEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
» ABSCESOS INTRAABDOMINALES
ABSCESOS INTRAABDOMINALES

Los abscesos intraabdominales pueden ser intraperitoneales, retroperitoneales o viscerales. Aunque las manifestaciones clínicas varían, las mayoría de los abscesos intraabdominales causan fiebre y molestias en el abdomen, variables desde mínimas hasta intensas, de modo habitual cerca del absceso. Es posible el íleo paralítico generalizado o local. Resultan comunes la anorexia, las náuseas, los vómitos y la diarrea o el estreñimiento.

Muchos abscesos intraabdominales se deben a perforación o inflamación del tracto gastrointestinal; los gérmenes causales, una compleja mezcla de bacterias anaerobias y aerobias, reflejan la flora intestinal normal. Los aislados más frecuentes en esos abscesos son bacilos gramnegativos aerobios, por ejemplo Escherichia coli y Klebsiella, y anaerobios, en especial Bacteroides fragilis. El tratamiento antimicrobiano eficaz requiere fármacos activos contra esos gérmenes, por ejemplo la combinación de un aminoglucósido (gentamicina, 1,5 mg/kg cada 8 h) y clindamicina (600 mg cada 6 h i.v.). Como alternativa se pueden usar una cefalosporina de tercera generación más metronidazol. También es razonable la monoterapia con cefoxitina, 2 g cada 6 h, o cefotetán, 1 g cada 12 h. Los pacientes que han recibido previamente antibióticos o los que sufren infecciones adquiridas en el hospital deben recibir fármacos activos contra los bacilos gramnegativos aerobios resistentes, como Pseudomonas, y contra los anaerobios.

Casi todos los abscesos intraabdominales requieren drenaje quirúrgico o a través de catéteres percutáneos. El drenaje a través de catéteres permanentes colocados bajo guía de TC o ecografía puede ser apropiado cuando el absceso es de pequeño tamaño; la vía de drenaje no debe atravesar el intestino ni órganos no contaminados, la pleura ni el peritoneo; no debe existir una fuente de contaminación continuada, como una perforación visceral, y el pus debe ser suficientemente fluido para salir a través del catéter.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ABSCESOS INTRAPERITONEALES | Ir a: ABSCESOS INTRAPERITONEALES
› ABSCESOS INTRAPERITONEALES
› Abscesos subfrénicos
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos abdominales medios
› Abscesos pelvianos
› ABSCESOS RETROPERITONEALES
› Abscesos retroperitoneales anteriores
› Abscesos perirrenales
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ABSCESOS VISCERALES
› Abscesos esplénicos
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento
› Abscesos pancreáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos hepáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento

Anterior: Tratamiento en ABSCESOS | Ir a: Tratamiento en ABSCESOS
Inicio de: ABSCESOS | Ir a: ABSCESOS


ABSCESOS INTRAPERITONEALES

Ir a: ABSCESOS INTRAABDOMINALES Ir a: Abscesos subfrénicos
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
» ABSCESOS INTRAPERITONEALES
ABSCESOS INTRAPERITONEALES

Los abscesos subfrénicos, abdominales medios y pélvicos se deben a peritonitis generalizada como resultado del traumatismo o la perforación de vísceras abdominales. En caso de peritonitis generalizada, los efectos de la gravedad y la presión intraabdominal favorecen la localización en los espacios subfrénicos, la pelvis y los canales paracólicos, a los lados del colon ascendente y descendente.

Siguiente: Abscesos subfrénicos | Ir a: Abscesos subfrénicos
› Abscesos subfrénicos
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos abdominales medios
› Abscesos pelvianos

Inicio de: ABSCESOS INTRAABDOMINALES | Ir a: ABSCESOS INTRAABDOMINALES


Abscesos subfrénicos

Ir a: ABSCESOS INTRAPERITONEALES Ir a: Etiología y patogenia
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos subfrénicos
Abscesos subfrénicos

El espacio subfrénico se define de modo arbitrario como situado debajo del diafragma y por encima del colon transverso. Alrededor del 55% de los abscesos subfrénicos asientan en el lado derecho, el 25% en el lado izquierdo y el 20% son múltiples.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento

Inicio de: ABSCESOS INTRAPERITONEALES | Ir a: ABSCESOS INTRAPERITONEALES


Abscesos subfrénicos, Etiología y patogenia

Ir a: Abscesos subfrénicos Ir a: Síntomas y signos en Abscesos subfrénicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos subfrénicos
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Etiología y patogenia

La mayoría de los abscesos subfrénicos se deben a contaminación directa relacionada con cirugía, enfermedad local o traumatismo. Proceden de peritonitis secundaria a otra causa, como perforación visceral, extensión del absceso de un órgano adyacente o, con más frecuencia, complicaciones postoperatorias de la cirugía abdominal, en especial la del tracto biliar, el duodeno o el estómago. El peritoneo se puede contaminar durante o después de la cirugía por eventos como las fugas a través de una anastomosis. Algunos abscesos se deben a diseminación de la infección por la cavidad peritoneal desde un lugar de contaminación distante (p. ej., apendicitis). Los factores que favorecen el movimiento del líquido hacia los espacios subfrénicos son la presión negativa generada durante el movimiento del diafragma con la respiración y la mayor presión intraabdominal en el abdomen inferior.

Siguiente: Síntomas y signos en Abscesos subfrénicos | Ir a: Síntomas y signos en Abscesos subfrénicos
Inicio de: Abscesos subfrénicos | Ir a: Abscesos subfrénicos


Abscesos subfrénicos, Síntomas y signos

Ir a: Etiología y patogenia en Abscesos subfrénicos Ir a: Abscesos subfrénicos Ir a: Diagnóstico en Abscesos subfrénicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos subfrénicos
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Síntomas y signos

Las manifestaciones clínicas suelen comenzar de modo sutil de 3 a 6 sem después de la cirugía, pero en ocasiones no lo hacen hasta transcurridos varios meses. La fiebre, casi siempre presente, puede ser el único indicio, aunque resultan comunes la anorexia y la pérdida de peso. La tos seca, el dolor torácico, la disnea y el dolor en el hombro pueden deberse a los efectos de la infección sobre el diafragma adyacente, y quizá se ausculten estertores, roncus o un roce pleural. En los casos con atelectasia basal, neumonía o derrame pleural puede haber matidez a la percusión y disminución de los sonidos respiratorios.

El síntoma abdominal más común, el dolor, se acompaña muchas veces de hipersensibilidad localizada. A veces existe una masa, un punto de drenaje o tractos sinusales en la zona de la incisión abdominal previa. Son comunes la distensión abdominal y la disminución de los sonidos intestinales por íleo paralítico.

Siguiente: Diagnóstico en Abscesos subfrénicos | Ir a: Diagnóstico en Abscesos subfrénicos
Anterior: Etiología y patogenia en Abscesos subfrénicos | Ir a: Etiología y patogenia en Abscesos subfrénicos
Inicio de: Abscesos subfrénicos | Ir a: Abscesos subfrénicos


Abscesos subfrénicos, Diagnóstico

Ir a: Síntomas y signos en Abscesos subfrénicos Ir a: Abscesos subfrénicos Ir a: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos subfrénicos
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Diagnóstico

La mayoría de los pacientes presentan leucocitosis y es común la anemia. Los hemocultivos son positivos en ocasiones.

La radiografía de tórax suele resultar normal. Las anomalías comunes comprenden derrame pleural ipsilateral, elevación o inmovilización del hemidiafragma, infiltrados en el lóbulo inferior y atelectasia. Las radiografías simples de abdomen pueden revelar gas extraintestinal en el absceso, desplazamiento de órganos adyacentes o una densidad radiológica de tejido blando que representa el absceso.

La ecografía es útil en los abscesos subfrénicos del lado derecho. El área subfrénica izquierda resulta más difícil de examinar, debido a la presencia del estómago lleno de gas, el ángulo esplénico, el pulmón aireado y las costillas. Además, puesto que el bazo varía en cuanto a forma y tamaño y puede ser hipoecogénico, recuerda a veces a un absceso.

Aunque casi todos los abscesos intraabdominales se pueden detectar mediante TC, quizá resulte difícil aclarar si una anomalía está situada justo por encima o por debajo del diafragma. La TC es útil cuando el hipocondrio izquierdo representa la zona más probable de infección o durante el período postoperatorio, en el que las heridas, los apósitos y los drenajes pueden dificultar la ecografía.

A veces, la gammagrafía isotópica, por ejemplo con leucocitos marcados con indio 111, puede ser útil para la identificación de abscesos intraabdominales.

Siguiente: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos
Anterior: Síntomas y signos en Abscesos subfrénicos | Ir a: Síntomas y signos en Abscesos subfrénicos
Inicio de: Abscesos subfrénicos | Ir a: Abscesos subfrénicos


Abscesos subfrénicos, Complicaciones, pronóstico y tratamiento

Ir a: Diagnóstico en Abscesos subfrénicos Ir a: Abscesos subfrénicos Ir a: Abscesos abdominales medios
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos subfrénicos
Etiología y patogenia Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Complicaciones, pronóstico y tratamiento

Los abscesos subdiafragmáticos se pueden extender a la cavidad torácica, donde producen empiema, absceso pulmonar o neumonía. Las complicaciones intraabdominales incluyen dehiscencia de la sutura y formación de fístulas. A veces, un absceso comprime la vena cava inferior y causa edema de las extremidades inferiores.

La mortalidad de los abscesos subfrénicos oscila entre el 25 y el 40%; la muerte se debe en general a infección no controlada, desnutrición y complicaciones de la hospitalización prolongada, como embolismo pulmonar e infecciones nosocomiales.

El tratamiento se basa en el drenaje quirúrgico o con catéter percutáneo. Los antibióticos tienen un papel complementario pero no sustituyen al drenaje. La nutrición adecuada tiene importancia crítica durante el curso hospitalario muchas veces prolongado.

Siguiente: Abscesos abdominales medios | Ir a: Abscesos abdominales medios
Anterior: Diagnóstico en Abscesos subfrénicos | Ir a: Diagnóstico en Abscesos subfrénicos
Inicio de: Abscesos subfrénicos | Ir a: Abscesos subfrénicos


Abscesos abdominales medios

Ir a: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos Ir a: ABSCESOS INTRAPERITONEALES Ir a: Abscesos pelvianos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos abdominales medios
Abscesos abdominales medios

Los abscesos abdominales medios, situados entre el colon transverso y la pelvis, comprenden los abscesos de las fosas ilíacas derecha e izquierda y los situados entre las asas intestinales.

Los abscesos de la fosa ilíaca derecha aparecen la mayoría de las veces como complicaciones de la apendicitis aguda, y con menos frecuencia se deben a diverticulitis del colon, enteritis regional o perforación de una úlcera duodenal con drenaje hacia abajo a través del canal paracólico derecho. En los casos típicos, aparece fiebre, hipersensibilidad en fosa ilíaca derecha y una masa tras los síntomas de apendicitis aguda. La masa puede causar obstrucción completa o parcial del intestino delgado. Es habitual la existencia de leucocitosis. El tratamiento comprende antibióticos más drenaje quirúrgico o con catéter percutáneo. Sin embargo, hasta las dos terceras partes de los abscesos apendiculares se resuelven con sólo antibióticos.

Los abscesos de la fosa ilíaca izquierda se deben sobre todo a perforación de un divertículo, del colon descendente o del sigma, y con menos frecuencia tienen su origen en un carcinoma de colon perforado. Los síntomas son los habituales de la diverticulitis aguda: dolor en fosa ilíaca izquierda, anorexia y náuseas leves, seguidos de fiebre, leucocitosis y aparición de una masa palpable. El tratamiento suele consistir en antibióticos más cirugía, aunque algunos abscesos diverticulares se resuelven con sólo antibióticos. Algunos cirujanos drenan el absceso y realizan una colostomía de derivación. Después resecan el intestino enfermo en una segunda operación y cierran la colostomía en una tercera. Otros especialistas resecan el intestino enfermo, abocan el colon proximal como una colostomía terminal y el intestino distal como una fístula mucosa, y 2 o 3 meses más tarde realizan una anastomosis término-terminal.

Los abscesos entre las asas intestinales, loculaciones de pus situadas entre las superficies plegadas del intestino delgado, el intestino grueso y sus mesenterios, representan complicaciones de la perforación intestinal, el fracaso de una anastomosis o la enfermedad de Crohn. Las manifestaciones pueden ser muy sutiles. La fiebre y la leucocitosis constituyen con frecuencia los únicos indicios, aunque pueden existir hipersensibilidad abdominal, signos de íleo paralítico o una masa palpable. Las radiografías simples de abdomen sugieren en ocasiones el diagnóstico por la presencia de edema de la pared intestinal, separación de las asas, íleo localizado y niveles hidroaéreos en las radiografías hechas en bipedestación. El tratamiento consiste en drenaje quirúrgico y antibióticos adecuados.

Siguiente: Abscesos pelvianos | Ir a: Abscesos pelvianos
Anterior: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos subfrénicos
Inicio de: ABSCESOS INTRAPERITONEALES | Ir a: ABSCESOS INTRAPERITONEALES


Abscesos pelvianos

Ir a: Abscesos abdominales medios Ir a: ABSCESOS INTRAPERITONEALES Ir a: ABSCESOS RETROPERITONEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS INTRAPERITONEALES
» Abscesos pelvianos
Abscesos pelvianos

Los abscesos pelvianos suelen ser complicaciones de la apendicitis aguda, enfermedad inflamatoria pelviana o diverticulitis del colon. Los principales síntomas consisten en fiebre y dolor abdominal bajo. Los abscesos en el fondo de saco de Douglas, adyacentes al colon, pueden causar diarrea; la vecindad de la vejiga puede provocar polaquiuria y micción imperiosa. Es frecuente la hipersensibilidad abdominal y el absceso se suele palpar en la exploración vaginal o rectal. Resulta típica la presencia de leucocitosis.

El tratamiento consiste en drenaje quirúrgico (a través de la vagina o el recto) y antibióticos –clindamicina más un aminoglucósido, o una cefalosporina de tercera generación más metronidazol– a la espera de los resultados de los cultivos. Los abscesos grandes se pueden drenar a través de catéteres percutáneos. Cuando los abscesos se deben a enfermedad inflamatoria pelviana, algunos ginecólogos emplean el tratamiento con líquidos, reposo en cama y antibióticos, y reservan la cirugía para las enfermas que no responden después de varios días y para los casos con posible rotura del absceso, para los asequibles al drenaje mediante culdotomía u otra ruta extraperitoneal o para los de diagnóstico incierto.

Siguiente: ABSCESOS RETROPERITONEALES | Ir a: ABSCESOS RETROPERITONEALES
Anterior: Abscesos abdominales medios | Ir a: Abscesos abdominales medios
Inicio de: ABSCESOS INTRAPERITONEALES | Ir a: ABSCESOS INTRAPERITONEALES


ABSCESOS RETROPERITONEALES

Ir a: Abscesos pelvianos Ir a: ABSCESOS INTRAABDOMINALES Ir a: Abscesos retroperitoneales anteriores
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
» ABSCESOS RETROPERITONEALES
ABSCESOS RETROPERITONEALES

Siguiente: Abscesos retroperitoneales anteriores | Ir a: Abscesos retroperitoneales anteriores
› Abscesos retroperitoneales anteriores
› Abscesos perirrenales
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Abscesos pelvianos | Ir a: Abscesos pelvianos
Inicio de: ABSCESOS INTRAABDOMINALES | Ir a: ABSCESOS INTRAABDOMINALES


Abscesos retroperitoneales anteriores

Ir a: ABSCESOS RETROPERITONEALES Ir a: Abscesos perirrenales
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS RETROPERITONEALES
» Abscesos retroperitoneales anteriores
Abscesos retroperitoneales anteriores

Estos abscesos son complicaciones de apendicitis agudas, perforación del colon por diverticulitis o tumor, perforación gástrica o duodenal, enteritis regional o pancreatitis. Los síntomas principales son: fiebre, dolor abdominal o en el flanco, náuseas y vómitos, pérdida de peso y dolor en la cadera, la pierna o la rodilla por afectación del músculo psoas. Es frecuente el dolor tras la extensión de la cadera. La exploración revela una masa palpable. Es habitual la leucocitosis. Las anomalías radiológicas comprenden gas extraintestinal en el absceso, desplazamiento de órganos adyacentes (como el riñón o el colon) y pérdida de la sombra del psoas. Las radiografías de tórax pueden mostrar elevación del hemidiafragma ipsilateral con o sin derrame pleural. La técnica no invasiva más precisa y sensible para valorar el espacio retroperitoneal es la TC. Los estudios con bario del tracto intestinal pueden mostrar desplazamiento de vísceras adyacentes.

El tratamiento suele consistir en drenaje quirúrgico o con catéter percutáneo y antibióticos, aunque algunos abscesos se resuelven con sólo antibióticos. Las complicaciones de la infección no tratada incluyen su extensión a lo largo de los planos de las fascias hasta afectar a la pared abdominal anterior, el muslo, la cadera, el psoas, los espacios subfrénicos, el mediastino y las cavidades pleurales. A veces el absceso se rompe y produce peritonitis bacteriana aguda.

Siguiente: Abscesos perirrenales | Ir a: Abscesos perirrenales
Inicio de: ABSCESOS RETROPERITONEALES | Ir a: ABSCESOS RETROPERITONEALES


Abscesos perirrenales

Ir a: Abscesos retroperitoneales anteriores Ir a: ABSCESOS RETROPERITONEALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS RETROPERITONEALES
» Abscesos perirrenales
Abscesos perirrenales

Los abscesos perirrenales se deben casi siempre a rotura de un absceso del parénquima renal en el espacio perirrenal, entre el riñón y la fascia adyacente (cápsula de Gerota). A veces, estos abscesos están causados por estafilococos y tienen su origen en la diseminación hematógena de la infección desde otro lugar hasta el riñón. Con más frecuencia, los abscesos perirrenales se deben a pielonefritis, muchas veces asociada con litiasis renal, cirugía urológica reciente u obstrucción. Los microorganismos habituales son bacilos gramnegativos aerobios; pocas infecciones son polimicrobianas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Abscesos retroperitoneales anteriores | Ir a: Abscesos retroperitoneales anteriores
Inicio de: ABSCESOS RETROPERITONEALES | Ir a: ABSCESOS RETROPERITONEALES


Abscesos perirrenales, Síntomas y signos

Ir a: Abscesos perirrenales Ir a: Diagnóstico en Abscesos perirrenales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS RETROPERITONEALES
» Abscesos perirrenales
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas principales consisten en fiebre, escalofríos y dolor unilateral en el flanco o el abdomen, muchas veces con disuria. La mayoría de los pacientes presentan fiebre e hipersensibilidad unilateral en el flanco o el abdomen. A veces existen náuseas, vómitos y hematuria. La fiebre es la única manifestación en algunos pacientes.

Siguiente: Diagnóstico en Abscesos perirrenales | Ir a: Diagnóstico en Abscesos perirrenales
Inicio de: Abscesos perirrenales | Ir a: Abscesos perirrenales


Abscesos perirrenales, Diagnóstico

Ir a: Síntomas y signos en Abscesos perirrenales Ir a: Abscesos perirrenales Ir a: Pronóstico y tratamiento en Abscesos perirrenales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS RETROPERITONEALES
» Abscesos perirrenales
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La leucocitosis y la piuria son frecuentes pero no constantes. Los cultivos de orina resultan positivos en la mayoría de los pacientes, mientras que los hemocultivos son positivos en el 20 al 40% de los casos. Los abscesos perirrenales suelen diferir clínicamente de la pielonefritis aguda, con duración más larga de los síntomas antes de la hospitalización y fiebre prolongada después de comenzar el tratamiento antibiótico; los síntomas suelen durar >5 d en el absceso perirrenal y <5 d en la pielonefritis aguda.

La ecografía suele revelar el absceso, pero la TC resulta más fiable; casi todos los abscesos perirrenales son detectados por la TC. Las radiografías de tórax resultan normales en alrededor de la mitad de los pacientes, pero pueden revelar neumonía ipsilateral, atelectasia, derrame pleural o un hemidiafragma elevado. En alrededor de la mitad de los pacientes también son anormales las radiografías simples de abdomen, que muestran una masa, cálculos, pérdida de la sombra del psoas o gas extraintestinal en el área perirrenal, cuando la infección se debe a microorganismos formadores de gas.

Las anomalías en la urografía de excreción pueden incluir visualización escasa o nula de un riñón, cálices distorsionados, desplazamiento renal anterior y fijación renal unilateral, que se demuestra mejor mediante fluoroscopia o con placas en inspiración-espiración.

Siguiente: Pronóstico y tratamiento en Abscesos perirrenales | Ir a: Pronóstico y tratamiento en Abscesos perirrenales
Anterior: Síntomas y signos en Abscesos perirrenales | Ir a: Síntomas y signos en Abscesos perirrenales
Inicio de: Abscesos perirrenales | Ir a: Abscesos perirrenales


Abscesos perirrenales, Pronóstico y tratamiento

Ir a: Diagnóstico en Abscesos perirrenales Ir a: Abscesos perirrenales Ir a: ABSCESOS VISCERALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS RETROPERITONEALES
» Abscesos perirrenales
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad global oscila alrededor del 40%, pero el diagnóstico y el tratamiento precoces suelen proporcionar una excelente evolución, sobre todo si no existe enfermedad subyacente grave. El tratamiento comprende antibióticos, drenaje del pus mediante cirugía o catéter percutáneo, alivio de la obstrucción y a veces nefrectomía (si el riñón presenta afectación extensa por la infección o por cálculos). Una cefalosporina de tercera generación como la ceftazidima, con o sin un aminoglucósido, constituye una elección inicial razonable a la espera de los resultados de los cultivos de sangre, de orina y de muestras del absceso.

Siguiente: ABSCESOS VISCERALES | Ir a: ABSCESOS VISCERALES
Anterior: Diagnóstico en Abscesos perirrenales | Ir a: Diagnóstico en Abscesos perirrenales
Inicio de: Abscesos perirrenales | Ir a: Abscesos perirrenales


ABSCESOS VISCERALES

Ir a: Pronóstico y tratamiento en Abscesos perirrenales Ir a: ABSCESOS INTRAABDOMINALES Ir a: Abscesos esplénicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
» ABSCESOS VISCERALES
ABSCESOS VISCERALES

Siguiente: Abscesos esplénicos | Ir a: Abscesos esplénicos
› Abscesos esplénicos
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento
› Abscesos pancreáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento
› Abscesos hepáticos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en Abscesos perirrenales | Ir a: Pronóstico y tratamiento en Abscesos perirrenales
Inicio de: ABSCESOS INTRAABDOMINALES | Ir a: ABSCESOS INTRAABDOMINALES


Abscesos esplénicos

Ir a: ABSCESOS VISCERALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos esplénicos
Abscesos esplénicos

La mayoría de los abscesos esplénicos se deben a infección en otro lugar del cuerpo y son pequeños, múltiples y silentes desde el punto de vista clínico, por lo que constituyen hallazgos incidentales en la autopsia. Los abscesos esplénicos clínicamente evidentes suelen ser solitarios y se deben a: 1) bacteriemia sistémica originada en otro lugar del cuerpo; 2) traumatismo penetrante o cerrado (con superinfección del hematoma), infarto blando (en pacientes con hemoglobinopatías, en especial rasgo drepanocítico o enfermedad con hemoglobina S-C) u otras enfermedades (paludismo, quiste hidatídico), o 3) extensión de una infección contigua (p. ej., un absceso subfrénico). Los gérmenes causales más comunes son estafilococos, estreptococos, anaerobios y bacilos gramnegativos aerobios, entre ellos Salmonella. Candida puede producir infección en huéspedes inmunocomprometidos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento

Inicio de: ABSCESOS VISCERALES | Ir a: ABSCESOS VISCERALES


Abscesos esplénicos, Síntomas, signos y diagnóstico

Ir a: Abscesos esplénicos Ir a: Complicaciones y tratamiento en Abscesos esplénicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos esplénicos
Síntomas, signos y diagnóstico Complicaciones y tratamiento
Síntomas, signos y diagnóstico

Los síntomas principales consisten en fiebre y dolor de comienzo subagudo, con frecuencia de carácter pleurítico, en el lado izquierdo del abdomen, en el flanco, en el abdomen superior o en el tórax inferior, que se puede irradiar al hombro izquierdo. El hipocondrio izquierdo aparece con frecuencia doloroso y es típica la esplenomegalia. En raras ocasiones se ausculta un roce esplénico. La leucocitosis es habitual y los hemocultivos revelan a veces los gérmenes causales.

La TC es la prueba más fiable, pero las radiografías pueden mostrar una masa en hipocondrio izquierdo, gas extraintestinal en el absceso si se debe a gérmenes formadores de gas, desplazamiento de otros órganos, entre ellos riñón, colon y estómago, elevación del hemidiafragma izquierdo y derrame pleural izquierdo. La ecografía puede mostrar defectos intraesplénicos en los abscesos >2 a 3 cm.

Siguiente: Complicaciones y tratamiento en Abscesos esplénicos | Ir a: Complicaciones y tratamiento en Abscesos esplénicos
Inicio de: Abscesos esplénicos | Ir a: Abscesos esplénicos


Abscesos esplénicos, Complicaciones y tratamiento

Ir a: Síntomas, signos y diagnóstico en Abscesos esplénicos Ir a: Abscesos esplénicos Ir a: Abscesos pancreáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos esplénicos
Síntomas, signos y diagnóstico Complicaciones y tratamiento
Complicaciones y tratamiento

Las complicaciones de los abscesos no tratados comprenden hemorragia en la cavidad del absceso o rotura al peritoneo, al intestino, a los bronquios o al espacio pleural. El absceso esplénico es una causa rara de bacteriemia mantenida en la endocarditis, a pesar de la quimioterapia adecuada. El tratamiento consiste en antibióticos sistémicos y drenaje del pus mediante catéter percutáneo, esplenotomía o esplenectomía.

Siguiente: Abscesos pancreáticos | Ir a: Abscesos pancreáticos
Anterior: Síntomas, signos y diagnóstico en Abscesos esplénicos | Ir a: Síntomas, signos y diagnóstico en Abscesos esplénicos
Inicio de: Abscesos esplénicos | Ir a: Abscesos esplénicos


Abscesos pancreáticos

Ir a: Complicaciones y tratamiento en Abscesos esplénicos Ir a: ABSCESOS VISCERALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos pancreáticos
Abscesos pancreáticos

Los abscesos pancreáticos se forman de modo típico en una zona de necrosis pancreática, incluyendo seudoquistes, después de un episodio de pancreatitis aguda. Los gérmenes habituales forman parte de la flora intestinal: bacilos gramnegativos aerobios y anaerobios. No se conoce con certeza el mecanismo por el que esos gérmenes llegan al páncreas. Staphylococcus aureus y Candida son también frecuentes.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento

Anterior: Complicaciones y tratamiento en Abscesos esplénicos | Ir a: Complicaciones y tratamiento en Abscesos esplénicos
Inicio de: ABSCESOS VISCERALES | Ir a: ABSCESOS VISCERALES


Abscesos pancreáticos, Síntomas y signos

Ir a: Abscesos pancreáticos Ir a: Diagnóstico en Abscesos pancreáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos pancreáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Síntomas y signos

En la mayoría de los casos, la mejoría después de un episodio de pancreatitis va seguida, entre una y varias semanas más tarde, de fiebre, dolor e hipersensibilidad abdominales, náuseas, vómitos y a veces íleo paralítico. Con menos frecuencia, el absceso se desarrolla poco después de comenzar la pancreatitis. En esos casos la fiebre, la leucocitosis y los signos abdominales, comunes en la pancreatitis aguda, no se resuelven con la rapidez habitual; cuando tales signos persisten >7 d se debe sospechar la formación de un absceso. En alrededor de la mitad de los casos se palpa una masa abdominal.

Siguiente: Diagnóstico en Abscesos pancreáticos | Ir a: Diagnóstico en Abscesos pancreáticos
Inicio de: Abscesos pancreáticos | Ir a: Abscesos pancreáticos


Abscesos pancreáticos, Diagnóstico

Ir a: Síntomas y signos en Abscesos pancreáticos Ir a: Abscesos pancreáticos Ir a: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos pancreáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Diagnóstico

El nivel sérico de amilasa puede estar elevado, pero muchas veces es normal. Sin embargo, suele existir leucocitosis. La fosfatasa alcalina sérica puede estar aumentada y la albúmina disminuida. Los hemocultivos muestran a veces el germen responsable y en ocasiones resulta positivo el cultivo de líquido ascítico.

Las radiografías de tórax demuestran con frecuencia anomalías en el lado izquierdo, como derrame pleural, atelectasia basal, neumonía o elevación del hemidiafragma. Las radiografías simples de abdomen y los estudios con bario del tracto gastrointestinal pueden revelar gas extraintestinal en el área pancreática o desplazamiento de las estructuras adyacentes. La ecografía puede mostrar una masa pancreática llena de líquido, cuyo contenido puede presentar múltiples ecos por detritos o loculaciones dentro del absceso. La TC probablemente sea la mejor prueba diagnóstica y puede mostrar una masa de densidad baja dentro del páncreas, que quizá contenga gas y no se intensifique después de la administración de contraste i.v. La diferenciación entre pancreatitis necrótica severa y formación de seudoquistes y abscesos requiere con frecuencia aspiración bajo guía de TC y/o exploración quirúrgica.

Siguiente: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos
Anterior: Síntomas y signos en Abscesos pancreáticos | Ir a: Síntomas y signos en Abscesos pancreáticos
Inicio de: Abscesos pancreáticos | Ir a: Abscesos pancreáticos


Abscesos pancreáticos, Complicaciones, pronóstico y tratamiento

Ir a: Diagnóstico en Abscesos pancreáticos Ir a: Abscesos pancreáticos Ir a: Abscesos hepáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos pancreáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Complicaciones, pronóstico y tratamiento

Las complicaciones de los abscesos no drenados incluyen la perforación a estructuras contiguas, erosión de vasos adyacentes como las arterias gástrica izquierda, esplénica y gastroduodenal, que provoca hemorragia o trombosis, y formación de más abscesos, una posibilidad frecuente que exige reoperación. Incluso con tratamiento quirúrgico y antimicrobiano adecuado, la mortalidad oscila alrededor del 40%.

El tratamiento comprende drenaje quirúrgico o con catéter percutáneo (que debido a la imposibilidad de eliminar los detritos necróticos espesos tiene éxito con mucha menos frecuencia en los abscesos pancreáticos que en otros abscesos intraabdominales) y antibióticos sistémicos. La cefoxitina, el cefotetán y el imipenem-cilastatina solos, o la combinación de clindamicina o metronidazol y un aminoglucósido, representan opciones razonables a la espera de los resultados de los cultivos.

Siguiente: Abscesos hepáticos | Ir a: Abscesos hepáticos
Anterior: Diagnóstico en Abscesos pancreáticos | Ir a: Diagnóstico en Abscesos pancreáticos
Inicio de: Abscesos pancreáticos | Ir a: Abscesos pancreáticos


Abscesos hepáticos

Ir a: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos Ir a: ABSCESOS VISCERALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos hepáticos
Abscesos hepáticos

Los abscesos hepáticos pueden ser amebianos o bacterianos (piogénicos). Los bacterianos se deben a: 1) colangitis ascendente del tracto biliar con obstrucción parcial o completa por cálculo, tumor o estenosis; 2) bacteriemia portal desde un foco intraabdominal, como diverticulitis o apendicitis; 3) bacteriemia sistémica procedente de un lugar distante, en la que los gérmenes llegan al hígado a través de la arteria hepática; 4) extensión directa desde una infección adyacente fuera del tracto biliar, y 5) traumatismo penetrante (con implantación directa de bacterias en el hígado) o cerrado, que causa un hematoma con infección secundaria. La causa suele ser obvia, pero a veces no se descubre el origen del absceso. Aunque la mayoría de los abscesos son únicos, los múltiples (habitualmente microscópicos) son frecuentes en casos de bacteriemia sistémica u obstrucción completa del tracto biliar.

Los estreptococos y los estafilococos son las bacterias más comunes en las infecciones debidas a bacteriemia sistémica. Los abscesos originados por infección del tracto biliar suelen contener bacilos gramnegativos aerobios, por ejemplo Escherichia coli y Klebsiella, mientras que los secundarios a bacteriemia portal por una infección intraabdominal contienen típicamente tanto bacterias gramnegativas aerobias como gérmenes anaerobios.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Complicaciones, pronóstico y tratamiento

Anterior: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos pancreáticos
Inicio de: ABSCESOS VISCERALES | Ir a: ABSCESOS VISCERALES


Abscesos hepáticos, Síntomas y signos

Ir a: Abscesos hepáticos Ir a: Diagnóstico en Abscesos hepáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos hepáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Síntomas y signos

En los abscesos múltiples por bacteriemia sistémica o infección del tracto biliar, el comienzo suele ser agudo y predominan las manifestaciones clínicas de la enfermedad predisponente. En los abscesos únicos, los síntomas comienzan de modo gradual a lo largo de varias semanas. Es frecuente la fiebre, que a veces constituye el único indicio, pero la mayoría de los pacientes presentan también anorexia, náuseas, pérdida de peso y debilidad. En alrededor de la mitad de los casos existen dolor e hipersensibilidad del hipocondrio derecho y hepatomegalia; en ocasiones se observa dolor torácico derecho de carácter pleurítico. La ictericia sólo suele existir en casos con obstrucción del tracto biliar.

Siguiente: Diagnóstico en Abscesos hepáticos | Ir a: Diagnóstico en Abscesos hepáticos
Inicio de: Abscesos hepáticos | Ir a: Abscesos hepáticos


Abscesos hepáticos, Diagnóstico

Ir a: Síntomas y signos en Abscesos hepáticos Ir a: Abscesos hepáticos Ir a: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos hepáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Diagnóstico

Los datos de laboratorio comunes comprenden anemia, leucocitosis, aumento de la VSG, elevación de la fosfatasa alcalina, disminución de la albúmina y ligero aumento de la bilirrubina. Los hemocultivos son positivos en pocos casos. En la radiografía de tórax, alrededor de la mitad de los pacientes muestran atelectasia basal derecha, derrame pleural, neumonía o elevación del hemidiafragma.

La TC es la técnica de diagnóstico por imagen más sensible. Sin embargo, un absceso >2 cm se puede detectar generalmente por ecografía, que de modo habitual permite diferenciar entre una masa llena de líquido y una masa sólida, y contribuye a distinguir los abscesos de las neoplasias hepáticas.

Es necesario diferenciar entre absceso piogénico y amebiano. Los datos que sugieren una causa amebiana son edad >50 años, sexo masculino, síntomas durante >2 sem, viaje a un área endémica, defectos únicos en vez de múltiples, presencia de Entamoeba histolytica en las heces y falta de un proceso predisponente a los abscesos bacterianos. Casi todos los pacientes con absceso hepático amebiano presentan positividad de las pruebas serológicas para E. histolytica.

Siguiente: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos
Anterior: Síntomas y signos en Abscesos hepáticos | Ir a: Síntomas y signos en Abscesos hepáticos
Inicio de: Abscesos hepáticos | Ir a: Abscesos hepáticos


Abscesos hepáticos, Complicaciones, pronóstico y tratamiento

Ir a: Diagnóstico en Abscesos hepáticos Ir a: Abscesos hepáticos Ir a: ABSCESOS PROSTÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS INTRAABDOMINALES
° ABSCESOS VISCERALES
» Abscesos hepáticos
Síntomas y signos Diagnóstico Complicaciones, pronóstico y tratamiento
Complicaciones, pronóstico y tratamiento

Las complicaciones de los abscesos hepáticos incluyen la formación de abscesos subfrénicos, hemorragia en la cavidad del absceso y rotura al pulmón, a la cavidad pleural o al peritoneo. Con diagnóstico correcto y tratamiento adecuado, la tasa de mortalidad es del 10 al 30%; la mortalidad resulta más alta en los casos con abscesos múltiples que cuando sólo existe un absceso.

El tratamiento comprende antibióticos y eliminación del pus, preferiblemente mediante drenaje percutáneo con aguja y aspiración con un catéter permanente. Algunos abscesos se resuelven sólo con antibióticos. La cirugía está indicada en pacientes con enfermedad coexistente que requiere laparotomía y en los que no responden al tratamiento no operatorio. Los abscesos amebianos responden bien a la quimioterapia sola –metronidazol, cloroquina o emetina– y en general no requieren drenaje quirúrgico. Cuando se desconoce el germen causal, la cefoxitina o el cefotetán solos, o una combinación de clindamicina y un aminoglucósido, proporcionan cobertura adecuada hasta que se identifiquen los gérmenes causales. Para ayudar a prevenir la recidiva, el tratamiento antibiótico se suele mantener durante varias semanas después del drenaje.

Siguiente: ABSCESOS PROSTÁTICOS | Ir a: ABSCESOS PROSTÁTICOS
Anterior: Diagnóstico en Abscesos hepáticos | Ir a: Diagnóstico en Abscesos hepáticos
Inicio de: Abscesos hepáticos | Ir a: Abscesos hepáticos


ABSCESOS PROSTÁTICOS

Ir a: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos Ir a: ABSCESOS Ir a: ABSCESOS DE CABEZA Y CUELLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
» ABSCESOS PROSTÁTICOS
ABSCESOS PROSTÁTICOS

Los abscesos prostáticos se forman como complicaciones de prostatitis agudas, uretritis y epididimitis. Los gérmenes causales suelen ser bacilos gramnegativos aerobios o, con menos frecuencia, Staphylococcus aureus. El paciente suele tener 40 a 60 años de edad y presenta polaquiuria, disuria o retención urinaria. El dolor perineal, los síntomas de epididimitis aguda, la hematuria y el exudado uretral purulento son menos comunes. En algunos casos existe fiebre. La exploración rectal puede mostrar hipersensibilidad y fluctuación de la próstata, pero muchas veces el agrandamiento de la glándula es la única anomalía y en ocasiones el tacto rectal resulta normal.

Es común la leucocitosis. Aunque la piuria y la bacteriuria son frecuentes, la orina puede ser normal. Los hemocultivos son positivos en pocos pacientes.

La infección del tracto urinario continuada o recurrente a pesar del tratamiento antimicrobiano, y el dolor perineal persistente, sugieren un absceso prostático. Muchos de esos abscesos, sin embargo, se descubren de forma inesperada durante la cirugía prostática o la endoscopia; el abombamiento de un lóbulo lateral en la uretra prostática o la rotura durante la instrumentación revelan el absceso. La ecografía de la próstata puede ser útil. El tratamiento conlleva la necesidad de drenaje mediante evacuación transuretral o incisión perineal, más la administración de antibióticos adecuados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ABSCESOS DE CABEZA Y CUELLO | Ir a: ABSCESOS DE CABEZA Y CUELLO
Anterior: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos | Ir a: Complicaciones, pronóstico y tratamiento en Abscesos hepáticos
Inicio de: ABSCESOS | Ir a: ABSCESOS


ABSCESOS DE CABEZA Y CUELLO

Ir a: ABSCESOS PROSTÁTICOS Ir a: ABSCESOS Ir a: INFECCIÓN DEL ESPACIO SUBMANDIBULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
» ABSCESOS DE CABEZA Y CUELLO
ABSCESOS DE CABEZA Y CUELLO

(V. también Celulitis y abscesos periamigdalinos en cap. 87 [image] y Absceso retrofaríngeo, en Infecciones bacterianas, cap. 265 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIÓN DEL ESPACIO SUBMANDIBULAR | Ir a: INFECCIÓN DEL ESPACIO SUBMANDIBULAR
› INFECCIÓN DEL ESPACIO SUBMANDIBULAR
› ABSCESOS FARINGOMAXILARES
› PAROTIDITIS SUPURADA

Anterior: ABSCESOS PROSTÁTICOS | Ir a: ABSCESOS PROSTÁTICOS
Inicio de: ABSCESOS | Ir a: ABSCESOS


INFECCIÓN DEL ESPACIO SUBMANDIBULAR

Ir a: ABSCESOS DE CABEZA Y CUELLO Ir a: ABSCESOS FARINGOMAXILARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS DE CABEZA Y CUELLO
» INFECCIÓN DEL ESPACIO SUBMANDIBULAR
INFECCIÓN DEL ESPACIO SUBMANDIBULAR

(Angina de Ludwig)

Una celulitis indurada bilateral de extensión rápida, que ocurre en los espacios sublingual y submaxilar sin formación de abscesos ni afectación linfática.

Aunque no se trata de un absceso verdadero, la infección del espacio submandibular recuerda clínicamente a los abscesos y se trata de modo similar. En general se debe a infección dental o periodontal, en especial de los molares inferiores segundo y tercero. Puede aparecer en asociación con problemas debidos a mala higiene dental (p. ej., gingivitis y sepsis dental), extracciones dentales o traumatismos (p. ej., fracturas del maxilar inferior, laceraciones del suelo de la boca, absceso periamigdalino). En ausencia de tratamiento, puede ser fatal.

Las manifestaciones principales son dolor en el área del diente afecto, induración dolorosa intensa de la región submandibular, trismus, disfonía, salivación e imposibilidad de deglutir y disnea y estridor por edema laríngeo y elevación de la lengua. Suele haber fiebre, escalofríos y taquicardia. La TC es la mejor técnica diagnóstica, pero las radiografías de cabeza y cuello tienen utilidad para valorar el grado de tumefacción de los tejidos blandos y la obstrucción de la vía aérea. Las complicaciones pueden incluir asfixia, aspiración, neumonía, absceso pulmonar y sepsis metastásica.

El tratamiento consiste en el establecimiento de una vía aérea adecuada, lo que puede requerir traqueotomía (precaución: la obstrucción de la vía aérea puede progresar en cuestión de horas, por lo que es necesario valorar con frecuencia la permeabilidad de la vía aérea); antibióticos para tratar los anaerobios y aerobios orales causantes de la infección, e incisión para drenar el líquido presente y aliviar la presión de los tejidos infectados tumefactos. Se dispone de varias opciones racionales para el tratamiento antimicrobiano, por ejemplo penicilina a dosis altas, ampicilina-sulbactam o combinaciones de fármacos como cefotaxima más metronidazol o ciprofloxacino más clindamicina.

Siguiente: ABSCESOS FARINGOMAXILARES | Ir a: ABSCESOS FARINGOMAXILARES
Inicio de: ABSCESOS DE CABEZA Y CUELLO | Ir a: ABSCESOS DE CABEZA Y CUELLO


ABSCESOS FARINGOMAXILARES

Ir a: INFECCIÓN DEL ESPACIO SUBMANDIBULAR Ir a: ABSCESOS DE CABEZA Y CUELLO Ir a: PAROTIDITIS SUPURADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS DE CABEZA Y CUELLO
» ABSCESOS FARINGOMAXILARES
ABSCESOS FARINGOMAXILARES

El espacio faringomaxilar (faríngeo lateral, parafaríngeo o pterigomaxilar) es un compartimiento con forma de cono, lateral a la faringe, que se extiende desde el hueso esfenoides en la base del cráneo hasta el hueso hioides. Los abscesos faringomaxilares suelen ser secundarios a infecciones de la faringe, incluyendo la nasofaringe, las adenoides y las amígdalas. Son causas menos comunes las infecciones dentales, la parotiditis y la mastoiditis.

Suelen existir fiebre, dolor faríngeo y malestar general. Las infecciones limitadas al compartimiento anterior se caracterizan por trismus, induración a lo largo del ángulo mandibular y abombamiento medial de la amígdala y la pared faríngea lateral. En la infección del compartimiento posterior aparece tumefacción de la pared faríngea posterior y del espacio parotídeo. El trismus es mínimo o no existe. La afectación de la vena yugular interna dentro de la vaina carotídea causa escalofríos intensos, fiebre alta y bacteriemia. La erosión de las arterias carótidas interna, externa o común provoca hemorragia intensa. La diseminación inferior de la infección origina tumefacción del cuello, lo que oblitera el espacio debajo del ángulo de la mandíbula.

El tratamiento se basa en drenaje quirúrgico más fármacos antimicrobianos. Son apropiados los fármacos sugeridos para las infecciones del espacio submandibular, puesto que la flora microbiana que causa ambos tipos de infección tiende a ser similar.

Siguiente: PAROTIDITIS SUPURADA | Ir a: PAROTIDITIS SUPURADA
Anterior: INFECCIÓN DEL ESPACIO SUBMANDIBULAR | Ir a: INFECCIÓN DEL ESPACIO SUBMANDIBULAR
Inicio de: ABSCESOS DE CABEZA Y CUELLO | Ir a: ABSCESOS DE CABEZA Y CUELLO


PAROTIDITIS SUPURADA

Ir a: ABSCESOS FARINGOMAXILARES Ir a: ABSCESOS DE CABEZA Y CUELLO Ir a: PIOMIOSITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
° ABSCESOS DE CABEZA Y CUELLO
» PAROTIDITIS SUPURADA
PAROTIDITIS SUPURADA

Una infección ascendente desde la boca, debida habitualmente a Staphylococcus aureus, que puede afectar a la abertura del conducto de Stensen.

La infección aparece de forma típica en pacientes ancianos o con enfermedades crónicas, que presentan sequedad oral por disminución de la ingesta de líquidos, fármacos con efectos anticolinérgicos o tras la anestesia general. Aparece fiebre, escalofríos y dolor y tumefacción unilaterales. La glándula es firme y dolorosa, con eritema y edema de la piel suprayacente. El pus franco, exprimido a través del conducto de Stensen mediante compresión de la glándula, muestra en los casos típicos cocos grampositivos en grumos.

El tratamiento para las infecciones por S. aureus conlleva una penicilina resistente a la penicilinasa o vancomicina para las cepas resistentes a la meticilina; si la infección se debe a otros gérmenes, la elección de los antibióticos se basa en los resultados de la tinción de Gram y el cultivo. La hidratación y la higiene oral son de gran importancia. La cirugía puede ser necesaria si no se consigue establecer el drenaje y no se obtiene respuesta a los antibióticos.

Siguiente: PIOMIOSITIS | Ir a: PIOMIOSITIS
Anterior: ABSCESOS FARINGOMAXILARES | Ir a: ABSCESOS FARINGOMAXILARES
Inicio de: ABSCESOS DE CABEZA Y CUELLO | Ir a: ABSCESOS DE CABEZA Y CUELLO


PIOMIOSITIS

Ir a: PAROTIDITIS SUPURADA Ir a: ABSCESOS Ir a: CAPITULO 156
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.155 ABSCESOS
» PIOMIOSITIS
PIOMIOSITIS

Formación de un absceso profundo dentro de grandes músculos estriados.

Los abscesos musculoesqueléticos son infrecuentes. Pueden deberse a extensión de una infección desde huesos o tejidos blandos contiguos, o a diseminación hematógena. La piomiositis es rara en Estados Unidos pero se puede encontrar en pacientes inmunocomprometidos, sobre todo en aquéllos con SIDA. Resulta común en muchas áreas tropicales y afecta tanto a los niños como a los adultos, en especial a los desnutridos. Se cree que el mecanismo de producción es la siembra hematógena. Presumiblemente, la bacteriemia conduce a infección localizada de un músculo dañado por un traumatismo previo, muchas veces no reconocido. Las localizaciones más comunes corresponden al cuádriceps, el glúteo y los músculos del hombro y la parte superior del brazo; en alrededor del 40% de los pacientes existen múltiples focos.

Los síntomas iniciales comprenden dolor de tipo calambre seguido de edema, empeoramiento de las molestias y fiebre ligera. El músculo puede aparecer indurado en esta fase; más adelante aumentan el edema y la hipersensibilidad, y en alrededor de la mitad de los pacientes se observa fluctuación franca. Es frecuente la leucocitosis. La aspiración con aguja puede ser negativa en la fase precoz de induración; más tarde, se obtiene pus amarillo espeso en el que casi siempre crece Staphylococcus aureus. Algunos casos se deben a Streptococcus pyogenes o a Escherichia coli.

El tratamiento se basa en la administración de una penicilina resistente a la penicilinasa. En la fase no supurada, la piomiositis responde a los antibióticos solos; cuando se ha formado pus hay que proceder a incisión y drenaje. La extensión de la afectación descubierta con la cirugía es a menudo mucho mayor de lo anticipado por la clínica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 156 | Ir a: CAPITULO 156
Anterior: PAROTIDITIS SUPURADA | Ir a: PAROTIDITIS SUPURADA
Inicio de: ABSCESOS | Ir a: ABSCESOS


BACTERIEMIA Y SHOCK SÉPTICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PIOMIOSITIS en CAPITULO 155 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: BACTERIEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 156. BACTERIEMIA Y SHOCK SÉPTICO
156 / BACTERIEMIA Y SHOCK SÉPTICO

(V. también Sepsis neonatal y Meningitis neonatal en Infecciones neonatales, cap. 260 [image] .)

La bacteriemia y el shock séptico son procesos íntimamente relacionados. El término bacteriemia indica la presencia de bacterias en el torrente sanguíneo. El shock séptico es la sepsis acompañada de hipoperfusión e hipotensión refractarias al tratamiento con líquidos. El término sepsis se refiere a una infección grave, localizada o bacteriémica, que cursa con manifestaciones sistémicas de inflamación. La sepsis debida a bacteriemia es llamada muchas veces septicemia; este término, usado con frecuencia de forma imprecisa, se desaconseja en la actualidad. La denominación más general "síndrome de respuesta inflamatoria sistémica" reconoce que varios trastornos graves (p. ej., infecciones, pancreatitis, quemaduras, traumatismos) pueden desencadenar una reacción inflamatoria aguda, cuyas manifestaciones sistémicas se asocian con liberación hacia el torrente sanguíneo de un gran número de mediadores endógenos de la inflamación.

Mostrar/Ocultar APARTADOS Siguiente: BACTERIEMIA | Ir a: BACTERIEMIA
› BACTERIEMIA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› SHOCK SÉPTICO
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: PIOMIOSITIS en CAPITULO 155 | Ir a: PIOMIOSITIS en CAPITULO 155
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


BACTERIEMIA

Ir a: BACTERIEMIA Y SHOCK SÉPTICO Ir a: Síntomas y signos
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» BACTERIEMIA
BACTERIEMIA

La bacteriemia transitoria se puede deber a manipulación quirúrgica de tejidos orales infectados o incluso a manipulaciones odontológicas rutinarias; sondaje del tracto urinario bajo infectado; incisión y drenaje de un absceso, o colonización de dispositivos implantados permanentemente, en especial catéteres i.v. e intracardíacos, sondas uretrales y dispositivos y tubos de ostomías. La bacteriemia por gramnegativos es, en los casos típicos, intermitente y oportunista; aunque quizá no tenga consecuencias serias en una persona sana, puede ser importante en pacientes inmunocomprometidos con enfermedades subyacentes debilitantes, tras quimioterapia y en el contexto de la desnutrición. El sitio de la infección primaria suele corresponder a los pulmones, el tracto genitourinario o gastrointestinal o los tejidos blandos, entre ellos la piel de pacientes con úlceras por decúbito. También puede ser secundaria a una intervención dental en pacientes de alto riesgo, especialmente en sujetos con enfermedad cardíaca valvular, válvulas cardíacas protésicas u otras prótesis intravasculares.

La bacteriemia por gramnegativos es más común en pacientes inmunocomprometidos y con enfermedades crónicas. Además, estas personas pueden desarrollar infección del torrente sanguíneo causada por bacilos aerobios, anaerobios y hongos. Bacteroides puede complicar las infecciones abdominales y pelvianas, sobre todo las del tracto genital femenino.

La infección metastásica de las meninges o de las cavidades serosas, como el pericardio o las articulaciones grandes, se puede deber a bacteriemia mantenida o transitoria. Puede producirse endocarditis (v. cap. 208 [image] ), sobre todo si la infección se debe a enterococos, estafilococos u hongos, pero esta complicación resulta menos común en la bacteriemia por gramnegativos. La bacteriemia estafilocócica es frecuente en usuarios de drogas i.v., y los estafilococos representan una causa importante de endocarditis bacteriana por grampositivos, incluyendo la que afecta a la válvula tricúspide.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: BACTERIEMIA Y SHOCK SÉPTICO | Ir a: BACTERIEMIA Y SHOCK SÉPTICO


BACTERIEMIA, Síntomas y signos

Ir a: BACTERIEMIA Ir a: Diagnóstico en BACTERIEMIA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» BACTERIEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La bacteriemia transitoria de baja intensidad es generalmente asintomática, excepto en pacientes de alto riesgo con bacteriemia prolongada o más intensa. La presentación típica comprende signos sistémicos de infección, como taquipnea, escalofríos intensos, fiebre en picos y síntomas gastrointestinales (dolor abdominal, náuseas, vómitos y diarrea). Al principio, estos pacientes suelen presentar piel caliente y disminución de la alerta mental. A menos que se mida la presión arterial, la hipotensión puede pasar desapercibida. En algunos pacientes la presión arterial no cae hasta fases más avanzadas.

Algunos datos pueden contribuir a identificar la causa y los gérmenes responsables. Las infecciones por encima del diafragma es más probable que se deban a microorganismos grampositivos. Las infecciones del abdomen, incluyendo las de los tractos biliar y urinario, se deben con más frecuencia a bacterias gramnegativas. Sin embargo, no se dispone de métodos seguros, excepto los basados en estudios de laboratorio, para diferenciar entre gérmenes grampositivos y gramnegativos como causas de bacteriemia y shock séptico.

Los abscesos metastásicos pueden aparecer en casi cualquier lugar del cuerpo y, cuando son extensos, producen síntomas y signos característicos de infección en el órgano afecto. La formación de abscesos múltiples es especialmente común en la bacteriemia estafilocócica. Entre el 25 y el 40% de los pacientes con bacteriemia persistente desarrollan inestabilidad hemodinámica y, por tanto, constituyen casos de shock séptico.

Siguiente: Diagnóstico en BACTERIEMIA | Ir a: Diagnóstico en BACTERIEMIA
Inicio de: BACTERIEMIA | Ir a: BACTERIEMIA


BACTERIEMIA, Diagnóstico

Ir a: Síntomas y signos en BACTERIEMIA Ir a: BACTERIEMIA Ir a: Pronóstico y tratamiento en BACTERIEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» BACTERIEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Se debe realizar tinción de Gram y cultivo del pus o del líquido tomado de todos los lugares potenciales de infección, entre ellos cavidades corporales infectadas, espacios articulares, tejidos blandos y lesiones cutáneas. Se harán hemocultivos para gérmenes aerobios y anaerobios. Dos muestras tomadas con intervalo de una hora en dos puntos de flebotomía diferentes son suficiente para el diagnóstico inicial de bacteriemia. Sin embargo, la negatividad de la tinción de Gram o del cultivo no excluye la bacteriemia, sobre todo en pacientes que han recibido antes antibióticos. Las dos muestras para hemocultivo se deben obtener tras preparar en forma adecuada los lugares de flebotomía. También se realizarán cultivos de los esputos y del material tomado de heridas y de lugares de inserción de catéteres.

Conocido antes como síndrome séptico, el síndrome de respuesta inflamatoria sistémica se define por dos o más de las siguientes anomalías objetivas: temperatura >38° C o <36° C; frecuencia cardíaca >90 latidos/min; frecuencia respiratoria >20 respiraciones/min o Paco2 <32 mm Hg, y leucocitos >12.000/ml, <4.000/ml o >10% de formas inmaduras. En los casos típicos, el recuento de leucocitos está disminuido al principio a <4.000/ml y la cifra aumenta después hasta >15.000/ml, con elevación marcada de las formas inmaduras tras un intervalo de 2 a 6 h.

Siguiente: Pronóstico y tratamiento en BACTERIEMIA | Ir a: Pronóstico y tratamiento en BACTERIEMIA
Anterior: Síntomas y signos en BACTERIEMIA | Ir a: Síntomas y signos en BACTERIEMIA
Inicio de: BACTERIEMIA | Ir a: BACTERIEMIA


BACTERIEMIA, Pronóstico y tratamiento

Ir a: Diagnóstico en BACTERIEMIA Ir a: BACTERIEMIA Ir a: SHOCK SÉPTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» BACTERIEMIA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La bacteriemia transitoria relacionada con procedimientos quirúrgicos, o con catéteres permanentes i.v. o urinarios, pasa con frecuencia desapercibida y no requiere tratamiento excepto en pacientes con enfermedad cardíaca valvular, prótesis intravasculares o inmunosupresión. En tales casos se aconseja un régimen antibiótico profiláctico, sobre todo para prevenir la endocarditis.

La evolución de la bacteriemia más grave depende de dos factores predominantes. El primero es la rapidez y la eficacia con que pueda eliminarse la fuente de infección. El segundo se refiere al pronóstico de la enfermedad subyacente y de las disfunciones sistémicas acompañantes. Se deben eliminar con rapidez los dispositivos invasivos, en especial catéteres i.v. y sondas urinarias. El tratamiento antibiótico empírico se iniciará después de tomar muestras para tinción de Gram y cultivo. En algunos casos (p. ej., rotura de una víscera, miometritis con abscesos, gangrena intestinal o de la vesícula biliar) es imprescindible la cirugía. En los abscesos grandes se debe hacer incisión y drenaje y se eliminará el tejido necrótico. Cuando la bacteriemia persistente se debe a infección de los pulmones, las vías biliares o el tracto urinario, en ausencia de obstrucción o formación de abscesos, suele tener éxito el tratamiento antibiótico. Cuando se aíslan de forma repetida múltiples microorganismos (bacteriemia polimicrobiana) y existe fracaso de múltiples órganos, la evolución suele ser desfavorable. El retraso del tratamiento antibiótico o quirúrgico aumenta mucho la mortalidad.

Siguiente: SHOCK SÉPTICO | Ir a: SHOCK SÉPTICO
Anterior: Diagnóstico en BACTERIEMIA | Ir a: Diagnóstico en BACTERIEMIA
Inicio de: BACTERIEMIA | Ir a: BACTERIEMIA


SHOCK SÉPTICO

Ir a: Pronóstico y tratamiento en BACTERIEMIA Ir a: BACTERIEMIA Y SHOCK SÉPTICO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» SHOCK SÉPTICO
SHOCK SÉPTICO

El shock séptico aparece cuando la bacteriemia produce cambios de la circulación que conducen a reducción importante de la perfusión tisular. El shock séptico es más frecuente en las infecciones por gérmenes gramnegativos, estafilococos o meningococos. El cuadro clínico se caracteriza por insuficiencia circulatoria aguda, de modo habitual con hipotensión y fracaso multiorgánico. La piel puede aparecer caliente al principio, incluso en presencia de hipotensión, disminuye el flujo de orina, desciende el estado de alerta, aparece confusión y se produce insuficiencia aguda de múltiples órganos, entre ellos los pulmones, los riñones y el hígado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en BACTERIEMIA | Ir a: Pronóstico y tratamiento en BACTERIEMIA
Inicio de: BACTERIEMIA Y SHOCK SÉPTICO | Ir a: BACTERIEMIA Y SHOCK SÉPTICO


SHOCK SÉPTICO, Etiología y patogenia

Ir a: SHOCK SÉPTICO Ir a: Síntomas y signos en SHOCK SÉPTICO
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» SHOCK SÉPTICO
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y patogenia

El shock séptico está causado la mayoría de las veces por bacilos gramnegativos adquiridos en el hospital, y suele afectar a pacientes inmunocomprometidos o con enfermedades crónicas. Sin embargo, en alrededor de la tercera parte de los pacientes se debe a cocos grampositivos o Candida. El shock causado por toxinas estafilocócicas se conoce como shock tóxico, un proceso más frecuente en mujeres jóvenes (v. Infecciones estafilocócicas, cap. 157 [image] ).

Entre los factores predisponentes al shock séptico se encuentran la diabetes mellitus, cirrosis, estados leucopénicos, sobre todo los relacionados con neoplasias subyacentes o administración de fármacos citotóxicos, infección previa de los tractos urinario, biliar o gastrointestinal, inserción de dispositivos como catéteres, tubos de drenaje y otros materiales extraños, y tratamiento previo con antibióticos, corticosteroides o ventilación mecánica. El shock séptico es más frecuente en recién nacidos, individuos >35 años, mujeres embarazadas y pacientes con inmunocompromiso grave a causa de enfermedades subyacentes o complicaciones yatrogénicas del tratamiento.

La patogenia del shock séptico no se conoce completamente. Las toxinas bacterianas generadas por los gérmenes causales desencadenan reacciones inmunológicas complejas: han sido implicados un gran número de mediadores, entre ellos el factor de necrosis tumoral, leucotrienos, lipooxigenasa, histamina, bradicinina, serotonina e interleucina-2, además de la endotoxina (fracción lipídica de los lipopolisacáridos liberados desde la pared celular de los bacilos intestinales gramnegativos).

Al principio se produce vasodilatación de arterias y arteriolas y disminución de la resistencia arterial periférica con gasto cardíaco normal o aumentado, a pesar de que la fracción de eyección puede disminuir cuando aumenta la frecuencia cardíaca. Más adelante puede caer el gasto cardíaco y aumentar la resistencia periférica. A pesar del gasto cardíaco aumentado, el flujo sanguíneo hacia los vasos capilares de intercambio está alterado, y disminuyen el suministro de substratos vitales, en especial O2, y la eliminación de CO2 y productos de desecho. Esta disminución de la perfusión de los órganos afecta en particular a los riñones y el cerebro, y más adelante causa fracaso de uno o múltiples órganos. En último término desciende el gasto cardíaco y aparecen las manifestaciones típicas del shock.

Siguiente: Síntomas y signos en SHOCK SÉPTICO | Ir a: Síntomas y signos en SHOCK SÉPTICO
Inicio de: SHOCK SÉPTICO | Ir a: SHOCK SÉPTICO


SHOCK SÉPTICO, Síntomas y signos

Ir a: Etiología y patogenia en SHOCK SÉPTICO Ir a: SHOCK SÉPTICO Ir a: Diagnóstico en SHOCK SÉPTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» SHOCK SÉPTICO
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Primero suelen aparecer las manifestaciones de la bacteriemia (v. más arriba). Cuando se desarrolla el shock séptico, el signo principal es con frecuencia la alteración del estado de alerta mental. La presión arterial suele estar disminuida, pero la piel se mantiene todavía caliente (extremidades paradójicamente calientes). Existen taquicardia, taquipnea y oliguria. Las extremidades pálidas y frías con cianosis periférica y aspecto moteado de la piel son signos tardíos. Al progresar el cuadro, el fracaso multiorgánico afecta a los riñones, los pulmones y el hígado, y puede aparecer coagulación intravascular diseminada (CID) e insuficiencia cardíaca.

Siguiente: Diagnóstico en SHOCK SÉPTICO | Ir a: Diagnóstico en SHOCK SÉPTICO
Anterior: Etiología y patogenia en SHOCK SÉPTICO | Ir a: Etiología y patogenia en SHOCK SÉPTICO
Inicio de: SHOCK SÉPTICO | Ir a: SHOCK SÉPTICO


SHOCK SÉPTICO, Diagnóstico

Ir a: Síntomas y signos en SHOCK SÉPTICO Ir a: SHOCK SÉPTICO Ir a: Pronóstico y tratamiento en SHOCK SÉPTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» SHOCK SÉPTICO
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El shock séptico se debe diferenciar del shock hipovolémico, cardiogénico y obstructivo (v. también cap. 204 [image] ). Las mediciones de la densidad y la osmolalidad urinarias son útiles, y el shock hipovolémico tiende a responder con rapidez a la reposición de volumen. El shock cardiogénico guarda relación en los casos típicos con el infarto de miocardio. El shock obstructivo es una complicación de la obstrucción de la arteria pulmonar u otras arterias importantes, a causa de embolismo o aneurisma aórtico disecante.

En el shock séptico se aprecia un defecto de distribución. El patrón hemodinámico inicial con estado hiperdinámico es muy característico en la sepsis: gasto cardíaco normal o aumentado, resistencia arterial periférica disminuida y piel caliente y seca. La disminución del gasto cardíaco con aumento de la resistencia periférica representa un estado hipodinámico, que suele observarse en fases posteriores del shock séptico.

Las mediciones hemodinámicas con un catéter arterial pulmonar suelen tener valor para excluir causas no sépticas de shock. A diferencia del shock hipovolémico, el gasto cardíaco en el shock séptico suele ser normal o elevado, y la resistencia periférica está disminuida. No suelen disminuir la presión venosa central (PVC) ni la presión de oclusión arterial pulmonar. El ECG puede mostrar anomalías inespecíficas del espacio ST y de la onda T y arritmias supraventriculares y ventriculares, relacionadas en parte con la hipotensión.

Al principio del shock séptico, el recuento de leucocitos puede estar disminuido y los leucocitos polimorfonucleares quizá representen sólo el 20% de la cifra total. Esto se asocia con una disminución brusca del recuento de plaquetas hasta ¾50.000/ml. Sin embargo, la situación se invierte con rapidez en 1 a 4 h y suele producirse aumento significativo de la cifra total de leucocitos y del porcentaje de polimorfonucleares (hasta >80% con predominio de formas juveniles). El análisis de orina puede revelar infección urinaria, sobre todo en pacientes con sondas permanentes.

Al principio existe alcalosis respiratoria con Pco2 baja y pH arterial alto, para compensar la acidemia láctica. El bicarbonato sérico suele ser bajo y está aumentado el lactato en suero y en sangre total. Conforme progresa el shock aparece acidosis metabólica. La insuficiencia respiratoria precoz conduce a hipoxemia con Po2 <70 mm Hg. El ECG puede mostrar depresión del segmento ST con inversión de la onda T y, en ocasiones, arritmias auriculares y ventriculares. El nitrógeno ureico sanguíneo y la creatinina suelen aumentar de modo progresivo a consecuencia de la insuficiencia renal, con disminución del aclaramiento de creatinina.

Siguiente: Pronóstico y tratamiento en SHOCK SÉPTICO | Ir a: Pronóstico y tratamiento en SHOCK SÉPTICO
Anterior: Síntomas y signos en SHOCK SÉPTICO | Ir a: Síntomas y signos en SHOCK SÉPTICO
Inicio de: SHOCK SÉPTICO | Ir a: SHOCK SÉPTICO


SHOCK SÉPTICO, Pronóstico y tratamiento

Ir a: Diagnóstico en SHOCK SÉPTICO Ir a: SHOCK SÉPTICO Ir a: CAPITULO 157
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.156 BACTERIEMIA Y SHOCK SÉPTICO
» SHOCK SÉPTICO
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad global de los pacientes con shock séptico oscila entre el 25 y el 90%. El retraso en la instauración del tratamiento suele evolucionar desfavorablemente. Una vez establecida una intensa acidosis láctica con acidosis metabólica descompensada, sobre todo en conjunción con fracaso de múltiples órganos, el shock séptico suele mostrarse irreversible a pesar del tratamiento.

Los pacientes con shock séptico deben ser tratados en la UCI. Se vigilarán con frecuencia los siguientes parámetros: presión arterial sistémica, pH en sangre arterial y venosa, niveles de gases en sangre arterial, lactato sanguíneo, función renal, concentraciones de electrólitos y quizás Pco2 tisular. El uso de un catéter arterial pulmonar permanente es objeto de controversia, pero probablemente esté justificado cuando el diagnóstico diferencial del shock plantea dudas. La vasoconstricción cutánea proporciona un indicio de la resistencia vascular periférica, pero no refleja con exactitud el flujo sanguíneo en los riñones, el encéfalo o el intestino. Por tanto, se debe medir la diuresis, de modo habitual con una sonda permanente, como indicador del flujo sanguíneo esplácnico y la perfusión visceral.

Se debe medir la PVC o la presión arterial pulmonar, y se continuará la reposición de líquidos hasta que la PVC llegue a 10-12 cm H2O o la presión de enclavamiento pulmonar alcance cifras de 12 a 15 mm Hg. La oliguria con hipotensión no representa una contraindicación para la reposición vigorosa de líquidos. La cantidad de líquido necesaria supera mucho con frecuencia el volumen sanguíneo normal, y puede llegar a los 10 litros en cuestión de pocas horas. La presión de oclusión arterial pulmonar puede ser el mejor parámetro disponible para anticipar las limitaciones de la función ventricular izquierda y detectar el edema pulmonar incipiente por sobrecarga de líquido (v. también Discusión del tratamiento en cap. 67 [image] ).

La respiración debe ser asistida con O2 nasal, intubación traqueal o traqueostomía y ventilación mecánica si se considera necesario.

Se deben administrar antibióticos parenterales después de tomar muestras de sangre, líquidos corporales y exudado de heridas para tinción de Gram y cultivo. El tratamiento empírico precoz resulta esencial; la elección de los antibióticos exige conocer los resultados de cultivos previos del punto de la infección primaria y el contexto clínico en el que apareció la infección primaria.

La administración precoz de antibióticos puede salvar la vida del paciente; un régimen empírico para el shock séptico de causa desconocida utiliza la gentamicina o la tobramicina más una cefalosporina de tercera generación (cefotaxima o ceftriaxona, o, si se sospecha la presencia de Pseudomonas, ceftazidima). Si se considera probable la participación de gérmenes grampositivos (sepsis de una vía i.v.) se debe añadir vancomicina. Si la infección primaria es abdominal debe usarse un fármaco contra los anaerobios (p. ej., metronidazol). La monoterapia con dosis terapéuticas máximas de ceftazidima (2 g i.v. cada 8 h) o imipenem (500 mg i.v. cada 6 h) puede ser efectiva pero no se recomienda. Se debe administrar vancomicina si se sospecha la participación de enterococos o estafilococos resistentes. Tan pronto como se disponga de los resultados de los cultivos y las pruebas de sensibilidad, se introducirán los cambios apropiados en la pauta antibiótica. El tratamiento antibiótico se debe mantener varios días después de resolverse el shock y obtener la erradicación del foco de infección primaria.

Si el paciente con shock séptico permanece hipotenso después de que la presión de enclavamiento arterial pulmonar ha aumentado hasta 15-18 mm Hg, se puede administrar dopamina para elevar la presión arterial media hasta por lo menos 60 mm Hg. Si la dosis de dopamina necesaria supera los 20 mg/kg/min, puede administrarse otro vasopresor, en los casos típicos noradrenalina, con titulación de la dosis para mantener una presión arterial media de 60 mm Hg. Sin embargo, los vasopresores, incluyendo las dosis altas de dopamina y noradrenalina, suponen ciertos riesgos debido a la vasoconstricción y no se ha demostrado su valor real para mejorar la supervivencia. Se debe drenar el pus y se eliminarán los cuerpos extraños y el tejido necrótico; el no hacerlo conduce con frecuencia a una evolución desfavorable, a pesar del tratamiento antibiótico. Muchas veces es necesaria la intervención quirúrgica urgente para drenar abscesos o eliminar tejidos infectados, como un infarto intestinal, vesícula biliar inflamada, útero infectado o riñón con pionefrosis. La situación del paciente, ya grave, puede seguir empeorando a menos que se extirpen o drenen los focos sépticos.

Dependiendo de la situación clínica del paciente, se pueden emplear otras formas de tratamiento, entre ellas la administración de manitol o furosemida para inducir diuresis en enfermos con oliguria, un preparado digitálico de acción rápida en pacientes con insuficiencia cardíaca y, en ocasiones, heparina para los pacientes con CID (v. también cap. 131 [image] ). Sin embargo, no se ha demostrado la eficacia de tales intervenciones.

No ha tenido éxito la administración experimental de anticuerpos monoclonales contra la fracción lipídica A de la endotoxina, contra los leucotrienos ni contra el factor de necrosis tumoral. Los glucocorticoides no proporcionan un beneficio consistente, aunque pueden desempeñar un papel importante en determinados tipos de infección, como la meningitis, y en pacientes con insuficiencia suprarrenal.

Siguiente: CAPITULO 157 | Ir a: CAPITULO 157
Anterior: Diagnóstico en SHOCK SÉPTICO | Ir a: Diagnóstico en SHOCK SÉPTICO
Inicio de: SHOCK SÉPTICO | Ir a: SHOCK SÉPTICO


ENFERMEDADES BACTERIANAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 156 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 157. ENFERMEDADES BACTERIANAS
157 / ENFERMEDADES BACTERIANAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CAUSADAS POR COCOS GRAMPOSITIVOS | Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS
› CAUSADAS POR COCOS GRAMPOSITIVOS
› INFECCIONES ESTAFILOCÓCICAS
- Síntomas y signos
- Profilaxis y tratamiento
› Síndrome de shock tóxico
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento
› INFECCIONES ESTREPTOCÓCICAS
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› INFECCIONES NEUMOCÓCICAS
- Epidemiología
› Enfermedades causadas por neumococos
- Profilaxis
- Tratamiento
› CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS
› CAUSADAS POR BACILOS GRAMPOSITIVOS
› ERISIPELOTRICOSIS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› LISTERIOSIS
- Etiología, incidencia y epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento
› CARBUNCO
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› NOCARDIOSIS
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CAUSADAS POR BACILOS GRAMNEGATIVOS
› INFECCIONES POR ENTEROBACTERIÁCEAS
› Infecciones por Salmonella
› FIEBRE TIFOIDEA
- Epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR SALMONELLA NO TIFOIDEAS
- Síntomas y signos
- Profilaxis y tratamiento
› Shigelosis
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR HAEMOPHILUS
› BRUCELOSIS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› TULAREMIA
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Profilaxis, pronóstico y tratamiento
› CÓLERA
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› PESTE
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› MELIOIDOSIS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR PSEUDOMONAS
- Epidemiología
- Síntomas y signos
- Tratamiento
› INFECCIONES POR CAMPYLOBACTER
- Epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento
› INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› CAUSADAS POR BACILOS ANAEROBIOS
› INFECCIONES POR CLOSTRIDIOS
› Tétanos
- Epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Infección uterina por clostridios
› Infecciones de heridas por clostridios
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Enteritis necrotizante
› Diarrea inducida por C. difficile
› ACTINOMICOSIS
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› INFECCIONES ANAEROBIAS MIXTAS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y prevención
- Tratamiento
› CAUSADAS POR ESPIROQUETAS
› TREPONEMATOSIS ENDÉMICAS
- Epidemiología
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento
› FIEBRE RECURRENTE
- Epidemiología y patogenia
- Síntomas, signos y complicaciones
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› LEPTOSPIROSIS
- Epidemiología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› ENFERMEDAD DE LYME
- Epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y radiográficos
- Diagnóstico diferencial
- Tratamiento
› FIEBRE POR MORDEDURA DE RATA
› Fiebre estreptobacilar por mordedura de rata
› Fiebre espirilar por mordedura de rata
› CAUSADAS POR MICOBACTERIAS
› TUBERCULOSIS
- Etiología, epidemiología e incidencia
- Patogenia
- Profilaxis
- Tratamiento
› Tuberculosis pulmonar
- Síntomas y signos
- Diagnóstico
› Tuberculosis extrapulmonar
› TUBERCULOSIS GENITOURINARIA
› MENINGITIS TUBERCULOSA
› TUBERCULOSIS MILIAR
› PERITONITIS TUBERCULOSA
› PERICARDITIS TUBERCULOSA
› LINFADENITIS TUBERCULOSA
› TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
› TUBERCULOSIS GASTROINTESTINAL
› TUBERCULOSIS DEL HÍGADO
› OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
› Enfermedad pulmonar
› Linfadenitis
› Enfermedad cutánea
› Infecciones de heridas y cuerpos extraños
› LEPRA
- Etiología, epidemiología y patogenia
- Tipos clínicos
- Estados reactivos
- Complicaciones
- Diagnóstico y datos de laboratorio
- Profilaxis y tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 156 | Ir a: Pronóstico y tratamiento en CAPITULO 156
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


CAUSADAS POR COCOS GRAMPOSITIVOS

Ir a: ENFERMEDADES BACTERIANAS Ir a: INFECCIONES ESTAFILOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR COCOS GRAMPOSITIVOS
CAUSADAS POR COCOS GRAMPOSITIVOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES ESTAFILOCÓCICAS | Ir a: INFECCIONES ESTAFILOCÓCICAS
› INFECCIONES ESTAFILOCÓCICAS
- Síntomas y signos
- Profilaxis y tratamiento
› Síndrome de shock tóxico
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento
› INFECCIONES ESTREPTOCÓCICAS
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento
› INFECCIONES NEUMOCÓCICAS
- Epidemiología
› Enfermedades causadas por neumococos
- Profilaxis
- Tratamiento

Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


INFECCIONES ESTAFILOCÓCICAS

Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTAFILOCÓCICAS
INFECCIONES ESTAFILOCÓCICAS

Los estafilococos patógenos están ampliamente distribuidos en la naturaleza y se encuentran en los orificios nasales de alrededor del 30% de los adultos sanos y en la piel de aproximadamente el 20%. Los pacientes y el personal de los hospitales presentan porcentajes ligeramente más altos. Las cepas resistentes a los antibióticos son comunes en los hospitales y en la comunidad.

Los recién nacidos y las madres lactantes están predispuestos a infecciones estafilocócicas, y lo mismo sucede en los pacientes con gripe, trastornos broncopulmonares crónicos (p. ej., fibrosis quística, enfisema pulmonar), leucemia, neoplasias, trasplantes, prótesis u otros cuerpos extraños, quemaduras, enfermedades cutáneas crónicas, heridas quirúrgicas, diabetes mellitus y catéteres intravasculares permanentes de plástico. Los enfermos que reciben esteroides suprarrenales, irradiación, inmunosupresores o quimioterapia antineoplásica experimentan también un mayor riesgo. Los individuos predispuestos pueden adquirir estafilococos resistentes a los antibióticos a partir de otras áreas del cuerpo colonizadas o del personal hospitalario. La transmisión a través de las manos del personal es el medio de diseminación más común, pero también se produce diseminación por vía aérea.

Algunas enfermedades estafilocócicas se deben a toxinas en vez de infección en sí misma. La intoxicación alimentaria estafilocócica está causada por la ingestión de una enterotoxina estafilocócica termoestable preformada (v. cap. 28 [image] ). El síndrome de shock tóxico (v. más adelante) causado por esa toxina puede guardar relación con el uso de tampones vaginales o constituir una complicación de la infección postoperatoria (muchas veces menor). El síndrome estafilocócico de la piel escaldada causado por la toxina exfoliatina es una dermatitis exfoliativa de la niñez (v. caps. 112 [image] y 260 [image] ).

Las enfermedades estafilocócicas enumeradas a continuación se discuten con más detalle en otros lugares del libro.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis y tratamiento
› Síndrome de shock tóxico
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Inicio de: CAUSADAS POR COCOS GRAMPOSITIVOS | Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS


Síndrome de shock tóxico

Ir a: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS Ir a: INFECCIONES ESTAFILOCÓCICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES ESTAFILOCÓCICAS
» Síndrome de shock tóxico
Síndrome de shock tóxico

Síndrome causado por una exotoxina estafilocócica y caracterizado por fiebre alta, vómitos, diarrea, confusión y exantema cutáneo, que puede progresar con rapidez hasta el shock grave y refractario.

El síndrome de shock tóxico se ha descrito sobre todo en mujeres que usaban tampones durante la menstruación. Tras la amplia publicidad del papel de los tampones y diafragmas y la retirada de algunos tampones del comercio, disminuyó mucho la incidencia en las mujeres. Los casos menos graves que cursan sin algunas de las manifestaciones clásicas son bastante comunes. De acuerdo con series pequeñas, todavía se siguen produciendo alrededor de 3 casos/100.000 mujeres con menstruación, y siguen observándose casos en mujeres que no emplean tampones y en mujeres durante el postoperatorio y después del parto. Alrededor del 15% de los casos ocurren después del parto o como infecciones estafilocócicas de la herida operatoria, que muchas veces parecen insignificantes. También se han descrito casos relacionados con gripe, osteomielitis y celulitis.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS | Ir a: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS
Inicio de: INFECCIONES ESTAFILOCÓCICAS | Ir a: INFECCIONES ESTAFILOCÓCICAS


Síndrome de shock tóxico, Etiología y patogenia

Ir a: Síndrome de shock tóxico Ir a: Síntomas, signos y diagnóstico en Síndrome de shock tóxico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES ESTAFILOCÓCICAS
» Síndrome de shock tóxico
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Etiología y patogenia

Se desconoce la causa exacta del síndrome de shock tóxico, pero casi todos los casos han sido relacionados con cepas productoras de exotoxinas de Staphylococcus aureus fagogrupo 1 que elaboran la toxina-1 del síndrome de shock tóxico o exotoxinas relacionadas. Los gérmenes se han encontrado en las mucosas (nasofaringe, vagina, tráquea) o en cavidades aisladas (empiema, absceso), así como en la vagina de mujeres con menstruación. Es probable que las pacientes con riesgo más alto de síndrome de shock tóxico sean aquellas con colonización previa de la vagina que emplean tampones. Cabe la posibilidad de que ciertos factores mecánicos o químicos relacionados con el uso de tampones lleven a una mayor producción de exotoxinas bacterianas, que pasarían al torrente sanguíneo por medio de fisuras en la mucosa o a través del útero.

Siguiente: Síntomas, signos y diagnóstico en Síndrome de shock tóxico | Ir a: Síntomas, signos y diagnóstico en Síndrome de shock tóxico
Inicio de: Síndrome de shock tóxico | Ir a: Síndrome de shock tóxico


Síndrome de shock tóxico, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Síndrome de shock tóxico Ir a: Síndrome de shock tóxico Ir a: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES ESTAFILOCÓCICAS
» Síndrome de shock tóxico
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Síntomas, signos y diagnóstico

El comienzo es súbito, con fiebre persistente de 39 a 40,5 °C, cefalea, molestias faríngeas, conjuntivitis no purulenta, letargia profunda, confusión intermitente sin signos neurológicos focales, vómitos, diarrea acuosa profusa y una eritrodermia generalizada de aspecto similar al de las quemaduras solares. El síndrome puede progresar en cuestión de 48 h hasta la hipotensión ortostática, el síncope, el shock y la muerte. Entre 3 y 7 d después del comienzo, se observa descamación de la piel que conduce a desprendimiento epidérmico, sobre todo en las palmas de las manos y las plantas de los pies.

Es frecuente la afectación de otros órganos y sistemas, con anemia no hemolítica leve, leucocitosis moderada y predominio de granulocitos inmaduros, y trombocitopenia precoz seguida de trombocitosis. Aunque son raros los fenómenos hemorrágicos clínicamente importantes, tiende a prolongarse el tiempo de protrombina y el tiempo parcial de tromboplastina. Los datos analíticos de disfunción hepatocelular (hepatitis) y miolisis esquelética son comunes durante la primera semana de la enfermedad. Es posible la afectación cardiopulmonar que se manifiesta con edema periférico y pulmonar (presión venosa central anormalmente baja que sugiere un síndrome de distrés respiratorio del adulto). Sobre todo en los niños, puede aparecer hipotensión profunda y trastorno de la perfusión de las extremidades, así como disfunción renal caracterizada por disminución de la diuresis y aumento de los niveles sanguíneos de nitrógeno ureico y creatinina.

El síndrome de shock tóxico recuerda al síndrome de Kawasaki (síndrome de ganglios linfáticos mucocutáneos: v. Otras infecciones, cap. 265 [image] ), pero en general se puede diferenciar por la clínica. El síndrome de Kawasaki suele afectar a niños <5 años de edad; no causa shock, azoemia ni trombocitopenia y el exantema cutáneo es maculopapular. El diagnóstico diferencial incluye otros trastornos como escarlatina, síndrome de Reye, síndrome estafilocócico de la piel escaldada, meningococemia, fiebre manchada de las Montañas Rocosas, leptospirosis y enfermedades víricas exantematosas. Estos procesos se descartan por las diferencias clínicas específicas, los cultivos y las pruebas serológicas.

Siguiente: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico | Ir a: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico
Anterior: Etiología y patogenia en Síndrome de shock tóxico | Ir a: Etiología y patogenia en Síndrome de shock tóxico
Inicio de: Síndrome de shock tóxico | Ir a: Síndrome de shock tóxico


Síndrome de shock tóxico, Pronóstico, profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en Síndrome de shock tóxico Ir a: Síndrome de shock tóxico Ir a: INFECCIONES ESTREPTOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES ESTAFILOCÓCICAS
» Síndrome de shock tóxico
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Pronóstico, profilaxis y tratamiento

La mortalidad oscila entre el 8 y el 15%, pero esas cifras se basan sólo en los casos graves. No está claro si los antibióticos modifican el curso agudo de la enfermedad. Las recidivas son comunes en mujeres que siguen empleando tampones durante los 4 primeros meses después de un episodio. El tratamiento con antibióticos durante la enfermedad aguda puede erradicar los focos estafilocócicos y proteger contra las recidivas.

Aparte de la erradicación de S. aureus, no existen recomendaciones precisas para la prevención (primaria o secundaria). Sin embargo, parece prudente aconsejar a las mujeres que no utilicen tampones durante el período menstrual y que empleen compresas u otras medidas higiénicas.

Los pacientes sospechosos de síndrome de shock tóxico deben ser hospitalizados inmediatamente y tratados en forma agresiva: se extraerán lo antes posible los tampones, los diafragmas y otros cuerpos extraños. Se administrará sustitución de líquidos y electrólitos para prevenir o tratar la hipovolemia, la hipotensión y el shock. Puesto que la pérdida de líquido hacia los tejidos puede ser amplia, el shock resulta a veces profundo y resistente y en ocasiones se necesitan grandes cantidades de líquidos y electrólitos. Se deben tratar las infecciones obvias; se tomarán muestras para tinción de Gram y cultivo de las mucosas y de sangre; puede iniciarse el tratamiento empírico con una penicilina resistente a b-lactamasas o una cefalosporina.

Siguiente: INFECCIONES ESTREPTOCÓCICAS | Ir a: INFECCIONES ESTREPTOCÓCICAS
Anterior: Síntomas, signos y diagnóstico en Síndrome de shock tóxico | Ir a: Síntomas, signos y diagnóstico en Síndrome de shock tóxico
Inicio de: Síndrome de shock tóxico | Ir a: Síndrome de shock tóxico


INFECCIONES ESTREPTOCÓCICAS

Ir a: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTREPTOCÓCICAS
INFECCIONES ESTREPTOCÓCICAS

(V. también Fiebre reumática en cap. 270 [image] .)

Cuando crecen en agar sangre de carnero, los estreptococos b-hemolíticos producen zonas de hemólisis clara alrededor de cada colonia; los estreptococos a-hemolíticos (llamados comúnmente Streptococcus viridans) están rodeados por una coloración verdosa debida a hemólisis incompleta, y los estreptococos g-hemolíticos no son hemolíticos. Otra clasificación, basada en los carbohidratos de la pared celular, divide los estreptococos en grupos de Lancefield A-H y K-T.

Los estreptococos b-hemolíticos del grupo A (S. pyogenes) constituyen la especie más virulenta para los humanos y causan faringitis, amigdalitis, infecciones cutáneas y de heridas, septicemia, escarlatina, neumonía, fiebre reumática y glomerulonefritis.

Los estreptococos b-hemolíticos del grupo B, conocidos también como S. agalactiae, provocan infecciones graves, en particular sepsis neonatal, sepsis puerperal, endocarditis y artritis séptica.

Los estreptococos b-hemolíticos de los grupos C y G son gérmenes similares a S. pyogenes que se distinguen mediante serotipia y por la resistencia a la bacitracina. Los animales son a menudo portadores de estos serotipos y también colonizan la faringe, el tracto intestinal, la vagina y la piel de los humanos. Causan infecciones supuradas graves, entre ellas faringitis, neumonía, celulitis, piodermia, erisipela, impétigo, infecciones de heridas, sepsis puerperal, sepsis neonatal, endocarditis, artritis séptica y glomerulonefritis postestreptocócica. La penicilina, la vancomicina, las cefalosporinas y la eritromicina son útiles para el tratamiento, pero las pruebas de susceptibilidad pueden guiar la elección de antibióticos, sobre todo en huéspedes inmunocomprometidos, debilitados o muy enfermos, y en pacientes que presentan cuerpos extraños en el foco de infección. La cirugía puede ser salvadora como complemento del tratamiento antimicrobiano.

El grupo D (habitual estreptococos a o g-hemolíticos) comprende los enterococos E. faecalis, E. durans y E. faecium (antes S. faecalis, S. durans, S. faecium) y los estreptococos del grupo D no enterococos, entre los que S. bovis y S. equinus son los más comunes. La mayoría de las infecciones humanas por estreptococos del grupo D se deben a E. faecalis, E. faecium o S. bovis. De modo similar a los enterococos, S. bovis se encuentra con frecuencia en el tracto gastrointestinal y es una causa importante de endocarditis bacteriana, sobre todo cuando existe una neoplasia intestinal u otra lesión significativa. El germen se muestra relativamente susceptible a los antibióticos, mientras que los enterococos son muy resistentes, a menos que se emplee la combinación de un fármaco activo sobre la pared celular, como penicilina, ampicilina o vancomicina, y un aminoglucósido, como gentamicina o estreptomicina. E. faecalis y E. faecium producen endocarditis, infección del tracto urinario, infecciones intraabdominales, celulitis e infecciones de heridas, así como bacteriemia simultánea.

Los estreptococos viridans comprenden cinco especies principales: S. mutans, S. sanguis, S. salivarius, S. mitior y S. milleri; esta última se subdivide en S. constellatus, S. intermedius y S. anginosus. Todavía persiste el desacuerdo sobre su clasificación e identificación. Aunque definidos como a-hemolíticos, algunos son en realidad g-hemolíticos y muchos de ellos no pueden incluirse en ningún grupo. La colonización de la cavidad oral y sus componentes parece desempeñar un importante papel para prevenir la colonización por otros gérmenes más patógenos, como Pseudomonas y microorganismos entéricos. La mayoría de los estreptococos viridans se muestran susceptibles a la lisis por el suero y no producen exotoxinas ni factores de virulencia tradicionales; sin embargo, representan importantes causas de endocarditis bacteriana, debido a que pueden adherirse a las válvulas cardíacas, sobre todo en personas con enfermedad valvular subyacente. Los miembros del grupo S. milleri son variablemente hemolíticos, microaerófilos o anaerobios y tienden a producir infecciones invasivas graves o abscesos localizados en casi cualquier parte del cuerpo.

S. iniae, un patógeno de los peces, es capaz de causar brotes epidémicos de celulitis e infecciones invasivas en pacientes con lesiones cutáneas que manipulan peces vivos o recién muertos, habitualmente tilapias o truchas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio
- Pronóstico y tratamiento

Anterior: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico | Ir a: Pronóstico, profilaxis y tratamiento en Síndrome de shock tóxico
Inicio de: CAUSADAS POR COCOS GRAMPOSITIVOS | Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS


INFECCIONES ESTREPTOCÓCICAS, Síntomas y signos

Ir a: INFECCIONES ESTREPTOCÓCICAS Ir a: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTREPTOCÓCICAS
Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Síntomas y signos

Las infecciones estreptocócicas pueden ser divididas en tres grupos: 1) estado de portador, en el que el individuo alberga estreptococos sin infección aparente; 2) infección aguda, con frecuencia supurada, debida a invasión de los tejidos por los estreptococos, y 3) complicaciones tardías no supuradas, que suelen aparecer unas 2 sem después de una infección estreptocócica clínicamente franca, aunque la infección puede tener carácter asintomático y el intervalo puede ser más largo de 2 sem.

Las infecciones primarias y secundarias se pueden extender a través de los tejidos afectos y a lo largo de los vasos linfáticos hasta los ganglios regionales; también pueden producir bacteriemia. El desarrollo de supuración depende de la intensidad de la infección y de la susceptibilidad del tejido.

En la infección aguda, los síntomas y signos dependen del tejido afecto, el microorganismo causal, la situación del huésped y su respuesta.

La faringitis estreptocócica, la enfermedad estreptocócica más común, es una infección faríngea primaria por estreptococos b-hemolíticos del grupo A. Alrededor del 20% de los pacientes con infecciones por estreptococos del grupo A presentan dolor de garganta, fiebre, enrojecimiento de la faringe y exudado amigdalar purulento. El resto permanecen asintomáticos, presentan sólo fiebre o faringitis leve (similar a la faringitis vírica) o desarrollan síntomas inespecíficos como cefalea, malestar general, náuseas, vómitos o taquicardia. En los niños pueden aparecer convulsiones. Los ganglios linfáticos cervicales y submaxilares pueden aumentar de tamaño y ser dolorosos. En los niños <4 años, la rinorrea es común y a veces constituye el único síntoma. La tos, la laringitis y el taponamiento nasal son datos no característicos de infección faríngea estreptocócica, y su presencia sugiere otra causa (de modo habitual vírica o alérgica) o complicaciones. El diagnóstico definitivo se basa en las técnicas de laboratorio descritas más adelante.

La escarlatina es infrecuente hoy día, probablemente debido a que la administración de antibióticos impide que la infección progrese o cause epidemias. La escarlatina se debe a estreptococos del grupo A (y en ocasiones a estreptococos de otros grupos) que producen una toxina eritrogénica, lo que origina enrojecimiento cutáneo difuso que se blanquea bajo la presión. El exantema se observa mejor en el abdomen, las regiones laterales del tórax, como líneas de color rojo oscuro en los pliegues cutáneos (líneas de Pastia) o como palidez perioral. También se observa lengua en fresa (con papilas inflamadas que sobresalen a través de un tapizado rojo brillante) que debe diferenciarse de la existente en el shock tóxico (v. más arriba) y en el síndrome de Kawasaki (v. cap. 265 [image] ). La capa superior de la piel previamente enrojecida suele descamarse una vez que cede la fiebre. Los demás síntomas son similares a los de la faringitis estreptocócica, y la evolución y el tratamiento de la escarlatina son los mismos que los de otras infecciones por estreptococos del grupo A.

La piodermia estreptocócica (impétigo) se discute en Infecciones bacterianas, capítulo 265 [image] . El impétigo puede ser causado también por S. aureus.

El síndrome de shock tóxico estreptocócico, similar al causado por S. aureus, ha sido atribuido recientemente a cepas de estreptococos b-hemolíticos del grupo A capaces de producir exotoxinas pirogénicas. Los pacientes suelen ser niños o adultos por lo demás sanos, con infecciones de la piel y los tejidos blandos.

Siguiente: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS | Ir a: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS
Inicio de: INFECCIONES ESTREPTOCÓCICAS | Ir a: INFECCIONES ESTREPTOCÓCICAS


INFECCIONES ESTREPTOCÓCICAS, Datos de laboratorio

Ir a: Síntomas y signos en INFECCIONES ESTREPTOCÓCICAS Ir a: INFECCIONES ESTREPTOCÓCICAS Ir a: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTREPTOCÓCICAS
Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Datos de laboratorio

La VSG suele ser >50 mm/h en la infección aguda, con cifras de leucocitos entre 12.000 y 20.000/ml, y 75 a 90% de neutrófilos, muchos de ellos formas jóvenes. La orina no muestra en general anomalías específicas, excepto las atribuibles a la fiebre (p. ej., proteinuria).

La presencia de estreptococos en muestras tomadas de la zona infectada se puede demostrar mediante incubación durante una noche en placa de agar sangre de carnero o, para los gérmenes del grupo A, por tinción inmediata con anticuerpos fluorescentes. El método de anticuerpos fluorescentes evita la necesidad de pruebas serológicas para diferenciar entre estreptococos del grupo A y otros estreptococos b-hemolíticos, pero son frecuentes las falsas reacciones positivas con otros estafilococos hemolíticos. Se dispone de otras muchas pruebas baratas para la detección rápida de estreptococos grupo A en torundas faríngeas.

Se pueden obtener pruebas indirectas de infección demostrando anticuerpos contra los estreptococos en el suero durante la convalecencia. La confirmación requiere que las muestras secuenciales muestren cambios recientes de los títulos, puesto que un valor aislado puede ser alto como consecuencia de una infección ocurrida mucho tiempo antes. No es necesario obtener las muestras de suero con frecuencia superior a 2 sem, y pueden obtenerse cada 2 meses. Un aumento (o una disminución) significativo del título debe abarcar por lo menos dos diluciones seriadas. El título de antiestreptolisina O (ASLO) sólo aumenta en el 75 al 80% de las infecciones; para completar el estudio en los casos difíciles se pueden emplear otras pruebas (antihialuronidasa, antideoxirribonucleasa B, antinicotinamida adenina dinucleotidasa o antiestreptocinasa). La administración de penicilina durante los 5 primeros días de una faringitis estreptocócica sintomática puede retrasar la aparición y el descenso de la magnitud de la respuesta de ASLO. Los pacientes con piodermia estreptocócica no suelen mostrar una respuesta de ASLO significativa.

Siguiente: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS | Ir a: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS
Anterior: Síntomas y signos en INFECCIONES ESTREPTOCÓCICAS | Ir a: Síntomas y signos en INFECCIONES ESTREPTOCÓCICAS
Inicio de: INFECCIONES ESTREPTOCÓCICAS | Ir a: INFECCIONES ESTREPTOCÓCICAS


INFECCIONES ESTREPTOCÓCICAS, Pronóstico y tratamiento

Ir a: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS Ir a: INFECCIONES ESTREPTOCÓCICAS Ir a: INFECCIONES NEUMOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTREPTOCÓCICAS
Síntomas y signos Datos de laboratorio Pronóstico y tratamiento
Pronóstico y tratamiento

La septicemia, la sepsis puerperal, la endocarditis y la neumonía por estreptococos siguen siendo complicaciones graves, especialmente si el germen es un enterococo resistente a múltiples fármacos. Aunque los estreptococos del grupo A y las cepas S. viridans son casi siempre susceptibles a la penicilina, los enterococos se muestran relativamente resistentes y exigen tratamiento con un aminoglucósido, además de la penicilina, ampicilina o vancomicina. Los enterococos pueden ser resistentes incluso a concentraciones altas de vancomicina (ERV), gentamicina y otros aminoglucósidos, y no muestran sinergismo con penicilina o vancomicina. En la actualidad no existe tratamiento fiable para tales cepas, aunque se están estudiando varios fármacos nuevos.

Las infecciones faríngeas primarias por estreptococos del grupo A, entre ellas la escarlatina, son en general autolimitadas. Los antibióticos acortan la evolución en los niños pequeños, sobre todo en aquellos con escarlatina, pero tienen poco efecto sobre los síntomas en los adolescentes y los adultos. Ayudan a prevenir las complicaciones supuradas locales, como absceso periamigdalar, otitis media, sinusitis y mastoiditis; y lo que es más importante, evitan las complicaciones no supuradas (p. ej., fiebre reumática) que pueden seguir a las infecciones no tratadas.

La penicilina es el fármaco de elección para la infección establecida por estreptococos del grupo A. Suele ser suficiente una sola inyección de penicilina G benzatina, 600.000 U i.m. para los niños pequeños (<27 kg) (50.000 U/kg) o 1,2 millones U i.m. para los adolescentes y los adultos. El tratamiento oral con penicilina V se puede emplear si el paciente cumple la pauta prescrita: por lo menos 125 a 250 mg de penicilina V 3 o 4 veces al día (para los niños 25 a 50 mg/kg/d en 3 o 4 tomas fraccionarias). Como alternativa para los pacientes no considerados fiables, o incapaces de tomar fármacos orales, se pueden emplear 3 inyecciones de penicilina procaína, 600.000 U (para los niños 50.000 U/kg) i.m. los días 1, 4 y 7. Estas inyecciones no suelen ser tan dolorosas como las de benzatina.

Cuando está contraindicada la penicilina, pueden administrarse eritromicina, 250 mg cada 6 h, o clindamicina, 300 mg cada 8 h, por v.o. durante 10 d. Se ha detectado resistencia de los estreptococos del grupo A a los macrólidos como eritromicina, clindamicina, claritromicina y azitromicina; la TMP-SMX, la mayoría de las fluoroquinolonas y las tetraciclinas no son fiables. La clindamicina (20 mg/kg/d en 3 o 4 dosis fraccionarias) se prefiere para los niños que presentan recidivas de amigdalitis crónica, posiblemente debido a su buena actividad contra los anaerobios productores de penicilinasa que coexisten en las criptas amigdalares e inactivan la penicilina G. La sulfadiacina, que es bacteriostática, no se debe usar para tratar una infección establecida, aunque tiene utilidad en la prevención de las infecciones estreptocócicas.

El tratamiento antiestreptocócico se puede retrasar con frecuencia 1 a 2 d hasta obtener la verificación bacteriológica, sin aumento significativo del riesgo de complicaciones. Sin embargo, es frecuente comenzar la administración de penicilina oral cuando se sospecha la infección, una vez que se han tomado muestras para el laboratorio. El tratamiento se puede suspender si los resultados de laboratorio son negativos. En otro caso, el fármaco oral se mantiene o se sustituye por otro inyectable.

Los síntomas (p. ej., dolor de garganta, cefalea, fiebre) se pueden tratar con analgésicos o antipiréticos. El reposo en cama y el aislamiento son innecesarios. Los contactos íntimos que presentan síntomas o tienen historia de complicaciones postestreptocócicas deben ser examinados.

Los enterococos resistentes a la vancomicina (ERV), a la gentamicina y a la estreptomicina se han hecho comunes en muchos hospitales. Debido a su resistencia a niveles elevados de aminoglucósidos, a b-lactámicos activos sobre la pared celular, como la penicilina G y la ampicilina, y a glucopéptidos, como la vancomicina y la teicoplanina, estos enterococos se han convertido en una causa importante de infecciones graves y refractarias, especialmente en los hospitales. Muchas veces no se dispone de tratamiento eficaz para las infecciones graves causadas por ERV, especialmente la endocarditis. Se deben emplear técnicas de aislamiento estrictas. Recientemente se han descrito cepas de S. bovis resistentes a la vancomicina, pero por fortuna siguen siendo susceptibles a la penicilina y a los aminoglucósidos. La mayoría de los estreptococos viridans son muy susceptibles a la penicilina G, aunque la resistencia a los aminoglucósidos y a b-lactámicos, debida con frecuencia a la producción de proteínas de unión a la penicilina alteradas, está planteando problemas en muchos países. Así pues, las pruebas de susceptibilidad son importantes para elegir el tratamiento.

Siguiente: INFECCIONES NEUMOCÓCICAS | Ir a: INFECCIONES NEUMOCÓCICAS
Anterior: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS | Ir a: Datos de laboratorio en INFECCIONES ESTREPTOCÓCICAS
Inicio de: INFECCIONES ESTREPTOCÓCICAS | Ir a: INFECCIONES ESTREPTOCÓCICAS


INFECCIONES NEUMOCÓCICAS

Ir a: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES NEUMOCÓCICAS
INFECCIONES NEUMOCÓCICAS

Streptococcus pneumoniae (llamado antes Diplococcus pneumoniae) es un diplococo encapsulado grampositivo de bordes adyacentes redondeados y extremos puntiagudos que le proporcionan una forma lanceolada. El germen aparece a veces como cadenas cortas; en los cultivos viejos o en los exudados purulentos, algunos de estos microorganismos pueden parecer gramnegativos. La cápsula, visible en extensiones teñidas con azul de metileno, se compone de un polisacárido complejo que determina el tipo serológico y contribuye a la virulencia y a la capacidad patógena. Existen >85 tipos.

En la reacción de hinchazón de la cápsula de Neufeld, el mejor método para determinar el tipo, la cápsula se hincha en presencia de antisuero de conejo específico de tipo. Existen para diagnóstico antisueros polivalentes disponibles comercialmente en el CDC frente a algunos grupos de tipos específicos, y el Danish Serum Institute de Copenhague dispone de sueros contra todos los tipos. La tipificación se puede realizar también mediante aglutinación específica o por inmunoelectroforesis contra antisueros específicos. Los anticuerpos antineumocócicos específicos de tipo se pueden identificar en el suero o en otros líquidos corporales mediante contrainmunoelectroforesis.

Los tipos más comunes de neumococos aislados en infecciones serias son los 1, 3, 4, 7, 8 y 12 en los adultos y los 6, 14, 19 y 23 en los lactantes y los niños, pero esos patrones están cambiando poco a poco debido en parte al amplio uso de la vacuna polivalente.

Durante la convalecencia de la infección neumocócica suelen aparecer anticuerpos circulantes específicos de tipo.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
› Enfermedades causadas por neumococos
- Profilaxis
- Tratamiento

Anterior: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS | Ir a: Pronóstico y tratamiento en INFECCIONES ESTREPTOCÓCICAS
Inicio de: CAUSADAS POR COCOS GRAMPOSITIVOS | Ir a: CAUSADAS POR COCOS GRAMPOSITIVOS


Enfermedades causadas por neumococos

Ir a: Epidemiología en INFECCIONES NEUMOCÓCICAS Ir a: INFECCIONES NEUMOCÓCICAS Ir a: Profilaxis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES NEUMOCÓCICAS
» Enfermedades causadas por neumococos
Enfermedades causadas por neumococos

La neumonía es la infección grave más frecuente producida por los neumococos. Suele tener carácter lobar, pero muchas veces se presenta como bronconeumonía o traqueobronquitis sin afectación parenquimatosa claramente definida (v. Neumonía neumocócica, cap. 73 [image] ). El empiema es una complicación en <3% de los casos de neumonía neumocócica. El exudado se puede resolver de modo espontáneo o durante el tratamiento de la neumonía; a la inversa, puede convertirse en espeso y fibrinopurulento, a veces tiene carácter loculado y puede requerir drenaje quirúrgico (v. Tratamiento, más abajo; Neumonía neumocócica, cap. 73 [image] , y Derrame pleural, cap. 80 [image] ).

Los neumococos son responsables de alrededor del 50% de los casos de otitis media aguda en lactantes (tras el período neonatal) y niños. Casi la tercera parte de los niños de la mayoría de las poblaciones sufren un episodio de otitis media neumocócica aguda en los dos primeros años de vida, y es frecuente la otitis recurrente debida a neumococos. La mastoiditis, la meningitis y la trombosis del seno lateral, complicaciones de la otitis media bastante comunes en la era preantibiótica, son raras ahora (v. Otitis media aguda, cap. 84 [image] ).

Los neumococos pueden infectar los senos paranasales. La infección de los senos etmoidales o esfenoidales se puede extender a las meninges para producir meningitis bacteriana. La sinusitis se puede convertir en crónica y polimicrobiana (v. Sinusitis, cap. 86 [image] ).

El neumococo es una de las causas más frecuentes de meningitis purulenta aguda en todos los grupos de edad. La meningitis neumocócica puede ser secundaria a bacteriemia desde otros focos (sobre todo neumonía); infección del oído, de la apófisis mastoides o de los senos paranasales (en particular los senos etmoidales y esfenoidales), o fractura de la base del cráneo con afectación de una de esas estructuras o de la lámina cribosa (v. Meningitis bacteriana aguda, cap. 176 [image] ).

La bacteriemia puede acompañar a la fase aguda de la neumonía neumocócica, meningitis, endocarditis o infección de los senos paranasales, del oído interno o de la mastoides. Puede ocurrir incluso en pacientes por lo demás normales durante el curso de una infección respiratoria alta vírica simple (resfriado común). La bacteriemia neumocócica puede constituir una infección primaria en pacientes susceptibles (v. Epidemiología, más arriba).

La endocarditis neumocócica se puede deber a bacteriemia incluso en pacientes sin enfermedad cardíaca valvular previa. Quizá aparezca un soplo nuevo y la endocarditis neumocócica puede causar una lesión valvular corrosiva, con rotura súbita o fenestración que conducen a insuficiencia cardíaca rápidamente progresiva. En raras ocasiones, la enfermedad provoca la muerte sin haber causado soplos cambiantes, petequias o fenómenos embólicos. Las lesiones valvulares y las vegetaciones se pueden visualizar mediante ecocardiografía (v. también Endocarditis infecciosa, cap. 208 [image] ).

La artritis neumocócica es una forma infrecuente de artritis purulenta aguda (séptica), y de modo habitual representa una complicación de la bacteriemia desde otro foco. El cuadro clínico y el tratamiento son similares a los de la artritis séptica causada por otros cocos grampositivos (v. Artritis infecciosa, cap. 54 [image] ). Los neumococos se pueden demostrar generalmente por extensión directa y por cultivo del líquido sinovial purulento aspirado.

La peritonitis neumocócica es rara, afecta sobre todo a mujeres jóvenes, probablemente como una infección ascendente desde la vagina a través de las trompas de Falopio, o a pacientes con síndrome nefrótico. Los síntomas son similares a los de la peritonitis bacteriana aguda por otras causas; la infección responde con rapidez a la penicilina (v. también Peritonitis aguda, cap. 25 [image] ).

Siguiente: Profilaxis | Ir a: Profilaxis
- Profilaxis
- Tratamiento

Anterior: Epidemiología en INFECCIONES NEUMOCÓCICAS | Ir a: Epidemiología en INFECCIONES NEUMOCÓCICAS
Inicio de: INFECCIONES NEUMOCÓCICAS | Ir a: INFECCIONES NEUMOCÓCICAS


Enfermedades causadas por neumococos, Profilaxis

Ir a: Enfermedades causadas por neumococos Ir a: Tratamiento en Enfermedades causadas por neumococos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES NEUMOCÓCICAS
» Enfermedades causadas por neumococos
Profilaxis Tratamiento
Profilaxis

La vacuna polivalente de polisacáridos disponible comercialmente está dirigida contra los 23 serotipos responsables de >80% de las infecciones neumocócicas serias. La vacunación conduce a la producción de anticuerpos contra casi todos los 23 tipos en la mayoría de los niños >2 años de edad y en casi todos los adultos, lo que reduce la incidencia de neumonía y otras infecciones bacteriémicas en alrededor del 80% y desciende la mortalidad en un 40%. No se ha demostrado con claridad la capacidad inmunogénica ni los efectos protectores en niños <2 años, pero se están estudiando nuevas fórmulas para resolver ese problema. A la dosis recomendada de 0,5 ml, la vacuna carece relativamente de efectos adversos. La protección dura en general muchos años, pero en personas con susceptibilidad alta, sobre todo niños con enfermedad drepanocítica, puede estar indicada la vacunación repetida al cabo de 5 o más años.

La vacuna se considera indicada para personas con enfermedad cardíaca crónica, bronquitis crónica y bronquiectasias, diabetes mellitus y trastornos metabólicos, todos los ancianos y las personas más jóvenes debilitadas ingresadas en centros de atención a largo plazo. No se recomienda para las embarazadas, los niños <2 años, los pacientes previamente esplenectomizados, incluyendo aquellos con enfermedad de Hodgkin, ni para ningún individuo con historia de hipersensibilidad a los componentes de la vacuna. La vacuna previene la neumonía grave y la bacteriemia en la mayoría de los pacientes con anemia drepanocítica y en pacientes esplenectomizados hace >2 años que la recibieron antes de la esplenectomía. Puede no ser efectiva para prevenir la meningitis neumocócica como complicación de la fractura de la base del cráneo.

Para los niños con asplenia funcional o anatómica se recomienda la penicilina V oral continua a dosis de 125 mg cada 12 h.

Siguiente: Tratamiento en Enfermedades causadas por neumococos | Ir a: Tratamiento en Enfermedades causadas por neumococos
Inicio de: Enfermedades causadas por neumococos | Ir a: Enfermedades causadas por neumococos


Enfermedades causadas por neumococos, Tratamiento

Ir a: Profilaxis en Enfermedades causadas por neumococos Ir a: Enfermedades causadas por neumococos Ir a: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
° INFECCIONES NEUMOCÓCICAS
» Enfermedades causadas por neumococos
Profilaxis Tratamiento
Tratamiento

El tratamiento preferido para la mayoría de las infecciones neumocócicas ha sido la penicilina G o uno de sus análogos, a menos que los aislados se mostrasen resistentes. Los adultos hospitalizados con gérmenes altamente susceptibles reciben en general penicilina G i.v., 6 a 10 millones U/d, o penicilina V, 250 a 500 mg (para los niños 25 a 50 mg/kg/d en 3 o 4 dosis fraccionarias) por v.o. durante 5 a 7 d para la otitis media o la sinusitis neumocócica aguda. El tratamiento parenteral se prefiere para la artritis y se debe mantener durante una semana adicional. La meningitis y la endocarditis neumocócica requieren hasta 250.000 a 400.000 U/d (para niños 20.000 a 40.000 U/kg/d en dosis fraccionarias cada 4 a 6 h) de penicilina G acuosa, administradas mediante infusión i.v. intermitente (cada 2 h) o continua, y mantenida durante 10 d a 2 sem después de ceder la fiebre y de esterilizarse los cultivos de sangre y LCR.

Las cepas altamente resistentes a penicilina, a ampicilina y a otros b-lactámicos se han hecho frecuentes en todo el mundo. El mecanismo de resistencia parece residir en la producción de nuevas proteínas de unión a la penicilina en la pared de la célula en crecimiento, que no se unen a la penicilina. En muchos centros, entre el 10 y el 15% de las cepas son moderadamente resistentes (resistencia intermedia) a la penicilina G (CMI 0,1 a 1,0 mg/ml) y otro 10 a 15% se muestran muy resistentes a la penicilina G (>1,0 mg/ml). Los gérmenes de resistencia intermedia pueden ser tratados con dosis ordinarias o altas de penicilina G u otros b-lactámicos, pero los casos de enfermedad grave por gérmenes muy resistentes a la penicilina requieren vancomicina, ceftriaxona o cefotaxima, solas o en combinación con rifampicina; también se han descrito buenas respuestas con dosis muy altas de penicilina G parenteral (20.000 a 40.000 U/d i.v. para los adultos). Todos los aislados resistentes a la penicilina se han mostrado susceptibles a la vancomicina hasta ahora, pero la vancomicina parenteral no siempre obtiene concentraciones en LCR adecuadas para tratar la meningitis (sobre todo si se están administrando también corticosteroides); por tanto, se añade de modo habitual ceftriaxona o cefotaxima y/o rifampicina al régimen de vancomicina para los pacientes con meningitis. Se está haciendo cada vez más común la susceptibilidad reducida a la ceftriaxona o a la cefotaxima. Algunas fluoroquinolonas más modernas, como ofloxacino y esparfloxacino, se muestran prometedoras para el tratamiento de las infecciones por neumococos altamente resistentes a la penicilina.

Ver Neumonía neumocócica (cap. 73 [image] ) y Derrame pleural (cap. 80 [image] ) para el tratamiento de la neumonía neumocócica y el derrame pleural. Ver Neumonía neumocócica (cap. 73 [image] ) y Endocarditis infecciosa (cap. 208 [image] ) para el tratamiento de los pacientes con neumonía, meningitis o endocarditis neumocócicas alérgicos a la penicilina. Los pacientes con endocarditis requieren estrecha vigilancia para detectar soplos cambiantes o insuficiencia cardíaca súbita o progresiva; esta última necesita intervención quirúrgica inmediata.

Siguiente: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS | Ir a: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS
Anterior: Profilaxis en Enfermedades causadas por neumococos | Ir a: Profilaxis en Enfermedades causadas por neumococos
Inicio de: Enfermedades causadas por neumococos | Ir a: Enfermedades causadas por neumococos


CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS

Ir a: Tratamiento en Enfermedades causadas por neumococos Ir a: ENFERMEDADES BACTERIANAS Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS
CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS

NEISSERIA

El género Neisseria comprende N. meningitidis, una causa importante de meningitis, bacteriemia y otras infecciones graves tanto en niños como en adultos; N. gonorrhoeae, una causa importante de enfermedades de transmisión sexual como uretritis, cervicitis, proctitis, faringitis, salpingitis, epididimitis y bacteriemia/artritis, y numerosas especies de Neisseria saprofitas que habitan con frecuencia la orofaringe, la vagina o el colon, pero que rara vez causan enfermedad humana.

Los microorganismos del género Neisseria se pueden identificar por la morfología característica de las colonias, la tinción de Gram (cocos gramnegativos pequeños, muchas veces en cadenas o parejas) y la positividad de la oxidasa. N. meningitidis y N. gonorrhoeae se distinguen entre sí y de las cepas saprofitas sobre la base de los patrones de utilización de azúcares o por reacciones con anticuerpos específicos; muchos meningococos se pueden tipar con anticuerpos específicos contra la cápsula, y casi todos los gonococos reaccionan con uno o más de un conjunto de anticuerpos monoclonales dirigidos contra la proteína porina. Neisseria crece bien en medios sólidos con sangre o suero, y prolifera en una atmósfera con O2 reducido y 5 a 10% de CO2, a temperatura de 35 a 37 °C. El agar chocolate incubado en una campana de vela proporciona una atmósfera adecuada, y si se complementa con ciertos antibióticos permite el crecimiento de la mayoría de los meningococos y gonococos, pero de pocas especies Neisseria no patógenas.

Cada una de las especies de Neisseria importantes desde el punto de vista médico produce sobre todo infecciones en un lugar particular; las infecciones por gonococos se estudian en los capítulos 95 [image] , 164 [image] y 227 [image] . Las infecciones meningocócicas se discuten en Meningitis bacteriana aguda, capítulo 176 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAUSADAS POR BACILOS GRAMPOSITIVOS | Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS
Anterior: Tratamiento en Enfermedades causadas por neumococos | Ir a: Tratamiento en Enfermedades causadas por neumococos
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


CAUSADAS POR BACILOS GRAMPOSITIVOS

Ir a: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS Ir a: ENFERMEDADES BACTERIANAS Ir a: ERISIPELOTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR BACILOS GRAMPOSITIVOS
CAUSADAS POR BACILOS GRAMPOSITIVOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: ERISIPELOTRICOSIS | Ir a: ERISIPELOTRICOSIS
› ERISIPELOTRICOSIS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› LISTERIOSIS
- Etiología, incidencia y epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento
› CARBUNCO
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› NOCARDIOSIS
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS | Ir a: CAUSADAS POR COCOS AEROBIOS GRAMNEGATIVOS
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


ERISIPELOTRICOSIS

Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» ERISIPELOTRICOSIS
ERISIPELOTRICOSIS

Infección causada por Erysipelothrix rhusiopathiae que la mayoría de las veces adopta la forma de erisipeloide, una enfermedad cutánea de comienzo agudo pero con evolución lenta.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: CAUSADAS POR BACILOS GRAMPOSITIVOS | Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS


ERISIPELOTRICOSIS, Etiología y epidemiología

Ir a: ERISIPELOTRICOSIS Ir a: Síntomas y signos en ERISIPELOTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» ERISIPELOTRICOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Etiología y epidemiología

E. rhusiopathiae (llamado antes E. insidiosa), un bacilo grampositivo encapsulado, no esporulado, inmóvil y microaerófilo con distribución mundial, es primariamente un germen saprofito. Puede infectar a diversos animales, entre ellos insectos, crustáceos, peces, aves y mamíferos (en especial cerdos). En los humanos la infección es principalmente laboral y habitualmente es secundaria a una herida penetrante en personas que manipulan productos animales, comestibles o no comestibles (cadáveres infectados, productos derivados [grasa, fertilizantes], huesos y conchas). La infección no dérmica es rara, aunque puede presentarse como artritis o endocarditis.

Siguiente: Síntomas y signos en ERISIPELOTRICOSIS | Ir a: Síntomas y signos en ERISIPELOTRICOSIS
Inicio de: ERISIPELOTRICOSIS | Ir a: ERISIPELOTRICOSIS


ERISIPELOTRICOSIS, Síntomas y signos

Ir a: Etiología y epidemiología en ERISIPELOTRICOSIS Ir a: ERISIPELOTRICOSIS Ir a: Diagnóstico en ERISIPELOTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» ERISIPELOTRICOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Alrededor de una semana después de la lesión, aparece un exantema característico elevado, rojo púrpura, no vesiculado, indurado y maculopapular, acompañado de prurito y sensación urente. La tumefacción local, aunque perfectamente delimitada, puede impedir el uso de la mano, la localización habitual de la infección. El borde de la lesión se puede extender hacia afuera con lentitud, produciendo molestias e incapacidad que quizá persistan durante 3 sem. La enfermedad suele tener carácter autolimitado en los casos típicos, sin afectación linfática regional evidente; rara vez se extiende para convertirse en una enfermedad cutánea generalizada. La bacteriemia es rara, pero puede conducir a artritis séptica o a endocarditis infecciosa, incluso en pacientes sin enfermedad cardíaca valvular previa conocida.

Siguiente: Diagnóstico en ERISIPELOTRICOSIS | Ir a: Diagnóstico en ERISIPELOTRICOSIS
Anterior: Etiología y epidemiología en ERISIPELOTRICOSIS | Ir a: Etiología y epidemiología en ERISIPELOTRICOSIS
Inicio de: ERISIPELOTRICOSIS | Ir a: ERISIPELOTRICOSIS


ERISIPELOTRICOSIS, Diagnóstico

Ir a: Síntomas y signos en ERISIPELOTRICOSIS Ir a: ERISIPELOTRICOSIS Ir a: Tratamiento en ERISIPELOTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» ERISIPELOTRICOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El cultivo de una biopsia de grosor total de la piel es mejor que la aspiración con aguja del borde de avance de la lesión para aislar E. rhusiopathiae; el cultivo del exudado obtenido por abrasión de una pápula florida puede ser diagnóstico. El aislamiento en líquido sinovial o sangre es necesario para el diagnóstico de artritis o endocarditis erisipeloides. La amplificación de la secuencia del ADN de E. rhusiopathiae que codifica el ARNr 16S mediante reacción en cadena de la polimerasa puede ayudar al diagnóstico rápido.

Siguiente: Tratamiento en ERISIPELOTRICOSIS | Ir a: Tratamiento en ERISIPELOTRICOSIS
Anterior: Síntomas y signos en ERISIPELOTRICOSIS | Ir a: Síntomas y signos en ERISIPELOTRICOSIS
Inicio de: ERISIPELOTRICOSIS | Ir a: ERISIPELOTRICOSIS


ERISIPELOTRICOSIS, Tratamiento

Ir a: Diagnóstico en ERISIPELOTRICOSIS Ir a: ERISIPELOTRICOSIS Ir a: LISTERIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» ERISIPELOTRICOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El erisipeloide se cura con penicilina G benzatina, 1,2 millones U i.m. (una sola dosis de 600.000 U en cada nalga), o eritromicina, 0,5 g cada 6 h v.o. durante 7 d. La endocarditis se trata con penicilina G, 25.000 a 30.000 U/kg i.v. cada 4 h, o cefazolina, 15 a 20 mg/kg i.v. cada 6 h durante 4 sem. Aunque los mismos fármacos y dosis son apropiados para la artritis (administrados durante por lo menos una semana después de la defervescencia o la desaparición del derrame), resulta necesario el drenaje repetido de la articulación infectada mediante aspiración con aguja.

Siguiente: LISTERIOSIS | Ir a: LISTERIOSIS
Anterior: Diagnóstico en ERISIPELOTRICOSIS | Ir a: Diagnóstico en ERISIPELOTRICOSIS
Inicio de: ERISIPELOTRICOSIS | Ir a: ERISIPELOTRICOSIS


LISTERIOSIS

Ir a: Tratamiento en ERISIPELOTRICOSIS Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS Ir a: Etiología, incidencia y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» LISTERIOSIS
LISTERIOSIS

Infección causada por especies de Listeria.

(V. también Listeriosis neonatal en Infecciones neonatales, cap. 260 [image] .)

Siguiente: Etiología, incidencia y epidemiología | Ir a: Etiología, incidencia y epidemiología
- Etiología, incidencia y epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ERISIPELOTRICOSIS | Ir a: Tratamiento en ERISIPELOTRICOSIS
Inicio de: CAUSADAS POR BACILOS GRAMPOSITIVOS | Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS


LISTERIOSIS, Etiología, incidencia y epidemiología

Ir a: LISTERIOSIS Ir a: Síntomas, signos y diagnóstico en LISTERIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» LISTERIOSIS
Etiología, incidencia y epidemiología Síntomas, signos y diagnóstico Tratamiento
Etiología, incidencia y epidemiología

Los componentes de la familia Listeriaceae son bacilos grampositivos no ácido alcohol-resistentes, no encapsulados, no esporulados, móviles y anaerobios facultativos, distribuidos por todo el mundo en el medio ambiente, y presentes en el intestino de mamíferos no humanos, aves, arácnidos y crustáceos. Sólo las especies hemolíticas de Listeria (principalmente L. monocytogenes, rara vez L. ivanovii y L. seeligeri) causan enfermedad en los humanos y en los animales domésticos y salvajes. La incidencia en Estados Unidos es ³7 casos/1.000.000 habitantes/año, con cifras más altas en recién nacidos y adultos ³70 años; la incidencia de infección es máxima entre julio y agosto. La infección se suele producir por ingestión de productos lácteos y verduras crudas contaminados, y está favorecida por la capacidad de L. monocytogenes para sobrevivir y proliferar a temperaturas de refrigerador. La infección puede ocurrir también por contacto directo (antepartum e intrapartum desde la madre al hijo, especialmente en casos de aborto [que puede estar causado por infección listeriósica]), y en carniceros y trabajadores de mataderos durante el sacrificio de animales infectados. La infección se ve facilitada por depresión de la inmunidad en alrededor de las dos terceras partes de los pacientes.

Siguiente: Síntomas, signos y diagnóstico en LISTERIOSIS | Ir a: Síntomas, signos y diagnóstico en LISTERIOSIS
Inicio de: LISTERIOSIS | Ir a: LISTERIOSIS


LISTERIOSIS, Síntomas, signos y diagnóstico

Ir a: Etiología, incidencia y epidemiología en LISTERIOSIS Ir a: LISTERIOSIS Ir a: Tratamiento en LISTERIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» LISTERIOSIS
Etiología, incidencia y epidemiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La listeremia primaria es rara y consiste en bacteriemia con fiebre alta, pero sin síntomas ni signos de localización. La forma más común en los adultos es la meningitis; a diferencia de otras meningitis bacterianas, hasta el 20% de los pacientes desarrollan cerebritis (variable desde encefalitis difusa o, rara vez, romboencefalitis, hasta formación de abscesos). La listeriosis oculoglandular con oftalmitis y afectación de los ganglios linfáticos regionales puede seguir a la inoculación conjuntival y sin tratamiento puede progresar hasta la bacteriemia y la meningitis. La dermatitis listeriósica puede ser secundaria a contacto directo con tejidos infectados. La endocarditis es rara.

Las infecciones listeriósicas se pueden sospechar por la clínica, pero es necesario aislar Listeria sp. para establecer el diagnóstico. Se debe informar al laboratorio cuando se envían muestras para cultivo de L. monocytogenes, dado que el germen se confunde fácilmente con los difteriodes. En todas las infecciones listeriósicas, los títulos de aglutininas IgG alcanzan un máximo 2 a 4 sem después del comienzo de la enfermedad clínica.

Siguiente: Tratamiento en LISTERIOSIS | Ir a: Tratamiento en LISTERIOSIS
Anterior: Etiología, incidencia y epidemiología en LISTERIOSIS | Ir a: Etiología, incidencia y epidemiología en LISTERIOSIS
Inicio de: LISTERIOSIS | Ir a: LISTERIOSIS


LISTERIOSIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LISTERIOSIS Ir a: LISTERIOSIS Ir a: CARBUNCO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» LISTERIOSIS
Etiología, incidencia y epidemiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento más eficaz para la meningitis listeriósica es la penicilina G, 75.000 a 100.000 U/kg i.v. cada 4 h, mantenida durante 10 a 14 d después de la defervescencia. Las cefalosporinas son ineficaces. Se deben administrar penicilina G (75.000 a 100.000 U/kg i.v. cada 4 h) y tobramicina (1,7 mg/kg i.v. cada 8 h) para la endocarditis (6 sem) y la listeremia primaria (2 sem después de la defervescencia). La listeriosis oculoglandular y la dermatitis listeriósica suelen responder al estolato de eritromicina, 30 mg/kg/d v.o. en 4 dosis iguales cada 6 h; el tratamiento se mantiene hasta una semana después de la defervescencia.

Siguiente: CARBUNCO | Ir a: CARBUNCO
Anterior: Síntomas, signos y diagnóstico en LISTERIOSIS | Ir a: Síntomas, signos y diagnóstico en LISTERIOSIS
Inicio de: LISTERIOSIS | Ir a: LISTERIOSIS


CARBUNCO

Ir a: Tratamiento en LISTERIOSIS Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» CARBUNCO
CARBUNCO

Enfermedad altamente contagiosa de los animales, en especial los rumiantes, transmitida a los humanos por contacto con los animales o sus productos.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en LISTERIOSIS | Ir a: Tratamiento en LISTERIOSIS
Inicio de: CAUSADAS POR BACILOS GRAMPOSITIVOS | Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS


CARBUNCO, Etiología y epidemiología

Ir a: CARBUNCO Ir a: Síntomas y signos en CARBUNCO
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» CARBUNCO
Etiología y epidemiología Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y epidemiología

El microorganismo causal, Bacillus anthracis, es un bacilo grande, grampositivo, anaerobio facultativo y capsulado. Las esporas son muy resistentes y permanecen viables durante décadas en el suelo y en productos animales. La infección humana se suele producir a través de la piel, pero se han descrito casos tras la ingestión de carne contaminada. La inhalación de esporas bajo condiciones adversas (p. ej., presencia de infección respiratoria aguda) puede conducir a carbunco pulmonar (enfermedad de los cardadores de lana), con frecuencia fatal. El carbunco pulmonar se debe a multiplicación rápida de las esporas en los ganglios linfáticos mediastínicos. En raras ocasiones, el carbunco gastrointestinal (GI) puede ser consecuencia de la ingestión de carne contaminada, cuando existe alguna fisura en la mucosa faríngea o intestinal, lo que facilita la invasión de la pared del intestino.

Aunque el carbunco es una enfermedad importante en animales, resulta raro en humanos y tiene carácter principalmente laboral en países donde no se evita la exposición industrial o agrícola a cabras, vacas, ovejas y caballos infectados o a sus productos. El carbunco ocurre también en animales exóticos como hipopótamos, elefantes y búfalos.

Siguiente: Síntomas y signos en CARBUNCO | Ir a: Síntomas y signos en CARBUNCO
Inicio de: CARBUNCO | Ir a: CARBUNCO


CARBUNCO, Síntomas y signos

Ir a: Etiología y epidemiología en CARBUNCO Ir a: CARBUNCO Ir a: Diagnóstico en CARBUNCO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» CARBUNCO
Etiología y epidemiología Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

El período de incubación varía entre 12 h y 5 d (en general es de 3 a 5 d).

La forma cutánea comienza como una pápula indolora, pruriginosa, de color pardo rojizo; al aumentar de tamaño aparece rodeada por una zona de eritema duro y edema similar a la gelatina. Existen eritema, vesiculación e induración periféricas considerables. Se produce una ulceración central con exudado serosanguinolento y formación de una escara negra. Puede haber adenopatías locales, en ocasiones con malestar general, mialgia, cefalea, fiebre, náuseas y vómitos.

Los síntomas iniciales del carbunco pulmonar son insidiosos y recuerdan a los de la gripe. Aumenta la fiebre y al cabo de pocos días aparece intensa dificultad respiratoria, seguida de cianosis, shock y coma. Se produce linfadenitis necrotizante hemorrágica grave que se extiende a las estructuras mediastínicas adyacentes. Se originan trasudados serosanguinolentos, edema pulmonar y derrame pleural. Puede desarrollarse meningoencefalitis hemorrágica y/o carbunco GI. La radiografía de tórax puede mostrar infiltrado focal difuso; el mediastino está ensanchado debido al agrandamiento de los ganglios linfáticos hemorrágicos.

En el carbunco GI, la toxina liberada induce necrosis hemorrágica que se extiende hasta los ganglios linfáticos mesentéricos de drenaje. Aparece septicemia con toxicidad potencialmente letal.

Siguiente: Diagnóstico en CARBUNCO | Ir a: Diagnóstico en CARBUNCO
Anterior: Etiología y epidemiología en CARBUNCO | Ir a: Etiología y epidemiología en CARBUNCO
Inicio de: CARBUNCO | Ir a: CARBUNCO


CARBUNCO, Diagnóstico

Ir a: Síntomas y signos en CARBUNCO Ir a: CARBUNCO Ir a: Prevención y tratamiento en CARBUNCO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» CARBUNCO
Etiología y epidemiología Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La historia laboral y de exposición es importante. Se pueden emplear cultivos o tinciones de Gram de las lesiones cutáneas para aislar B. anthracis, y en la forma pulmonar se pueden usar torundas faríngeas y muestras de esputo. Si los cultivos primarios son negativos, el microorganismo se puede aislar mediante inoculación al ratón.

El diagnóstico del carbunco GI se basa en el reconocimiento de los síntomas clínicos. A veces pueden verse microorganismos en la tinción de Gram de los vómitos o las heces. Desde el punto de vista clínico, el carbunco GI se presenta con náuseas, vómitos, anorexia y fiebre, que progresan hasta la necrosis intestinal con septicemia y muerte. Una forma orofaríngea de carbunco se manifiesta por lesión mucocutánea en la cavidad oral, con dolor de garganta, fiebre, adenopatías y disfagia. Este cuadro progresa hacia la necrosis y la muerte.

Siguiente: Prevención y tratamiento en CARBUNCO | Ir a: Prevención y tratamiento en CARBUNCO
Anterior: Síntomas y signos en CARBUNCO | Ir a: Síntomas y signos en CARBUNCO
Inicio de: CARBUNCO | Ir a: CARBUNCO


CARBUNCO, Prevención y tratamiento

Ir a: Diagnóstico en CARBUNCO Ir a: CARBUNCO Ir a: NOCARDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» CARBUNCO
Etiología y epidemiología Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Se dispone de una vacuna contra el carbunco, preparada con un filtrado de cultivos, para las personas de alto riesgo (veterinarios, técnicos de laboratorio, trabajadores de telares que procesan pelo de cabra importado). Puede ser necesaria la vacunación repetida para asegurar la protección. Pueden producirse reacciones locales. Para uso veterinario se dispone de una vacuna de microorganismos vivos toxigénicos no capsulados avirulentos.

El tratamiento de la forma cutánea con penicilina G procaína, 600.000 U i.m. cada 12 h en 7 d, previene la diseminación sistémica y proporciona una resolución gradual de la pústula. La lesión progresa hasta la fase de escara a pesar del tratamiento antibiótico. También es efectiva la tetraciclina, 2 g/d en 4 tomas fraccionarias v.o. (para niños, 25 mg/kg/d en 4 tomas fraccionarias). Como alternativa se pueden emplear la eritromicina, el ciprofloxacino o el cloranfenicol. En niños pequeños se prefiere la penicilina o la eritromicina. La mayoría de las cepas son resistentes a la cefuroxima.

El carbunco pulmonar es casi siempre fatal, pero el tratamiento i.v. precoz y continuo con penicilina G, 20 millones U/d, puede salvar la vida del paciente. (La dosis usual de penicilina G es de 100.000 a 250.000 U/kg/d en 4 a 6 dosis fraccionarias.) La penicilina se emplea en combinación con estreptomicina, 500 mg/d cada 8 h i.m. para los adultos, y 25 mg/kg/d para los niños. Los corticosteroides pueden ser útiles pero no han sido objeto de evaluación adecuada. La muerte es probable si se retrasa el tratamiento (de modo habitual por no establecer a tiempo el diagnóstico).

No existe tratamiento específico para el carbunco gastrointestinal. Se debe evitar la carne contaminada. Si se produce ingestión, se puede administrar profilaxis con penicilina G, 4 millones U cada 4 h i.v. durante 10 d.

Siguiente: NOCARDIOSIS | Ir a: NOCARDIOSIS
Anterior: Diagnóstico en CARBUNCO | Ir a: Diagnóstico en CARBUNCO
Inicio de: CARBUNCO | Ir a: CARBUNCO


NOCARDIOSIS

Ir a: Prevención y tratamiento en CARBUNCO Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» NOCARDIOSIS
NOCARDIOSIS

Enfermedad infecciosa, aguda o crónica, con frecuencia diseminada, y de carácter granulomatoso-supurado, que suele estar causada por el bacilo grampositivo aerobio Nocardia asteroides, un saprofito del suelo.

(V. también cap. 158 [image] .)

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Prevención y tratamiento en CARBUNCO | Ir a: Prevención y tratamiento en CARBUNCO
Inicio de: CAUSADAS POR BACILOS GRAMPOSITIVOS | Ir a: CAUSADAS POR BACILOS GRAMPOSITIVOS


NOCARDIOSIS, Epidemiología

Ir a: NOCARDIOSIS Ir a: Síntomas y signos en NOCARDIOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» NOCARDIOSIS
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Epidemiología

N. asteroides suele entrar en el organismo por los pulmones y rara vez por el tracto gastrointestinal o la piel. La nocardiosis es infrecuente, pero ocurre en todo el mundo y afecta a todos los grupos de edad, aunque la incidencia es mayor en varones y en adultos mayores. Las neoplasias malignas linforreticulares, el trasplante de órganos, los corticosteroides a dosis altas u otras formas de tratamiento inmunosupresor y la enfermedad pulmonar subyacente son factores predisponentes, pero en alrededor de la mitad de los pacientes no existe una enfermedad previa significativa. La nocardiosis se ha descrito también como infección oportunista en pacientes con infección avanzada por VIH. Otras especies de Nocardia causan a veces infecciones localizadas y en ocasiones sistémicas.

Siguiente: Síntomas y signos en NOCARDIOSIS | Ir a: Síntomas y signos en NOCARDIOSIS
Inicio de: NOCARDIOSIS | Ir a: NOCARDIOSIS


NOCARDIOSIS, Síntomas y signos

Ir a: Epidemiología en NOCARDIOSIS Ir a: NOCARDIOSIS Ir a: Diagnóstico en NOCARDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» NOCARDIOSIS
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La nocardiosis diseminada suele comenzar como una infección pulmonar que puede recordar a la actinomicosis, pero N. asteroides es más probable que se disemine por vía hematógena con formación de abscesos en el cerebro o, más rara vez, en el riñón o en múltiples órganos. Son frecuentes los abscesos cutáneos o subcutáneos que a veces constituyen la zona primaria de infección localizada. En los pacientes con lesiones pulmonares, los síntomas más comunes –tos, fiebre, escalofríos, dolor torácico, debilidad, anorexia y pérdida de peso– son inespecíficos y recuerdan a los de la tuberculosis o la neumonía supurada. Se puede producir derrame pleural. Los abscesos cerebrales metastásicos aparecen hasta en la tercera parte de los casos y suelen provocar cefalea intensa y síntomas neurológicos focales. La infección puede tener carácter agudo, subagudo o crónico.

Siguiente: Diagnóstico en NOCARDIOSIS | Ir a: Diagnóstico en NOCARDIOSIS
Anterior: Epidemiología en NOCARDIOSIS | Ir a: Epidemiología en NOCARDIOSIS
Inicio de: NOCARDIOSIS | Ir a: NOCARDIOSIS


NOCARDIOSIS, Diagnóstico

Ir a: Síntomas y signos en NOCARDIOSIS Ir a: NOCARDIOSIS Ir a: Tratamiento en NOCARDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» NOCARDIOSIS
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se basa en la identificación de N. asteroides en los tejidos o en el cultivo de lesiones locales identificadas por la exploración física, radiografía u otros estudios de diagnóstico por imagen. Se observan con frecuencia grumos de bacterias grampositivas arrosariadas, que forman filamentos ramificados y pueden mostrar tinción ácido alcohol-resistente débil (es decir, las tinciones ácido alcohol-resistentes modificadas se pueden decolorar utilizando ácido sulfúrico en vez de alcohol ácido como para Mycobacterium tuberculosis). N. asteroides no adopta un aspecto en maza como Actinomyces israelii.

Siguiente: Tratamiento en NOCARDIOSIS | Ir a: Tratamiento en NOCARDIOSIS
Anterior: Síntomas y signos en NOCARDIOSIS | Ir a: Síntomas y signos en NOCARDIOSIS
Inicio de: NOCARDIOSIS | Ir a: NOCARDIOSIS


NOCARDIOSIS, Tratamiento

Ir a: Diagnóstico en NOCARDIOSIS Ir a: NOCARDIOSIS Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMPOSITIVOS
» NOCARDIOSIS
Epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En ausencia de tratamiento, la nocardiosis por N. asteroides suele ser fatal. Entre los pacientes tratados con antibacterianos apropiados, la mortalidad es más alta (>50%) en los sujetos inmunocomprometidos con infección diseminada, y más baja (15%) en las personas inmunocompetentes con lesiones limitadas a los pulmones.

Puesto que la mayoría de los casos responden con lentitud, la sulfonamida a dosis que mantenga una concentración sanguínea de 12 a 15 mg/dl (p. ej., 4 a 6 g/d v.o. de sulfadiacina) se debe mantener durante varios meses. Se emplean la trimetoprima-sulfametoxazol o las dosis altas de una sulfamida sola (sulfadiacina o sulfisoxazol). En caso de hipersensibilidad a las sulfamidas o de infección refractaria pueden emplearse la amikacina, una tetraciclina, el imipenem, la ceftriaxona, la cefotaxima o la cicloserina.

Siguiente: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS
Anterior: Diagnóstico en NOCARDIOSIS | Ir a: Diagnóstico en NOCARDIOSIS
Inicio de: NOCARDIOSIS | Ir a: NOCARDIOSIS


CAUSADAS POR BACILOS GRAMNEGATIVOS

Ir a: Tratamiento en NOCARDIOSIS Ir a: ENFERMEDADES BACTERIANAS Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR BACILOS GRAMNEGATIVOS
CAUSADAS POR BACILOS GRAMNEGATIVOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES POR ENTEROBACTERIÁCEAS | Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS
› INFECCIONES POR ENTEROBACTERIÁCEAS
› Infecciones por Salmonella
› FIEBRE TIFOIDEA
- Epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR SALMONELLA NO TIFOIDEAS
- Síntomas y signos
- Profilaxis y tratamiento
› Shigelosis
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR HAEMOPHILUS
› BRUCELOSIS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› TULAREMIA
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Profilaxis, pronóstico y tratamiento
› CÓLERA
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› PESTE
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› MELIOIDOSIS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR PSEUDOMONAS
- Epidemiología
- Síntomas y signos
- Tratamiento
› INFECCIONES POR CAMPYLOBACTER
- Epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento
› INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en NOCARDIOSIS | Ir a: Tratamiento en NOCARDIOSIS
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


INFECCIONES POR ENTEROBACTERIÁCEAS

Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Infecciones por Salmonella
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR ENTEROBACTERIÁCEAS

Puntos clave:
[- Infecciones por Klebsiella, Enterobacter y Serratia -- Proteeae -]
INFECCIONES POR ENTEROBACTERIÁCEAS

La familia de las Enterobacteriáceas comprende los géneros Salmonella, Shigella, Escherichia, Klebsiella, Enterobacter, Serratia, Proteus, Morganella, Providencia, Yersinia y otros géneros menos comunes. Estos microorganismos oxidasa-negativos, gramnegativos y catalasa-positivos se cultivan con facilidad en medios ordinarios, fermentan la glucosa y reducen los nitratos a nitritos. Aquí nos ocuparemos sólo de los gérmenes con importancia clínica no estudiados en otros capítulos. Véase Peste, más adelante, para una descripción de Yersinia pestis.

Escherichia coli. E. coli habita normalmente el tracto gastrointestinal. Cuando este germen posee factores de virulencia que le proporcionan propiedades de colonización enterotóxicas, citotóxicas o invasivas, se convierte en causa importante de diarrea acuosa, inflamatoria o sanguinolenta (v. cap. 28 [image] ), acompañada en ocasiones de síndrome hemolítico urémico (v. cap. 133 [image] ). Si las barreras anatómicas normales están alteradas, el microorganismo se puede extender hacia las estructuras adyacentes o invadir el torrente sanguíneo.

La localización extraintestinal más frecuente de la infección por E. coli corresponde al tracto urinario, que en general experimenta colonización desde el exterior. También son posibles las infecciones hepatobiliares, peritoneales, cutáneas y pulmonares. E. coli constituye una causa importante de bacteriemia, que muchas veces aparece sin una puerta de entrada franca. El microorganismo es también un patógeno oportunista que produce enfermedad en pacientes con defectos inmunitarios a causa de otras enfermedades (p. ej., cáncer, diabetes, cirrosis), o que han recibido tratamiento con corticosteroides, radiación, fármacos antineoplásicos o antibióticos.

La bacteriemia y la meningitis por E. coli son comunes en los recién nacidos, sobre todo en los prematuros (v. Meningitis neonatal y Sepsis neonatal en Infecciones neonatales, cap. 260 [image] ). E. coli enterotoxigénico y enteropatogénico causa diarreas en los lactantes y en los adultos (diarrea de los viajeros). Las cepas enterohemorrágicas de E. coli, como el tipo O157:H7, producen diarrea sanguinolenta que puede complicarse con síndrome hemolítico urémico. Tales cepas se contagian sobre todo a través de carne de vaca poco cocinada. Están apareciendo otras cepas de E. coli enteroadherente, que representan causas importantes de diarrea persistente en niños de países tropicales y pacientes con SIDA.

Cuando se sospecha la infección por E. coli sobre la base del cuadro clínico, el diagnóstico se debe confirmar mediante cultivo y pruebas apropiadas bioquímicas y de virulencia; la tinción de Gram no diferencia entre E. coli de otras bacterias gramnegativas. Los rasgos de virulencia entérica específicos sólo se detectan con métodos de investigación. El tratamiento se puede iniciar de forma empírica, para modificarlo después de acuerdo con los resultados de las pruebas de sensibilidad a los antibióticos. Aunque muchas cepas siguen siendo sensibles a la ampicilina y las tetraciclinas, cada vez se usan más otros fármacos como ticarcilina, piperacilina, cefalosporinas, aminoglucósidos, trimetoprima-sulfametoxazol (TMP-SMX) y quinolonas (en los adultos). La cirugía puede ser necesaria para drenar el pus, eliminar lesiones necróticas o extraer cuerpos extraños.

Volver a puntos clave Infecciones por Klebsiella, Enterobacter y Serratia. Estas infecciones se suelen adquirir en el hospital y afectan sobre todo a pacientes con resistencia disminuida. Como regla general, Klebsiella, Enterobacter y Serratia causan infecciones en los mismos lugares que E. coli y son también causas importantes de bacteriemia. Suelen responder a las penicilinas de amplio espectro (ticarcilina, piperacilina) y los aminoglucósidos; sin embargo, puesto que muchos aislados son resistentes a múltiples antibióticos, resultan esenciales los estudios de sensibilidad. Las cepas de Enterobacter tienen tendencia al desarrollo de resistencia frente a las cefalosporinas, aunque sean inicialmente sensibles.

La neumonía por Klebsiella (v. cap. 73 [image] ), una infección pulmonar rara caracterizada por neumonía grave (a veces con expectoración de color pardo oscuro o rojiza), formación de abscesos pulmonares y empiema, es más común en pacientes diabéticos y alcohólicos. Si el tratamiento se inicia pronto, suele obtenerse respuesta a las cefalosporinas y los aminoglucósidos.

Volver a puntos clave Proteeae. Los componentes de la familia Proteeae son microorganismos gramnegativos que no fermentan la lactosa y desaminan con rapidez la fenilalanina. Existen por lo menos tres géneros: Proteus (P. mirabilis, P. vulgaris y P. myxofaciens), Morganella (M. morganii) y Providencia (P. rettgeri, P. alcalifaciens y P. stuartii). P. mirabilis causa la mayoría de las infecciones humanas, y se diferencia de los demás componentes del grupo porque no forma indol. Estos gérmenes se encuentran habitualmente en el suelo, el agua y la flora de las heces normales. Muchas veces existen en heridas superficiales, drenaje del oído y esputo, sobre todo en pacientes cuya flora normal ha sido erradicada por el tratamiento antibiótico. Pueden causar infecciones profundas (sobre todo en el oído y los senos mastoides, las cavidades peritoneales y el tracto urinario de pacientes con infección urinaria crónica o cálculos renales o vesicales) y bacteriemia.

P. mirabilis es muchas veces, pero no siempre, sensible a la ampicilina, la carbenicilina, la ticarcilina, la piperacilina, las cefalosporinas y los aminoglucósidos. Las demás especies tienden a ser más resistentes, pero en general se muestran sensibles a las tres últimas penicilinas (no a la ampicilina) y a la gentamicina, la tobramicina y la amikacina.

Siguiente: Infecciones por Salmonella | Ir a: Infecciones por Salmonella
› Infecciones por Salmonella
› FIEBRE TIFOIDEA
- Epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR SALMONELLA NO TIFOIDEAS
- Síntomas y signos
- Profilaxis y tratamiento
› Shigelosis
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento

Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


Infecciones por Salmonella

Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS Ir a: FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Infecciones por Salmonella
Infecciones por Salmonella

(Salmonelosis)

Los 2.200 serotipos conocidos de Salmonella se pueden agrupar en 1) adaptados al huésped humano, 2) adaptados a huéspedes no humanos o 3) no adaptados a huéspedes específicos. El primer grupo comprende S. typhi y S. paratyphi A, B (S. schottmuelleri) y C (S. hirschfeldii), que sólo son patógenos para los humanos y causan de modo habitual fiebre entérica. El segundo grupo produce enfermedad casi exclusivamente en animales, aunque dos de las cepas, S. dublin y S. choleraesuis, también causan enfermedad en los humanos. El tercer grupo, llamado S. enteritidis, comprende >2.000 serotipos que producen gastroenteritis y son responsables del 85% de todas las infecciones por Salmonella en Estados Unidos.

Siguiente: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA
› FIEBRE TIFOIDEA
- Epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› INFECCIONES POR SALMONELLA NO TIFOIDEAS
- Síntomas y signos
- Profilaxis y tratamiento

Inicio de: INFECCIONES POR ENTEROBACTERIÁCEAS | Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS


FIEBRE TIFOIDEA

Ir a: Infecciones por Salmonella Ir a: Epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
FIEBRE TIFOIDEA

Enfermedad sistémica causada por S. typhi y caracterizada por fiebre, postración, dolor abdominal y exantema de color rosado.

Siguiente: Epidemiología y anatomía patológica | Ir a: Epidemiología y anatomía patológica
- Epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Inicio de: Infecciones por Salmonella | Ir a: Infecciones por Salmonella


FIEBRE TIFOIDEA, Epidemiología y anatomía patológica

Ir a: FIEBRE TIFOIDEA Ir a: Síntomas y signos en FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Epidemiología y anatomía patológica

En Estados Unidos se declaran anualmente alrededor de 400 a 500 casos de fiebre tifoidea. Los bacilos tifoideos son eliminados con las heces de portadores asintomáticos, o con las heces y la orina de pacientes con enfermedad activa. La higiene inadecuada después de la defecación puede diseminar S. typhi hasta los suministros comunitarios de agua y alimentos. En áreas endémicas donde las medidas sanitarias son en general inadecuadas, S. typhi es transmitido con más frecuencia por el agua que por los alimentos. En los países subdesarrollados, la transmisión se debe principalmente a alimentos contaminados por portadores sanos, durante su preparación. Las moscas pueden transmitir el microorganismo desde las heces hasta los alimentos. Es posible la transmisión ocasional por contacto directo (vía anal-oral) en niños durante el juego y en adultos durante las relaciones sexuales. En raras ocasiones, el personal hospitalario que no ha tomado precauciones intestinales adecuadas, adquiere la enfermedad al cambiar la ropa de cama sucia.

El microorganismo penetra en el cuerpo a través del tracto gastrointestinal y llega al torrente sanguíneo por medio de los canales linfáticos. Se produce inflamación monocítica en el íleon y el colon dentro de la lámina propia y las placas de Peyer, donde es común la necrosis tisular local. En los casos graves se pueden producir ulceración, hemorragia y perforación intestinal.

Alrededor del 3% de los pacientes no tratados siguen eliminando microorganismos con las heces durante más de un año, y son conocidos como portadores intestinales crónicos. Algunos portadores no presentan antecedentes de enfermedad clínica, y al parecer sufrieron una infección asintomática. La uropatía obstructiva relacionada con esquistosomiasis puede predisponer a que ciertos pacientes con fiebre tifoidea se conviertan en portadores urinarios. La mayoría de los 2.000 portadores existentes en Estados Unidos son mujeres ancianas con enfermedad biliar crónica. Los datos epidemiológicos indican que los portadores tifoideos muestran mayor tendencia que la población general al desarrollo de cáncer hepatobiliar.

Siguiente: Síntomas y signos en FIEBRE TIFOIDEA | Ir a: Síntomas y signos en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


FIEBRE TIFOIDEA, Síntomas y signos

Ir a: Epidemiología y anatomía patológica en FIEBRE TIFOIDEA Ir a: FIEBRE TIFOIDEA Ir a: Diagnóstico en FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

La duración del período de incubación (generalmente 8 a 14 d) guarda relación inversa con el número de microorganismos ingeridos. El comienzo suele ser gradual, con fiebre, cefalea, artralgias, faringitis, estreñimiento, anorexia y dolor e hipersensibilidad abdominales. Los síntomas menos comunes comprenden disuria, tos seca y epistaxis.

Si no se inicia el tratamiento, la temperatura sube por pasos durante 2 o 3 d, permanece elevada (habitualmente entre 39,5 y 40 °C) durante otros 10 o 14 d, comienza a disminuir de forma gradual al final de la tercera semana y se normaliza durante la cuarta semana. La fiebre prolongada se acompaña con frecuencia de bradicardia relativa y postración, y en los casos graves aparecen síntomas del SNC como delirio, estupor o coma. Alrededor del 10% de los pacientes desarrollan lesiones discretas de color rosado que se blanquean a la presión (manchas rosadas) y aparecen por tandas en el tórax y el abdomen durante la segunda semana; estas lesiones desaparecen en 2 a 5 d. La perforación intestinal, de modo habitual en el íleon distal, se produce en el 1 al 2% de los pacientes. El cuadro de abdomen agudo con leucocitosis durante la tercera semana de enfermedad puede sugerir perforación. Son frecuentes la esplenomegalia, la leucopenia, la anemia, las anomalías de las pruebas de función hepática, la proteinuria y una leve coagulopatía de consumo. A veces se producen colecistitis aguda y hepatitis. En fases tardías de la enfermedad, cuando las lesiones intestinales son más prominentes, puede aparecer diarrea copiosa y las heces pueden contener sangre (oculta en el 20% de los casos y franca en el 10%). Alrededor del 2% de los pacientes presentan hemorragia intensa durante la tercera semana, con una mortalidad de aproximadamente el 25%. Es posible el desarrollo de neumonía durante la segunda o la tercera semanas, que suele deberse a infección neumocócica, aunque S. typhi puede causar también infiltrados. Las presentaciones atípicas como neumonitis, sólo fiebre o síntomas sugestivos de infección del tracto urinario pueden retrasar el diagnóstico. La convalecencia puede prolongarse durante varios meses. Además, la bacteriemia conduce en ocasiones a infecciones locales, como osteomielitis, endocarditis, meningitis, abscesos de tejidos blandos, glomerulitis o afectación del tracto genitourinario.

En el 8 al 10% de los pacientes no tratados, los síntomas y signos similares a los del síndrome clínico inicial pueden recidivar unas 2 sem después de la defervescencia. Por razones no claras, el tratamiento antibiótico durante la fase inicial aumenta la incidencia de recidiva febril hasta el 15 al 20%. Si el tratamiento antibiótico vuelve a instituirse en el momento de la recidiva, la fiebre cede con rapidez, a diferencia de la defervescencia lenta observada durante la enfermedad primaria. En ocasiones se produce una segunda recidiva.

Siguiente: Diagnóstico en FIEBRE TIFOIDEA | Ir a: Diagnóstico en FIEBRE TIFOIDEA
Anterior: Epidemiología y anatomía patológica en FIEBRE TIFOIDEA | Ir a: Epidemiología y anatomía patológica en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


FIEBRE TIFOIDEA, Diagnóstico

Ir a: Síntomas y signos en FIEBRE TIFOIDEA Ir a: FIEBRE TIFOIDEA Ir a: Pronóstico en FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico se basa en último término en el aislamiento de bacilos tifoideos mediante cultivo, aunque el cuadro clínico y las anomalías hematológicas pueden sugerir el diagnóstico de fiebre tifoidea. Los bacilos tifoideos se suelen aislar en los cultivos de sangre o médula ósea sólo durante las dos primeras semanas de enfermedad, mientras que los cultivos de heces son en general positivos durante las semanas tercera a quinta. También son positivos con frecuencia los cultivos de orina. El germen se puede encontrar además en los cultivos de biopsias hepáticas o del exantema.

Los bacilos tifoideos contienen antígenos (O y H) que estimulan la formación de anticuerpos correspondientes. El aumento de cuatro veces de los títulos de anticuerpos contra los antígenos O y H en parejas de muestras de sueros obtenidas con un intervalo de 2 sem sugiere infección por S. typhi. Sin embargo, esta prueba (reacción de aglutinación de Widal) tiene sólo sensibilidad moderada (es negativa en el 30% de los casos demostrados mediante cultivo) y carece de especificidad (muchas cepas de Salmonella no tifoideas tienen antígenos H y O con reacción cruzada; en la cirrosis se observa producción inespecífica de anticuerpos, con falsa reacción positiva de la prueba de Widal). Se están estudiando otras pruebas, como un inmunoanálisis enzimático, para detectar antígenos de S. typhi en el suero o la orina al principio de la enfermedad.

El diagnóstico diferencial comprende otras infecciones por Salmonella causantes de fiebre intestinal, rickettsiosis, leptospirosis, tuberculosis diseminada, paludismo, brucelosis, tularemia, hepatitis infecciosa, psitacosis, infección por Yersinia enterocolitica y linfoma. Al principio de la evolución clínica, la fiebre tifoidea puede recordar a la infección vírica del tracto respiratorio alto o del tracto urinario.

Siguiente: Pronóstico en FIEBRE TIFOIDEA | Ir a: Pronóstico en FIEBRE TIFOIDEA
Anterior: Síntomas y signos en FIEBRE TIFOIDEA | Ir a: Síntomas y signos en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


FIEBRE TIFOIDEA, Pronóstico

Ir a: Diagnóstico en FIEBRE TIFOIDEA Ir a: FIEBRE TIFOIDEA Ir a: Profilaxis en FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

La mortalidad oscila alrededor del 12% sin antibióticos; con tratamiento precoz disminuye hasta <1%. La mayoría de los fallecimientos ocurren en pacientes desnutridos, lactantes y ancianos. La presencia de estupor, coma o shock refleja enfermedad grave e indica mal pronóstico. Las complicaciones ocurren sobre todo en pacientes no tratados o con retraso del tratamiento.

Siguiente: Profilaxis en FIEBRE TIFOIDEA | Ir a: Profilaxis en FIEBRE TIFOIDEA
Anterior: Diagnóstico en FIEBRE TIFOIDEA | Ir a: Diagnóstico en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


FIEBRE TIFOIDEA, Profilaxis

Ir a: Pronóstico en FIEBRE TIFOIDEA Ir a: FIEBRE TIFOIDEA Ir a: Tratamiento en FIEBRE TIFOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

La prevención exige purificación del agua potable, eliminación eficaz de las excretas, pasteurización de la leche, evitación de la manipulación de alimentos por portadores crónicos y precauciones de aislamiento adecuadas para los pacientes. Se debe prestar atención especial a las medidas higiénicas intestinales. Las personas que viajan a zonas endémicas deben evitar el consumo de verduras crudas, alimentos almacenados y servidos a temperatura ambiente y agua no embotellada. A menos que se sepa que el agua no está contaminada, se debe hervir o clorar antes de ingerirla.

Se dispone de una vacuna oral de gérmenes vivos atenuados (cepa Ty21a), que proporciona una efectividad de aproximadamente el 70%. Se administra en días alternos durante un total de 4 dosis. Puesto que la vacuna contiene gérmenes S. typhi vivos, está contraindicada en pacientes inmunosuprimidos. En Estados Unidos, la vacuna Ty21a no está aprobada para niños <6 años. Como alternativa se puede emplear una sola dosis de vacuna parenteral de polisacáridos Vi, que proporciona efectividad del 64 al 72% y se tolera bien. Esta vacuna se administra en forma de una sola inyección i.m.

Siguiente: Tratamiento en FIEBRE TIFOIDEA | Ir a: Tratamiento en FIEBRE TIFOIDEA
Anterior: Pronóstico en FIEBRE TIFOIDEA | Ir a: Pronóstico en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


FIEBRE TIFOIDEA, Tratamiento

Ir a: Profilaxis en FIEBRE TIFOIDEA Ir a: FIEBRE TIFOIDEA Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» FIEBRE TIFOIDEA
Epidemiología y anatomía patológica Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

Los antibióticos disminuyen mucho la gravedad y la duración de la enfermedad, y reducen también las complicaciones y la mortalidad. La ceftriaxona y la cefoperazona son fármacos de primera elección. La ceftriaxona se administra a dosis de 30 mg/kg/d i.m. o i.v. en dos dosis fraccionarias durante 2 sem (p. ej., 1 g i.v. cada 12 h para los adultos) y la cefoperazona se emplea a dosis de 60 mg/kg/d i.v. en dos dosis fraccionarias durante 2 sem. El cloranfenicol se sigue utilizando mucho a nivel mundial, pero está aumentando la resistencia. Las quinolonas pueden ser útiles. Se pueden emplear como tratamiento oral de mantenimiento (p. ej., ciprofloxacino, 500 mg v.o. cada 12 h), después del tratamiento parenteral inicial con una cefalosporina de tercera generación. Las quinolonas no se recomiendan para los niños prepuberales. Un fármaco alternativo, dependiendo de las pruebas de sensibilidad in vitro, es la ampicilina a dosis de 100 mg/kg/d i.v. o i.m. en 4 dosis fraccionarias durante 14 d.

Los glucocorticoides se pueden emplear para tratar la toxicidad intensa, además de los antibióticos. En general proporcionan defervescencia y mejoría clínica. Suele ser suficiente la prednisona a dosis de 20 a 40 mg/d v.o. (o equivalente) durante los 3 primeros días de tratamiento. Las dosis más altas de glucocorticoides (dexametasona, 3 mg/kg i.v. inicialmente, seguidos por 1 mg/kg cada 6 h durante 48 h en total) se emplean en pacientes con delirio marcado, coma o shock.

Como medidas de apoyo, la nutrición se debe mantener con comidas frecuentes. Los pacientes permanecerán en cama mientras dure la fiebre. Se deben evitar los salicilatos (que pueden causar hipotermia e hipotensión), así como los laxantes y los enemas. La diarrea se puede mejorar con dieta líquida suave y, si es necesario, nutrición parenteral. Quizá sea necesaria la administración de líquidos y electrólitos y de sangre.

La perforación intestinal con peritonitis asociada requiere cobertura antibiótica más amplia contra gramnegativos y anaerobios. Para tratar la perforación se emplea la intervención quirúrgica más antibióticos, aunque el tratamiento médico por sí solo ha proporcionado un éxito moderado.

Las recidivas se tratan igual que la enfermedad inicial, aunque el tratamiento antibiótico rara vez debe mantenerse durante más de 5 d.

Los portadores deben ser declarados al departamento de sanidad local, y se les prohibirá la manipulación de alimentos. Los bacilos tifoideos se pueden aislar durante hasta 3 a 6 meses después de la enfermedad aguda en personas que no se convierten en portadores; más adelante se deben obtener tres cultivos de heces negativos a intervalos semanales para excluir el estado de portador. En portadores con tracto biliar normal, el porcentaje de curación es de alrededor del 60% con antibióticos como ampicilina, 1,5 g v.o. o i.v. cada 6 h durante 6 sem, o amoxicilina, 2 g v.o. cada 8 h durante 4 sem. Se puede administrar probenecid, 0,5 g v.o. cada 6 h, junto con la ampicilina. En algunos portadores con enfermedad de la vesícula biliar se ha obtenido la erradicación con TMP-SMX y rifampicina. En otros casos, la colecistectomía con administración de antibióticos 1 a 2 d antes de la intervención y 2 a 3 sem después de ella (ampicilina, 6 g/d i.v. en 4 dosis fraccionarias) suele eliminar el estado de portador.

Siguiente: INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS
Anterior: Profilaxis en FIEBRE TIFOIDEA | Ir a: Profilaxis en FIEBRE TIFOIDEA
Inicio de: FIEBRE TIFOIDEA | Ir a: FIEBRE TIFOIDEA


INFECCIONES POR SALMONELLA NO TIFOIDEAS

Ir a: Tratamiento en FIEBRE TIFOIDEA Ir a: Infecciones por Salmonella Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» INFECCIONES POR SALMONELLA NO TIFOIDEAS
INFECCIONES POR SALMONELLA NO TIFOIDEAS

La epidemiología de las demás salmonelosis es similar pero más complicada que la de la fiebre tifoidea, puesto que la enfermedad también puede deberse en los humanos a contacto directo o indirecto con numerosas especies de animales infectados, alimentos procedentes de esos animales y sus excretas. La carne de animales infectados, los pollos, la leche cruda, los huevos y los productos elaborados con huevos son fuentes comunes de Salmonella. Entre las demás fuentes descritas se incluyen tortugas infectadas, colorante rojo carmín y marihuana contaminada.

La gastrectomía subtotal, la aclorhidria (o la ingestión de antiácidos), la anemia drepanocítica, la esplenectomía, la fiebre recurrente transmitida por piojos, el paludismo, la bartonelosis, la cirrosis, la leucemia, el linfoma y la infección por VIH predisponen a la infección por Salmonella. Aparte de la fiebre tifoidea, las infecciones por Salmonella enteritidis siguen siendo un problema de salud pública significativo en Estados Unidos. Muchos serotipos de S. enteritidis han recibido nombres específicos y son denominados informalmente como si se tratase de especies separadas, aunque en realidad no lo son. Los serotipos de Salmonella más comunes en Estados Unidos comprenden S. typhimurium, S. heidelberg, S. newport, S. infantis, S. agona, S. montevideo y S. saint-paul.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis y tratamiento

Anterior: Tratamiento en FIEBRE TIFOIDEA | Ir a: Tratamiento en FIEBRE TIFOIDEA
Inicio de: Infecciones por Salmonella | Ir a: Infecciones por Salmonella


INFECCIONES POR SALMONELLA NO TIFOIDEAS, Síntomas y signos

Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS Ir a: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» INFECCIONES POR SALMONELLA NO TIFOIDEAS
Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

La infección por Salmonella se puede presentar en clínica como gastroenteritis, fiebre intestinal, síndrome bacteriémico o enfermedad focal. Cada serotipo de Salmonella puede producir cualquiera de los síndromes clínicos descritos a continuación, aunque unos serotipos determinados se asocian con más frecuencia con un síndrome específico. También es posible el estado de portador asintomático.

La gastroenteritis (v. también cap. 28 [image] ) suele comenzar 12 a 48 h después de la ingestión del microorganismo, con náuseas y retortijones abdominales, seguidos por diarrea, fiebre y a veces vómitos. De modo habitual, la diarrea es acuosa, pero las heces pueden ser semisólidas con consistencia pastosa. En raras ocasiones contienen moco o sangre. La enfermedad suele ser leve y dura de 1 a 4 d. En ocasiones se observa un cuadro más grave y prolongado. En las muestras de heces teñidas con azul de metileno suelen observarse leucocitos, lo que indica colitis inflamatoria. El diagnóstico se confirma por el cultivo de Salmonella en muestras de heces o torundas rectales.

La fiebre entérica es un síndrome sistémico caracterizado por fiebre, postración y septicemia. El prototipo, la fiebre tifoidea, se ha descrito más arriba. Un cuadro idéntico, aunque con frecuencia menos grave, puede deberse a S. paratyphi A, B o C.

Las manifestaciones focales de la infección por Salmonella pueden aparecer con o sin bacteriemia mantenida. En los pacientes con bacteriemia se puede producir infección localizada que afecta al tracto gastrointestinal (hígado, vesícula biliar y apéndice), las superficies endoteliales (placas ateroscleróticas, aneurismas ileofemorales o aórticos, válvulas cardíacas), el pericardio, las meninges, los pulmones, las articulaciones, los huesos, el tracto genitourinario o los tejidos blandos. Los tumores sólidos preexistentes pueden infectarse a veces y desarrollar abscesos que se convierten a su vez en fuentes de bacteriemia por Salmonella. S. choleraesuis y S. typhimurium son las causas más comunes de infección local.

La bacteriemia es relativamente rara en pacientes con gastroenteritis. Sin embargo, S. choleraesuis, S. typhimurium y S. heidelberg, entre otras especies, pueden causar un síndrome de bacteriemia persistente con duración ³1 sem. Aunque los hemocultivos son positivos, los cultivos de heces resultan en general negativos. Los pacientes con SIDA o infección por VIH pueden sufrir episodios recurrentes de bacteriemia u otras infecciones invasivas (p. ej., artritis séptica) debidas a Salmonella. Las infecciones múltiples por Salmonella en un paciente sin otros factores de riesgo conocidos deben plantear la sospecha de infección por VIH.

Los portadores no parecen representar un papel importante en las grandes epidemias de gastroenteritis no tifoidea. La eliminación persistente de microorganismos por las heces durante ³1 año se observa sólo en el 0,2 al 0,6% de los pacientes con infecciones no tifoideas por Salmonella.

El diagnóstico se establece mediante aislamiento del microorganismo en las heces o en otras muestras infectadas. El pronóstico suele ser bueno a menos que exista alguna enfermedad subyacente grave.

Siguiente: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS
Inicio de: INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS


INFECCIONES POR SALMONELLA NO TIFOIDEAS, Profilaxis y tratamiento

Ir a: Síntomas y signos en INFECCIONES POR SALMONELLA NO TIFOIDEAS Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS Ir a: Shigelosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
° Infecciones por Salmonella
» INFECCIONES POR SALMONELLA NO TIFOIDEAS
Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

Tiene importancia fundamental el impedir la contaminación de los productos alimentarios por animales y humanos infectados. El pollo, la carne, los huevos y otros alimentos se deben cocinar, almacenar, manipular y refrigerar en forma correcta. Los animales infectados (p. ej., reptiles usados como animales de compañía) y las sustancias potencialmente contaminadas (p. ej., colorante rojo carmín) se deben identificar y controlar. Las medidas preventivas para los viajeros descritas en Fiebre tifoidea se aplican también a la mayoría de las demás infecciones intestinales. Es esencial declarar los casos.

La gastroenteritis se trata sintomáticamente con líquidos y dieta blanda (v. Shigelosis, más adelante, y Principios generales de tratamiento, cap. 28 [image] ). Los antibióticos prolongan la excreción de los microorganismos y no están justificados en los casos no complicados. Debido a la mayor mortalidad, los ancianos residentes en asilos, los lactantes y los pacientes con infección por VIH o con SIDA deben recibir antibióticos. La resistencia a los antibióticos es aún más común en las cepas de Salmonella no tifoideas que en S. typhi. La combinación TMP-SMX, 5 mg/kg de TMP v.o. cada 12 h para los niños, o el ciprofloxacino, 500 mg v.o. cada 12 h para los adultos, son fármacos aceptables. Los pacientes no inmunocomprometidos deben ser tratados durante 3 a 5 d, pero los que sufren SIDA pueden requerir supresión prolongada para prevenir las recidivas. La enfermedad sistémica o focal se debe tratar con los antibióticos y las dosis descritos más arriba para la fiebre tifoidea. La bacteriemia mantenida se trata en general durante 4 a 6 sem. Los abscesos requieren drenaje quirúrgico; después de la cirugía se debe administrar tratamiento antibiótico durante por lo menos 4 sem. Los aneurismas infectados, las válvulas cardíacas y las infecciones de huesos y articulaciones suelen requerir intervención quirúrgica y ciclos prolongados de antibióticos.

El estado de portador asintomático suele ser autolimitado y rara vez requiere tratamiento antibiótico. Los antibióticos pueden prolongar la eliminación de microorganismos con las heces después de suspender el fármaco. En casos raros (p. ej., en manipuladores de alimentos o trabajadores sanitarios), se puede intentar la erradicación con ciprofloxacino, 500 mg v.o. cada 12 h durante 1 mes, pero se deben hacer cultivos de heces de seguimiento durante la semana después de administrar el fármaco para documentar la eliminación de Salmonella.

Siguiente: Shigelosis | Ir a: Shigelosis
Anterior: Síntomas y signos en INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: Síntomas y signos en INFECCIONES POR SALMONELLA NO TIFOIDEAS
Inicio de: INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: INFECCIONES POR SALMONELLA NO TIFOIDEAS


Shigelosis

Ir a: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS Ir a: Etiología, epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Shigelosis

(Disentería bacilar)

Infección aguda del intestino causada por gérmenes del género Shigella.

Siguiente: Etiología, epidemiología y anatomía patológica | Ir a: Etiología, epidemiología y anatomía patológica
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Profilaxis
- Tratamiento

Anterior: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS | Ir a: Profilaxis y tratamiento en INFECCIONES POR SALMONELLA NO TIFOIDEAS
Inicio de: INFECCIONES POR ENTEROBACTERIÁCEAS | Ir a: INFECCIONES POR ENTEROBACTERIÁCEAS


Shigelosis, Etiología, epidemiología y anatomía patológica

Ir a: Shigelosis Ir a: Síntomas y signos en Shigelosis
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Etiología, epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Etiología, epidemiología y anatomía patológica

El género Shigella se divide en cuatro subgrupos principales: A, B, C y D, los cuales se subdividen a su vez en tipos serológicos. El género se encuentra en todo el mundo y constituye la causa típica de disentería inflamatoria, responsable del 5 al 10% de las enfermedades diarreicas en muchas zonas. S. flexneri y S. sonnei son más frecuentes que S. boydii y que la especie más virulenta, S. dysenteriae. S. sonnei es el aislado más común en Estados Unidos.

La infección procede de las excretas de individuos infectados o de portadores convalecientes. La diseminación directa se hace por vía fecal-oral; es posible la diseminación indirecta a través de alimentos y objetos inanimados contaminados. Las moscas actúan como vectores mecánicos. La enfermedad transmitida por el agua es inusual. Las epidemias son más frecuentes en poblaciones hacinadas con condiciones sanitarias inadecuadas. La shigelosis resulta común sobre todo en niños pequeños que viven en áreas endémicas; los adultos suelen sufrir enfermedad menos grave.

Los convalecientes y los portadores subclínicos pueden constituir fuentes significativas de infección, pero los verdaderos portadores a largo plazo son raros. La infección proporciona inmunidad escasa o nula; es posible la reinfección por la misma cepa.

Shigella penetra en la mucosa del intestino inferior, y provoca secreción de moco, hiperemia, infiltración leucocítica, edema y muchas veces ulceraciones mucosas superficiales. La diarrea acuosa de la infección por Shigella puede estar mediada por una enterotoxina que aumenta la secreción intestinal.

Siguiente: Síntomas y signos en Shigelosis | Ir a: Síntomas y signos en Shigelosis
Inicio de: Shigelosis | Ir a: Shigelosis


Shigelosis, Síntomas y signos

Ir a: Etiología, epidemiología y anatomía patológica en Shigelosis Ir a: Shigelosis Ir a: Datos de laboratorio y diagnóstico en Shigelosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Etiología, epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Síntomas y signos

El período de incubación oscila entre 1 y 4 d. En los niños pequeños el comienzo es súbito, con fiebre, irritabilidad o somnolencia, anorexia, náuseas y vómitos, diarrea, dolor y distensión abdominal y tenesmo. Al cabo de 3 d aparecen en las heces sangre, pus y moco. El número de deposiciones puede aumentar hasta ³20/d y la pérdida de peso y la deshidratación se convierten en graves. En ausencia de tratamiento, el niño puede fallecer durante los 12 primeros días; si sobrevive, los síntomas agudos ceden a las 2 sem.

Los adultos pueden presentar un cuadro sin fiebre, diarrea sin sangre ni moco y tenesmo escaso o nulo; sin embargo, los primeros síntomas pueden consistir en episodios de dolor abdominal intenso, defecación urgente y emisión de heces al principio formadas, que alivian temporalmente el dolor. Estos episodios recidivan cada vez con más intensidad y frecuencia. La diarrea se hace mucho más importante, con heces blandas o líquidas que contienen moco, pus y muchas veces sangre. El tenesmo intenso puede conducir a prolapso rectal con incontinencia fecal consiguiente. La enfermedad se suele resolver de modo espontáneo en los adultos: los casos leves ceden en 4 a 8 d y los más graves en 3 a 6 sem. La deshidratación significativa y la pérdida de electrólitos con colapso circulatorio y muerte se observan sobre todo en lactantes <2 años y en adultos debilitados.

Rara vez, la shigelosis comienza de forma súbita con heces serosas o en agua de arroz (a veces sanguinolentas). Pueden aparecer vómitos y deshidratación rápida. La infección se puede presentar con delirio, convulsiones y coma, y diarrea escasa o nula; es posible la muerte al cabo de 12 a 24 h.

En ocasiones se producen infecciones bacterianas secundarias, sobre todo en pacientes debilitados y deshidratados. Las intensas ulceraciones mucosas pueden causar hemorragia aguda significativa. Las demás complicaciones son infrecuentes, pero puede observarse neuritis tóxica, artritis, miocarditis y rara vez, perforación intestinal. El síndrome hemolítico urémico puede complicar la shigelosis en los niños. La infección no tiende a convertirse en crónica y no constituye un factor etiológico de la colitis ulcerosa. Sin embargo, los pacientes con genotipo HLA-B27 desarrollan más frecuentemente artritis o incluso síndrome de Reiter completo después de la shigelosis.

Siguiente: Datos de laboratorio y diagnóstico en Shigelosis | Ir a: Datos de laboratorio y diagnóstico en Shigelosis
Anterior: Etiología, epidemiología y anatomía patológica en Shigelosis | Ir a: Etiología, epidemiología y anatomía patológica en Shigelosis
Inicio de: Shigelosis | Ir a: Shigelosis


Shigelosis, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en Shigelosis Ir a: Shigelosis Ir a: Profilaxis en Shigelosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Etiología, epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Datos de laboratorio y diagnóstico

Shigella se encuentra en las heces, pero la bacilemia y la baciluria son raras. Aunque el recuento de leucocitos está reducido con frecuencia al principio, después aumenta hasta una media de 13.000/ml. Es frecuente la hemoconcentración, así como la acidosis metabólica inducida por la diarrea.

El diagnóstico se facilita con un índice alto de sospecha durante las epidemias y en áreas endémicas. La forma más común, la diarrea acuosa, es indistinguible de otras infecciones bacterianas, víricas y protozoarias que inducen actividad secretora de las células epiteliales intestinales. La superficie mucosa observada a través del proctoscopio muestra eritema difuso con numerosas úlceras pequeñas. Las muestras tomadas con torunda del material de las úlceras deben ser estudiadas mediante extensión y cultivo. Esas torundas, así como las muestras de heces frescas, se deben cultivar inmediatamente. Las preparaciones en fresco o las extensiones teñidas con azul de metileno o con tinción de Wright revelan grandes cantidades de leucocitos que distinguen a la disentería bacilar de la amebiana (puesto que las amebas destruyen los leucocitos). Las bacterias observadas en las extensiones no muestran características que permitan un diagnóstico específico; en los pacientes con la forma aguda de disentería bacilar (es decir, heces de pequeño volumen que contienen sangre y moco), el diagnóstico diferencial debe incluir las infecciones por Escherichia coli invasivo, Salmonella, Yersinia, Campylobacter, amebas y virus.

Siguiente: Profilaxis en Shigelosis | Ir a: Profilaxis en Shigelosis
Anterior: Síntomas y signos en Shigelosis | Ir a: Síntomas y signos en Shigelosis
Inicio de: Shigelosis | Ir a: Shigelosis


Shigelosis, Profilaxis

Ir a: Datos de laboratorio y diagnóstico en Shigelosis Ir a: Shigelosis Ir a: Tratamiento en Shigelosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Etiología, epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento
Profilaxis

La prevención exige lavado concienzudo de las manos antes de manipular alimentos, y las prendas contaminadas y ropa de cama se introducirán en cubos con tapadera, junto con agua y jabón, hasta que puedan ser hervidas; se deben emplear mosquiteras en las casas. Se utilizarán técnicas de aislamiento apropiadas (especialmente aislamiento de heces) en los pacientes y los portadores. Se está estudiando una vacuna oral de gérmenes vivos y los ensayos de campo en áreas endémicas resultan prometedores. La inmunidad es en general específica de tipo.

Siguiente: Tratamiento en Shigelosis | Ir a: Tratamiento en Shigelosis
Anterior: Datos de laboratorio y diagnóstico en Shigelosis | Ir a: Datos de laboratorio y diagnóstico en Shigelosis
Inicio de: Shigelosis | Ir a: Shigelosis


Shigelosis, Tratamiento

Ir a: Profilaxis en Shigelosis Ir a: Shigelosis Ir a: INFECCIONES POR HAEMOPHILUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
° INFECCIONES POR ENTEROBACTERIÁCEAS
» Shigelosis
Etiología, epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y diagnóstico Profilaxis Tratamiento

Puntos clave:
[- Tratamiento con líquidos -- Antibióticos -- Otras formas de tratamiento -]
Tratamiento

Volver a puntos clave Tratamiento con líquidos. La diarrea suele causar deshidratación isotónica (pérdida equivalente de sal y agua) con acidosis metabólica y pérdida significativa de potasio. La sed por deshidratación puede conducir a ingesta de agua relativamente excesiva, con hipotonicidad consiguiente. La disentería sin diarrea no causa tanta pérdida de líquido (v. cap. 12 [image] para una discusión del tratamiento con líquidos).

En los lactantes, sobre todo en climas cálidos, la pérdida de líquido por el sudor y la respiración, añadida a la diarrea severa, favorece la aparición de deshidratación hipertónica (v. cap. 259 [image] ). La administración prematura de fluidos con gran cantidad de solutos (leche, alimentación por sonda, mezclas "caseras" de electrólitos) puede provocar hipertonicidad peligrosa, incluso con convulsiones. Para la alimentación del lactante, ver Tratamiento en Gastroenteritis infecciosa aguda, en Infecciones bacterianas, capítulo 265 [image] .

Volver a puntos clave Antibióticos. La decisión de emplear antibióticos requiere considerar diversos factores, incluyendo la gravedad de la enfermedad, la edad del paciente (para niños, v. Tratamiento en Gastroenteritis infecciosa aguda, en Infecciones bacterianas, cap. 265 [image] ), la disponibilidad de medidas sanitarias adecuadas, la probabilidad de transmisión a otras personas y la posibilidad de inducir la aparición de microorganismos resistentes a los antibióticos. Como en cualquier enfermedad diarreica, el aspecto principal del tratamiento en la shigelosis es la reposición apropiada de líquidos. Además, los síntomas y la eliminación de Shigella pueden también reducirse de forma notable mediante el tratamiento precoz con un antibiótico absorbible adecuado.

El fármaco de elección para los niños es la TMP-SMX a dosis de 4 mg/kg v.o. del componente TMP cada 12 h. La dosis para los adultos es de una tableta de doble concentración cada 12 h (320 mg de TMP). El norfloxacino, 400 mg v.o. cada 12 h, o el ciprofloxacino, 500 mg v.o. cada 12 h, proporcionan alternativas para los adultos. Es probable que muchas cepas de Shigella se muestren resistentes a la ampicilina y a la tetraciclina.

Volver a puntos clave Otras formas de tratamiento. Una bolsa de agua caliente ayuda a mejorar las molestias abdominales. Los preparados absorbentes y demulcentes de metilcelulosa ejercen poco efecto sobre la diarrea y el tenesmo. Se deben evitar los anticolinérgicos y los espasmolíticos en los pacientes con shigelosis. Esos fármacos inducen estasia intestinal, prolongan el estado febril y permiten la excreción continuada del microorganismo con las heces.

Siguiente: INFECCIONES POR HAEMOPHILUS | Ir a: INFECCIONES POR HAEMOPHILUS
Anterior: Profilaxis en Shigelosis | Ir a: Profilaxis en Shigelosis
Inicio de: Shigelosis | Ir a: Shigelosis


INFECCIONES POR HAEMOPHILUS

Ir a: Tratamiento en Shigelosis Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: BRUCELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR HAEMOPHILUS
INFECCIONES POR HAEMOPHILUS

Los bacilos o cocobacilos inmóviles, pequeños y gramnegativos pertenecientes al género Haemophilus requieren unos factores específicos X (hemina) y V (nicotinamida adenina dinucleótido) para crecer. Normalmente se encuentran muchos Haemophilus en las vías respiratorias altas, tanto de niños como de adultos, y rara vez provocan enfermedad.

Haemophilus influenzae es la causa más frecuente de meningitis, bacteriemia, artritis séptica, neumonía, traqueobronquitis, otitis media, conjuntivitis, sinusitis y epiglotitis aguda en los niños pequeños. Estas infecciones, así como la endocarditis, también pueden aparecer en adultos, pero con mucha menos frecuencia. Se describen en el capítulo 73 [image] y en Artritis infecciosa, capítulo 54 [image] ; Meningitis bacteriana aguda, capítulo 176 [image] , y Epiglotitis aguda, capítulo 265 [image] . La mayoría de las cepas de H. influenzae que provocan infecciones graves en niños y adultos son cepas capsuladas del tipo b.

Otras cepas de Haemophilus pueden causar infecciones respiratorias o, con menor frecuencia, endocarditis. H. parainfluenzae y H. aphrophilus rara vez causan bacteriemia, endocarditis y absceso cerebral. H. influenzae serotipo aegyptius puede producir conjuntivitis mucopurulenta y es reconocido actualmente como causa de la fiebre purpúrica bacteriémica brasileña. H. ducreyi es el agente etiológico del chancro blando, una enfermedad venérea (v. cap. 164 [image] ).

La elección de los antibióticos depende mucho de la localización de la infección, por ejemplo en casos de meningitis y epiglotitis. Se dispone de vacunas conjugadas contra H. influenzae tipo b para los niños ³2 meses de edad, que son eficaces para prevenir las infecciones invasivas, como meningitis, epiglotitis y bacteriemia (v. Inmunizaciones pediátricas, cap. 256 [image] ).

Siguiente: BRUCELOSIS | Ir a: BRUCELOSIS
Anterior: Tratamiento en Shigelosis | Ir a: Tratamiento en Shigelosis
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


BRUCELOSIS

Ir a: INFECCIONES POR HAEMOPHILUS Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
BRUCELOSIS

(Fiebre de Malta; fiebre ondulante; fiebre mediterránea; fiebre de Gibraltar)

Enfermedad infecciosa causada por Brucella y caracterizada por una fase febril aguda con pocos signos de localización o sin ellos, y una fase crónica con episodios recurrentes de fiebre, debilidad, sudación y dolores vagos.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: INFECCIONES POR HAEMOPHILUS | Ir a: INFECCIONES POR HAEMOPHILUS
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


BRUCELOSIS, Etiología y epidemiología

Ir a: BRUCELOSIS Ir a: Síntomas y signos en BRUCELOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y epidemiología

Los microorganismos causantes de la brucelosis humana son Brucella abortus (de las vacas), B. melitensis (de ovejas y cabras) y B. suis (de los cerdos B. suis biotipo 4, conocido antes como B. rangiferi, en caribús de Alaska y Siberia). B. canis (de los perros) ha provocado infecciones esporádicas. También se han descrito infecciones por Brucella en ciervos, caballos, alces, liebres, gallinas y ratas del desierto.

La brucelosis se adquiere por contacto directo con secreciones y excreciones de animales infectados, o bien al ingerir leche o productos lácteos que contienen microorganismos viables. Raras veces se transmite de persona a persona. Más prevalente en áreas rurales, la brucelosis es una enfermedad profesional de carniceros, cazadores, veterinarios, granjeros y ganaderos; los niños se pueden contagiar al ingerir leche cruda o quesos no pasteurizados. La enfermedad es muy rara en Estados Unidos, Europa y Canadá, pero se siguen comunicando casos en Oriente Medio, regiones mediterráneas, México y América Central.

Siguiente: Síntomas y signos en BRUCELOSIS | Ir a: Síntomas y signos en BRUCELOSIS
Inicio de: BRUCELOSIS | Ir a: BRUCELOSIS


BRUCELOSIS, Síntomas y signos

Ir a: Etiología y epidemiología en BRUCELOSIS Ir a: BRUCELOSIS Ir a: Diagnóstico en BRUCELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

El período de incubación oscila entre 5 d y varios meses, con una media de 2 sem. El inicio puede ser agudo y repentino, con escalofríos y fiebre, cefalea intensa, dolores, malestar y, en ocasiones, diarrea; también puede ser insidioso, con malestar, dolores musculares, cefalea y dolor en la nuca, seguidos de una elevación vespertina de la temperatura. El recuento de leucocitos suele ser normal o reducido, con linfocitosis absoluta o relativa. Cuando la enfermedad progresa, la fiebre se eleva a 40-41 °C, y luego disminuye gradualmente hasta aproximarse a la normalidad por la mañana, cuando el enfermo experimenta sudación profusa.

En los casos típicos, la fiebre intermitente persiste entre 1 y 5 sem, seguida por remisión durante 2-14 d, en la que los síntomas disminuyen notablemente o ceden; más adelante reaparece la fiebre. En algunos pacientes este patrón ocurre una sola vez; sin embargo, en ocasiones, la enfermedad evoluciona como brucelosis subaguda o crónica, con ondas febriles repetidas (ondulaciones) y remisiones que se repiten durante meses o años. En algunos enfermos, la fiebre puede aparecer sólo de forma transitoria.

Tras la fase inicial, se produce estreñimiento acusado; aparecen anorexia, pérdida de peso, dolor abdominal, dolor articular, cefalea, lumbalgia, debilidad, irritabilidad, insomnio, depresión mental e inestabilidad emocional. Se aprecia esplenomegalia y los ganglios linfáticos pueden estar ligera o moderadamente agrandados; hasta el 50% de los pacientes presentan hepatomegalia.

Los enfermos con brucelosis aguda no complicada suelen recuperarse en 2-3 sem. Las complicaciones son raras, pero incluyen endocarditis bacteriana subaguda, meningitis, encefalitis, neuritis, orquitis, colecistitis, absceso hepático y lesiones óseas.

Siguiente: Diagnóstico en BRUCELOSIS | Ir a: Diagnóstico en BRUCELOSIS
Anterior: Etiología y epidemiología en BRUCELOSIS | Ir a: Etiología y epidemiología en BRUCELOSIS
Inicio de: BRUCELOSIS | Ir a: BRUCELOSIS


BRUCELOSIS, Diagnóstico

Ir a: Síntomas y signos en BRUCELOSIS Ir a: BRUCELOSIS Ir a: Profilaxis en BRUCELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

La cifra total de leucocitos suele ser normal o baja, con linfocitosis relativa o absoluta durante la fase aguda. El diagnóstico definitivo suele basarse en el aislamiento de microorganismos, habitualmente en sangre y con menos frecuencia en LCR, orina o tejidos. Sin embargo, el estudio serológico posee gran valor, y la prueba de aglutinación tiene utilidad particular cuando el título es 1:160. La prueba de aglutinación para Brucella debe identificar los títulos de IgG e IgM, puesto que los anticuerpos IgM indican enfermedad activa. Por tanto, cuando la prueba de aglutinación es positiva, incluso en ausencia de evidencia bacteriológica, el diagnóstico resulta probable si existe historia de exposición a animales o a productos derivados de animales infectados, antecedentes epidemiológicos y síntomas y curso clínico característicos. Las pruebas intradérmicas con antígenos de Brucella tienen escaso valor para diagnosticar la enfermedad activa.

Siguiente: Profilaxis en BRUCELOSIS | Ir a: Profilaxis en BRUCELOSIS
Anterior: Síntomas y signos en BRUCELOSIS | Ir a: Síntomas y signos en BRUCELOSIS
Inicio de: BRUCELOSIS | Ir a: BRUCELOSIS


BRUCELOSIS, Profilaxis

Ir a: Diagnóstico en BRUCELOSIS Ir a: BRUCELOSIS Ir a: Tratamiento en BRUCELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

La pasteurización de la leche ayuda a prevenir la infección humana por Brucella; los quesos frescos pueden estar contaminados. Las personas que manipulan animales o reses muertas posiblemente infectados deben emplear gafas y guantes de goma, así como evitar la contaminación de heridas cutáneas. Actualmente se aplican en Estados Unidos y en otros varios países programas para detectar la infección en los animales, sacrificar a los infectados y vacunar a las crías seronegativas de vacas y cerdos.

Siguiente: Tratamiento en BRUCELOSIS | Ir a: Tratamiento en BRUCELOSIS
Anterior: Diagnóstico en BRUCELOSIS | Ir a: Diagnóstico en BRUCELOSIS
Inicio de: BRUCELOSIS | Ir a: BRUCELOSIS


BRUCELOSIS, Tratamiento

Ir a: Profilaxis en BRUCELOSIS Ir a: BRUCELOSIS Ir a: TULAREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» BRUCELOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

Dado que el tratamiento con un solo antibiótico se ha asociado con una elevada incidencia de recaídas, siempre que es posible se utiliza la terapia combinada. La administración de doxiciclina, 100 mg v.o. 2/d (o tetraciclina, 500 mg v.o. 4/d) durante 3-6 sem, más estreptomicina, 1 g i.m. cada 12-24 h durante 14 d, consigue reducir la frecuencia de recaídas. En niños <8 años se han utilizado TMP-SMX y estreptomicina i.m. o rifampicina v.o. durante 4 a 6 sem. Los dolores musculoesqueléticos intensos, sobre todo en la columna, requieren a veces analgésicos.

En los casos agudos es necesario limitar la actividad del paciente, con reposo en cama durante los períodos febriles.

Siguiente: TULAREMIA | Ir a: TULAREMIA
Anterior: Profilaxis en BRUCELOSIS | Ir a: Profilaxis en BRUCELOSIS
Inicio de: BRUCELOSIS | Ir a: BRUCELOSIS


TULAREMIA

Ir a: Tratamiento en BRUCELOSIS Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Etiología, epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» TULAREMIA
TULAREMIA

(Fiebre del conejo o de la mosca del ciervo)

Enfermedad infecciosa aguda, habitualmente caracterizada por una lesión ulcerada local primaria, adenopatía regional, síntomas sistémicos graves, estado seudotífico, bacteriemia o, en ocasiones, neumonía atípica.

Siguiente: Etiología, epidemiología y anatomía patológica | Ir a: Etiología, epidemiología y anatomía patológica
- Etiología, epidemiología y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Profilaxis, pronóstico y tratamiento

Anterior: Tratamiento en BRUCELOSIS | Ir a: Tratamiento en BRUCELOSIS
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


TULAREMIA, Etiología, epidemiología y anatomía patológica

Ir a: TULAREMIA Ir a: Síntomas y signos en TULAREMIA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» TULAREMIA
Etiología, epidemiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis, pronóstico y tratamiento
Etiología, epidemiología y anatomía patológica

Los cuatro tipos de tularemia se enumeran en la tabla 157-1 [image] . El germen causal, Francisella tularensis, es un pequeño bacilo aerobiopleomórfico, inmóvil y no esporulado, que entra en el cuerpo por ingestión, inoculación, inhalación o contaminación. Al parecer puede penetrar a través de la piel intacta, aunque en realidad quizá lo haga a través de microlesiones. El tipo A, el serotipo más virulento para los humanos, se encuentra en conejos y otros roedores. El tipo B suele producir una infección ulceroglandular leve y se encuentra en el agua y los animales acuáticos. La transmisión entre animales se produce a través de artrópodos hematófagos y por canibalismo.

Entre las personas afectadas con más frecuencia se incluyen cazadores, carniceros, granjeros, manipuladores de pieles y trabajadores de laboratorio. Durante los meses de invierno, la mayoría de los casos se deben a contacto con conejos salvajes infectados (sobre todo al despellejarlos); en los meses de verano, la infección suele seguir a la manipulación de aves y otros animales infectados, o al contacto con garrapatas y otros artrópodos infectados. Rara vez se producen casos por ingestión de carne poco cocinada o aguda contaminadas. En la zona occidental de Estados Unidos, las garrapatas, las moscas de los ciervos, las moscas de los caballos y el contacto directo con animales constituyen fuentes adicionales de infección. No se ha descrito contagio de persona a persona.

En los casos de enfermedad diseminada se encuentran lesiones necróticas focales características en diversas fases de evolución, distribuidas por todo el cuerpo. Miden entre 1 mm y 8 cm, son de color blanco amarillento, se observan sobre todo en los dedos de las manos, los ojos o la boca, y muchas veces existen también en ganglios linfáticos, bazo, hígado, riñones y pulmones. La neumonía se caracteriza por focos de necrosis en los pulmones. Desde el punto de vista microscópico, la necrosis focal está rodeada por monocitos y fibroblastos jóvenes, rodeados a su vez por grandes acúmulos de linfocitos. Aunque puede aparecer la toxicidad sistémica grave, no se han demostrado toxinas.

Siguiente: Síntomas y signos en TULAREMIA | Ir a: Síntomas y signos en TULAREMIA
Inicio de: TULAREMIA | Ir a: TULAREMIA


TULAREMIA, Síntomas y signos

Ir a: Etiología, epidemiología y anatomía patológica en TULAREMIA Ir a: TULAREMIA Ir a: Diagnóstico en TULAREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» TULAREMIA
Etiología, epidemiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis, pronóstico y tratamiento
Síntomas y signos

La enfermedad comienza de forma súbita de 1 a 10 d (habitualmente 2 a 4 d) tras el contagio, con cefalea, escalofríos, náuseas, vómitos, fiebre de 39,5 a 40 °C y prostración intensa. Aparece debilidad extrema, escalofríos recurrentes y sudación profusa. Al cabo de 24 a 48 h se observa una pápula inflamada en el punto de infección (dedo de la mano, brazo, ojo o paladar), excepto en la tularemia glandular y en la tifoidea. La pápula se convierte con rapidez en pústula y se ulcera para originar un cráter ulceroso limpio con escaso exudado fluido e incoloro. Las úlceras suelen ser únicas en las extremidades, pero múltiples en la boca o el ojo. Habitualmente sólo se afecta un ojo. Los ganglios linfáticos regionales aumentan de tamaño y pueden supurar y originar drenaje profuso. Hacia el quinto día es frecuente un estado seudotífico y pueden aparecer signos de neumonía atípica, con manifestaciones similares a las de otras neumonías (v. cap. 73 [image] ). La neumonía tularémica puede cursar con delirio. Aunque los signos de consolidación son frecuentes, la disminución del murmullo vesicular y algunos estertores pueden constituir los únicos signos en esta forma de neumonía. La tos seca, sin expectoración, se asocia con sensación de ardor retroesternal. Es posible la aparición de un exantema inespecífico en forma de roséola en cualquier fase de la enfermedad. La leucocitosis resulta común, pero el recuento de leucocitos puede ser normal, con sólo un aumento del porcentaje de polimorfonucleares. En ausencia de tratamiento, la temperatura permanece elevada durante 3 o 4 sem y después cede de modo gradual. La mediastinitis, los abscesos pulmonares y la meningitis son complicaciones raras.

Siguiente: Diagnóstico en TULAREMIA | Ir a: Diagnóstico en TULAREMIA
Anterior: Etiología, epidemiología y anatomía patológica en TULAREMIA | Ir a: Etiología, epidemiología y anatomía patológica en TULAREMIA
Inicio de: TULAREMIA | Ir a: TULAREMIA


TULAREMIA, Diagnóstico

Ir a: Síntomas y signos en TULAREMIA Ir a: TULAREMIA Ir a: Profilaxis, pronóstico y tratamiento en TULAREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» TULAREMIA
Etiología, epidemiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis, pronóstico y tratamiento
Diagnóstico

El antecedente de contacto con conejos u otros roedores salvajes, o de exposición a artrópodos vectores, el comienzo súbito de los síntomas y la lesión primaria característica suelen ser diagnósticos. Las infecciones adquiridas en el laboratorio son con frecuencia de tipo tifoideo o neumónico, sin lesión primaria demostrable, y resultan difíciles de diagnosticar. El aislamiento del microorganismo en la lesión primaria, los ganglios linfáticos o el esputo establece el diagnóstico, pero puede ser peligroso para el personal de laboratorio. Puesto que este microorganismo es muy contagioso, no se debe intentar su aislamiento en el laboratorio sin medidas especiales de protección. Se necesita precaución extrema para la manipulación de tejidos infectados y medios de cultivo. Las pruebas de aglutinación se suelen hacer positivas hacia el décimo día, y casi nunca lo hacen antes del octavo. El aumento de los títulos apoya el diagnóstico. El suero de los pacientes con brucelosis puede dar reacción positiva para antígenos de F. tularensis, pero habitualmente a títulos mucho menores.

Siguiente: Profilaxis, pronóstico y tratamiento en TULAREMIA | Ir a: Profilaxis, pronóstico y tratamiento en TULAREMIA
Anterior: Síntomas y signos en TULAREMIA | Ir a: Síntomas y signos en TULAREMIA
Inicio de: TULAREMIA | Ir a: TULAREMIA


TULAREMIA, Profilaxis, pronóstico y tratamiento

Ir a: Diagnóstico en TULAREMIA Ir a: TULAREMIA Ir a: CÓLERA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» TULAREMIA
Etiología, epidemiología y anatomía patológica Síntomas y signos Diagnóstico Profilaxis, pronóstico y tratamiento
Profilaxis, pronóstico y tratamiento

Cuando se entra en zonas endémicas deben usarse prendas de vestir protectoras y repelentes contra las garrapatas, y se buscarán diariamente posibles garrapatas adheridas. Al manipular conejos y otros roedores, sobre todo en áreas endémicas, también conviene utilizar prendas protectoras, como guantes de goma y mascarillas faciales. Cualquier garrapata presente debe ser eliminada con rapidez; pueden existir microorganismos en el roedor y en las heces de garrapata sobre el pelo del roedor. Las aves salvajes y otros animales cazados se deben cocinar a conciencia antes de comerlos; es necesario desinfectar el agua posiblemente contaminada antes de usarla.

La mortalidad es casi nula entre los pacientes tratados y oscila alrededor del 6% en ausencia de tratamiento. La muerte se suele deber a infección sobreaguda, neumonía, meningitis o peritonitis. Las recidivas son raras, pero ocurren en los casos sin tratamiento correcto. La enfermedad confiere inmunidad.

El fármaco de elección es la estreptomicina (0,5 g i.m. cada 12 h hasta que se normaliza la temperatura); después se administran 0,5 g/d durante 5 d. También es eficaz la gentamicina, 3 a 5 mg/ kg/d i.m. o i.v. en 3 dosis fraccionarias. Se puede administrar cloranfenicol o tetraciclina, 500 mg v.o. cada 6 h hasta que se normaliza la temperatura, y después 250 mg cada 6 h durante 5 a 7 d; sin embargo, a veces se producen recidivas con esos dos fármacos, que pueden no evitar la supuración de los ganglios. F. tularensis es susceptible in vitro a las cefalosporinas de tercera generación. Cuando el diagnóstico no está claro inicialmente y se sospecha tularemia, la cefotaxima, 1 a 2 g i.v. cada 8 h, o la ceftriaxona, 1 g i.v. cada 12 h, más estreptomicina o gentamicina a las dosis indicadas más arriba, proporcionan un tratamiento inicial útil. Para la neumonía se emplean las mismas medidas de apoyo descritas al hablar de la neumonía neumocócica (v. cap. 73 [image] ).

La aplicación continua de apósitos humedecidos con solución salina es beneficiosa para las lesiones primarias cutáneas y puede disminuir la intensidad de la linfangitis y la linfadenitis. Se pueden drenar los abscesos grandes, pero rara vez es necesario hacerlo a menos que se retrase el tratamiento. En la tularemia ocular, la aplicación de compresas con solución salina templada y el uso de gafas oscuras proporcionan algún alivio. En los casos graves se puede utilizar un colirio de homatropina al 2%, 1 a 2 gotas cada 4 h. La cefalea intensa suele ceder a la codeína, 15 a 60 mg v.o. cada 3 o 4 h.

Siguiente: CÓLERA | Ir a: CÓLERA
Anterior: Diagnóstico en TULAREMIA | Ir a: Diagnóstico en TULAREMIA
Inicio de: TULAREMIA | Ir a: TULAREMIA


CÓLERA

Ir a: Profilaxis, pronóstico y tratamiento en TULAREMIA Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Etiología, epidemiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
CÓLERA

Infección aguda producida por Vibrio cholerae que afecta a todo el intestino delgado, caracterizada por diarrea acuosa profusa, vómitos, calambres musculares, deshidratación, oliguria y colapso.

Siguiente: Etiología, epidemiología y fisiopatología | Ir a: Etiología, epidemiología y fisiopatología
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Profilaxis, pronóstico y tratamiento en TULAREMIA | Ir a: Profilaxis, pronóstico y tratamiento en TULAREMIA
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


CÓLERA, Etiología, epidemiología y fisiopatología

Ir a: CÓLERA Ir a: Síntomas y signos en CÓLERA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología, epidemiología y fisiopatología

El agente causal es Vibrio cholerae serogrupos 01 y 0139, un bacilo corto, curvo, móvil y aerobio. Ambos biotipos, El Tor y clásico, de V. cholerae pueden causar enfermedad grave; sin embargo, la infección leve o asintomática es mucho más común con el biotipo El Tor.

El cólera se transmite por ingestión de agua, pescado y otros alimentos contaminados por los excrementos de personas con infección sintomática o asintomática. El cólera es endémico en algunas zonas de Asia, Oriente Medio, África y la Costa del Golfo de Estados Unidos. Algunos casos importados han causado epidemias localizadas en Europa, Japón y Australia. En las áreas endémicas, los brotes suelen aparecer durante los meses calurosos y la incidencia es más elevada en los niños; en las zonas sin endemia previa, las epidemias pueden aparecer en cualquier época del año y afectan por igual a individuos de todas las edades. En este mismo capítulo se describe una forma leve similar de gastroenteritis, provocada por vibriones distintos de V. cholerae (v. Infecciones por Campylobacter y por Vibrio no cholerae).

La susceptibilidad varía entre los individuos y es mayor en las personas del grupo sanguíneo 0. Puesto que V. cholerae se muestra sensible a los ácidos gástricos, la hipoclorhidria y la aclorhidria son factores predisponentes. Las personas que viven en zonas endémicas adquieren gradualmente una inmunidad natural. V. cholerae 01 y 0139 producen una enterotoxina proteínica que induce hipersecreción de solución isotónica de electrólitos por la mucosa intacta del intestino delgado. La mucinasa puede ser importante al reducir el efecto protector de la mucina intestinal, mientras que la neuraminidasa puede alterar la estructura de los gangliósidos de la membrana de las células de la mucosa, aumentando así el contenido del gangliósido específico (GM1) que actúa como receptor de la enterotoxina. Es posible que una hemaglutinina relacionada con las células favorezca el proceso de colonización de la mucosa, aunque al parecer es más importante la acción de los pili.

Siguiente: Síntomas y signos en CÓLERA | Ir a: Síntomas y signos en CÓLERA
Inicio de: CÓLERA | Ir a: CÓLERA


CÓLERA, Síntomas y signos

Ir a: Etiología, epidemiología y fisiopatología en CÓLERA Ir a: CÓLERA Ir a: Diagnóstico en CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

El período de incubación es de 1 a 3 d. El cólera puede ser subclínico, manifestarse como un episodio no complicado de diarrea moderada o constituir una enfermedad fulminante, en potencia fatal. Por lo general, la manifestación inicial consiste en diarrea acuosa, abrupta y sin dolor, con vómitos; la cantidad de heces puede ser >1 l/h, aunque suele ser mucho menor. La depleción de agua y electrólitos resultante causa sed intensa, oliguria, calambres musculares, debilidad y pérdida notable de turgencia de los tejidos, con ojos hundidos y piel arrugada en los dedos de las manos. Las manifestaciones del cólera se deben a pérdida de heces acuosas isotónicas, ricas en sodio, cloro, bicarbonato y potasio. Aparecen hipovolemia, hemoconcentración, oliguria, anuria y acidosis metabólica grave con depleción de potasio (pero con una concentración plasmática de sodio normal); en ausencia de tratamiento se produce colapso circulatorio con cianosis y estupor. La hipovolemia prolongada puede causar necrosis tubular renal.

El cólera no complicado es una enfermedad autolimitada y evoluciona hacia la recuperación en 3-6 d. La mortalidad supera el 50% en los casos graves no tratados, pero se reduce a <1% con tratamiento rápido y apropiado mediante líquidos y electrólitos. V. cholerae desaparece en la mayoría de los casos antes de 2 sem, pero algunos pacientes se convierten en portadores biliares crónicos.

Siguiente: Diagnóstico en CÓLERA | Ir a: Diagnóstico en CÓLERA
Anterior: Etiología, epidemiología y fisiopatología en CÓLERA | Ir a: Etiología, epidemiología y fisiopatología en CÓLERA
Inicio de: CÓLERA | Ir a: CÓLERA


CÓLERA, Diagnóstico

Ir a: Síntomas y signos en CÓLERA Ir a: CÓLERA Ir a: Profilaxis en CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico se confirma por aislamiento de V. cholerae en cultivos de muestras rectales directas o heces recientes y la subsiguiente identificación del serogrupo 01 o 0139 mediante aglutinación con antisueros específicos. El cólera se debe diferenciar de enfermedades clínicamente similares causadas por cepas de Escherichia coli productoras de enterotoxinas y, en ocasiones, por microorganismos de los géneros Salmonella y Shigella.

Siguiente: Profilaxis en CÓLERA | Ir a: Profilaxis en CÓLERA
Anterior: Síntomas y signos en CÓLERA | Ir a: Síntomas y signos en CÓLERA
Inicio de: CÓLERA | Ir a: CÓLERA


CÓLERA, Profilaxis

Ir a: Diagnóstico en CÓLERA Ir a: CÓLERA Ir a: Tratamiento en CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

Para controlar el cólera es esencial la eliminación correcta de los excrementos humanos, así como la purificación del agua. El agua se debe hervir o clorar antes de beberla, y las verduras y el pescado se deben cocinar bien antes de comerlos.

Una vacuna oral de células completas muertas y subunidad B (no autorizada en Estados Unidos) proporciona protección del 85% contra el serotipo 01 durante 4 a 6 meses. La protección dura hasta 3 años en los adultos, pero se desvanece con rapidez en los niños, y es mayor contra el biotipo clásico que contra El Tor. No existe protección cruzada entre los serogrupos 01 y 0139, por lo que la obtención de vacunas eficaces contra ambos serogrupos representa un futuro objetivo. La vacuna parenteral contra el cólera sólo proporciona protección parcial y de corta duración, y no se recomienda. La profilaxis precoz con tetraciclina, 500 mg v.o. cada 6 h en los adultos (50 mg/kg/d repartidos en 4 dosis para los niños), puede disminuir el número de casos secundarios entre los contactos familiares de los pacientes con la enfermedad, pero no está indicada la profilaxis masiva y algunas cepas no son sensibles. La combinación trimetoprima-sulfametoxazol (TMP-SMX) se puede usar también como profilaxis en niños <9 años.

Siguiente: Tratamiento en CÓLERA | Ir a: Tratamiento en CÓLERA
Anterior: Diagnóstico en CÓLERA | Ir a: Diagnóstico en CÓLERA
Inicio de: CÓLERA | Ir a: CÓLERA


CÓLERA, Tratamiento

Ir a: Profilaxis en CÓLERA Ir a: CÓLERA Ir a: PESTE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» CÓLERA
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

Tienen importancia la corrección rápida de la hipovolemia y la acidosis metabólica y la prevención de la hipopotasemia. En los pacientes con deshidratación grave, sobre todo en los que no toleran los líquidos orales, se debe iniciar pronto, si es posible, la infusión i.v. de 1) 100 ml/kg de solución de Ringer lactato, 2) mezcla 2:1 de cloruro sódico al 0,9% y lactato sódico 0,17 molar (1/6 molar) o 3) cloruro sódico al 0,9%. La infusión se debe administrar con rapidez (1-2 ml/ kg/min) hasta que se normalice la presión arterial y el pulso sea fuerte. El resto se administra en un período de 3 h. También se permitirá la ingesta libre de agua. Para sustituir las pérdidas de potasio se puede añadir cloruro potásico, 10 a 15 mEq/l, a la solución i.v., o administrar bicarbonato potásico, 1 ml/kg de solución con 100 g/l v.o. cada 6 h. Esto tiene especial importancia en los niños, que toleran mal la pérdida de potasio.

La cantidad de líquido administrada para sustituir las pérdidas continuas debe ser igual al volumen de heces medido. La hidratación adecuada se confirma por una frecuente evaluación clínica (frecuencia y fuerza del pulso, turgencia cutánea y diuresis). El plasma, los expansores del plasma y los vasopresores no se deben emplear como sustitutos de la administración de agua y electrólitos.

La administración oral de una solución con agua y electrólitos es eficaz para sustituir las pérdidas fecales y se puede emplear después de la rehidratación i.v. inicial. También es útil –a veces como único medio de rehidratación– en áreas epidémicas donde está limitado el suministro de líquidos parenterales. Los pacientes con deshidratación leve o moderada, capaces de beber, pueden ser rehidratados con sólo la solución oral (alrededor de 75 ml/kg en 4 h). Aquellos con deshidratación más grave necesitan cantidades mayores y pueden recibir el líquido por sonda nasogástrica. La solución oral recomendada por la OMS contiene 20 g de glucosa, 3,5 g de cloruro sódico, 2,9 g de citrato trisódico dihidratado (o 2,5 g de bicarbonato sódico) y 1,5 g de cloruro potásico por litro de agua. Esta solución se sigue administrando ad libitum después de la rehidratación inicial, en cantidades por lo menos iguales a las pérdidas continuadas con las heces y los vómitos. Una vez que ceden los vómitos y reaparece el apetito, deben administrarse alimentos sólidos.

El tratamiento precoz con un antimicrobiano oral efectivo erradica los vibriones, reduce en un 50% el volumen de heces y detiene la diarrea antes de 48 h. La elección del antimicrobiano se debe basar en la susceptibilidad de la cepa de V. cholerae aislada en la comunidad. Los fármacos efectivos contra las cepas susceptibles comprenden tetraciclina (500 mg v.o. 4/d durante 72 h en los adultos; 50 mg/kg/d en 4 dosis fraccionarias durante 72 h [dosis diaria máxima 2 g] en los niños); doxiciclina (en los adultos es casi tan eficaz una sola dosis de 300 mg v.o.); furazolidona (100 mg v.o. 4/d durante 72 h en los adultos; 5 mg/kg/d en 4 dosis fraccionarias durante 72 h para los niños); eritromicina (100 mg 4/d durante 72 h en adultos; 50 mg/kg/d fraccionados en 4 dosis durante 72 h en niños); TMP-SMX (160 mg 2/d [TMP] y 800 mg 2/d [SMX] durante 72 h en los adultos; 5 mg/kg 2/d [TMP] y 25 mg/kg 2/d [SMX] durante 72 h en los niños), o norfloxacino (400 mg v.o. 2/d en los adultos). Si no se utiliza la tetraciclina, se eliminará el pequeño riesgo de alteración del color de los dientes por ese fármaco en niños <8 años.

Siguiente: PESTE | Ir a: PESTE
Anterior: Profilaxis en CÓLERA | Ir a: Profilaxis en CÓLERA
Inicio de: CÓLERA | Ir a: CÓLERA


PESTE

Ir a: Tratamiento en CÓLERA Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» PESTE
PESTE

(Peste bubónica, peste negra)

Infección aguda grave, que aparece en forma bubónica o neumónica, causada por el bacilo Yersinia pestis.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en CÓLERA | Ir a: Tratamiento en CÓLERA
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


PESTE, Etiología y epidemiología

Ir a: PESTE Ir a: Síntomas y signos en PESTE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» PESTE
Etiología y epidemiología Síntomas y signos Diagnóstico y pronóstico Profilaxis y tratamiento
Etiología y epidemiología

El agente causal, Yersinia pestis (conocido antes como Pasteurella pestis), es un bacilo corto que muestra a menudo tinción bipolar, especialmente con la tinción de Giemsa, y puede tener un aspecto similar al de los alfileres "imperdibles".

La peste ocurre sobre todo en roedores salvajes (ratas, ratones, ardillas, perros de las praderas); puede ser aguda, subaguda o crónica y urbana (principalmente murina) o salvaje. Se han producido epidemias humanas masivas (p. ej., "peste negra" de la Edad Media); más recientemente, la infección ha aparecido de forma esporádica o en forma de epidemias limitadas. En Estados Unidos, >90% de las infecciones humanas ocurren en los estados sudoccidentales, sobre todo en Nuevo México, Arizona, California y Colorado. La peste bubónica es la forma más frecuente.

La peste se transmite de un roedor al hombre a través de la picadura de una pulga infectada. La transmisión entre personas ocurre por inhalación de las gotitas diseminadas con la tos de los enfermos con peste bubónica o septicémica que han desarrollado lesiones pulmonares (peste neumónica primaria). Recientemente, en las áreas endémicas de Estados Unidos, algunos casos se han relacionado con animales domésticos, sobre todo gatos. La transmisión puede producirse por mordedura o, si el gato tiene peste neumónica, por inhalación de gotitas infectadas.

Siguiente: Síntomas y signos en PESTE | Ir a: Síntomas y signos en PESTE
Inicio de: PESTE | Ir a: PESTE


PESTE, Síntomas y signos

Ir a: Etiología y epidemiología en PESTE Ir a: PESTE Ir a: Diagnóstico y pronóstico en PESTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» PESTE
Etiología y epidemiología Síntomas y signos Diagnóstico y pronóstico Profilaxis y tratamiento
Síntomas y signos

En la peste bubónica, el período de incubación varía desde algunas horas hasta 12 d, pero suele ser de 2-5 d. El inicio es brusco, muchas veces con escalofríos; la fiebre puede llegar a 39,5-41 °C. El pulso es rápido y filiforme; puede haber hipotensión. Junto con la fiebre, o poco después de ella, aparecen las adenomegalias (bubones). Los ganglios linfáticos femorales o inguinales son los que se afectan con mayor frecuencia (50%), seguidos de los axilares (22%), los cervicales (10%) o la afección múltiple (13%). En los casos típicos, los nódulos son extremadamente dolorosos y firmes, rodeados por edema considerable; pueden supurar en la segunda semana. La piel que los recubre aparece lisa y roja, pero no caliente. En el lugar de la picadura aparece, en ocasiones, una lesión cutánea primaria que varía desde una pequeña vesícula con ligera linfangitis local hasta una escara. Suele observarse intranquilidad, delirio, confusión e incoordinación. El hígado y el bazo pueden ser palpables. Los leucocitos oscilan entre 10.000 y 20.000/ml, con predominio de neutrófilos maduros e inmaduros. Los ganglios pueden supurar en la segunda semana.

La peste neumónica primaria tiene un período de incubación de 2-3 d, tras el cual aparece súbitamente fiebre alta, escalofríos, taquicardia y cefalea, a menudo intensa. A las 20-24 h aparece tos, al principio no intensa; el esputo es inicialmente mucoso, pero en seguida muestra un moteado hemorrágico y más adelante adquiere coloración rosada uniforme o rojo brillante (parecido al jarabe de frambuesa) y se hace espumoso. Existe taquipnea y disnea, pero no pleuritis. Los signos de consolidación son raros y quizá no se ausculten estertores. Las radiografías de tórax muestran una neumonía rápidamente progresiva.

La peste septicémica suele ocurrir en la forma bubónica como una enfermedad aguda y fulminante. El 40% de los pacientes presenta dolor abdominal, presumiblemente debido a linfadenopatía mesentérica. La peste faríngea y la meníngea son formas menos comunes. La peste minor, una forma benigna de la peste bubónica, sólo suele encontrarse en zonas endémicas. La linfadenitis, la fiebre, la cefalea y la postración ceden antes de una semana.

Siguiente: Diagnóstico y pronóstico en PESTE | Ir a: Diagnóstico y pronóstico en PESTE
Anterior: Etiología y epidemiología en PESTE | Ir a: Etiología y epidemiología en PESTE
Inicio de: PESTE | Ir a: PESTE


PESTE, Diagnóstico y pronóstico

Ir a: Síntomas y signos en PESTE Ir a: PESTE Ir a: Profilaxis y tratamiento en PESTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» PESTE
Etiología y epidemiología Síntomas y signos Diagnóstico y pronóstico Profilaxis y tratamiento
Diagnóstico y pronóstico

El diagnóstico se basa en el aislamiento del microorganismo, cultivado a partir de la sangre, el esputo o el aspirado de los ganglios linfáticos. Es preferible la aspiración de un bubón con aguja, puesto que el drenaje quirúrgico puede diseminar los bacilos. Y. pestis puede crecer en medios de cultivo ordinarios o aislarse mediante inoculación en animales (sobre todo en el cobaya). Las pruebas serológicas incluyen fijación del complemento, hemaglutinación pasiva y tinción inmunofluorescente de ganglios, secreciones o tejidos. El antecedente de vacunación no excluye la posibilidad de peste en el diagnóstico diferencial, puesto que la enfermedad clínica puede aparecer en personas vacunadas.

La mortalidad oscila alrededor del 60% en los pacientes con peste bubónica no tratados, y la mayoría de los fallecimientos se producen por sepsis a los 3-5 d de enfermedad. La mayor parte de los pacientes con peste neumónica no tratados fallecen antes de 48 h desde el comienzo de los síntomas. La peste septicémica puede conducir a la muerte antes de que aparezcan las manifestaciones bubónicas o pulmonares.

Siguiente: Profilaxis y tratamiento en PESTE | Ir a: Profilaxis y tratamiento en PESTE
Anterior: Síntomas y signos en PESTE | Ir a: Síntomas y signos en PESTE
Inicio de: PESTE | Ir a: PESTE


PESTE, Profilaxis y tratamiento

Ir a: Diagnóstico y pronóstico en PESTE Ir a: PESTE Ir a: MELIOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» PESTE
Etiología y epidemiología Síntomas y signos Diagnóstico y pronóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Es necesario controlar los roedores y usar repelentes para reducir las picaduras de pulgas. Aunque la inmunización con la vacuna estándar de bacilos muertos aporta protección, la vacunación no está indicada para la mayoría de los viajeros que se trasladan a países donde se han comunicado casos de la enfermedad. Los viajeros deben considerar la profilaxis con tetraciclina, 500 mg v.o. cada 6 h, durante los períodos de exposición.

El tratamiento inmediato reduce la mortalidad a menos del 5%. En la peste septicémica o neumónica, el tratamiento debe empezar en las primeras 24 h con estreptomicina, 30 mg/kg/d i.m. fraccionados en 4 dosis iguales a intervalos de 6 h durante 7-10 d. Muchos médicos administran dosis iniciales más altas, hasta 0,5 g i.m. cada 3 h durante 48 h. Un total de 30 mg/kg de tetraciclina administrados en 4 dosis i.v. o v.o. es una alternativa. Aunque no se han realizado estudios clínicos controlados, probablemente también sea eficaz la gentamicina. Para la peste meníngea se debe administrar cloranfenicol a dosis de carga de 25 mg/kg i.v., seguidos por 50 mg/kg/d en 4 dosis fraccionarias i.v. o v.o. En Madagascar se ha descrito una cepa del germen resistente a múltiples fármacos.

En los enfermos con peste bubónica son adecuadas las precauciones asépticas de rutina. La peste neumónica primaria o secundaria requiere aislamiento estricto del paciente (germen transmitido por el aire). Todos sus contactos deben permanecer bajo control médico; se les medirá la temperatura cada 4 h durante 6 d. Si esto no es posible, como alternativa se puede administrar quimioprofilaxis con tetraciclina (1 g/d v.o. durante 6 d); sin embargo, tal forma de quimioprofilaxis puede conducir a la aparición de cepas resistentes a múltiples fármacos.

Siguiente: MELIOIDOSIS | Ir a: MELIOIDOSIS
Anterior: Diagnóstico y pronóstico en PESTE | Ir a: Diagnóstico y pronóstico en PESTE
Inicio de: PESTE | Ir a: PESTE


MELIOIDOSIS

Ir a: Profilaxis y tratamiento en PESTE Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» MELIOIDOSIS
MELIOIDOSIS

Infección humana y de los animales causada por Burkholderia (Pseudomonas) pseudomallei.

El microorganismo se puede aislar en el suelo y el agua y es endémico en Australia, sudeste asiático, África Central, Occidental y Oriental, India y China. Los humanos pueden contraer la melioidosis por contaminación de abrasiones cutáneas o quemaduras, por ingestión o por inhalación, pero no directamente desde animales infectados ni desde otras personas. En las áreas endémicas, la melioidosis afecta frecuentemente a pacientes con SIDA.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Profilaxis y tratamiento en PESTE | Ir a: Profilaxis y tratamiento en PESTE
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


MELIOIDOSIS, Síntomas, signos y diagnóstico

Ir a: MELIOIDOSIS Ir a: Pronóstico y tratamiento en MELIOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» MELIOIDOSIS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La infección puede permanecer latente durante años, ser asintomática o presentarse de diversas formas.

La infección pulmonar aguda es la forma más común. Varía desde una enfermedad leve hasta la neumonía necrotizante sobreaguda. El comienzo puede ser súbito o gradual, con cefalea, anorexia, dolor torácico pleurítico o sordo y mialgia generalizada. La fiebre suele superar los 39 °C. La tos, la taquipnea y los estertores son característicos; el esputo puede estar manchado de sangre. La radiografía de tórax suele mostrar consolidación del lóbulo superior, muchas veces cavitada, que recuerda a la tuberculosis. También puede manifestarse con lesiones nodulares, quistes de paredes finas y derrame pleural. La cifra de leucocitos oscila entre normal y 20.000/ml.

La infección septicémica diseminada comienza bruscamente con shock séptico y afectación de múltiples órganos, que se manifiesta por desorientación, disnea extrema, cefalea intensa, faringitis, dolor en el abdomen superior, diarrea y lesiones cutáneas pustulosas. Existe fiebre alta, hipotensión, taquipnea, enrojecimiento eritematoso brillante y cianosis. La hipersensibilidad muscular puede ser notable. A veces se observan signos de artritis o meningitis. Los signos pulmonares pueden faltar o incluir estertores, roncus y roces pleurales. Las radiografías de tórax suelen mostrar densidades nodulares irregulares (4 a 10 mm). Quizá se palpen el hígado y el bazo. Con frecuencia son anormales las pruebas de función hepática y las cifras de AST y de bilirrubina. El recuento de leucocitos permanece normal o aumenta ligeramente.

La infección septicémica no diseminada sucede cuando la bacteriemia afecta a un solo órgano. No suele cursar con shock.

La infección localizada (supurada crónica) causa abscesos secundarios en piel, ganglios linfáticos o cualquier otro órgano. La osteomielitis es relativamente común. Estos pacientes pueden permanecer afebriles. La forma supurada aguda es infrecuente.

El cultivo de B. pseudomallei (que crece en la mayoría de los medios de laboratorio a las 48-72 h), y las pruebas de hemaglutinación, aglutinación y fijación del complemento en parejas de sueros ayudan a establecer el diagnóstico.

Siguiente: Pronóstico y tratamiento en MELIOIDOSIS | Ir a: Pronóstico y tratamiento en MELIOIDOSIS
Inicio de: MELIOIDOSIS | Ir a: MELIOIDOSIS


MELIOIDOSIS, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en MELIOIDOSIS Ir a: MELIOIDOSIS Ir a: INFECCIONES POR PSEUDOMONAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» MELIOIDOSIS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad es inferior al 10%, excepto en la melioidosis septicémica aguda. La infección asintomática no requiere tratamiento. Los pacientes con enfermedad leve pueden ser tratados mediante trimetoprima-sulfametoxazol (TMP-SMC), 8 mg/kg/d de TMP y 40 mg/kg/d de SMX (p. ej., 2 tabletas con 80 mg de TMP y 400 mg SMX v.o. 4/d para un adulto de 70 kg), durante un mínimo de 30 d. La enfermedad moderada se puede tratar con ceftazidima, 30 mg/kg cada 6 h i.v. durante 14 d, y después TMP-SMX durante 30 a 120 d. Es eficaz la amoxicilina/ácido clavulánico, 160 mg/kg/d i.v. en 6 dosis fraccionadas administradas cada 4 h (en Estados Unidos no se dispone de la forma i.v.), pero los porcentajes de fracasos resultan más altos que con la ceftazidima. La infección septicémica diseminada se trata con ceftazidima a la dosis indicada más arriba, que se va disminuyendo conforme mejora la situación clínica, seguida por TMP-SMX como para los pacientes leves durante 30 a 120 d.

Siguiente: INFECCIONES POR PSEUDOMONAS | Ir a: INFECCIONES POR PSEUDOMONAS
Anterior: Síntomas, signos y diagnóstico en MELIOIDOSIS | Ir a: Síntomas, signos y diagnóstico en MELIOIDOSIS
Inicio de: MELIOIDOSIS | Ir a: MELIOIDOSIS


INFECCIONES POR PSEUDOMONAS

Ir a: Pronóstico y tratamiento en MELIOIDOSIS Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR PSEUDOMONAS
INFECCIONES POR PSEUDOMONAS

Pseudomonas aeruginosa, un bacilo gramnegativo móvil, es un patógeno oportunista que causa con frecuencia infecciones adquiridas en el hospital.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Tratamiento

Anterior: Pronóstico y tratamiento en MELIOIDOSIS | Ir a: Pronóstico y tratamiento en MELIOIDOSIS
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


INFECCIONES POR PSEUDOMONAS, Epidemiología

Ir a: INFECCIONES POR PSEUDOMONAS Ir a: Síntomas y signos en INFECCIONES POR PSEUDOMONAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR PSEUDOMONAS
Epidemiología Síntomas y signos Tratamiento
Epidemiología

Pseudomonas es ubicuo y prefiere ambientes húmedos. P. aeruginosa es la especie más común. Entre las demás especies capaces de causar infección humana se incluyen P. paucimobilis, P. putida, P. fluorescens y P. acidovorans. P. aeruginosa se puede encontrar a veces en las axilas y el área anogenital de personas con piel normal, pero no se suele aislar en las heces a menos que se estén administrando antibióticos. El microorganismo es un contaminante frecuente de lesiones que contienen gérmenes más virulentos, pero a veces causa infección en tejidos expuesto al medio ambiente externo. Las infecciones por Pseudomonas suelen ocurrir en hospitales, donde el microorganismo se encuentra con frecuencia en desagües, soluciones antisépticas y receptáculos de orina. Es posible la transmisión a los pacientes por el personal sanitario, sobre todo en las salas de quemados y la UCI neonatal. Otras especies clasificadas antes como Pseudomonas son patógenos nosocomiales importantes, entre ellas Burkholderia cepacia y Stenotrophomonas maltophilia.

La mayoría de las infecciones causadas por P. aeruginosa ocurren en pacientes hospitalizados con debilidad general o depresión de la inmunidad. P. aeruginosa es la segunda causa más común de infecciones en la UCI y es una causa frecuente de neumonía relacionada con la ventilación mecánica. Además de las infecciones adquiridas en el hospital, los pacientes con infección por VIH experimentan riesgo de infecciones por P. aeruginosa adquiridas en la comunidad y exhiben con frecuencia signos de enfermedad avanzada por VIH cuando sufren la infección por P. aeruginosa.

Las infecciones por Pseudomonas pueden aparecer en muchos lugares anatómicos, incluyendo piel, tejido subcutáneo, hueso, oído, ojo, tracto urinario y válvulas cardíacas. La localización varía con la puerta de entrada y la vulnerabilidad del paciente. En las quemaduras, la región por debajo de la escara puede experimentar infiltración intensa por microorganismos y actuar como foco para bacteriemia subsiguiente, una complicación con frecuencia letal. La bacteriemia sin un foco urinario detectable, sobre todo si se debe a especies de Pseudomonas distintas de aeruginosa, sugiere contaminación de líquidos i.v., fármacos o antisépticos usados durante la inserción del catéter i.v. En pacientes con infección por VIH, Pseudomonas produce a menudo neumonía y sinusitis.

Siguiente: Síntomas y signos en INFECCIONES POR PSEUDOMONAS | Ir a: Síntomas y signos en INFECCIONES POR PSEUDOMONAS
Inicio de: INFECCIONES POR PSEUDOMONAS | Ir a: INFECCIONES POR PSEUDOMONAS


INFECCIONES POR PSEUDOMONAS, Síntomas y signos

Ir a: Epidemiología en INFECCIONES POR PSEUDOMONAS Ir a: INFECCIONES POR PSEUDOMONAS Ir a: Tratamiento en INFECCIONES POR PSEUDOMONAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR PSEUDOMONAS
Epidemiología Síntomas y signos Tratamiento
Síntomas y signos

El cuadro clínico depende del lugar afecto. En los pacientes hospitalizados, la infección pulmonar puede guardar relación con intubación traqueal, traqueostomía o respiración con presión positiva intermitente, cuando Pseudomonas coloniza la orofaringe junto con otros bacilos gramnegativos. La bronquitis por Pseudomonas es común en fases avanzadas de la fibrosis quística (v. cap. 267 [image] ); las colonias aisladas en estos pacientes tienen una característica morfología mucoide.

La positividad de los hemocultivos para Pseudomonas es común en pacientes con quemaduras o enfermedad maligna subyacente. El cuadro clínico es el de la sepsis por gramnegativos, a veces con ectima gangrenoso, caracterizado por áreas de color negro-púrpura con alrededor de 1 cm de diámetro, centro ulcerado y eritema adyacente; estas lesiones son más frecuentes en las axilas y el área anogenital.

Pseudomonas es una causa común de infección del tracto urinario, sobre todo en pacientes sometidos a manipulación urológica, con uropatía obstructiva (v. cap. 227 [image] ) o que han recibido antibióticos de amplio espectro. La otitis externa con drenaje purulento, frecuente en climas tropicales, es la forma más frecuente de infección ótica por Pseudomonas. Los pacientes diabéticos pueden sufrir una forma más grave, conocida como otitis externa maligna; se manifiesta por dolor auricular intenso, muchas veces con parálisis unilateral de pares craneales, y requiere tratamiento parenteral (v. cap. 83 [image] ). La infección ocular por Pseudomonas se presenta en general como una úlcera corneal, la mayoría de las veces después de un traumatismo, aunque algunos casos han sido atribuidos a contaminación de las lentes de contacto o del líquido empleado para limpiarlas (v. cap. 96 [image] ). El microorganismo se puede encontrar en fístulas, sobre todo después de traumatismos o punciones profundas en el pie. El drenaje tiene con frecuencia un olor dulzón a frutas. Muchas de esas heridas por punción conducen a celulitis y osteomielitis por P. aeruginosa, lo que puede requerir desbridamiento quirúrgico precoz, además de antibióticos. Pseudomonas rara vez causa endocarditis, generalmente en válvulas protésicas de pacientes sometidos a cirugía de corazón abierto o válvulas naturales de adictos a las drogas i.v. La endocarditis del lado derecho del corazón se puede tratar con fármacos, pero de modo habitual es necesario eliminar la válvula infectada para obtener la curación de la infección que afecta a la válvula mitral, a la aórtica o a válvulas protésicas.

Siguiente: Tratamiento en INFECCIONES POR PSEUDOMONAS | Ir a: Tratamiento en INFECCIONES POR PSEUDOMONAS
Anterior: Epidemiología en INFECCIONES POR PSEUDOMONAS | Ir a: Epidemiología en INFECCIONES POR PSEUDOMONAS
Inicio de: INFECCIONES POR PSEUDOMONAS | Ir a: INFECCIONES POR PSEUDOMONAS


INFECCIONES POR PSEUDOMONAS, Tratamiento

Ir a: Síntomas y signos en INFECCIONES POR PSEUDOMONAS Ir a: INFECCIONES POR PSEUDOMONAS Ir a: INFECCIONES POR CAMPYLOBACTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR PSEUDOMONAS
Epidemiología Síntomas y signos Tratamiento
Tratamiento

Cuando la infección es localizada y externa suele resultar eficaz el tratamiento con irrigaciones de ácido acético al 1% o con fármacos tópicos como la polimixina B o la colistina. Se deben desbridar el tejido necrótico y drenar los abscesos. Cuando es necesario el tratamiento parenteral, la tobramicina o la gentamicina, 5 mg/kg/d en dosis fraccionarias, curan la mayoría de las infecciones del tracto urinario por Pseudomonas. Una vez que se obtiene respuesta clínica, la dosis se puede disminuir a 3 mg/kg/d para minimizar los efectos adversos. Se deben usar dosis más bajas en pacientes con insuficiencia renal. Para tratar las infecciones por Pseudomonas con resistencia mediada por enzimas a la tobramicina y la gentamicina, se utiliza la amikacina. Muchos expertos recomiendan tratar las infecciones graves por Pseudomonas con un aminoglucósido más un b-lactámico antipseudomonas. Varias penicilinas, entre ellas ticarcilina, piperacilina, mezlocilina y azlocilina, son eficaces contra Pseudomonas. Entre los demás fármacos con excelente actividad se incluyen ceftazidima, cefepima, aztreonam, imipenem, meropenem y ciprofloxacino. La ticarcilina se suele administrar a dosis de 16 a 20 g/d i.v. La piperacilina, la azlocilina, la cefepima, la ceftazidima, el meropenem y el imipenem son activos in vitro contra algunas cepas resistentes a la ticarcilina.

Para las infecciones sistémicas o en los pacientes granulocitopénicos se debe combinar un aminoglucósido activo contra Pseudomonas con una penicilina antipseudomonas. En pacientes neutropénicos con insuficiencia renal se pueden utilizar combinaciones sin aminoglucósidos, por ejemplo dos betalactámicos o un betalactámico más una fluoroquinolona. Las infecciones del tracto urinario se pueden tratar muchas veces con indanil carbenicilina oral, con ciprofloxacino o con otra fluoroquinolona. Sin embargo, las fluoroquinolonas no se deben emplear en los niños, debido a los efectos adversos potenciales sobre el cartílago. Cuando se utilizan dos fármacos antipseudomonas, disminuye el riesgo de aparición de cepas resistentes en el tratamiento.

Siguiente: INFECCIONES POR CAMPYLOBACTER | Ir a: INFECCIONES POR CAMPYLOBACTER
Anterior: Síntomas y signos en INFECCIONES POR PSEUDOMONAS | Ir a: Síntomas y signos en INFECCIONES POR PSEUDOMONAS
Inicio de: INFECCIONES POR PSEUDOMONAS | Ir a: INFECCIONES POR PSEUDOMONAS


INFECCIONES POR CAMPYLOBACTER

Ir a: Tratamiento en INFECCIONES POR PSEUDOMONAS Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR CAMPYLOBACTER
INFECCIONES POR CAMPYLOBACTER

Los microorganismos del género Campylobacter son bacilos gramnegativos móviles, curvos, microaerófilos, que pueden causar tromboflebitis séptica, bacteriemia, endocarditis, osteomielitis, infección de articulaciones protésicas y diarrea.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en INFECCIONES POR PSEUDOMONAS | Ir a: Tratamiento en INFECCIONES POR PSEUDOMONAS
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


INFECCIONES POR CAMPYLOBACTER, Epidemiología

Ir a: INFECCIONES POR CAMPYLOBACTER Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR CAMPYLOBACTER
Epidemiología Síntomas, signos y diagnóstico Tratamiento
Epidemiología

Se cree que existen tres especies patógenas para los humanos. C. fetus subespecie fetus causa típicamente bacteriemia en personas adultas, muchas veces cuando existen enfermedades subyacentes predisponentes, como diabetes, cirrosis o neoplasias malignas. Estos gérmenes pueden producir también infecciones recurrentes, difíciles de tratar, en pacientes con deficiencias de inmunoglobulinas. C. jejuni puede provocar meningitis en lactantes, y C. jejuni y C. coli causan diarrea en pacientes de cualquier edad. Las especies de Campylobacter son patógenos bacterianos aislados con frecuencia de las que C. jejuni representa más del 90% de los aislados en pacientes con diarrea infecciosa. El contacto con animales infectados, salvajes o domésticos, y la ingestión de alimentos (sobre todo pollo poco cocinado) o agua contaminados, han sido implicados como causas de epidemias; sin embargo, la fuente de infección no se aclara muchas veces en los casos esporádicos. Existe una relación entre epidemias veraniegas de diarrea por C. jejuni y el desarrollo subsiguiente (en hasta el 30% de los casos) de síndrome de Guillain-Barré.

Otra especie, conocida en principio como C. pylori, pero denominada ahora Helicobacter pylori, guarda relación con gastritis, enfermedad ulcerosa péptica y cáncer gástrico; se estudia en Gastritis no erosiva, capítulo 23 [image] .

Siguiente: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER | Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER
Inicio de: INFECCIONES POR CAMPYLOBACTER | Ir a: INFECCIONES POR CAMPYLOBACTER


INFECCIONES POR CAMPYLOBACTER, Síntomas, signos y diagnóstico

Ir a: Epidemiología en INFECCIONES POR CAMPYLOBACTER Ir a: INFECCIONES POR CAMPYLOBACTER Ir a: Tratamiento en INFECCIONES POR CAMPYLOBACTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR CAMPYLOBACTER
Epidemiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El cuadro más común es el de enteritis. Esta forma de enteritis recuerda a la salmonelosis o la shigelosis y afecta a todas las edades, pero la incidencia parece ser máxima en individuos entre 1 y 15 años. La diarrea es acuosa y a veces sanguinolenta; se observan leucocitos en las extensiones teñidas de heces. La fiebre de 38 a 40 °C, que tiene un curso recurrente o intermitente, es la única manifestación constante de la infección sistémica por Campylobacter, aunque resultan frecuentes el dolor abdominal y la hepatoesplenomegalia. La infección se puede presentar también como endocarditis bacteriana subaguda, artritis séptica, meningitis o FOD indolente.

El diagnóstico, en particular para distinguir entre infección por Campylobacter y colitis ulcerosa (v. cap. 31 [image] ), requiere estudio microbiológico. Campylobacter se puede recuperar a partir de la sangre y de varios líquidos corporales usando medios de cultivo estándar, pero el aislamiento en las heces requiere medios selectivos: medio de Skirrow, que utiliza agar sangre de caballo lisada al 7% añadiendo vancomicina, polimixina B y trimetoprima.

Siguiente: Tratamiento en INFECCIONES POR CAMPYLOBACTER | Ir a: Tratamiento en INFECCIONES POR CAMPYLOBACTER
Anterior: Epidemiología en INFECCIONES POR CAMPYLOBACTER | Ir a: Epidemiología en INFECCIONES POR CAMPYLOBACTER
Inicio de: INFECCIONES POR CAMPYLOBACTER | Ir a: INFECCIONES POR CAMPYLOBACTER


INFECCIONES POR CAMPYLOBACTER, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER Ir a: INFECCIONES POR CAMPYLOBACTER Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR CAMPYLOBACTER
Epidemiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El ciprofloxacino, 500 mg v.o. 3/d durante 5 d, o la azitromicina, 500 mg/d durante 3 d, erradican los microorganismos en la mayoría de los casos. La eritromicina, 1 a 2 g/d v.o. en 4 tomas fraccionarias, es también eficaz en el tratamiento de la diarrea por Campylobacter. En los pacientes con infecciones extraintestinales, el tratamiento debe ser prolongado (2 a 4 sem) para prevenir las recidivas.

Siguiente: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Anterior: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER | Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR CAMPYLOBACTER
Inicio de: INFECCIONES POR CAMPYLOBACTER | Ir a: INFECCIONES POR CAMPYLOBACTER


INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA

Ir a: Tratamiento en INFECCIONES POR CAMPYLOBACTER Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA

Estos vibriones son distintos bioquímica o serológicamente de Vibrio cholerae y producen infecciones de heridas, sepsis intestinal o diarrea, dependiendo de la especie participante.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en INFECCIONES POR CAMPYLOBACTER | Ir a: Tratamiento en INFECCIONES POR CAMPYLOBACTER
Inicio de: CAUSADAS POR BACILOS GRAMNEGATIVOS | Ir a: CAUSADAS POR BACILOS GRAMNEGATIVOS


INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA, Etiología y epidemiología

Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Etiología y epidemiología Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología y epidemiología

Los vibriones no productores de cólera son V. parahaemolyticus, V. mimicus, V. alginolyticus, V. hollisae, V. vulnificus y los llamados vibriones no aglutinables. V. parahaemolyticus es un organismo halofílico causante de diarrea epidémica transmitida por alimentos (alimentos marinos no bien cocinados, en general gambas) en Japón y las zonas costeras de Estados Unidos. El microorganismo no produce enterotoxina ni invade el torrente sanguíneo, pero daña la mucosa intestinal. Las infecciones graves por vibriones no aglutinables se han descrito habitualmente en pacientes con enfermedad hepática y otras inmunodeficiencias, aunque personas por lo demás sanas pueden desarrollar infección grave. V. alginolyticus y V. vulnificus no producen enteritis, pero pueden causar infección de heridas contaminadas por agua de mar.

Siguiente: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Inicio de: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA


INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Etiología y epidemiología Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

Tras un período de incubación de 15 a 24 h, la enfermedad comienza de forma aguda con retortijones abdominales, diarrea acuosa (las heces pueden ser sanguinolentas y contener leucocitos polimorfonucleares), tenesmo, debilidad y a veces fiebre poco intensa. Los síntomas ceden de modo espontáneo en 24 a 48 h. Los vibriones no aglutinables pueden producir una enfermedad similar al cólera, y se han aislado de la sangre y de heridas. Las heridas infectadas por agua de mar de zonas cálidas pueden desarrollar celulitis que progresa con rapidez y en algunos casos conduce a fascitis necrotizante con típicas lesiones bullosas hemorrágicas. Cuando es ingerido por un huésped comprometido (enfermedad hepática crónica o inmunodeficiencia), V. vulnificus cruza la mucosa intestinal sin causar enteritis y produce septicemia con mortalidad alta.

Las infecciones de heridas y del torrente sanguíneo se diagnostican fácilmente con los cultivos rutinarios. Cuando se sospecha infección intestinal, los microorganismos de género Vibrio se pueden cultivar en las heces utilizando un medio con tiosulfato, citrato, sales biliares y sucrosa. Los alimentos marinos contaminados también proporcionan cultivos positivos.

Siguiente: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Anterior: Etiología y epidemiología en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: Etiología y epidemiología en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Inicio de: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA


INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: CAUSADAS POR BACILOS ANAEROBIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS GRAMNEGATIVOS
» INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Etiología y epidemiología Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

Los pacientes con riesgo alto de heridas cutáneas deben evitar la manipulación de alimentos marinos crudos y el contacto con agua de mar. Las infecciones por vibriones no productores de cólera se pueden tratar con una sola dosis de ciprofloxacino, 1 g v.o., o de doxiciclina, 300 mg v.o. La enfermedad diarreica exige atención cuidadosa para sustituir las pérdidas de volumen y de electrólitos. Los pacientes con fascitis necrotizante requieren desbridamiento quirúrgico, además de antibióticos.

Siguiente: CAUSADAS POR BACILOS ANAEROBIOS | Ir a: CAUSADAS POR BACILOS ANAEROBIOS
Anterior: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Inicio de: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA


CAUSADAS POR BACILOS ANAEROBIOS

Ir a: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA Ir a: ENFERMEDADES BACTERIANAS Ir a: INFECCIONES POR CLOSTRIDIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR BACILOS ANAEROBIOS
CAUSADAS POR BACILOS ANAEROBIOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS
› INFECCIONES POR CLOSTRIDIOS
› Tétanos
- Epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Infección uterina por clostridios
› Infecciones de heridas por clostridios
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Enteritis necrotizante
› Diarrea inducida por C. difficile
› ACTINOMICOSIS
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› INFECCIONES ANAEROBIAS MIXTAS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y prevención
- Tratamiento

Anterior: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA | Ir a: Prevención y tratamiento en INFECCIONES POR VIBRIO NO PRODUCTORES DE CÓLERA
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


INFECCIONES POR CLOSTRIDIOS

Ir a: CAUSADAS POR BACILOS ANAEROBIOS Ir a: Tétanos
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES POR CLOSTRIDIOS
INFECCIONES POR CLOSTRIDIOS

Los clostridios son bacilos grampositivos anaerobios esporulados, abundantes en el polvo, el suelo, la vegetación y el tracto gastrointestinal de los humanos y los animales. Aunque se han identificado casi 100 especies de Clostridium, sólo 25 a 30 son causas frecuentes de enfermedad humana o animal.

Las manifestaciones más frecuentes de la colonización por clostridios en humanos consisten en intoxicación alimentaria autolimitada leve (v. Intoxicación alimentaria por Clostridium perfringens, cap. 28 [image] ) y contaminación accidental de heridas. Las enfermedades graves por clostridios, incluyendo gangrena gaseosa (mionecrosis), tétanos (v. más adelante) y botulismo (v. cap. 28 [image] ), son relativamente raras pero pueden producir la muerte. Aparecen después de traumatismos, inyección de drogas o ingestión de alimentos enlatados en el hogar.

Las especies patógenas, en sus formas vegetativas, producen varias exotoxinas neurales y con capacidad de destrucción tisular, que han sido caracterizadas bioquímica y serológicamente. Las especies de Clostridium forman parte de la flora normal, sobre todo en el colon. Los clostridios se pueden convertir en patógenos cuando los tejidos experimentan disminución del potencial de oxidación-reducción, aumento de la concentración de lactato y descenso del pH. Tal medio ambiente anaerobio anormal se puede deber a insuficiencia arterial primaria o a traumatismos graves con lesiones penetrantes y aplastamiento. Cuanto más grave y profunda es la herida, mayor es la tendencia al desarrollo de infección anaerobia, sobre todo si se ha producido contaminación por partículas extrañas, aunque sea mínima.

La infección por clostridios es un problema nosocomial cada vez mayor, sobre todo durante el postoperatorio y en pacientes inmunocomprometidos. La sepsis clostridiana grave puede complicar la obstrucción y la perforación de intestino. La tabla 157-2 [image] enumera alguno de los procesos relacionados con infecciones por clostridios.

Siguiente: Tétanos | Ir a: Tétanos
› Tétanos
- Epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Infección uterina por clostridios
› Infecciones de heridas por clostridios
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento
› Enteritis necrotizante
› Diarrea inducida por C. difficile

Inicio de: CAUSADAS POR BACILOS ANAEROBIOS | Ir a: CAUSADAS POR BACILOS ANAEROBIOS


Tétanos

Ir a: INFECCIONES POR CLOSTRIDIOS Ir a: Epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Tétanos

(Trismus)

Enfermedad infecciosa aguda causada por Clostridium tetani y caracterizada por espasmos tónicos intermitentes de los músculos voluntarios; el espasmo de los maseteros es responsable del trismus.

Siguiente: Epidemiología y patogenia | Ir a: Epidemiología y patogenia
- Epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Inicio de: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS


Tétanos, Epidemiología y patogenia

Ir a: Tétanos Ir a: Síntomas y signos en Tétanos
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Epidemiología y patogenia

El tétanos causa 50.000 fallecimientos anuales en todo el mundo. En Estados Unidos, los pacientes ancianos están especialmente predispuestos al desarrollo de tétanos, y lo mismo sucede en pacientes con quemaduras, heridas quirúrgicas o historia de abuso de drogas inyectables. La infección puede aparecer también después del parto en el útero (tétanos materno) y en el ombligo del recién nacido (tétanos neonatal). La enfermedad clínica no confiere inmunidad. El tétanos es una enfermedad prevenible importante, sobre todo la forma neonatal en países subdesarrollados.

Las manifestaciones del tétanos están causadas por una exotoxina (tetanospasmina) elaborada por C. tetani, un bacilo fino, móvil, grampositivo, anaerobio y esporulado. Las esporas permanecen viables durante años y se pueden encontrar en el suelo y en los excrementos de los animales. El tétanos puede ser secundario a heridas banales o incluso inaparentes, si el contenido de oxígeno de los tejidos lesionados es bajo.

La toxina puede llegar al SNC a lo largo de los nervios motores periféricos o ser transportada por el torrente sanguíneo hasta el tejido nervioso. La tetanospasmina se une a las membranas con gangliósidos de las sinapsis nerviosas, donde bloquea la liberación del transmisor inhibidor desde los terminales nerviosos, causando así espasticidad tónica generalizada, habitualmente superpuesta a convulsiones tónicas generalizadas. Una vez fijada, la toxina no puede ser neutralizada.

Siguiente: Síntomas y signos en Tétanos | Ir a: Síntomas y signos en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Tétanos, Síntomas y signos

Ir a: Epidemiología y patogenia en Tétanos Ir a: Tétanos Ir a: Diagnóstico en Tétanos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

El período de incubación oscila entre 2 y 50 d (media 5 a 10 d). El síntoma inicial más frecuente es la rigidez mandibular. Entre los demás síntomas se incluyen dificultad para deglutir, inquietud, irritabilidad, rigidez del cuello, los brazos o las piernas, cefalea, fiebre, molestias faríngeas, escalofríos y espasmos tónicos. Más adelante aparece dificultad para abrir la boca (trismus) y espasmo de los músculos faciales, que origina una expresión característica con sonrisa fija y cejas elevadas (risa sardónica). Es posible la rigidez o el espasmo de los músculos abdominales, cervicales y de la espalda, incluso con opistótonos. El espasmo de los esfínteres causa retención urinaria o estreñimiento. La disfagia puede interferir con la alimentación. Los característicos espasmos tónicos generalizados dolorosos, con sudación profusa, son precipitados por estímulos menores, como una corriente de aire, un ruido o leves movimientos de la cama. El estado mental permanece alerta al principio, pero tras los repetidos espasmos puede llegarse al coma. Durante los espasmos generalizados, el paciente es incapaz de hablar o gritar debido a rigidez de la pared torácica o el espasmo de la glotis. Esta última anomalía interfiere con la respiración y puede causar cianosis o asfixia mortal. La causa inmediata de la muerte puede no ser aparente.

La temperatura del paciente aumenta poco, excepto cuando existe una complicación infecciosa, como la neumonía. Aumentan la frecuencia del pulso y la de la respiración. Los reflejos están con frecuencia exaltados. Es habitual una moderada leucocitosis.

Puede producirse tétanos localizado, con espasticidad de un grupo de músculos cerca de la herida, sin trismus. La espasticidad puede persistir durante semanas. El tétanos cefálico, más común en niños, se asocia con otitis media crónica; la incidencia resulta mayor en África y en India. Se pueden afectar todos los pares craneales, en especial el VII. El tétanos cefálico se puede convertir en generalizado. Se ha descrito sordera perceptual bilateral después del tétanos en el recién nacido.

Siguiente: Diagnóstico en Tétanos | Ir a: Diagnóstico en Tétanos
Anterior: Epidemiología y patogenia en Tétanos | Ir a: Epidemiología y patogenia en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Tétanos, Diagnóstico

Ir a: Síntomas y signos en Tétanos Ir a: Tétanos Ir a: Pronóstico en Tétanos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

El antecedente de una herida en un paciente con rigidez o espasmo muscular proporciona un indicio diagnóstico. El tétanos se puede confundir con la meningoencefalitis bacteriana o vírica, pero la combinación de sensorio intacto, LCR normal y espasmo muscular sugiere tétanos. El tétanos se debe distinguir del absceso periamigdalino o retrofaríngeo y de otras causas locales. Las fenotiacinas pueden inducir una rigidez similar a la tetánica.

C. tetani se puede cultivar a veces en muestras de la herida, pero su ausencia no excluye el diagnóstico.

Siguiente: Pronóstico en Tétanos | Ir a: Pronóstico en Tétanos
Anterior: Síntomas y signos en Tétanos | Ir a: Síntomas y signos en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Tétanos, Pronóstico

Ir a: Diagnóstico en Tétanos Ir a: Tétanos Ir a: Profilaxis en Tétanos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

La mortalidad del tétanos a nivel mundial es del 50%, y resulta más alta en pacientes muy jóvenes o ancianos y en los adictos a las drogas. El pronóstico es peor en los casos con período de incubación corto, cuando los síntomas progresan con rapidez o si se retrasa el tratamiento. La evolución tiende a ser menos grave cuando no existe un foco de infección demostrable.

Siguiente: Profilaxis en Tétanos | Ir a: Profilaxis en Tétanos
Anterior: Diagnóstico en Tétanos | Ir a: Diagnóstico en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Tétanos, Profilaxis

Ir a: Pronóstico en Tétanos Ir a: Tétanos Ir a: Tratamiento en Tétanos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

La vacunación antitetánica primaria con toxoide líquido o adsorbido es superior a la administración de antitoxina al producirse la lesión. Las recomendaciones sobre vacunación rutinaria contra la difteria, el tétanos y la tosferina (DTP), y sobre las dosis de refuerzo, se discuten en Vacunaciones infantiles, capítulo 256 [image] . La vacunación de una mujer embarazada proporciona al feto inmunidad tanto activa como pasiva, y se debe administrar a los 5-6 meses de gestación, con una dosis de refuerzo a los 8 meses. La administración de toxoide a la madre a los 6 meses de embarazo proporciona inmunidad pasiva al feto.

Los pacientes que han recibido toxoide tetánico en los últimos 5 años no necesitan una dosis adicional en el momento de la lesión (v. tabla 157-3 [image] ). Cuando la última inmunización se administró hace más de 5 años, se debe inyectar una dosis de refuerzo de 0,5 ml de toxoide tetánico. Los pacientes no vacunados previamente deben recibir 250 a 500 U de inmunoglobulina antitetánica. (Se necesita una dosis mayor para las heridas más graves.) Al mismo tiempo se administra la primera de tres dosis de 0,5 ml de vacuna s.c. o i.m. en otro lugar. La segunda y tercera dosis de toxoide se administran a intervalos mensuales. La antitoxina tetánica, 3.000 a 5.000 U i.m., sólo se debe usar si no se dispone de inmunoglobulina antitetánica. (Advertencia: la antitoxina tetánica se prepara con suero de caballo o de oveja, v. Hipersensibilidad a los fármacos, cap. 148 [image] , para precauciones necesarias.)

Siguiente: Tratamiento en Tétanos | Ir a: Tratamiento en Tétanos
Anterior: Pronóstico en Tétanos | Ir a: Pronóstico en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Tétanos, Tratamiento

Ir a: Profilaxis en Tétanos Ir a: Tétanos Ir a: Infección uterina por clostridios
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Tétanos
Epidemiología y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento

Puntos clave:
[- Principios generales -- Antitoxina -- Tratamiento de la herida -- Tratamiento de los espasmos musculares -- Antibióticos -]
Tratamiento

El tratamiento conlleva el mantenimiento de una vía aérea permeable; administración precoz y correcta de inmunoglobulina sérica humana; neutralización de la toxina todavía no fijada; evitar la producción de más toxina; dar sedación; controlar los espasmos musculares, la hipertonía, el equilibrio de líquidos y la infección intercurrente, y suministrar cuidados continuados de enfermería.

Volver a puntos clave Principios generales. El paciente debe permanecer en una habitación tranquila. En casos moderados o graves será intubado. Se realizará una traqueotomía si se espera que la intubación sea prolongada (más de 7 d). Puede ser necesaria la ventilación mecánica, que es esencial en los casos con necesidad de bloqueo neuromuscular para controlar los espasmos musculares, que impidan la respiración. La hiperalimentación i.v. previene el peligro de aspiración secundaria a la alimentación por sonda nasogástrica. Puesto que el estreñimiento es habitual, las heces se mantendrán blandas; una sonda rectal puede ayudar a controlar la distensión abdominal. El sondaje vesical es necesario si se produce retención urinaria. La fisioterapia torácica, los cambios de postura frecuentes y la tos forzada son esenciales para prevenir la neumonía. Muchas veces es necesaria la analgesia con narcóticos. Los pacientes con tétanos prolongado pueden mostrar labilidad e hiperactividad marcadas del sistema nervioso simpático, incluyendo períodos de hipertensión, taquicardia e irritabilidad miocárdica. Está indicada la monitorización electrocardiográfica continua y pueden ser necesarios a- o b-bloqueantes (p. ej., propranolol, labetalol) o la betanidina. El paciente recibirá un ciclo completo de vacunación con toxoide tras la recuperación.

Volver a puntos clave Antitoxina. El beneficio del antisuero depende de la cantidad de tetanospasmina ya fijada a las membranas sinápticas. Para los adultos, se recomienda en general una sola inyección de 3.000 U de inmunoglobulina antitetánica, con límites entre 1.500 y 10.000 U, dependiendo de la gravedad de la herida. Puesto que el nivel de antitoxina en el suero del paciente no se mantiene bien y existe riesgo considerable de enfermedad del suero, la antitoxina de origen animal es mucho menos recomendable. Si fuese necesario utilizar suero de caballo, la dosis usual es de 50.000 U i.m. o i.v. (Advertencia: v. Hipersensibilidad a los fármacos, cap. 148 [image] .) Cuando se considera necesario, la inmunoglobulina o la antitoxina se pueden inyectar directamente en la herida, pero esto no es tan importante como el cuidado directo de ésta.

Volver a puntos clave Tratamiento de la herida. Puesto que la suciedad y el tejido muerto favorecen la multiplicación de C. tetani, es esencial el desbridamiento completo precoz, sobre todo en las heridas punzantes profundas. La penicilina y las tetraciclinas resultan eficaces contra C. tetani, pero no pueden sustituir al desbridamiento correcto ni a la inmunización.

Volver a puntos clave Tratamiento de los espasmos musculares. Las benzodiacepinas, la clorpromacina y los barbitúricos de acción corta ayudan a reducir la excesiva neuroexcitabilidad y el espasmo muscular. El diazepam puede controlar las convulsiones, disminuir la rigidez muscular e inducir sedación. La dosificación es variable y requiere titulación meticulosa y observación intensiva. Los casos más graves pueden necesitar 10 a 20 mg i.v. cada 3 h. Los menos graves se pueden controlar con 5 a 10 mg v.o. cada 2 a 4 h. La dosis para los lactantes >30 d es de 1 a 2 mg i.m. o i.v., repetidos lentamente cada 3 o 4 h si es necesario. En los niños >5 años se administran 5 a 10 mg i.m. o i.v. cada 2 a 4 h. El diazepam quizá no impida los espasmos reflejos, y la respiración eficaz puede exigir bloqueo neuromuscular con un fármaco tipo curare, como el bromuro de pancuronio o el bromuro de vecuronio (la d-tubocurarina, en contraste con el bromuro de pancuronio, puede inducir liberación de histamina con hipotensión indeseable). El uso de piridoxina para reducir los espasmos e incluso la mortalidad en el tétanos neonatal ha sido muy limitado pero esperanzador.

Volver a puntos clave Antibióticos. Aunque el papel del tratamiento antibiótico es pequeño comparado con el desbridamiento de la herida y las medidas generales, se deben administrar penicilina G, 2 millones U i.v. cada 6 h, o tetraciclina, 500 mg i.v. cada 6 h, durante 10 d. Los niños deben recibir penicilina G, 100.000 U/kg/d en 4 a 6 dosis, o tetraciclina, 30 a 40 mg/kg/d en 4 dosis fraccionarias (niños mayores de 7 años; la tetraciclina se debe evitar en niños <7 años). También es eficaz el metronidazol, 30 mg/kg/d en 4 dosis fraccionarias. Una cantidad mayor de tejido isquémico justifica una dosis más alta en todos los pacientes. No es probable que ningún antibiótico prevenga las infecciones secundarias (p. ej., neumonía); si aparecen, se deben tomar muestras para cultivos y pruebas de sensibilidad, y si es necesario se administrará un antibiótico apropiado.

Siguiente: Infección uterina por clostridios | Ir a: Infección uterina por clostridios
Anterior: Profilaxis en Tétanos | Ir a: Profilaxis en Tétanos
Inicio de: Tétanos | Ir a: Tétanos


Infección uterina por clostridios

Ir a: Tratamiento en Tétanos Ir a: INFECCIONES POR CLOSTRIDIOS Ir a: Infecciones de heridas por clostridios
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Infección uterina por clostridios
Infección uterina por clostridios

Las infecciones por clostridios pueden causar abscesos tubo-ováricos y uterinos sin signos de toxicidad general. La infección uterina seria puede ser una complicación del aborto séptico; en raras ocasiones es secundaria al parto o a la cirugía pélvica relativamente no complicada. En los casos típicos, la enferma presenta fiebre y estado tóxico, los loquios tienen un olor fétido y el útero aparece hipersensible. A veces se escapa gas a través del cérvix. Es posible la aparición de anemia hemolítica a consecuencia de la septicemia y por el efecto de la exotoxina lecitinasa sobre la membrana de los hematíes. La hemólisis intensa y la toxicidad coexistente pueden conducir a insuficiencia renal aguda. La mortalidad oscila en estos casos alrededor del 50%.

El diagnóstico precoz requiere un alto índice de sospecha. Están indicadas las tinciones de Gram y los cultivos precoces y repetidos de los loquios y la sangre, aunque C. perfringens se puede aislar a veces en la vagina y los loquios de mujeres sanas. Las radiografías quizá demuestren producción local de gas.

El tratamiento comprende desbridamiento mediante legrado y administración de penicilina G, 20 millones U/d por lo menos durante una semana. Puede ser necesaria la histerectomía, que a veces tiene un efecto salvador si el desbridamiento resulta insuficiente. En los casos con necrosis tubular aguda es necesaria la diálisis renal. No se ha demostrado la utilidad del oxígeno hiperbárico (v. más adelante).

Siguiente: Infecciones de heridas por clostridios | Ir a: Infecciones de heridas por clostridios
Anterior: Tratamiento en Tétanos | Ir a: Tratamiento en Tétanos
Inicio de: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS


Infecciones de heridas por clostridios

Ir a: Infección uterina por clostridios Ir a: INFECCIONES POR CLOSTRIDIOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Infecciones de heridas por clostridios
Infecciones de heridas por clostridios

Las infecciones de heridas por clostridios se pueden manifestar por celulitis local contenida, miositis local o diseminada o, en los casos más graves, mionecrosis progresiva (gangrena gaseosa). La infección aparece horas o días después del traumatismo, de modo habitual en una extremidad con tejidos desvitalizados por aplastamiento intenso o traumatismo penetrante. Se puede producir una mionecrosis o miositis diseminada similar en heridas operatorias, sobre todo en pacientes con enfermedad vascular oclusiva subyacente.

Las infecciones de heridas por anaerobios, en particular las debidas a especies de Clostridium, pueden progresar desde la lesión inicial, a través de las fases de celulitis, miositis y mionecrosis con shock, delirio tóxico y por último muerte al cabo de uno o varios días.

La celulitis por clostridios (celulitis anaerobia) aparece como una infección localizada en una herida superficial, de modo habitual ³3 d tras el traumatismo inicial. La infección se puede diseminar en forma extensa a lo largo de los planos de las fascias, muchas veces con crepitación evidente y abundantes burbujas de gas, pero la toxicidad es mucho menos grave que en la mionecrosis extensa. Con frecuencia se observan bullas con exudado pardo, seroso y maloliente. La alteración del color y el edema marcado de la extremidad son raros. Las infecciones por clostridios relacionadas con oclusión vascular primaria de una extremidad, rara vez se extienden más allá de la línea de demarcación o progresan hasta la mionecrosis tóxica grave.

La miositis por clostridios profunda, inicialmente localizada, se disemina con rapidez. Las toxinas producen un medio ambiente anaerobio, con edema, dolor, formación de gas y mionecrosis subsiguiente, muchas veces con una espectacular progresión en cuestión de horas. En la mionecrosis (gangrena gaseosa), el exudado es seroso y pardo pero no siempre maloliente. En alrededor del 80% de los casos se palpa crepitación gaseosa en fases avanzadas de la evolución.

La zona de la herida puede aparecer pálida al principio, pero se convierte en roja o bronceada y por último adquiere un tono verde negruzco. El estado tóxico aumenta cada vez más y aparecen shock e insuficiencia renal, aunque es frecuente que el paciente permanezca alerta hasta la fase terminal. A diferencia de la infección uterina por clostridios, la septicemia y la hemólisis franca son raras en la gangrena gaseosa de las extremidades, incluso en pacientes con enfermedad terminal. Siempre que aparece hemólisis masiva se puede esperar una mortalidad del 70 al 100% en los casos con insuficiencia renal aguda y septicemia.

La sospecha y la intervención precoces son esenciales. La celulitis por anaerobios responde siempre al tratamiento; sin embargo, la miositis establecida y progresiva con toxemia sistémica tiene una mortalidad ³20%.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Diagnóstico diferencial
- Tratamiento

Anterior: Infección uterina por clostridios | Ir a: Infección uterina por clostridios
Inicio de: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS


Infecciones de heridas por clostridios, Diagnóstico

Ir a: Infecciones de heridas por clostridios Ir a: Diagnóstico diferencial en Infecciones de heridas por clostridios
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Infecciones de heridas por clostridios
Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico

Aunque los cuadros clínicos de la celulitis localizada, la miositis y la mionecrosis diseminada pueden ser suficientemente específicos para permitir el diagnóstico y el tratamiento, el diagnóstico cierto requiere con frecuencia exploración quirúrgica concienzuda y valoración visual de los tejidos. Por ejemplo, el tejido muscular aparece necrótico en la mionecrosis. El músculo afecto pierde su brillo y muestra coloración primero rosa, después roja intensa y por último gris verdosa o púrpura moteada. Las radiografías pueden demostrar formación local de gas, y la TC y la RM pueden ayudar a delinear la extensión de la necrosis y la formación de gas.

Se deben hacer cultivos del exudado de la herida para gérmenes aerobios y anaerobios; los clostridios se pueden aislar en cultivo puro o asociados con otros anaerobios y/o con aerobios. Las extensiones muestran clostridios grampositivos. En los casos típicos se observan pocos leucocitos polimorfonucleares en el exudado y es posible demostrar glóbulos de grasa libres con la tinción de rojo Sudán. Muchas heridas, en particular las abiertas, experimentan contaminación por clostridios tanto patógenos como no patógenos, sin evidencia de enfermedad invasiva. El significado de tal hallazgo se debe determinar por la clínica.

Siguiente: Diagnóstico diferencial en Infecciones de heridas por clostridios | Ir a: Diagnóstico diferencial en Infecciones de heridas por clostridios
Inicio de: Infecciones de heridas por clostridios | Ir a: Infecciones de heridas por clostridios


Infecciones de heridas por clostridios, Diagnóstico diferencial

Ir a: Diagnóstico en Infecciones de heridas por clostridios Ir a: Infecciones de heridas por clostridios Ir a: Tratamiento en Infecciones de heridas por clostridios
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Infecciones de heridas por clostridios
Diagnóstico Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

Otras bacterias anaerobias y aerobias, entre ellas las componentes de la familia Enterobacteriaceae y especies de Bacteroides, Streptococcus y Staphylococcus, aisladas o en diversas combinaciones, causan con frecuencia celulitis grave similar a la producida por clostridios, fascitis extensa o gangrena gaseosa en heridas traumáticas o quirúrgicas. Si abundan los polimorfonucleares y las extensiones muestran muchas cadenas de cocos, se debe sospechar infección por estafilococos o por estreptococos anaerobios. Los bacilos gramnegativos abundantes pueden indicar infección por alguna de las enterobacteriáceas o una especie de Bacteroides (v. también Infecciones anaerobias mixtas, más adelante). La detección de toxinas antigénicas específicas en la herida o en la sangre sólo tiene utilidad en los raros casos de botulismo de heridas. También pueden existir clostridios sin que necesariamente sean patógenos.

Siguiente: Tratamiento en Infecciones de heridas por clostridios | Ir a: Tratamiento en Infecciones de heridas por clostridios
Anterior: Diagnóstico en Infecciones de heridas por clostridios | Ir a: Diagnóstico en Infecciones de heridas por clostridios
Inicio de: Infecciones de heridas por clostridios | Ir a: Infecciones de heridas por clostridios


Infecciones de heridas por clostridios, Tratamiento

Ir a: Diagnóstico diferencial en Infecciones de heridas por clostridios Ir a: Infecciones de heridas por clostridios Ir a: Enteritis necrotizante
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Infecciones de heridas por clostridios
Diagnóstico Diagnóstico diferencial Tratamiento
Tratamiento

El tratamiento depende de la gravedad y la localización de la infección. El hallazgo incidental de clostridios en los cultivos, sin evidencia clínica de infección anaerobia, no requiere tratamiento. Sin embargo, cuando hay infección clínica se debe iniciar sin retraso el tratamiento antibiótico empírico.

El drenaje y el desbridamiento concienzudos son con frecuencia más importantes que los antibióticos. La penicilina G sigue siendo el fármaco de elección contra los clostridios; para la celulitis grave y para la mionecrosis se administrarán inmediatamente 10 a 20 millones U/d i.v. Aunque la resistencia es rara, se ha observado resistencia relativa en algunas cepas de C. ramosum. El metronidazol proporciona efectividad equivalente en el tratamiento de la infección por clostridios. Aunque el cloranfenicol y el metronidazol son activos contra la mayoría de las bacterias anaerobias, entre ellas los clostridios, algunas cepas de clostridios se muestran resistentes a la eritromicina, la tetraciclina y la clindamicina. El uso precoz de antibióticos de amplio espectro (p. ej., ticarcilina con clavulanato potásico o ampicilina con sulbactam) está justificado cuando coexisten otros anaerobios y aerobios. Una cefalosporina de tercera generación o la combinación de clindamicina y un aminoglucósido son eficaces en algunas infecciones mixtas por clostridios, pero esos antibióticos poseen actividad relativamente menor, y los clostridios pueden ser resistentes a los aminoglucósidos.

En el botulismo de las heridas tiene valor la administración precoz de antitoxina específica o polivalente (v. Botulismo, cap. 28 [image] ).

El tratamiento con O2 hiperbárico puede ser útil en la mionecrosis extensa, sobre todo de las extremidades, como complemento a los antibióticos y la cirugía. Al parecer, el O2 hiperbárico puede salvar tejido y disminuir tanto la mortalidad como la morbilidad si se administra pronto.

Siguiente: Enteritis necrotizante | Ir a: Enteritis necrotizante
Anterior: Diagnóstico diferencial en Infecciones de heridas por clostridios | Ir a: Diagnóstico diferencial en Infecciones de heridas por clostridios
Inicio de: Infecciones de heridas por clostridios | Ir a: Infecciones de heridas por clostridios


Enteritis necrotizante

Ir a: Tratamiento en Infecciones de heridas por clostridios Ir a: INFECCIONES POR CLOSTRIDIOS Ir a: Diarrea inducida por C. difficile
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Enteritis necrotizante
Enteritis necrotizante

Inflamación del intestino delgado y grueso, causada por C. perfringens.

Además de la intoxicación alimentaria por C. perfringens, los clostridios producen en ocasiones enfermedad inflamatoria aguda, a veces necrotizante, del intestino delgado y grueso. Tales entoroxemias clostridianas pueden aparecer como casos aislados o en forma de epidemias, y al parecer pueden deberse, al menos en parte, a la ingestión de carne contaminada. Se ha descrito un proceso similar en pacientes tratados por leucemia. Una enfermedad conocida en Nueva Guinea como "pigbel" se debe probablemente a la carne de cerdo contaminada por C. perfringens tipo C; el cuadro clínico varía desde la diarrea leve hasta la toxemia fulminante con deshidratación, shock y a veces muerte. Los recién nacidos y los niños pequeños parecen experimentar mayor riesgo que los adultos. Se ha descrito relación con la anorexia nerviosa en niños mayores. Se dispone de una vacuna experimental de toxoide, todavía no comercializada. La enteritis necrotizante ocurre en poblaciones con deficiencia de proteínas, mala higiene alimentaria, episodios de comilonas de carne y dietas que contienen inhibidores de la tripsina, por ejemplo en Nueva Guinea, ciertas zonas de África, América Central, América del Sur y Asia.

La enterocolitis necrotizante (ECN) neonatal, que ocurre en unidades de cuidados intensivos neonatales, puede estar causada por C. perfringens, C. butyricum o C. difficile, aunque se necesitan más estudios para aclarar el papel de esos microorganismos (v. Enterocolitis necrotizante, cap. 260 [image] ).

Siguiente: Diarrea inducida por C. difficile | Ir a: Diarrea inducida por C. difficile
Anterior: Tratamiento en Infecciones de heridas por clostridios | Ir a: Tratamiento en Infecciones de heridas por clostridios
Inicio de: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS


Diarrea inducida por C. difficile

Ir a: Enteritis necrotizante Ir a: INFECCIONES POR CLOSTRIDIOS Ir a: ACTINOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
° INFECCIONES POR CLOSTRIDIOS
» Diarrea inducida por C. difficile
Diarrea inducida por C. difficile

C. difficile, la causa inmediata de la colitis relacionada con antibióticos (v. cap. 29 [image] ), es también una causa cada vez más frecuente de diarrea nosocomial. La diarrea inducida por C. difficile aparece en casos aislados y en forma de brotes epidémicos, y se contagia de persona a persona. Afecta hasta al 8% de los pacientes hospitalizados y es responsable del 20 al 30% de las diarreas nosocomiales. La edad extrema, la enfermedad subyacente grave, la estancia hospitalaria prolongada y la residencia en asilos son factores de riesgo.

El germen produce una citotoxina y una enterotoxina. Los cambios de la flora gastrointestinal inducidos por antibióticos son el principal factor predisponente del huésped. La historia natural varía desde un estado de portador asintomático, sobre todo en lactantes y ancianos, hasta una grave colitis necrotizante. Rara vez se produce diseminación tisular limitada, así como sepsis y abdomen agudo. Son típicas las heces poco formadas (no líquidas), la presencia de leucocitos fecales y el tratamiento previo con cefalosporinas. Los pacientes asintomáticos con colonización de las heces por C. difficile superan en proporción de 3:1 a los pacientes con síntomas. Se ha descrito artritis reactiva después de la diarrea inducida por C. difficile.

El diagnóstico se establece en general por detección de la toxina de C. difficile en las heces. Suele ser suficiente con una sola muestra, pero se deben enviar muestras repetidas cuando la sospecha es alta y la primera muestra resulta negativa. Las medidas de control de la infección son vitales para reducir la diseminación de C. difficile desde los trabajadores sanitarios a los pacientes y el contagio entre pacientes. Los tipos epidemiológicos moleculares de patrones de ADN pueden ayudar en la determinación de la diseminación clonal. La disminución del uso de la clindamicina en los hospitales ha reducido la incidencia. Entre el 15 y el 20% de los pacientes experimentan recidivas.

El metronidazol oral, 250 a 500 mg cada 6 h, es el fármaco de elección. Si no se obtiene respuesta o la enfermedad recidiva, se puede repetir el metronidazol oral a la misma dosis durante 21 d, o se puede administrar vancomicina oral, 125 a 500 mg cada 6 h durante 10 d. Algunos pacientes requieren bacitracina, 500 mg v.o. cada 6 h durante 10 d, resina de colestiramina o levadura Saccharomyces boullardii. Cuando fracasan todos los tratamientos, algunas publicaciones aisladas apoyan el empleo de enemas fecales (un enema con heces de un donante no infectado para reponer la flora normal del colon) para erradicar la colitis por C. difficile. En unos pocos pacientes ha sido necesaria la colectomía total para obtener la curación.

Siguiente: ACTINOMICOSIS | Ir a: ACTINOMICOSIS
Anterior: Enteritis necrotizante | Ir a: Enteritis necrotizante
Inicio de: INFECCIONES POR CLOSTRIDIOS | Ir a: INFECCIONES POR CLOSTRIDIOS


ACTINOMICOSIS

Ir a: Diarrea inducida por C. difficile Ir a: CAUSADAS POR BACILOS ANAEROBIOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» ACTINOMICOSIS
ACTINOMICOSIS

Enfermedad infecciosa crónica causada por Actinomyces israelii y caracterizada por formación de múltiples fístulas de drenaje.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Diarrea inducida por C. difficile | Ir a: Diarrea inducida por C. difficile
Inicio de: CAUSADAS POR BACILOS ANAEROBIOS | Ir a: CAUSADAS POR BACILOS ANAEROBIOS


ACTINOMICOSIS, Etiología

Ir a: ACTINOMICOSIS Ir a: Síntomas y signos en ACTINOMICOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» ACTINOMICOSIS
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología

Los microorganismos grampositivos anaerobios causales, especies de Actinomyces o de Propionobacterium (sobre todo A. israelii), son comensales frecuentes en las encías, las amígdalas y los dientes. Sin embargo, muchas de estas infecciones, quizá la mayoría, son polimicrobianas, y resulta frecuente cultivar otras bacterias (anaerobios orales, estafilococos, estreptococos, enterobacteriáceas) en las muestras de las lesiones. La actinomicosis es más frecuente en varones adultos. La puerta de entrada más común en la forma cervicofacial es un diente con caries; en la forma torácica, la enfermedad pulmonar se debe a la aspiración de secreciones orales; en la forma abdominal se considera probable que la enfermedad se deba a fisuras en la mucosa de un divertículo o del apéndice, o a traumatismo; en la forma pelviana localizada, la actinomicosis representa una complicación de ciertos tipos de dispositivos intrauterinos (DIU). Rara vez se produce diseminación desde los focos primarios, probablemente por vía hematógena.

Siguiente: Síntomas y signos en ACTINOMICOSIS | Ir a: Síntomas y signos en ACTINOMICOSIS
Inicio de: ACTINOMICOSIS | Ir a: ACTINOMICOSIS


ACTINOMICOSIS, Síntomas y signos

Ir a: Etiología en ACTINOMICOSIS Ir a: ACTINOMICOSIS Ir a: Diagnóstico en ACTINOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» ACTINOMICOSIS
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La lesión característica es un área indurada con múltiples abscesos pequeños comunicantes, rodeados por tejido de granulación. Las lesiones tisulares tienden a formar tractos fistulosos que comunican con la piel y drenan un exudado purulento con gránulos amarillos, como de azufre. La infección se extiende al tejido contiguo, pero rara vez se disemina por vía hematógena. También suelen existir otras bacterias anaerobias.

La forma cervicofacial suele comenzar como una pequeña tumefacción dura y plana, acompañada o no de dolor, bajo la mucosa oral o la piel del cuello, o como una tumefacción subperióstica de la mandíbula. Más adelante aparecen áreas blandas que se transforman en senos y fístulas; el exudado contiene los característicos granos de azufre (redondeados o esféricos, en general de color amarillo y con diámetro de hasta 1 mm). Se pueden afectar las mejillas, la lengua, la faringe, las glándulas salivares, los huesos craneales, las meninges o el encéfalo, de modo habitual por extensión directa.

En la forma abdominal se afectan el intestino (en general el ciego y el apéndice) y el peritoneo. Son datos característicos la fiebre, el dolor, los vómitos, la diarrea o el estreñimiento y la emaciación. Aparecen una o varias masas abdominales con signos de obstrucción intestinal parcial. Se pueden formar senos de drenaje y fístulas intestinales, que quizá se extiendan hasta la pared abdominal.

En la forma torácica, la afectación pulmonar recuerda a la tuberculosis. Se puede producir afectación extensa antes de que aparezcan dolor torácico, fiebre y tos con expectoración. Es posible la perforación de la pared torácica con senos de drenaje crónicos.

En la forma generalizada, la infección se extiende por vía hematógena a la piel, los cuerpos vertebrales, el encéfalo, el hígado, el riñón, el uréter y (en las mujeres) los órganos pelvianos. Pueden aparecer numerosos y diversos síntomas de infección, como dolor de espalda, cefalea, molestias abdominales y dolor en la región inferior del abdomen, relacionados con cualquiera de esas localizaciones.

Existe una forma pelviana común, sobre todo en las mujeres. Los síntomas comprenden exudado vaginal y dolor pelviano o en el abdomen inferior.

Siguiente: Diagnóstico en ACTINOMICOSIS | Ir a: Diagnóstico en ACTINOMICOSIS
Anterior: Etiología en ACTINOMICOSIS | Ir a: Etiología en ACTINOMICOSIS
Inicio de: ACTINOMICOSIS | Ir a: ACTINOMICOSIS


ACTINOMICOSIS, Diagnóstico

Ir a: Síntomas y signos en ACTINOMICOSIS Ir a: ACTINOMICOSIS Ir a: Pronóstico y tratamiento en ACTINOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» ACTINOMICOSIS
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se basa en los síntomas, las anomalías radiográficas y la identificación de A. israelii en el esputo, el pus o la muestra de biopsia. En el pus o en los tejidos, el microorganismo aparece como masas enmarañadas de filamentos ondulados, ramificados o no ramificados, o como gránulos de azufre característicos. Estos gránulos consisten en una masa central de filamentos bacterianos entrelazados, piocitos y detritos, y una zona media de filamentos entrelazados, rodeada por una zona externa de filamentos radiales, con forma de mazas, hialinos y refráctiles, que captan el colorante eosina en los tejidos, pero que aparecen positivos en la tinción de Gram.

Los nódulos pueden simular tumores malignos en cualquier localización. Las lesiones pulmonares se deben diferenciar de las tuberculosas y de las neoplasias. La mayoría de las lesiones abdominales ocurren en la región ileocecal y son difíciles de diagnosticar, excepto durante la laparotomía o cuando aparecen fístulas de drenaje en la pared abdominal. Se debe evitar la biopsia hepática por aspiración, ya que puede originar una fístula persistente. Una masa palpable dolorosa sugiere la presencia de un absceso apendicular o de enteritis regional.

Siguiente: Pronóstico y tratamiento en ACTINOMICOSIS | Ir a: Pronóstico y tratamiento en ACTINOMICOSIS
Anterior: Síntomas y signos en ACTINOMICOSIS | Ir a: Síntomas y signos en ACTINOMICOSIS
Inicio de: ACTINOMICOSIS | Ir a: ACTINOMICOSIS


ACTINOMICOSIS, Pronóstico y tratamiento

Ir a: Diagnóstico en ACTINOMICOSIS Ir a: ACTINOMICOSIS Ir a: INFECCIONES ANAEROBIAS MIXTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» ACTINOMICOSIS
Etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La enfermedad tiene un curso lentamente progresivo. El pronóstico guarda relación directa con el diagnóstico precoz; es más favorable en la forma cervicofacial y progresivamente más grave en las formas torácica, abdominal y generalizada, sobre todo cuando se afecta el SNC. La evolución depende de la extensión de la infección pelviana y del tiempo transcurrido hasta que se establece el diagnóstico.

La mayoría de los pacientes responden a ciclos prolongados de tratamiento antibacteriano, pero en general lentamente debido a la extensa induración tisular y a la fibrosis relativamente avascular. Por tanto, el tratamiento se debe mantener durante al menos 8 sem y en ocasiones durante 1 año o más después de resolverse los signos y síntomas. Pueden ser necesarias intervenciones quirúrgicas extensas y repetidas. A veces es necesario aspirar abscesos pequeños, drenar abscesos grandes o extirpar fístulas. El tratamiento suele comenzar con dosis altas de penicilina, habitualmente 12 a 18 millones U/d i.v., que en general obtienen la curación. Tras 2 a 6 sem de tratamiento se puede cambiar a penicilina V oral (1 g 4/d). En lugar de penicilina se puede administrar tetraciclina, 500 mg v.o. cada 6 h. La minociclina, la clindamicina o la eritromicina también han proporcionado éxitos en algunos casos. El tratamiento se debe mantener durante varias semanas después de la curación aparente. El régimen terapéutico se puede ampliar para cubrir otros patógenos aislados en las lesiones. Comunicaciones anecdóticas han sugerido que el oxígeno hiperbárico puede tener utilidad en casos seleccionados (v. cap. 292 [image] ).

Siguiente: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS
Anterior: Diagnóstico en ACTINOMICOSIS | Ir a: Diagnóstico en ACTINOMICOSIS
Inicio de: ACTINOMICOSIS | Ir a: ACTINOMICOSIS


INFECCIONES ANAEROBIAS MIXTAS

Ir a: Pronóstico y tratamiento en ACTINOMICOSIS Ir a: CAUSADAS POR BACILOS ANAEROBIOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
INFECCIONES ANAEROBIAS MIXTAS

Cientos de especies de anaerobios no esporulados forman parte de la flora normal de la piel, la boca, el tracto intestinal y la vagina. Si se altera esa relación de comensalismo (p. ej., a causa de cirugía o traumatismo, insuficiente suministro de sangre o necrosis tisular), algunas de esas especies pueden causar infecciones con morbilidad y mortalidad elevadas. Tras la entrada por esta vía, los microorganismos se pueden diseminar por vía hematógena hasta lugares distantes. Puesto que es frecuente encontrar bacterias aerobias y anaerobias en la misma zona infectada, las infecciones pueden tener carácter mixto y los anaerobios pueden pasar desapercibidos a menos que se empleen procedimientos adecuados para su aislamiento y cultivo. Los anaerobios pueden constituir la causa principal de infección en el espacio pleural y los pulmones, en enfermedades intraabdominales, ginecológicas, del SNC, de las vías respiratorias superiores y de la piel y en la bacteriemia.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y prevención
- Tratamiento

Anterior: Pronóstico y tratamiento en ACTINOMICOSIS | Ir a: Pronóstico y tratamiento en ACTINOMICOSIS
Inicio de: CAUSADAS POR BACILOS ANAEROBIOS | Ir a: CAUSADAS POR BACILOS ANAEROBIOS


INFECCIONES ANAEROBIAS MIXTAS, Etiología y patogenia

Ir a: INFECCIONES ANAEROBIAS MIXTAS Ir a: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y prevención Tratamiento
Etiología y patogenia

Una clasificación útil se basa en los resultados de la tinción de Gram. Los principales cocos grampositivos anaerobios productores de enfermedad son los peptococos y los peptostreptococos, que forman parte de la flora normal de la boca, el tracto respiratorio superior y el intestino grueso. Los principales bacilos gramnegativos anaerobios comprenden Bacteroides fragilis, Prevotella melaninogenica y el género Fusobacterium. El grupo B. fragilis forma parte de la flora intestinal normal y comprende los patógenos anaerobios aislados con más frecuencia en las infecciones intraabdominales. Las especies constituyentes de este grupo (B. fragilis, B. thetaiotaomicron, B. distasonis, B. vulgatus, B. ovatus, B. caccae y B. merdae) se clasifican juntas debido a que antes se consideraban subespecies de B. fragilis. Los microorganismos del grupo Prevotella y las especies de Fusobacterium forman parte de la flora indígena oral.

Las infecciones anaerobias se pueden caracterizar habitualmente por los datos siguientes: 1) tienden a formar colecciones localizadas de pus o abscesos, 2) la tensión de Po2 disminuida y el bajo potencial de oxidación-reducción que prevalecen en los tejidos necróticos avasculares son fundamentales para la supervivencia de los anaerobios y 3) cuando se produce bacteriemia, sólo rara vez cursa con coagulación intravascular diseminada (CID) y púrpura.

Algunas bacterias anaerobias poseen factores de virulencia peculiares; es probable que los de B. fragilis sean responsables de su frecuente aislamiento en especímenes clínicos, a pesar de su relativa rareza en la flora normal. Este microorganismo posee una cápsula polisacárida que al parecer estimula la formación de abscesos. Un modelo experimental de sepsis intraabdominal ha demostrado que B. fragilis puede causar abscesos por sí solo, mientras que otras especies de Bacteroides requieren la acción sinérgica de un microorganismo facultativo. Otro factor de virulencia, la potente endotoxina de Fusobacterium, está implicado en el shock séptico que puede aparecer en la faringitis grave por ese germen.

Siguiente: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS


INFECCIONES ANAEROBIAS MIXTAS, Síntomas y signos

Ir a: Etiología y patogenia en INFECCIONES ANAEROBIAS MIXTAS Ir a: INFECCIONES ANAEROBIAS MIXTAS Ir a: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y prevención Tratamiento
Síntomas y signos

Las infecciones causadas por microorganismos anaerobios se discuten en otro lugar del libro. La tabla 157-4 [image] ofrece una lista de estos procesos. Los anaerobios son raros en la infección del tracto urinario, la artritis séptica y la endocarditis infecciosa.

Los datos siguientes proporcionan indicios clínicos sobre la presencia de microorganismos anaerobios: infección adyacente a mucosas colonizadas por flora anaerobia; isquemia, neoplasia, traumatismo penetrante, cuerpo extraño o perforación visceral; gangrena progresiva con afectación de la piel, el tejido subcutáneo, la fascia y el músculo; olor feculento del pus o los tejidos infectados; formación de abscesos; gas en los tejidos; tromboflebitis séptica, y falta de respuesta a los antibióticos sin actividad antianaerobia significativa.

La bacteriemia que complica las infecciones anaerobias mixtas puede cursar con fiebre, escalofríos y un cuadro crítico. Es posible el desarrollo de shock y, aunque extremadamente rara en la sepsis pura por Bacteroides, puede aparecer CID en la sepsis por Fusobacterium.

Siguiente: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS
Anterior: Etiología y patogenia en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Etiología y patogenia en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS


INFECCIONES ANAEROBIAS MIXTAS, Diagnóstico

Ir a: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS Ir a: INFECCIONES ANAEROBIAS MIXTAS Ir a: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y prevención Tratamiento
Diagnóstico

El aislamiento y la identificación de anaerobios patógenos requiere técnicas especiales de recogida, transporte y cultivo de los especímenes. Puesto que los contaminantes se pueden confundir fácilmente con patógenos, los especímenes no deben estar contaminados por la flora normal. La sangre, el líquido pleural, los aspirados transtraqueales, el pus obtenido mediante aspiración directa, los aspirados de culdocentesis y suprapúbicos y las biopsias de lugares normalmente estériles carecen de contaminantes y pueden ser cultivados. Cuando se obtienen muestras líquidas mediante aguja y jeringuilla, se debe expulsar el aire de la jeringuilla, y la aguja se debe insertar en un tapón de goma estéril.

La exposición breve al aire puede matar algunos anaerobios delicados, como los presentes en las infecciones pulmonares, pero las especies anaerobias más virulentas toleran algo el O2. B. fragilis no crece en aerobiosis, pero sobrevive algunas horas en presencia de O2. El transporte hasta el laboratorio debe ser rápido; el retraso puede conducir a proliferación de bacterias aerobias y falta de identificación de los anaerobios.

Se deben hacer tinciones de Gram y cultivos anaerobios en todos los especímenes. Los cultivos anaerobios se deben colocar en placas con medios especiales y se incubarán durante 48 a 72 h antes de su examen. Los datos de susceptibilidad quizá no estén disponibles hasta 1 sem o más después del cultivo inicial, y las pruebas de sensibilidad de los anaerobios son muy laboriosas y deben cumplir las normas del National Committee for Clinical Laboratory Standards. Sin embargo, si se conoce la especie de la bacteria, en general es posible predecir su patrón de susceptibilidad; por tanto, muchos laboratorios no hacen rutinariamente pruebas de susceptibilidad para los anaerobios.

La posibilidad de infección anaerobia se debe considerar cuando la tinción de Gram del pus de infectado muestra flora microbiana pleomorfa mixta. Puesto que las especies Bacteroides se ven mal con la tinción de Gram, se necesita una inspección cuidadosa para observar los característicos bacilos pleomórficos y filamentosos. Cuando el cultivo de un foco de infección con necrosis obvia sólo muestra estreptococos a-hemolíticos, una única especie aerobia como Escherichia coli o ausencia de crecimiento, se debe sospechar que los microorganismos anaerobios no han crecido debido a fallos en el transporte o las técnicas bacteriológicas.

Siguiente: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS
Anterior: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Síntomas y signos en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS


INFECCIONES ANAEROBIAS MIXTAS, Pronóstico y prevención

Ir a: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS Ir a: INFECCIONES ANAEROBIAS MIXTAS Ir a: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y prevención Tratamiento
Pronóstico y prevención

La morbilidad y la mortalidad son tan altas en las sepsis bacterianas anaerobias y mixtas como en las causadas por un solo microorganismo aerobio. Las infecciones anaerobias se complican muchas veces con necrosis de tejidos profundos. La mortalidad global tiende a ser elevada en la sepsis intraabdominal grave y la neumonía anaerobia mixta; la bacteriemia por B. fragilis se asocia con mortalidad significativa, sobre todo en los ancianos y en pacientes con enfermedad maligna.

Las medidas preventivas incluyen el tratamiento precoz de la infección localizada para prevenir la bacteriemia y la enfermedad metastásica: desbridamiento del tejido necrótico, eliminación de cuerpos extraños, restablecimiento de la circulación y tratamiento antimicrobiano precoz para las heridas traumáticas. Resulta fundamental la inmediata exploración quirúrgica, el drenaje, el cierre de la perforación intestinal y el tratamiento antimicrobiano de las heridas abdominales penetrantes. En pacientes sometidos a cirugía del colon electiva se debe realizar preparación del intestino (p. ej., con neomicina y eritromicina). Los antibióticos parenterales se pueden emplear también profilácticamente durante el postoperatorio inmediato. Son adecuadas la cefoxitina o una combinación de metronidazol o clindamicina con gentamicina o tobramicina. En la cirugía limpia-contaminada, los antibióticos profilácticos administrados en forma de una sola dosis antes de la cirugía y mantenidos durante 24 h después de la operación, reducen el porcentaje de infecciones postoperatorias desde el 20-30% hasta el 4-8%.

Siguiente: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS
Anterior: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Diagnóstico en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS


INFECCIONES ANAEROBIAS MIXTAS, Tratamiento

Ir a: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS Ir a: INFECCIONES ANAEROBIAS MIXTAS Ir a: CAUSADAS POR ESPIROQUETAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR BACILOS ANAEROBIOS
» INFECCIONES ANAEROBIAS MIXTAS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y prevención Tratamiento
Tratamiento

En caso de infección anaerobia profunda se deben drenar el pus y eliminar quirúrgicamente los tejidos desvitalizados. Los antibióticos administrados en conjunción con la cirugía ayudan a controlar la bacteriemia, reducir las complicaciones supuradas secundarias o metastásicas y prevenir la diseminación local de la infección alrededor de la herida quirúrgica.

Puesto que los resultados de los cultivos anaerobios pueden no estar disponibles hasta después de 3 a 5 d, se debe iniciar el tratamiento antibiótico de modo habitual antes de conocer los resultados de laboratorio. Los antibióticos resultan eficaces en ocasiones a pesar de que alguna de las especies bacterianas causantes de una infección mixta sea resistente, sobre todo si se ha realizado un drenaje correcto. El tratamiento contra los anaerobios presentes en las infecciones mixtas reduce el número de microorganismos y la cantidad de abscesos formados. Los abscesos y los focos primarios de infección, como las perforaciones de órganos, se deben drenar o cerrar. Se eliminarán los tejidos desvitalizados o necróticos y los cuerpos extraños. Se drenarán las infecciones de espacios cerrados, como el empiema, y si es posible se debe restablecer el suministro de sangre. La tromboflebitis séptica puede requerir ligadura venosa, además de tratamiento antimicrobiano.

Las infecciones anaerobias orofaríngeas se deben tratar con penicilina G. En raras ocasiones, esas infecciones no responden y requieren un fármaco eficaz contra los anaerobios resistentes a la penicilina (v. más abajo). Los abscesos pulmonares se deben tratar con clindamicina o la combinación de un betalactámico y un fármaco antibetalactamasa. En los pacientes alérgicos a la penicilina son útiles la clindamicina o el metronidazol (junto a un agente activo contra los aerobios).

Las infecciones anaerobias del tracto gastrointestinal o de los órganos pelvianos femeninos, en las que muchas veces participa B. fragilis, pueden ser resistentes a la penicilina. También se ha descrito resistencia a las cefalosporinas de segunda generación y a la clindamicina. Ningún régimen único se ha mostrado uniformemente superior. Los siguientes fármacos poseen actividad in vitro excelente y son eficaces: metronidazol, imipenem/cilastatina, piperacilina/tazobactam, ampicilina/sulbactam, meropenem y ticarcilina/ácido clavulánico. Entre los fármacos algo menos activos in vitro pero habitualmente eficaces se incluyen clindamicina, cefoxitina y cefotetán. El metronidazol, 500 a 750 mg i.v. cada 8 h (para los niños, 30 mg/kg/d en 3 dosis), administrado junto con un aminoglucósido (p. ej., gentamicina, 5 mg/ kg/d en 3 dosis fraccionarias), se puede emplear para la infección intraabdominal o para cualquier infección originada a partir de un foco en el colon, con el fin de cubrir la flora gramnegativa intestinal. Se deben vigilar los niveles séricos de gentamicina, dado el riesgo de nefrotoxicidad y ototoxicidad. La clindamicina, 900 mg i.v. cada 8 h (para los niños, 30 mg/kg/d en 3 dosis fraccionarias), proporciona una alternativa al metronidazol en este régimen. El metronidazol es activo contra B. fragilis resistente a la clindamicina, y suele prevenir la colitis seudomembranosa relacionada a veces con la clindamicina. Al parecer, la mutagenicidad potencial carece de consecuencias clínicas. La cefoxitina y el cefotetán proporcionan buena cobertura contra los anaerobios. La mejor actividad in vitro se obtiene con metronidazol, imipenem, meropenem y las combinación b-lactámico/anti-b-lactamasa. A excepción del metronidazol, todos estos fármacos se pueden emplear como monoterapia puesto que poseen también buena actividad contra los aerobios.

Siguiente: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS
Anterior: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Pronóstico y prevención en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: INFECCIONES ANAEROBIAS MIXTAS | Ir a: INFECCIONES ANAEROBIAS MIXTAS


CAUSADAS POR ESPIROQUETAS

Ir a: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS Ir a: ENFERMEDADES BACTERIANAS Ir a: TREPONEMATOSIS ENDÉMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR ESPIROQUETAS
CAUSADAS POR ESPIROQUETAS

(V. también Sífilis en cap. 164 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: TREPONEMATOSIS ENDÉMICAS | Ir a: TREPONEMATOSIS ENDÉMICAS
› TREPONEMATOSIS ENDÉMICAS
- Epidemiología
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento
› FIEBRE RECURRENTE
- Epidemiología y patogenia
- Síntomas, signos y complicaciones
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› LEPTOSPIROSIS
- Epidemiología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico y pronóstico
- Profilaxis y tratamiento
› ENFERMEDAD DE LYME
- Epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y radiográficos
- Diagnóstico diferencial
- Tratamiento
› FIEBRE POR MORDEDURA DE RATA
› Fiebre estreptobacilar por mordedura de rata
› Fiebre espirilar por mordedura de rata

Anterior: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS | Ir a: Tratamiento en INFECCIONES ANAEROBIAS MIXTAS
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


TREPONEMATOSIS ENDÉMICAS

Ir a: CAUSADAS POR ESPIROQUETAS Ir a: Epidemiología
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» TREPONEMATOSIS ENDÉMICAS
TREPONEMATOSIS ENDÉMICAS

Infecciones espiroquetósicas crónicas no venéreas, que se contagian por contacto corporal.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento

Inicio de: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS


TREPONEMATOSIS ENDÉMICAS, Epidemiología

Ir a: TREPONEMATOSIS ENDÉMICAS Ir a: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» TREPONEMATOSIS ENDÉMICAS
Epidemiología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Epidemiología

La sífilis endémica se encuentra sobre todo en zonas áridas de la región mediterránea oriental y África Occidental; la transmisión se produce por contacto boca a boca o al compartir utensilios de comida y bebida. El pian se halla en países ecuatoriales húmedos, y la transmisión está favorecida por la vestimenta escasa, la mala higiene y los traumatismos cutáneos. La pinta ocurre en poblaciones nativas de México, América Central y Sudamérica, y no es muy contagiosa; no se conoce bien el mecanismo de transmisión.

Los agentes causales, Treponema pallidum subespecie endemicum (sífilis endémica [sífilis no venérea, bejel]), T. pallidum subespecie pertenue (pian [frambesía]) y T. carateum (pinta), son morfológica y serológicamente indistinguibles de T. pallidum subespecie pallidum (sífilis).

Siguiente: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS | Ir a: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS
Inicio de: TREPONEMATOSIS ENDÉMICAS | Ir a: TREPONEMATOSIS ENDÉMICAS


TREPONEMATOSIS ENDÉMICAS, Síntomas y signos

Ir a: Epidemiología en TREPONEMATOSIS ENDÉMICAS Ir a: TREPONEMATOSIS ENDÉMICAS Ir a: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» TREPONEMATOSIS ENDÉMICAS
Epidemiología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Síntomas y signos

La sífilis endémica comienza en la niñez como una placa en las mucosas, de modo habitual en la mucosa oral, seguida por lesiones papuloescamosas y papulares erosivas en el tronco y las extremidades. Es común la periostitis de los huesos de las piernas. En fases más avanzadas aparecen gomas en la nariz y el paladar blando.

El pian comienza como una lesión granulomatosa o macular en el punto de inoculación, generalmente en las piernas, tras un período de incubación de varias semanas. La lesión cicatriza, pero da paso a una erupción generalizada de granulomas blandos en cara, extremidades y nalgas, muchas veces en las uniones mucocutáneas. Estos granulomas cicatrizan con lentitud y pueden recidivar. Es posible el desarrollo de lesiones queratósicas en las plantas de los pies, que causan úlceras dolorosas. Más adelante pueden aparecer lesiones destructivas, entre ellas periostitis (sobre todo en la tibia), exostosis proliferativas de la porción nasal del maxilar (goundou), nódulos yuxtaarticulares, gomas cutáneas y, en último término, úlceras faciales mutilantes, sobre todo junto a la nariz (gangosa).

Las lesiones de la pinta se limitan a la dermis. Comienzan en el punto de inoculación como pápulas pequeñas y progresan hasta placas eritematosas al cabo de varios meses. Más adelante aparecen placas escamosas eritematosas, sobre todo en extremidades, cara y cuello. Después de varios meses se observan manchas simétricas de color azul pizarra, generalmente en la cara, las extremidades y sobre las prominencias óseas; con el transcurso del tiempo se convierten en despigmentadas y recuerdan al vitíligo. Puede aparecer hiperqueratosis de las plantas de los pies y las palmas de las manos. Las lesiones destructivas dejan cicatrices.

Siguiente: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS | Ir a: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS
Anterior: Epidemiología en TREPONEMATOSIS ENDÉMICAS | Ir a: Epidemiología en TREPONEMATOSIS ENDÉMICAS
Inicio de: TREPONEMATOSIS ENDÉMICAS | Ir a: TREPONEMATOSIS ENDÉMICAS


TREPONEMATOSIS ENDÉMICAS, Diagnóstico, profilaxis y tratamiento

Ir a: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS Ir a: TREPONEMATOSIS ENDÉMICAS Ir a: FIEBRE RECURRENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» TREPONEMATOSIS ENDÉMICAS
Epidemiología Síntomas y signos Diagnóstico, profilaxis y tratamiento
Diagnóstico, profilaxis y tratamiento

El diagnóstico se establece por la aparición de lesiones típicas en personas de áreas endémicas. El VDRL y la prueba de absorción de anticuerpos treponémicos fluorescentes son positivos, pero no distinguen entre estas enfermedades y la sífilis venérea. La microscopia de campo oscuro de muestras de las lesiones precoces es con frecuencia positiva para espiroquetas, indistinguibles de T. pallidum subespecie pallidum. La International Task Force for Disease Eradication ha considerado que la eliminación de la transmisión de estas enfermedades, no su erradicación, es un objetivo alcanzable.

El control sanitario comprende la detección de los casos activos y el tratamiento con penicilina benzatina de los niños y los familiares expuestos. En todas estas enfermedades, una inyección i.m. de 1,2 millones U de penicilina G benzatina proporciona curación con desaparición rápida de las espiroquetas. Los niños <45 kg deben recibir 600.000 U.

Siguiente: FIEBRE RECURRENTE | Ir a: FIEBRE RECURRENTE
Anterior: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS | Ir a: Síntomas y signos en TREPONEMATOSIS ENDÉMICAS
Inicio de: TREPONEMATOSIS ENDÉMICAS | Ir a: TREPONEMATOSIS ENDÉMICAS


FIEBRE RECURRENTE

Ir a: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS Ir a: CAUSADAS POR ESPIROQUETAS Ir a: Epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE RECURRENTE
FIEBRE RECURRENTE

(Fiebre por garrapatas, fiebre del hambre)

Enfermedad aguda causada por varias especies de espiroquetas del género Borrelia, transmitida por piojos o garrapatas y caracterizada por episodios febriles recurrentes que duran de 3 a 5 d, separados por intervalos de recuperación aparente.

Siguiente: Epidemiología y patogenia | Ir a: Epidemiología y patogenia
- Epidemiología y patogenia
- Síntomas, signos y complicaciones
- Diagnóstico y pronóstico
- Profilaxis y tratamiento

Anterior: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS | Ir a: Diagnóstico, profilaxis y tratamiento en TREPONEMATOSIS ENDÉMICAS
Inicio de: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS


FIEBRE RECURRENTE, Epidemiología y patogenia

Ir a: FIEBRE RECURRENTE Ir a: Síntomas, signos y complicaciones en FIEBRE RECURRENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE RECURRENTE
Epidemiología y patogenia Síntomas, signos y complicaciones Diagnóstico y pronóstico Profilaxis y tratamiento
Epidemiología y patogenia

"Fiebre recurrente" es el término aplicado a fiebres recidivantes, clínicamente similares pero etiológicamente distintas. Los insectos vectores pueden ser garrapatas blandas del género Ornithodoros o el piojo del cuerpo, dependiendo de la localización geográfica. Las fiebres recurrentes transmitidas por piojos sólo son endémicas en ciertas partes de África y América del Sur, mientras que las transmitidas por garrapatas se encuentran en toda América, África, Asia y Europa. Por lo que respecta a Estados Unidos, la enfermedad se limita en general a la zona occidental, donde la incidencia es más alta entre mayo y septiembre.

Las borrelias son microorganismos delicados, filiformes, de 8 a 30 m de longitud, con extremos puntiagudos y 4 a 10 espirales irregulares grandes. Aparecen en la sangre durante el período febril y se pueden encontrar en órganos internos, sobre todo en bazo y encéfalo.

El piojo se infecta al alimentarse en un paciente en la fase febril. Las espiroquetas no son transmitidas directamente al hombre; cuando el piojo es aplastado, libera espiroquetas que penetran por abrasiones o picaduras cutáneas. Las garrapatas adquieren las espiroquetas desde roedores que actúan como reservorios; los humanos son infectados cuando las espiroquetas presentes en la saliva o el liquido coxal (excrementos) de la garrapata entran en la piel por medio de las picaduras. También se ha descrito una forma de borreliosis congénita.

Siguiente: Síntomas, signos y complicaciones en FIEBRE RECURRENTE | Ir a: Síntomas, signos y complicaciones en FIEBRE RECURRENTE
Inicio de: FIEBRE RECURRENTE | Ir a: FIEBRE RECURRENTE


FIEBRE RECURRENTE, Síntomas, signos y complicaciones

Ir a: Epidemiología y patogenia en FIEBRE RECURRENTE Ir a: FIEBRE RECURRENTE Ir a: Diagnóstico y pronóstico en FIEBRE RECURRENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE RECURRENTE
Epidemiología y patogenia Síntomas, signos y complicaciones Diagnóstico y pronóstico Profilaxis y tratamiento
Síntomas, signos y complicaciones

El período de incubación oscila entre 3 y 11 d (media 6 d). Los escalofríos súbitos marcan el comienzo, seguidos por fiebre alta, taquicardia, cefalea intensa, vómitos, dolores musculares y articulares y con frecuencia delirio. Puede aparecer un exantema eritematoso, macular o purpúrico en el tronco o las extremidades; son posibles las hemorragias conjuntivales, subcutáneas o submucosas. Puede existir una ligera leucocitosis polimorfonuclear. En fases más tardías se puede encontrar ictericia, hepatomegalia, esplenomegalia, miocarditis e insuficiencia cardíaca, sobre todo en la enfermedad transmitida por piojos. La fiebre permanece alta durante 3 a 5 d y después cede en forma brusca, indicando el final de un ciclo en la enfermedad. La duración del proceso oscila entre 1 y 54 d (media 18 d).

El paciente suele permanecer asintomático durante varios días o más de una semana. La recidiva, relacionada con el desarrollo cíclico del parásito, se caracteriza por reaparición súbita de la fiebre y muchas veces artralgias y todos los demás síntomas y signos anteriores. La ictericia es más frecuente durante la recidiva. La enfermedad cede como antes, pero pueden seguir 2 a 10 episodios febriles similares con intervalos de 1 a 2 sem. Los episodios se hacen cada vez menos intensos, y acaba por obtenerse la recuperación conforme el paciente desarrolla inmunidad.

Las posibles complicaciones comprenden aborto, oftalmitis, exacerbación del asma y eritema multiforme. Pueden aparecer iritis o iridociclitis y afectación del SNC.

Siguiente: Diagnóstico y pronóstico en FIEBRE RECURRENTE | Ir a: Diagnóstico y pronóstico en FIEBRE RECURRENTE
Anterior: Epidemiología y patogenia en FIEBRE RECURRENTE | Ir a: Epidemiología y patogenia en FIEBRE RECURRENTE
Inicio de: FIEBRE RECURRENTE | Ir a: FIEBRE RECURRENTE


FIEBRE RECURRENTE, Diagnóstico y pronóstico

Ir a: Síntomas, signos y complicaciones en FIEBRE RECURRENTE Ir a: FIEBRE RECURRENTE Ir a: Profilaxis y tratamiento en FIEBRE RECURRENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE RECURRENTE
Epidemiología y patogenia Síntomas, signos y complicaciones Diagnóstico y pronóstico Profilaxis y tratamiento
Diagnóstico y pronóstico

El diagnóstico es sugerido por la fiebre recurrente y se confirma por la aparición de espiroquetas en la sangre durante un episodio febril. Las espiroquetas se pueden observar en el examen con campo oscuro y en las extensiones sanguíneas finas y en gotas gruesas teñidas con tinciones de Wright o Giemsa. (La tinción con naranja de acridina para examinar la sangre o los tejidos es más sensible que las tinciones de Wright o Giemsa aplicadas a las extensiones de sangre periférica.) Puesto que la garrapata se alimenta de forma transitoria e indolora durante la noche, la mayoría de los pacientes no recuerdan el antecedente de picadura, aunque quizá cuenten que han pasado una noche en cuevas o viviendas rústicas. En la infección transmitida por garrapatas, la inyección intraperitoneal de sangre del paciente a un ratón o una rata conduce a la aparición de gran número de espiroquetas en la sangre obtenida de la cola del animal al cabo de 3 a 5 d. El diagnóstico diferencial incluye artritis de Lyme, paludismo, dengue, fiebre amarilla, leptospirosis, tifus, gripe y fiebres entéricas.

La mortalidad varía de modo habitual entre el 0 y el 5%, pero puede ser considerablemente mayor en niños muy pequeños, embarazadas, ancianos, pacientes desnutridos o debilitados y durante las epidemias de fiebre transmitida por piojos.

Siguiente: Profilaxis y tratamiento en FIEBRE RECURRENTE | Ir a: Profilaxis y tratamiento en FIEBRE RECURRENTE
Anterior: Síntomas, signos y complicaciones en FIEBRE RECURRENTE | Ir a: Síntomas, signos y complicaciones en FIEBRE RECURRENTE
Inicio de: FIEBRE RECURRENTE | Ir a: FIEBRE RECURRENTE


FIEBRE RECURRENTE, Profilaxis y tratamiento

Ir a: Diagnóstico y pronóstico en FIEBRE RECURRENTE Ir a: FIEBRE RECURRENTE Ir a: LEPTOSPIROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE RECURRENTE
Epidemiología y patogenia Síntomas, signos y complicaciones Diagnóstico y pronóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Las infecciones transmitidas por garrapatas resultan difíciles de prevenir, puesto que las medidas para control de las garrapatas son imperfectas, aunque pueden tener utilidad los repelentes con dietiltoluamida (deet) para la piel y los de permetrina para las prendas de vestir (v. Fiebre manchada de las Montañas Rocosas, cap. 159 [image] ). El piojo del cuerpo es ahora infrecuente y la fiebre recurrente transmitida por piojos resulta rara en Estados Unidos.

Para la fiebre transmitida por garrapatas se administran tetraciclina o eritromicina, 500 mg v.o. cada 6 h durante 5 a 10 d; una sola dosis oral de 500 mg de cualquiera de esos fármacos cura la fiebre transmitida por piojos. También es eficaz la doxiciclina, 100 mg v.o. 2/d durante 5 a 10 d. El estolato de eritromicina, 40 mg/kg/d v.o. en 2 o 3 dosis fraccionarias, se usa en los niños <8 años. Cuando los vómitos o la enfermedad intensa impiden la administración oral se puede utilizar la tetraciclina, 500 mg en 100 a 500 ml de solución salina i.v. una o dos veces al día (para los niños >8 años, 25 a 50 mg/kg/d en 4 dosis fraccionarias).

El tratamiento se debe administrar al principio de la fiebre o durante la fase afebril, pero no cerca del final del episodio, dado el riesgo de reacción de Jarisch-Herxheimer (v. Sífilis, cap. 164 [image] ), a veces mortal en la infección transmitida por piojos. Se debe disponer de personal y equipo adecuados por si se produce la reacción. La gravedad de la reacción de Jarisch-Herxheimer se puede disminuir en la fiebre recurrente transmitida por garrapatas con la administración de paracetamol, 650 mg v.o. 2 h antes y 2 h después de la primera dosis de tetraciclina o eritromicina.

La deshidratación y el desequilibrio de electrólitos se corregirán con líquidos parenterales. Se puede administrar codeína, 30 a 60 mg v.o. cada 4 a 6 h, para aliviar la cefalea intensa. La náusea y los vómitos se controlan con dimenhidrinato, 50 a 100 mg v.o. (o 50 mg i.m.) cada 4 h, o con proclorperacina, 5 a 10 mg v.o. o i.m. 1 a 4 veces al día. Si se produce insuficiencia cardíaca, está indicado el tratamiento específico (v. cap. 203 [image] ).

Siguiente: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS
Anterior: Diagnóstico y pronóstico en FIEBRE RECURRENTE | Ir a: Diagnóstico y pronóstico en FIEBRE RECURRENTE
Inicio de: FIEBRE RECURRENTE | Ir a: FIEBRE RECURRENTE


LEPTOSPIROSIS

Ir a: Profilaxis y tratamiento en FIEBRE RECURRENTE Ir a: CAUSADAS POR ESPIROQUETAS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
LEPTOSPIROSIS

(Ictericia infecciosa [espiroquetósica])

Término amplio que incluye todas las infecciones causadas por microorganismos del género Leptospira, con independencia del serotipo.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Datos de laboratorio
- Diagnóstico y pronóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en FIEBRE RECURRENTE | Ir a: Profilaxis y tratamiento en FIEBRE RECURRENTE
Inicio de: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS


LEPTOSPIROSIS, Epidemiología

Ir a: LEPTOSPIROSIS Ir a: Síntomas y signos en LEPTOSPIROSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
Epidemiología Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Profilaxis y tratamiento
Epidemiología

La leptospirosis, una zoonosis que afecta a muchos animales domésticos y salvajes, varía desde la infección inaparente hasta la enfermedad fatal. Existe un estado de portador, en el que los animales eliminan leptospiras con la orina durante meses. Las infecciones humanas se adquieren por contacto directo con la orina o los tejidos de un animal infectado, o de forma indirecta por contacto con agua o tierra contaminadas. La piel con abrasiones y las mucosas expuestas (conjuntival, nasal, oral) son las puertas de entrada habituales en los humanos. La infección afecta a personas de cualquier edad y ³75% de los pacientes son varones. La leptospirosis puede ser una enfermedad laboral (p. ej., granjeros, poceros, trabajadores de mataderos), pero en Estados Unidos casi todos los pacientes se contagian de modo accidental durante actividades recreativas (p. ej., al nadar en aguas contaminadas). Los perros y las ratas son otras fuentes comunes. Los 40 a 100 casos declarados anualmente en Estados Unidos se producen sobre todo al final del verano y el comienzo del otoño. Debido a la ausencia de manifestaciones clínicas distintivas, se considera probable que muchos más casos no sean diagnosticados ni declarados.

Siguiente: Síntomas y signos en LEPTOSPIROSIS | Ir a: Síntomas y signos en LEPTOSPIROSIS
Inicio de: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS


LEPTOSPIROSIS, Síntomas y signos

Ir a: Epidemiología en LEPTOSPIROSIS Ir a: LEPTOSPIROSIS Ir a: Datos de laboratorio en LEPTOSPIROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
Epidemiología Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Profilaxis y tratamiento
Síntomas y signos

El período de incubación oscila entre 2 y 20 (en general 7 a 13) d. La enfermedad es característicamente bifásica. La fase septicémica comienza de modo brusco, con cefalea, dolores musculares intensos, escalofríos y fiebre. Es típico el exudado conjuntival, que en general aparece a los 3 o 4 d. Resultan comunes la esplenomegalia y la hepatomegalia. Esta fase dura 4 a 9 d, con escalofríos recurrentes y picos febriles de hasta 39 °C. La fiebre cede después; al cabo de entre 6 y 12 d de enfermedad aparece la fase segunda o de inmunidad, relacionada con la aparición de anticuerpos en el suero. Recidivan la fiebre y los síntomas anteriores y pueden aparecer signos de meningitis. El examen del LCR después del séptimo día revela pleocitosis en al menos el 50% de los pacientes. Rara vez se encuentran iridociclitis, neuritis óptica y neuropatía periférica. Si el contagio se produce durante el embarazo, la leptospirosis puede causar aborto, incluso durante el período de convalecencia.

La enfermedad de Weil (leptospirosis ictérica) es una forma grave de leptospirosis que cursa con ictericia y de modo habitual con azoemia, hemorragias, anemia, trastornos de la conciencia y fiebre continuada. El comienzo es similar al de las formas menos graves; los signos de disfunción hepatocelular y renal aparecen entre los días tercero y sexto. Las anomalías renales comprenden proteinuria, piuria, hematuria y uremia. Las manifestaciones hemorrágicas se deben a lesión capilar. Puede existir trombocitopenia. El daño hepático es mínimo y evoluciona hacia la recuperación completa.

La infección por cualquier serotipo puede cursar con meningitis aséptica. El número de células en LCR oscila entre 10 y 1.000/ml (habitualmente <500/ml), con predominio de mononucleares. La glucosa en LCR es normal; la cifra de proteínas es <100 mg/dl. La mayoría de los pacientes con meningitis aséptica no presentan signos de enfermedad significativa hepática o renal.

La fiebre canícola es una de las muchas variantes geográficas de la leptospirosis, sin diferencias clínicas ni epidemiológicas importantes con otras infecciones por leptospiras.

Siguiente: Datos de laboratorio en LEPTOSPIROSIS | Ir a: Datos de laboratorio en LEPTOSPIROSIS
Anterior: Epidemiología en LEPTOSPIROSIS | Ir a: Epidemiología en LEPTOSPIROSIS
Inicio de: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS


LEPTOSPIROSIS, Datos de laboratorio

Ir a: Síntomas y signos en LEPTOSPIROSIS Ir a: LEPTOSPIROSIS Ir a: Diagnóstico y pronóstico en LEPTOSPIROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
Epidemiología Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Profilaxis y tratamiento
Datos de laboratorio

El recuento de leucocitos es normal o ligeramente alto en la mayoría de los casos, aunque puede alcanzar cifras de 50.000/ml en pacientes graves con ictericia. Un recuento >15.000/ml sugiere afectación hepática; la presencia de >70% de neutrófilos ayuda a diferenciar entre leptospirosis y enfermedad vírica. La hemólisis intravascular puede causar anemia marcada en los pacientes ictéricos. Los niveles séricos de bilirrubina, de modo habitual <20 mg/dl (342 mmol/l), pueden llegar a 40 mg/dl (684 mmol/l) en la infección grave; el nitrógeno ureico en sangre es habitualmente <100 mg/dl (36 mmol de urea/l). Estas anomalías indican afectación hepática y renal.

Siguiente: Diagnóstico y pronóstico en LEPTOSPIROSIS | Ir a: Diagnóstico y pronóstico en LEPTOSPIROSIS
Anterior: Síntomas y signos en LEPTOSPIROSIS | Ir a: Síntomas y signos en LEPTOSPIROSIS
Inicio de: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS


LEPTOSPIROSIS, Diagnóstico y pronóstico

Ir a: Datos de laboratorio en LEPTOSPIROSIS Ir a: LEPTOSPIROSIS Ir a: Profilaxis y tratamiento en LEPTOSPIROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
Epidemiología Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Profilaxis y tratamiento
Diagnóstico y pronóstico

El diagnóstico se confirma mediante demostración del microorganismo o por positividad de las pruebas serológicas. Se debe extraer sangre al principio de la enfermedad y obtener una muestra de suero de la fase aguda para estudios serológicos. Las leptospiras se pueden aislar en sangre, orina o LCR durante la primera fase del cuadro mediante inoculación en medio de Fletcher, medio de Ellinghausen, McCullough, Johnson y Harris (EMJH) o medio con polisorbato (Tween 80) y albúmina. Después de la primera semana, las leptospiras se pueden demostrar en orina mediante cultivo o microscopia de campo oscuro. Un método radiométrico que utiliza el sistema BACTEC 460, permite la detección de leptospiras en sangre humana tras sólo 2 a 5 d de incubación. La muestra de suero de la fase de convalecencia se debe obtener durante la tercera o la cuarta semanas de enfermedad, para pruebas serológicas como aglutinación en placa y microscópica, anticuerpos fluorescentes indirectos y las técnicas altamente sensibles y específicas de enzimoinmunoanálisis (ELISA) y dot-ELISA.

El diagnóstico diferencial comprende meningitis y meningoencefalitis, gripe, hepatitis, colecistitis aguda e insuficiencia renal. En la infección por enterovirus, que causa con frecuencia meningitis aséptica, no suele existir historia de enfermedad bifásica. Tal dato sugiere leptospirosis o infección por citomegalovirus. El diagnóstico de leptospirosis se debe considerar en cualquier enfermo con FOD y antecedentes de posible exposición a leptospiras.

La mortalidad es nula en los pacientes anictéricos. En presencia de ictericia, la mortalidad oscila entre el 5 y el 10%, y el porcentaje resulta más alto entre los pacientes >60 años de edad.

Siguiente: Profilaxis y tratamiento en LEPTOSPIROSIS | Ir a: Profilaxis y tratamiento en LEPTOSPIROSIS
Anterior: Datos de laboratorio en LEPTOSPIROSIS | Ir a: Datos de laboratorio en LEPTOSPIROSIS
Inicio de: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS


LEPTOSPIROSIS, Profilaxis y tratamiento

Ir a: Diagnóstico y pronóstico en LEPTOSPIROSIS Ir a: LEPTOSPIROSIS Ir a: ENFERMEDAD DE LYME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» LEPTOSPIROSIS
Epidemiología Síntomas y signos Datos de laboratorio Diagnóstico y pronóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La administración de doxiciclina, 200 mg v.o. una vez a la semana durante el período de exposición, previene la enfermedad. No es necesario el aislamiento del paciente, pero la orina se debe desechar con cuidado. En las infecciones agudas, el tratamiento antibiótico es eficaz aunque se inicie en una fase relativamente avanzada de la enfermedad. Para los cuadros graves se recomiendan la penicilina G, 6 a 12 millones U/d i.v., o la ampicilina, 500 a 1.000 mg cada 6 h i.v. Para la enfermedad menos seria se pueden administrar doxiciclina, 100 mg 2/d; ampicilina, 500 a 750 mg cada 6 h, o amoxicilina, 500 mg cada 6 h v.o. durante 5 a 7 d. Las medidas de apoyo, incluyendo la administración de líquidos y electrólitos, también son importantes en los casos graves.

Siguiente: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME
Anterior: Diagnóstico y pronóstico en LEPTOSPIROSIS | Ir a: Diagnóstico y pronóstico en LEPTOSPIROSIS
Inicio de: LEPTOSPIROSIS | Ir a: LEPTOSPIROSIS


ENFERMEDAD DE LYME

Ir a: Profilaxis y tratamiento en LEPTOSPIROSIS Ir a: CAUSADAS POR ESPIROQUETAS Ir a: Epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
ENFERMEDAD DE LYME

(Borreliosis de Lyme)

Infección espiroquetósica transmitida por garrapatas y caracterizada por un exantema (eritema crónico migratorio), que puede ir seguida, semanas o meses más tarde, de anomalías neurológicas, cardíacas o articulares.

Siguiente: Epidemiología y anatomía patológica | Ir a: Epidemiología y anatomía patológica
- Epidemiología y anatomía patológica
- Síntomas y signos
- Datos de laboratorio y radiográficos
- Diagnóstico diferencial
- Tratamiento

Anterior: Profilaxis y tratamiento en LEPTOSPIROSIS | Ir a: Profilaxis y tratamiento en LEPTOSPIROSIS
Inicio de: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS


ENFERMEDAD DE LYME, Epidemiología y anatomía patológica

Ir a: ENFERMEDAD DE LYME Ir a: Síntomas y signos en ENFERMEDAD DE LYME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
Epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y radiográficos Diagnóstico diferencial Tratamiento
Epidemiología y anatomía patológica

La enfermedad de Lyme fue reconocida en 1975 debido al intenso agrupamiento de casos en Lyme, Connecticut. Desde entonces se ha descrito en 49 estados, pero >90% de los casos ocurren desde Massachusetts hasta Maryland, en Wisconsin y Minnesota y en California y Oregón. Durante varios años, la enfermedad de Lyme ha sido la infección transmitida por garrapatas descrita con más frecuencia en Estados Unidos. La enfermedad ocurre también en Europa, en la antigua Unión Soviética y en China y Japón. El cuadro suele comenzar en verano o al principio del otoño. La mayoría de los pacientes son niños o adultos jóvenes que habitan en áreas boscosas.

La enfermedad de Lyme está producida por una espiroqueta, Borrelia burgdorferi, transmitida sobre todo por pequeñas garrapatas del grupo Ixodes ricinus. En Estados Unidos, el ratón de patas blancas es el animal reservorio de B. burgdorferi y el huésped preferido de las ninfas y las larvas de I. scapularis (dammini), la garrapata del ciervo. Los ciervos son los huéspedes preferidos por las garrapatas adultas en Estados Unidos, mientras que ese papel corresponde a las ovejas en Europa. Otros mamíferos (p. ej., los perros) pueden ser huéspedes incidentales y desarrollar la enfermedad de Lyme.

Las garrapatas del ciervo en fase de ninfa, que atacan a los humanos, son muy pequeñas y difíciles de ver. Una vez adheridas a la piel, continúan ingiriendo sangre durante días. La transmisión de B. burgdorferi no suele ocurrir hasta que la garrapata infectada ha permanecido adherida durante al menos 36 a 48 h; así pues, la búsqueda y la eliminación de garrapatas después de la exposición potencial pueden contribuir a prevenir la infección.

B. burgdorferi penetra la piel en el punto de la picadura de la garrapata. Se puede diseminar por vía linfática para producir adenopatías regionales, o difundirse por la sangre hasta los órganos internos o a otros lugares de la piel. La escasez relativa de microorganismos en el tejido afecto sugiere que la mayoría de las manifestaciones de la infección se deben a la respuesta inmune del huésped, más que a las propiedades destructoras del germen.

Siguiente: Síntomas y signos en ENFERMEDAD DE LYME | Ir a: Síntomas y signos en ENFERMEDAD DE LYME
Inicio de: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME


ENFERMEDAD DE LYME, Síntomas y signos

Ir a: Epidemiología y anatomía patológica en ENFERMEDAD DE LYME Ir a: ENFERMEDAD DE LYME Ir a: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
Epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y radiográficos Diagnóstico diferencial Tratamiento
Síntomas y signos

El eritema migratorio, la lesión característica y el mejor indicador clínico de enfermedad de Lyme, aparece en al menos el 75% de los pacientes. Comienza como una pápula o mácula roja, de modo habitual en la porción proximal de una extremidad o en el tronco (sobre todo en los muslos, las nalgas o las axilas) entre 3 y 32 d después de la picadura de la garrapata. La lesión aumenta de tamaño, muchas veces con aclaramiento central, hasta alcanzar un diámetro que puede llegar a los 50 cm. Poco después del comienzo, casi hasta la mitad de los pacientes norteamericanos no tratados desarrollan múltiples lesiones, usualmente menores, sin centro indurado. Los cultivos de biopsias de esas lesiones secundarias han sido positivos, lo que indica diseminación de la infección. El eritema migratorio dura en general pocas semanas; durante la resolución pueden aparecer lesiones evanescentes, y las lesiones cutáneas resueltas pueden reaparecer en parte, a veces antes de los episodios recurrentes de artritis. No se producen lesiones en las mucosas.

Un síndrome gripal musculoesquelético (malestar general, astenia, escalofríos, fiebre, cefalea, rigidez del cuello, mialgias y artralgias) acompaña con frecuencia al eritema migratorio (o lo precede en unos pocos días). La artritis franca es rara en esta fase. Resultan menos comunes el dolor de espalda, las náuseas, los vómitos, las molestias faríngeas, las adenopatías y la esplenomegalia. Los síntomas son característicamente intermitentes y cambiantes, pero el malestar general y la astenia se pueden prolongar durante semanas. Algunos pacientes desarrollan síntomas de fibromialgia.

Alrededor del 15% de los pacientes presentan anomalías neurológicas semanas o meses después de comenzar el eritema migratorio (en general antes de la artritis), que de modo habitual duran meses pero acaban por resolverse por completo. Las más comunes de esas anomalías son la meningitis linfocitaria (pleocitosis en LCR de unas 100 células/ml) o la meningoencefalitis, la neuritis de pares craneales (en especial parálisis similar a la de Bell, que puede ser bilateral) y las radiculoneuropatías sensoriales o motoras; estos trastornos pueden aparecer aislados o en combinación.

Alrededor del 8% de los pacientes presentan anomalías miocárdicas semanas después de aparecer el eritema migratorio. Entre ellas se incluyen grados fluctuantes de bloqueo auriculoventricular (de primer grado, de Wenckebach o de tercer grado) y, rara vez, miopericarditis con disminución de la fracción de eyección y cardiomegalia.

La artritis aparece en alrededor del 60% de los pacientes al cabo de semanas o meses (a veces hasta 2 años) después del comienzo de la enfermedad (definido por el eritema migratorio). La tumefacción intermitente y el dolor en unas pocas articulaciones grandes, sobre todo en las rodillas, recidivan en los casos típicos durante varios años. Las rodillas afectadas muestran de modo habitual mucha más hinchazón que dolor, en muchas ocasiones con calor y rara vez con enrojecimiento. El malestar general, la astenia y la febrícula pueden preceder o acompañar a los episodios de artritis. Alrededor del 10% de los pacientes sufren afectación crónica de las rodillas (sin remisiones durante 6 meses o más). Entre las demás anomalías tardías (años después del comienzo) relacionadas con la enfermedad de Lyme, se incluyen lesiones cutáneas sensibles a los antibióticos (acrodermatitis crónica atrófica) y alteraciones crónicas del SNC.

Siguiente: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME | Ir a: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME
Anterior: Epidemiología y anatomía patológica en ENFERMEDAD DE LYME | Ir a: Epidemiología y anatomía patológica en ENFERMEDAD DE LYME
Inicio de: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME


ENFERMEDAD DE LYME, Datos de laboratorio y radiográficos

Ir a: Síntomas y signos en ENFERMEDAD DE LYME Ir a: ENFERMEDAD DE LYME Ir a: Diagnóstico diferencial en ENFERMEDAD DE LYME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
Epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y radiográficos Diagnóstico diferencial Tratamiento
Datos de laboratorio y radiográficos

El diagnóstico de enfermedad de Lyme precoz no requiere confirmación de laboratorio en pacientes con eritema migratorio típico que habitan en áreas endémicas. Por otra parte, aunque el ELISA tiene una sensibilidad del 89% y una especificidad del 72%, si la sospecha clínica es baja (probabilidad de enfermedad antes de la prueba <20%), un resultado positivo es con más frecuencia falso que verdadero. Así pues, se considera preferible reservar las pruebas para pacientes en los que la sospecha es alta. En el estudio de la biopsia cutánea, el eritema migratorio recuerda a una picadura de insecto: afectación epidérmica y dérmica en el centro (con frecuencia indurado) y dérmica en la periferia. Todas las capas de la dermis aparecen intensamente infiltradas por células mononucleares alrededor de los vasos sanguíneos y los apéndices cutáneos. En el centro, la dermis papilar está edematosa y la epidermis muestra engrosamiento de la capa de queratina con edema intracelular y extracelular.

El aislamiento de B. burgdorferi en la mayoría de los tejidos y líquidos corporales mediante cultivo es difícil y requiere semanas. La prueba para ADN de la espiroqueta mediante reacción en cadena de la polimerasa, aunque no disponible en general, puede tener utilidad diagnóstica, sobre todo cuando se realiza con líquido articular de pacientes no tratados. Los títulos de anticuerpos específicos contra las espiroquetas (primero IgM, después IgG) se determinan preferiblemente mediante ELISA o por inmunofluorescencia indirecta, pero tienen menos utilidad cuando el paciente todavía no ha comenzado a producir anticuerpos; es necesaria la confirmación de los títulos positivos mediante Westernblot. Los títulos más altos en LCR que en sangre pueden ser útiles cuando se sospecha enfermedad neurológica.

Muchas veces aparecen en seguida crioprecipitinas y complejos inmunes circulantes y la VSG puede estar elevada. El hematócrito, el recuento de leucocitos y la fórmula leucocitaria suelen ser normales. Rara vez existen factor reumatoide y anticuerpos antinucleares, y la infección no provoca falsa positividad del VDRL. Los componentes del complemento en suero pueden ser normales o altos durante la enfermedad activa. El análisis de orina y los niveles séricos de creatinina suelen permanecer normales; los niveles de AST y LDH pueden aumentar algo en los pacientes con eritema migratorio.

La actividad C1q suele estar aumentada en el suero de la mayoría de los pacientes con eritema migratorio, y el aumento tiende a persistir en los enfermos que desarrollan anomalías neurológicas o cardíacas. Cuando aparece la artritis ya no suelen existir complejos inmunes en el suero, pero sí se encuentran en el líquido sinovial.

Los pacientes que desarrollan artritis crónica presentan una frecuencia aumentada del aloantígeno HLA-DR4 de las células B, pero no del HLA-B27 (frecuente en los pacientes con espondiloartropatías).

Los hallazgos en el líquido sinovial son variables, pero en los casos típicos se encuentran alrededor de 25.000 leucocitos/ml (límites, 500 a 110.000/ml), sobre todo granulocitos, y unos 5 g/dl de proteínas: los niveles de C3 y C4 suelen ser más de un tercio superiores a los séricos.

La membrana sinovial de las articulaciones afectas suele ser indistinguible de la de los pacientes con artritis reumatoide. Los datos inespecíficos comprenden hipertrofia vellosa, congestión vascular e infiltración por linfocitos y células plasmáticas, que pueden recordar a folículos linfoides precoces y que, como en la artritis reumatoide, probablemente son capaces de producir anticuerpos localmente. Además puede existir una endarteritis obliterante y en raras ocasiones se demuestran espiroquetas. La formación de pannus y la erosión del cartílago y el hueso son poco frecuentes.

Los hallazgos radiográficos se suelen limitar a tumefacción de los tejidos blandos, aunque algunos pacientes muestran erosión del cartílago y del hueso.

Siguiente: Diagnóstico diferencial en ENFERMEDAD DE LYME | Ir a: Diagnóstico diferencial en ENFERMEDAD DE LYME
Anterior: Síntomas y signos en ENFERMEDAD DE LYME | Ir a: Síntomas y signos en ENFERMEDAD DE LYME
Inicio de: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME


ENFERMEDAD DE LYME, Diagnóstico diferencial

Ir a: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME Ir a: ENFERMEDAD DE LYME Ir a: Tratamiento en ENFERMEDAD DE LYME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
Epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y radiográficos Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

En los niños, la enfermedad de Lyme se debe distinguir de la artritis reumatoide juvenil; en los adultos debe diferenciarse del síndrome de Reiter y de la artritis reumatoide atípica. Algunos datos negativos importantes son la ausencia (habitualmente) de rigidez matinal, nódulos subcutáneos, iridociclitis, lesiones en las mucosas, factor reumatoide y anticuerpos antinucleares. Cuando la enfermedad de Lyme se presenta con un síndrome gripal musculoesquelético en verano, puede recordar a la ehrlichiosis, una infección cada vez más frecuente transmitida por la misma garrapata; la falta de leucopenia, de trombocitopenia, de aumento de transaminasas y de cuerpos de inclusión en los neutrófilos ayuda a distinguir la enfermedad de Lyme. La posibilidad de fiebre reumática aguda se debe tener en cuenta en el paciente ocasional con poliartralgias migratorias y aumento del intervalo PR o con corea (como una manifestación de meningoencefalitis). Sin embargo, los pacientes con enfermedad de Lyme rara vez presentan soplos o antecedente de una infección estreptocócica precipitante. La ausencia de afectación axial distingue esta enfermedad de las espondiloartropatías con afectación articular periférica. La enfermedad de Lyme puede imitar a la parálisis de Bell idiopática, así como a otros procesos que cursan con meningitis linfocítica, neuropatías periféricas, astenia crónica y otros síndromes del SNC.

Siguiente: Tratamiento en ENFERMEDAD DE LYME | Ir a: Tratamiento en ENFERMEDAD DE LYME
Anterior: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME | Ir a: Datos de laboratorio y radiográficos en ENFERMEDAD DE LYME
Inicio de: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME


ENFERMEDAD DE LYME, Tratamiento

Ir a: Diagnóstico diferencial en ENFERMEDAD DE LYME Ir a: ENFERMEDAD DE LYME Ir a: FIEBRE POR MORDEDURA DE RATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» ENFERMEDAD DE LYME
Epidemiología y anatomía patológica Síntomas y signos Datos de laboratorio y radiográficos Diagnóstico diferencial Tratamiento
Tratamiento

Casi todas las manifestaciones de la enfermedad de Lyme responden a los antibióticos, pero la recuperación completa quizá no se obtenga hasta bastante tiempo después de terminar el tratamiento, y suele tener más éxito el tratamiento de la enfermedad precoz. La tabla 157-5 [image] muestra las pautas recomendadas para los adultos con diversas formas de enfermedad de Lyme, sobre la base de los estudios publicados, ciertas consideraciones prácticas y el buen juicio clínico. Todavía se está buscando el tratamiento óptimo para muchas anomalías, entre ellas la artritis y la afectación del SNC; sin embargo, los regímenes indicados proporcionan la curación en la mayoría de los pacientes.

En los niños <8 años se emplea la amoxicilina, 250 mg 3/d o 30 a 50 mg/kg/d en 3 dosis fraccionarias (máximo 2 a 3 g/d) durante 10 a 21 d. La doxiciclina, 4 mg/kg/d v.o. (máximo 200 mg/d en 2 dosis fraccionarias), proporciona la alternativa de elección para los niños >8 años. En los niños alérgicos a la penicilina son casi tan eficaces la cefuroxima axetilo, 30 mg/kg/d en 2 dosis fraccionarias (máximo 1 a 2 g/d), o la eritromicina, 250 mg 4/d o 30 a 50 mg/kg/d v.o. en 3 o 4 dosis fraccionarias (máximo 2 g/d) durante 10 a 21 d. Para la enfermedad neurológica precoz o tardía, los niños reciben ceftriaxona i.v. (la inyección i.m. es dolorosa), 75 a 100 mg/kg/d (máximo 2 g), o penicilina G i.v., 300.000 U/kg/d en 6 dosis fraccionarias (máximo 20 millones U/d) durante 14 a 21 d.

Para las mujeres embarazadas se emplea la amoxicilina, 500 mg cada 8 h durante 21 d, si la enfermedad es precoz y localizada. Cualquier manifestación de enfermedad diseminada requiere administración de penicilina G, 20 millones U/d i.v. durante 14 a 28 d. Las embarazadas seropositivas pero asintomáticas no requieren tratamiento.

Como tratamiento sintomático se pueden emplear la aspirina (90 mg/kg/d en los niños) u otros AINE. El bloqueo cardíaco completo puede requerir un marcapaso temporal. La aspiración de líquido sinovial y el uso de muletas están indicados en pacientes con rodillas a tensión a causa del derrame articular. Cuando la artritis de rodilla persiste a pesar del tratamiento antibiótico, quizá se obtenga respuesta con la sinovectomía artroscópica.

Las vacunas basadas en una proteína de superficie específica recombinante de B. burgdorferi parecen ser seguras y eficaces; una de ellas está disponible habitualmente.

Siguiente: FIEBRE POR MORDEDURA DE RATA | Ir a: FIEBRE POR MORDEDURA DE RATA
Anterior: Diagnóstico diferencial en ENFERMEDAD DE LYME | Ir a: Diagnóstico diferencial en ENFERMEDAD DE LYME
Inicio de: ENFERMEDAD DE LYME | Ir a: ENFERMEDAD DE LYME


FIEBRE POR MORDEDURA DE RATA

Ir a: Tratamiento en ENFERMEDAD DE LYME Ir a: CAUSADAS POR ESPIROQUETAS Ir a: Fiebre estreptobacilar por mordedura de rata
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
» FIEBRE POR MORDEDURA DE RATA
FIEBRE POR MORDEDURA DE RATA

La fiebre por mordedura de rata es transmitida hasta al 10% de las personas que sufren mordeduras por esos animales. Sin embargo, el antecedente de mordedura puede faltar en casos demostrados microbiológicamente. Tanto la forma estreptobacilar como la espirilar afectan sobre todo a los habitantes de grandes ciudades y a trabajadores de laboratorio. La forma estreptobacilar es más frecuente.

Siguiente: Fiebre estreptobacilar por mordedura de rata | Ir a: Fiebre estreptobacilar por mordedura de rata
› Fiebre estreptobacilar por mordedura de rata
› Fiebre espirilar por mordedura de rata

Anterior: Tratamiento en ENFERMEDAD DE LYME | Ir a: Tratamiento en ENFERMEDAD DE LYME
Inicio de: CAUSADAS POR ESPIROQUETAS | Ir a: CAUSADAS POR ESPIROQUETAS


Fiebre estreptobacilar por mordedura de rata

Ir a: FIEBRE POR MORDEDURA DE RATA Ir a: Fiebre espirilar por mordedura de rata
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
° FIEBRE POR MORDEDURA DE RATA
» Fiebre estreptobacilar por mordedura de rata
Fiebre estreptobacilar por mordedura de rata

La fiebre por mordedura de rata se debe al bacilo gramnegativo pleomórfico Streptobacillus moniliformis.

S. moniliformis está presente en la orofaringe de las ratas sanas. Las epidemias se han relacionado con la ingestión de leche no pasteurizada contaminada por S. moniliformis (fiebre de Haverhill), pero la infección suele ser consecuencia de la mordedura de una rata o un ratón salvajes; también han sido implicadas las comadrejas y otros roedores.

La herida primaria suele cicatrizar pronto, pero después de un período de incubación de 1 a 22 d (en general <10 d) aparece bruscamente un síndrome de tipo vírico con escalofríos, fiebre, vómitos, cefalea y dolores de espalda y en las articulaciones. Al cabo de unos 3 d aparece un exantema petequial en las manos y los pies de la mayoría de los pacientes. Muchos pacientes presentan poliartralgia o artritis, que de modo habitual afecta en forma simétrica a las articulaciones grandes al cabo de una semana y que puede persistir durante días o meses si no se trata. La endocarditis bacteriana y los abscesos encefálicos o en otros tejidos son raros pero graves. Algunos pacientes exhiben derrame pericárdico infectado e infección del líquido amniótico.

El diagnóstico se confirma mediante cultivo del microorganismo en sangre o en líquido articular. Las aglutininas medibles aparecen durante la segunda o la tercera semanas, y tienen importancia diagnóstica si aumentan los títulos. El recuento de leucocitos oscila entre 6.000 y 30.000/ml. Aunque en general es posible diferenciar por la clínica entre la forma estreptobacilar y la espirilar, ésta se puede confundir con la fiebre manchada de las Montañas Rocosas, la infección por coxsackievirus B y la meningococemia.

El tratamiento se basa en la administración de penicilina G, 1,2 millones U/d i.m., o penicilina V, 2 g/d v.o. durante 7 a 10 d. La eritromicina, 2 g/d v.o., se puede emplear para los pacientes con alergia a la penicilina.

Siguiente: Fiebre espirilar por mordedura de rata | Ir a: Fiebre espirilar por mordedura de rata
Inicio de: FIEBRE POR MORDEDURA DE RATA | Ir a: FIEBRE POR MORDEDURA DE RATA


Fiebre espirilar por mordedura de rata

Ir a: Fiebre estreptobacilar por mordedura de rata Ir a: FIEBRE POR MORDEDURA DE RATA Ir a: CAUSADAS POR MICOBACTERIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR ESPIROQUETAS
° FIEBRE POR MORDEDURA DE RATA
» Fiebre espirilar por mordedura de rata
Fiebre espirilar por mordedura de rata

(Sodoku)

Fiebre por mordedura de rata debida a Spirillum minus.

La infección por S. minus se contagia a través de la mordedura de una rata o, en ocasiones, un ratón. La herida suele cicatrizar pronto, pero la inflamación local recidiva tras un período de incubación de 4 a 28 (habitualmente >10) d, acompañada de fiebre recurrente y linfadenitis regional. A veces aparece un exantema roseolar-urticarial, pero es menos prominente que el exantema estreptobacilar. La fiebre se acompaña en general de síntomas sistémicos, pero la artritis es rara.

El diagnóstico se establece mediante demostración de espirilos en las extensiones sanguíneas o el tejido de las lesiones o los ganglios linfáticos, o por tinción de Gram o examen con campo oscuro de la sangre de ratones inoculados. El recuento de leucocitos oscila entre 5.000 y 30.000/ml. Los resultados de la prueba VDRL son falsos positivos en la mitad de los pacientes. La enfermedad se presta a confusión con el paludismo, la meningococemia o la infección por Borrelia recurrentis, caracterizados por fiebre recidivante. En ausencia de tratamiento se suelen producir ciclos de 2 a 4 d de fiebre durante 4 a 8 sem, pero es raro que los episodios se repitan durante >1 año.

Para el tratamiento se emplean la penicilina G procaína, 1,2 millones U/d i.m., o la penicilina V, 500 mg v.o. 4/d. En los pacientes alérgicos a la penicilina se puede utilizar la tetraciclina, 500 mg v.o. 4/d. El tratamiento se debe mantener durante 14 d; los casos con endocarditis requieren un ciclo más largo y comienzo del tratamiento por vía parenteral.

Siguiente: CAUSADAS POR MICOBACTERIAS | Ir a: CAUSADAS POR MICOBACTERIAS
Anterior: Fiebre estreptobacilar por mordedura de rata | Ir a: Fiebre estreptobacilar por mordedura de rata
Inicio de: FIEBRE POR MORDEDURA DE RATA | Ir a: FIEBRE POR MORDEDURA DE RATA


CAUSADAS POR MICOBACTERIAS

Ir a: Fiebre espirilar por mordedura de rata Ir a: ENFERMEDADES BACTERIANAS Ir a: TUBERCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
» CAUSADAS POR MICOBACTERIAS
CAUSADAS POR MICOBACTERIAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUBERCULOSIS | Ir a: TUBERCULOSIS
› TUBERCULOSIS
- Etiología, epidemiología e incidencia
- Patogenia
- Profilaxis
- Tratamiento
› Tuberculosis pulmonar
- Síntomas y signos
- Diagnóstico
› Tuberculosis extrapulmonar
› TUBERCULOSIS GENITOURINARIA
› MENINGITIS TUBERCULOSA
› TUBERCULOSIS MILIAR
› PERITONITIS TUBERCULOSA
› PERICARDITIS TUBERCULOSA
› LINFADENITIS TUBERCULOSA
› TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
› TUBERCULOSIS GASTROINTESTINAL
› TUBERCULOSIS DEL HÍGADO
› OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
› Enfermedad pulmonar
› Linfadenitis
› Enfermedad cutánea
› Infecciones de heridas y cuerpos extraños
› LEPRA
- Etiología, epidemiología y patogenia
- Tipos clínicos
- Estados reactivos
- Complicaciones
- Diagnóstico y datos de laboratorio
- Profilaxis y tratamiento

Anterior: Fiebre espirilar por mordedura de rata | Ir a: Fiebre espirilar por mordedura de rata
Inicio de: ENFERMEDADES BACTERIANAS | Ir a: ENFERMEDADES BACTERIANAS


TUBERCULOSIS

Ir a: CAUSADAS POR MICOBACTERIAS Ir a: Etiología, epidemiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» TUBERCULOSIS
TUBERCULOSIS

Infección crónica recurrente, más común en los pulmones.

(V. también Tuberculosis perinatal en Infecciones neonatales, cap. 260 [image] .)

Una vez establecida la infección, la tuberculosis (TB) clínica puede aparecer en cuestión de meses o no hacerlo durante años o incluso décadas.

Siguiente: Etiología, epidemiología e incidencia | Ir a: Etiología, epidemiología e incidencia
- Etiología, epidemiología e incidencia
- Patogenia
- Profilaxis
- Tratamiento
› Tuberculosis pulmonar
- Síntomas y signos
- Diagnóstico
› Tuberculosis extrapulmonar
› TUBERCULOSIS GENITOURINARIA
› MENINGITIS TUBERCULOSA
› TUBERCULOSIS MILIAR
› PERITONITIS TUBERCULOSA
› PERICARDITIS TUBERCULOSA
› LINFADENITIS TUBERCULOSA
› TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
› TUBERCULOSIS GASTROINTESTINAL
› TUBERCULOSIS DEL HÍGADO

Inicio de: CAUSADAS POR MICOBACTERIAS | Ir a: CAUSADAS POR MICOBACTERIAS


Tuberculosis pulmonar

Ir a: Tratamiento en TUBERCULOSIS Ir a: TUBERCULOSIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
» Tuberculosis pulmonar
Tuberculosis pulmonar

De forma típica, la enfermedad reactivada sucede a partir de los nódulos cicatriciales de uno o ambos vértices pulmonares (nódulos de Simon), y se puede extender por los bronquios hasta otras partes. La reactivación puede aparecer mientras un foco primario de TB está todavía curándose, pero con más frecuencia se retrasa hasta que otra enfermedad facilita la reactivación de una infección latente. En el individuo inmunocompetente con prueba de tuberculina positiva (³10 mm), la exposición a la TB rara vez conduce a nueva infección, puesto que la inmunidad mediada por linfocitos T controla los inóculos exógenos pequeños en forma rápida y completa.

En el paciente inmunocompetente, incluso las cavidades grandes suelen curar con quimioterapia apropiada, aunque el tratamiento farmacológico debe ser intensivo y prolongado. La enfermedad se muestra mucho más agresiva en las personas inmunocomprometidas, y en ausencia de tratamiento correcto e intensivo puede conducir a la muerte tras un intervalo tan corto como 2 meses tras la aparición de los primeros síntomas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico

Anterior: Tratamiento en TUBERCULOSIS | Ir a: Tratamiento en TUBERCULOSIS
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


Tuberculosis pulmonar, Síntomas y signos

Ir a: Tuberculosis pulmonar Ir a: Diagnóstico en Tuberculosis pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
» Tuberculosis pulmonar
Síntomas y signos Diagnóstico
Síntomas y signos

La tuberculosis pulmonar cursa con frecuencia con tan pocos síntomas, que el paciente quizá sólo se queje de que no se siente bien, incluso cuando la radiografía de tórax muestra ya anomalías claras.

La tos es el síntoma más común, pero quizá no se le dé importancia y sea atribuida al tabaco, a un resfriado o a un episodio reciente de gripe. Al principio se acompaña de poca expectoración, con algunos esputos amarillentos o verdosos, de modo habitual al levantarse por la mañana, pero la expectoración se hace más abundante conforme progresa la enfermedad. La disnea se puede deber a neumotórax espontáneo o al derrame pleural causado por reacción inflamatoria intensa frente a pequeñas cantidades de material caseoso procedente de un foco superficial. Aunque la pleuresía puede ocurrir en cualquier fase de la enfermedad, es más común en las infecciones recientes (TB primaria progresiva) de adultos jóvenes. La hemoptisis no suele aparecer hasta fases avanzadas de la TB.

Las adenopatías hiliares representan el hallazgo más común en los niños y se deben al drenaje linfático desde una lesión pequeña, localizada de modo habitual en las porciones mejor ventiladas del pulmón (lóbulos inferiores y medio), a las que son transportados la mayoría de los microorganismos inhalados. La TB suele causar pocos síntomas en los niños, excepto tos ronca, pero puede cursar con atelectasia segmentaria. Es frecuente que las adenopatías aumenten de tamaño, incluso después de iniciar el tratamiento, lo que puede producir atelectasia lobar, que en general cede sin complicaciones conforme el tratamiento ejerce su efecto. La infección no tratada puede progresar hasta la TB miliar o la meningitis tuberculosa, y si se descuida durante mucho tiempo, en raras ocasiones puede conducir a cavitación pulmonar.

La evolución de la TB es muy variable y depende de muchos factores, como tamaño del inóculo (número de microorganismos infecciosos inhalados), virulencia del germen, capacidad defensiva del huésped y presencia de otras enfermedades (p. ej., diabetes, infección por VIH) o de tratamiento inmunosupresor. La evolución suele ser más rápida en los negros y los nativos norteamericanos que en la raza blanca. Los blancos desarrollan con más frecuencia enfermedad fibrosa crónica sin síntomas obvios, y por tanto pueden permanecer sin diagnóstico durante meses hasta que se descartan todas las demás posibilidades. Los negros y los nativos norteamericanos son más contagiosos, pero suelen serlo durante menos tiempo antes de que se establezca el diagnóstico y se inicie el tratamiento. Los pacientes de raza blanca pueden seguir siendo contagiosos durante muchos meses, hasta que por último son diagnosticados. Muchas veces son necesarios el cultivo o la biopsia para establecer el diagnóstico en los pacientes blancos, mientras que el hallazgo de bacilos ácido alcohol-resistentes (BAAR) es más frecuente en el esputo de los negros y los nativos norteamericanos.

La TB en los ancianos plantea problemas especiales. La infección latente durante mucho tiempo se puede reactivar, sobre todo en el pulmón, pero a veces en el encéfalo, el riñón, los huesos largos, las vértebras, los ganglios linfáticos o en cualquier lugar afectado por los bacilos durante la infección primera ocurrida en épocas anteriores de la vida. La infección reactivada es con frecuencia crónica y provoca pocos cambios de la situación clínica. Tal reactivación puede no detectarse durante semanas o meses y quizá se retrasen los estudios apropiados. La TB puede aparecer cuando la infección de un antiguo ganglio calcificado se reactiva y provoca fuga de material caseoso hacia un bronquio lobar o segmentario, para causar una neumonía persistente a pesar del tratamiento con antibióticos de amplio espectro. Cuando la TB pulmonar ocurre en un anciano ingresado en un asilo, la infección se puede diseminar ampliamente. Así, entre estos pacientes se puede encontrar una mezcla de TB del adulto en los vértices pulmonares de individuos con prueba de tuberculina positiva desde mucho antes, junto con derrames pleurales e infiltrados neumónicos en las porciones medias e inferiores de los pulmones, debidos a TB primaria progresiva en sujetos hasta entonces con reacción negativa a la tuberculina. En Estados Unidos, la TB miliar y la meningitis tuberculosa, que de modo habitual se consideraban propias de niños pequeños, son ahora más comunes en los ancianos.

En los pacientes con infección por VIH, la progresión hasta la TB clínica es mucho más frecuente y rápida. En lugar de un porcentaje de enfermedad clínica del 5 al 10% después de 1 a 2 años, la cifra aumenta hasta el 50% en 60 d. Si la cepa causal se muestra resistente a los fármacos disponibles, el resultado es una mortalidad del 50% al cabo de una media de 60 d.

El VIH reduce también la respuesta inflamatoria y la cavitación de las lesiones pulmonares. En consecuencia, la radiografía de tórax puede ser normal aunque existan BAAR en número suficiente para aparecer en el esputo. Se puede sospechar TB reactivada cuando tal infección aparece mientras el recuento de linfocitos T CD4+ es ³200/ml. Por el contrario, la infección se suele deber a M. avium-intracellulare si el recuento de células CD4+ es <50. Esta última forma no es contagiosa para otras personas.

La TB pleural se debe a rotura de una pequeña lesión subpleural, que libera material caseoso en el espacio pleural. El tipo de líquido más común, el exudado seroso, se debe a rotura de una lesión muy pequeña de TB primaria y contiene muy pocos microorganismos. En general no se produce fuga de aire y el derrame puede ceder de forma espontánea al cabo de pocas semanas. Sin embargo, también puede progresar hacia la TB pulmonar e incluso producir siembra en otros órganos. El exudado pleural linfocitario en un individuo joven, incluso con prueba de tuberculina negativa, es con tanta frecuencia tuberculoso, que constituye una fuerte indicación para el tratamiento específico aunque no se haya probado el diagnóstico de tuberculosis. Se necesita un ciclo completo de quimioterapia para detener la infección en esta fase precoz.

El empiema tuberculoso con o sin fístula broncopleural está causado por una contaminación más masiva del espacio pleural, debida a rotura de una lesión tuberculosa grande. Tal rotura permite que el aire escape y colapse el pulmón. Ambos tipos requieren drenaje inmediato del pus e iniciación del tratamiento con múltiples fármacos (v. Tratamiento, más arriba).

Siguiente: Diagnóstico en Tuberculosis pulmonar | Ir a: Diagnóstico en Tuberculosis pulmonar
Inicio de: Tuberculosis pulmonar | Ir a: Tuberculosis pulmonar


Tuberculosis pulmonar, Diagnóstico

Ir a: Síntomas y signos en Tuberculosis pulmonar Ir a: Tuberculosis pulmonar Ir a: Tuberculosis extrapulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
» Tuberculosis pulmonar
Síntomas y signos Diagnóstico
Diagnóstico

La TB se sospecha muchas veces por las radiografías de tórax hechas para valorar síntomas inespecíficos o como parte del estudio de un cuadro inexplicado o de FOD. En los adultos, un infiltrado multinodular por encima o por debajo de la clavícula (localización más característica) sugiere reactivación de infección TB antigua. En las infecciones recientes (más comunes en personas jóvenes), el infiltrado se suele localizar en las regiones media e inferior del pulmón, mejor ventiladas, y puede acompañarse de un derrame pleural exudativo.

El hallazgo de BAAR en la extensión del esputo constituye una fuerte evidencia presuntiva de TB, pero el diagnóstico definitivo exige identificación de M. tuberculosis mediante reacción en cadena de la polimerasa (PCR) o cultivo del esputo, cuyos resultados pueden tardar en recibirse 3 sem o más. La PCR requiere mucho menos tiempo. La fibrobroncoscopia tiene utilidad en pacientes que no expectoran; los lavados bronquiales se deben enviar para extensión y cultivo. El esputo tomado después de la broncoscopia es especialmente probable que proporcione resultados positivos. La biopsia transbronquial se debe realizar en lesiones infiltrativas, y el espécimen se enviará para cultivo, valoración histológica y PCR. Los lavados gástricos han sido sustituidos en gran parte por la biopsia y los lavados bronquiales, y sobre todo por el esputo tomado después de la broncoscopia.

Cuando se sospecha TB pleural se deben realizar toracocentesis y biopsia pleural, con determinación de proteínas totales, glucosa, recuento y fórmula leucocitaria y pH del líquido, así como valoración histológica y cultivo. El diagnóstico se pasa por alto muchas veces debido a los resultados negativos de los cultivos y la prueba cutánea. Sin embargo, puesto que la probabilidad de desarrollo posterior de TB activa es de al menos el 50%, resulta imprescindible el tratamiento antituberculoso. Todos los casos deben ser declarados a los departamentos de sanidad estatal y local, de forma que se puedan identificar los contactos y el origen de las infecciones nuevas.

La prueba cutánea con tuberculina, aunque ni mucho menos definitiva, es un complemento esencial para el diagnóstico. La dosis estándar de 5 U de derivado proteínico purificado (purified protein derivative o PPD) de tuberculina en 0,1 ml de solución se inyecta por vía intradérmica, de modo habitual en la superficie volar del antebrazo. Una induración ³10 mm indica infección por M. tuberculosis, pero no indica actividad de tal infección. Los pacientes con mal estado general pueden mostrar negatividad de la prueba cutánea, a causa de anticuerpos neutralizantes o debido a que se movilizan tantas células T hacia la lesión, que quedan demasiado pocas para producir una reacción cutánea significativa. La prueba también puede ser negativa en pacientes con infección por VIH, sobre todo si el recuento de células CD4+ es <200/ml o existen manifestaciones de SIDA. Los dispositivos de punción múltiple no se recomiendan ya para uso general.

Todas las personas expuestas probablemente a la TB (p. ej., las que habitan o trabajan en un asilo u hospital, los vagabundos y los presos) deben ser valoradas inicialmente con la prueba de Mantoux en dos pasos. Entre el 3 y el 10% de los individuos sin reacción en la primera prueba presentan reacción significativa cuando se repite la prueba 1 a 3 sem más tarde (demasiado pronto para que la conversión se deba a una infección nueva). Esto se conoce como reacción positiva de refuerzo y tiene aproximadamente el mismo significado que la positividad de la primera prueba. El no usar la prueba en dos pasos puede hacer que la reacción positiva de refuerzo detectada un año después se atribuya erróneamente a conversión, lo que conducirá a la administración innecesaria de quimioterapia profiláctica.

Los resultados basales de la prueba cutánea son útiles cuando las personas ingresadas en asilos, previamente negativas, establecen contacto con un caso de TB contagiosa. El aumento ³15 mm del tamaño de la induración, comparada con la última prueba negativa, proporciona evidencia de infección nueva. Si no existen indicios clínicos o radiológicos de enfermedad activa, el paciente debe recibir tratamiento preventivo (v. Profilaxis y tratamiento, más arriba).

Siguiente: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar
Anterior: Síntomas y signos en Tuberculosis pulmonar | Ir a: Síntomas y signos en Tuberculosis pulmonar
Inicio de: Tuberculosis pulmonar | Ir a: Tuberculosis pulmonar


Tuberculosis extrapulmonar

Ir a: Diagnóstico en Tuberculosis pulmonar Ir a: TUBERCULOSIS Ir a: TUBERCULOSIS GENITOURINARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
» Tuberculosis extrapulmonar
Tuberculosis extrapulmonar

Las lesiones tuberculosas distantes se pueden considerar metástasis procedentes del foco primario en el pulmón, comparables a las metástasis de una neoplasia primaria. La TB de amígdalas, ganglios linfáticos, órganos abdominales y articulaciones se debía antes con frecuencia a ingestión de leche infectada por M. bovis. Tal infección ha sido erradicada en gran parte en los países desarrollados mediante sacrificio de las vacas con prueba cutánea positiva y pasteurización de la leche y los derivados lácteos. Hoy día, los órganos distintos del pulmón pueden infectarse durante un período de bacilemia silente de una infección tuberculosa reciente. El hecho de que los microorganismos lleguen a establecerse en un lugar remoto depende de muchos factores; unos pocos microorganismos lo consiguen, pero la mayoría de ellos no lo logran. Entre los gérmenes que lo consiguen, muchos no pueden iniciar una lesión progresiva y permanecen latentes. Así pues, la "siembra" quizá no produzca lesiones activas hasta más adelante, cuando el individuo sufre otras enfermedades o experimenta compromiso inmune (debido, p. ej., a infección por VIH o vejez). La infección por VIH aumenta mucho el riesgo de bacilemia en lo que de otra forma sería una infección tuberculosa primaria autolimitada. En consecuencia, la proporción de lesiones tuberculosas extrapulmonares es mayor en los pacientes con infección por VIH.

La TB puede afectar a cualquier órgano. En raras ocasiones puede producirse TB de la piel sobre abrasiones en un paciente que sufre tuberculosis pulmonar cavitaria. La TB puede afectar a la pared de un vaso sanguíneo y se han producido incluso roturas de la aorta. La TB renal se puede extender a los epidídimos o la próstata. La afectación suprarrenal, que conduce a enfermedad de Addison, era antes común pero ahora resulta rara. El traumatismo de una vaina tendinosa puede causar tenosinovitis tuberculosa en un paciente con tuberculosis de cualquier órgano.

La reactivación de la infección antigua en cualquier lugar es frecuente en personas con diabetes dependiente de insulina, tratadas con corticosteroides o por enfermedad maligna, o inmunosuprimidas, sobre todo en la infección por VIH.

Siguiente: TUBERCULOSIS GENITOURINARIA | Ir a: TUBERCULOSIS GENITOURINARIA
› TUBERCULOSIS GENITOURINARIA
› MENINGITIS TUBERCULOSA
› TUBERCULOSIS MILIAR
› PERITONITIS TUBERCULOSA
› PERICARDITIS TUBERCULOSA
› LINFADENITIS TUBERCULOSA
› TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
› TUBERCULOSIS GASTROINTESTINAL
› TUBERCULOSIS DEL HÍGADO

Anterior: Diagnóstico en Tuberculosis pulmonar | Ir a: Diagnóstico en Tuberculosis pulmonar
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


TUBERCULOSIS GENITOURINARIA

Ir a: Tuberculosis extrapulmonar Ir a: MENINGITIS TUBERCULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» TUBERCULOSIS GENITOURINARIA
TUBERCULOSIS GENITOURINARIA

El riñón es una de las localizaciones más comunes de la TB extrapulmonar (metastásica). Muchas veces, después de décadas de latencia, un pequeño foco cortical puede aumentar de tamaño y destruir gran parte del parénquima renal. La pelvis renal puede desarrollar pielonefritis "estéril" (cultivos rutinarios negativos) crónica. La infección se extiende de modo habitual a la vejiga y, en los varones, a la próstata, las vesículas seminales y los epidídimos, con formación de una masa escrotal cada vez más grande. La infección se puede extender al espacio perirrenal, para causar disección de la infección hacia abajo del músculo psoas, y presentarse como un absceso en la región anterior del muslo. El diagnóstico se puede establecer de modo habitual por el cultivo de orina, sobre todo si la muestra se toma después del masaje prostático. La cavitación y la deformidad de la arquitectura renal son manifestaciones típicas en la pielografía. La técnica de la PCR ayuda a identificar el pequeño número de microorganismos existentes en tales lesiones.

La salpingo-ooforitis puede ser una complicación de la tuberculosis primaria después de la menarquia, cuando aumenta la vascularización de las trompas de Falopio. Puede aparecer pronto o después de una considerable latencia, y presentarse como un proceso inflamatorio pelviano crónico, o como esterilidad o embarazo ectópico por fibrosis tubárica. En las mujeres no se puede establecer el diagnóstico mediante cultivo de orina. En general es necesaria la laparotomía, pero el diagnóstico se obtiene en ocasiones mediante legrado uterino o laparoscopia.

Siguiente: MENINGITIS TUBERCULOSA | Ir a: MENINGITIS TUBERCULOSA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


MENINGITIS TUBERCULOSA

Ir a: TUBERCULOSIS GENITOURINARIA Ir a: Tuberculosis extrapulmonar Ir a: TUBERCULOSIS MILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» MENINGITIS TUBERCULOSA
MENINGITIS TUBERCULOSA

La siembra tuberculosa del espacio subaracnoideo puede ocurrir como parte de la diseminación generalizada a través del torrente sanguíneo o desde un tubérculo superficial en el encéfalo, comparable a la contaminación pleural desde una lesión pulmonar. La meningitis suele aparecer sin diseminación tuberculosa a otros lugares del cuerpo. La meningitis es actualmente más común en Estados Unidos entre los ancianos, como una manifestación de la reactivación de la infección adquirida muchos años antes. En las zonas donde es frecuente la TB infantil, la meningitis tuberculosa suele ocurrir entre el nacimiento y 5 años después de la exposición a uno de los padres, una niñera, un abuelo u otra persona infectada.

Los síntomas comprenden fiebre (aumento de la temperatura hasta 38,3 °C), cefalea persistente, náuseas y somnolencia, que puede progresar hasta el estupor y el coma. La rigidez del cuello (signo de Brudzinski) y el dolor con la elevación de la pierna recta son signos inconstantes pero útiles cuando existen. Las fases de la meningitis tuberculosa incluyen: 1) sensorio conservado con LCR anormal, 2) somnolencia o estupor con signos neurológicos focales y 3) coma. La probabilidad de defectos neurológicos permanentes aumenta con la fase. Los síntomas pueden progresar de modo súbito si la lesión causa trombosis de un vaso cerebral grande.

El diagnóstico se establece mediante examen del LCR. Sin embargo, los microorganismos son en general demasiado escasos para verlos en la extensión teñida, y muchas veces no se encuentran ni incluso en el cultivo del líquido. Las anomalías del LCR más útiles son una cifra de glucosa <1/2 de la glucemia, aumento de la concentración de proteínas y pleocitosis con predominio de linfocitos. La PCR en el LCR proporciona una prueba más fiable, rápida y muy específica.

En ocasiones, los bacilos tuberculosos establecidos dentro del encéfalo se manifiestan como una lesión de masa o un absceso. La curación puede conducir a formación de una masa conocida como tuberculoma. El tratamiento se debe administrar lo antes posible, en cuanto se sospecha el diagnóstico, para prevenir el daño encefálico grave y permanente. Es necesaria la consulta con neurocirugía para decidir si la lesión debe ser eliminada bajo protección con quimioterapia. Tales lesiones son más frecuentes y agresivas en pacientes con infección por VIH.

Siguiente: TUBERCULOSIS MILIAR | Ir a: TUBERCULOSIS MILIAR
Anterior: TUBERCULOSIS GENITOURINARIA | Ir a: TUBERCULOSIS GENITOURINARIA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


TUBERCULOSIS MILIAR

Ir a: MENINGITIS TUBERCULOSA Ir a: Tuberculosis extrapulmonar Ir a: PERITONITIS TUBERCULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» TUBERCULOSIS MILIAR
TUBERCULOSIS MILIAR

(Tuberculosis hematógena o linfohematógena diseminada)

Cuando una lesión tuberculosa se abre en un vaso puede producirse diseminación masiva de microorganismos, que causa millones de lesiones metastásicas con 1 a 3 mm de tamaño. Tal diseminación, conocida como miliar debido a que las lesiones recuerdan a granos de mijo, es más común en niños <4 años y en ancianos. La afectación de la médula ósea puede originar diversos patrones de anomalías en sangre periférica: anemia refractaria, trombocitopenia, reacción leucemoide y otras. La gravedad depende de la magnitud del inóculo. En caso de diseminación masiva, la radiografía de tórax muestra miles de nódulos intersticiales con 2 a 3 mm de tamaño, distribuidos de modo uniforme por los pulmones, lo que facilita el diagnóstico. Los síntomas comprenden fiebre (muchas veces con escalofríos), debilidad, malestar general y con frecuencia disnea progresiva. Sin embargo, la TB diseminada puede cursar sin un patrón miliar en la radiografía de tórax, lo que dificulta el diagnóstico. Cuando se sospecha TB diseminada en tales casos, la radiografía de tórax se debe repetir al cabo de pocos días, puesto que quizá se encuentren entonces los tubérculos miliares.

La diseminación intermitente de bacilos tuberculosos puede conducir a una enfermedad crónica confusa, que se manifiesta como FOD prolongada. La TB hematógena produce en pacientes con infección por VIH un cuadro grave, muchas veces desconcertante, con síntomas de ambas infecciones. La médula ósea o la biopsia hepática pueden mostrar granulomas poco formados con abundantes bacilos tuberculosos, cuya identidad se confirma más tarde mediante cultivo o PCR. Incluso es posible la positividad de los hemocultivos para bacilos tuberculosos. El tratamiento antituberculoso vigoroso suele mejorar los síntomas con rapidez. La infección por M. aviumintracellulare (MAIC) produce frecuentemente bacteriemia en pacientes con SIDA, lo que constituye un evento preterminal sin respuesta a ninguno de los fármacos disponibles.

El diagnóstico se puede establecer mediante lavados bronquiales, raspados con cepillo protegido o biopsia transbronquial. Si estas técnicas fracasan, se tomarán biopsias, primero de médula ósea y después de hígado. Aunque la prueba cutánea con tuberculina suele ser positiva, puede existir anergia, sobre todo en los pacientes con fiebre y en los ancianos. El diagnóstico se debe confirmar mediante PCR, pero la demostración de granulomas es suficiente para iniciar la quimioterapia mientras se esperan los resultados de otras pruebas. El diagnóstico diferencial incluye infección micótica diseminada y diseminación carcinomatosa linfangítica, procesos ambos que se distinguen con facilidad en los especímenes de biopsia con tinciones apropiadas.

Siguiente: PERITONITIS TUBERCULOSA | Ir a: PERITONITIS TUBERCULOSA
Anterior: MENINGITIS TUBERCULOSA | Ir a: MENINGITIS TUBERCULOSA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


PERITONITIS TUBERCULOSA

Ir a: TUBERCULOSIS MILIAR Ir a: Tuberculosis extrapulmonar Ir a: PERICARDITIS TUBERCULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» PERITONITIS TUBERCULOSA
PERITONITIS TUBERCULOSA

La TB se puede extender al peritoneo a partir de ganglios linfáticos abdominales afectos o desde una salpingo-ooforitis tuberculosa. La afectación peritoneal es particularmente común en alcohólicos con cirrosis. Los síntomas pueden ser leves, con astenia, dolor e hipersensibilidad abdominales, o suficientemente graves para imitar una peritonitis bacteriana aguda. El "abdomen con consistencia de masa", mencionado en textos antiguos, se encuentra rara vez. Los procedimientos diagnósticos más fiables son la paracentesis y la biopsia peritoneal con aguja. Tienen utilidad el examen del líquido o la histología de la biopsia y la identificación de M. tuberculosis mediante PCR. El hallazgo de granulomas en la biopsia, junto con una prueba cutánea positiva, establece el diagnóstico con casi tanta seguridad como la identificación de M. tuberculosis en los cultivos. Sin embargo, la prueba tuberculínica puede ser negativa cuando existe líquido abundante.

Siguiente: PERICARDITIS TUBERCULOSA | Ir a: PERICARDITIS TUBERCULOSA
Anterior: TUBERCULOSIS MILIAR | Ir a: TUBERCULOSIS MILIAR
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


PERICARDITIS TUBERCULOSA

Ir a: PERITONITIS TUBERCULOSA Ir a: Tuberculosis extrapulmonar Ir a: LINFADENITIS TUBERCULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» PERICARDITIS TUBERCULOSA
PERICARDITIS TUBERCULOSA

En ocasiones, la infección se extiende hasta el saco pericárdico por reactivación de la infección latente en un ganglio linfático mediastínico o desde una pleuritis tuberculosa. Se pueden encontrar signos de insuficiencia cardíaca o distensión de las venas del cuello, junto con fiebre y tonos cardíacos distantes, así como taponamiento cardíaco. Quizá existan pulso paradójico y roce pericárdico. La radiografía de tórax puede mostrar agrandamiento de la sombra cardíaca con forma de botella. El diagnóstico suele requerir obtención de una muestra de líquido pericárdico o biopsia quirúrgica del pericardio. Los diagnósticos diferenciales más habituales son los de pericarditis vírica y afectación por carcinoma de pulmón.

Si la prueba cutánea con tuberculina es positiva y los signos clínicos sugieren pericarditis tuberculosa, se debe instituir tratamiento antituberculoso incluso antes de confirmar el diagnóstico. Cuando existe líquido pericárdico abundante, la presión se puede disminuir mediante drenaje con aguja, aunque es preferible la intervención quirúrgica para crear una ventana pericárdica, que además permite tomar una biopsia con fines diagnósticos.

El rápido tratamiento con dos a cuatro fármacos antituberculosos es la medida más importante. No se ha demostrado la utilidad de los corticosteroides, y pueden resultar perjudiciales si no se administran junto a la quimioterapia adecuada.

Siguiente: LINFADENITIS TUBERCULOSA | Ir a: LINFADENITIS TUBERCULOSA
Anterior: PERITONITIS TUBERCULOSA | Ir a: PERITONITIS TUBERCULOSA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


LINFADENITIS TUBERCULOSA

Ir a: PERICARDITIS TUBERCULOSA Ir a: Tuberculosis extrapulmonar Ir a: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» LINFADENITIS TUBERCULOSA
LINFADENITIS TUBERCULOSA

La infección primaria por M. tuberculosis se extiende desde el foco inicial en el pulmón hasta los ganglios hiliares. Si el inóculo no es demasiado grande, en general no se afectan otros ganglios linfáticos. Sin embargo, si no se controla la infección pueden afectarse otros ganglios del mediastino superior. Si los microorganismos llegan al conducto torácico es posible la diseminación generalizada. Los ganglios de la cadena cervical anterior se pueden afectar desde el área supraclavicular, lo que provoca la linfadenitis tuberculosa en una época posterior. La mayoría de los ganglios infectados se curan, pero los microorganismos pueden permanecer latentes y viables durante años o décadas, para multiplicarse después y provocar enfermedad activa.

La presentación clínica de la linfadenitis comprende tumefacción algo dolorosa y lentamente progresiva de los ganglios afectos, que en general forman una masa irregular. Si se administra un tratamiento enérgico precoz, el proceso suele ceder, pero la recidiva resulta frecuente si el tratamiento no se mantiene durante 9 a 12 meses. En ausencia de tratamiento, la infección puede acabar penetrando la piel. No se deben incidir ni drenar los ganglios cervicales de un paciente con prueba de tuberculina positiva, puesto que esas intervenciones suelen conducir a una lesión activa crónica con drenaje difícil de curar. Cuando se considere necesaria la cirugía, se procederá a resección limpia de los ganglios afectos bajo cobertura de quimioterapia apropiada y sin contaminación de la herida.

La reactivación tardía de adenopatías hiliares o mediastínicas con infección latente puede conducir a diseminación hematógena, neumonía lobar tuberculosa, pericarditis o incluso tuberculosis vertebral (enfermedad de Pott).

Siguiente: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES | Ir a: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
Anterior: PERICARDITIS TUBERCULOSA | Ir a: PERICARDITIS TUBERCULOSA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES

Ir a: LINFADENITIS TUBERCULOSA Ir a: Tuberculosis extrapulmonar Ir a: TUBERCULOSIS GASTROINTESTINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES

Cuando la tuberculosis primaria ocurre en niños con epífisis todavía abiertas y vascularización abundante de los extremos óseos, es frecuente que los bacilos se diseminen hasta las vértebras y los extremos de los huesos largos. La enfermedad clínica puede aparecer en seguida o meses, años o incluso décadas más tarde. La infección se puede extender a la cápsula articular y producir artritis monoarticular. Las articulaciones con soporte de peso se afectan con mayor frecuencia, pero también pueden hacerlo los huesos de las muñecas, las manos y los codos, sobre todo después de un traumatismo.

La enfermedad de Pott comienza en el cuerpo vertebral cerca del espacio discal. De modo característico se afectan dos vértebras, y el espacio discal intermedio se estrecha por caseificación. (A diferencia del carcinoma metastásico, que afecta a las vértebras sin estrechar el espacio discal.) Si la enfermedad no se diagnostica ni se trata pronto, es posible el colapso vertebral con paraplejía. La infección puede detectarse antes mediante RM, puesto que la deformidad quizá no sea apreciable en las radiografías de columna hechas al principio de la enfermedad. Si no es posible establecer el diagnóstico y el dolor de espalda localizado persiste o empeora, se deben repetir los estudios. Una tumefacción paravertebral en la zona afecta puede representar un absceso que, en ausencia de tratamiento, puede disecar hacia abajo el músculo psoas y aflorar en la cara anterior del muslo.

El diagnóstico se puede sospechar por los síntomas, pero son esenciales la TC o la RM. El mejor método para confirmar el diagnóstico es la biopsia; en la columna se puede obtener una muestra de hueso mediante biopsia por punción. En otros lugares quizá sea necesaria una biopsia de tejido sinovial o de hueso. La muestra tisular se debe examinar histológicamente y teñir para M. tuberculosis, hongos y otros patógenos. También se debe estudiar mediante PCR y se harán cultivos para tuberculosis y otros gérmenes (p. ej., Staphylococcus, Brucella, Salmonella, Francisella tularensis).

El tratamiento farmacológico suele ser suficiente si la destrucción vertebral tiene carácter limitado y no existe compresión de la médula. Si la tumefacción alrededor de las vértebras cede con el tratamiento, probablemente representa un absceso y no necesitará desbridamiento. Sin embargo, el área afecta se debe inmovilizar con una ortesis bien ajustada durante la quimioterapia. Si la hinchazón no cede o persiste el dolor, puede ser necesario el desbridamiento quirúrgico. Sólo los casos más avanzados requieren fijación de la columna vertebral mediante injerto óseo anterior o posterior.

Siguiente: TUBERCULOSIS GASTROINTESTINAL | Ir a: TUBERCULOSIS GASTROINTESTINAL
Anterior: LINFADENITIS TUBERCULOSA | Ir a: LINFADENITIS TUBERCULOSA
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


TUBERCULOSIS GASTROINTESTINAL

Ir a: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES Ir a: Tuberculosis extrapulmonar Ir a: TUBERCULOSIS DEL HÍGADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» TUBERCULOSIS GASTROINTESTINAL
TUBERCULOSIS GASTROINTESTINAL

La mucosa de todo el tracto gastrointestinal es relativamente resistente a la invasión por bacilos tuberculosos. La invasión sólo ocurre en caso de exposición prolongada y cuando el inóculo es muy grande, por ejemplo en pacientes con tuberculosis pulmonar cavitaria. En los países donde es frecuente la tuberculosis bovina pueden aparecer úlceras en la boca y la orofaringe debidas a la ingestión de productos lácteos contaminados, y pueden producirse lesiones primarias en el intestino delgado. La afectación intestinal significativa es rara en los países desarrollados, pero sigue constituyendo un problema en los más atrasados. La invasión intestinal produce en general una lesión hiperplásica (síndrome intestinal inflamatorio), que se suele diagnosticar durante la laparotomía por sospecha de carcinoma. La resección simple seguida de tratamiento farmacológico proporciona en general resultados excelentes.

Siguiente: TUBERCULOSIS DEL HÍGADO | Ir a: TUBERCULOSIS DEL HÍGADO
Anterior: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES | Ir a: TUBERCULOSIS DE LOS HUESOS Y ARTICULACIONES
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


TUBERCULOSIS DEL HÍGADO

Ir a: TUBERCULOSIS GASTROINTESTINAL Ir a: Tuberculosis extrapulmonar Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° TUBERCULOSIS
° Tuberculosis extrapulmonar
» TUBERCULOSIS DEL HÍGADO
TUBERCULOSIS DEL HÍGADO

Es posible la formación de tubérculos en el hígado de pacientes con tuberculosis pulmonar avanzada, tuberculosis miliar o diseminación generalizada. Sin embargo, las lesiones hepáticas curan en general sin complicaciones cuando se trata el foco de infección principal. Las pruebas de función hepática pueden ser anormales en pacientes con enfermedad grave, fiebre y tuberculosis pulmonar. En estos casos, el tratamiento farmacológico debe incluir sólo un medicamento en potencia hepatotóxico, en vez de la combinación de rifampicina e isoniazida. Habitualmente, el tratamiento se debe iniciar con estreptomicina, isoniazida y etambutol, de forma que si empeora la función hepática, el médico sabrá que se debe a la isoniazida y podrá sustituirla por rifampicina. Una vez obtenida la mejoría clínica, el tratamiento se puede continuar con la combinación más eficaz y en general menos tóxica de rifampicina e isoniazida. El tratamiento farmacológico proporciona con frecuencia una normalización bastante rápida de la función hepática.

La infección tuberculosa del hígado se extiende en ocasiones a la vesícula biliar, con ictericia obstructiva cuya causa se puede aclarar mediante laparoscopia.

Siguiente: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS | Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
Anterior: TUBERCULOSIS GASTROINTESTINAL | Ir a: TUBERCULOSIS GASTROINTESTINAL
Inicio de: Tuberculosis extrapulmonar | Ir a: Tuberculosis extrapulmonar


OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS

Ir a: TUBERCULOSIS DEL HÍGADO Ir a: CAUSADAS POR MICOBACTERIAS Ir a: Enfermedad pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS

Ciertas micobacterias distintas del bacilo tuberculoso pueden causar infecciones en los humanos. Estos microorganismos se encuentran con frecuencia en el medio ambiente (suelo y agua) y la exposición es mucho más común que el desarrollo de enfermedad clínica. Puesto que todos estos gérmenes son menos virulentos que M. tuberculosis, en general es necesaria la presencia de alguna anomalía de las defensas locales o sistémicas del huésped para que se produzca enfermedad. El complejo M. avium (CMA) –las especies íntimamente relacionadas M. avium y M. intracellulare– causa la mayoría de estos cuadros. Entre las demás especies con alguna importancia se incluyen M. kansasii, M. xenopi, M. marinum, M. ulcerans y el complejo M. fortuitum (M. fortuitum y M. chelonei).

Los pulmones constituyen la localización más común, aunque también se producen algunos casos en ganglios linfáticos, huesos, articulaciones, piel y heridas. Sin embargo, la enfermedad diseminada por CMA está adquiriendo importancia en pacientes con SIDA y la resistencia a los fármacos antituberculosos es la regla (excepto en M. kansasii y M. xenopi). La transmisión de persona a persona es rara, pero puede ocurrir en huéspedes inmunocomprometidos.

Siguiente: Enfermedad pulmonar | Ir a: Enfermedad pulmonar
› Enfermedad pulmonar
› Linfadenitis
› Enfermedad cutánea
› Infecciones de heridas y cuerpos extraños

Anterior: TUBERCULOSIS DEL HÍGADO | Ir a: TUBERCULOSIS DEL HÍGADO
Inicio de: CAUSADAS POR MICOBACTERIAS | Ir a: CAUSADAS POR MICOBACTERIAS


Enfermedad pulmonar

Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS Ir a: Linfadenitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
» Enfermedad pulmonar
Enfermedad pulmonar

La mayoría de las infecciones pulmonares de este tipo se deben al CMA, aunque algunas están causadas por M. kansasii, M. xenopi o el complejo M. fortuitum. El paciente típico es un varón blanco de edad media con trastornos pulmonares previos, como bronquitis crónica, enfisema, TB cicatrizada, bronquiectasias o silicosis. Resultan frecuentes la tos y la expectoración y raros los síntomas sistémicos. El curso puede ser lentamente progresivo o permanecer estable durante largos períodos; la hemoptisis persistente y el desarrollo de insuficiencia respiratoria representan complicaciones importantes. Las manifestaciones radiológicas recuerdan a las de la tuberculosis pulmonar, pero las cavernas tienden a tener paredes finas y el derrame pleural es raro.

En los casos más leves puede ser suficiente la observación sola. En la enfermedad sintomática moderadamente avanzada, con positividad de las extensiones y los cultivos de esputos, se debe administrar una pauta de tres fármacos (claritromicina, rifampicina, etambutol). En los casos progresivos graves que no responden al tratamiento farmacológico estándar se pueden ensayar combinaciones de cuatro a seis fármacos, entre ellos rifabutina (experimental), ciprofloxacino (500 a 1.000 mg/d), clofazimina (100 a 200 mg/d) y amikacina (10 a 15 mg/kg/d). La resección quirúrgica se recomienda para el caso excepcional de enfermedad bien localizada en un paciente joven por lo demás sano. Las infecciones por M. kansasii y M. xenopi responden a las pautas estándar para la TB, pero se deben incluir la rifampicina y la claritromicina.

Puesto que los microorganismos suelen ser resistentes a cualquier fármaco aislado, las pruebas de sensibilidad tienen escaso valor. La determinación de la susceptibilidad a combinaciones farmacológicas puede ser útil, pero sólo se hace en laboratorios especializados.

Siguiente: Linfadenitis | Ir a: Linfadenitis
Inicio de: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS | Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS


Linfadenitis

Ir a: Enfermedad pulmonar Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS Ir a: Enfermedad cutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
» Linfadenitis
Linfadenitis

En los niños de 1 a 5 años, la linfadenitis crónica submaxilar y cervical se suele deber al CMA o a M. kansasii. Es probable que la transmisión se produzca v.o. a través de la ingesta. El diagnóstico se establece en general mediante biopsia. Se debe administrar tratamiento con claritromicina, rifampicina y etambutol para evitar las fístulas y las cicatrices antiestéticas.

Siguiente: Enfermedad cutánea | Ir a: Enfermedad cutánea
Anterior: Enfermedad pulmonar | Ir a: Enfermedad pulmonar
Inicio de: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS | Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS


Enfermedad cutánea

Ir a: Linfadenitis Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS Ir a: Infecciones de heridas y cuerpos extraños
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
» Enfermedad cutánea
Enfermedad cutánea

El granuloma de las piscinas es una enfermedad ulcerosa granulomatosa superficial, prolongada pero autolimitada, causada por contagio de M. marinum al nadar en piscinas contaminadas o al limpiar acuarios caseros. En ocasiones participan M. ulcerans y M. kansasii. Es posible la curación espontánea, pero la tetraciclina (1-2 g/d) y combinaciones de claritromicina, rifampicina y etambutol administradas durante 3 a 6 meses han dado buenos resultados en infeciones por M. marinum.

Siguiente: Infecciones de heridas y cuerpos extraños | Ir a: Infecciones de heridas y cuerpos extraños
Anterior: Linfadenitis | Ir a: Linfadenitis
Inicio de: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS | Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS


Infecciones de heridas y cuerpos extraños

Ir a: Enfermedad cutánea Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS Ir a: LEPRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
° OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS
» Infecciones de heridas y cuerpos extraños
Infecciones de heridas y cuerpos extraños

El complejo M. fortuitum ha sido incriminado como causa de infecciones graves en pacientes con heridas penetrantes de la piel (sobre todo de los pies) y los ojos o sometidos a implantación de materiales extraños (válvulas cardíacas porcinas, implantes mamarios, cera ósea). El tratamiento suele comprender desbridamiento extenso y eliminación del material extraño. Entre los fármacos útiles se han incluido la claritromicina, el sulfametoxazol (50 mg/kg/d), la doxiciclina (200 a 400 mg/d), la cefoxitina (200 mg/kg/d) y la amikacina (10 a 15 mg/kg/d), administrados durante 3 a 6 meses.

La enfermedad diseminada por CMA es frecuente en el SIDA avanzado y ocurre de modo ocasional en otros estados de inmunosupresión, por ejemplo después del trasplante de órganos o en la tricoleucemia. Entre los pacientes con SIDA, la enfermedad suele constituir una manifestación tardía que ocurre junto con otras infecciones oportunistas. Este patrón es distinto al de la TB en el SIDA, que representa muchas veces la manifestación inicial o la infección que define a este síndrome cuando la cifra de células CD4 es todavía >200/ml.

La enfermedad diseminada por CMA cursa en los casos típicos con fiebre, anemia, trombocitopenia, diarrea y dolor abdominal (un cuadro similar al de la enfermedad de Whipple). El diagnóstico se puede confirmar mediante cultivos de sangre, médula ósea o especímenes de biopsia de intestino delgado. Las muestras de heces y de secreciones respiratorias pueden mostrar también el microorganismo, pero su presencia en tales especímenes quizá se deba a colonización y no a verdadera infección. Las combinaciones de fármacos antimicobacterianos (v. Tuberculosis pulmonar, más arriba) han reducido la bacteriemia y mejorado temporalmente los síntomas, pero ninguna pauta ha proporcionado éxito completo y el pronóstico es desfavorable.

Siguiente: LEPRA | Ir a: LEPRA
Anterior: Enfermedad cutánea | Ir a: Enfermedad cutánea
Inicio de: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS | Ir a: OTRAS INFECCIONES MICOBACTERIANAS QUE RECUERDAN A LA TUBERCULOSIS


LEPRA

Ir a: Infecciones de heridas y cuerpos extraños Ir a: CAUSADAS POR MICOBACTERIAS Ir a: Etiología, epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
LEPRA

(Enfermedad de Hansen)

Enfermedad infecciosa crónica causada por el bacilo ácido alcohol-resistente Mycobacterium leprae, que posee un tropismo peculiar por los nervios periféricos, la piel y las mucosas

Siguiente: Etiología, epidemiología y patogenia | Ir a: Etiología, epidemiología y patogenia
- Etiología, epidemiología y patogenia
- Tipos clínicos
- Estados reactivos
- Complicaciones
- Diagnóstico y datos de laboratorio
- Profilaxis y tratamiento

Anterior: Infecciones de heridas y cuerpos extraños | Ir a: Infecciones de heridas y cuerpos extraños
Inicio de: CAUSADAS POR MICOBACTERIAS | Ir a: CAUSADAS POR MICOBACTERIAS


LEPRA, Etiología, epidemiología y patogenia

Ir a: LEPRA Ir a: Tipos clínicos en LEPRA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento
Etiología, epidemiología y patogenia

M. leprae es un parásito intracelular obligado que causa la lepra en más de 10 millones de personas de todo el mundo. Aunque la mayoría de los casos ocurren en Asia, la prevalencia más alta corresponde a África. También existen focos endémicos en México, América Central, Sudamérica y las islas del Pacífico. Los 5.000 casos estimados en Estados Unidos corresponden casi por completo a inmigrantes de países subdesarrollados que habitan en California, Hawaii y Texas. La forma lepromatosa grave es más común en los hombres que en las mujeres. La lepra puede aparecer a cualquier edad, aunque la edad de comienzo más frecuente corresponde a las décadas segunda y tercera de la vida.

Hasta hace poco tiempo, los humanos constituían el único reservorio natural conocido para M. leprae, pero ahora se sabe que el 15% de los armadillos salvajes de Louisiana y Texas sufren la enfermedad y que los primates subhumanos albergan el microorganismo en ocasiones. M. leprae se puede encontrar también en el suelo. No crece en medios artificiales, pero se multiplica tras su inyección en las patas de los ratones.

El mecanismo de transmisión de M. leprae es incierto. Sin embargo, alrededor del 50% de los pacientes tiene antecedentes de contacto íntimo con una persona infectada, de modo habitual un miembro del grupo familiar. Los pacientes con lepra lepromatosa no tratados albergan gran número de microorganismos en la mucosa y las secreciones nasales, y se cree que el germen es transmitido mediante gotitas nasales. La forma tuberculoide, más leve, se considera en general no contagiosa. Sin embargo, la contaminación del suelo y ciertos insectos vectores (p. ej., chinches de las camas, mosquitos) pueden quizá representar algún papel en la transmisión.

El período de incubación oscila entre 1 y 2 años (media 5 a 7 años) y puede superar los 40 años. M. leprae crece lentamente, con un tiempo de duplicación de 2 sem. Antes de aparecer los síntomas y signos clínicos, los pacientes con lepra lepromatosa albergan un enorme número de microorganismos, mucho mayor que en cualquier otra enfermedad bacteriana.

Siguiente: Tipos clínicos en LEPRA | Ir a: Tipos clínicos en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


LEPRA, Tipos clínicos

Ir a: Etiología, epidemiología y patogenia en LEPRA Ir a: LEPRA Ir a: Estados reactivos en LEPRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento
Tipos clínicos

La mayoría de las personas expuestas a M. leprae no desarrollan enfermedad. Sin embargo, muchas de ellas presentan anticuerpos séricos y respuestas de inmunidad celular frente al microorganismo. Entre las que desarrollan enfermedad, las manifestaciones clínicas y la gravedad son muy variables.

La lepra tuberculoide se sitúa en un extremo del espectro. Los pacientes presentan una o pocas máculas hipopigmentadas e hipoestésicas con bordes bien definidos, pocos o ningún microorganismos M. leprae y linfocitos circulantes que reconocen el germen. El exantema, como en todas las formas de lepra, no es pruriginoso. La afectación de los nervios periféricos es en general asimétrica, contigua a las lesiones cutáneas y produce aumento de grosor.

La lepra lepromatosa ocupa el otro extremo del espectro. Estos pacientes presentan placas o nódulos cutáneos simétricos cargados de microorganismos, muchas veces con neuropatía periférica; carecen de inmunidad frente a M. leprae. Muchas veces pierden las pestañas y las cejas. En México y otros lugares de Latinoamérica, algunos pacientes exhiben infiltración dérmica difusa, con pérdida del vello corporal y de otros apéndices cutáneos, pero sin nódulos visibles en la piel, un cuadro conocido como lepromatosis difusa o lepra bonita. Los pacientes con lepra lepromatosa pueden desarrollar eritema nodoso leproso, y los que sufren lepromatosis difusa pueden exhibir el fenómeno de Lucio, una reacción grave caracterizada por formación de úlceras (sobre todo en las piernas) que muchas veces se infectan secundariamente y conducen a bacteriemia y a la muerte.

La lepra limítrofe (borderline) se encuentra en el centro del espectro. Este tipo es inestable y puede evolucionar hacia la lepra lepromatosa o experimentar retroceso para hacerse más similar a la forma tuberculoide.

Siguiente: Estados reactivos en LEPRA | Ir a: Estados reactivos en LEPRA
Anterior: Etiología, epidemiología y patogenia en LEPRA | Ir a: Etiología, epidemiología y patogenia en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


LEPRA, Estados reactivos

Ir a: Tipos clínicos en LEPRA Ir a: LEPRA Ir a: Complicaciones en LEPRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento

Puntos clave:
[- Reacciones leprosas tipo 1 -- Reacciones leprosas tipo 2 -]
Estados reactivos

Los estados reactivos son eventos mediados por mecanismos inmunológicos caracterizados por síntomas y signos de inflamación.

Volver a puntos clave Reacciones leprosas tipo 1. Los pacientes con lepra limítrofe pueden presentar inflamación dentro de lesiones previas, áreas nuevas de inflamación cutánea y neuritis (dolor e hipersensibilidad de los nervios cubital y perineal) y a veces fiebre. Si la reacción ocurre antes del tratamiento, se conoce como reacción de degradación, y si lo hace durante el tratamiento recibe el nombre de reacción inversa. Se cree que ambas guardan relación con un cambio de la inmunidad celular y una evolución hacia la lepra lepromatosa o hacia la tuberculoide. En las reacciones inversas aumenta de modo significativo la infiltración de la dermis por células T colaboradoras, con aumento asociado de citocinas locales, en especial de interferón-g.

Si no se tratan pronto, las reacciones inversas que afectan a los nervios pueden causar déficit motor y sensorial irreversible. El único tratamiento efectivo consiste en añadir corticosteroides a los antimicrobianos que se estén utilizando. Inicialmente se puede emplear la prednisona, 40 a 60 mg/d seguidos por dosis bajas de mantenimiento (muchas veces tan bajas como de 10 a 15 mg/d) durante pocos meses. Los corticosteroides no se deben emplear en general, salvo en casos con neuritis, inflamación cutánea que puede conducir a formación de úlceras o afectación de áreas importantes desde el punto de vista cosmético. La inflamación cutánea menor no requiere tratamiento específico.

Volver a puntos clave Reacciones leprosas tipo 2. Alrededor de la mitad de los pacientes con lepra lepromatosa desarrollan eritema nodoso leproso (ENL) durante los primeros años de tratamiento antimicrobiano efectivo. Esta reacción puede aparecer de modo espontáneo antes del tratamiento, lo que conduce al diagnóstico, o hasta 10 años después del tratamiento, cuando las extensiones cutáneas son ya negativas. El ENL se caracteriza por pápulas eritematosas y dolorosas o nódulos subcutáneos que pueden evolucionar hacia la formación de pústulas y úlceras, junto con fiebre, neuritis, linfadenitis, orquitis, artritis (sobre todo en las articulaciones grandes, de modo habitual en las rodillas) y glomerulonefritis. Desde el punto de vista histológico, parece tratarse de una paniculitis o vasculitis polimorfonuclear y se atribuye a inmunocomplejos circulantes o a eventos relacionados con función aumentada de las células T colaboradoras. Los niveles circulantes de factor de necrosis tisular se encuentran elevados. Puede aparecer anemia por destrucción de los hematíes o por supresión de la médula ósea e inflamación del hígado con anomalías leves de las pruebas de función hepática.

Si son leves, el primero y el segundo episodios de ENL se pueden tratar con aspirina, y en los más intensos se pueden emplear ciclos breves (1 sem) de prednisona, 40 a 60 mg/d, además de antimicrobianos. El fármaco de elección para los casos recurrentes es la talidomida, 100 a 400 mg/d v.o. Sin embargo, debido a su efecto teratogénico, la talidomida no se debe administrar a mujeres con posibilidad de embarazo. Los efectos adversos comprenden estreñimiento leve, ligera leucopenia y sedación.

Siguiente: Complicaciones en LEPRA | Ir a: Complicaciones en LEPRA
Anterior: Tipos clínicos en LEPRA | Ir a: Tipos clínicos en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


LEPRA, Complicaciones

Ir a: Estados reactivos en LEPRA Ir a: LEPRA Ir a: Diagnóstico y datos de laboratorio en LEPRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento
Complicaciones

La mayoría de las complicaciones se deben a la afectación de nervios periféricos, causada por la infección y la respuesta consiguiente inflamatoria, o a neuritis relacionada con las reacciones. Se pueden afectar los troncos nerviosos y los nervios microscópicos de la dermis. Resulta frecuente la afectación del nervio cubital en el codo, que conduce a hipoestesia distal y deformidad en garra del cuarto y quinto dedos en los casos graves. También se pueden afectar los nervios perineal y mediano, la rama cigomática del facial y el auricular posterior. Las pequeñas fibras nerviosas que responden al calor y el frío, al tacto fino y al dolor se afectan especialmente, mientras que en general son respetadas las fibras nerviosas mayores encargadas del sentido de posición y la sensibilidad a las vibraciones.

Las transferencias de tendones pueden corregir los defectos funcionales de las extremidades y el lagoftalmos, pero no se deben realizar hasta 6 meses después de iniciar el tratamiento o si aparece una reacción importante, sobre todo en el territorio de cualquier nervio afecto.

Las úlceras plantares con infección secundaria constituyen una causa importante de morbilidad y se deben tratar con desbridamiento y antibióticos adecuados. El paciente debe usar un yeso de contacto total que permita la deambulación o evitar llevar peso. Para prevenir las recidivas hay que limar las callosidades y utilizar zapatos a medida o de alguna talla mayor (que no produzcan rozaduras en los pies).

Los ojos pueden sufrir afectación grave. En los pacientes con lepra lepromatosa, los microorganismos invaden la cámara anterior; el ENL puede causar iritis que conduce a glaucoma. La pérdida de sensibilidad de la córnea y la afectación de la rama cigomática del nervio facial (causante de lagoftalmos) pueden conducir a traumatismo corneal, formación de cicatrices y ceguera. Los pacientes con afectación corneal deben utilizar continuamente un colirio lubricante.

El cartílago y la mucosa nasales se afectan en los pacientes con lepra lepromatosa; en ausencia de tratamiento, muchas veces se quejan de congestión nasal crónica y en ocasiones presentan epistaxis. Aunque infrecuentes, se producen a veces perforación y colapso del cartílago nasal si la lepra evoluciona sin tratamiento.

Los varones con lepra lepromatosa pueden sufrir impotencia por disminución de los niveles séricos de testosterona y aumento de las hormonas estimulante del folículo y luteinizante, con hipospermia o aspermia e infertilidad. La impotencia se puede mejorar con inyecciones mensuales de enantato de testosterona, 200 mg i.m., o con aplicación en el escroto de crema de testosterona al 5% en una base hidrofílica dos veces al día. A veces se produce amiloidosis, con la consiguiente insuficiencia renal, en la lepra lepromatosa asociada con ENL grave recurrente.

Siguiente: Diagnóstico y datos de laboratorio en LEPRA | Ir a: Diagnóstico y datos de laboratorio en LEPRA
Anterior: Estados reactivos en LEPRA | Ir a: Estados reactivos en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


LEPRA, Diagnóstico y datos de laboratorio

Ir a: Complicaciones en LEPRA Ir a: LEPRA Ir a: Profilaxis y tratamiento en LEPRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento
Diagnóstico y datos de laboratorio

El diagnóstico es sugerido por el cuadro clínico, en especial las lesiones cutáneas crónicas y la neuropatía periférica, y se confirma mediante biopsia. Las muestras de biopsia se deben tomar en el borde de avance de las lesiones tuberculoides, puesto que la piel con aspecto normal muestra cambios patológicos. En los enfermos con lepra lepromatosa, los especímenes se deben tomar de los nódulos o las placas, aunque se pueden encontrar alteraciones patológicas incluso en la piel aparentemente normal. Las biopsias cutáneas de los pacientes con lepra lepromatosa contienen macrófagos muy vacuolados (células espumosas), pocos linfocitos y numerosos bacilos ácido alcohol-resistentes (BAAR), muchas veces en grumos o glóbulos. Esas células persisten incluso después del tratamiento durante años, cuando ya no se observan BAAR. En contraste, las biopsias de pacientes con la forma tuberculoide muestran sólo una inflamación crónica inespecífica, caracterizada por infiltración linfocítica diseminada de la dermis. La lesión de los nervios periféricos se puede encontrar también en la sarcoidosis con afectación cutánea, pero la invasión real de los nervios que provoca la degeneración de los axones, y en ocasiones la necrosis caseosa, es patognomónica de la lepra.

Los anticuerpos IgM séricos contra un antígeno glucolipídico fenólico de M. leprae son específicos para el bacilo. Los pacientes con lepra lepromatosa presentan casi siempre anticuerpos, pero tales anticuerpos sólo se detectan en las dos terceras partes de los pacientes con lepra tuberculoide. En áreas endémicas, las personas infectadas sin enfermedad clínica tienen también anticuerpos. Así pues, la utilidad de los anticuerpos séricos contra el glucolípido fenólico para el diagnóstico de la lepra es limitada. Sin embargo, tales anticuerpos pueden ser útiles para vigilar la actividad de la enfermedad, puesto que los títulos disminuyen con el tratamiento eficaz y pueden aumentar en caso de recidiva.

La lepromina (preparada con microorganismos M. leprae muertos mediante calor) se utiliza para la prueba cutánea. Sin embargo, puesto que la prueba es negativa en los pacientes con lepra lepromatosa y positiva en la forma tuberculoide y en algunas personas sin enfermedad, no tiene utilidad diagnóstica.

Siguiente: Profilaxis y tratamiento en LEPRA | Ir a: Profilaxis y tratamiento en LEPRA
Anterior: Complicaciones en LEPRA | Ir a: Complicaciones en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


LEPRA, Profilaxis y tratamiento

Ir a: Diagnóstico y datos de laboratorio en LEPRA Ir a: LEPRA Ir a: CAPITULO 158
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» LEPRA
Etiología, epidemiología y patogenia Tipos clínicos Estados reactivos Complicaciones Diagnóstico y datos de laboratorio Profilaxis y tratamiento
Profilaxis y tratamiento

La profilaxis con vacuna BCG o con dapsona ha proporcionado sólo eficacia marginal y no se recomienda.

Con tratamiento, las secuelas médicas son generalmente menores, pero las deformidades de la lepra pueden constituir un estigma social; los pacientes y sus familias sufren muchas veces aislamiento social. El tratamiento de la lepra lepromatosa requiere pautas más intensivas y ciclos más largos que la forma tuberculoide. Aunque el tratamiento antimicrobiano es eficaz, siguen sin definirse los regímenes óptimos.

La dapsona (4,4'-diaminodifenilsulfona [DDS]), 50 a 100 mg/d v.o. para los adultos, constituye la clave del tratamiento para ambas formas de lepra. Las dosis sugeridas para los niños son de 25 mg 3 v/sem para los pacientes con 2 a 6 años de edad, 25 mg/d para los de 7 a 12 años y 50 mg/d para los de 13 a 18 años. Los efectos adversos comprenden hemólisis y anemia franca (en general leve), dermatosis alérgicas que pueden ser graves y, rara vez, un síndrome caracterizado por dermatitis exfoliativa, fiebre alta y fórmula leucocitaria similar a la de la mononucleosis (síndrome de la sulfona).

La rifampicina suele ser bactericida para M. leprae. Sin embargo, resulta demasiado cara en muchos países subdesarrollados si se administra a la dosis recomendada (600 mg/d v.o.). Los efectos secundarios comprenden hepatotoxicidad, síndromes de tipo gripal y, rara vez, trombocitopenia e insuficiencia renal cuando se administra de forma intermitente.

La clofazimina, un colorante fenacínico similar a la dapsona en cuanto a su actividad contra M. leprae, se administra v.o. a dosis de 50 mg/d o 100 mg 3 v/sem. A dosis de 300 mg/d proporciona una moderada actividad contra las reacciones tipo 2 y quizá contra las tipo 1. Los efectos adversos incluyen intolerancia gastrointestinal y una coloración cutánea no uniforme de tono negro rojizo.

También es eficaz la etionamida a dosis de 250 a 500 mg/d. Sin embargo, puesto que origina molestias gastrointestinales en muchos pacientes y puede causar disfunción hepática, sobre todo cuando se combina con rifampicina, no se aconseja su uso a menos que sea posible vigilar la función hepática con regularidad.

Recientemente se ha demostrado que tres antimicrobianos, minociclina (100 mg/d v.o.), claritromicina (500 mg/d v.o.) y ofloxacino (400 mg/d v.o.), matan con rapidez los microorganismos de M. leprae, y esos fármacos también han resultado eficaces en ensayos clínicos para reducir la infiltración dérmica de la lepra lepromatosa. Su actividad bactericida contra M. leprae es mayor que la de la dapsona, la clofazimina y la etionamida, pero no superior a la de la rifampicina. Sólo la minociclina ha demostrado seguridad para la administración a largo plazo necesaria en la lepra.

Volver a puntos clave Pautas recomendadas. Se han descrito casos de lepra resistente a la dapsona; la mayoría de los pacientes con resistencia primaria a la dapsona sólo muestran resistencia parcial y responden a las dosis habituales. A pesar de todo, la OMS recomienda regímenes con múltiples fármacos para todas las formas de lepra. En Estados Unidos, donde la resistencia primaria a la dapsona es rara, se recomiendan pruebas de sensibilidad a los fármacos en ratones, para todos los pacientes con diagnóstico reciente y con las formas lepromatosa o limítrofe (bacilos numerosos). Para la lepra con numerosos bacilos en los adultos, la OMS aconseja dapsona, 100 mg/d; clofazimina, 50 mg/d más 300 mg una vez al mes, y rifampicina, 600 mg una vez al mes. Esta pauta se debe mantener durante por lo menos 2 años o hasta que los resultados de las biopsias cutáneas sean negativos (de modo habitual, unos 5 años). Para la lepra con pocos bacilos (forma tuberculoide sin BAAR demostrables), la OMS recomienda dapsona, 100 mg/d, y rifampicina, 600 mg una vez al mes durante 6 meses. Muchos expertos recomiendan en India prolongar ese tratamiento hasta un año.

En Estados Unidos, la lepra lepromatosa se trata con dapsona, 100 mg/d durante toda la vida, junto con un ciclo inicial de rifampicina, 600 mg/d, durante los 2 o 3 primeros años. La lepra tuberculoide se trata con sólo dapsona, 100 mg/d durante 5 años. Se puede solicitar información sobre diagnóstico y tratamiento al Gillis W. Long Hansen's Disease Center, en Carville, LA (504-642-4755).

Siguiente: CAPITULO 158 | Ir a: CAPITULO 158
Anterior: Diagnóstico y datos de laboratorio en LEPRA | Ir a: Diagnóstico y datos de laboratorio en LEPRA
Inicio de: LEPRA | Ir a: LEPRA


ENFERMEDADES MICÓTICAS SISTÉMICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 157 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Principios generales del diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 158. ENFERMEDADES MICÓTICAS SISTÉMICAS
158 / ENFERMEDADES MICÓTICAS SISTÉMICAS

(Micosis sistémicas)

En este capítulo se estudian las micosis sistémicas principales. Las dermatofitosis y otras infecciones cutáneas se estudian en el capítulo 113 [image] ; los trastornos pulmonares causados por hipersensibilidad a los hongos se exponen en el capítulo 76 [image] y los que cursan con afectación pleural se analizan en el capítulo 80 [image] ; las enfermedades micóticas que afectan al sistema genitourinario se estudian en el capítulo 227 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Principios generales del diagnóstico | Ir a: Principios generales del diagnóstico
- Principios generales del diagnóstico
› Principios generales del tratamiento
› HISTOPLASMOSIS
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento
› COCCIDIOIDOMICOSIS
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento
› BLASTOMICOSIS
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento
› PARACOCCIDIOIDOMICOSIS
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento
› ESPOROTRICOSIS
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento
› CRIPTOCOCOSIS
› Etiología e incidencia
› Síntomas y signos
› Diagnóstico
› Tratamiento
› CANDIDIASIS SISTÉMICA
› Etiología e incidencia
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento
› ASPERGILOSIS
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento
› MUCORMICOSIS
› Síntomas y signos
› Diagnóstico y tratamiento
› MICETOMA
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento
› CROMOMICOSIS Y FEOHIFOMICOSIS
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento
› OTROS HONGOS OPORTUNISTAS

Anterior: Profilaxis y tratamiento en CAPITULO 157 | Ir a: Profilaxis y tratamiento en CAPITULO 157
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


Principios generales del tratamiento

Ir a: Principios generales del diagnóstico en ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: HISTOPLASMOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» Principios generales del tratamiento
Principios generales del tratamiento

Los fármacos para tratamiento antimicótico sistémico comprenden anfotericina B, varios derivados de los azoles y fluocitosina. Además de la quimioterapia antimicótica y del cuidado médico general, puede ser necesaria la cirugía para eliminar ciertas infecciones localizadas. La tabla 158-1 [image] enumera los fármacos de elección para infecciones micóticas sistémicas específicas.

Volver a puntos clave Anfotericina B: a pesar de su gran toxicidad, la anfotericina B sigue siendo el fármaco estándar para la mayoría de las micosis sistémicas graves. El tratamiento de las micosis crónicas suele comenzar con ³0,3 mg i.v., seguidos de aumento diario gradual de >=0,1 mg/kg hasta alcanzar la dosis máxima deseada (de modo habitual 0,4 mg/kg a 1,0 mg/kg en una sola dosis, en general sin superar los 50 mg/d). Si los pacientes toleran los efectos tóxicos agudos de las infusiones más concentradas, las dosis i.v. diarias se pueden cambiar gradualmente a una pauta más conveniente a días alternos, utilizando el doble de la dosis máxima diaria. Los ciclos prolongados de tratamiento se pueden ajustar también a pautas de dosificación menos frecuentes y más convenientes (p. ej., tres veces por semana). Para las micosis agudas que ponen en peligro la vida del paciente, la anfotericina B se inicia con la dosis máxima deseada (0,6 a 1,0 mg/kg/d), si es tolerada. Para ciertas micosis oportunistas rápidamente progresivas (p. ej., la aspergilosis invasiva) se han utilizado a veces dosis máximas de hasta 1,5 mg/kg/d, de modo habitual divididas entre 2 o 3 infusiones i.v. separadas.

La fórmula estándar, el desoxicolato de anfotericina B coloidal, se debe administrar siempre en solución de dextrosa al 5%, puesto que las sales (incluyendo el NaCl y el KCl) pueden precipitar el fármaco. La solución se administra en general a lo largo de 2 o 3 h, aunque las infusiones más rápidas, en 20 a 60 minutos, no suelen originar daño en la mayoría de los pacientes. Las reacciones son de modo habitual leves, aunque algunos pacientes pueden experimentar escalofríos, fiebre, náuseas, vómitos, anorexia, cefalea y, en ocasiones, hipotensión. Muchas veces se usa la premedicación con paracetamol o aspirina. En la minoría de pacientes que experimentan fiebre alta, náuseas, vómitos o hipotensión, se puede utilizar la hidrocortisona, 25 a 50 mg en forma de bolo i.v.; la hidrocortisona se puede añadir a las infusiones i.v. subsiguientes para evitar o minimizar las reacciones. En muchos casos es posible disminuir gradualmente la dosis de hidrocortisona hasta suprimirla durante el tratamiento prolongado. Los escalofríos intensos se pueden aliviar o prevenir con meperidina, 50 a 75 mg i.v. También es posible la aparición de tromboflebitis química.

Las inyecciones intratecales de anfotericina B se utilizan a veces en el tratamiento de la meningitis crónica, de modo habitual mediante inyección intracisternal directa o con un reservorio subcutáneo tipo Ommaya conectado a un catéter intraventricular. Se pueden producir cefaleas, náuseas y vómitos, pero es posible aliviarlos mediante la adición de dexametasona a cada inyección intratecal. Las inyecciones intratecales por vía lumbar se emplean rara vez, debido a la penetración errática hasta las áreas afectas del encéfalo y los efectos inflamatorios locales potencialmente graves, que pueden provocar aracnoiditis adhesiva. En el momento de la inyección se extraen 10 ml o más de LCR con la jeringuilla que contiene la anfotericina B, diluida en solución de dextrosa al 5% hasta 0,2 mg7ml. Después se inyecta con lentitud, a lo largo de dos minutos o más, la dosis de 0,05 a 0,5 mg. La mayoría de las veces, la dosificación se aumenta gradualmente según tolerancia, hasta un máximo de 0,5 mg 3 d por sem.

El trastorno de la función renal constituye el principal efecto tóxico del tratamiento con anfotericina B. La creatinina sérica y el nitrógeno uréico en sangre se deben medir antes y a intervalos regulares durante el tratamiento. La anfotericina B es única entre los fármacos antimicrobianos nefrotóxicos, ya que no se elimina en forma apreciable a través de los riñones. Así pues, no se acumula de forma progresiva al aumentar la insuficiencia renal, y no es necesario reducir la dosificación en presencia de anomalías moderadas de la función renal. Sin embargo, en pacientes que comienzan el tratamiento con función renal normal, la dosis de anfotericina B se debe reducir si la creatinina sérica aumenta hasta más de 3,0 a 3,5 mg/dl (265 a 309 mmol/l) o el nitrógeno uréico en sangre sube a más de 50 mg/dl (18 mmol de urea/l). La nefrotoxicidad aguda se puede reducir mediante hidratación i.v. con solución salina antes de las infusiones de anfotericina B. Las anomalías leves o moderadas de la función renal inducidas por la anfotericina se resuelven en general de modo gradual después de completar el tratamiento. El daño permanente ocurre sobre todo en pacientes que reciben ciclos prolongados de terapia. (Por ejemplo, el 75% de los que reciben dosis totales de anfotericina B >4 g desarrollan anomalías permanentes de la función renal). En cualquier enfermo con compromiso importante de la función renal antes o durante el tratamiento con anfotericina B, las decisiones últimas sobre la dosificación del fármaco deben tener en cuenta la gravedad de la micosis sistémica, la eficacia potencial de fármacos antimicóticos alternativos y el riesgo de aumento del trastorno renal. Además de toxicidad renal, la anfotericina B causa con frecuencia supresión de la médula ósea, que se manifiesta sobre todo con anemia. La hepatotoxicidad y otros efectos indeseables son inusuales.

Recientemente se han estudiado varios vehículos lipídicos, en un intento de reducir las manifestaciones tóxicas de la anfotericina B sin perder eficacia terapéutica. Aunque esos fármacos difieren en composición, toxicidad aguda y aclaramiento sérico, todos ellos concentran el depósito de anfotericina en hígado, bazo y pulmones, y causan menos nefrotoxicidad que el desoxicolato de anfotericina B estándar. Así pues, se pueden administrar sin peligro dosis más altas de los preparados lipídicos. En Europa se dispone de tres de esos preparados, pero sólo uno de ellos ha sido aprobado en Estados Unidos. El uso de este último, el complejo lipídico de anfotericina B, se limita a la aspergilosis invasiva que no responde a la anfotericina B coloidal, o que no se puede tratar sin riesgos con dosis adecuadas del preparado estándar debido a la anomalía de la función renal. Se están realizando ensayos en pacientes con diversas micosis para definir la eficacia y la seguridad relativas de este complejo lipídico, así como las de la dispersión coloidal de anfotericina B, un preparado liposómico de anfotericina B y la nistatina encapsulada en liposomas (otro antimicótico polieno relacionado con la anfotericina B). Algunos investigadores han utilizado también mezclas de anfotericina B con Intralipid, pero al parecer son menos útiles. Los preparados no han sido todavía estandarizados, por lo que pueden variar, y no se ha observado reducción apreciable o consistente de la nefrotoxicidad.

Azoles antimicóticos: estos fármacos no son nefrotóxicos y se pueden administrar por vía oral. Han convertido en más fácil el tratamiento de las micosis crónicas en régimen ambulatorio. El primero de estos fármacos orales, el ketoconazol, ha sido sustituido en gran parte por derivados triazoles más nuevos, más eficaces y menos tóxicos, como el fluconazol y el itraconazol.

El fluconazol es hidrosoluble y se absorbe casi por completo después de su administración oral. Se excreta en gran parte sin cambios por la orina y tiene una semivida >24 h, lo que permite la administración de una sola dosis diaria. Penetra bien en LCR (³70% de los niveles séricos) y ha resultado especialmente útil para tratar las meningitis criptocócica y coccidioidomicósica (v. más adelante). También proporciona una alternativa eficaz y menos tóxica que la anfotericina B para tratamiento de la candidemia en pacientes no neutropénicos. Aunque originalmente se aprobó para tratar las micosis sistémicas a dosis de 200-400 mg diarios, algunos pacientes graves con determinadas micosis (v. más adelante) pueden requerir dosis de hasta 800 mg/d, y en algunos ensayos se han empleado dosis ³1.000 mg, al parecer sin toxicidad excesiva.

Candida cruzii es en los casos típicos resistente al fluconazol, y Candida (Torulopsis) glabrata se muestra en general menos sensible que C. albicans. En los últimos tiempos se han descrito con frecuencia cada vez mayor otras especies de Candida resistentes al fluconazol, en relación con el uso extenso del fármaco para tratar y prevenir la candidiasis y otras micosis. Hasta ahora, la mayoría de los aislados de Candida resistentes parecen ser sensibles al itraconazol, pero algunos no lo son. Preocupa en especial el hallazgo de Candida resistente al fluconazol en pacientes sin SIDA no tratados antes con azoles. Se recomienda encarecidamente evitar el empleo indiscriminado del fluconazol cuando se disponga de otros fármacos efectivos para la candidiasis mucocutánea.

Las molestias gastrointestinales y el exantema cutáneo son los efectos secundarios más comunes. La toxicidad grave resulta inusual, pero el fluconazol ha sido relacionado con necrosis hepática, síndrome de Stevens-Johnson, anafilaxia, alopecia y anomalías congénitas (cuando se administra después del primer trimestre del embarazo). Las interacciones con otros fármacos son menos frecuentes con el fluconazol que con el ketoconazol o el itraconazol. Sin embargo, el fluconazol aumenta en ocasiones los niveles séricos de ciclosporina, rifabutina, fenitoína, anticoagulantes orales, sulfonilureas como la tolbutamida, o zidovudina. La rifampicina puede disminuir los niveles sanguíneos de fluconazol.

El itraconazol se ha convertido en el tratamiento estándar para la esporotricosis mucocutánea, así como para los casos leves o moderados de histoplasmosis, blastomicosis o paracoccidioidomicosis. También se ha mostrado eficaz en casos leves de aspergilosis invasiva, algunos casos de coccidioidomicosis y ciertos tipos de cromomicosis. Debido a su elevada solubilidad en los lípidos y la unión a proteínas, los niveles sanguíneos de itraconazol tienden a ser bajos, pero las concentraciones tisulares son en general elevadas. Los niveles del fármaco son mínimos en orina y LCR. El itraconazol se ha empleado con éxito para tratar ciertos tipos de meningitis micótica, aunque no es el fármaco de elección.

El itraconazol, como el ketoconazol, requiere un pH ácido para su absorción, de modo que los niveles sanguíneos pueden varias después de la administración oral. Los líquidos (p. ej., bebidas de cola, zumos de fruta) y los alimentos ácidos pueden mejorar la absorción. Sin embargo, la absorción del itraconazol puede disminuir si se toma con sustancias que disminuyen la acidez gástrica. Varios medicamentos pueden disminuir las concentraciones séricas de itraconazol, entre ellos rifampicina, rifabutina, didanosina, fenitoína y carbamazepina. El itraconazol inhibe la degradación metabólica de otros fármacos, lo que conduce a un aumento de las concentraciones séricas con posibles consecuencias graves. Se pueden producir arritmias cardíacas graves e incluso mortales si el itraconazol se administra junto con cisapride o ciertos antihistamínicos, como terfenadina, astemizol y quizás loratadina. Se ha descrito rabdomiolisis por aumento de los niveles sanguíneos, inducido por el itraconazol, de ciclosporina o hipolipemiantes como la lovastatina o la simvastatina. También es posible el aumento de los niveles sanguíneos de digoxina, tacrolimus, anticoagulantes orales e hipoglucemiantes orales cuando esos fármacos se administran junto con itraconazol.

A dosis de hasta 400 mg/d, los efectos secundarios principales guardan relación con el tracto gastrointestinal, pero algunos varones han comunicado impotencia, y las dosis más altas pueden causar hipopotasemia, hipertensión y edema. Entre los demás efectos secundarios descritos se incluyen exantema alérgico, hepatitis y alucinaciones.

Fluocitosina: la fluocitosina, un análogos de los ácidos nucleicos, es hidrosoluble y se absorbe bien por vía oral. Resulta común la resistencia al fármaco, previa o aparecida durante el tratamiento, por lo que casi siempre se utiliza con otro antimicótico, en general la anfotericina B. La combinación de fluocitosina y anfotericina B se emplea sobre todo para tratar la criptococosis, pero también se ha mostrado eficaz en algunos casos de candidiasis diseminada, otras infecciones por levaduras y aspergilosis invasiva grave. En ocasiones, la fluocitosina sola ha mejorado (pero probablemente no curado por completo) algunos casos de cromomicosis. La fluocitosina se ha empleado también junto con azoles antimicóticos en ensayos recientes. Esta última combinación ha proporcionado resultados iniciales prometedores en la cromomicosis y en algunos pacientes con otras micosis, pero se sigue considerando experimental.

La dosis habitual (150 mg/kg/d v.o. en 4 tomas fraccionarias) conduce a niveles elevados del fármaco en suero, orina y LCR. Puesto que la fluocitosina es eliminada sobre todo por los riñones, los niveles sanguíneos tienden a subir hasta el rango tóxico si aparece nefrotoxicidad durante el tratamiento simultáneo con anfotericina B, en particular si esta última se emplea a dosis >4 mg/kg/d. También puede observarse la disfunción hepática reversible. Las concentraciones séricas de fluocitosina se deben vigilar, y la dosificación se ajustará para mantenerlas entre 40 y 60 mg/ml, a fin de reducir el peligro de trombocitopenia y leucopenia. Las concentraciones de fluocitosina aumentan con frecuencia durante las fases precoces de la nefrotoxicidad por anfotericina B, cuando el aclaramiento de creatinina disminuye de modo significativo sin elevación importante de la creatinina sérica. Así pues, sobre todo si no se pueden medir los niveles sanguíneos en los momentos oportunos, es prudente comenzar el tratamiento con una dosis más baja (100 mg/kg/d), que después se puede ajustar utilizando el nomograma incluido en el prospecto del envase, de acuerdo con el descenso de la función renal.

Siguiente: HISTOPLASMOSIS | Ir a: HISTOPLASMOSIS
Anterior: Principios generales del diagnóstico en ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: Principios generales del diagnóstico en ENFERMEDADES MICÓTICAS SISTÉMICAS
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


HISTOPLASMOSIS

Ir a: Principios generales del tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» HISTOPLASMOSIS
HISTOPLASMOSIS

Enfermedad causada por Histoplasma capsulatum que cursa con lesiones pulmonares primarias y diseminación hematógena.

La histoplasmosis se encuentra en todo el mundo. Las áreas endémicas en Estados Unidos corresponden a la cuenca de los ríos Ohio-Mississippi, que se extiende por zonas del norte de Maryland, el sur de Pennsylvania, el centro de Nueva York y Texas, aunque se han descrito microfocos en otros estados, por ejemplo en Florida.

H. capsulatum crece como un moho en la naturaleza o cuando se cultiva a temperatura ambiente, pero se convierte en una levadura pequeña (1 a 5 mm de diámetro) a 37°C y cuando invade las células del huésped. La infección es consecuencia de la inhalación de conidias (esporas) del moho, presentes en la tierra o el polvo contaminados con excrementos de aves o murciélagos. La enfermedad grave es más común después de la exposición intensa y prolongada, y ocurre con mayor frecuencia en los varones, los lactantes y las personas con alteración de la inmunidad mediada por células T.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento

Anterior: Principios generales del tratamiento | Ir a: Principios generales del tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° HISTOPLASMOSIS
» Síntomas y signos
Síntomas y signos

La enfermedad adopta tres formas principales. La histoplasmosis primaria aguda suele ser asintomática. Cuando aparecen síntomas, son en general inespecíficos, con fiebre, tos y malestar general de gravedad variable. A veces se aprecia neumonía aguda en la exploración física y la radiografía de tórax.

La histoplasmosis diseminada progresiva es consecuencia de la diseminación hematógena desde los pulmones, no controlada por los mecanismos normales de la inmunidad celular. En los casos típicos se produce afectación generalizada del sistema reticuloendotelial, con hepatoesplenomegalia, linfadenopatía, invasión de la médula ósea y a veces úlceras orales o gastrointestinales, sobre todo en los casos crónicos. El curso suele ser subagudo o crónico, con sólo síntomas inespecíficos y muchas veces sutiles, como astenia, debilidad, malestar general o, en pacientes VIH-positivos, empeoramiento inexplicado de la situación clínica. La enfermedad de Addison es una manifestación infrecuente pero en grave potencia, y se debe diferenciar de otras causas de insuficiencia suprarrenal, como tuberculosis, sarcoidosis, linfoma o leucemia. Las manifestaciones graves son más frecuentes en los lactantes y los pacientes inmunocomprometidos.

La histoplasmosis diseminada progresiva es una de las infecciones oportunistas definidoras del SIDA. Los pacientes con SIDA pueden desarrollar neumonía aguda con hipoxia sugestiva de infección por Pneumocystis carinii, así como hipotensión, cambios del estado mental, coagulopatía o rabdomiolisis.

La histoplasmosis cavitaria crónica se caracteriza por lesiones pulmonares, a menudo apicales, y recuerda a la tuberculosis cavitaria. Las manifestaciones comprenden empeoramiento de la tos y la disnea, con evolución eventual hacia la insuficiencia respiratoria incapacitante. En esta forma no se produce diseminación.

La mediastinitis fibrosante, que en último término provoca compromiso circulatorio, es una forma rara de histoplasmosis crónica. La infección puede constituir una causa de ceguera en el síndrome de histoplasmosis ocular presuntiva (v. cap. 98 [image] ); sin embargo, no existen microorganismos en las lesiones, la quimioterapia antimicótica carece de utilidad y no se ha demostrado de forma concluyente la relación con H. capsulatum.

Siguiente: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° HISTOPLASMOSIS
» Diagnóstico
Diagnóstico

El cultivo de H. capsulatum a partir del esputo, ganglios linfáticos, médula ósea, biopsia hepática, sangre, orina o material de las úlceras orales confirma el diagnóstico. La lisis-centrifugación o el cultivo de la capa leucocítica mejora la probabilidad de aislamiento en especímenes sanguíneos. El estudio histopatológico puede sugerir con fuerza el diagnóstico. Los especímenes tisulares sometidos a tinciones especiales (plata metenamina de Gomori, PAS, tinción argéntica de Gridley) pueden revelar grupos característicos de pequeñas levaduras ovales dentro de los macrófagos, de los monocitos sanguíneos o de los neutrófilos. En pacientes con SIDA e infección extensa, se pueden ver levaduras intracelulares en muestras de la capa leucocítica o de sangre periférica teñidas con los colorantes de Wright o de Giemsa. Es posible detectar antígeno de H. capsulatum en suero, orina, LCR o líquido de lavado broncoalveolar mediante análisis enzimático o radioinmunoanálisis. Aunque la determinación de antígeno de H. capsulatum se considera sensible y específica, se ha descrito reactividad cruzada con otros hongos raras ocasiones (Coccidioides immitis, Blastomyces dermatitidis, Paracoccidioides brasilensis, Penicillium marneffei). De cualquier modo, la prueba de antígeno de Histoplasma sólo se encuentra disponible por ahora en el Histoplasmosis Reference Laboratory de Indianapolis, y los resultados no han sido reproducidos todavía en otros laboratorios. Siempre se de debe intentar la obtención de cultivos positivos, como confirmación definitiva del diagnóstico histopatológico o inmunoserológico.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Pronóstico y tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: COCCIDIOIDOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° HISTOPLASMOSIS
» Pronóstico y tratamiento
Pronóstico y tratamiento

La forma primaria aguda es casi siempre autolimitada, aunque se han descrito casos muy raros de infección masiva fatal. La histoplasmosis cavitaria crónica puede producir la muerte por insuficiencia respiratoria. En ausencia de tratamiento, la histoplasmosis diseminada progresiva tiene una mortalidad >90%; el diagnóstico se pasa por alto con frecuencia debido a que las manifestaciones son inespecíficas, lo que representa un problema particular en pacientes con SIDA, que son los que sufren con más frecuencia infecciones rápidamente letales.

La histoplasmosis primaria aguda no requiere tratamiento antimicótico, excepto en casos raros de neumonía grave. El la forma crónica, el tratamiento puede negativizar los cultivos y detener o frenar la progresión, pero las lesiones fibrosas no mejoran. La anfotericina B o el itraconazol pueden resultar eficaces, pero es común la recidiva. La anfotericina B proporciona el tratamiento de elección para la histoplasmosis diseminada grave. El itraconazol se puede emplear para tratar los casos menos graves. En pacientes con SIDA se emplea el tratamiento por tiempo indefinido con itraconazol para prevenir las recidivas, puesto que no se conoce la duración óptima de la terapia. El fluconazol parece ser menos efectivo. Se pueden emplear dosis intermitentes de anfotericina B i.v. para la supresión crónica en pacientes con SIDA que no toleran los azoles.

Siguiente: COCCIDIOIDOMICOSIS | Ir a: COCCIDIOIDOMICOSIS
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


COCCIDIOIDOMICOSIS

Ir a: Pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» COCCIDIOIDOMICOSIS
COCCIDIOIDOMICOSIS

(Fiebre del valle, fiebre de San Joaquín)

Enfermedad causada por el hongo Coccidioides immitis. La forma primaria se presenta como una infección respiratoria aguda benigna, asintomática o autolimitada, aunque en ocasiones se disemina y provoca lesiones focales en piel, tejidos subcutáneos, ganglios linfáticos, huesos, hígado, riñones, meninges, encéfalo u otros tejidos.

La coccidioidomicosis es endémica en la región sudoeste de Estados Unidos, incluyendo el valle central de California, Arizona, algunas partes de Nuevo Méjico y Texas al oeste de El Paso. El área se extiende por el norte de Méjico, y existen focos en América Central y Argentina. La infección se adquiere mediante inhalación de polvo cargado de esporas. Debido al comienzo tardío de las manifestaciones clínicas, la enfermedad se manifiesta a veces en individuos que ya no residen en áreas endémicas.

Una vez inhaladas, las conidias (esporas) de C. immitis se convierten a 37° C en grandes esférulas (alrededor de 30 a 100 mn de diámetro) capaces de invadir los tejidos. Cuando las esférulas aumentan de tamaño y después se rompen, liberan múltiples endosporas pequeñas que pueden formar nuevas esférulas. La anatomía patológica se caracteriza por una reacción granulomatosa aguda, subaguda o crónica, con grados variables de fibrosis. Las esférulas intactas están rodeadas de modo habitual por linfocitos, junto con células plasmáticas, epitelioides y gigantes, pero muchas veces se observan neutrófilos en los lugares con esférulas rotas, junto con eosinófilos. Las lesiones pulmonares pueden experimentar cavitación o transformarse en granulomas numulares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° COCCIDIOIDOMICOSIS
» Síntomas y signos
Síntomas y signos

La coccidioidomicosis primaria suele ser asintomática, pero a veces origina síntomas respiratorios inespecíficos que recuerdan a la gripe, la bronquitis aguda o, con menos frecuencia, la neumonía o el derrame pleural. Los síntomas comprenden, por orden descendente de frecuencia, fiebre, tos, dolor torácico, escalofríos, expectoración, molestias faríngeas y hemoptisis. Los signos físicos pueden faltar o limitarse a estertores diseminados, con o sin áreas de matidez a la percusión sobre los campos pulmonares. En general existe leucocitosis y a veces se encuentra eosinofilia. Algunos pacientes desarrollan hipersensibilidad a la infección respiratoria localizada, que se manifiesta como síndrome de reumatismo, con artritis, conjuntivitis, eritema nodoso o eritema multiforme. A veces, las lesiones pulmonares primarias se resuelven y transforman en lesiones numulares nodulares, que deben diferenciarse de neoplasias, tuberculosis y otras enfermedades granulomatosas. En ocasiones quedan lesiones cavitarias residuales, que pueden variar de tamaño a lo largo del tiempo y muchas veces presentan paredes finas. Aunque no se produce diseminación desde esos focos residuales, un pequeño porcentaje de las cavidades no se cierran espontáneamente. La hemoptisis o el riesgo de rotura en el espacio pleural pueden requerir cirugía.

La coccidioidomicosis progresiva puede aparecer pocas semanas, meses o a veces años después de la infección primaria, en ocasiones mucho tiempo después de abandonar el área endémica. La coccidioidomicosis diseminada progresiva es más frecuente en los hombres que en las mujeres, y resulta más probable en asociación con infección por VIH, tratamiento inmunosupresor o edad avanzada, así como durante la segunda mitad del embarazo o después del parto y en ciertos grupos étnicos (filipinos, afroamericanos, nativos americanos, hispanoamericanos y orientales, por orden descendente de riesgo relativo).

Los síntomas son con frecuencia inespecíficos y pueden incluir febrícula, anorexia, pérdida de peso y debilidad. La afectación pulmonar extensa puede cursar con cianosis progresiva, disnea y expectoración mucopurulenta o hemoptoica. Las lesiones extrapulmonares son en general focales y afectan a uno o más lugares de los huesos, articulaciones, piel, tejido subcutáneo, vísceras, encéfalo o meninges. Los tractos fistulosos de drenaje conectan a veces las lesiones más profundas con la piel. Las lesiones extrapulmonares localizadas pueden convertirse en crónicas y tienden a recidivar, a veces mucho tiempo después de completar el tratamiento antimicótico en apariencia eficaz.

Siguiente: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° COCCIDIOIDOMICOSIS
» Diagnóstico
Diagnóstico

El diagnóstico se puede establecer mediante cultivo de líquidos corporales o especímenes tisulares infectados, por visualización de esférulas de C. immitis en esputos, líquido pleural, LCR o exudado de lesiones con drenaje, o mediante estudio de biopsias teñidas con PAS o plata. Las esférulas intactas suelen medir 20 a 80 mm de diámetro, tienen paredes gruesas y están llenas de pequeñas endosporas (alrededor de 2-4 mm de diámetro). Las endosporas liberadas en los tejidos por esférulas rotas se pueden confundir con levaduras no gemadas.

La prueba de fijación del complemento para anticuerpos IgG frente a Coccidioides sigue siendo el método diagnóstico más útil. Los títulos >=1:4 en suero indican infección actual o reciente, y los títulos más altos (>=1:32) sugieren probabilidad aumentada de diseminación extrapulmonar. Sin embargo, los pacientes inmunosuprimidos pueden presentar títulos bajos. Los títulos deben disminuir durante el tratamiento eficaz. La presencia de anticuerpos fijadores del complemento en LCR es diagnóstica de meningitis coccidioidomicótica y tiene importancia vital, puesto que los cultivos sólo son positivos en pocos casos.

Otras pruebas de anticuerpos incluyen inmunoanálisis más modernos, sensibles y específicos, pero no se ha demostrado que reflejen el pronóstico y en la práctica son menos útiles. La hipersensibilidad cutánea tardía a la coccidioidina o la esferulina suele aparecer de 10 a 21 d después de la infección aguda en pacientes inmunocompetentes, pero es característica su ausencia en la enfermedad progresiva. Puesto que esta prueba resulta positiva en la mayoría de los habitantes de áreas endémicas, tiene más valor para los estudios epidemiológicos que para el diagnóstico de casos individuales.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Pronóstico y tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: BLASTOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° COCCIDIOIDOMICOSIS
» Pronóstico y tratamiento
Pronóstico y tratamiento

En ausencia de tratamiento, la coccidioidomicosis diseminada produce la muerte con frecuencia, y siempre cuando cursa con meningitis. La mortalidad de los pacientes VIH-positivos supera el 70% durante el mes siguiente al diagnóstico; no se sabe con certeza si el tratamiento cambia el pronóstico.

El tratamiento de la coccidioidomicosis primaria es innecesario en pacientes de bajo riesgo. Los títulos altos de fijación del complemento indica diseminación, que requiere tratamiento. La enfermedad extrapulmonar leve o moderada, sin afectación meníngea, se puede tratar con >=400 mg diarios de fluconazol o 400 mg/d de itraconazol. La anfotericina B i.v. es preferible para los pacientes graves, y el tratamiento se continúa hasta alcanzar una dosis total de 1 a 3 g, dependiendo de la gravedad de la infección. Al igual que en la histoplasmosis, los pacientes con coccidioidomicosis relacionada con el SIDA requieren tratamiento de mantenimiento para prevenir la recidiva; suelen ser suficientes 200 mg/d de un azol, y en los pacientes que no toleran los azoles se puede emplear una dosis semanal de anfotericina B i.v.

La anfotericina B se debe emplear por vía intratecal en los pacientes con meningitis, inyectándola en los ventrículos mediante un reservorio subcutáneo o dentro de las cisternas. Sin embargo, el fluconazol ha sustituido a la anfotericina B como fármaco de elección para la mayoría de los casos de meningitis coccidioidomicótica. Las dosis superiores a 400 mg/d pueden ser más eficaces, y experimentalmente se han ensayado dosis por encima de 800 a 1.200 mg/d, aunque todavía no se ha definido el régimen óptimo. El tratamiento de la coccidioidomicosis meníngea se debe mantener durante muchos meses, probablemente toda la vida. La curación de la osteomielitis puede exigir eliminación quirúrgica del hueso afecto.

Siguiente: BLASTOMICOSIS | Ir a: BLASTOMICOSIS
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


BLASTOMICOSIS

Ir a: Pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» BLASTOMICOSIS
BLASTOMICOSIS

(Blastomicosis norteamericana; enfermedad de Gilchrist)

Enfermedad causada por inhalación de conidias (esporas) de Blastomyces dermatitidis, que se convierten en levaduras e invaden los pulmones, a veces con diseminación hematógena hacia la piel u otros tejidos.

En Estados Unidos, el área con blastomicosis endémica comprende la distribución geográfica de H. capsulatum, pero se extiende más hacia la región atlántica media y el sudoeste, la parte norte del medio oeste, el estado de Nueva York y el sur de Canadá. También se han identificado casos en Oriente Medio y África. La incidencia y la gravedad de la blastomicosis parecen ser mayores en pacientes inmunocomprometidos, aunque constituye una infección oportunista menos frecuente que la histoplasmosis o la coccidioidomicosis.

Blastomyces dermatitidis crece como un moho a temperatura ambiente y en su medio natural de suelo enriquecido con excrementos de animales y material orgánico ácido en descomposición. En raras ocasiones, se ha aislado en el suelo cerca de diques de castores o en establos de animales de granja. Puede infectar a los perros, además de a los humanos. Las conidias de B. dermatitidis inhaladas se convierten dentro de los pulmones, a 37 °C, en grandes levaduras invasivas con 8 a 15 mm de diámetro (a veces hasta 30 mm) que forman yemas de base amplia. La histopatología se caracteriza por infiltrados de células mononucleares mezcladas con células gigantes alrededor de las grandes levaduras, con alguna formación de granulomas, necrosis, fibrosis y, sobre todo en las lesiones cutáneas, áreas focales de supuración infiltradas por neutrófilos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° BLASTOMICOSIS
» Síntomas y signos
Síntomas y signos

La blastomicosis autolimitada aguda rara vez se reconoce clínicamente. La blastomicosis pulmonar tiende a ocurrir en casos individuales de infección progresiva que requieren tratamiento. Pueden existir infiltrados focales o difusos, a veces como bronconeumonía focal que se abre en abanico desde el hilio y recuerda a una neoplasia. La mayoría de las veces, la infección tiene un comienzo insidioso y es crónica. Los síntomas son inespecíficos y pueden incluir tos seca o productiva, dolor torácico, disnea, fiebre, escalofríos y sudación profusa. Algunos pacientes sufren infecciones rápidamente progresivas y a veces se produce síndrome de distrés respiratorio del adulto.

En la blastomicosis diseminada extrapulmonar, la diseminación hematógena puede conducir a infección local de la piel, próstata, epidídimos, testículos, riñones, vértebras, extremos de los huesos largos, tejidos subcutáneos, encéfalo, mucosa oral o nasal, ganglios linfáticos, médula ósea y otros tejidos. En ocasiones, las áreas suprayacentes a lesiones óseas aparecen tumefactas, calientes y dolorosas. Algunas lesiones genitales se manifiestan como tumefacción epididimaria dolorosa, molestias perineales profundas o hipersensibilidad prostática en el tacto rectal. Las lesiones cutáneas son las más frecuentes con mucho, pueden tener carácter único o múltiple y se pueden asociar o no con afectación pulmonar clínicamente aparente. Es frecuente la aparición de pápulas o papulopústulas en las superficies expuestas, que se extienden con lentitud. En los bordes de avance se forman abscesos miliares indoloros, con tamaño variable entre puntiformes y hasta de 1 mm de diámetro. La superficie de las lesiones puede mostrar papilas verrucosas irregulares. Conforme aumentan las lesiones de tamaño, sus centros se aclaran y quedan cicatrices atróficas. Una lesión individual desarrollada por completo, aparece como una mancha verrucosa elevada, en general con >=2 cm de ancho y borde bien delimitado, de color rojo púrpura y tachonado de abscesos. En los casos con superinfección bacteriana se puede observar ulceración.

Siguiente: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° BLASTOMICOSIS
» Diagnóstico
Diagnóstico

El cultivo es definitivo, pero el diagnóstico es casi igual de seguro si el examen directo del esputo, el pus o la orina revela levaduras características, de paredes gruesas y no capsuladas, con 8 a 15 m o más de diámetro, que forman yemas de base ancha. La histopatología con tinción de plata metenamina de Gomori, de Gridley o PAS, también permite diferenciar esas levaduras de las células más pequeñas de C. neoformans, que forman yemas con base estrecha y que, a diferencia de B. dermatitidis, son capsuladas y se tiñen con mucicarmina de Mayer o con la técnica de Masson-Fontana para melanina. La blastomicosis puede producir reacción cruzada en las pruebas para antígeno de H. capsulatum, pero la sensibilidad de la prueba es incierta. No existen otras técnicas serológicas o pruebas cutáneas útiles para el diagnóstico.

La blastomicosis pulmonar se presta al diagnóstico diferencial con otras micosis, tuberculosis y neoplasias. Las lesiones cutáneas se pueden confundir con las de esporotricosis, tuberculosis, yodismo o carcinoma basocelular. La afectación genital puede imitar a la tuberculosis.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Pronóstico y tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: PARACOCCIDIOIDOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° BLASTOMICOSIS
» Pronóstico y tratamiento
Pronóstico y tratamiento

La blastomicosis no tratada suele ser lentamente progresiva y en último término fatal. El itraconazol oral se emplea para la blastomicosis leve o moderada. El fluconazol parece ser menos efectivo. No se ha definido la dosis óptima, pero se pueden emplear 400 a 800 mg/d v.o. para los pacientes con blastomicosis leve que no toleran el itraconazol. La anfotericina B es el fármaco de elección para la infección grave que pone en peligro la vida del paciente, y suele resultar eficaz.

Siguiente: PARACOCCIDIOIDOMICOSIS | Ir a: PARACOCCIDIOIDOMICOSIS
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


PARACOCCIDIOIDOMICOSIS

Ir a: Pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» PARACOCCIDIOIDOMICOSIS
PARACOCCIDIOIDOMICOSIS

(Blastomicosis sudamericana)

Micosis progresiva de la piel, las mucosas, los ganglios linfáticos y los órganos internos, causada por Paracoccidioides brasilensis.

La infección aparece sólo en zonas bien delimitadas de América de Sur y Centroamérica y es más frecuente en varones con 20 a 50 años de edad, sobre todo en cultivadores de café de Colombia, Venezuela y Brasil. Aunque relativamente infrecuente como infección oportunista, la paracoccidioidomicosis se encuentra a veces en pacientes inmunocomprometidos, incluyendo los que sufren SIDA.

No se ha definido el hábitat natural específico d P. brasiliensis, pero probablemente existe en el suelo como moho y las infecciones pueden seguir a la inhalación de conidias (esporas). Las conidias se convierten en levaduras con capacidad invasiva dentro de los pulmones a 37° C, y podrían diseminarse hacia otros lugares por vía hematógena y a través de los linfáticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento

Anterior: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico, pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° PARACOCCIDIOIDOMICOSIS
» Síntomas y signos
Síntomas y signos

La infección mucocutánea afecta la mayoría de las veces a la cara, en especial a las uniones mucocutáneas de la boca y la nariz. Suelen existir abundantes levaduras dentro de lesiones puntiformes en la base granular de las úlceras, que aumentan de tamaño con lentitud. Los ganglios linfáticos regionales se agrandan, desarrollan necrosis y descargan un material necrótico a través de la piel. Las infecciones linfáticas se caracterizan por agrandamiento indoloro de los ganglios, con más frecuencia de los cervicales, supraclaviculares o axilares. Las infecciones viscerales provocan lesiones focales sobre todo del hígado, el bazo y los ganglios linfáticos abdominales, acompañadas a veces de dolor en el abdomen. En las infecciones mixtas se encuentran mezclas diversas de los tres patrones.

Siguiente: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: ESPOROTRICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° PARACOCCIDIOIDOMICOSIS
» Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

El cultivo es diagnóstico, aunque la presencia en los especímenes de grandes levaduras (con frecuencia >15 mm) con gemación múltiple características proporciona una fuerte evidencia presuntiva.

Las infecciones clínicamente aparentes son en general crónicas y progresivas, pero de modo habitual no fatales. Los azoles resultan muy eficaces. El itraconazol oral se considera en general el fármaco de elección. La anfotericina B también puede eliminar la infección y se usa con frecuencia en los casos más graves. Las sulfamidas, ampliamente utilizadas en algunos países por su precio bajo, pueden suprimir el crecimiento del hongo y mejorar las lesiones, pero no son curativas.

Siguiente: ESPOROTRICOSIS | Ir a: ESPOROTRICOSIS
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


ESPOROTRICOSIS

Ir a: Diagnóstico, pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» ESPOROTRICOSIS
ESPOROTRICOSIS

Infección causada por el moho saprofito Sporothrix schenckii, que suele comenzar en zonas de la piel que han sufrido un traumatismo y se extiende a través de los linfáticos para formar primero nódulos y después, si no se trata, abscesos y úlceras.

S. schenckii se encuentra en los arbustos de rosales y de agracejo, en el musgo y en el estiércol vegetal. La infección es más frecuente en horticultores, jardineros, campesinos y madereros.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento

Anterior: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico, pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° ESPOROTRICOSIS
» Síntomas y signos
Síntomas y signos

Las infecciones linfocutáneas son las más frecuentes. Pueden ocurrir en cualquier lugar del cuerpo, pero de forma característica afectan a la mano y el brazo, aunque las lesiones primarias pueden aparecer también en las superficies expuestas de los pies o la cara. De modo ocasional, sin lesiones linfocutáneas primarias, se afectan los pulmones o la diseminación hematógena provoca afectación de otros tejidos, en especial las articulaciones periféricas. La lesión primaria puede tener el aspecto de una pequeña pápula no dolorosa o, en ocasiones, de un nódulo subcutáneo con expansión lenta que acaba por experimentar necrosis y a veces se ulcera. En los casos típicos, pocos días o semanas más tarde, una cadena de ganglios linfáticos comienza a aumentar de tamaño lenta pero progresivamente, para formar nódulos subcutáneos movibles. En ausencia de tratamiento, la piel suprayacente se hace roja y más tarde puede necrosarse, a veces con formación de un absceso, ulceración y superinfección bacteriana. Resulta notable la ausencia de signos y síntomas sistémicos de infección. Las lesiones linfocutáneas rara vez o nunca conducen a diseminación hematógena hasta otros lugares. Sin embargo, se encuentran casos raros de diseminación, en general con infección indolente de múltiples articulaciones periféricas, a veces de huesos y, con menos frecuencia, de genitales, hígado, bazo, riñones o meninges. La inhalación de esporas puede causar en casos raros neumonía crónica, que se manifiesta con cavidades o infiltrados locales, sobre todo en pacientes con enfermedad pulmonar crónica previa.

Siguiente: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: CRIPTOCOCOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° ESPOROTRICOSIS
» Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

La enfermedad se debe diferenciar de las infecciones locales causadas por Mycobacterium tuberculosis, micobacterias atípicas, Nocardia y otros microorganismos. El cultivo de muestras de zonas con infección activa proporciona el diagnóstico definitivo. Las levaduras de S. schenckii se pueden ver rara vez en especímenes tisulares fijados, sobre todo con tinciones especiales. Las pruebas serológicas no se encuentran disponibles con facilidad. Es frecuente el retraso del tratamiento, debido a que durante la fase temprana sin diseminación, la lesión primaria se confunde con una picadura de araña, sobre todo en regiones donde abundan especies de arañas capaces de producir aracnoidismo necrótico.

La esporotricosis linfocutánea es crónica e indolente, pero potencialmente letal sólo en casos con sepsis por superinfección bacteriana. El itraconazol oral constituye el fármaco de elección; ha sustituido a la administración prolongada de solución saturada de yoduro potásico, que es menos eficaz y causa efectos tóxicos con mucha más frecuencia. La anfotericina B i.v. cura la mayoría de los casos sistémicos, pero son frecuentes las recidivas. Es posible que el itraconazol resulte más eficaz, aunque sólo existe experiencia limitada.

Siguiente: CRIPTOCOCOSIS | Ir a: CRIPTOCOCOSIS
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


CRIPTOCOCOSIS

Ir a: Diagnóstico, pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» CRIPTOCOCOSIS
CRIPTOCOCOSIS

(Torulosis; blastomicosis europea)

Infección adquirida por inhalación de tierra contaminada con la levadura capsulada Cryptococcus neoformans, que puede causar enfermedad pulmonar autolimitada o diseminarse, sobre todo a las meninges, pero en ocasiones a la piel, los huesos, las vísceras u otros órganos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
› Etiología e incidencia
› Síntomas y signos
› Diagnóstico
› Tratamiento

Anterior: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Etiología e incidencia

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CRIPTOCOCOSIS
» Etiología e incidencia
Etiología e incidencia

La distribución es mundial. La criptococosis es una infección oportunista definididora del SIDA, aunque los pacientes con enfermedad de Hodgkin, otros linfomas o sarcoidosis, y los que reciben tratamiento a largo plazo con corticosteroides, experimentan también riesgo aumentado de criptococosis. La enfermedad diseminada progresiva se puede encontrar también en personas sin inmunocompromiso obvio, con más frecuencia en varones >40 años. En estos casos es más frecuente la meningitis crónica, de modo habitual sin lesiones pulmonares clínicamente evidentes. De forma típica, la inflamación meníngea no es extensa y existen múltiples lesiones intracerebrales microscópicas. Pueden observarse granulomas meníngeos y lesiones encefálicas focales más grandes.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: Etiología e incidencia Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CRIPTOCOCOSIS
» Síntomas y signos
Síntomas y signos

Aunque la mayoría de las infecciones criptocócicas tienen un curso autolimitado, subagudo o crónico, en los pacientes con SIDA se pueden presentar con neumonía progresiva grave, disnea aguda y un patrón radiológico sugestivo de infección por Pneumocystis. La afectación cutánea diseminada es posible en cualquier persona afecta y causa lesiones pustulosas, papulares, nodulares o ulceradas, que a veces recuerdan al acné, el molluscum contagiosum o el carcinoma basocelular. También pueden aparecer focos de infección en los nódulos subcutáneos, los extremos de los huesos largos, las articulaciones, el hígado, el bazo, los riñones, la próstata u otros lugares. Los tejidos afectos contienen en los casos típicos masas quísticas de levaduras, con aspecto gelatinoso debido a la acumulación de polisacárido capsular criptocócico, pero con cambios inflamatorios mínimos o nulos, sobre todo en el encéfalo.

Las lesiones primarias de los pulmones suelen ser asintomáticas y autolimitadas. En individuos inmunocompetentes, las lesiones pulmonares aisladas cicatrizan a veces de forma espontánea sin producir diseminación, incluso en ausencia de tratamiento. La neumonía suele causar tos y otros síntomas respiratorios inespecíficos. Rara vez se produce pielonefritis con necrosis de las papilas renales. Además de las lesiones cutáneas, las lesiones focales en huesos, vísceras abdominales u otros tejidos suelen producir síntomas escasos o nulos.

La mayoría de los síntomas de la meningitis criptocócica son atribuibles a tumefacción encefálica y suelen tener carácter inespecífico, como cefalea, visión borrosa, confusión, depresión, agitación u otros cambios conductuales. Excepto la parálisis ocular o facial, los signos focales son raros hasta relativamente tarde en el curso de la infección. Es posible la ceguera por edema cerebral o por afectación directa de los tractos ópticos. La fiebre suele ser baja y falta muchas veces. Los pacientes con SIDA pueden desarrollar pocos síntomas o ninguno, con LCR normal excepto por la presencia de muchas levaduras. Sin embargo, lo habitual es que estén aumentadas las proteínas y exista pleocitosis mononuclear en el LCR, si bien en ocasiones predominan los neutrófilos. La glucosa está baja con frecuencia, y en la mayoría de los casos se observan levaduras capsuladas con yemas de base estrecha en las extensiones teñidas con tinta china. El antígeno polisacarídico capsular criptocócico se detecta en el LCR y/o el suero de >90% de los pacientes con meningitis.

Siguiente: Diagnóstico | Ir a: Diagnóstico
Anterior: Etiología e incidencia | Ir a: Etiología e incidencia
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CRIPTOCOCOSIS
» Diagnóstico
Diagnóstico

El cultivo es definitivo. La mayoría de las veces el LCR, el esputo y la orina contienen microorganismos, y los hemocultivos pueden ser positivos en las infecciones intensas, sobre todo en las relacionadas con SIDA. El diagnóstico es sugerido con fuerza por la identificación de levaduras capsuladas y gemadas observadas por personal experimentado en las extensiones de líquidos corporales, secreciones, exudados u otras muestras. En los especímenes tisulares fijos también se pueden observar levaduras capsuladas, que se identifican como C. neoformans por la positividad de la tinción con mucicarmín o con el colorante de Masson-Fontana. La prueba de aglutinación de partículas de látex para antígeno capsular es positiva en las muestras de LCR y/o de sangre en más del 90% de los pacientes con meningitis, aunque se pueden encontrar resultados positivos falsos, de modo habitual con títulos ¾1:8, sobre todo en pacientes con factor reumatoide positivo. En los casos de criptococosis diseminada con meningitis, C. neoformans se cultiva frecuentemente en la orina, y los focos de infección prostáticos persisten en ocasiones a pesar la eliminación de los microorganismos en el sistema nervioso central.

Siguiente: Tratamiento | Ir a: Tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: CANDIDIASIS SISTÉMICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CRIPTOCOCOSIS
» Tratamiento
Tratamiento

Los pacientes sin inmunocompromiso quizás no requieran tratamiento si sólo presentan afectación pulmonar localizada, lo que puede confirmarse por la normalidad del análisis de LCR, cultivos negativos de LCR y orina, y ausencia de indicios de lesiones cutáneas, óseas y de otros órganos extrapulmonares. En los casos sin meningitis, las lesiones localizadas de piel, huesos u otros órganos requieren tratamiento antimicótico sistémico, pero no se han definido las pautas óptimas en ensayos comparativos. La anfotericina B i.v., con o sin fluocitosina, se ha mostrado eficaz en la mayoría de los pacientes, pero más recientemente se han descrito éxitos con tratamiento oral.

Para la meningitis de pacientes sin SIDA, la pauta estándar usa anfotericina B, 0,3 mg/kg/d i.v., combinada con fluocitosina, 100 a 150 mg/d v.o. (25 a 37,5 mg c 6 h) durante 6 sem. Se deben valorar las funciones renal y hematológica antes del tratamiento y de forma periódica a lo largo del ciclo de terapia. Lo ideal es vigilar los niveles sanguíneos de fluocitosina para evitar la acumulación tóxica. Resulta más difícil administrar fluocitosina sin riesgo a pacientes con insuficiencia renal o disfunción medular previas. Los enfermos que no toleran la fluocitosina suelen recibir dosis más altas de anfotericina B, de modo habitual 0,6 mg/kg/d. El fluconazol también es eficaz en pacientes con infecciones leves y sin factores de riesgo aparentes.

En los pacientes con SIDA la respuesta terapéutica es subóptima con más frecuencia. A pesar de todo, la anfotericina B y la fluocitosina se recomiendan para el tratamiento inicial de los estos pacientes, al menos durante 2 sem. Después se puede emplear el fluconazol oral (200 a 400 mg/d). En los enfermos con criptococosis y SIDA, el tratamiento inicial con fluconazol se asoció con una mortalidad precoz mayor que la obtenida con la terapia con anfotericina B. Es frecuente la recidiva al suspender el tratamiento, por lo que resulta necesaria la terapia supresora a largo plazo, preferiblemente con fluconazol, 200 a 400 mg/d v.o. También se pueden emplear dosis semanales de anfotericina B para prevenir las recidivas. Se están ensayando dosis más altas de fluconazol, que quizás aumenten la efectividad. En general, los cultivos deben ser negativos durante al menos 2 sem antes de suspender el tratamiento en pacientes sin SIDA.

Todavía no se han definido la dosis óptima de fluconazol ni la duración del tratamiento para la meningitis criptocócica en pacientes sin SIDA. El itraconazol se ha empleado también con éxito para el tratamiento global o de mantenimiento en la meningitis criptocócica, aunque al parecer es menos eficaz que el fluconazol. En ausencia de SIDA, los títulos de antígeno deben disminuir progresivamente durante el tratamiento con éxito.

Siguiente: CANDIDIASIS SISTÉMICA | Ir a: CANDIDIASIS SISTÉMICA
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


CANDIDIASIS SISTÉMICA

Ir a: Tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» CANDIDIASIS SISTÉMICA
CANDIDIASIS SISTÉMICA

(Candidosis, moniliasis)

Infecciones sistémicas causadas por especies de Candida, sobre todo por C. albicans, que se manifiestan como fungemia, endocarditis, meningitis y/o lesiones focales en hígado, bazo, riñones, huesos, piel, tejido subcutáneo y otros tejidos.

La candidiasis mucocutánea se estudia en los caps. 113 [image] y 164 [image] , y la candidiasis mucocutánea crónica en el capítulo 174 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
› Etiología e incidencia
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento

Anterior: Tratamiento | Ir a: Tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Etiología e incidencia

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CANDIDIASIS SISTÉMICA
» Etiología e incidencia
Etiología e incidencia

Las especies de Candida son comensales que colonizan el tracto gastrointestinal normal y a veces la piel. A diferencia de otras micosis sistémicas, la candidiasis tienen un origen endógeno y en general no se adquiere desde el medio ambiente próximo.

Las infecciones debidas a especies de Candida representan alrededor del 80% de todas las micosis sistémicas importantes. Candida es ahora el cuarto microorganismo encontrado con más frecuencia en las infecciones del torrente sanguíneo, y la causa más común de infecciones micóticas en personas inmunocomprometidas. La frecuencia de candidiasis nosocomial aumentó al menos cinco veces durante la década de los 80, lo que la convierte en una de las infecciones más comunes adquiridas en el hospital. Aunque muchas veces constituye un problema relativamente leve, se puede asociar con un exceso de mortalidad ³40% (es decir, fallecimientos atribuibles a la candidiasis y no a la enfermedad subyacente) y con prolongación de la estancia hospitalaria.

La candidiasis invasiva suele ocurrir en pacientes inmunocomprometidos y la mayoría de las veces está causada por C. albicans o C. tropicalis. Sin embargo, está aumentando la frecuencia de infecciones producidas por C. glabrata (antes Torulopsis glabrata) y otras especies de Candida. La candidiasis oral (muguet) es frecuente en pacientes con SIDA o con otras causas de alteración de la inmunidad mediada por células T, y también puede aparecer en otros individuos. La candidiasis que afecta al esófago, la tráquea, los bronquios o los pulmones es una infección oportunista definidora del SIDA. La forma mucocutánea complica con frecuencia al SIDA, pero la diseminación hematógena es inusual hasta que el inmunocompromiso se hace profundo. La candidiasis vaginal es frecuente en las mujeres, incluso en aquéllas con inmunidad normal, en especial después de la administración de antibióticos. Los pacientes neutropénicos que reciben quimioterapia antineoplásica experimentan un elevado riesgo de candidiasis diseminada en potencia letal. La candidemia y sobre todo la endoftalmitis hematógena son infecciones nosocomiales frecuentes en pacientes no neutropénicos sometidos a hospitalización prolongada; la infección guarda relación muchas veces con múltiples traumatismos o intervenciones quirúrgicas, ciclos repetidos de tratamiento antibacteriano de amplio espectro y/o hiperalimentación i.v. Las vías i.v. y el tracto gastrointestinal representan las puertas de entrada más habituales. La endocarditis está relacionada muchas veces con abuso de drogas i.v., válvulas protésicas o traumatismo intravascular. La fungemia puede provocar meningitis, así como infecciones focales en piel, tejido subcutáneo, huesos, articulaciones, hígado, bazo, riñones, ojos y otros tejidos.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: Etiología e incidencia Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CANDIDIASIS SISTÉMICA
» Síntomas y signos
Síntomas y signos

La esofagitis se manifiesta la mayoría de las veces por disfagia. Los síntomas de las infecciones respiratorias son inespecíficos, como la tos. Las infecciones vaginales causan prurito ardor y exudado. La candidemia suele cursar con fiebre, pero los demás síntomas son típicamente inespecíficos. A veces aparece un síndrome que recuerda a la sepsis bacteriana, con curso fulminante que puede incluir shock, oliguria, insuficiencia renal y coagulación intravascular diseminada. La endoftalmitis hematógena comienza con placas blancas en la retina que pueden causar ceguera al progresar la inflamación destructiva, y que se extienden hasta opacificar el vítreo y originar cicatrices en potencia irreversibles. La mayoría de las veces no existen síntomas durante las fases precoces de la endoftalmitis por Candida. Si no se inicia el tratamiento antes de comenzar los síntomas, es probable la pérdida de visión significativa o incluso total en el ojo afecto. En pacientes neutropénicos, la afectación ocular se suele manifestar por hemorragias retinianas; también pueden aparecer lesiones cutáneas papulonodulares, eritematosas y vasculíticas.

Siguiente: Diagnóstico | Ir a: Diagnóstico
Anterior: Etiología e incidencia | Ir a: Etiología e incidencia
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CANDIDIASIS SISTÉMICA
» Diagnóstico
Diagnóstico

Puesto que las especies de Candida son comensales, su aislamiento a partir del esputo, boca, vagina, orina, heces o piel no significa necesariamente una infección con invasión progresiva. También es necesario que exista alguna lesión clínica característica y datos histopatológicos de invasión tisular. La positividad de los cultivos de sangre, LCR, líquido pericárdico o biopsias tisulares proporciona evidencia definitiva de la necesidad de tratamiento sistémico. También es diagnóstico el aspecto histopatológico de la típica combinación de levaduras, seudohifas y/o hifas en especímenes de tejidos. A pesar de todo, el tratamiento antimicótico se inicia muchas veces sobre bases presuntivas. Se han introducido varios métodos serológicos para detectar anticuerpos o antígenos, pero ninguno de ellos posee especificidad y sensibilidad suficientes para confirmar o descartar el diagnóstico en pacientes graves.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Pronóstico y tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: ASPERGILOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CANDIDIASIS SISTÉMICA
» Pronóstico y tratamiento
Pronóstico y tratamiento

Todas las formas de candidiasis diseminada deben ser consideradas graves, progresivas y en potencia letales. Las anomalías predisponentes, como neutropenia, desnutrición o diabetes descompensada, deben ser corregidas o al menos controladas, si es posible. Para los pacientes más graves, en especial para los que sufren inmunocompromiso intenso, se recomienda la anfotericina B i.v., sola o combinada con fluocitosina. El fluconazol es tan eficaz como la anfotericina B para tratar la candidemia en pacientes sin neutropenia, y datos preliminares sugieren que puede ser efectivo también en presencia de neutropenia. Sin embargo, las infecciones causadas por C. cruzii no responden al fluconazol y se deben tratar con anfotericina B; algunas otras especies de Candida son menos sensibles al fluconazol que C. albicans, en particular C. glabrata. Para el tratamiento inicial se pueden utilizar dosis altas de fluconazol oral o, si es necesario, intravenoso (600 mg/d o más), a la espera de la identificación de la especie y los resultados de las pruebas de susceptibilidad in vitro, excepto en hospitales con alta prevalencia de infecciones por C. cruzii u otros microorganismos resistentes al fluconazol. En esos casos se debe usar la anfotericina B para el tratamiento inicial. Sin embargo, no se han hecho ensayos comparativos completos y todavía no se ha definido la dosis óptima de fluconazol para tratar la candidiasis sistémica. La mayoría de los expertos recomiendan 400 a 800 mg/d (v.o. o, si es necesario, i.v.), sobre todo si se tiene en cuenta que algunas especies de Candida son más resistentes al fluconazol que C. albicans. En particular, en los hospitales con frecuencia alta de infección por C. cruzii se debe utilizar la anfotericina B para el tratamiento inicial, hasta que se disponga de los resultados de las pruebas de sensibilidad in vitro. También pueden ser efectivos otros azoles, pero no se dispone de datos comparativos sobre su eficacia. La endocarditis por Candida requiere casi siempre sustitución valvular, aunque se puede ensayar el tratamiento supresor a largo plazo con fluconazol.

No se dispone de estudios controlados para elegir el tratamiento óptimo contra otras formas de candidiasis diseminada. La mayoría de los expertos recomiendan la anfotericina B, pero es posible que las dosis altas de fluconazol proporcionen la misma efectividad. No se han determinado las pautas estándar para la meningitis por Candida. La anfotericina B i.v. ha tenido éxito en algunos pacientes, pero muchas veces fue necesaria administrarla por vía intratecal. También se han publicado buenos resultados con fluconazol. En general se emplean 400 a 800 mg/d (v.o. o, si es necesario, i.v.). Algunos casos de meningitis por Candida se han resuelto espontáneamente, sin tratamiento antimicótico específico.

Siguiente: ASPERGILOSIS | Ir a: ASPERGILOSIS
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


ASPERGILOSIS

Ir a: Pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» ASPERGILOSIS
ASPERGILOSIS

Infecciones oportunistas causadas por especies de Aspergillus. La inhalación de conidias conduce a la proliferación de hifas, con invasión de los vasos sanguíneos, necrosis hemorrágica, infarto y posible diseminación a otros órganos en pacientes susceptibles.

Aspergillus es uno de los mohos ambientales más comunes, presente con frecuencia en vegetales descompuestos (estiércol), materiales aislantes (paredes o techos alrededor de vigas de acero), conductos de aire acondicionado o de calefacción, pabellones de quirófanos y habitaciones de enfermos, utensilios hospitalarios y polvo transportado por el aire. Las infecciones invasivas se suelen producir en pacientes susceptibles por inhalación de conidias o, en ocasiones, por invasión directa de la piel dañada. Algunos importantes factores de riesgo comprenden neutropenia, administración a largo plazo de dosis altas de corticosteroides, trasplante de órganos (en especial de médula ósea), trastornos hereditarios de la función de los neutrófilos, como la enfermedad granulomatosa crónica, y, en ocasiones, SIDA.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico
› Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° ASPERGILOSIS
» Síntomas y signos
Síntomas y signos

Puede producirse colonización no invasiva o, rara vez, mínimamente invasiva de lesiones pulmonares cavitarias previas, con formación de una bola de hongos (aspergiloma) o aspergilosis progresiva crónica. El aspergiloma se caracteriza por crecimiento saprofítico, no invasivo, de masas enmarañadas de hifas, con exudado fibrinoso y pocas células inflamatorias, y en los casos típicos aparece encapsulado por tejido fibroso. El aspergiloma se suele formar y crecer gradualmente dentro de cavidades pulmonares debidas en principio a bronquiectasias, neoplasias, tuberculosis, otras infecciones pulmonares crónicas o incluso aspergilosis invasiva en fase de resolución. Rara vez se producen lesiones pulmonares invasivas necrotizantes crónicas, de modo habitual relacionadas con la administración de corticosteroides.

La aspergilosis invasiva superficial primaria es rara, pero puede ocurrir en quemaduras, debajo de apósitos oclusivos, después de traumatismos corneales (queratitis) o en los senos, la nariz o el conducto auditivo. La aspergilosis pulmonar invasiva suele progresar con rapidez, hasta provocar insuficiencia respiratoria progresiva, en último término fatal, a menos que se administre tratamiento pronto e intensivo. A. fumigatus es el agente causal más común. La aspergilosis diseminada puede afectar al hígado, los riñones, el encéfalo u otros tejidos y suele ser mortal. La aspergilosis invasiva primaria puede comenzar también como sinusitis invasiva, de modo habitual por A. flavus, con fiebre, rinitis y cefalea. Se pueden formar lesiones cutáneas necrosantes en la nariz o los senos, quizás existan ulceraciones en el paladar o las encías, son posibles los signos de trombosis del seno cavernoso y a veces aparecen lesiones pulmonares o diseminadas. Una forma alérgica de aspergilosis pulmonar conduce a infiltrados inflamatorios no relacionados con invasión micótica de los tejidos (v. Aspergilosis broncopulmonar alérgica, cap. 76 [image] ).

Siguiente: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° ASPERGILOSIS
» Diagnóstico
Diagnóstico

Puesto que Aspergillus es común en el medio ambiente, la positividad de los cultivos de esputos se puede deber a contaminación ambiental por esporas transportadas por el aire, o a colonización no invasiva en pacientes con enfermedad pulmonar crónica. Los esputos de pacientes con aspergilomas no suelen mostrar Aspergillus en los cultivos, puesto que las cavidades están con frecuencia aisladas de las vías aéreas. Una bola de hongos movible dentro de una lesión cavitaria representa el hallazgo característico en la radiografía o la TC, aunque también puede estar causada por otros mohos saprofíticos. Los cultivos de esputos son positivos con frecuencia todavía menor en los pacientes con aspergilosis pulmonar invasiva, probablemente debido a que la enfermedad progresa sobre todo mediante invasión vascular e infarto tisular. Sin embargo, la positividad del cultivo de esputo o de líquido de lavado bronquial proporciona fuerte evidencia presuntiva de aspergilosis invasiva, si se obtiene en pacientes con susceptibilidad aumentada a causa de neutropenia, tratamiento corticosteroideo o SIDA. La mayoría de las lesiones son focales y sólidas, aunque la radiografía o la TC detectan a veces un signo del halo, una sombra aérea fina alrededor de un nódulo, que representa cavitación dentro de una lesión necrótica. En algunos pacientes se encuentran infiltrados difusos generalizados. La progresión suele ser extremadamente rápida. Sin embargo, puede observarse aspergilosis invasiva crónica, sobre todo en pacientes con enfermedad granulomatosa crónica, un defecto hereditario de las células fagocíticas.

Muchos enfermos con alto riesgo de aspergilosis invasiva sufren trombocitopenia, y es común la insuficiencia respiratoria, por lo que puede resultar difícil obtener especímenes de biopsia. Además, tanto el cultivo como el estudio histopatológico pueden ser negativos en las biopsias tomadas de tejidos infectados, debido a que las muestras pueden no incluir focos pequeños de invasión vascular, y mostrar sólo necrosis inespecífica en áreas con infarto secundario. Por tanto, la mayoría de las decisiones sobre la necesidad de tratamiento se basan en datos clínicos presuntivos. La tinción con plata o PAS puede revelar en el estudio histopatológico invasión característica de los vasos sanguíneos por hifas tabicadas, con diámetros regulares y ramificación dicotomía (en forma de Y). A pesar de todo, otras micosis oportunistas menos comunes pueden mostrar histopatología similar.

La TC puede ser muy sugestiva en la sinusitis invasiva y es posible diagnosticarla mediante rinoscopia anterior; la confirmación del diagnóstico se basa en el cultivo y el estudio histopatológico de biopsias de las lesiones necróticas. Otras lesiones superficiales invasivas se pueden diagnosticar mediante cultivo e histopatología. Los hemocultivos son casi siempre negativos, incluso en los raros casos de endocarditis. Las grandes vegetaciones liberan con frecuencia émbolos de tamaño apreciable, que pueden ocluir los vasos sanguíneos y proporcionar especímenes para el diagnóstico.

Se han introducido diversas pruebas serológicas, pero tienen valor limitado para el diagnóstico rápido de la aspergilosis invasiva aguda, en potencia letal. La detección de antígenos, como los galactomananos, puede ser específica pero no tiene sensibilidad suficiente para identificar la mayoría de los casos en fases tempranas.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Pronóstico y tratamiento

Ir a: Diagnóstico Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: MUCORMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° ASPERGILOSIS
» Pronóstico y tratamiento
Pronóstico y tratamiento

Los aspergilomas no necesitan tratamiento antimicótico sistémico (ni responde a él), pero pueden requerir resección debido a los efectos locales, sobre todo por hemoptisis. Las infecciones invasivas exigen en general tratamiento intensivo con anfotericina B i.v., aunque el itraconazol oral (pero no el fluconazol) puede ser eficaz en algunos casos. La aspergilosis invasiva aguda con progresión rápida suele producir la muerte en poco tiempo, por lo que se debe iniciar lo antes posible el tratamiento con dosis altas de anfotericina B (en general 1,0 mg/kg/d, aunque se han empleado hasta 1,5 mg/kg/d, de modo habitual en dosis fraccionarias). La adición de fluocitosina puede resultar beneficiosa en algunos pacientes, pero la insuficiencia renal causada inevitablemente por las dosis altas de anfotericina B, facilita la acumulación de la fluocitosina y aumenta la probabilidad de toxicidad. La dosis de fluocitosina se debe ajustar de acuerdo con la función renal.

Varios preparados modernos de anfotericina B con lípidos, han sido aprobados para uso en la aspergilosis invasiva que no responde al preparado coloidal estándar. Si la insuficiencia renal progresiva exige disminuir la dosis de anfotericina B hasta niveles subóptimos, las nuevas fórmulas lipídicas son menos tóxicas que el deoxicolato de anfotericina B y se han mostrado eficaces. Sin embargo, todavía no se han completado estudios comparativos directos con las diferentes presentaciones.

El itraconazol está siendo evaluado en ensayos comparativos y ya ha proporcionado éxitos en casos moderadamente graves. De modo habitual, la curación completa exige corrección de la inmunosupresión (p. ej., resolución de la neutropenia, interrupción del tratamiento con corticosteroides). Es frecuente la reactivación cuando vuelve a producirse neutropenia.

Siguiente: MUCORMICOSIS | Ir a: MUCORMICOSIS
Anterior: Diagnóstico | Ir a: Diagnóstico
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


MUCORMICOSIS

Ir a: Pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» MUCORMICOSIS
MUCORMICOSIS

(Zigomicosis, ficomicosis)

Infección con invasión tisular, producida por hifas anchas, no tabicadas y con forma irregular de diversas especies de hongos, entre ellas las pertenecientes a los géneros Rhizopus, Rhizomucor, Absidia y Basidiobolus.

Estas infecciones son más frecuentes en pacientes inmunosuprimidos, con diabetes mal controlada o que reciben desferrioxamina, un fármaco quelante del hierro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° MUCORMICOSIS
» Síntomas y signos
Síntomas y signos

La mucormicosis rinocerebral es la forma más común, pero a veces se encuentran lesiones primarias cutáneas, pulmonares o gastrointestinales, y también es posible la diseminación hematógena a otros lugares. Las infecciones rinocerebrales suelen ser fulminantes y con frecuencia resultan mortales. Las lesiones necróticas aparecen en la mucosa nasal y a veces en el paladar. La invasión vascular por hifas conduce a necrosis tisular progresiva, que puede afectar al tabique nasal, al paladar y a los huesos alrededor de las órbitas o los senos. Las manifestaciones pueden incluir dolor, fiebre, celulitis orbital, proptosis, exudado nasal purulento y necrosis de las mucosas. La extensión progresiva de la necrosis hasta afectar al encéfalo puede provocar signos de trombosis del seno cavernoso, convulsiones, afasia o hemiplejía. Los pacientes con cetoacidosis diabética se afectan más frecuentemente, pero las infecciones oportunistas pueden aparecer también en relación con la administración de desferrioxamina, así como en pacientes con insuficiencia renal crónica o inmunosupresión, sobre todo en casos de neutropenia o tratamiento con dosis altas de corticosteroides. Las infecciones pulmonares recuerdan a la aspergilosis invasiva. Se han descrito casos de infección cutánea por Rhizopus bajo apósitos oclusivos.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico y tratamiento

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: MICETOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° MUCORMICOSIS
» Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico exige un alto índice de sospecha y el examen concienzudo de muestras tisulares, en busca de hifas grandes no tabicadas con diámetros y patrones de ramificación variables, teniendo en cuenta que gran parte de los detritos necróticos no contienen microorganismos. Por razones no claras, los cultivos suelen ser negativos, incluso cuando se observan con claridad hifas en los tejidos. Es frecuente que la TC y las radiografías subestimen o no detecten la destrucción ósea significativa.

El tratamiento antimicótico eficaz requiere control de la diabetes o, si es posible, mejoría de la inmunosupresión o interrupción del tratamiento con desferrioxamina. Se debe utilizar la anfotericina B i.v., puesto que los azoles son ineficaces. Puede ser necesario el desbridamiento quirúrgico del tejido necrótico, dado que la anfotericina B no penetra en esas zonas avasculares para eliminar los microorganismos restantes.

Siguiente: MICETOMA | Ir a: MICETOMA
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


MICETOMA

Ir a: Diagnóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» MICETOMA
MICETOMA

(Maduromicosis, pie de Madura)

Infección local crónica y progresiva causada por hongos o bacterias, que afecta a los pies, las extremidades superiores o la espalda y se caracteriza por tumefacción y formación de múltiples tractos fistulosos.

Más de la mitad de los casos se deben a bacterias, sobre todo a especies de Nocardia y otros actinomicetos; los restantes están causados por alrededor de 20 especies de hongos diferentes. El micetoma se encuentra sobre todo en regiones tropicales y subtropicales, entre ellas el sudeste de Estados Unidos, y se debe a la entrada de microorganismos a través de puntos de traumatismos locales en la piel desnuda de los pies, así como en otras zonas de las extremidades o en la espalda de operarios que transportan vegetales u otros materiales contaminados. Los hombres con 20 a 40 años de edad son los que se afectan con más frecuencia, probablemente a causa de traumatismos durante el trabajo al aire libre. La infección se extiende por las áreas subcutáneas contiguas, provocando tumefacción y formación de múltiples fístulas de drenaje que exudan "granos" característicos, compuestos de pelotones de microorganismos. La reacción tisular primaria puede ser supurada o granulomatosa, dependiendo del agente causal específico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico, pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° MICETOMA
» Síntomas y signos
Síntomas y signos

La primera lesión puede ser una pápula, un nódulo subcutáneo fijo, una vesícula con base indurada o un absceso subcutáneo que se rompe para formar una fístula hasta la superficie cutánea. Es frecuente la fibrosis en las lesiones primarias y a su alrededor. La hipersensibilidad local es escasa o nula en ausencia de superinfección bacteriana supurada aguda. La infección progresa con lentitud a lo largo de meses o incluso años, con extensión gradual y destrucción de los músculos, los tendones, las fascias y los huesos vecinos. No existe diseminación sistémica ni signos o síntomas que sugieran infección generalizada. En último término, la atrofia muscular, la deformidad y la destrucción tisular impiden el uso del miembro afecto. En los casos avanzados, la extremidad afectada muestra una enorme hinchazón, con formación de una masa de áreas quísticas con múltiples tractos sinuosos de drenaje interconectados, y fístulas que descargan un exudado espeso o serosanguinolento en el que se observan los granos característicos.

Siguiente: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: CROMOMICOSIS Y FEOHIFOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° MICETOMA
» Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

Es posible la identificación presuntiva de los agentes causales mediante examen macroscópico y microscópico de los granos contenidos en el exudado, que muestran forma irregular, color variable y tamaño entre 0,5 y 2 mm. El aplastamiento y cultivo de esos gránulos permite la identificación definitiva. Los especímenes pueden contener múltiples bacterias y hongos, algunos de ellos causas potenciales de superinfección.

La evolución se puede prolongar durante más de 10 años. La superinfección bacteriana y la sepsis pueden conducir a la muerte.

Las sulfamidas y algunos otros fármacos antibacterianos, a veces en combinación, se emplean para tratar las infecciones por Nocardia. (v. Nocardiosis, cap. 157 [image] ). Algunas de las infecciones causadas por hongos (eumicetomas) pueden responder, al menos en parte, a la anfotericina B, el itraconazol o el ketoconazol, pero muchas de ellas se muestran resistentes a todos los fármacos antimicóticos disponibles. En la mayoría de los casos se producen recidivas después del tratamiento antimicótico, y muchos pacientes no mejoran ni empeoran durante el ciclo de terapia. Es necesario el desbridamiento quirúrgico, y también puede ser necesaria la amputación del miembro para prevenir las graves infecciones bacterianas secundarias, en potencia fatales.

Siguiente: CROMOMICOSIS Y FEOHIFOMICOSIS | Ir a: CROMOMICOSIS Y FEOHIFOMICOSIS
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


CROMOMICOSIS Y FEOHIFOMICOSIS

Ir a: Diagnóstico, pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» CROMOMICOSIS Y FEOHIFOMICOSIS
CROMOMICOSIS Y FEOHIFOMICOSIS

(Cromoblastomicosis, dermatitis verrucosa, hematomicosis)

Infecciones de los tejidos subcutáneos, los senos, el encéfalo y otros tejidos, causadas por hongos dematiáceos con pigmento melánico oscuro (incluyendo especies de los géneros Bipolaris, Cladophialophora, Cladosporium, Drechslera, Exophiala, Fonsecaea, Phialophora, Xylohypha, Ochroconis, Rhinocladiella, Scolecobasidium y Wangiella).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
› Síntomas y signos
› Diagnóstico, pronóstico y tratamiento

Anterior: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Síntomas y signos

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Diagnóstico, pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CROMOMICOSIS Y FEOHIFOMICOSIS
» Síntomas y signos
Síntomas y signos

La cromomicosis es una infección cutánea que afecta a personas inmunocompetentes normales, sobre todo en áreas tropicales y subtropicales, caracterizada por formación de nódulos papilomatosos con tendencia a la ulceración. La mayoría de estas infecciones comienzan en el pie o la pierna, pero se pueden infectar otras partes corporales expuestas, sobre todo cuando existen fisuras en la piel. Las pápulas precoces, pequeñas y pruriginosas, pueden recordar a la dermatofitosis (tiña). Estas pápulas se extienden para formar manchas bien delimitadas, de color rojo oscuro o violáceo, con bases induradas. Varias semanas o meses más tarde pueden aparecer nuevas lesiones, que se proyectan 1 a 2 mm por encima de la piel, a lo largo de las vías de drenaje linfático. Es posible el desarrollo de proyecciones nodulares con forma de coliflor, de color rojo oscuro o grisáceo, en el centro de las manchas, que se extienden poco a poco para cubrir las extremidades a lo largo de períodos tan prolongados como desde 4 a 15 años. Se puede producir obstrucción linfática, el prurito puede ser persistente y las superinfecciones bacterianas secundarias pueden causar úlceras y, en ocasiones, septicemia.

Los hongos dematiáceos pueden causar también otros tipos de infección en huéspedes normales, y se están describiendo cada vez con más frecuencia como oportunistas que infectan a pacientes inmunocomprometidos. La mayoría de los textos de micología designan estas infecciones extracutáneas como feohifomicosis. Son posibles la sinusitis invasiva, a veces con necrosis ósea, los nódulos o abscesos subcutáneos, la queratitis, las masas pulmonares, la osteomielitis, la artritis micótica, los abscesos intramusculares, la endocarditis, los abscesos encefálicos y la meningitis crónica.

Siguiente: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: OTROS HONGOS OPORTUNISTAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
° CROMOMICOSIS Y FEOHIFOMICOSIS
» Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

Las lesiones tardías de cromomicosis tienen un aspecto característico, pero las precoces se pueden confundir con dermatofitosis. La feohifomicosis se debe diferenciar mediante estudio histopatológico y cultivo de otras numerosas causas de lesiones infecciosas y no infecciosas extracutáneas faciales. Los hongos dematiáceos se pueden apreciar con frecuencia en los especímenes tisulares teñidos con hematoxilina y eosina, y aparecen como cuerpos tabicados parduscos, lo que refleja su contenido de melanina. El colorante de Masson-Fontana para melanina confirma la presencia del pigmento. Es necesario el cultivo para identificar la especie causal.

Los hongos dematiáceos rara vez causan infecciones fatales cuando los mecanismos de defensa del huésped son normales; la enfermedad potencialmente letal es más frecuente en pacientes inmunocomprometidos. El itraconazol se considera el fármaco antimicótico más eficaz, aunque no todos los pacientes responden. La fluocitosina resulta útil a veces como tratamiento complementario, puesto que algunas lesiones responden con rapidez pero en general recidivan. El fluconazol proporciona rara vez regresión de las lesiones y la anfotericina B es ineficaz. La curación exige en muchos casos la excisión quirúrgica.

Siguiente: OTROS HONGOS OPORTUNISTAS | Ir a: OTROS HONGOS OPORTUNISTAS
Anterior: Síntomas y signos | Ir a: Síntomas y signos
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


OTROS HONGOS OPORTUNISTAS

Ir a: Diagnóstico, pronóstico y tratamiento Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: CAPITULO 159
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.158 ENFERMEDADES MICÓTICAS SISTÉMICAS
» OTROS HONGOS OPORTUNISTAS
OTROS HONGOS OPORTUNISTAS

Muchos mohos y levaduras pueden causar infecciones oportunistas, a veces fatales, en pacientes inmunocomprometidos. Sólo rara vez afectan a personas con defensas intactas. Las levaduras tienden a causar fungemia, así como infección local de la piel y otros tejidos. Trichosporon beigelii y Blastoschizomyces capitatus afectan en particular a pacientes con neutropenia. Candida (Torulopsis) glabrata puede causar fungemia, infección del tracto urinario y, en ocasiones, neumonía y otras infecciones locales, y suele mostrarse más resistente a los azoles o la anfotericina B que C. albicans. Los lactantes y los adultos debilitados bajo hiperalimentación i.v. con infusiones a base de lípidos, se muestran susceptibles a la fungemia por Malassezia furfur. Penicillium marneffei ha sido descrito como invasor oportunista en pacientes con SIDA del sudeste asiático, y se han diagnosticado algunos casos en Estados Unidos. Las lesiones cutáneas causadas por P. marneffei pueden recordar al molluscum contagiosum. Sobre todo en pacientes con neutropenia, varios mohos ambientales, entre ellos ciertas especies de los géneros Fusarium y Scedosporium, pueden causar lesiones vasculíticas focales que imitan a la aspergilosis invasiva. El diagnóstico específico exige cultivo y determinación de la especie, y tiene importancia vital debido a que no todos esos microorganismos responden a un solo fármaco antimicótico. Por ejemplo, las especies de Scedosporium se muestran típicamente resistentes a la anfotericina B. Todavía no se han definido las pautas óptimas de tratamiento antimicótico para cada uno de estos oportunistas micóticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 159 | Ir a: CAPITULO 159
Anterior: Diagnóstico, pronóstico y tratamiento | Ir a: Diagnóstico, pronóstico y tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


ENFERMEDADES RICKETTSIÓSICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: OTROS HONGOS OPORTUNISTAS en CAPITULO 158 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Diagnóstico diferencial de las enfermedades rickettsiósicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 159. ENFERMEDADES RICKETTSIÓSICAS
159 / ENFERMEDADES RICKETTSIÓSICAS

(Rickettsiosis)

Enfermedades diversas causadas por rickettsias y manifestadas por comienzo súbito, fiebre durante una o varias semanas, cefalea, malestar general, postración, vasculitis periférica y, en casi todos los casos, un exantema característico.

Las rickettsiosis se dividen en cuatro grupos: tifus (tifus epidémico, enfermedad de Brill-Zinsser, tifus murino [endémico] y tifus de los matorrales); fiebres manchadas (fiebre manchada de las Montañas Rocosas, rickettsiosis oriental transmitida por garrapatas y rickettsiosis pustulosa); fiebre Q; fiebre de las trincheras. La ehrlichiosis está causada por Ehrlichia, una bacteria similar a las rickettsias transmitida a los humanos por garrapatas.

La mayoría de los miembros del orden Rickettsiales son cocobacilos pleomórficos intracelulares obligados. Se trata de bacterias verdaderas, ya que poseen enzimas metabólicas y paredes celulares, utilizan el O2 y se muestran susceptibles a los antibióticos, aunque requieren células vivas para multiplicarse. La mayoría de las rickettsias son mantenidas en la naturaleza mediante un ciclo en el que participan un reservorio animal y un insecto vector (de modo habitual un artrópodo) que infecta a los humanos. Puesto que muchas rickettsias se localizan en determinadas áreas geográficas, el lugar de residencia del paciente y los viajes recientes pueden facilitar el diagnóstico.

Algunas rickettsias se multiplican en el punto de adherencia del artrópodo y producen una lesión local (escara). Penetran la piel o las mucosas y se multiplican en las células endoteliales de los pequeños vasos sanguíneos, produciendo vasculitis con proliferación endotelial, infiltración perivascular y trombosis. La endovasculitis es responsable del exantema, los signos encefalíticos y la gangrena de la piel y otros tejidos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico diferencial de las enfermedades rickettsiósicas | Ir a: Diagnóstico diferencial de las enfermedades rickettsiósicas
› Diagnóstico diferencial de las enfermedades rickettsiósicas
› Tratamiento de las enfermedades rickettsiósicas
› TIFUS EPIDÉMICO
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis
› ENFERMEDAD DE BRILL-ZINSSER
› TIFUS MURINO ENDÉMICO
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis
› TIFUS DE LOS MATORRALES
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis
› FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
- Epidemiología y anatomía patológica
- Síntomas y signos
- Pronóstico y profilaxis
› EHRLICHIOSIS
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
- Etiología y epidemiología
- Síntomas, signos y pronóstico
› RICKETTSIOSIS PUSTULOSA
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento
› FIEBRE Q
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› BARTONELOSIS
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› FIEBRE DE LAS TRINCHERAS
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Profilaxis y tratamiento
› INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
› ENFERMEDAD POR ARAÑAZO DE GATO
- Etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento

Anterior: OTROS HONGOS OPORTUNISTAS en CAPITULO 158 | Ir a: OTROS HONGOS OPORTUNISTAS en CAPITULO 158
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


Diagnóstico diferencial de las enfermedades rickettsiósicas

Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Tratamiento de las enfermedades rickettsiósicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» Diagnóstico diferencial de las enfermedades rickettsiósicas

Puntos clave:
[- Pruebas de laboratorio -- Reacción de fijación del complemento -- Otras pruebas serológicas -- Aislamiento e identificación -]
Diagnóstico diferencial de las enfermedades rickettsiósicas

La diferenciación entre rickettsiosis y otras enfermedades infecciosas agudas es difícil durante los primeros días, antes de aparecer el exantema. El antecedente de infestación por piojos o pulgas, o de picadura de garrapata en un área con rickettsiosis endémica, es útil. En cualquier paciente con enfermedad grave que viva en un área boscosa y presente fiebre inexplicada, cefalea y postración, se debe considerar la posibilidad de fiebre manchada de las Montañas Rocosas (FMMR).

En la meningococemia, el exantema puede ser rosado, macular, maculopapular o petequial en la forma subaguda, y petequial confluente o equimótico en la forma fulminante; recuerda al de la FMMR o al del tifus epidémico. El exantema meningocócico aparece con rapidez en la fase aguda y, cuando tiene carácter equimótico, suele ser doloroso a la palpación; el exantema rickettsiósico suele aparecer hacia el cuarto día de la fiebre, y se convierte poco a poco en petequial a lo largo de varios días.

El exantema de la rubéola comienza en la cara, se extiende al tronco y las extremidades y se convierte pronto en confluente; así pues, se puede confundir con el de la FMMR. El exantema rubeólico suele permanecer bien delimitado. Las adenopatías retroauriculares y la falta de toxicidad sugieren rubéola.

En el tifus murino, más leve que la FMMR o el tifus epidémico, el exantema no es purpúrico ni confluente, y es menos extenso; son raras las complicaciones renales y vasculares. Sin embargo, el diagnóstico diferencial entre FMMR y tifus murino puede resultar difícil, y quizá exija pruebas serológicas específicas. El tratamiento no debe esperar hasta que se establezca la distinción.

El tifus epidémico transmitido por piojos produce todas las intensas anomalías fisiológicas y anatomopatológicas de la FMMR, entre ellas colapso vascular, shock, cianosis, necrosis cutánea equimótica, gangrena de los dedos, azoemia, insuficiencia renal, delirio y coma. El exantema del tifus epidémico suele comenzar en los pliegues axilares y el tronco; más tarde se extiende hacia la periferia, y es raro que afecte a las palmas de las manos, las plantas de los pies y la cara.

Las escaras locales se encuentran en pacientes con tifus de los matorrales, rickettsiosis pustulosa y, a veces, fiebre manchada. La historia epidemiológica ayuda con frecuencia al diagnóstico diferencial. El exantema de la rickettsiosis pustulosa es vesicular, mientras que el del tifus transmitido por garrapatas tiene con frecuencia carácter maculopapular. El exantema es inusual en la fiebre Q y suele ser escaso en la fiebre de las trincheras. La tularemia ulceroglandular (asociada con una escara) y otras formas de tularemia cursan sin exantema. También se debe tener en cuenta la enfermedad de Lyme, en la que es frecuente el característico eritema crónico migratorio.

La rickettsiosis pustulosa es una enfermedad leve; suele formarse una escara en el punto de adherencia del ácaro, y el exantema, en forma de vesículas rodeadas de eritema, es escaso. Puesto que la varicela cursa con lesiones orales similares, se debe descartar.

Los pacientes con tifus de los matorrales presentan todas las manifestaciones clínicas y anatomopatológicas de la FMMR y del tifus epidémico; sin embargo, el tifus de los matorrales ocurre en regiones geográficas diferentes, sobre todo en Malasia y el norte de Tailandia. Muchas veces se observa una escara con adenopatía satélite.

Volver a puntos clave Pruebas de laboratorio. Las pruebas serológicas, el aislamiento y la identificación de Rickettsia rickettsii en la sangre o los tejidos, y su identificación mediante inmunofluorescencia en la piel u otros tejidos, confirman el diagnóstico, sobre todo en la FMMR. Para tener utilidad, las pruebas serológicas requieren tres muestras de sueros extraídas durante las semanas primera, segunda y cuarta a sexta de la enfermedad. La reacción en cadena de la polimerasa es útil para la identificación precoz de ácidos nucleicos específicos de las rickettsias.

Volver a puntos clave Reacción de fijación del complemento. Los patrones serológicos de la FMMR y el tifus son distintivos para antígenos rickettsiósicos específicos. Las rickettsias de los grupos fiebre manchada y tifus poseen dos tipos de antígenos fijadores del complemento; la fracción soluble es común para todos los miembros del grupo, mientras que las fracciones purificadas son más específicas para rickettsias individuales. Varias fiebres manchadas (p. ej., FMMR, rickettsiosis pustulosa, fiebre botonosa, rickettsiosis del norte de Asia transmitida por garrapatas, tifus de Queensland transmitido por garrapatas) se pueden distinguir por el antígeno somático lavado, específico de tipo, del microorganismo. Los anticuerpos producidos en respuesta a la infección primaria por FMMR y por tifus suelen ser de tipo IgM. Los anticuerpos fijadores del complemento aparecen en los pacientes en las semanas segunda y tercera de esas enfermedades e incluso más tarde, si se administra tratamiento antibiótico dentro de los 3 a 5 primeros días de evolución. En esos casos se debe tomar una muestra posterior durante la convalecencia, a las 4-6 sem. En la enfermedad de Brill-Zinsser aparecen anticuerpos tipo 7S tras varios días de evolución. Los antígenos de la fiebre Q tienen especificidad diagnóstica. En las infecciones agudas aparecen anticuerpos contra los antígenos fase 2, y los anticuerpos fase 1 indican infección crónica (p. ej., hepatitis, endocarditis).

Volver a puntos clave Otras pruebas serológicas. Gracias al uso de antígenos más purificados, otras pruebas serológicas para rickettsiosis no sólo distinguen entre infecciones específicas, sino que ayudan a determinar el tipo de inmunoglobulinas en las enfermedades agudas (IgM) y tardías o recurrentes (IgG), como la enfermedad de Brill-Zinsser. Las pruebas de fijación del complemento son útiles para el diagnóstico habitual; la microaglutinación, los anticuerpos fluorescentes indirectos (AFI) y las reacciones de hemaglutinación tienen valor para la identificación y se están convirtiendo en estándar. Las pruebas IFA y FC contribuyen a confirmar la fiebre de las trincheras. R. akari comparte un antígeno común con otros miembros del grupo de las fiebres manchadas, pero se puede diferenciar mediante demostración de un aumento del título de anticuerpos FC específicos. R. conorii, R. sibirica y R. australis comparten un antígeno común con R. rickettsii y R. akari, pero se diferencian mediante pruebas de neutralización de la toxina en conejos, así como por pruebas de inmunidad cruzada en cobayas.

Las técnicas de inmunofluorescencia se han usado para detectar R. rickettsii y R. prowazekii en tejidos de embrión de pollo, cobayas y garrapatas vectoras. Se han observados rickettsias identificables en lesiones cutáneas de pacientes con FMMR ya al cuarto día de enfermedad, o tan tarde como el décimo día. Las rickettsias se pueden teñir mediante técnicas de IFA en tejidos fijados con formalina.

Volver a puntos clave Aislamiento e identificación. El aislamiento del microorganismo rara vez es necesario, excepto para fines epidemiológicos; cuando se intenta, la sangre se debe tomar pronto en pacientes febriles con fiebre manchada o tifus, antes de iniciar el tratamiento antibiótico. El aislamiento de rickettsias causales mediante inoculación en cobayas, ratones o sacos vitelinos embrionarios ha sido sustituido en general por diversas técnicas de cultivo en tejidos.

Siguiente: Tratamiento de las enfermedades rickettsiósicas | Ir a: Tratamiento de las enfermedades rickettsiósicas
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


Tratamiento de las enfermedades rickettsiósicas

Ir a: Diagnóstico diferencial de las enfermedades rickettsiósicas Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: TIFUS EPIDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» Tratamiento de las enfermedades rickettsiósicas
Tratamiento de las enfermedades rickettsiósicas

Todas las rickettsiosis requieren quimioterapia específica y cuidados generales. Aquí describiremos las medidas aconsejables para todas estas infecciones; más adelante se comentan las variaciones específicas para los pacientes con ehrlichiosis, rickettsiosis pustulosa, fiebre Q y fiebre de las trincheras.

Los síntomas y signos mejoran en poco tiempo si el tratamiento comienza pronto, al aparecer el exantema. Puesto que los pacientes con FMMR no tratados pueden fallecer cuando todavía no se dispone de datos serológicos definitivos, el tratamiento debe comenzar en cuanto se establece el diagnóstico presuntivo. En general se aprecia mejoría clínica obvia antes de 36 a 48 h, con defervescencia a los 2 o 3 d. La respuesta es aún más espectacular en el tifus de los matorrales.

Las tetraciclinas y el cloranfenicol son específicamente eficaces; tienen acción rickettsióstásica, no rickettsicida. Los regímenes óptimos incluyen una dosis inicial oral de 25 mg/kg de tetraciclina o 50 mg/kg de cloranfenicol. Las dosis diarias subsiguientes de la misma cuantía se dividen en tomas fraccionarias iguales a intervalos de 6 a 8 h, hasta que el enfermo mejora y permanece afebril durante 24 h. Los preparados i.v. se utilizan en pacientes demasiado graves para tomar medicación oral.

Cuando el tratamiento se inicia en fases más tardías, la mejoría es más lenta y la fiebre dura más. Los pacientes con cuadros graves de tifus y fiebres manchadas presentan muchas veces colapso circulatorio, oliguria, anuria, azoemia, anemia, hiponatremia, hipocloremia, edema y coma. En casos de enfermedad leve o moderada faltan esas anomalías, lo que convierte el tratamiento en menos complicado. Los pacientes en situación crítica atendidos por primera vez en fases avanzadas del curso de una enfermedad grave deben recibir dosis altas de corticosteroides, en combinación con antibióticos específicos, durante alrededor de 3 d.

Los enfermos muy graves con FMMR y tifus epidémico pueden mostrar un marcado aumento de la permeabilidad capilar en fases avanzadas; los líquidos i.v. se deben administrar con precaución para no empeorar el edema pulmonar y cerebral. No se recomienda la heparina en pacientes con coagulación intravascular diseminada. (V. también caps. 131 [image] y 156 [image] .)

Siguiente: TIFUS EPIDÉMICO | Ir a: TIFUS EPIDÉMICO
Anterior: Diagnóstico diferencial de las enfermedades rickettsiósicas | Ir a: Diagnóstico diferencial de las enfermedades rickettsiósicas
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


TIFUS EPIDÉMICO

Ir a: Tratamiento de las enfermedades rickettsiósicas Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS EPIDÉMICO
TIFUS EPIDÉMICO

(Tifus europeo, clásico o transmitido por piojos; fiebre de las cárceles)

Enfermedad transmitida por piojos, aguda, grave y febril, causada por Rickettsia prowazekii y caracterizada por fiebre alta prolongada, cefalea refractaria y exantema maculopapular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis
› ENFERMEDAD DE BRILL-ZINSSER

Anterior: Tratamiento de las enfermedades rickettsiósicas | Ir a: Tratamiento de las enfermedades rickettsiósicas
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


ENFERMEDAD DE BRILL-ZINSSER

Ir a: Profilaxis en TIFUS EPIDÉMICO Ir a: TIFUS EPIDÉMICO Ir a: TIFUS MURINO ENDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° TIFUS EPIDÉMICO
» ENFERMEDAD DE BRILL-ZINSSER
ENFERMEDAD DE BRILL-ZINSSER

Esta enfermedad es una reactivación del tifus epidémico que ocurre años después del episodio inicial en pacientes que sufrieron tifus epidémico o vivieron en un área endémica. Al parecer, cuando las defensas del huésped disminuyen, se activan microorganismos viables retenidos en el cuerpo y causan el tifus recurrente. Los piojos que se alimentan de estos pacientes pueden transmitir la infección. R. prowazekii se puede aislar también a partir de la sangre mediante inoculación a animales. La enfermedad tiene carácter esporádico, ocurre en cualquier estación del año y no requiere la presencia de piojos. Los síntomas y signos son casi siempre leves y recuerdan a los del tifus epidémico, con anomalías circulatorias similares y quizá alteraciones hepáticas, renales y del SNC. El curso febril remitente dura alrededor de 7 a 10 d; el exantema es con frecuencia evanescente o falta. No se produce fallecimiento. Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: TIFUS MURINO ENDÉMICO | Ir a: TIFUS MURINO ENDÉMICO
Anterior: Profilaxis en TIFUS EPIDÉMICO | Ir a: Profilaxis en TIFUS EPIDÉMICO
Inicio de: TIFUS EPIDÉMICO | Ir a: TIFUS EPIDÉMICO


TIFUS MURINO ENDÉMICO

Ir a: ENFERMEDAD DE BRILL-ZINSSER Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS MURINO ENDÉMICO
TIFUS MURINO (ENDÉMICO)

(Tifus por pulgas de la rata, tifus urbano de Malasia)

Enfermedad febril aguda, clínicamente similar al tifus epidémico pero más leve, causada por Rickettsia typhi (R. mooseri) y transmitida a los humanos por pulgas de las ratas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis

Anterior: ENFERMEDAD DE BRILL-ZINSSER | Ir a: ENFERMEDAD DE BRILL-ZINSSER
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


TIFUS MURINO ENDÉMICO, Etiología y epidemiología

Ir a: TIFUS MURINO ENDÉMICO Ir a: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS MURINO ENDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Etiología y epidemiología

El agente causal, R. typhi (R. mooseri), recuerda a otras rickettsias en cuanto a morfología y parasitismo intracelular. El reservorio animal comprende ratas, ratones y otros roedores; las pulgas de las ratas (Xenopsylla cheopis) y probablemente las de los gatos (Ctenocephalides felis) transmiten el microorganismo a las personas. La distribución es esporádica y mundial, pero con incidencia baja, algo mayor en regiones infestadas por ratas.

Siguiente: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO | Ir a: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO
Inicio de: TIFUS MURINO ENDÉMICO | Ir a: TIFUS MURINO ENDÉMICO


TIFUS MURINO ENDÉMICO, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en TIFUS MURINO ENDÉMICO Ir a: TIFUS MURINO ENDÉMICO Ir a: Profilaxis en TIFUS MURINO ENDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS MURINO ENDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Síntomas, signos y pronóstico

Tras un período de incubación de 6 a 18 d (media 10 d), aparecen escalofríos intensos con cefalea y fiebre. La fiebre dura alrededor de 12 d y después cede poco a poco. El exantema y otras manifestaciones son similares a los del tifus epidémico, pero mucho menos graves. El exantema precoz es escaso y bien delimitado. Aunque la mortalidad resulta baja, el fallecimiento es más probable en pacientes ancianos.

Siguiente: Profilaxis en TIFUS MURINO ENDÉMICO | Ir a: Profilaxis en TIFUS MURINO ENDÉMICO
Anterior: Etiología y epidemiología en TIFUS MURINO ENDÉMICO | Ir a: Etiología y epidemiología en TIFUS MURINO ENDÉMICO
Inicio de: TIFUS MURINO ENDÉMICO | Ir a: TIFUS MURINO ENDÉMICO


TIFUS MURINO ENDÉMICO, Profilaxis

Ir a: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO Ir a: TIFUS MURINO ENDÉMICO Ir a: TIFUS DE LOS MATORRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS MURINO ENDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Profilaxis

La incidencia ha disminuido al reducir las poblaciones de ratas y de sus pulgas, lo que se consigue impidiendo el acceso de los roedores a depósitos de alimentos, graneros y residencias humanas, con el uso de ratoneras y raticidas y mediante pulverización de carborilo o permetrina para controlar las pulgas. No existen vacunas eficaces.

Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: TIFUS DE LOS MATORRALES | Ir a: TIFUS DE LOS MATORRALES
Anterior: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO | Ir a: Síntomas, signos y pronóstico en TIFUS MURINO ENDÉMICO
Inicio de: TIFUS MURINO ENDÉMICO | Ir a: TIFUS MURINO ENDÉMICO


TIFUS DE LOS MATORRALES

Ir a: Profilaxis en TIFUS MURINO ENDÉMICO Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS DE LOS MATORRALES
TIFUS DE LOS MATORRALES

(Tsutsugamushi, tifus transmitido por ácaros, tifus tropical)

Enfermedad transmitida por ácaros, causada por Rickettsia tsutsugamushi y caracterizada por fiebre, una lesión primaria, exantema macular y linfadenopatía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Profilaxis

Anterior: Profilaxis en TIFUS MURINO ENDÉMICO | Ir a: Profilaxis en TIFUS MURINO ENDÉMICO
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


TIFUS DE LOS MATORRALES, Etiología y epidemiología

Ir a: TIFUS DE LOS MATORRALES Ir a: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS DE LOS MATORRALES
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Etiología y epidemiología

R. tsutsugamushi se transmite en la naturaleza por ácaros trombicúlidos, que se alimentan en roedores del campo y de los bosques, entre ellos ratas, topos y ratones. La infección humana es consecuencia de la picadura de una nigua (larva del ácaro). El tifus de los matorrales ocurre en la zona de Asia y el Pacífico limitada por Japón, India y Australia. Se han producido casos esporádicos en americanos, sobre todo en visitantes del norte de Tailandia o India.

Siguiente: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES | Ir a: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES
Inicio de: TIFUS DE LOS MATORRALES | Ir a: TIFUS DE LOS MATORRALES


TIFUS DE LOS MATORRALES, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en TIFUS DE LOS MATORRALES Ir a: TIFUS DE LOS MATORRALES Ir a: Profilaxis en TIFUS DE LOS MATORRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS DE LOS MATORRALES
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Síntomas, signos y pronóstico

Tras un período de incubación de 6 a 21 d (media 10 a 12 d) aparecen de modo súbito fiebre, escalofríos, cefalea y linfadenopatía generalizada. Al principio de la fiebre suele existir una escara en el punto de picadura de la nigua. La lesión es común en los individuos de raza blanca, pero rara en los orientales, y comienza como una pápula indurada, de alrededor de 1 cm de diámetro, que después se transforma en vesícula, se rompe y aparece cubierta por una costra negra; los ganglios linfáticos regionales aumentan de tamaño. La fiebre sube durante la primera semana, muchas veces hasta 40 o 40,5 °C. La cefalea es frecuente e intensa, al igual que la inyección conjuntival. A los 5-8 d con fiebre aparece un exantema macular en el tronco, que muchas veces se extiende a los brazos y las piernas. Puede desaparecer en poco tiempo o convertirse en maculopapular y muy pigmentado. Durante la primera semana de la fiebre existe tos, y es posible el desarrollo de neumonitis en la segunda semana. En los casos graves aumenta la frecuencia del pulso y disminuye la presión arterial, y se observa delirio, estupor y contracciones musculares. Puede existir esplenomegalia y la miocarditis intersticial es más frecuente que en otras rickettsiosis. En ausencia de tratamiento, la fiebre alta puede persistir durante ³2 sem, para ceder después por lisis a lo largo de varios días. Con tratamiento, la defervescencia suele comenzar antes de 36 h; la recuperación es rápida y sin complicaciones.

Siguiente: Profilaxis en TIFUS DE LOS MATORRALES | Ir a: Profilaxis en TIFUS DE LOS MATORRALES
Anterior: Etiología y epidemiología en TIFUS DE LOS MATORRALES | Ir a: Etiología y epidemiología en TIFUS DE LOS MATORRALES
Inicio de: TIFUS DE LOS MATORRALES | Ir a: TIFUS DE LOS MATORRALES


TIFUS DE LOS MATORRALES, Profilaxis

Ir a: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES Ir a: TIFUS DE LOS MATORRALES Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS DE LOS MATORRALES
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Profilaxis

La eliminación de los matorrales y la pulverización de las áreas infestadas con insecticidas eliminan o disminuyen las poblaciones de ácaros. Se deben emplear repelentes de los ácaros (como dimetil ftalato o benzoato de bencilo) cuando la exposición sea probable.

Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Anterior: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES | Ir a: Síntomas, signos y pronóstico en TIFUS DE LOS MATORRALES
Inicio de: TIFUS DE LOS MATORRALES | Ir a: TIFUS DE LOS MATORRALES


FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS

Ir a: Profilaxis en TIFUS DE LOS MATORRALES Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS

(Fiebre manchada, fiebre por garrapatas, tifus por garrapatas)

Enfermedad febril aguda causada por Rickettsia rickettsii y transmitida por garrapatas Ixodes, que cursa con fiebre alta, tos y exantema.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología y anatomía patológica | Ir a: Epidemiología y anatomía patológica
- Epidemiología y anatomía patológica
- Síntomas y signos
- Pronóstico y profilaxis

Anterior: Profilaxis en TIFUS DE LOS MATORRALES | Ir a: Profilaxis en TIFUS DE LOS MATORRALES
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS, Epidemiología y anatomía patológica

Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Epidemiología y anatomía patológica Síntomas y signos Pronóstico y profilaxis
Epidemiología y anatomía patológica

La fiebre manchada de las Montañas Rocosas (FMMR) está limitada al hemisferio occidental. Descrita originalmente en la región de las Montañas Rocosas, ocurre en prácticamente todos los estados de Estados Unidos, excepto en Maine, Hawaii y Alaska, sobre todo en la zona atlántica. Las infecciones humanas son más frecuentes entre mayo y septiembre, cuando las garrapatas adultas se muestran activas y es más probable que las personas permanezcan en áreas infestadas. En los estados del sur se producen casos durante todo el año. La incidencia es alta entre los niños <15 años y en individuos de cualquier edad que frecuentan zonas infestadas por motivos de trabajo o recreo.

Las garrapatas duras (familia Ixodiadae) albergan los microorganismos de R. rickettsii, y las hembras infectadas los transmiten a la progenie. Estas garrapatas y algunos mamíferos son los reservorios naturales; los animales superiores proporcionan sangre para la nutrición de las garrapatas. Dermacentor andersoni (garrapata de los bosques) es el principal vector en la zona oeste de Estados Unidos; D. variabilis (garrapata del perro) actúa como vector en los estados del este y el sur. El microorganismo es mantenido también por conejos y otros mamíferos pequeños. Al parecer, la FMMR no se transmite directamente de persona a persona, ni incluso mediante partículas infecciosas producidas con la tos.

Los pequeños vasos sanguíneos experimentan la lesión anatomopatológica característica. Las rickettsias se propagan dentro de las células endoteliales dañadas, y los vasos pueden ser bloqueados por trombos, lo que provoca vasculitis en la piel, los tejidos subcutáneos, el sistema nervioso central, los pulmones, el corazón, los riñones, el hígado y el bazo. La coagulación intravascular diseminada es frecuente en los pacientes con enfermedad grave (v. Coagulación intravascular diseminada en Trastornos adquiridos de la coagulación, cap. 131 [image] ).

Siguiente: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Inicio de: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS


FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS, Síntomas y signos

Ir a: Epidemiología y anatomía patológica en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Epidemiología y anatomía patológica Síntomas y signos Pronóstico y profilaxis
Síntomas y signos

Alrededor del 70% de los pacientes presenta antecedentes de picaduras de garrapatas. El período de incubación medio es de 7 d, pero puede variar entre 3 y 12 d; cuanto más breve el período de incubación, más grave la infección. El comienzo es brusco, con cefalea intensa, escalofríos, postración y dolores musculares. La fiebre llega a 39,5 o 40 °C al cabo de varios días y permanece elevada (durante 15 a 20 d en los casos graves), aunque quizá con remisiones matinales. Aparece tos seca muy molesta. Entre el primero y el sexto días con fiebre, la mayoría de los pacientes presentan un exantema en muñecas, tobillos, palmas de las manos, plantas de los pies y antebrazos, que se extiende con rapidez a cuello, cara, axilas, nalgas y tronco. Muchas veces, el exantema aparece después de aplicar compresas con agua templada o alcohol. Al principio macular y rosado, se convierte en maculopapular y más oscuro. Al cabo de unos 4 días, las lesiones se hacen petequiales y pueden confluir para formar áreas hemorrágicas mayores, que más adelante se ulceran. Los síntomas neurológicos comprenden cefalea, inquietud, insomnio, delirio y coma, y todos ellos indican encefalitis. Los casos graves cursan con hipotensión. Puede existir hepatomegalia, pero la ictericia resulta infrecuente. Puede haber neumonitis localizada. Los pacientes no tratados pueden desarrollar neumonía, necrosis tisular y fracaso circulatorio, con secuelas como lesiones encefálicas y cardíacas. En los casos fulminantes se produce a veces parada cardíaca con muerte repentina.

Siguiente: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Anterior: Epidemiología y anatomía patológica en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: Epidemiología y anatomía patológica en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Inicio de: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS


FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS, Pronóstico y profilaxis

Ir a: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: EHRLICHIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Epidemiología y anatomía patológica Síntomas y signos Pronóstico y profilaxis
Pronóstico y profilaxis

La administración precoz de antibióticos ha hecho disminuir la mortalidad en forma significativa, desde alrededor del 20 hasta el 7%. El tratamiento precoz previene la mayoría de las complicaciones.

No se dispone de vacunas eficaces. Tampoco existen medios prácticos para impedir la entrada en zonas con garrapatas, pero las poblaciones de garrapatas se pueden reducir en las áreas endémicas por control de las poblaciones de animales pequeños. Las medidas para evitar el acceso de las garrapatas a la piel incluyen el uso de pantalones gruesos con botas o calcetines, camisas de mangas largas y aplicación de repelentes con un 25 a 40% de dietiltoluamida (deet) en las superficies cutáneas. La aplicación de permetrina a las prendas de vestir da un efecto repelente eficaz contra las garrapatas, aunque se han descrito reacciones tóxicas en niños. Se deben usar medidas de higiene personal, con búsqueda frecuente de garrapatas adheridas, sobre todo en los niños. Las garrapatas ingurgitadas se deben desprender con cuidado, sin aplastarlas entre los dedos para evitar el peligro de contagio. La tracción gradual de la cabeza con unas pinzas pequeñas desaloja la garrapata. El punto de fijación se debe limpiar con alcohol.

No se deben administrar inmediatamente antibióticos cuando se produce una picadura de garrapata en áreas con endemia conocida, si no existen signos clínicos. Se instruirá al paciente o al padre sobre los signos clínicos. Si aparecen fiebre, cefalea y malestar general, con o sin exantema, se debe iniciar inmediatamente el tratamiento antibiótico.

Para diagnóstico y tratamiento, véase Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: EHRLICHIOSIS | Ir a: EHRLICHIOSIS
Anterior: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: Síntomas y signos en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Inicio de: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS


EHRLICHIOSIS

Ir a: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» EHRLICHIOSIS
EHRLICHIOSIS

Enfermedad febril que recuerda a la fiebre manchada de las Montañas Rocosas, causada por bacterias del género Ehrlichia, similares a rickettsias y transmitida a los humanos por garrapatas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS | Ir a: Pronóstico y profilaxis en FIEBRE MANCHADA DE LAS MONTAÑAS ROCOSAS
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


EHRLICHIOSIS, Etiología y epidemiología

Ir a: EHRLICHIOSIS Ir a: Síntomas, signos y diagnóstico en EHRLICHIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» EHRLICHIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y epidemiología

Los microorganismos del género Ehrlichia son bacterias intracelulares obligadas que aparecen como pequeñas inclusiones citoplásmicas en los linfocitos y los neutrófilos. La infección es transmitida a los humanos por picaduras de garrapatas, en ocasiones a través del contacto con perros portadores de la garrapata parda. La mayoría de los casos han sido identificados en las zonas sudeste y sur-central de Estados Unidos. Dos especies de Ehrlichia son patógenas para los humanos en Estados Unidos: E. chaffeenis, que causa la ehrlichiosis monocítica humana, y E. phagocytophilia o un microorganismo relacionado, que provoca la ehrlichiosis granulocítica humana. Ahora se considera que E. canis produce también ehrlichiosis monocítica humana.

Siguiente: Síntomas, signos y diagnóstico en EHRLICHIOSIS | Ir a: Síntomas, signos y diagnóstico en EHRLICHIOSIS
Inicio de: EHRLICHIOSIS | Ir a: EHRLICHIOSIS


EHRLICHIOSIS, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en EHRLICHIOSIS Ir a: EHRLICHIOSIS Ir a: Pronóstico y tratamiento en EHRLICHIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» EHRLICHIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los síntomas y signos son similares, con independencia de la especie causante de la infección. Aunque algunas infecciones cursan sin síntomas, la mayoría provocan un cuadro de comienzo súbito, con fiebre, escalofríos, cefalea y malestar general, que en general comienza unos 12 d después de la picadura de garrapata. Algunos pacientes desarrollan un exantema maculopapular o petequial que afecta al tronco y las extremidades, aunque el exantema es raro en las infecciones por E. canis. Pueden aparecer dolor abdominal, vómitos y diarrea, coagulación intravascular diseminada, convulsiones y coma.

Entre las posibles anomalías hematológicas y hepáticas se incluyen leucopenia, trombocitopenia y alteraciones de las pruebas de función hepática, sobre todo aumento de las transaminasas. Se dispone de pruebas serológicas diagnósticas y la reacción en cadena de la polimerasa puede facilitar el diagnóstico precoz.

Siguiente: Pronóstico y tratamiento en EHRLICHIOSIS | Ir a: Pronóstico y tratamiento en EHRLICHIOSIS
Anterior: Etiología y epidemiología en EHRLICHIOSIS | Ir a: Etiología y epidemiología en EHRLICHIOSIS
Inicio de: EHRLICHIOSIS | Ir a: EHRLICHIOSIS


EHRLICHIOSIS, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en EHRLICHIOSIS Ir a: EHRLICHIOSIS Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» EHRLICHIOSIS
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Es preferible iniciar el tratamiento sin esperar a que los resultados de laboratorio confirmen el diagnóstico. Cuando el tratamiento se inicia con prontitud, los pacientes responden en general con rapidez. Si se retrasa el tratamiento pueden producirse complicaciones graves, entre ellas superinfecciones víricas y micóticas y muerte.

Se puede administrar tetraciclina (500 mg 4/d) o doxiciclina (100 mg 2/d o 4 mg/kg/d en 2 dosis fraccionarias para los niños), v.o. o i.v. También se puede utilizar el cloranfenicol (v. Tratamiento de las enfermedades rickettsiósicas, más arriba). El tratamiento se debe mantener durante por lo menos 7 d.

Siguiente: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Anterior: Síntomas, signos y diagnóstico en EHRLICHIOSIS | Ir a: Síntomas, signos y diagnóstico en EHRLICHIOSIS
Inicio de: EHRLICHIOSIS | Ir a: EHRLICHIOSIS


RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS

Ir a: Pronóstico y tratamiento en EHRLICHIOSIS Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS

Enfermedades febriles leves o moderadamente graves, causadas por varias rickettsias transmitidas por garrapatas del género Ixodes y caracterizadas por una lesión inicial, adenopatía satélite y un exantema maculopapular eritematoso.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico

Anterior: Pronóstico y tratamiento en EHRLICHIOSIS | Ir a: Pronóstico y tratamiento en EHRLICHIOSIS
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS, Etiología y epidemiología

Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS Ir a: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Etiología y epidemiología Síntomas, signos y pronóstico
Etiología y epidemiología

Las rickettsiosis orientales transmitidas por garrapatas comprenden las enfermedades conocidas como rickettsiosis del norte de Asia transmitida por garrapatas, tifus de Queensland por garrapatas, tifus africano por garrapatas y fiebre manchada mediterránea (fiebre botonosa). Los agentes causales pertenecen al grupo de rickettsias causantes de las fiebres manchadas. La rickettsiosis del norte de Asia transmitida por garrapatas, causada por R. sibirica, ocurre en Armenia, Asia Central, Siberia y Mongolia; el tifus de Queensland por garrapatas, causado por R. australis, se produce en Australia. La fiebre botonosa, prototipo del grupo, causada por R. conorii, se encuentra en el continente africano, India y ciertas zonas de Europa y Oriente Medio adyacentes a los mares Mediterráneo, Negro y Caspio. Se suele denominar por el área donde ocurre (p. ej., tifus indio por garrapatas, fiebre botonosa mediterránea, fiebre marsellesa).

La epidemiología de estas rickettsiosis transmitidas por garrapatas recuerda a la de la fiebre manchada del hemisferio occidental. Las garrapatas Ixodes y los animales salvajes mantienen las rickettsias en la naturaleza; si los humanos entran accidentalmente en el ciclo, adquieren la infección. En ciertas áreas, el ciclo de la fiebre botonosa implica ciertos ambientes domiciliarios, con la garrapata del perro parda, Rhipicephalus sanguineus, como vector dominante. En varias garrapatas se produce transmisión transovárica de las rickettsias.

Siguiente: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Inicio de: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS


RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS Ir a: RICKETTSIOSIS PUSTULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Etiología y epidemiología Síntomas, signos y pronóstico
Síntomas, signos y pronóstico

Los síntomas y signos son similares en todas estas enfermedades, más leves que en la fiebre manchada. Después de un período de incubación entre 5 y 7 d aparecen fiebre, malestar general, cefalea e inyección conjuntival. Al comenzar la fiebre se observa una pequeña úlcera, similar a un botón, con 2 a 5 mm de diámetro (una escara o, en la fiebre botonosa, tache noire). Suelen aumentar de tamaño los ganglios linfáticos regionales o los ganglios satélites. Hacia el cuarto día de fiebre aparece un exantema maculopapular rojizo en los antebrazos, que se extiende a la mayor parte del cuerpo, incluyendo las palmas de las manos y las plantas de los pies. La fiebre persiste hasta la segunda semana. Las complicaciones son raras y la muerte es muy poco frecuente, excepto en pacientes ancianos o debilitados. Sin embargo, la enfermedad no se debe ignorar; puede aparecer una forma de vasculitis fulminante.

Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: RICKETTSIOSIS PUSTULOSA | Ir a: RICKETTSIOSIS PUSTULOSA
Anterior: Etiología y epidemiología en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: Etiología y epidemiología en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Inicio de: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS


RICKETTSIOSIS PUSTULOSA

Ir a: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS PUSTULOSA
RICKETTSIOSIS PUSTULOSA

(Rickettsiosis vesicular)

Enfermedad febril leve, autolimitada, causada por Rickettsia akari, con una lesión local inicial y exantema papulovesicular generalizado.

Descrita por primera vez en la ciudad de Nueva York, la rickettsiosis pustulosa ha ocurrido también en otras áreas de Estados Unidos, así como en Rusia, Corea y África. El vector –un pequeño ácaro incoloro (Allodermanyssus sanguineus)– está ampliamente distribuido. Infecta al ratón doméstico (Mus musculus) y a ciertas especies de ratones salvajes, y puede transmitir R. akari por vía transovárica. Los humanos pueden ser infectados por picaduras de la nigua (larva) o del ácaro adulto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico, profilaxis y tratamiento

Anterior: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS | Ir a: Síntomas, signos y pronóstico en RICKETTSIOSIS ORIENTALES TRANSMITIDAS POR GARRAPATAS
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


RICKETTSIOSIS PUSTULOSA, Síntomas y signos

Ir a: RICKETTSIOSIS PUSTULOSA Ir a: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS PUSTULOSA
Síntomas y signos Diagnóstico, profilaxis y tratamiento
Síntomas y signos

La escara, que aparece alrededor de una semana antes de comenzar la fiebre como una pequeña pápula, de 1 a 1,5 cm de diámetro, se transforma en una úlcera pequeña con costra oscura, que deja una cicatriz al curar; existe linfadenopatía regional. La fiebre intermitente dura alrededor de una semana, con escalofríos, sudación profusa, cefalea, fotofobia y dolores musculares. Al principio de la fiebre aparece un exantema maculopapular generalizado con vesículas intraepidérmicas, que respeta las palmas de las manos y las plantas de los pies. La enfermedad es leve y no se han descrito muertes.

Siguiente: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA | Ir a: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA
Inicio de: RICKETTSIOSIS PUSTULOSA | Ir a: RICKETTSIOSIS PUSTULOSA


RICKETTSIOSIS PUSTULOSA, Diagnóstico, profilaxis y tratamiento

Ir a: Síntomas y signos en RICKETTSIOSIS PUSTULOSA Ir a: RICKETTSIOSIS PUSTULOSA Ir a: FIEBRE Q
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» RICKETTSIOSIS PUSTULOSA
Síntomas y signos Diagnóstico, profilaxis y tratamiento
Diagnóstico, profilaxis y tratamiento

La profilaxis requiere destrucción de las madrigueras de los ratones y control del vector mediante insecticidas de acción persistente.

Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba. No suele estar indicado ningún tratamiento.

Siguiente: FIEBRE Q | Ir a: FIEBRE Q
Anterior: Síntomas y signos en RICKETTSIOSIS PUSTULOSA | Ir a: Síntomas y signos en RICKETTSIOSIS PUSTULOSA
Inicio de: RICKETTSIOSIS PUSTULOSA | Ir a: RICKETTSIOSIS PUSTULOSA


FIEBRE Q

Ir a: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
FIEBRE Q

Enfermedad aguda causada por Coxiella burnetii (Rickettsia burnetii) y caracterizada por aparición súbita de fiebre, cefalea, malestar general y neumonitis intersticial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA | Ir a: Diagnóstico, profilaxis y tratamiento en RICKETTSIOSIS PUSTULOSA
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


FIEBRE Q, Etiología y epidemiología

Ir a: FIEBRE Q Ir a: Síntomas y signos en FIEBRE Q
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y epidemiología

La fiebre Q tiene una distribución mundial y se mantiene como infección inaparente en animales domésticos y de granja. Ovejas, vacas y cabras son los reservorios principales para la infección humana. C. burnetii persiste en heces, orina, leche y tejidos (sobre todo en la placenta), por lo que es fácil la formación de fómites y aerosoles infecciosos. C. burnetii se mantiene también en la naturaleza a través de un ciclo animal superior-garrapata. Varios artrópodos, roedores, otros mamíferos y aves sufren infección natural y pueden desempeñar un cierto papel en la infección humana.

Se producen casos en personas cuyos trabajos requieren contacto íntimo con animales de granja o de sus productos. La transmisión se suele producir por inhalación de aerosoles infectados, aunque la enfermedad se puede contraer también por ingestión de leche cruda infectada.

Siguiente: Síntomas y signos en FIEBRE Q | Ir a: Síntomas y signos en FIEBRE Q
Inicio de: FIEBRE Q | Ir a: FIEBRE Q


FIEBRE Q, Síntomas y signos

Ir a: Etiología y epidemiología en FIEBRE Q Ir a: FIEBRE Q Ir a: Diagnóstico en FIEBRE Q
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

El período de incubación varía entre 9 y 28 d, con una media de 18 a 21 d. El comienzo es brusco, con fiebre, cefalea intensa, escalofríos, intenso malestar general, mialgia y, muchas veces, dolor torácico. La fiebre puede llegar a 40 °C y persiste entre 1 y >3 sem. A diferencia de otras enfermedades rickettsiósicas, la fiebre Q no cursa con exantema cutáneo. La tos seca y los datos radiológicos de neumonitis son frecuentes durante la segunda semana de enfermedad.

En los casos graves se suele producir consolidación lobar, y el aspecto macroscópico de los pulmones puede recordar al de la neumonía bacteriana. Sin embargo, las alteraciones histológicas de la neumonía de la fiebre Q recuerdan a las de la psittacosis y las de algunas neumonías víricas: intenso infiltrado intersticial alrededor de los bronquiolos y los vasos sanguíneos, que se extiende a las paredes alveolares adyacentes, y numerosas células plasmáticas. La luz de los bronquiolos puede contener leucocitos polimorfonucleares. Las células que tapizan los alvéolos aparecen tumefactas, y los alvéolos contienen células descamadas y grandes células mononucleares.

Alrededor de la tercera parte de los pacientes con fiebre Q prolongada desarrolla hepatitis, caracterizada por fiebre, malestar general, hepatomegalia con dolor en hipocondrio derecho y quizá ictericia. Los especímenes de biopsia hepática muestran lesiones granulomatosas difusas y es posible identificar C. burnetii mediante inmunofluorescencia. Con frecuencia están ausentes la cefalea y los signos respiratorios. Sin embargo, la neumonía lobar puede ser especialmente grave en pacientes ancianos o debilitados.

También existen varias formas crónicas de fiebre Q, que cursan con hepatitis crónica y endocarditis. La hepatitis de la fiebre Q crónica se debe diferenciar de otros granulomas hepáticos (p. ej., por tuberculosis, sarcoidosis, histoplasmosis, brucelosis, tularemia y sífilis). La endocarditis por C. burnetii es grave pero infrecuente. Desde el punto de vista clínico recuerda a la endocarditis bacteriana subaguda, con afectación frecuente de la válvula aórtica. Los hemocultivos rutinarios son persistentemente negativos. La fiebre Q rara vez es mortal (mortalidad del 1% en pacientes no tratados y aún más baja en los tratados).

Siguiente: Diagnóstico en FIEBRE Q | Ir a: Diagnóstico en FIEBRE Q
Anterior: Etiología y epidemiología en FIEBRE Q | Ir a: Etiología y epidemiología en FIEBRE Q
Inicio de: FIEBRE Q | Ir a: FIEBRE Q


FIEBRE Q, Diagnóstico

Ir a: Síntomas y signos en FIEBRE Q Ir a: FIEBRE Q Ir a: Profilaxis en FIEBRE Q
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

El diagnóstico se establece por la sospecha clínica y por la demostración de anticuerpos de fase 1 en el suero del paciente. La fiebre Q recuerda inicialmente a otras muchas infecciones (p. ej., gripe, otras infecciones víricas, salmonelosis, paludismo, hepatitis, brucelosis); más adelante recuerda a muchas formas de neumonía bacteriana, vírica y por micoplasmas. El contacto con animales, productos animales o garrapatas es un indicio importante de sospecha.

C. burnetii se puede aislar en la sangre. Los anticuerpos específicos fijadores del complemento (FC) y aglutinantes aparecen en la convalecencia. Las pruebas de aglutinación son más sensibles que las de fijación del complemento; también tienen utilidad las pruebas de anticuerpos fluorescentes. Los anticuerpos contra microorganismos en fase 1 se encuentran rara vez en la infección aguda, pero cuando existen indican fiebre Q crónica.

Siguiente: Profilaxis en FIEBRE Q | Ir a: Profilaxis en FIEBRE Q
Anterior: Síntomas y signos en FIEBRE Q | Ir a: Síntomas y signos en FIEBRE Q
Inicio de: FIEBRE Q | Ir a: FIEBRE Q


FIEBRE Q, Profilaxis

Ir a: Diagnóstico en FIEBRE Q Ir a: FIEBRE Q Ir a: Tratamiento en FIEBRE Q
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

La transmisión a las personas desde los animales se previene mediante pasteurización de la leche, control del polvo en las industrias pertinentes e incineración de las placentas, las heces y la orina de los animales. Los utensilios contaminados con esputos o heces se pueden esterilizar al autoclave y los pacientes deben ser aislados. Las vacunas son efectivas y se deben emplear para proteger a los trabajadores de mataderos, industrias lácteas y plantas de procesamiento de alimentos, así como a ganaderos, manipuladores de la lana, granjeros y otras personas con riesgo elevado. Estas vacunas no se encuentran disponibles en el comercio, pero se pueden solicitar a laboratorios especializados (p. ej., en Estados Unidos, el U.S. Army Medical Research Institute of Infectious Diseases, en Frederick, Maryland).

Siguiente: Tratamiento en FIEBRE Q | Ir a: Tratamiento en FIEBRE Q
Anterior: Diagnóstico en FIEBRE Q | Ir a: Diagnóstico en FIEBRE Q
Inicio de: FIEBRE Q | Ir a: FIEBRE Q


FIEBRE Q, Tratamiento

Ir a: Profilaxis en FIEBRE Q Ir a: FIEBRE Q Ir a: BARTONELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» FIEBRE Q
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

Son eficaces la tetraciclina (250 mg v.o. cada 6 h), la doxiciclina y el cloranfenicol (50 mg/kg/d en 4 dosis fraccionarias administradas cada 6 h). En la enfermedad aguda, el tratamiento se debe continuar hasta 5 d después de ceder la fiebre. A diferencia de las tetraciclinas, el cloranfenicol se puede utilizar en niños pequeños.

El tratamiento de la endocarditis debe ser prolongado, preferentemente con tetraciclina. Cuando el tratamiento antibiótico proporciona efectividad sólo parcial, se deben sustituir quirúrgicamente las válvulas dañadas, aunque se han descrito algunas curaciones sin cirugía. No se han determinado los regímenes óptimos para la hepatitis crónica. (V. también Tratamiento de las enfermedades rickettsiósicas, más arriba.)

Siguiente: BARTONELOSIS | Ir a: BARTONELOSIS
Anterior: Profilaxis en FIEBRE Q | Ir a: Profilaxis en FIEBRE Q
Inicio de: FIEBRE Q | Ir a: FIEBRE Q


BARTONELOSIS

Ir a: Tratamiento en FIEBRE Q Ir a: ENFERMEDADES RICKETTSIÓSICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» BARTONELOSIS
BARTONELOSIS

Infecciones causadas por especies de Bartonella, que de modo habitual producen anemia aguda febril, erupción cutánea crónica, enfermedad por arañazo de gato o enfermedad diseminada en huéspedes inmunocomprometidos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› FIEBRE DE LAS TRINCHERAS
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Profilaxis y tratamiento
› INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
› ENFERMEDAD POR ARAÑAZO DE GATO
- Etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento

Anterior: Tratamiento en FIEBRE Q | Ir a: Tratamiento en FIEBRE Q
Inicio de: ENFERMEDADES RICKETTSIÓSICAS | Ir a: ENFERMEDADES RICKETTSIÓSICAS


FIEBRE DE LAS TRINCHERAS

Ir a: Profilaxis y tratamiento en BARTONELOSIS Ir a: BARTONELOSIS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» FIEBRE DE LAS TRINCHERAS
FIEBRE DE LAS TRINCHERAS

(Fiebre de Wolhynia; fiebre de las espinillas; fiebre quintana)

Enfermedad febril rara transmitida por piojos, causada por Bartonella quintana y observada principalmente en soldados durante la primera y la segunda guerras mundiales.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en BARTONELOSIS | Ir a: Profilaxis y tratamiento en BARTONELOSIS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


FIEBRE DE LAS TRINCHERAS, Etiología y epidemiología

Ir a: FIEBRE DE LAS TRINCHERAS Ir a: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» FIEBRE DE LAS TRINCHERAS
Etiología y epidemiología Síntomas, signos y pronóstico Diagnóstico Profilaxis y tratamiento
Etiología y epidemiología

El agente causal, Bartonella (antes Rickettsia, Rochalimaea) quintana, crece fuera de las células, a diferencia de otras rickettsias, y se multiplica en la luz intestinal del piojo del cuerpo. B. quintana es transmitido a los humanos al frotar las heces de piojos infectados sobre la piel con abrasiones o sobre la conjuntiva. Los humanos constituyen el reservorio, puesto que B. quintana persiste en la sangre durante meses después de la enfermedad clínica. La infección es endémica en México, Túnez, Eritrea, Polonia y la antigua Unión Soviética.

Siguiente: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS | Ir a: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS
Inicio de: FIEBRE DE LAS TRINCHERAS | Ir a: FIEBRE DE LAS TRINCHERAS


FIEBRE DE LAS TRINCHERAS, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en FIEBRE DE LAS TRINCHERAS Ir a: FIEBRE DE LAS TRINCHERAS Ir a: Diagnóstico en FIEBRE DE LAS TRINCHERAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» FIEBRE DE LAS TRINCHERAS
Etiología y epidemiología Síntomas, signos y pronóstico Diagnóstico Profilaxis y tratamiento
Síntomas, signos y pronóstico

Tras un período de incubación de 14 a 30 d, comienza de forma súbita un cuadro de fiebre, debilidad, mareos, cefalea y dolores intensos en espalda y piernas. La fiebre puede llegar a 40,5 °C y persiste durante 5 a 6 d. En alrededor de la mitad de los casos, la fiebre recidiva entre 1 y 8 veces con intervalos de 5 o 6 d. Se observa un exantema transitorio macular o papular y, en ocasiones, hepatomegalia y esplenomegalia.

La enfermedad se caracteriza por rickettsemia persistente durante el episodio inicial, durante las recidivas (que son frecuentes) y a lo largo de los períodos entre las recidivas. La rickettsemia puede persistir durante mucho tiempo, y se ha descrito la recidiva clínica 10 años después del episodio original. Aunque la recuperación suele ser completa al cabo de 1 a 2 meses y la mortalidad es casi nula, la enfermedad puede resultar larga y debilitante.

Siguiente: Diagnóstico en FIEBRE DE LAS TRINCHERAS | Ir a: Diagnóstico en FIEBRE DE LAS TRINCHERAS
Anterior: Etiología y epidemiología en FIEBRE DE LAS TRINCHERAS | Ir a: Etiología y epidemiología en FIEBRE DE LAS TRINCHERAS
Inicio de: FIEBRE DE LAS TRINCHERAS | Ir a: FIEBRE DE LAS TRINCHERAS


FIEBRE DE LAS TRINCHERAS, Diagnóstico

Ir a: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS Ir a: FIEBRE DE LAS TRINCHERAS Ir a: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» FIEBRE DE LAS TRINCHERAS
Etiología y epidemiología Síntomas, signos y pronóstico Diagnóstico Profilaxis y tratamiento
Diagnóstico

La fiebre de las trincheras se puede sospechar en ambientes con infestación intensa por piojos. Se deben descartar otras enfermedades, como leptospirosis, tifus, fiebre recurrente y paludismo. El microorganismo se puede identificar mediante examen en el ectoparásito: los piojos del cuerpo normales excretan B. quintana alrededor de una semana después de ingerir la sangre de un paciente infectado. Es posible demostrar anticuerpos durante la convalecencia, por pruebas de fluorescencia o fijación del complemento.

Siguiente: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS | Ir a: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS
Anterior: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS | Ir a: Síntomas, signos y pronóstico en FIEBRE DE LAS TRINCHERAS
Inicio de: FIEBRE DE LAS TRINCHERAS | Ir a: FIEBRE DE LAS TRINCHERAS


FIEBRE DE LAS TRINCHERAS, Profilaxis y tratamiento

Ir a: Diagnóstico en FIEBRE DE LAS TRINCHERAS Ir a: FIEBRE DE LAS TRINCHERAS Ir a: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» FIEBRE DE LAS TRINCHERAS
Etiología y epidemiología Síntomas, signos y pronóstico Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El piojo del cuerpo debe ser controlado (v. Tifus epidémico, más arriba). B. quintana se muestra muy sensible in vitro al cloranfenicol y las tetraciclinas, pero no existen datos fiables sobre eficacia clínica. La aspirina y la codeína se utilizan para aliviar los síntomas.

Siguiente: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS | Ir a: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
Anterior: Diagnóstico en FIEBRE DE LAS TRINCHERAS | Ir a: Diagnóstico en FIEBRE DE LAS TRINCHERAS
Inicio de: FIEBRE DE LAS TRINCHERAS | Ir a: FIEBRE DE LAS TRINCHERAS


INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS

Ir a: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS Ir a: BARTONELOSIS Ir a: ENFERMEDAD POR ARAÑAZO DE GATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS

Las infecciones diseminadas por B. henselae y B. quintana pueden causar varios cuadros diferentes en pacientes inmunocomprometidos, sobre todo en aquellos con SIDA. Estas infecciones suelen ocurrir en enfermos con recuentos de linfocitos CD4 <100/ml. La posesión de un gato constituye un factor de riesgo para infección por Bartonella en pacientes con SIDA.

El cuadro más común es el de la angiomatosis bacilar, caracterizada por lesiones cutáneas rojizas protuberantes, similares a bayas, rodeadas por un collar de escamas; estas lesiones sangran profusamente en caso de traumatismo. En general se pueden distinguir de las lesiones del sarcoma de Kaposi, generalmente más planas y de color púrpura o negro-púrpura. Aunque no se plantee la diferenciación con el sarcoma de Kaposi, las lesiones de la angiomatosis bacilar se deben biopsiar para confirmar el diagnóstico. La tinción de Warthin-Starry puede demostrar bacterias en las lesiones cutáneas.

B. henselae y B. quintana pueden causar también fiebre prolongada y bacteriemia en pacientes con SIDA. El diagnóstico se establece en estos casos por hemocultivo. Los microorganismos pueden crecer en medios comerciales de hemocultivo, pero el cultivo se debe prolongar hasta 21 d. Puesto que los bacilos no se tiñen bien con el colorante de Gram, deben emplearse tinciones especiales, por ejemplo con naranja de acridina.

En los pacientes con SIDA pueden ocurrir varios tipos de infecciones profundas por B. henselae o B. quintana, como osteomielitis, una infección bacteriana del hígado conocida como peliosis hepática, abscesos cerebrales y endocarditis.

En general se obtienen buenos resultados con eritromicina oral, 500 mg cada 6 h, o doxiciclina, 100 mg cada 12 h, pero el tratamiento se debe mantener durante al menos 3 meses. Para la endocarditis, la peliosis hepática y otros cuadros graves quizá deban emplearse al principio la eritromicina o la doxiciclina v.i. (para cambiar después a la v.o.), muchas veces en combinación con un segundo antibiótico como la rifampicina, 300 mg 2/d v.o., o la gentamicina, 1,5 mg/kg i.v. cada 8 a 12 h; el tratamiento se debe mantener en estos casos durante al menos 4 meses.

Siguiente: ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: ENFERMEDAD POR ARAÑAZO DE GATO
Anterior: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS | Ir a: Profilaxis y tratamiento en FIEBRE DE LAS TRINCHERAS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


ENFERMEDAD POR ARAÑAZO DE GATO

Ir a: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS Ir a: BARTONELOSIS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» ENFERMEDAD POR ARAÑAZO DE GATO
ENFERMEDAD POR ARAÑAZO DE GATO

(Fiebre por arañazo de gato)

Infección causada por Bartonella henselae y caracterizada por linfadenitis regional y formación de una pápula en la zona del arañazo de gato.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento

Anterior: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS | Ir a: INFECCIONES POR BARTONELLA EN PACIENTES INMUNOCOMPROMETIDOS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


ENFERMEDAD POR ARAÑAZO DE GATO, Etiología

Ir a: ENFERMEDAD POR ARAÑAZO DE GATO Ir a: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» ENFERMEDAD POR ARAÑAZO DE GATO
Etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento
Etiología

Los bacilos pequeños, gramnegativos y pleomorfos, identificados ahora como B. henselae mediante reacción en cadena de la polimerasa, se pueden cultivar en muestras de los ganglios linfáticos. La bacteria se puede identificar al microscopio en cortes de ganglios linfáticos y en las pápulas primarias. Se han demostrado anticuerpos contra B. henselae en el 84% de un grupo de pacientes que cumplían los criterios clínicos de enfermedad por arañazo de gato.

El gato doméstico es el reservorio principal de B. henselae. La prevalencia de anticuerpos contra B. henselae en los gatos de Estados Unidos oscila entre el 14 y el 50%. En un estudio, el 41% de los gatos de compañía presentaban bacteriemia, aunque todos ellos permanecían asintomáticos. Alrededor del 99% de los pacientes comunican contacto con felinos (y quizá arañazos), y el 78% especifican exposición a cachorros de gato. La mayoría de los felinos implicados permanecen sanos. Se considera posible que la pulga del gato sea un vector adicional.

Siguiente: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO
Inicio de: ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: ENFERMEDAD POR ARAÑAZO DE GATO


ENFERMEDAD POR ARAÑAZO DE GATO, Síntomas y signos

Ir a: Etiología en ENFERMEDAD POR ARAÑAZO DE GATO Ir a: ENFERMEDAD POR ARAÑAZO DE GATO Ir a: Diagnóstico, pronóstico y tratamiento en ENFERMEDAD POR ARAÑAZO DE GATO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» ENFERMEDAD POR ARAÑAZO DE GATO
Etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento

Puntos clave:
[- Típicos -- Atípicos -]
Síntomas y signos

Volver a puntos clave Típicos. A los 3-10 d de un arañazo menor aparece una lesión cutánea local en el 60 al 90% de los pacientes. La lesión primaria típica es una pápula (rara vez una pústula) eritematosa con costras de 2 a 6 mm de diámetro. La linfadenopatía regional aparece durante la segunda semana; generalmente es unilateral y guarda relación con el sitio del arañazo (la mayoría de las veces afecta a los ganglios linfáticos axilares, epitrocleares, submandibulares, cervicales o inguinales). Los ganglios son al principio firmes y dolorosos, más tarde pueden hacerse fluctuantes y quizá se formen fístulas con drenaje. La fiebre (32 a 60% de los pacientes), el malestar general (29%), la cefalea (13%) y la anorexia (14%) pueden acompañar a la linfadenopatía (100%).

Volver a puntos clave Atípicos. En el 5 al 14% de los pacientes se producen manifestaciones inusuales: síndrome oculoglandular de Parinaud (conjuntivitis y ganglios preauriculares palpables) en el 6% de los casos; anomalías neurológicas (encefalopatía, convulsiones, neurorretinitis, mielitis, paraplejía, arteritis cerebral) en el 2%, y enfermedad granulomatosa hepática. Entre otras manifestaciones raras se incluyen eritema nodoso, lesiones osteolíticas y púrpura trombocitopénica. Se ha descrito una forma grave en varios pacientes con SIDA. La lesión cutánea y la linfadenopatía ceden de forma espontánea al cabo de 2-5 meses.

Siguiente: Diagnóstico, pronóstico y tratamiento en ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: Diagnóstico, pronóstico y tratamiento en ENFERMEDAD POR ARAÑAZO DE GATO
Anterior: Etiología en ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: Etiología en ENFERMEDAD POR ARAÑAZO DE GATO
Inicio de: ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: ENFERMEDAD POR ARAÑAZO DE GATO


ENFERMEDAD POR ARAÑAZO DE GATO, Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO Ir a: ENFERMEDAD POR ARAÑAZO DE GATO Ir a: CAPITULO 160
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
° BARTONELOSIS
» ENFERMEDAD POR ARAÑAZO DE GATO
Etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

El diagnóstico se puede confirmar por la presencia de anticuerpos contra B. henselae. El pronóstico es excelente, excepto en los casos con enfermedad neurológica o hepatoesplénica grave, en los que existe riesgo de muerte o de anomalías residuales. La recuperación completa es la regla.

El tratamiento debe ser conservador en la mayoría de los pacientes: calor local y analgésicos. Si aparece fluctuación de los ganglios linfáticos (como sucede en el 10 al 20% de los casos), la aspiración con aguja suele aliviar el dolor. El tratamiento antibiótico no proporciona un beneficio claro y no ha sido objeto de valoración prospectiva. Es frecuente que los resultados de las pruebas de sensibilidad in vitro no guarden relación con la eficacia clínica. Al parecer, la rifampicina, el ciprofloxacino, la gentamicina y la trimetoprima-sulfametoxazol (TMP-SMS) son efectivos, pero se han descrito fracasos con todos ellos. La experiencia limitada sugiere que la gentamicina, 5 mg/kg/d i.v. en dosis fraccionarias cada 8 h, es eficaz en la enfermedad por arañazo de gato atípica grave (neurológica o hepatoesplénica).

Siguiente: CAPITULO 160 | Ir a: CAPITULO 160
Anterior: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: Síntomas y signos en ENFERMEDAD POR ARAÑAZO DE GATO
Inicio de: ENFERMEDAD POR ARAÑAZO DE GATO | Ir a: ENFERMEDAD POR ARAÑAZO DE GATO


ENFERMEDADES POR CLAMIDIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico, pronóstico y tratamiento en CAPITULO 159 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: CAPITULO 161
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 160. ENFERMEDADES POR CLAMIDIAS
160 / ENFERMEDADES POR CLAMIDIAS

Las clamidias son parásitos intracelulares obligados no móviles. Aunque consideradas originalmente virus debido a que se multiplican en el citoplasma de las células huéspedes, ahora se las considera bacterias, puesto que contienen tanto ADN como ARN, poseen una pared celular químicamente similar a la de las bacterias gramnegativas, contienen ribosomas y crecen bien en el saco vitelino de huevos embrionados.

Se reconocen tres especies en el género Chlamydia: C. psittaci, que causa psitacosis; C. pneumoniae, que origina neumonía; y C. trachomatis, que comprende 15 serotipos y provoca muchas enfermedades. Los serotipos A, B, Ba y C producen tracoma y conjuntivitis con cuerpos de inclusión; los serotipos D a K causan enfermedades de transmisión sexual; L1 y L2 provocan linfogranuloma venéreo, y L3 origina neumonitis en los ratones.

C. trachomatis es la causa más común de enfermedades de transmisión sexual en Estados Unidos, incluyendo uretritis no gonocócica y epididimitis en los varones; cervicitis, uretritis y enfermedad inflamatoria pélvica en las mujeres; síndrome de Reiter, y conjuntivitis y neumonía neonatales debidas a transmisión desde la madre. C. trachomatis ha sido implicado en el 20% de los casos de faringitis de los adultos.

C. pneumoniae (llamado previamente TWAR) se consideraba antes un serotipo de C. psittaci, pero ahora se acepta como una especie y puede causar neumonía, sobre todo en niños y adultos jóvenes. El porcentaje de neumonías adquiridas en la comunidad debidas a C. pneumoniae oscila entre el 6 y el 19% según diversos estudios. La enfermedad puede ser clínicamente indistinguible de la producida por Mycoplasma pneumoniae. Aunque la neumonía por clamidias es poco frecuente en los niños <5 años según algunos estudios, de acuerdo con otros representa entre el 6 y el 9% de los casos totales. No se ha observado variación estacional de la incidencia. El microorganismo ha sido hallado en lesiones ateromatosas, y la infección se asocia con un aumento del riesgo de enfermedad arterial coronaria. No se ha confirmado una relación de causa a efecto y se están realizando ensayos terapéuticos.

C. psittaci infecta a muchos animales, pero la infección humana guarda relación íntima con la exposición a aves.

La psitacosis y la neumonía por clamidias se estudian en el capítulo 73 [image] ; el linfogranuloma venéreo y la uretritis en el capítulo 164 [image] ; la epididimitis en el capítulo 219 [image] ; el síndrome de Reiter en el capítulo 51 [image] ; la conjuntivitis y la neumonía neonatales en Infecciones neonatales, capítulo 260 [image] ; y el tracoma y la conjuntivitis con cuerpos de inclusión en el capítulo 95 [image] .

Las clamidias pueden ser aisladas en cultivos de tejidos. Los anticuerpos fluorescentes directos y el inmunoanálisis enzimático también permiten demostrar la presencia de estos microorganismos. Las pruebas serológicas se pueden utilizar para excluir la infección por Chlamydia en poblaciones con prevalencia baja.

El tratamiento emplea tetraciclinas, macrólidos y algunas fluoroquinolonas. La prolongación del tratamiento ³2 sem puede reducir las recidivas.

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 161 | Ir a: CAPITULO 161
Anterior: Diagnóstico, pronóstico y tratamiento en CAPITULO 159 | Ir a: Diagnóstico, pronóstico y tratamiento en CAPITULO 159
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


INFECCIONES PARASITARIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDADES POR CLAMIDIAS en CAPITULO 160 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Diagnóstico de laboratorio de las infecciones parasitarias
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 161. INFECCIONES PARASITARIAS
161 / INFECCIONES PARASITARIAS

(V. también Erupción serpiginosa en cap. 114 [image] , Tricomoniasis en cap. 164 [image] y Oxiuriasis en cap. 265 [image] .)

Las infecciones parasitarias son comunes en África, Asia, América Central y Sudamérica, mientras que resultan relativamente infrecuentes en otros lugares. Los habitantes de países industrializados que viajan a zonas endémicas pueden reducir el riesgo mediante la aplicación de normas estrictas para la comida y el baño, junto con medidas simples para minimizar la exposición. No es probable que los visitantes casuales a países endémicos propaguen después las enfermedades parasitarias, puesto que las condiciones ambientales, los vectores y los huéspedes intermedios necesarios para la transmisión de muchas de estas infecciones no existen en los países industrializados. Sin embargo, las infecciones importadas se pueden transmitir a través de la ruta fecal-oral, mediante transfusiones de sangre o trasplantes de órganos, o por un vector local adecuado.

Las recomendaciones actualizadas para prevenir ciertas infecciones parasitarias se pueden solicitar a los Centers for Disease Control and Prevention (CDC), Atlanta. Es posible obtener consejo sobre el tratamiento de infecciones exóticas en los centros de salud pública. Varios fármacos no disponibles en el mercado de Estados Unidos, pueden solicitarse a la Parasitic Diseases Branch de los CDC.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico de laboratorio de las infecciones parasitarias | Ir a: Diagnóstico de laboratorio de las infecciones parasitarias
- Diagnóstico de laboratorio de las infecciones parasitarias
› PROTOZOOS EXTRAINTESTINALES
› PALUDISMO
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› BABESIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› TRIPANOSOMIASIS AFRICANA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› TRIPANOSOMIASIS AMERICANA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› LEISHMANIASIS
- Etiología y patogenia
› Leishmaniasis visceral
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis cutánea
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis mucocutánea
› TOXOPLASMOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› INFECCIONES POR AMEBAS DE VIDA LIBRE
› PROTOZOOS INTESTINALES
› AMEBIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› GIARDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› CRIPTOSPORIDIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› ISOSPORIASIS Y CICLOSPORIDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› MICROSPORIDIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento
› INFECCIONES POR NEMATODOS GUSANOS REDONDOS
› ASCARIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TRICURIASIS
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIONES POR TREMATODOS UNCINARIAS
- Etiología y patogenia
- Síntomas, sinos y diagnóstico
- Prevención y tratamiento
› ESTRONGILOIDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TOXOCARIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TRIQUINOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› DRACUNCULOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› INFECCIONES POR FILARIAS
› Filariasis linfática
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Oncocercosis
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› Loiasis
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› Dirofilariasis
› INFECCIONES POR TREMATODOS DUELAS
› ESQUISTOSOMIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
› PARAGONIMIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› CLONORQUIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› FASCIOLIASIS
› OPISTORQUIASIS
› FASCIOLOPSIASIS
› CESTODOS TENIAS
› INFECCIÓN POR TENIA DE LOS PECES
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIÓN POR TENIA DE LA VACA
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIÓN POR TENIA DEL CERDO
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› HIDATIDOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› ENFERMEDAD HIDATÍDICA ALVEOLAR

Anterior: ENFERMEDADES POR CLAMIDIAS en CAPITULO 160 | Ir a: ENFERMEDADES POR CLAMIDIAS en CAPITULO 160
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


PROTOZOOS EXTRAINTESTINALES

Ir a: Diagnóstico de laboratorio de las infecciones parasitarias en INFECCIONES PARASITARIAS Ir a: INFECCIONES PARASITARIAS Ir a: PALUDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» PROTOZOOS EXTRAINTESTINALES
PROTOZOOS EXTRAINTESTINALES

Mostrar/Ocultar SUBAPARTADOS Siguiente: PALUDISMO | Ir a: PALUDISMO
› PALUDISMO
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› BABESIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› TRIPANOSOMIASIS AFRICANA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› TRIPANOSOMIASIS AMERICANA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› LEISHMANIASIS
- Etiología y patogenia
› Leishmaniasis visceral
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis cutánea
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis mucocutánea
› TOXOPLASMOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Diagnóstico de laboratorio de las infecciones parasitarias en INFECCIONES PARASITARIAS | Ir a: Diagnóstico de laboratorio de las infecciones parasitarias en INFECCIONES PARASITARIAS
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


PALUDISMO

Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
PALUDISMO

Infección por alguna de las cuatro especies diferentes de Plasmodium, que causa paroxismos periódicos con escalofríos, fiebre y sudoración, anemia y esplenomegalia.

El paludismo es endémico en África, buena parte del sur y el sudeste de Asia, América Central y el norte de Sudamérica. Antes también era endémico en Estados Unidos, pero ha sido prácticamente eliminado de Norteamérica. Sin embargo, todavía se encuentran en ese continente mosquitos Anopheles capaces de transmitir la enfermedad. Se han descrito pequeñas epidemias causadas por transmisión focal de paludismo importado en California, Florida y Nueva York. La mayoría de los casos norteamericanos ocurren en personas que se infectaron fuera del país (paludismo importado). Un pequeño número de casos se debe a transfusiones de sangre.

Las cuatro especies importantes de plasmodios son P. falciparum, P. vivax, P. ovale y P. malariae. P. falciparum y, más recientemente, P. vivax se están haciendo cada vez más resistentes a los fármacos antipalúdicos. La mayoría de los negros de África Occidental y de Estados Unidos son resistentes a P. vivax debido a que sus hematíes carecen del grupo sanguíneo Duffy, necesario para la invasión de los eritrocitos. El desarrollo de los plasmodios en los hematíes también se retrasa en pacientes con hemoglobina S, hemoglobina C, talasemia, deficiencia de G6FD o eliptocitosis melanésica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


PALUDISMO, Etiología y patogenia

Ir a: PALUDISMO Ir a: Síntomas y signos en PALUDISMO
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

Los elementos básicos del ciclo vital son iguales para las cuatro especies. La transmisión comienza cuando una mosquito Anopheles hembra se alimenta en una persona con paludismo e ingiere sangre que contiene gametocitos. Durante 1 a 2 sem siguientes, los gametocitos se reproducen sexualmente dentro del mosquito y se transforman en esporozoítos infecciosos. Cuando el mosquito se alimenta en otro humano, inocula esporozoítos que infectan con rapidez los hepatocitos. Esto no produce enfermedad clínica. Sin embargo, conduce a la fase de esquizogonia dentro de los hepatocitos infectados; 1 o 2 sem más tarde, los hepatocitos se rompen y liberan merozoítos que invaden los hematíes y se transforman dentro de ellos en trofozoítos. Los trofozoítos jóvenes, con aspecto de anillos en los hematíes infectados, crecen y se transforman en esquizontes, que rompen los hematíes. Los merozoítos liberados en el plasma invaden con rapidez nuevos hematíes. Los ciclos repetidos de esquizogonia (invasión y rotura de un hematíe) son responsables de los síntomas clínicos. Al mismo tiempo, un ciclo diferente de desarrollo conduce a la formación de gametocitos en los eritrocitos. Este ciclo carece de relevancia para las manifestaciones clínicas, pero permite la infección de mosquitos anófeles y, por tanto, el mantenimiento del ciclo vital del parásito.

Los esquizontes preeritrocitarios pueden persistir en el hígado durante 2 o 3 años en los pacientes infectados por P. vivax o P. ovale, pero no en los que sufren infección por P. falciparum o P. malariae. Estos hipnozoítos de vida larga actúan como semillas para las recidivas y complican la quimioterapia, puesto que no son destruidos por los fármacos empleados para tratar la enfermedad clínica. La fase preeritrocitaria del ciclo vital del paludismo no existe cuando la infección es transmitida por transfusiones de sangre, punción con agujas contaminadas o de forma congénita.

La anemia y la ictericia se deben a hemólisis intravascular de los hematíes infectados durante la liberación de merozoítos, a la fagocitosis de los eritrocitos infectados y no infectados en el bazo, a la menor supervivencia de los hematíes y a una ineficaz hematopoyesis, sobre todo cuando la enfermedad coexiste con desnutrición.

Siguiente: Síntomas y signos en PALUDISMO | Ir a: Síntomas y signos en PALUDISMO
Inicio de: PALUDISMO | Ir a: PALUDISMO


PALUDISMO, Síntomas y signos

Ir a: Etiología y patogenia en PALUDISMO Ir a: PALUDISMO Ir a: Diagnóstico en PALUDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

El período de incubación suele ser de 10 a 20 d para P. vivax, 12 a 14 d para P. falciparum y alrededor de 1 mes para P. malariae. Sin embargo, algunas cepas de P. vivax pueden no causar enfermedad clínica en climas templados hasta un año después del contagio. El paludismo es con frecuencia atípico en personas que han recibido quimioprofilaxis. El período de incubación se puede prolongar semanas después de suspender el fármaco. En lugar de los escalofríos y la fiebre periódicos, el paciente puede presentar cefalea, dolor de espalda y fiebre irregular; quizá resulte difícil detectar los parásitos en las muestras de sangre.

Las manifestaciones comunes a todas las formas de paludismo incluyen anemia, ictericia, esplenomegalia, hepatomegalia y el paroxismo palúdico (escalofríos o tiritona), que coincide con la liberación de merozoítos desde los hematíes rotos. El paroxismo comienza con malestar general, escalofríos súbitos y fiebre que sube hasta 39 a 41 ºC, pulso rápido y filiforme, poliuria y cefalea y náuseas progresivas. A continuación, disminuye la temperatura y se produce sudoración profusa durante un período de 2 o 3 h. El paroxismo palúdico ocurre típicamente cada 48 h en las infecciones por P. vivax, P. falciparum y P. ovale, y cada 72 h en el paludismo por P. malariae. Estos intervalos no son rígidos: los paroxismos pueden ocurrir diariamente en las infecciones mixtas o al principio de la evolución del paludismo (especialmente en el debido a P. falciparum).

La intensidad de la anemia en el paludismo depende de la especie causal: de modo habitual es intensa en las infecciones por P. vivax y P. falciparum, y leve en las causadas por P. malariae. La esplenomegalia suele ser palpable al final de la primera semana de enfermedad clínica, pero puede no aparecer en el paludismo por P. falciparum. El bazo agrandado es blando y con tendencia a la rotura traumática. La esplenomegalia disminuye poco a poco conforme se repiten los paroxismos y el paciente desarrolla inmunidad funcional. Después de muchas crisis, el bazo se convierte en fibroso y duro. La hepatomegalia suele acompañar a la esplenomegalia.

P. falciparum causa la enfermedad más grave, que puede conducir a la muerte si no se trata. Los hematíes con esquizontes de P. falciparum se adhieren al endotelio vascular, lo que origina obstrucción de los capilares y anoxia tisular en diversos órganos. Los pacientes con paludismo cerebral pueden presentar síntomas variables desde la irritabilidad al coma; también puede aparecer síndrome de dificultad respiratoria, diarrea, ictericia, dolor a la palpación en epigastrio, hemorragias retinianas, un síndrome similar al shock (paludismo álgido) y trombocitopenia intensa. La nefropatía puede ser consecuencia de la depleción de volumen, taponamiento de vasos sanguíneos, depósito de inmunocomplejos o "fiebre de la orina negra" (hemoglobinemia y hemoglobinuria por hemólisis intravascular, espontánea o después del tratamiento con quinina). La hipoglucemia y la hiperinsulinemia resultan frecuentes y pueden ser agravadas por la administración de quinina. La afectación placentaria puede provocar aborto, parto de feto muerto o, rara vez, infección congénita.

P. vivax y P. ovale rara vez comprometen la función de órganos vitales. La mortalidad es escasa y se debe la mayoría de las veces a rotura esplénica o hiperparasitemia descontrolada en personas asplénicas. Las infecciones por P. malariae no causan muchas veces síntomas agudos, pero la parasitemia de nivel bajo puede persistir durante décadas y conducir a nefrosis o nefritis mediada por inmunocomplejos, o a esplenomegalia. P. malariae constituye la causa más común de paludismo por transfusión.

Siguiente: Diagnóstico en PALUDISMO | Ir a: Diagnóstico en PALUDISMO
Anterior: Etiología y patogenia en PALUDISMO | Ir a: Etiología y patogenia en PALUDISMO
Inicio de: PALUDISMO | Ir a: PALUDISMO


PALUDISMO, Diagnóstico

Ir a: Síntomas y signos en PALUDISMO Ir a: PALUDISMO Ir a: Prevención en PALUDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

La infección por P. falciparum es una emergencia médica. Los ataques recurrentes de escalofríos y fiebre sin causa aparente deben sugerir siempre paludismo, sobre todo si el paciente ha estado en un área endémica en los 3 a 5 últimos años, presenta esplenomegalia o ha recibido recientemente una transfusión. El hallazgo de Plasmodium en una extensión de sangre es diagnóstico. Se debe identificar la especie causal, puesto que influye en el tratamiento y en el pronóstico. La tabla 161-2 [image] resume algunas características distintivas. Es más factible encontrar parásitos entre los episodios clínicos que tras un episodio paroxístico.

Las extensiones finas para paludismo se preparan igual que las destinadas a estudio hematológico. Las "gotas gruesas" se preparan con una gota de sangre ligeramente mayor, extendida de forma circular sobre un área del portaobjetos de unos 15 mm, de forma que las células sanguíneas se apilen unas encima de otras. La gota gruesa se deja secar bien, preferiblemente con el lado de la extensión hacia abajo para protegerla del polvo, las moscas, etc. Las gotas gruesas no se fijan, sino que se colocan directamente en la solución de Giemsa. Después de teñirlas, los portas se deben enjuagar en agua corriente o destilada, y después se secan al aire (no con un papel de filtro). Los portaobjetos deben estar limpios de hilos y grasa. Puesto que el colorante de Giemsa es acuoso, los hematíes se hemolizan. Así pues, los parásitos aparecen como organismos extracelulares contra un fondo uniforme de estroma eritrocitario. Los leucocitos permanecen relativamente sin cambios.

Las extensiones finas teñidas proporcionan buena morfología, pero son menos sensibles que las gotas gruesas que sin embargo requieren más pericia diagnóstica. Las extensiones de sangre se deben repetir cada 6 h si la extensión inicial es negativa. El método cuantitativo de la capa leucocítica para examinar las muestras de sangre puede aumentar la sensibilidad. La reacción en cadena de la polimerasa y las sondas de ADN específicas de especie se encuentran bajo valoración, al igual que un método de tira reactiva por inmersión para detectar un antígeno de P. falciparum durante la enfermedad aguda. La serología sólo tiene utilidad retrospectiva. Los anticuerpos IgM suelen aparecer cuando comienzan a detectarse los parásitos en sangre periférica; más tarde, la respuesta IgG es intensa.

Siguiente: Prevención en PALUDISMO | Ir a: Prevención en PALUDISMO
Anterior: Síntomas y signos en PALUDISMO | Ir a: Síntomas y signos en PALUDISMO
Inicio de: PALUDISMO | Ir a: PALUDISMO


PALUDISMO, Prevención

Ir a: Diagnóstico en PALUDISMO Ir a: PALUDISMO Ir a: Tratamiento en PALUDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

Ninguna medida es por completo efectiva para prevenir el paludismo; la pronta valoración médica resulta necesaria para todos los cuadros febriles de pacientes de riesgo. El paludismo es particularmente peligroso en niños <5 años, embarazadas y visitantes de áreas endémicas no expuestos anteriormente. Se están realizando ensayos clínicos controlados con vacunas experimentales.

La profilaxis contra los mosquitos comprende el uso de insecticidas de acción persistente con piretrinas, rociado con insecticida en los hogares y el exterior de los edificios, colocación de mosquiteras en puertas y ventanas, empleo de mosquiteros (preferiblemente impregnados con piretrinas) alrededor de las camas, uso de repelentes contra los mosquitos como la N,N-dietil-metatoluamida (deet) y empleo de prendas protectoras, sobre todo entre el atardecer y el amanecer.

La quimioprofilaxis debe comenzar 1 a 2 sem antes del viaje, y continuar hasta 4 sem después de la vuelta del área endémica. La doxiciclina, sin embargo, se puede iniciar 1 a 2 d antes de llegar a la zona con endemia. La cloroquina semanal se recomienda para viajeros a regiones con riesgo en las que no se haya descrito P. falciparum resistente al fármaco (p. ej., Haití en 1996). La cloroquina se suele tolerar bien. En caso contrario se puede emplear la hidroxicloroquina.

La mefloquina se recomienda para viajeros a zonas donde existe P. falciparum resistente a la cloroquina. Una combinación fija de mefloquina, pirimetamina y sulfadoxina se comercializa bajo el nombre de Fansimef en algunos países. El Fansimef no se debe confundir con mefloquina, ya que no se recomienda para profilaxis del paludismo.

La administración diaria de doxiciclina proporciona una alternativa para viajeros durante poco tiempo que no toleran la mefloquina o para personas en las que esté contraindicada (v. más adelante). Para viajeros que no pueden tomar mefloquina ni doxiciclina, mujeres embarazadas y niños £15 kg, se recomienda una dosis semanal de cloroquina. En caso de enfermedad clínica durante un viaje en el que no se puede obtener con facilidad atención médica profesional, las personas que están utilizando sólo cloroquina deben tomar lo antes posible una dosis de pirimetamina más sulfadoxina (excepto aquellas con antecedentes de intolerancia a las sulfamidas) o de halofantrina. Este llamado tratamiento presuntivo es sólo una medida temporal, y resulta imprescindible la pronta valoración. Hasta que pueda realizarse ésta, debe mantenerse la profilaxis semanal con cloroquina.

Si la exposición a P. vivax o P. ovale fue intensa o la persona ha sido esplenectomizada, puede estar indicado un ciclo profiláctico con fosfato de primaquina en 14 d al volver al país de origen.

El paludismo durante el embarazo supone una amenaza importante para la madre y el feto. Si el viaje al área endémica es inevitable, se debe administrar quimioprofilaxis al menos con cloroquina. Se está valorando la seguridad de la mefloquina durante la gestación, pero la limitada experiencia sugiere que puede ser segura después de la semana 16 del embarazo. No se ha demostrado la seguridad de la pirimetamina/sulfadoxina durante la gestación. La doxiciclina y la primaquina no se deben emplear en mujeres embarazadas.

Cuando una persona sale del área endémica, la resistencia funcional dura pocos meses y sólo protege contra las cepas del parásito a las que estuvo expuesto el individuo.

Siguiente: Tratamiento en PALUDISMO | Ir a: Tratamiento en PALUDISMO
Anterior: Diagnóstico en PALUDISMO | Ir a: Diagnóstico en PALUDISMO
Inicio de: PALUDISMO | Ir a: PALUDISMO


PALUDISMO, Tratamiento

Ir a: Prevención en PALUDISMO Ir a: PALUDISMO Ir a: BABESIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» PALUDISMO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento

Puntos clave:
[- Tratamiento del ataque agudo -- Tratamiento curativo -- Reacciones adversas y contraindicaciones -]
Tratamiento

Las dosis recomendadas de fármacos antipalúdicos se enumeran en las tablas 161-3 [image] y 161-4 [image] ; más adelante se describen los efectos secundarios y las contraindicaciones más comunes. Si se sospecha afectación del SNC por P. falciparum, el tratamiento se debe iniciar inmediatamente sin esperar a una extensión positiva.

Fuera de Estados Unidos se dispone de varios fármacos antipalúdicos nuevos. La halofantrina se puede utilizar para tratar la infección por P. falciparum resistente a la cloroquina, pero no se debe emplear para la profilaxis. El fármaco puede provocar prolongación del intervalo QT. El quinghaosu elimina con rapidez la parasitemia por P. falciparum, pero son frecuentes las recidivas. El proguanil se puede utilizar para la quimioprofilaxis en combinación cloroquina semanal, pero causa a veces anemia megaloblástica.

Volver a puntos clave Tratamiento del ataque agudo. La cloroquina es el fármaco de elección contra P. malariae y P. ovale, así como contra las cepas sensibles de P. falciparum y P. vivax. La fiebre suele ceder en 48 a 72 h. En caso de infección por P. falciparum puede estar indicada la administración i.v. lenta de cloroquina si el paciente no tolera la v.o. Si la parasitemia aumenta con rapidez, las exanguinotransfusiones combinadas con antipalúdicos parenterales pueden eliminar en poco tiempo los hematíes infectados y salvar la vida del paciente. Los corticosteroides están contraindicados en el paludismo cerebral.

La infección por P. falciparum resistente a la cloroquina se trata con sulfato de quinina oral o, si la enfermedad es grave, con clorhidrato de quinina o quinidina i.v. El tratamiento parenteral se debe continuar hasta que la parasitemia baje a <1% o se tolere la medicación oral. Dado el riesgo de recidiva, este régimen se suele complementar con pirimetamina y sulfadoxina, tetraciclina o clindamicina. Entre los demás fármacos con posible utilidad se incluyen mefloquina, halofantrina y derivados de la artemisina.

Se ha descrito P. vivax resistente a la cloroquina en Nueva Guinea y las Islas Solomon. Se recomienda el tratamiento con quinina y tetraciclina o con mefloquina.

Volver a puntos clave Tratamiento curativo. Para prevenir las recidivas del paludismo por P. vivax o P. ovale es necesario eliminar los hipnozoítos con primaquina. Este fármaco se puede administrar junto con la cloroquina o después de ella. Algunas cepas son refractarias y requieren tratamiento repetido. El tratamiento curativo no es necesario para P. falciparum o P. malariae, ya que estas especies no presentan una fase hepática persistente.

Volver a puntos clave Reacciones adversas y contraindicaciones. Los efectos secundarios menores de la cloroquina y la hidroxicloroquina, como molestias gastrointestinales, cefalea, mareos, visión borrosa o prurito, no obligan en general a suspender los fármacos. Ambos medicamentos pueden agravar la psoriasis. Se recomiendan exámenes oftalmológicos periódicos para las personas que toman cloroquina semanal durante >6 años, debido a los casos raros de retinopatía. La cloroquina es segura durante el embarazo.

Aunque la quinina y la quinidina parenterales se suelen tolerar bien, sólo se deben usar en una unidad de cuidados intensivos, donde se pueda realizar monitorización hemodinámica y electrocardiográfica. Es imprescindible la atención cuidadosa a la hidratación y los niveles de glucemia. Los niveles plasmáticos de quinidina >6 mg/ml (18 mmol/l), el intervalo QT >0,6 seg o el ensanchamiento del QRS superior al 25% respecto a la línea basal, indican necesidad de disminuir la velocidad de infusión. La quinina puede producir acúfenos, náuseas y visión borrosa de forma transitoria.

Se producen reacciones cutáneas fatales en 1/11.000 a 1/25.000 viajeros norteamericanos que utilizan pirimetamina-sulfadoxina semanal como profilaxis. El tratamiento se asocia también con eritema multiforme, síndrome de Stevens-Johnson, neurólisis epidérmica tóxica, urticaria, dermatitis exfoliativa, enfermedad del suero y hepatitis. El fármaco está contraindicado en personas con antecedente de intolerancia a las sulfamidas y en niños £2 meses.

La doxiciclina está contraindicada durante el embarazo y en niños £8 años. Son relativamente comunes las molestias gastrointestinales, la fotosensibilidad y la candidiasis vaginal.

La mefloquina produce sensación de inestabilidad y trastornos gastrointestinales transitorios. El fármaco puede provocar también bradicardia sinusal y prolongación del intervalo QT, y no se debe utilizar en pacientes que reciben fármacos capaces de prolongar la conducción cardíaca (p. ej., b-bloqueantes, bloqueantes de los canales del calcio). La mefloquina puede causar vértigo, confusión, psicosis y convulsiones, y no se debe emplear en pacientes con historia de epilepsia o trastornos psiquiátricos, ni en personas cuyas ocupaciones requieren coordinación fina y discriminación espacial. La mefloquina no se debe utilizar en niños £15 kg ni en mujeres embarazadas.

Puesto que la primaquina puede producir hemólisis intravascular grave en personas con deficiencia de G6FD, se debe descartar ese defecto antes del tratamiento. También se pueden producir retortijones abdominales y metahemoglobinuria, pero el fármaco se tolera bien por lo demás. Está contraindicado durante el embarazo.

Fuera de Estados Unidos se dispone de varios fármacos antipalúdicos nuevos. La halofantrina se puede emplear para tratar la infección por P. falciparum resistente a la cloroquina, pero no se debe usar para la profilaxis. El fármaco puede causar prolongación del intervalo QT. El quinghaosu (artemisina) procede de un remedio de herbolario tradicional chino. Elimina con rapidez la parasitemia por P. falciparum, pero son comunes las recidivas. En algunos países se están valorando varios derivados de la sustancia original. El proguanil no se comercializa en Estados Unidos, pero se puede utilizar para la quimioprofilaxis en combinación con cloroquina semanal. El proguanil es un inhibidor de la dihidrofolato reductasa y, por tanto, puede causar anemia megaloblástica.

Siguiente: BABESIOSIS | Ir a: BABESIOSIS
Anterior: Prevención en PALUDISMO | Ir a: Prevención en PALUDISMO
Inicio de: PALUDISMO | Ir a: PALUDISMO


BABESIOSIS

Ir a: Tratamiento en PALUDISMO Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
BABESIOSIS

Infección por especies de Babesia del ganado vacuno o de los roedores, que causa en los humanos una enfermedad similar al paludismo con anemia hemolítica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Tratamiento en PALUDISMO | Ir a: Tratamiento en PALUDISMO
Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


BABESIOSIS, Etiología y patogenia

Ir a: BABESIOSIS Ir a: Síntomas y signos en BABESIOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

B. microti es la causa más común de babesiosis en Estados Unidos. El campañol constituye el principal reservorio natural, y las garrapatas del ciervo de la familia Ixodidae (que albergan también a la espiroqueta causante de la enfermedad de Lyme) son los vectores usuales. Las larvas de garrapatas se infectan al alimentarse en un campañol infectado, después hibernan y se transforman en ninfas, que transmiten el parásito a otro animal o, accidentalmente, a los humanos. Las garrapatas adultas se alimentan de ordinario en ciervos, pero también pueden transmitir el parásito a las personas. Babesia entra en los hematíes, madura y después se divide asexualmente por gemación. Los hematíes infectados acaban por romperse y liberar los microorganismos, que infectan a otros eritrocitos.

Las áreas endémicas en Estados Unidos comprenden las islas y los márgenes de Nantucket Sound en Massachusetts, el este de Long Island y Shelter Island en Nueva York, la costa de Connecticut y algunos focos en Wisconsin, Georgia y California. Otras especies de Babesia son transmitidas por garrapatas diferentes e infectan a las personas en algunas áreas de Europa, como Irlanda y Yugoslavia. La babesiosis puede ser transmitida también por transfusiones sanguíneas.

Siguiente: Síntomas y signos en BABESIOSIS | Ir a: Síntomas y signos en BABESIOSIS
Inicio de: BABESIOSIS | Ir a: BABESIOSIS


BABESIOSIS, Síntomas y signos

Ir a: Etiología y patogenia en BABESIOSIS Ir a: BABESIOSIS Ir a: Diagnóstico en BABESIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

La infección asintomática puede persistir durante meses o años, y seguir siendo subclínica durante toda su evolución en personas por lo demás sanas, sobre todo en las de más de 40 años de edad. Cuando provoca síntomas, el cuadro suele comenzar tras un período de incubación de 1-2 sem, y se caracteriza por malestar general, astenia, escalofríos, fiebre, mialgias y artralgias, que pueden durar semanas. Puede producirse hepatoesplenomegalia con ictericia, anemia hemolítica entre moderada y grave, neutropenia leve y trombocitopenia.

La infección puede poner en peligro la vida de los pacientes sin bazo, en los que la babesiosis recuerda al paludismo por P. falciparum, con fiebre alta, anemia hemolítica, hemoglobinuria, ictericia e insuficiencia renal. La esplenectomía puede causar parasitemia asintomática, que a veces se convierte en sintomática.

Siguiente: Diagnóstico en BABESIOSIS | Ir a: Diagnóstico en BABESIOSIS
Anterior: Etiología y patogenia en BABESIOSIS | Ir a: Etiología y patogenia en BABESIOSIS
Inicio de: BABESIOSIS | Ir a: BABESIOSIS


BABESIOSIS, Diagnóstico

Ir a: Síntomas y signos en BABESIOSIS Ir a: BABESIOSIS Ir a: Prevención en BABESIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

Muchos pacientes no recuerdan una picadura de garrapata. El diagnóstico se suele establecer por el hallazgo de babesias en las extensiones sanguíneas. Las tétradas y las formas en cesta, o un gran número de parásitos extraeritrocitarios, constituyen indicios útiles. Se dispone de pruebas serológicas y de métodos para detectar ADN del parásito en sangre tras amplificación mediante reacción en cadena de la polimerasa (PCR). El diagnóstico se puede establecer también mediante inoculación de sangre del paciente en hámsters o jerbos, y detección de parasitemia en estos roedores.

Siguiente: Prevención en BABESIOSIS | Ir a: Prevención en BABESIOSIS
Anterior: Síntomas y signos en BABESIOSIS | Ir a: Síntomas y signos en BABESIOSIS
Inicio de: BABESIOSIS | Ir a: BABESIOSIS


BABESIOSIS, Prevención

Ir a: Diagnóstico en BABESIOSIS Ir a: BABESIOSIS Ir a: Tratamiento en BABESIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

Las personas asplénicas deben evitar las áreas endémicas. Los repelentes contra insectos y las prendas protectoras son útiles. Después de la posible exposición, se debe examinar la superficie cutánea en busca de garrapatas del ciervo; las ninfas tienen el tamaño aproximado de una cabeza de alfiler y por tanto se pasan por alto con facilidad. La eliminación de las garrapatas antes de que se llenen de sangre por completo y se desprendan espontáneamente (al cabo de 2 o 3 d) puede prevenir la transmisión.

Siguiente: Tratamiento en BABESIOSIS | Ir a: Tratamiento en BABESIOSIS
Anterior: Diagnóstico en BABESIOSIS | Ir a: Diagnóstico en BABESIOSIS
Inicio de: BABESIOSIS | Ir a: BABESIOSIS


BABESIOSIS, Tratamiento

Ir a: Prevención en BABESIOSIS Ir a: BABESIOSIS Ir a: TRIPANOSOMIASIS AFRICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» BABESIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

Muchos pacientes sólo requieren tratamiento sintomático, pero la terapia específica está indicada en los casos graves con fiebre alta persistente, parasitemia rápidamente progresiva y caída del hematocrito. Se recomienda quinina (650 mg v.o. 3/d) más clindamicina (600 mg v.o. 3/d o 1,2 g i.v. 2/d) durante 7 a 10 d. Para los niños se emplean 25 mg/kg/d v.o. de quinina, más 20 a 40 mg/kg/d de clindamicina v.o., ambos fármacos en 3 tomas fraccionarias. La atovaquona y la azitromicina siguen siendo experimentales. La transfusión de intercambio ha resultado salvadora en pacientes con hipotensión grave y parasitemia elevada.

Siguiente: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA
Anterior: Prevención en BABESIOSIS | Ir a: Prevención en BABESIOSIS
Inicio de: BABESIOSIS | Ir a: BABESIOSIS


TRIPANOSOMIASIS AFRICANA

Ir a: Tratamiento en BABESIOSIS Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
TRIPANOSOMIASIS AFRICANA

(Enfermedad del sueño africana)

Infección por protozoos del género Trypanosoma, que causa una enfermedad crónica con linfadenopatía generalizada y meningoencefalitis frecuentemente fatal.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Tratamiento en BABESIOSIS | Ir a: Tratamiento en BABESIOSIS
Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


TRIPANOSOMIASIS AFRICANA, Etiología y patogenia

Ir a: TRIPANOSOMIASIS AFRICANA Ir a: Síntomas y signos en TRIPANOSOMIASIS AFRICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

La tripanosomiasis africana está causada por T. brucei gambiense en África Occidental y Central, y por T. brucei rhodesiense en África Oriental, ambos transmitidos por moscas tsetsé. Las formas metacíclicas inoculadas por las moscas se transforman en tripomastigotes que se multiplican mediante división binaria y alcanzan el torrente sanguíneo y los vasos linfáticos alrededor de una semana después de la inoculación. Los tripomastigotes se multiplican hasta que los anticuerpos específicos producidos por el huésped lisan los microorganismos y reducen mucho los niveles de parásitos. Sin embargo, algunos parásitos escapan a la destrucción inmunitaria mediante alteración de sus antígenos superficiales, e inician un nuevo ciclo de multiplicación si no se trata la infección. El ciclo de multiplicación y lisis se repite durante muchos meses. En fases avanzadas de la evolución se encuentran tripanosomas en el líquido intersticial de muchos órganos, sobre todo en el miocardio y el SNC. La tripanosomiasis africana puede ser transmitida también por transfusión de sangre.

Siguiente: Síntomas y signos en TRIPANOSOMIASIS AFRICANA | Ir a: Síntomas y signos en TRIPANOSOMIASIS AFRICANA
Inicio de: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA


TRIPANOSOMIASIS AFRICANA, Síntomas y signos

Ir a: Etiología y patogenia en TRIPANOSOMIASIS AFRICANA Ir a: TRIPANOSOMIASIS AFRICANA Ir a: Diagnóstico en TRIPANOSOMIASIS AFRICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

Es posible la aparición de una pápula, entre unos pocos días y hasta dos semanas después, en el punto de picadura de la mosca tsetsé. La pápula se transforma en un nódulo indurado, doloroso y de color rojo pardusco (chancro tripanosomiásico) y después se resuelve de modo espontáneo. La aparición de esta lesión es más frecuente en las infecciones por T. b. rhodesiense y en los pacientes no africanos que en los africanos. La fase siguiente de la enfermedad se desarrolla a lo largo de varios meses en los pacientes africanos, pero puede comenzar pronto y de forma brusca en los no africanos. Conforme los tripanosomas se diseminan por la sangre, por los ganglios linfáticos y la médula ósea, aparece fiebre intermitente, cefaleas, escalofríos y tumefacciones edematosas transitorias. Entre 6 y 8 sem después de la infección se aprecia un característico exantema evanescente, circinado y eritematoso, más visible en los pacientes de piel clara. Son frecuentes las adenopatías generalizadas.

El signo de Winterbottom (ganglios linfáticos agrandados en el triángulo cervical posterior) es característico de la enfermedad del sueño en Gambia. En la forma gambiense se produce afectación del SNC, entre unos meses y varios años después del comienzo de la enfermedad aguda; en la forma rodesiense, la invasión del SNC ocurre a los pocos meses. La afectación del sistema nervioso central causa cefalea persistente, incapacidad para concentrase, cambios de la personalidad (lasitud progresiva, indiferencia), somnolencia diurna, hiperfagia, temblor, ataxia y coma terminal. En ausencia de tratamiento, la muerte se produce antes de nueve meses en la forma rodesiense y durante el segundo o el tercer año en la forma gambiense. Los pacientes fallecen en coma por miocarditis, desnutrición o infección secundaria.

Siguiente: Diagnóstico en TRIPANOSOMIASIS AFRICANA | Ir a: Diagnóstico en TRIPANOSOMIASIS AFRICANA
Anterior: Etiología y patogenia en TRIPANOSOMIASIS AFRICANA | Ir a: Etiología y patogenia en TRIPANOSOMIASIS AFRICANA
Inicio de: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA


TRIPANOSOMIASIS AFRICANA, Diagnóstico

Ir a: Síntomas y signos en TRIPANOSOMIASIS AFRICANA Ir a: TRIPANOSOMIASIS AFRICANA Ir a: Prevención en TRIPANOSOMIASIS AFRICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

Al principio de la enfermedad, el diagnóstico se establece por el hallazgo de tripanosomas en preparaciones en fresco o en extensiones finas o gotas gruesas de sangre periférica teñidas con Giemsa (más útiles en el tipo rodesiense), o en líquido aspirado de un ganglio linfático afecto (más útil en el tipo gambiense). Puede ser necesaria la centrifugación de la sangre o del líquido para concentrar los tripanosomas. En fases avanzadas de la evolución es posible que los tripanosomas sólo se encuentren en el LCR centrifugado. La sangre o los líquidos se pueden cultivar o inocular en animales. Son útiles las pruebas serológicas (análisis de inmunofluorescencia [IFA], enzimoinmunoanálisis [ELISA], aglutinación en tarjeta).

Cuando se afecta el SNC, la presión del LCR está elevada y el líquido contiene niveles elevados de linfocitos, proteínas totales e IgM. Además de tripanosomas, pueden observarse las características células de Mott (células plasmáticas similares a mórulas, llenas de gotitas de inmunoglobulinas). Los datos de laboratorio incluyen anemia, monocitosis y aumento marcado de los niveles séricos de IgM policlonal.

Siguiente: Prevención en TRIPANOSOMIASIS AFRICANA | Ir a: Prevención en TRIPANOSOMIASIS AFRICANA
Anterior: Síntomas y signos en TRIPANOSOMIASIS AFRICANA | Ir a: Síntomas y signos en TRIPANOSOMIASIS AFRICANA
Inicio de: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA


TRIPANOSOMIASIS AFRICANA, Prevención

Ir a: Diagnóstico en TRIPANOSOMIASIS AFRICANA Ir a: TRIPANOSOMIASIS AFRICANA Ir a: Tratamiento en TRIPANOSOMIASIS AFRICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

Incluye evitar las áreas endémicas y protegerse frente a las moscas tsetsé. Los visitantes de reservas de caza deben usar prendas gruesas hasta las muñecas y los tobillos (las moscas tsetsé pican a través de vestidos finos) y aplicarse cantidades abundantes de repelentes contra los insectos.

La profilaxis con pentamidina (4 mg/kg i.m. durante 3 a 6 meses) confiere alguna protección contra la forma gambiense. Sin embargo, la pentamidina puede provocar insuficiencia renal y diabetes y enmascarar la infección sin tratarla lo suficiente. Por tanto, sólo se utiliza en situaciones especiales.

Siguiente: Tratamiento en TRIPANOSOMIASIS AFRICANA | Ir a: Tratamiento en TRIPANOSOMIASIS AFRICANA
Anterior: Diagnóstico en TRIPANOSOMIASIS AFRICANA | Ir a: Diagnóstico en TRIPANOSOMIASIS AFRICANA
Inicio de: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA


TRIPANOSOMIASIS AFRICANA, Tratamiento

Ir a: Prevención en TRIPANOSOMIASIS AFRICANA Ir a: TRIPANOSOMIASIS AFRICANA Ir a: TRIPANOSOMIASIS AMERICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AFRICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

La suramina y la pentamidina son efectivas contra las fases sanguíneas de ambas formas de T. brucei, pero no curan la infección del SNC. Después de una dosis de prueba inicial de suramina (100 mg i.v. para excluir la hipersensibilidad), se continúa con 1 g i.v. al día siguiente y los días 3, 7, 14 y 21 (5 g en total). En los niños se utilizan 20 mg/kg i.v. después de la dosis de prueba de 100 mg. El isetionato de pentamidina se administra a dosis de 4 mg/kg/d i.m. durante 10 d.

El melarsoprol es el fármaco de elección para la enfermedad del SNC. Se suele administrar un ciclo de 3 d con 2 a 3,6 mg/kg/d i.v., que se repite al cabo de 1 a 2 sem. En pacientes debilitados con afectación grave del SNC, el melarsoprol se administra 3 d seguidos o alternos a dosis de 1,5, 2,0 y 2,2 mg/kg i.v. Después de un intervalo de 7 d, se administran tres dosis de melarsoprol de 2,5, 3,0 y 3,6 mg/kg/d i.v.; tras otro intervalo de 7 d se emplea un tercer ciclo con 3,6 mg/kg/d i.v. repartidos en 3 d. En los niños, la dosis inicial de 0,36 mg/kg i.v. se aumenta gradualmente hasta un máximo de 3,6 mg/kg i.v. cada 1 a 5 d, hasta un total de 9 a 10 dosis o 18 a 25 mg/kg durante un mes. Los efectos secundarios graves son la encefalopatía reactiva y la dermatitis exfoliativa, además de la toxicidad habitual de los arsenicales sobre el tracto gastrointestinal y sistema renal. El tratamiento previo con suramina (2 a 4 dosis de 250 a 500 mg i.v. a días alternos) puede contribuir a evitar la encefalopatía.

La eflornitina es efectiva contra las fases precoz y tardía de la tripanosomiasis gambiense (no contra la rodesiense). Se administra a dosis de 400 mg/kg/d i.v. en 4 inyecciones intravenosas durante 14 d, seguidas por tratamiento oral con 300 mg/kg/d durante 3 a 4 sem.

Siguiente: TRIPANOSOMIASIS AMERICANA | Ir a: TRIPANOSOMIASIS AMERICANA
Anterior: Prevención en TRIPANOSOMIASIS AFRICANA | Ir a: Prevención en TRIPANOSOMIASIS AFRICANA
Inicio de: TRIPANOSOMIASIS AFRICANA | Ir a: TRIPANOSOMIASIS AFRICANA


TRIPANOSOMIASIS AMERICANA

Ir a: Tratamiento en TRIPANOSOMIASIS AFRICANA Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AMERICANA
TRIPANOSOMIASIS AMERICANA

(Enfermedad de Chagas)

Infección por Trypanosoma cruzi que causa cardiomiopatía, megaesófago o megacolon crónicos.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en TRIPANOSOMIASIS AFRICANA | Ir a: Tratamiento en TRIPANOSOMIASIS AFRICANA
Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


TRIPANOSOMIASIS AMERICANA, Etiología y patogenia

Ir a: TRIPANOSOMIASIS AMERICANA Ir a: Síntomas y signos en TRIPANOSOMIASIS AMERICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AMERICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

T. cruzi es transmitido por chinches triatómidos (reduvídeos, "chinches besuconas" o "asesinas"). Al picar, los chinches causantes depositan sobre la piel heces que contienen tripomastigotes metacíclicos. Estas formas infecciosas entran a través de la picadura o atraviesan las mucosas. Los parásitos invaden después los macrófagos en el punto de entrada, se transforman en amastigotes que se multiplican mediante fisión binaria, y son liberados como tripomastigotes hacia la sangre y los espacios tisulares, desde donde infectan a otras células. Las células afectadas con más frecuencia son las del sistema reticuloendotelial, el miocardio, los músculos y el sistema nervioso. Otros reservorios importantes son los perros, gatos, zarigüeyas, ratas y otros mamíferos. La infección puede ser transmitida también mediante transfusiones de sangre o a través de la placenta.

Se encuentran chinches triatómidos infectados en América del Norte, del Sur y Central. Más de 20 millones de americanos están infectados por T. cruzi. La transmisión a través de vectores es infrecuente en Estados Unidos; sólo se han descrito unos pocos casos en Texas y California. Sin embargo, más de 100.000 hispanoamericanos residentes en Estados Unidos sufren infección crónica; estas personas constituyen fuentes potenciales de contagio por transfusiones de sangre. En ciertas partes de Sudamérica, la enfermedad de Chagas es la causa principal de muerte entre los varones con menos de 45 años de edad.

Siguiente: Síntomas y signos en TRIPANOSOMIASIS AMERICANA | Ir a: Síntomas y signos en TRIPANOSOMIASIS AMERICANA
Inicio de: TRIPANOSOMIASIS AMERICANA | Ir a: TRIPANOSOMIASIS AMERICANA


TRIPANOSOMIASIS AMERICANA, Síntomas y signos

Ir a: Etiología y patogenia en TRIPANOSOMIASIS AMERICANA Ir a: TRIPANOSOMIASIS AMERICANA Ir a: Diagnóstico en TRIPANOSOMIASIS AMERICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AMERICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La infección inicial suele ser asintomática. Los signos en el punto de entrada del parásito resultan raros, pero puede existir una lesión cutánea eritematosa indurada (chagoma) o edema periocular y palpebral unilateral, con conjuntivitis y linfadenopatía preauricular (conocidos en conjunto como signo de Romaña) cuando la inoculación se produce a través de la conjuntiva.

En los casos que desarrollan enfermedad aguda clínicamente aparente, los síntomas comienzan tras un período de incubación de 1 a 2 sem, y consisten en fiebre (que persiste durante semanas), malestar general, linfadenopatía generalizada y hepatoesplenomegalia. Menos del 10% de los pacientes con enfermedad de Chagas aguda desarrollan miocarditis aguda con insuficiencia cardíaca, o meningoencefalitis aguda con crisis convulsivas. La enfermedad aguda es fatal en alrededor del 10% de los casos, pero cede sin tratamiento en el resto.

Después de una fase aguda sintomática o asintomática, las personas infectadas entran en una fase latente que puede durar años, décadas o toda la vida. Entre el 20 y el 40% de esos individuos desarrollan signos clínicos de enfermedad de Chagas crónica. La cardiomiopatía crónica provoca hipertrofia flácida de todas las cámaras, aneurismas apicales y lesiones degenerativas localizadas en el sistema de conducción, lo que puede conducir a insuficiencia cardíaca, crisis de Stokes-Adams, muerte repentina por bloqueo cardíaco o arritmias ventriculares, y tromboembolismo. La anomalía más común del ECG es el bloqueo de rama derecha. La enfermedad gastrointestinal crónica produce síntomas que recuerdan a la achalasia o la enfermedad de Hirschsprung. El megaesófago de Chagas se presenta como disfagia o regurgitación y puede conducir a infecciones pulmonares por aspiración o desnutrición intensa. El megacolon puede provocar largos períodos de estreñimiento y vólvulo intestinal.

La inmunosupresión de los pacientes con infección crónica puede conducir a reactivación, con parasitemia intensa y una segunda fase aguda. La enfermedad de Chagas aguda primaria en pacientes inmunodeprimidos, por ejemplo con SIDA, puede ser grave y atípica, con lesiones cutáneas y formación de masas en el SNC.

La transmisión congénita puede causar aborto, parto de feto muerto o enfermedad neonatal crónica con mortalidad elevada. La transmisión se produce en el 1 al 5% de las embarazadas con infección crónica.

Siguiente: Diagnóstico en TRIPANOSOMIASIS AMERICANA | Ir a: Diagnóstico en TRIPANOSOMIASIS AMERICANA
Anterior: Etiología y patogenia en TRIPANOSOMIASIS AMERICANA | Ir a: Etiología y patogenia en TRIPANOSOMIASIS AMERICANA
Inicio de: TRIPANOSOMIASIS AMERICANA | Ir a: TRIPANOSOMIASIS AMERICANA


TRIPANOSOMIASIS AMERICANA, Diagnóstico

Ir a: Síntomas y signos en TRIPANOSOMIASIS AMERICANA Ir a: TRIPANOSOMIASIS AMERICANA Ir a: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AMERICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El número de tripanosomas en sangre periférica es alto durante la fase aguda, y los parásitos se detectan con facilidad en el examen de las extensiones finas o en las gotas gruesas. Por el contrario, durante la infección latente crónica y en la fase crónica de la enfermedad, existen pocos parásitos en la sangre; el diagnóstico definitivo puede requerir entonces hemocultivo (o cultivo del aspirado de órganos como los ganglios linfáticos). Otras técnicas diagnósticas son el xenodiagnóstico (examen del contenido rectal de chinches criados en el laboratorio, después alimentarlos en un paciente sospechoso o en animales a los que se ha inoculado sangre humana) y detección de ADN del parásito mediante PCR en la sangre o los tejidos corporales. Las pruebas serológicas pueden proporcionar resultados positivos falsos en pacientes con leishmaniasis visceral o mucocutánea.

Siguiente: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA | Ir a: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA
Anterior: Síntomas y signos en TRIPANOSOMIASIS AMERICANA | Ir a: Síntomas y signos en TRIPANOSOMIASIS AMERICANA
Inicio de: TRIPANOSOMIASIS AMERICANA | Ir a: TRIPANOSOMIASIS AMERICANA


TRIPANOSOMIASIS AMERICANA, Prevención y tratamiento

Ir a: Diagnóstico en TRIPANOSOMIASIS AMERICANA Ir a: TRIPANOSOMIASIS AMERICANA Ir a: LEISHMANIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TRIPANOSOMIASIS AMERICANA
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La mejoría de los edificios mediante emplastecido de las paredes, sustitución de techos de paja y pulverización repetida de insecticidas de efecto persistente, puede controlar los chinches triatómidos. Los viajeros pueden evitar la infección si no pernoctan en viviendas infectadas y utilizan mosquiteros en las camas e insecticidas.

La enfermedad de Chagas transmitida por transfusión representa un problema sanitario importante: se estima que en Brasil ocurren más de 20.000 casos anuales. Se han publicado varios casos en Estados Unidos. La sangre para transfusión debe ser sometida a pruebas de anticuerpos contra T. cruzi. La enfermedad de Chagas por transfusión se puede prevenir si se añade violeta de genciana a la sangre.

Aunque el tratamiento en la fase aguda disminuye con rapidez la parasitemia, acorta la enfermedad clínica y reduce la mortalidad de la enfermedad aguda, muchas veces no erradica la infección. El tratamiento durante la fase crónica suele ser ineficaz. Se han publicado presuntas curaciones, pero la lesión crónica de los órganos, que se puede deber en parte a las respuestas autoinmunes, parece ser irreversible. Las medidas generales comprenden administración de diuréticos, implantación de marcapasos, fármacos antiarrítmicos, trasplante cardíaco, dilatación esofágica y cirugía del tracto gastrointestinal.

Los únicos fármacos eficaces son el nifurtimox (8 a 10 mg/kg/d v.o. en cuatro tomas fraccionarias durante 3 a 4 meses en los adultos; 15 a 20 mg/ kg/d en cuatro tomas fraccionarias para los niños de 1 a 10 años; 12,5 a 15 mg/kg/d en cuatro tomas fraccionarias para los niños de 11 a 16 años) y el benznidazol (5 a 7 mg/kg/d v.o. durante 1 a 4 meses). Estos ciclos largos de tratamiento se asocian con efectos secundarios graves, escasa tolerancia y bajo cumplimiento.

Siguiente: LEISHMANIASIS | Ir a: LEISHMANIASIS
Anterior: Diagnóstico en TRIPANOSOMIASIS AMERICANA | Ir a: Diagnóstico en TRIPANOSOMIASIS AMERICANA
Inicio de: TRIPANOSOMIASIS AMERICANA | Ir a: TRIPANOSOMIASIS AMERICANA


LEISHMANIASIS

Ir a: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» LEISHMANIASIS
LEISHMANIASIS

Infecciones por especies de Leishmania que causan enfermedad visceral, cutánea o mucocutánea.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
› Leishmaniasis visceral
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis cutánea
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Leishmaniasis mucocutánea

Anterior: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA | Ir a: Prevención y tratamiento en TRIPANOSOMIASIS AMERICANA
Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


Leishmaniasis visceral

Ir a: Etiología y patogenia en LEISHMANIASIS Ir a: LEISHMANIASIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis visceral
Leishmaniasis visceral

(Kala-azar, fiebre Dumdum)

La leishmaniasis visceral está causada por parásitos del complejo L. donovani. La enfermedad ocurre en India, China, sur de Rusia, África, cuenca mediterránea y varios países de Sudamérica y América Central. Los niños y los adultos jóvenes se muestran especialmente susceptibles.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Etiología y patogenia en LEISHMANIASIS | Ir a: Etiología y patogenia en LEISHMANIASIS
Inicio de: LEISHMANIASIS | Ir a: LEISHMANIASIS


Leishmaniasis visceral, Síntomas y signos

Ir a: Leishmaniasis visceral Ir a: Diagnóstico en Leishmaniasis visceral
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis visceral
Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La lesión primaria en el sitio de la picadura es pequeña y de modo habitual inaparente. Los parásitos se diseminan desde la piel a través del torrente sanguíneo hasta los ganglios linfáticos, el bazo, el hígado y la médula ósea. Los signos clínicos aparecen de forma gradual al cabo de entre 2 sem y hasta 1 año. El síndrome clásico consiste en fiebre irregular, hepatoesplenomegalia, pancitopenia e hipergammaglobulinemia policlonal, con inversión del cociente albúmina/globulina. En el 5 al 10% de los pacientes se producen dos picos diarios de fiebre. Entre el 80 y el 90% de los pacientes con síntomas no tratados evolucionan hacia la emaciación y la muerte al cabo de 1 o 2 años. Una variante subclínica con síntomas menores vagos se resuelve espontáneamente en las dos terceras partes de los casos y progresa hasta el cuadro completo de la leishmaniasis visceral en la tercera parte restante. Los supervivientes son resistentes a nuevos ataques, a menos que desarrollen depresión de la inmunidad celular (p. ej., SIDA). Uno a dos años tras la aparente curación, algunos pacientes desarrollan lesiones cutáneas nodulares repletas de parásitos, que pueden persistir durante años.

Siguiente: Diagnóstico en Leishmaniasis visceral | Ir a: Diagnóstico en Leishmaniasis visceral
Inicio de: Leishmaniasis visceral | Ir a: Leishmaniasis visceral


Leishmaniasis visceral, Diagnóstico

Ir a: Síntomas y signos en Leishmaniasis visceral Ir a: Leishmaniasis visceral Ir a: Prevención y tratamiento en Leishmaniasis visceral
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis visceral
Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico definido se establece mediante demostración de parásitos en las extensiones teñidas con Giemsa, o por cultivo de la sangre o los aspirados de bazo, hígado, médula ósea o ganglios linfáticos. La amplificación mediante PCR y las sondas de ADN aumentan la sensibilidad.

En la actualidad se dispone de pruebas serológicas específicas. Un antígeno recombinante permite predecir los pacientes con enfermedad subclínica que desarrollarán leishmaniasis visceral completa si no son tratados. La prueba cutánea con leishmanina (Montenegro), negativa durante la infección activa, se hace positiva entre pocas semanas y hasta dos años después de la curación, y la positividad persiste durante toda la vida.

Siguiente: Prevención y tratamiento en Leishmaniasis visceral | Ir a: Prevención y tratamiento en Leishmaniasis visceral
Anterior: Síntomas y signos en Leishmaniasis visceral | Ir a: Síntomas y signos en Leishmaniasis visceral
Inicio de: Leishmaniasis visceral | Ir a: Leishmaniasis visceral


Leishmaniasis visceral, Prevención y tratamiento

Ir a: Diagnóstico en Leishmaniasis visceral Ir a: Leishmaniasis visceral Ir a: Leishmaniasis cutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis visceral
Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

El tratamiento masivo de los casos, la reducción de la población de vectores y la eliminación de los resorvorios no humanos, cuando resulta apropiado y posible, pueden tener utilidad. Los repelentes contra insectos pueden proporcionar protección individual, pero las diminutas moscas son capaces de atravesar las rejillas y los mosquiteros si existe la menor fisura.

Los fármacos de elección son el isetionato de pentamidina (2 a 4 mg/kg i.m. diarios o a días alternos hasta alcanzar 15 dosis), la anfotericina B (0,25 a 1 mg/kg en infusión lenta cada día o a días alternos durante hasta 8 sem), o los derivados del antimonio pentavalente. El estibogluconato sódico (gluconato sódico de antimonio) se inyecta con lentitud i.m. o i.v. a dosis diaria de 20 mg/kg durante 20 a 28 d. Si aparecen efectos tóxicos (náuseas, vómitos), se debe administrar el fármaco en días alternos, reducir la dosis o suspender el tratamiento. En general, los tipos indio y sudamericano de la leishmaniasis visceral responden bien al tratamiento; los tipos africano y mediterráneo-asiático exigen dosis más altas de los fármacos. En los casos resistentes puede ser necesaria la infusión de interferón-g o la esplenectomía.

Quizás se necesiten medidas de apoyo, como reposo en cama, buena higiene oral y nutrición correcta. Pueden estar indicados los antibióticos para las infecciones secundarias y la administración de transfusiones.

Siguiente: Leishmaniasis cutánea | Ir a: Leishmaniasis cutánea
Anterior: Diagnóstico en Leishmaniasis visceral | Ir a: Diagnóstico en Leishmaniasis visceral
Inicio de: Leishmaniasis visceral | Ir a: Leishmaniasis visceral


Leishmaniasis cutánea

Ir a: Prevención y tratamiento en Leishmaniasis visceral Ir a: LEISHMANIASIS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis cutánea
Leishmaniasis cutánea

La leishmaniasis cutánea se conoce con diversos nombres locales: botón de oriente, bulla de Aleppo o de Delhi, uta o úlcera de los chicleros y pian de los bosques. Los agentes causales son L. major y L. tropica en el sur de Europa, Asia y África; el complejo L. mexicana en México, América Central y Sudamérica; y el complejo L. braziliensis en América Central y del Sur. Se han producido brotes epidémicos de leishmaniasis cutánea en personal militar norteamericano destinado en Oriente Medio; se han comunicado casos aislados en viajeros a zonas endémicas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en Leishmaniasis visceral | Ir a: Prevención y tratamiento en Leishmaniasis visceral
Inicio de: LEISHMANIASIS | Ir a: LEISHMANIASIS


Leishmaniasis cutánea, Síntomas y signos

Ir a: Leishmaniasis cutánea Ir a: Diagnóstico en Leishmaniasis cutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis cutánea
Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Al cabo de 1 a 4 sem aparece una lesión cutánea bien demarcada en el punto de la picadura de una mosca de la arena infectada. Es posible la aparición de múltiples lesiones si se han producido varias picaduras, así como en casos de autoinoculación accidental o diseminación metastásica. La lesión inicial es una pápula que aumenta de tamaño, se ulcera en el centro y muchas veces desarrolla un borde elevado hiperpigmentado, en el que se concentran los parásitos intracelulares. Las úlceras son indoloras y no causan síntomas sistémicos a menos que experimenten infección secundaria, un evento común.

Las úlceras cutáneas cicatrizan en general de modo espontáneo a lo largo de varios meses, y dejan una cicatriz deprimida. La evolución posterior depende de la cepa de microorganismo causal y del estado inmune del huésped infectado. En América, las lesiones cutáneas pueden seguirse de lesiones mucocutáneas metastásicas si están causadas por algún miembro del complejo L. braziliensis (v. Leishmaniasis mucocutánea más adelante). La leishmaniasis cutánea difusa (LCD) es una forma infrecuente caracterizada por lesiones cutáneas nodulares generalizadas que recuerdan a las de la lepra lepromatosa. Esta forma quizá se deba a un defecto específico de la inmunidad celular frente a las leishmanias.

Siguiente: Diagnóstico en Leishmaniasis cutánea | Ir a: Diagnóstico en Leishmaniasis cutánea
Inicio de: Leishmaniasis cutánea | Ir a: Leishmaniasis cutánea


Leishmaniasis cutánea, Diagnóstico

Ir a: Síntomas y signos en Leishmaniasis cutánea Ir a: Leishmaniasis cutánea Ir a: Prevención y tratamiento en Leishmaniasis cutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis cutánea
Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se establece por demostración de los microorganismos en extensiones teñidas con Giemsa o cultivos de raspados del borde elevado de la lesión cutánea. Los materiales infectados se pueden depositar en filtros o amplificar mediante PCR, y después puede emplearse la técnica de hibridación con sondas de ADN específicas. Los gérmenes causantes de leishmaniasis cutánea simple se pueden diferenciar de los productores de leishmaniasis mucocutánea con sondas de ADN o anticuerpos monoclonales específicos, o mediante análisis de los patrones de isoenzimas de los parásitos cultivados. La prueba cutánea con leishmanina suele permanecer negativa hasta fases avanzadas de la infección.

Siguiente: Prevención y tratamiento en Leishmaniasis cutánea | Ir a: Prevención y tratamiento en Leishmaniasis cutánea
Anterior: Síntomas y signos en Leishmaniasis cutánea | Ir a: Síntomas y signos en Leishmaniasis cutánea
Inicio de: Leishmaniasis cutánea | Ir a: Leishmaniasis cutánea


Leishmaniasis cutánea, Prevención y tratamiento

Ir a: Diagnóstico en Leishmaniasis cutánea Ir a: Leishmaniasis cutánea Ir a: Leishmaniasis mucocutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis cutánea
Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Es posible inocular amastigotes vivos en una parte cubierta del cuerpo de las personas susceptibles; esto proporciona inmunidad frente a la misma especie del parásito y puede evitar la formación de una cicatriz visible. Se están estudiado vacunas experimentales.

El tratamiento específico es el mismo que el del kala-azar. Un nuevo agente antimicótico, el itraconazol, podría convertirse en el fármaco de elección. Se está valorando la inmunoterapia experimental con promastigotes muertos. También pueden ser eficaces la aplicación de calor o la infiltración del borde indurado y la base de la úlcera con gluconato sódico de antimonio, 3 a 4 veces en días alternos. La LCD se muestra muy resistente al tratamiento.

Siguiente: Leishmaniasis mucocutánea | Ir a: Leishmaniasis mucocutánea
Anterior: Diagnóstico en Leishmaniasis cutánea | Ir a: Diagnóstico en Leishmaniasis cutánea
Inicio de: Leishmaniasis cutánea | Ir a: Leishmaniasis cutánea


Leishmaniasis mucocutánea

Ir a: Prevención y tratamiento en Leishmaniasis cutánea Ir a: LEISHMANIASIS Ir a: TOXOPLASMOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
° LEISHMANIASIS
» Leishmaniasis mucocutánea
Leishmaniasis mucocutánea

(Espundia)

La leishmaniasis mucocutánea está causada principalmente por L. viannia braziliensis. La úlcera cutánea primaria aparece a los 2-3 meses, dura de 6 a 15 meses y recuerda mucho a la lesión de la leishmaniasis cutánea simple. Sin embargo, la leishmaniasis mucocutánea puede metastatizar en los tejidos nasofaríngeos, lo que suele ocurrir antes de un año pero en ocasiones sucede años o incluso décadas después de cicatrizar la lesión cutánea. Pueden producirse grandes mutilaciones de la nariz y el paladar, que quizá requieran cirugía reconstructora.

El diagnóstico se establece con los mismos métodos usados para la leishmaniasis cutánea simple, pero es difícil aislar los parásitos en las lesiones mucosas. La prueba cutánea con leishmanina puede tener utilidad en las infecciones tardías, cuando los parásitos son escasos. La prevención se basa sobre todo en el uso de prendas protectoras y de repelentes contra los insectos. El tratamiento es igual al recomendado más arriba para otras formas de leishmaniasis.

Siguiente: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS
Anterior: Prevención y tratamiento en Leishmaniasis cutánea | Ir a: Prevención y tratamiento en Leishmaniasis cutánea
Inicio de: LEISHMANIASIS | Ir a: LEISHMANIASIS


TOXOPLASMOSIS

Ir a: Leishmaniasis mucocutánea Ir a: PROTOZOOS EXTRAINTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
TOXOPLASMOSIS

Infección por Toxoplasma gondii, que causa toda una gama de manifestaciones, desde linfadenopatía benigna asintomática hasta enfermedad del SNC en potencia letal, coriorretinitis y retraso mental.

Los exámenes serológicos masivos a la población indican que la exposición humana a la toxoplasmosis ocurre en todo el mundo y es frecuente; entre el 20 y el 40% de los adultos sanos norteamericanos son seropositivos. El feto en desarrollo y los pacientes inmunodeprimidos experimentan riesgo especial de enfermedad grave.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Leishmaniasis mucocutánea | Ir a: Leishmaniasis mucocutánea
Inicio de: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES


TOXOPLASMOSIS, Etiología y patogenia

Ir a: TOXOPLASMOSIS Ir a: Síntomas y signos en TOXOPLASMOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

Toxoplasma gondii es un protozoo parásito ubicuo de aves y mamíferos. Este parásito intracelular obligado invade el citoplasma de cualquier célula nucleada y se multiplica asexualmente dentro de ella. Cuando el huésped desarrolla inmunidad, cesa la multiplicación de los taquizoítos y se forman quistes tisulares capaces de persistir durante años, sobre todo en el encéfalo y el músculo. La reproducción sexual de T. gondii sólo ocurre en tracto intestinal de los gatos; los ooquistes resultantes, eliminados con las heces, conservan su capacidad infecciosa en el suelo húmedo durante alrededor de un año.

La ingestión de ooquistes procedentes de los excrementos de los gatos representa el modo más común de contagio oral en Estados Unidos. La infección puede ocurrir también al comer carne cruda o poco cocinada que contiene quistes tisulares, la mayoría de las veces de cordero, cerdo o vaca. La toxoplasmosis se puede transmitir por vía transplacentaria si la madre se infecta durante el embarazo, o si la inmunosupresión reactiva una infección previa durante la gestación. También es posible la transmisión por transfusión de sangre completa o de concentrados de hematíes, o por trasplante de un órgano de un donante seropositivo. La reactivación de la infección latente se observa sobre todo en pacientes inmunodeprimidos o en personas por lo demás sanas con infección congénita de la retina.

Siguiente: Síntomas y signos en TOXOPLASMOSIS | Ir a: Síntomas y signos en TOXOPLASMOSIS
Inicio de: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS


TOXOPLASMOSIS, Síntomas y signos

Ir a: Etiología y patogenia en TOXOPLASMOSIS Ir a: TOXOPLASMOSIS Ir a: Diagnóstico en TOXOPLASMOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

La infección suele ser asintomática, aunque puede causar linfadenopatía cervical o axilar leve. Las infecciones sintomáticas se pueden manifestar de diversas formas. La toxoplasmosis aguda puede imitar a la mononucleosis infecciosa con linfadenopatía, fiebre, malestar general, mialgia, hepatoesplenomegalia y faringitis. Es frecuente la aparición de linfocitosis atípica, anemia leve, leucopenia y anomalías ligeras de las pruebas de función hepática. El síndrome puede persistir durante semanas o meses, pero casi siempre tiene carácter autolimitado. Se ha descrito una forma diseminada grave caracterizada por neumonitis, miocarditis, meningoencefalitis, polimiositis, exantema maculopapular difuso, fiebre alta, escalofríos y prostración. La enfermedad aguda fulminante es rara.

La toxoplasmosis puede causar una enfermedad grave en pacientes inmunodeprimidos. Entre el 30 y el 40% de los enfermos con SIDA desarrollan toxoplasmosis clínicamente aparente, que la mayoría de las veces se debe a reactivación de una infección latente previa. La mayoría de los pacientes con SIDA y toxoplasmosis sufren encefalitis o meningoencefalitis en potencia letales o, con menos frecuencia, miocarditis, neumonitis, orquitis, afectación de otros órganos o enfermedad diseminada. La toxoplasmosis del SNC causa déficit neurológicos focales, como pérdida motora o sensorial, parálisis de pares craneales, anomalías visuales, convulsiones focales y anomalías generalizadas del SNC, por ejemplo cefalea, alteración del estado mental, convulsiones, coma y fiebre. En la neumonitis por toxoplasma, los infiltrados intersticiales difusos pueden progresar con rapidez hasta la consolidación y causar insuficiencia respiratoria; la endarteritis puede conducir a infarto de pequeños segmentos pulmonares. Los defectos de conducción son comunes, aunque con frecuencia asintomáticos, en la miocarditis, que puede llevar en poco tiempo a la insuficiencia cardíaca. Las infecciones no tratadas suelen resultar fatales.

La toxoplasmosis congénita suele ser resultado de una infección aguda primaria, con frecuencia asintomática, adquirida por la madre durante el embarazo. Las mujeres infectadas antes de la concepción no suelen transmitir la toxoplasmosis al feto, a menos que la infección se reactive durante el embarazo por inmunosupresión. El riesgo de infección transplacentaria aumenta desde el 15% hasta el 30 y el 60% cuando la madre se contagia durante el primero, el segundo o el tercer trimestre del embarazo, respectivamente.

Las manifestaciones clínicas de la toxoplasmosis congénita son variables. El aborto espontáneo y el parto de feto muerto pueden ocurrir al principio de la gestación. La enfermedad del recién nacido puede ser grave, con ictericia, exantema y hepatoesplenomegalia, seguidas de una tétrada característica de anomalías: coriorretinitis bilateral, calcificaciones cerebrales, hidrocefalia o microcefalia y retraso psicomotor. El pronóstico es malo. Muchos niños con infecciones menos graves y la mayoría de los hijos de madres infectadas durante el tercer trimestre, parecen sanos al nacer, pero experimentan riesgo elevado de anomalías meses o incluso años más tarde.

La mayoría de los casos de toxoplasmosis ocular se deben a una infección congénita reactivada en épocas posteriores de la vida (sobre todo en las décadas segunda y tercera). Se produce retinitis necrotizante focal y una inflamación granulomatosa secundaria de la coroides. Las recidivas de la coriorretinitis son frecuentes y pueden cursar con dolor ocular, visión borrosa y, a veces, ceguera.

Siguiente: Diagnóstico en TOXOPLASMOSIS | Ir a: Diagnóstico en TOXOPLASMOSIS
Anterior: Etiología y patogenia en TOXOPLASMOSIS | Ir a: Etiología y patogenia en TOXOPLASMOSIS
Inicio de: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS


TOXOPLASMOSIS, Diagnóstico

Ir a: Síntomas y signos en TOXOPLASMOSIS Ir a: TOXOPLASMOSIS Ir a: Prevención en TOXOPLASMOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

El diagnóstico se establece mediante pruebas serológicas. Los anticuerpos IgM específicos aparecen durante las dos primeras semanas de enfermedad, alcanzan un máximo a las 4-8 sem y después, en los casos típicos, se hacen indetectables al cabo de varios meses. Los anticuerpos IgG tardan más en aparecer, alcanzan títulos máximos al cabo de 1 o 2 meses y pueden permanecer altos y estables durante meses o años. La presencia de anticuerpos IgM o el aumento de cuatro veces en los títulos de anticuerpos IgG suelen indicar enfermedad aguda, que también se debe sospechar si los títulos de IgG por IFA o de la prueba con colorante son superiores a 1:1.000 en una embarazada con linfadenopatía o en un paciente inmunodeprimido con encefalitis. La infección pasada, que confiere resistencia frente a la reinfección, produce en los casos típicos positividad de los anticuerpos IgG con anticuerpos IgM negativos. La detección de anticuerpos IgM específicos en la enfermedad neonatal sugiere infección congénita. (La IgG materna cruza la placenta, cosa que no hace la IgM.) En la coriorretinitis por toxoplasma suelen existir títulos bajos de anticuerpos IgG, pero sin anticuerpos IgM específicos.

La serología no es útil para diagnosticar la toxoplasmosis en pacientes con SIDA. No existen anticuerpos IgM en la reactivación, y los anticuerpos IgG frente a T. gondii no distinguen entre infección latente y reactivada. Esta última afecta al 20-30% de los pacientes con SIDA de Estados Unidos, presenten o no toxoplasmosis clínica.

El parásito puede ser aislado durante la fase aguda de la enfermedad mediante inoculación al ratón o por cultivos tisulares de material de biopsias o líquidos corporales, pero esto requiere hasta seis semanas. Los microorganismos se pueden demostrar en el estudio histológico. Los taquizoítos, presentes durante la infección aguda, se tiñen bien con el colorante de Giemsa o con el de Wright, aunque puede ser difícil hallarlos en los cortes tisulares teñidos con métodos rutinarios. Los quistes tisulares no distinguen entre infección aguda y crónica. Los toxoplasmas se deben diferenciar de otros microorganismos intracelulares, como Histoplasma, Trypanosoma cruzi y Leishmania. Se están investigando pruebas para la detección rápida de antígenos del parásito o ADN amplificado mediante PCR en sangre, LCR o líquido amniótico. El análisis del líquido amniótico con PCR parece ser el método más sensible para diagnosticar la toxoplasmosis in utero.

En la toxoplasmosis del SNC, el LCR puede mostrar pleocitosis linfocítica y aumento de proteínas. La TC revela en los casos típicos múltiples lesiones densas redondeadas, con intensificación anular tras la inyección de contraste. La RM es más sensible que la TC. Aunque estas lesiones no son patognomónicas, su presencia en un paciente con SIDA y síntomas del SNC justifica un intento de tratamiento empírico. Si la sospecha diagnóstica de toxoplasmosis es correcta, se debe apreciar mejoría clínica o radiológica al cabo de 7 a 14 d. El diagnóstico específico requiere biopsia cerebral en los pacientes con SIDA y síntomas del SNC.

Siguiente: Prevención en TOXOPLASMOSIS | Ir a: Prevención en TOXOPLASMOSIS
Anterior: Síntomas y signos en TOXOPLASMOSIS | Ir a: Síntomas y signos en TOXOPLASMOSIS
Inicio de: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS


TOXOPLASMOSIS, Prevención

Ir a: Diagnóstico en TOXOPLASMOSIS Ir a: TOXOPLASMOSIS Ir a: Tratamiento en TOXOPLASMOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

La infección se puede evitar si no se come carne cruda o poco cocinada. La carne se debe cocinar a 66 ºC, almacenar congelada a –20 ºC, ahumar o curar. Es esencial lavarse a conciencia las manos después de manipular carne cruda. Se evitará el contacto con tierra o alimentos posiblemente contaminados por heces de gato.

La quimioprofilaxis se recomienda para pacientes con SIDA y serología IgG positiva, una vez que los recuentos de células CD4 son <100/mL. La combinación trimetoprima-sulfametoxazol, a las mismas dosis usadas para la profilaxis contra Pneumocystis carinii, es un régimen eficaz.

Siguiente: Tratamiento en TOXOPLASMOSIS | Ir a: Tratamiento en TOXOPLASMOSIS
Anterior: Diagnóstico en TOXOPLASMOSIS | Ir a: Diagnóstico en TOXOPLASMOSIS
Inicio de: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS


TOXOPLASMOSIS, Tratamiento

Ir a: Prevención en TOXOPLASMOSIS Ir a: TOXOPLASMOSIS Ir a: INFECCIONES POR AMEBAS DE VIDA LIBRE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» TOXOPLASMOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

La mayoría de las personas inmunocompetentes no requieren tratamiento, a menos que presenten enfermedad visceral o síntomas intensos persistentes. Sin embargo, el tratamiento específico está indicado para la toxoplasmosis aguda de los recién nacidos, las mujeres embarazadas y los pacientes inmunodeprimidos.

El régimen más efectivo es una combinación de pirimetamina (25 a 100 mg/d v.o. en 3 o 4 sem en los adultos; 2 mg/kg durante 3 d y después 1 mg/kg/d hasta un máximo de 25 mg/d durante 4 sem para los niños) más sulfadiacina (1 a 1,5 g v.o. 4/d en los adultos; 100 a 200 mg/kg/d en tomas fraccionarias para los niños). La pirimetamina puede deprimir la función de la médula ósea, aunque el riesgo se puede disminuir mediante la administración simultánea de leucovorín i.m. (no de folato, que bloquea el efecto terapéutico), 10 mg diarios para los adultos, y 5 a 10 mg cada 3 d para los niños. Los pacientes con toxoplasmosis ocular deben recibir también corticosteroides. Los lactantes con infección congénita deben ser tratados con pirimetamina cada 2 o 3 d y sulfamida diaria durante hasta un año. El tratamiento de las embarazadas con infección aguda disminuye la incidencia de infección fetal. Sin embargo, la pirimetamina no se debe emplear durante las 14 a 16 primeras semanas de gestación. La espiramicina (3 a 4 g/d v.o. durante 3 a 4 sem) se ha utilizado con seguridad y eficacia en mujeres embarazadas, pero es menos efectiva que las combinaciones de pirimetamina-sulfonamida y no cruza la placenta. Las recidivas son tan comunes en los pacientes con SIDA que el tratamiento se debe continuar por tiempo indefinido. En los enfermos que no toleran las sulfonamidas, las dosis altas de pirimetamina, sola o en combinación con clindamicina (1,8 a 2,4 g/d en tomas fraccionarias), han proporcionado mejoría, al menos en algunos casos. La atovaquona y la azitromicina proporcionan alternativas para los pacientes que no toleran las sulfamidas.

Siguiente: INFECCIONES POR AMEBAS DE VIDA LIBRE | Ir a: INFECCIONES POR AMEBAS DE VIDA LIBRE
Anterior: Prevención en TOXOPLASMOSIS | Ir a: Prevención en TOXOPLASMOSIS
Inicio de: TOXOPLASMOSIS | Ir a: TOXOPLASMOSIS


INFECCIONES POR AMEBAS DE VIDA LIBRE

Ir a: Tratamiento en TOXOPLASMOSIS Ir a: INFECCIONES PARASITARIAS Ir a: PROTOZOOS INTESTINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» INFECCIONES POR AMEBAS DE VIDA LIBRE
INFECCIONES POR AMEBAS DE VIDA LIBRE

De ordinario, las amebas viven libres en el agua o la tierra, pero pueden infectar a los humanos y causar enfermedad significativa.

Cuando las amebas de los géneros Naegleria o Acanthamoeba penetran a través de la placa cribosa, pueden causar meningoencefalitis fulminante y rápidamente fatal, o una forma más indolente de meningoencefalitis granulomatosa crónica. El diagnóstico es sugerido por el antecedente de natación en ríos, estanques o lagos, y se confirma por el hallazgo de amebas (móviles) en LCR o en tejido encefálico. A veces tiene éxito el tratamiento con anfotericina B, miconazol o rifampina.

Las especies de Acanthamoeba pueden causar queratitis, de modo habitual crónica y progresivamente destructiva. Las lesiones, dolorosas, comprenden uveítis anterior, erosiones esclerales y queratitis del estroma que muchas veces adopta una forma anular. Los factores de riesgo incluyen el uso de lentillas, pequeños traumatismos corneales y exposición a polvo o agua potencialmente contaminados (baños calientes o soluciones salinas usadas para limpiar las lentillas). El diagnóstico se puede establecer por examen de raspados corneales teñidos con Giemsa, con tricrómico o con anticuerpos monoclonales específicos, o por cultivo de lágrimas o raspados de córnea. Las lesiones se deben diferenciar de las causadas por Herpes simplex. Es necesario desinfectar con calor las lentillas de contacto para prevenir la queratitis amebiana. La aplicación tópica de miconazol o isetionato de propamidina, solos o combinados con itraconazol oral, o con pomada tópica de neomicina-polimixina-gramicidina, puede controlar las lesiones, pero quizá sean necesarios injertos corneales o queratoplastia para restaurar la visión normal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES
Anterior: Tratamiento en TOXOPLASMOSIS | Ir a: Tratamiento en TOXOPLASMOSIS
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


PROTOZOOS INTESTINALES

Ir a: INFECCIONES POR AMEBAS DE VIDA LIBRE Ir a: INFECCIONES PARASITARIAS Ir a: AMEBIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» PROTOZOOS INTESTINALES
PROTOZOOS INTESTINALES

En el intestino existen con frecuencia múltiples parásitos patógenos y comensales no patógenos. Los patógenos más importantes son Entamoeba histolytica, Giardia lamblia, Cryptosporidium, Isospora, Cyclospora y Microsporidia.

Los protozoos intestinales salen al exterior con las heces, y las infecciones son comunes en países subdesarrollados con sanidad inadecuada. También son frecuentes dentro de Estados Unidos en ambientes donde prevalecen la incontinencia fecal y la mala higiene, por ejemplo en instituciones para enfermos mentales y centros de cuidados diurnos. Algunas amebas y ciertos protozoos intestinales se diseminan como enfermedades de transmisión sexual, sobre todo entre varones homosexuales promiscuos, y varias especies de protozoos causan infecciones oportunistas importantes en pacientes con SIDA. Los individuos asintomáticos infectados constituyen una fuente fundamental de diseminación ambiental y de persona a persona, y deben ser tratados.

El diagnóstico clínico no es fiable; se necesita examen microscópico de especímenes fecales adecuados. El diagnóstico puede exigir varias muestras, métodos de concentración, tinciones especiales o técnicas diagnósticas semiinvasivas como la biopsia endoscópica (v. tabla 161-1 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: AMEBIASIS | Ir a: AMEBIASIS
› AMEBIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› GIARDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› CRIPTOSPORIDIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› ISOSPORIASIS Y CICLOSPORIDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› MICROSPORIDIOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: INFECCIONES POR AMEBAS DE VIDA LIBRE | Ir a: INFECCIONES POR AMEBAS DE VIDA LIBRE
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


AMEBIASIS

Ir a: PROTOZOOS INTESTINALES Ir a: Etiología y patogenia
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
AMEBIASIS

Infección del colon por Entamoeba histolytica, de modo habitual asintomática pero capaz de producir manifestaciones clínicas variables desde la diarrea leve hasta la disentería grave.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Inicio de: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES


AMEBIASIS, Etiología y patogenia

Ir a: AMEBIASIS Ir a: Síntomas y signos en AMEBIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

La amebiasis es una infección protozoaria del tracto gastrointestinal distal. E. histolytica existe en dos formas: trofozoíto y quiste. El trofozoíto es una fase móvil que se alimenta de bacterias y tejidos, se reproduce, coloniza la luz y la mucosa del intestino grueso, y a veces invade otros tejidos y órganos. Algunos trofozoítos de la luz del colon se convierten en quistes, que serán excretados por las heces. Los trofozoítos predominan en las heces líquidas (con independencia de la causa de la diarrea), pero mueren con rapidez fuera del cuerpo. Los quistes predominan en las heces formadas.

Los quistes son resistentes al medio ambiente externo. Se pueden diseminar directamente de persona a persona, o indirectamente por medio de los alimentos o el agua. La amebiasis es una enfermedad de transmisión sexual en varones homosexuales.

Dos especies de Entamoeba son indistinguibles desde el punto de vista morfológico: E. histolytica es patógena y E. dispar coloniza el colon sin producir patología. Las amebas se adhieren a las células epiteliales del colon y las matan, produciendo disentería con sangre y moco en las heces. Las amebas segregan también proteasas que degradan la matriz extracelular y permiten la invasión de la pared intestinal y más allá de ella. Las amebas se pueden diseminar a través de la circulación portal y provocar abscesos hepáticos necróticos. La infección puede progresar mediante extensión directa desde el hígado o a través del torrente sanguíneo hasta los pulmones, el encéfalo y otros órganos.

Siguiente: Síntomas y signos en AMEBIASIS | Ir a: Síntomas y signos en AMEBIASIS
Inicio de: AMEBIASIS | Ir a: AMEBIASIS


AMEBIASIS, Síntomas y signos

Ir a: Etiología y patogenia en AMEBIASIS Ir a: AMEBIASIS Ir a: Diagnóstico en AMEBIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

La mayoría de las personas infectadas permanecen asintomáticas, pero eliminan quistes con las heces. En caso de invasión tisular se pueden producir síntomas como diarrea y estreñimiento intermitentes, flatulencia y retortijones abdominales. Puede existir hipersensibilidad sobre el hígado y el colon ascendente, y las heces pueden contener moco y sangre.

La disentería amebiana, frecuente en los trópicos pero rara en climas templados, se caracteriza por episodios de heces líquidas o semilíquidas frecuentes, que muchas veces contienen sangre, moco y trofozoítos vivos. Los signos abdominales oscilan desde hipersensibilidad leve hasta dolor abdominal franco con fiebre alta y síntomas de toxicidad sistémica. La hepatomegalia dolorosa acompaña con frecuencia a la colitis amebiana. En los períodos entre recidivas, los síntomas disminuyen hasta retortijones recurrentes y deposiciones sueltas o muy blandas, pero continúan la emaciación y la anemia. Se pueden observar síntomas de apendicitis subaguda. La cirugía puede conducir en tales casos a peritonitis.

La infección crónica imita con frecuencia a la enfermedad inflamatoria intestinal y se presenta con diarrea no disentérica intermitente, dolor abdominal, moco, flatulencia y pérdida de peso. La infección crónica se puede manifestar también como masas palpables dolorosas o lesiones anulares en el ciego y el colon ascendente que recuerdan a carcinomas (amebomas).

La enfermedad metastásica se origina en el colon y puede afectar a cualquier órgano, pero la manifestación más frecuente es el absceso hepático, de modo habitual único y localizado en el lóbulo derecho. Se puede encontrar en pacientes sin síntomas previos, es más común en los hombres que en las mujeres (7:1 a 9:1) y a veces tiene un desarrollo insidioso. Los síntomas comprenden dolor o molestias sobre el hígado, que se agravan con el movimiento y en ocasiones se irradian hacia el hombro derecho, fiebre intermitente, sudoración, escalofríos, náuseas, vómitos, debilidad y pérdida de peso. La ictericia es inusual y poco marcada cuando existe. El absceso se puede perforar al espacio subfrénico, a la cavidad pleural derecha, al pulmón derecho y a otros órganos adyacentes. A veces se observan lesiones cutáneas causadas por implantación directa de trofozoítos, en especial alrededor del periné y las nalgas, y sobre todo en heridas traumáticas y quirúrgicas.

Siguiente: Diagnóstico en AMEBIASIS | Ir a: Diagnóstico en AMEBIASIS
Anterior: Etiología y patogenia en AMEBIASIS | Ir a: Etiología y patogenia en AMEBIASIS
Inicio de: AMEBIASIS | Ir a: AMEBIASIS


AMEBIASIS, Diagnóstico

Ir a: Síntomas y signos en AMEBIASIS Ir a: AMEBIASIS Ir a: Prevención en AMEBIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

La amebiasis no disentérica se confunde muchas veces con síndrome de colon irritable, enteritis regional o diverticulitis. La disentería amebiana se puede confundir con shigelosis, salmonelosis, esquistosomiasis o colitis ulcerosa. En la disentería amebiana las heces son más formadas y menos frecuentes que las de la disentería bacilar. De modo característico contienen moco adherente y motas de sangre tanto fresca como alterada. A diferencia de las heces de pacientes con shigelosis, salmonelosis o colitis ulcerosa, la heces de la amebiasis no contienen gran número de leucocitos.

La amebiasis hepática y el absceso amebiano se deben diferenciar de otras infecciones hepáticas, entre ellas abscesos bacterianos y quistes hidatídicos infectados.

La amebiasis intestinal se confirma con el hallazgo de E. histolytica en las heces o los tejidos. El diagnóstico puede requerir examen de 3 a 6 especímenes de heces y métodos de concentración (v. tabla 161-1 [image] ). Los antibióticos, antidiarreicos, antiácidos, enemas y contrastes radiológicos pueden interferir con la recuperación del parásito y no se deben administrar hasta que se hayan examinado las heces. Es necesario distinguir entre E. histolytica, amebas no patógenas y E. coli.

En pacientes con síntomas, la proctoscopia muestra frecuentemente lesiones mucosas en cuello de botella; se deben tomar muestras por aspiración de las lesiones para buscar trofozoítos. Los especímenes de biopsia de las lesiones de recto y sigma pueden mostrar también trofozoítos.

La amebiasis extraintestinal es más difícil de diagnosticar. El examen de heces suele ser negativo y no es frecuente que se recuperen trofozoítos en el pus aspirado. El tratamiento ex invantibus con amebicidas puede ser el instrumento diagnóstico más útil para el absceso amebiano del hígado.

Las pruebas serológicas son positivas en casi todos los pacientes con absceso hepático amebiano y en más del 80% de aquellos con disentería amebiana, mientras que sólo resultan positivas en alrededor del 10% de los portadores asintomáticos. Los análisis por hemaglutinación indirecta y enzimoinmunoanálisis (ELISA) son las pruebas más sensibles disponibles. Los títulos de anticuerpos pueden persistir durante meses o años.

Cuando existe un absceso hepático, las radiografías pueden mostrar elevación y fijación o disminución del desplazamiento del hemidiafragma derecho. La gammagrafía isotópica o la TC de hígado pueden revelar la extensión del absceso, mientras que la ecografía puede demostrar que está lleno de líquido. Puede estar elevada la cifra de fosfatasa alcalina. La aspiración con aguja se reserva en general para las lesiones >10 cm, la sospecha de rotura inminente o la falta de respuesta a 5 d de tratamiento farmacológico. Los abscesos contienen material semifluido espeso de color variable entre amarillo y pardo chocolate. La biopsia con aguja puede mostrar tejido necrótico, pero es difícil encontrar amebas móviles en el material del absceso y no existen quistes.

Siguiente: Prevención en AMEBIASIS | Ir a: Prevención en AMEBIASIS
Anterior: Síntomas y signos en AMEBIASIS | Ir a: Síntomas y signos en AMEBIASIS
Inicio de: AMEBIASIS | Ir a: AMEBIASIS


AMEBIASIS, Prevención

Ir a: Diagnóstico en AMEBIASIS Ir a: AMEBIASIS Ir a: Tratamiento en AMEBIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

Se debe evitar la contaminación de alimentos y agua con heces humanas, un problema complicado por la incidencia alta de portadores asintomáticos. Los niveles de cloro suficientes para matar las bacterias no afectan a los quistes de E. histolytica, pero la ebullición o el tratamiento del agua con tabletas de hidroperyoduro de tetraciclina (1 a 2 tabletas por litro) destruyen los quistes.

Siguiente: Tratamiento en AMEBIASIS | Ir a: Tratamiento en AMEBIASIS
Anterior: Diagnóstico en AMEBIASIS | Ir a: Diagnóstico en AMEBIASIS
Inicio de: AMEBIASIS | Ir a: AMEBIASIS


AMEBIASIS, Tratamiento

Ir a: Prevención en AMEBIASIS Ir a: AMEBIASIS Ir a: GIARDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» AMEBIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

Están indicadas medidas para aliviar los síntomas, sustituir la sangre y corregir las pérdidas de líquidos y electrolitos. Si se cree que los síntomas de apendicitis tienen un origen amebiano, la cirugía se puede retrasar durante 48 a 72 h para observar los efectos del tratamiento farmacológico.

Las personas asintomáticas que eliminan quistes deben ser tratadas para prevenir la transmisión de la infección. Se suele administrar un ciclo de furoato de diloxanida oral (500 mg 3/d durante 10 d en los adultos; 20 mg/kg/d en 3 dosis fraccionarias para los niños). Como alternativa se puede usar un ciclo de 20 d con yodoquinol (650 mg v.o. 3/d para los adultos, o 30 a 40 mg/ kg/d en 3 tomas fraccionarias para los niños, con un máximo de 2 g a fin de evitar la neuritis óptica). El metronidazol presenta un porcentaje alto de fracasos en los portadores asintomáticos, a menos que se utilicen dosis elevadas.

En los casos con síntomas gastrointestinales leves se recomiendan de 5 a 10 d de tratamiento con metronidazol oral (750 mg 3/d para los adultos; 35 a 50 mg/kg/d en 3 tomas fraccionarias para los niños). El metronidazol no se debe administrar a mujeres embarazadas. En los pacientes con síntomas gastrointestinales moderados, el ciclo de metronidazol se puede seguir de un segundo fármaco oral, como el yodoquinol o el furoato de diloxanida a las dosis indicadas más arriba, o de paromomicina (25 a 30 mg/kg/d en 3 tomas fraccionarias durante 7 d), para prevenir las recidivas. Si los síntomas son intensos, después de los fármacos orales se pueden administrar emetina, 1 mg/kg/d (máximo 60 mg), o dehidroemetina, 1 a 1,5 mg/kg/d (máximo 90 mg) i.m. hasta que se controle la sintomatología (máximo 5 d). La emetina y la dehidroemetina son tóxicas, por lo que los pacientes tratados deben permanecer en cama bajo vigilancia electrocardiográfica continua. El tratamiento se interrumpirá si aparecen signos de toxicidad, como taquicardia, hipotensión, debilidad muscular, molestias gastrointestinales intensas o dermatosis. Las contraindicaciones comprenden embarazo y enfermedad renal o cardíaca.

El metronidazol es el fármaco de elección para la amebiasis extraintestinal, a las dosis indicadas más arriba. Como alternativa se pueden administrar emetina o dehidroemetina en 5 d, según lo descrito para la disentería amebiana grave. En caso de enfermedad hepática, la emetina o la dehidroemetina se deben combinar con cloroquina (1 g/d en 2 d, después 500 mg/d durante 3 sem en los adultos; 10 mg/kg/d en los niños, con un máximo de 300 mg de cloroquina base/d). Si existe E. histolytica en las heces, se puede administrar también yodoquinol según lo descrito más arriba.

Si es posible, las heces se deben examinar otra vez para detectar posibles recidivas a los 1, 3 y 6 meses después del tratamiento.

Siguiente: GIARDIASIS | Ir a: GIARDIASIS
Anterior: Prevención en AMEBIASIS | Ir a: Prevención en AMEBIASIS
Inicio de: AMEBIASIS | Ir a: AMEBIASIS


GIARDIASIS

Ir a: Tratamiento en AMEBIASIS Ir a: PROTOZOOS INTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
GIARDIASIS

Infección del intestino delgado por el protozoo flagelado Giardia lamblia, que puede ser asintomática o causar manifestaciones clínicas variables entre flatulencia intermitente y malabsorción crónica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Tratamiento en AMEBIASIS | Ir a: Tratamiento en AMEBIASIS
Inicio de: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES


GIARDIASIS, Etiología y patogenia

Ir a: GIARDIASIS Ir a: Síntomas y signos en GIARDIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

Los trofozoítos de Giardia se adhieren con firmeza a la mucosa del duodeno y el yeyuno proximal, y se multiplican por fisión binaria. Los organismos liberados se transforman rápidamente en quistes resistentes al medio ambiente, que se eliminan con las heces y se transmiten por vía feco-oral. La transmisión por el agua constituye la fuente principal de giardiasis. La transmisión puede ocurrir también por contacto directo persona a persona, sobre todo en instituciones para enfermos mentales, en centros de cuidados diurnos o entre parejas sexuales. La filtración del agua a través del suelo elimina los quistes de Giardia, pero éstos permanecen viables en el agua superficial y son resistentes a los niveles habituales de cloración. Además de los humanos, los animales salvajes pueden actuar como reservorios. Así pues, los ríos de montaña y el agua clorada pero poco filtrada de las ciudades, han sido implicados como causas de epidemias transmitidas por el agua.

La infección ocurre en todo el mundo, sobre todo en los niños y cuando las condiciones sanitarias son deficientes. Por lo que respecta a Estados Unidos, la giardiasis es una de las infecciones intestinales más comunes. Las tasas de infección resultan altas entre los viajeros a ciertos países, en varones homosexuales promiscuos y en pacientes con gastrectomía, pancreatitis crónica o hipogammaglobulinemia.

Siguiente: Síntomas y signos en GIARDIASIS | Ir a: Síntomas y signos en GIARDIASIS
Inicio de: GIARDIASIS | Ir a: GIARDIASIS


GIARDIASIS, Síntomas y signos

Ir a: Etiología y patogenia en GIARDIASIS Ir a: GIARDIASIS Ir a: Diagnóstico en GIARDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

La mayoría de los casos son asintomáticos. Sin embargo, estos portadores eliminan quistes infecciosos y requieren tratamiento. Los síntomas de la giardiasis aguda aparecen en general de 1 a 3 sem después del contagio. Los síntomas suelen ser leves y comprenden diarrea acuosa con mal olor, retortijones y distensión del abdomen, flatulencia y eructos, náuseas intermitentes y dolor epigástrico. Pueden existir fiebre ligera, escalofríos, malestar general y cefaleas. La malabsorción de grasas y azúcares puede conducir a pérdida de peso significativa en los casos graves. No se suelen encontrar sangre ni moco en las heces.

La fase crónica puede aparecer tras la aguda o sin que ésta se haya observado previamente. Predominan la emisión periódica de heces poco formadas, con mal olor, la distensión abdominal y el ventoseo maloliente. La giardiasis crónica es a veces una causa de crecimiento escaso en los niños.

Siguiente: Diagnóstico en GIARDIASIS | Ir a: Diagnóstico en GIARDIASIS
Anterior: Etiología y patogenia en GIARDIASIS | Ir a: Etiología y patogenia en GIARDIASIS
Inicio de: GIARDIASIS | Ir a: GIARDIASIS


GIARDIASIS, Diagnóstico

Ir a: Síntomas y signos en GIARDIASIS Ir a: GIARDIASIS Ir a: Prevención en GIARDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

La presencia en las heces de trofozoítos o quistes característicos establece el diagnóstico. Esas formas se ven con facilidad en las infecciones agudas, pero la excreción de parásitos es intermitente y de bajo nivel en las infecciones crónicas. Así pues, el diagnóstico puede requerir exámenes de heces repetidos o muestras del contenido del intestino proximal, obtenidas con una cápsula unida a un cordón de nailon o mediante aspiración endoscópica. Se dispone de análisis por inmunofluorescencia y ELISA para detectar parásitos o sus antígenos en heces. Se están evaluando sondas de ADN específicas.

Siguiente: Prevención en GIARDIASIS | Ir a: Prevención en GIARDIASIS
Anterior: Síntomas y signos en GIARDIASIS | Ir a: Síntomas y signos en GIARDIASIS
Inicio de: GIARDIASIS | Ir a: GIARDIASIS


GIARDIASIS, Prevención

Ir a: Diagnóstico en GIARDIASIS Ir a: GIARDIASIS Ir a: Tratamiento en GIARDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

La higiene personal escrupulosa puede prevenir el contagio persona a persona. El tratamiento de los individuos asintomáticos emisores de quistes reduce la diseminación de la infección, pero sigue sin estar claro si el tratamiento de niños asintomáticos infectados en los centros de cuidados diurnos proporciona buena relación costo-efectividad. El agua se puede descontaminar mediante ebullición o calentamiento a por los menos 70 ºC durante 10 min. Los quistes de Giardia resisten los niveles habituales de cloración; la desinfección con yodo se debe aplicar durante al menos 8 h para que sea eficaz. Algunos dispositivos de filtración pueden eliminar los quistes de Giardia del agua contaminada.

Siguiente: Tratamiento en GIARDIASIS | Ir a: Tratamiento en GIARDIASIS
Anterior: Diagnóstico en GIARDIASIS | Ir a: Diagnóstico en GIARDIASIS
Inicio de: GIARDIASIS | Ir a: GIARDIASIS


GIARDIASIS, Tratamiento

Ir a: Prevención en GIARDIASIS Ir a: GIARDIASIS Ir a: CRIPTOSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» GIARDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

El metronidazol oral (250 mg 3/d durante 5 d en los adultos; 15 mg/kg/d en 3 tomas fraccionarias durante 5 d para los niños) es efectivo, pero por ahora no está aprobado en Estados Unidos contra la giardiasis. Los efectos secundarios comprenden náuseas, cefaleas y, con menos frecuencia, color oscuro de la orina, parestesias y mareos. La quinacrina oral (100 mg 3/d durante 5 d en adultos; 2 mg/kg 3/d [máximo 300 mg/d] durante 5 d para niños) es efectiva pero puede producir molestias gastrointestinales, mareos, cefalea y, con menos frecuencia, dermatitis exfoliativa y psicosis tóxica. Este fármaco no se comercializa ya en Estados Unidos. La furazolidona oral (100 mg 4/d durante 7 a 10 d en los adultos; 6 mg/kg/d en 4 dosis fraccionarias durante 7 a 10 d para los niños) es menos eficaz que la quinacrina y el metronidazol, pero se encuentra disponible en forma de suspensión, lo que facilita el tratamiento en los niños.

Los contactos domésticos y sexuales deben ser examinados, y recibirán tratamiento si están infectados. Se debe evitar el tratamiento durante el embarazo, si es posible; el metronidazol no se debe emplear en embarazadas. Si no es posible retrasar el tratamiento a causa de síntomas intensos, se puede emplear un aminoglucósido, por ejemplo la paromomicina (25 a 35 mg/kg/d en 3 tomas fraccionarias durante 7 d).

Siguiente: CRIPTOSPORIDIOSIS | Ir a: CRIPTOSPORIDIOSIS
Anterior: Prevención en GIARDIASIS | Ir a: Prevención en GIARDIASIS
Inicio de: GIARDIASIS | Ir a: GIARDIASIS


CRIPTOSPORIDIOSIS

Ir a: Tratamiento en GIARDIASIS Ir a: PROTOZOOS INTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» CRIPTOSPORIDIOSIS
CRIPTOSPORIDIOSIS

Infección por protozoos del género Cryptosporidium, que cursa con diarrea.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en GIARDIASIS | Ir a: Tratamiento en GIARDIASIS
Inicio de: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES


CRIPTOSPORIDIOSIS, Etiología y patogenia

Ir a: CRIPTOSPORIDIOSIS Ir a: Síntomas y signos en CRIPTOSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» CRIPTOSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los criptosporidios son protozoos que se multiplican dentro de las células en el borde en cepillo del intestino delgado. Los ooquistes infecciosos pasan a la luz intestinal y son eliminados con las heces. Tras su ingestión por otro vertebrado, los ooquistes liberan esporozoítos que se transforman en trofozoítos dentro del borde en cepillo del intestino, se multiplican y después producen ooquistes al cabo de unos 12 d.

C. parvum es responsable de la mayoría de los casos de criptosporidiosis. Las infecciones se producen por diseminación desde animales, por contacto directo persona a persona o a través del agua. La enfermedad ocurre en todo el mundo; los niños, los viajeros al extranjero, los pacientes inmunodeprimidos y el personal médico que atiende a pacientes con criptosporidiosis experimentan riesgo elevado. La criptosporidiosis es responsable de alrededor del 5% de todas las gastroenteritis tanto en los países subdesarrollados como en los avanzados. Se han producido brotes epidémicos en centros de cuidados de día; el contagio nosocomial ha causado grandes brotes epidémicos en varias ciudades de Estados Unidos.

Siguiente: Síntomas y signos en CRIPTOSPORIDIOSIS | Ir a: Síntomas y signos en CRIPTOSPORIDIOSIS
Inicio de: CRIPTOSPORIDIOSIS | Ir a: CRIPTOSPORIDIOSIS


CRIPTOSPORIDIOSIS, Síntomas y signos

Ir a: Etiología y patogenia en CRIPTOSPORIDIOSIS Ir a: CRIPTOSPORIDIOSIS Ir a: Diagnóstico en CRIPTOSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» CRIPTOSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

El período de incubación dura alrededor de 1 sem y la enfermedad clínica aparece en >80% de las personas infectadas. El comienzo es agudo, con diarrea acuosa profusa, retortijones y, menos frecuentemente, náuseas, anorexia, fiebre y malestar general. Los síntomas persisten en general 1 a 2 sem, rara vez ³1 mes, y después ceden. La excreción fecal de ooquistes puede continuar durante varias semanas después de desaparecer los síntomas clínicos. La excreción fecal asintomática de ooquistes es común entre los niños mayores de países subdesarrollados.

Volver a puntos clave En el huésped inmunodeprimido, el comienzo de la enfermedad puede ser más gradual, pero la diarrea quizá resulte más intensa. A menos que se corrija el defecto inmune subyacente, la infección no es eliminada. Así pues, la diarrea profusa refractaria puede persistir de modo continuo o intermitente durante toda la vida, con pérdidas de líquidos >5 a 10 l/d.

Siguiente: Diagnóstico en CRIPTOSPORIDIOSIS | Ir a: Diagnóstico en CRIPTOSPORIDIOSIS
Anterior: Etiología y patogenia en CRIPTOSPORIDIOSIS | Ir a: Etiología y patogenia en CRIPTOSPORIDIOSIS
Inicio de: CRIPTOSPORIDIOSIS | Ir a: CRIPTOSPORIDIOSIS


CRIPTOSPORIDIOSIS, Diagnóstico

Ir a: Síntomas y signos en CRIPTOSPORIDIOSIS Ir a: CRIPTOSPORIDIOSIS Ir a: Prevención y tratamiento en CRIPTOSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» CRIPTOSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La identificación de ooquistes ácido-alcohol resistentes en las heces confirma el diagnóstico; los métodos convencionales para examen de las heces no resultan fiables. Los procedimientos de sedimentación con formalina-etil acetato o la concentración con flotación en azúcar aumentan la capacidad diagnóstica. Los ooquistes de Cryptosporidium se pueden identificar mediante microscopia con contraste de fase o tinción con el reactivo ácido-alcohol resistente de Kinyoun modificado. Los métodos de anticuerpos monoclonales marcados con fluoresceína y la técnica ELISA proporcionan detección excelente de los ooquistes. La biopsia intestinal representa un último recurso.

Siguiente: Prevención y tratamiento en CRIPTOSPORIDIOSIS | Ir a: Prevención y tratamiento en CRIPTOSPORIDIOSIS
Anterior: Síntomas y signos en CRIPTOSPORIDIOSIS | Ir a: Síntomas y signos en CRIPTOSPORIDIOSIS
Inicio de: CRIPTOSPORIDIOSIS | Ir a: CRIPTOSPORIDIOSIS


CRIPTOSPORIDIOSIS, Prevención y tratamiento

Ir a: Diagnóstico en CRIPTOSPORIDIOSIS Ir a: CRIPTOSPORIDIOSIS Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» CRIPTOSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Las heces de pacientes con criptosporidiosis son muy contagiosas; se deben aplicar precauciones fecales estrictas. El agua hirviendo es el método de descontaminación más fiable; sólo los filtros con poros £1 mm eliminan los criptosporidios.

En personas inmunocompetentes, la criptosporidiosis es autolimitada y sólo requiere medidas sintomáticas. No se dispone de ningún fármaco por completo eficaz, pero la paromomicina (500 a 750 mg v.o. 4/d) proporciona el porcentaje de éxitos más alto; son comunes las recidivas. En algunos pacientes con SIDA, los síntomas de criptosporidiosis han cedido después del tratamiento contra el retrovirus. Las medidas de apoyo, la rehidratación oral y parenteral y la hiperalimentación son con frecuencia vitales en pacientes inmunodeprimidos.

Siguiente: ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS
Anterior: Diagnóstico en CRIPTOSPORIDIOSIS | Ir a: Diagnóstico en CRIPTOSPORIDIOSIS
Inicio de: CRIPTOSPORIDIOSIS | Ir a: CRIPTOSPORIDIOSIS


ISOSPORIASIS Y CICLOSPORIDIASIS

Ir a: Prevención y tratamiento en CRIPTOSPORIDIOSIS Ir a: PROTOZOOS INTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» ISOSPORIASIS Y CICLOSPORIDIASIS
ISOSPORIASIS Y CICLOSPORIDIASIS

Infecciones por los protozoos coccidios Isospora belli o Cyclospora cayetanensis que cursan con diarrea.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en CRIPTOSPORIDIOSIS | Ir a: Prevención y tratamiento en CRIPTOSPORIDIOSIS
Inicio de: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES


ISOSPORIASIS Y CICLOSPORIDIASIS, Etiología y patogenia

Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» ISOSPORIASIS Y CICLOSPORIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los ciclos vitales de I. belli y C. cayetanensis son similares a los de Cryptosporidium, a excepción de que los ooquistes tienen que convertirse en esporas para ser infecciosos. La isosporiasis humana es más común en climas tropicales y subtropicales. La transmisión se produce por vía feco-oral a través de alimentos o bebidas contaminados. Se cree que los perros y otros mamíferos albergan I. Belli.

Siguiente: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS
Inicio de: ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS


ISOSPORIASIS Y CICLOSPORIDIASIS, Síntomas y signos

Ir a: Etiología y patogenia en ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» ISOSPORIASIS Y CICLOSPORIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La manifestación principal es la diarrea acuosa; el comienzo puede ser súbito, con fiebre, malestar general y dolor abdominal. La enfermedad se suele resolver de modo espontáneo en pocos días o semanas, aunque a veces persiste durante meses o años. La enfermedad prolongada cursa con malabsorción y pérdida de peso.

En el huésped inmunodeprimido, la isosporiasis y la ciclosporidiasis pueden causar diarrea profusa intratable, similar a la observada en la criptosporidiosis. Se han descrito formas extraintestinales, incluyendo colangitis e infección diseminada.

Siguiente: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS
Anterior: Etiología y patogenia en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Etiología y patogenia en ISOSPORIASIS Y CICLOSPORIDIASIS
Inicio de: ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS


ISOSPORIASIS Y CICLOSPORIDIASIS, Diagnóstico

Ir a: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» ISOSPORIASIS Y CICLOSPORIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La detección de ooquistes característicos mediante examen microscópico establece el diagnóstico. Quizá se necesiten múltiples especímenes de heces; la detección de ooquistes se facilita mediante tinción de las muestras con la técnica ácido-alcohol resistente modificada. A veces, el diagnóstico no se establece hasta que se detectan fases intracelulares del parásito en biopsias de tejido intestinal. Las heces de individuos con infección por I. belli contienen frecuentemente cristales de Charcot-Leyden procedentes de los eosinófilos, y muchas veces existe eosinofilia en sangre periférica. Las biopsias de pacientes con estas infecciones muestran acortamiento de las vellosidades e infiltrados de linfocitos, células plasmáticas y eosinófilos en la lámina propia.

Siguiente: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS
Anterior: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Síntomas y signos en ISOSPORIASIS Y CICLOSPORIDIASIS
Inicio de: ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS


ISOSPORIASIS Y CICLOSPORIDIASIS, Prevención y tratamiento

Ir a: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: MICROSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» ISOSPORIASIS Y CICLOSPORIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Para la prevención se utilizan las mismas medidas que en la criptosporidiosis. El fármaco de elección tanto para la isosporiasis como para la ciclosporidiasis es la trimetoprima-sulfametoxazol (TMP-SMX), 160 mg de TMP y 800 mg de SMX 4/d durante 10 d, y después 2/d durante 3 sem. En pacientes con SIDA se debe continuar con tratamiento supresor durante toda la vida, con 1 tableta de doble concentración de TMP-SMX 3 veces/sem. Como alternativa, para la isosporiasis se pueden emplear la pirimetamina (25 mg/d v.o.) más sulfadiacina (500 mg/d v.o.) con rescate de leucovorín; en los pacientes sensibles a las sulfamidas pueden ser útiles las dosis altas de pirimetamina sola (50 a 75 mg/d con rescate de leucovorín) o la roxitromicina.

Siguiente: MICROSPORIDIOSIS | Ir a: MICROSPORIDIOSIS
Anterior: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Diagnóstico en ISOSPORIASIS Y CICLOSPORIDIASIS
Inicio de: ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: ISOSPORIASIS Y CICLOSPORIDIASIS


MICROSPORIDIOSIS

Ir a: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS Ir a: PROTOZOOS INTESTINALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» MICROSPORIDIOSIS
MICROSPORIDIOSIS

Infección por microsporidios que cursa con un amplio rango de manifestaciones, desde la infección asintomática en personas inmunocompetentes, hasta la diarrea crónica, la enfermedad corneal y la miositis en pacientes con SIDA.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS | Ir a: Prevención y tratamiento en ISOSPORIASIS Y CICLOSPORIDIASIS
Inicio de: PROTOZOOS INTESTINALES | Ir a: PROTOZOOS INTESTINALES


MICROSPORIDIOSIS, Etiología y patogenia

Ir a: MICROSPORIDIOSIS Ir a: Síntomas y signos en MICROSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» MICROSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Etiología y patogenia

Los microsporidios son parásitos protozoarios esporulados intracelulares obligados. En la luz del tracto gastrointestinal, se desenrollan, se anclan a una célula huésped e inoculan en ella el esporoplasma nucleado. La división intracelular produce esporoblastos, que maduran en esporas, y éstas se diseminan a otras células o son eliminadas hacia el medio ambiente con heces u orina o desde la piel.

Se sabe poco sobre los mecanismos de contagio y los posibles reservorios animales. Es probable que los microsporidios constituyan una causa común de enfermedad subclínica o autolimitada leve en individuos por lo demás sanos. Algunos estudios serológicos han demostrado que hasta el 50% de las poblaciones sanas, sobre todo en zonas tropicales, presentan anticuerpos contra el microsporidio Enterocytozoon cuniculi, pero en la era pre-SIDA sólo se habían publicado algunos casos de infección humana. Los microorganismos son importantes patógenos oportunistas en pacientes con SIDA. Hasta el 30% de esos enfermos con diarrea crónica por lo demás inexplicada, presenta microsporidiosis intestinal. Otros desarrollan infecciones en lugares distintos del tracto gastrointestinal.

Siguiente: Síntomas y signos en MICROSPORIDIOSIS | Ir a: Síntomas y signos en MICROSPORIDIOSIS
Inicio de: MICROSPORIDIOSIS | Ir a: MICROSPORIDIOSIS


MICROSPORIDIOSIS, Síntomas y signos

Ir a: Etiología y patogenia en MICROSPORIDIOSIS Ir a: MICROSPORIDIOSIS Ir a: Diagnóstico y tratamiento en MICROSPORIDIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» MICROSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La enfermedad clínica causada por microsporidios varía de acuerdo con la especie causal y el estado inmune del huésped. En pacientes con SIDA, varias especies producen diarrea crónica, colangitis, queratoconjuntivitis puntiforme, peritonitis, hepatitis, miositis o sinusitis. Se han descrito infecciones renales, vesiculares y sinusales. Enterocytozoon bieneusi se encuentra en pacientes con SIDA con y sin diarrea y, por tanto, quizá no constituya la causa de la diarrea. Nosema corneum puede producir queratitis grave del estroma, con riesgo de ceguera, tanto en personas inmunocompetentes como en pacientes con SIDA.

Siguiente: Diagnóstico y tratamiento en MICROSPORIDIOSIS | Ir a: Diagnóstico y tratamiento en MICROSPORIDIOSIS
Anterior: Etiología y patogenia en MICROSPORIDIOSIS | Ir a: Etiología y patogenia en MICROSPORIDIOSIS
Inicio de: MICROSPORIDIOSIS | Ir a: MICROSPORIDIOSIS


MICROSPORIDIOSIS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en MICROSPORIDIOSIS Ir a: MICROSPORIDIOSIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS INTESTINALES
» MICROSPORIDIOSIS
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Es necesario demostrar los microorganismos en especímenes del tejido afecto, obtenidos mediante biopsia o de raspados corneales. Los microsporidios se ven mejor con las tinciones de Giemsa, PAS, Gram o ácido-alcohol resistente. Las pequeñas esporas se pueden detectar en heces, orina u otras secreciones.

El albendazol (400 mg v.o. 2/d) puede ser eficaz para controlar la infección intestinal por Septata intestinalis. El fármaco reduce el número de microorganismos de E. bieneusi en las biopsias de intestino delgado, pero no elimina la infección. No existe tratamiento establecido para la microsporidiosis ocular o diseminada, pero se han publicado algunos éxitos con gotas oculares de fumagilina y derivados imidazólicos (fluconazol, itraconazol).

Siguiente: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS
Anterior: Síntomas y signos en MICROSPORIDIOSIS | Ir a: Síntomas y signos en MICROSPORIDIOSIS
Inicio de: MICROSPORIDIOSIS | Ir a: MICROSPORIDIOSIS


INFECCIONES POR NEMATODOS GUSANOS REDONDOS

Ir a: Diagnóstico y tratamiento en MICROSPORIDIOSIS Ir a: INFECCIONES PARASITARIAS Ir a: ASCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» INFECCIONES POR NEMATODOS GUSANOS REDONDOS
INFECCIONES POR NEMATODOS (GUSANOS REDONDOS)

Los nematodos son gusanos cilíndricos no segmentados con longitud variable entre 1 mm y casi 1 m. Tienen una cavidad corporal, lo que los distingue de las tenias y las duelas. Dependiendo de la especie, diferentes fases del ciclo vital de los nematodos son infecciosas para los humanos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASCARIASIS | Ir a: ASCARIASIS
› ASCARIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TRICURIASIS
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIONES POR TREMATODOS UNCINARIAS
- Etiología y patogenia
- Síntomas, sinos y diagnóstico
- Prevención y tratamiento
› ESTRONGILOIDIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TOXOCARIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› TRIQUINOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› DRACUNCULOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› INFECCIONES POR FILARIAS
› Filariasis linfática
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Oncocercosis
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› Loiasis
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› Dirofilariasis

Anterior: Diagnóstico y tratamiento en MICROSPORIDIOSIS | Ir a: Diagnóstico y tratamiento en MICROSPORIDIOSIS
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


ASCARIASIS

Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ASCARIASIS
ASCARIASIS

Infección por Ascaris lumbricoides que causa manifestaciones pulmonares precoces e intestinales tardías.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


ASCARIASIS, Etiología y patogenia

Ir a: ASCARIASIS Ir a: Síntomas y signos en ASCARIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ASCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

La infección se inicia con la ingestión de huevos. Los huevos eclosionan en el duodeno, y las larvas resultantes penetran la pared del intestino delgado y emigran a través de la circulación hasta el corazón y los pulmones. Ascienden por el árbol bronquial hasta la orofaringe, son deglutidas y vuelven al intestino delgado, donde se transforman en gusanos adultos. El ciclo vital se completa en alrededor de 2 meses y los parásitos adultos pueden vivir de 6 a 12 meses.

La enfermedad ocurre en todo el mundo, pero es más frecuente en áreas tropicales y subtropicales con condiciones sanitarias deficientes. La infección es común en las zonas rurales del sudeste de Estados Unidos. La ascariasis es la infección intestinal por helmintos más prevalente en el mundo; en la actualidad se estima que están infectadas más de mil millones de personas, y que cada año fallecen alrededor de 20.000 de ellas.

Siguiente: Síntomas y signos en ASCARIASIS | Ir a: Síntomas y signos en ASCARIASIS
Inicio de: ASCARIASIS | Ir a: ASCARIASIS


ASCARIASIS, Síntomas y signos

Ir a: Etiología y patogenia en ASCARIASIS Ir a: ASCARIASIS Ir a: Diagnóstico en ASCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ASCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Las larvas migratorias pueden producir "neumonía vermiana", un síndrome de Löffler típico. Los helmintos adultos no suelen provocar síntomas intestinales. La emisión de un gusano adulto por la boca o con las heces puede hacer que un individuo por lo demás asintomático consulte con el médico. Sin embargo, la infección intensa, sobre todo en niños, puede provocar retortijones, y una masa de gusanos puede producir obstrucción intestinal. La migración aberrante de un individuo adulto conduce a veces a obstrucción con colangitis, colecistitis, absceso hepático, pancreatitis, apendicitis o peritonitis. Esta migración aberrante puede ser provocada por fiebre debida a otras enfermedades y por ciertos fármacos (como el tetracloroetileno).

Incluso las infecciones moderadas conducen con frecuencia a desnutrición en los niños. La patogenia no está clara y puede incluir competencia por los nutrientes, trastorno de la absorción y disminución del apetito.

Siguiente: Diagnóstico en ASCARIASIS | Ir a: Diagnóstico en ASCARIASIS
Anterior: Etiología y patogenia en ASCARIASIS | Ir a: Etiología y patogenia en ASCARIASIS
Inicio de: ASCARIASIS | Ir a: ASCARIASIS


ASCARIASIS, Diagnóstico

Ir a: Síntomas y signos en ASCARIASIS Ir a: ASCARIASIS Ir a: Prevención y tratamiento en ASCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ASCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se establece por detección microscópica de huevos característicos en las heces. En ocasiones, los gusanos adultos salen al exterior con las heces o con el vómito, y a veces se encuentran larvas en el esputo durante la fase pulmonar. La eosinofilia puede ser intensa mientras las larvas emigran a través de los pulmones, pero de modo habitual cede cuando los parásitos adultos asientan en el intestino delgado.

Siguiente: Prevención y tratamiento en ASCARIASIS | Ir a: Prevención y tratamiento en ASCARIASIS
Anterior: Síntomas y signos en ASCARIASIS | Ir a: Síntomas y signos en ASCARIASIS
Inicio de: ASCARIASIS | Ir a: ASCARIASIS


ASCARIASIS, Prevención y tratamiento

Ir a: Diagnóstico en ASCARIASIS Ir a: ASCARIASIS Ir a: TRICURIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ASCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La prevención requiere medidas sanitarias adecuadas. Las verduras crudas no lavadas se deben evitar en áreas donde se empleen los excrementos humanos como fertilizantes.

Todas las infecciones deben ser tratadas. El mebendazol (100 mg v.o. 2/d durante 3 d), el albendazol (400 mg v.o. una vez), el citrato de piperazina (75 mg/kg v.o. 1/d durante 2 d; máximo 3,5 g/d) y el pirantel (11 mg/kg, máximo 1 g en una dosis oral) son los fármacos de elección. El mebendazol no se debe administrar durante el embarazo. Si existen otros helmintos intestinales, la ascariasis se debe tratar primero para prevenir la migración aberrante de gusanos adultos. Las complicaciones obstructivas pueden requerir intervención quirúrgica o endoscópica.

Siguiente: TRICURIASIS | Ir a: TRICURIASIS
Anterior: Diagnóstico en ASCARIASIS | Ir a: Diagnóstico en ASCARIASIS
Inicio de: ASCARIASIS | Ir a: ASCARIASIS


TRICURIASIS

Ir a: Prevención y tratamiento en ASCARIASIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRICURIASIS
TRICURIASIS

(Tricocefaliasis)

Infección por Trichuris trichiura que causa dolor abdominal y diarrea.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en ASCARIASIS | Ir a: Prevención y tratamiento en ASCARIASIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


TRICURIASIS, Etiología y patogenia

Ir a: TRICURIASIS Ir a: Síntomas, signos y diagnóstico en TRICURIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRICURIASIS
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología y patogenia

La infección se disemina por vía feco-oral y comienza con la ingestión de huevos. Los huevos eclosionan en el duodeno, donde las larvas invaden la mucosa y maduran en ella antes de emigrar hacia el intestino grueso. Los parásitos adultos introducen sus cabezas en la mucosa del colon y del ciego. El ciclo vital se completa en alrededor de 3 meses y los gusanos adultos pueden vivir de 7 a 10 años.

El parásito se encuentra sobre todo en los trópicos y subtrópicos. Las infecciones asintomáticas leves son comunes en zonas rurales del sur de Estados Unidos.

Siguiente: Síntomas, signos y diagnóstico en TRICURIASIS | Ir a: Síntomas, signos y diagnóstico en TRICURIASIS
Inicio de: TRICURIASIS | Ir a: TRICURIASIS


TRICURIASIS, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en TRICURIASIS Ir a: TRICURIASIS Ir a: Prevención y tratamiento en TRICURIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRICURIASIS
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

Las infecciones ligeras son con frecuencia asintomáticas. Las intensas causan dolor abdominal, anorexia y diarrea, y pueden retrasar el crecimiento. Las infecciones muy intensas pueden provocar pérdida de peso, anemia y prolapso rectal en los niños y las mujeres parturientas. Los característicos huevos, con forma de limones, se encuentran sin dificultad en las heces.

Siguiente: Prevención y tratamiento en TRICURIASIS | Ir a: Prevención y tratamiento en TRICURIASIS
Anterior: Etiología y patogenia en TRICURIASIS | Ir a: Etiología y patogenia en TRICURIASIS
Inicio de: TRICURIASIS | Ir a: TRICURIASIS


TRICURIASIS, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en TRICURIASIS Ir a: TRICURIASIS Ir a: INFECCIONES POR TREMATODOS UNCINARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRICURIASIS
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

La prevención requiere condiciones sanitarias adecuadas y buena higiene personal. Las infecciones ligeras o asintomáticas no necesitan tratamiento. Para las más intensas se utiliza el mebendazol, 100 mg v.o. 2/d durante 3 d. El fármaco no se debe utilizar durante el embarazo.

Siguiente: INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: INFECCIONES POR TREMATODOS UNCINARIAS
Anterior: Síntomas, signos y diagnóstico en TRICURIASIS | Ir a: Síntomas, signos y diagnóstico en TRICURIASIS
Inicio de: TRICURIASIS | Ir a: TRICURIASIS


INFECCIONES POR TREMATODOS UNCINARIAS

Ir a: Prevención y tratamiento en TRICURIASIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» INFECCIONES POR TREMATODOS UNCINARIAS
INFECCIONES POR TREMATODOS (UNCINARIAS)

(Anquilostomiasis)

Infecciones por Ancylostoma duodenale o Necator americanus que causan dolor abdominal y anemia ferropénica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, sinos y diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en TRICURIASIS | Ir a: Prevención y tratamiento en TRICURIASIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


INFECCIONES POR TREMATODOS UNCINARIAS, Etiología y patogenia

Ir a: INFECCIONES POR TREMATODOS UNCINARIAS Ir a: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» INFECCIONES POR TREMATODOS UNCINARIAS
Etiología y patogenia Síntomas, sinos y diagnóstico Prevención y tratamiento
Etiología y patogenia

Ambas especies de uncinarias tienen ciclos vitales similares. Los huevos excretados con las heces eclosionan en 1 a 2 d (si son depositados en un lugar húmedo y caliente con tierra suelta) y liberan larvas rabditiformes, que al cabo de 5 a 8 d se transforman en delicadas larvas filariformes. Las larvas filariformes penetran la piel humana, llegan a los pulmones por los vasos sanguíneos, trepan por el árbol respiratorio hasta la epiglotis y son deglutidas. Las larvas se adhieren después a la pared del intestino delgado y maduran para transformarse en parásitos adultos que succionan sangre. Los gusanos adultos pueden vivir de 2 a 10 años.

A. duodenale se encuentra ampliamente distribuido en la cuenca mediterránea, India, China, Japón y las costas del Pacífico de Sudamérica, pero es raro en Estados Unidos y África Ecuatorial. N. Americanus es la uncinaria predominante en África Central y del Sur, sur de Asia, Melanesia y Polinesia. Se encuentra ampliamente distribuido en el sur de Estados Unidos, las islas del Caribe y la costa atlántica de América Central y del Sur. Alrededor del 25% de la población mundial está infectada por uncinarias.

La infección por A. caninum, la uncinaria que infecta de ordinario a los perros, es una causa común de enteritis eosinófila en Queensland, Australia; se han diagnosticado varios casos en Estados Unidos. Los huevos no se suelen encontrar en las heces. La infección puede ser asintomática o cursar con dolor abdominal agudo y eosinofilia. El diagnóstico y el tratamiento se basan en la eliminación del gusano mediante endoscopia.

Siguiente: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS
Inicio de: INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: INFECCIONES POR TREMATODOS UNCINARIAS


INFECCIONES POR TREMATODOS UNCINARIAS, Síntomas, sinos y diagnóstico

Ir a: Etiología y patogenia en INFECCIONES POR TREMATODOS UNCINARIAS Ir a: INFECCIONES POR TREMATODOS UNCINARIAS Ir a: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» INFECCIONES POR TREMATODOS UNCINARIAS
Etiología y patogenia Síntomas, sinos y diagnóstico Prevención y tratamiento
Síntomas, sinos y diagnóstico

La infección por uncinarias es asintomática en la mayoría de los casos. Sin embargo, puede aparecer un eritema papulovesicular pruriginoso (picor o comezón de la tierra) en el punto de penetración de las larvas. La migración de gran número de larvas a través de los pulmones origina a veces un síndrome de Löffler. Durante la fase aguda, los gusanos adultos presentes en el intestino pueden causar dolor cólico epigástrico, anorexia, flatulencia, diarrea y pérdida de peso. La infección crónica puede conducir a hipoproteinemia y anemia ferropénica, con palidez, disnea, debilidad, taquicardia, lasitud, impotencia y edema. Con frecuencia persiste una eosinofilia ligera. La pérdida crónica de sangre puede originar retraso del crecimiento, insuficiencia cardíaca y anasarca.

A. duodenale y N. americanus producen huevos ovales de pared fina, detectados sin dificultad en las heces recientes. Si las muestras de heces no se mantienen templadas y se examinan antes de pocas horas, los huevos pueden eclosionar y liberar larvas que quizá se confundan con las de Strongyloides. Es necesario valorar el estado de nutrición, el recuento de hematíes y las reservas de hierro.

Siguiente: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS
Anterior: Etiología y patogenia en INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: Etiología y patogenia en INFECCIONES POR TREMATODOS UNCINARIAS
Inicio de: INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: INFECCIONES POR TREMATODOS UNCINARIAS


INFECCIONES POR TREMATODOS UNCINARIAS, Prevención y tratamiento

Ir a: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS Ir a: INFECCIONES POR TREMATODOS UNCINARIAS Ir a: ESTRONGILOIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» INFECCIONES POR TREMATODOS UNCINARIAS
Etiología y patogenia Síntomas, sinos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

La evitación de la defecación en condiciones no higiénicas y del contacto directo de la piel con el suelo representan medidas eficaces, aunque poco prácticas en la mayoría de las áreas endémicas. En las poblaciones de alto riesgo pueden ser efectivas las campañas periódicas de tratamiento masivo contra los helmintos.

Quizá sea necesario aplicar en primer lugar medidas generales y corregir la anemia, si la infección es intensa y la anemia es grave. La anemia suele responder bien al hierro oral, pero en los casos muy graves pueden ser necesarios hierro parenteral y transfusiones de sangre.

Se debe administrar un antihelmíntico tan pronto como se estabilice la situación del paciente. El mebendazol es el fármaco de elección en Estados Unidos. Se ha publicado un porcentaje de curaciones >99% después de un ciclo de 100 mg v.o. 2/d durante 3 d. Puesto que el fármaco es también ovicida, tiene particular valor para controlar la infección en áreas endémicas. El mebendazol no se debe emplear durante el embarazo. También son efectivas dosis únicas de albendazol (400 mg) y de pirantel (para N. americanus se administra una sola dosis diaria de 11 mg/kg [máximo 1 g] v.o. durante 3 d; para A. duodenale suele ser suficiente 1 solo día de tratamiento).

Siguiente: ESTRONGILOIDIASIS | Ir a: ESTRONGILOIDIASIS
Anterior: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: Síntomas, sinos y diagnóstico en INFECCIONES POR TREMATODOS UNCINARIAS
Inicio de: INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: INFECCIONES POR TREMATODOS UNCINARIAS


ESTRONGILOIDIASIS

Ir a: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ESTRONGILOIDIASIS
ESTRONGILOIDIASIS

Infección por Strongyloides stercoralis que causa exantemas cutáneos, eosinofilia y dolor abdominal.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS | Ir a: Prevención y tratamiento en INFECCIONES POR TREMATODOS UNCINARIAS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


ESTRONGILOIDIASIS, Etiología y patogenia

Ir a: ESTRONGILOIDIASIS Ir a: Síntomas y signos en ESTRONGILOIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ESTRONGILOIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

La estrongiloidiasis es endémica en los trópicos y subtrópicos, incluyendo las áreas rurales del sur de Estados Unidos. Los gusanos adultos habitan en la mucosa y la submucosa del duodeno y el yeyuno. Los huevos eclosionan inmediatamente y liberan larvas rabditiformes que emigran a la luz del intestino y son expulsadas con las heces. Después de unos pocos días en el suelo, se transforman en larvas filariformes infecciosas. Al igual que las uncinarias, las larvas de Strongyloides penetran por la piel de los humanos, emigran a través de los pulmones y llegan al intestino, donde maduran en alrededor de 2 sem.

En el suelo se pueden producir varias generaciones de gusanos de vida libre antes de revertir a la forma parasitaria. Las larvas filariformes pueden prescindir de la fase en el suelo y penetrar directamente a través del colon o la piel. El contagio se debe con frecuencia a contacto de la piel desnuda con larvas presentes en el suelo contaminado bajo condiciones sanitarias deficientes. La transmisión de persona a persona por ruta feco-oral es responsable de la mayoría de las infecciones comunicadas en instituciones para enfermos mentales y centros de cuidados diurnos, así como en varones homosexuales promiscuos.

Es posible la autoinfección repetida. La reinfección puede conducir a un número de parásitos extremadamente alto (síndrome de hiperinfección) y probablemente explique la posibilidad de persistencia de la infección durante muchas décadas. El síndrome de hiperinfección se suele observar en personas con trastorno de la inmunidad celular, a veces en pacientes con aclorhidria o prolongación del tiempo de tránsito intestinal, y rara vez en individuos por lo demás sanos. La autoinfección acelerada y la hiperinfección son frecuentes en enfermos infectados por el virus linfotrópico para las células T humanas tipo I o que reciben fármacos inmunosupresores, pero la estrongiloidiasis diseminada es infrecuente en pacientes con SIDA, incluso en los de países africanos donde la estrongiloidiasis afecta a casi el 50% de la población. La inmunosupresión puede conducir a hiperinfección sobreaguda en personas con infección previamente asintomática.

Siguiente: Síntomas y signos en ESTRONGILOIDIASIS | Ir a: Síntomas y signos en ESTRONGILOIDIASIS
Inicio de: ESTRONGILOIDIASIS | Ir a: ESTRONGILOIDIASIS


ESTRONGILOIDIASIS, Síntomas y signos

Ir a: Etiología y patogenia en ESTRONGILOIDIASIS Ir a: ESTRONGILOIDIASIS Ir a: Diagnóstico en ESTRONGILOIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ESTRONGILOIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Más de la mitad de las personas infectadas permanecen asintomáticas, a pesar de que ³75% de ellas tienen eosinofilia; la eosinofilia puede ser suprimida por fármacos como los esteroides o los citostáticos, que también aumentan el riesgo de hiperinfección. Los síntomas cutáneos son inusuales en la estrongiloidiasis aguda, pero no en la crónica. La larva currens, una lesión urticarial migratoria serpiginosa, de modo habitual en las nalgas, el periné o los muslos, es patognomónica, pero también pueden aparecer otras erupciones maculopapulares o urticariales inespecíficas. Los síntomas pulmonares faltan en la mayoría de los casos, aunque las infecciones intensas pueden producir síndrome de Löffler. De forma ocasional, las larvas maduran en la submucosa bronquial y producen bronquitis crónica y asma.

La infección intestinal del duodeno y el yeyuno adyacente puede dañar la mucosa y la submucosa. Los síntomas resultantes comprenden dolor e hipersensibilidad en el epigastrio, diarrea, náuseas, vómitos, estreñimiento y pérdida de peso. La infección crónica puede conducir a malabsorción de la glucosa y enteropatía pierde proteínas.

En la hiperinfección, las hembras adultas del parásito se acumulan en el intestino delgado proximal, mientras que las larvas filariformes invaden otros lugares del tracto intestinal. Los síntomas gastrointestinales precoces incluyen náuseas, vómitos, diarrea y dolor abdominal. La infección no tratada puede causar íleo paralítico, obstrucción, hemorragia gastrointestinal masiva, desnutrición grave y peritonitis. Entre los síntomas pulmonares cabe citar tos, expectoración, disnea, hemoptisis, broncoespasmo e insuficiencia respiratoria. Las radiografías de tórax pueden mostrar infiltrados intersticiales difusos, consolidación o abscesos.

Las larvas migratorias pueden infectar el SNC donde producen meningitis parasitaria, absceso cerebral e invasión difusa del encéfalo. La infección hepática puede causar hepatitis colestásica y granulomatosa. La alta incidencia de meningitis, neumonía y bacteriemia secundarias por gramnegativos refleja probablemente la alteración de la mucosa intestinal o el transporte de bacterias por las larvas. La infección puede ser fatal en pacientes inmunosuprimidos. En ausencia de tratamiento, la mortalidad del síndrome de hiperinfección se aproxima al 100%; con tratamiento, disminuye al 50-80%.

Siguiente: Diagnóstico en ESTRONGILOIDIASIS | Ir a: Diagnóstico en ESTRONGILOIDIASIS
Anterior: Etiología y patogenia en ESTRONGILOIDIASIS | Ir a: Etiología y patogenia en ESTRONGILOIDIASIS
Inicio de: ESTRONGILOIDIASIS | Ir a: ESTRONGILOIDIASIS


ESTRONGILOIDIASIS, Diagnóstico

Ir a: Síntomas y signos en ESTRONGILOIDIASIS Ir a: ESTRONGILOIDIASIS Ir a: Prevención y tratamiento en ESTRONGILOIDIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ESTRONGILOIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La búsqueda de larvas mediante examen microscópico en una sola muestra de heces tiene éxito en alrededor del 25% de los casos. El examen repetido de heces concentradas, la flotación con cinc, la técnica de Baermann o el método en placa de agar aumentan la sensibilidad hasta ³85%. Si el espécimen permanece a temperatura ambiente durante varias horas, las larvas rabditiformes se pueden transformar en larvas filariformes más largas, lo que quizá conduzca al diagnóstico erróneo de hiperinfección acelerada. La toma de muestras del intestino delgado proximal con cápsulas de cordón (cápsulas Enterotest) o mediante aspiración, puede ser necesaria en las infecciones de bajo nivel. La aspiración se debe hacer mediante endoscopia, para permitir la biopsia de lesiones duodenales y yeyunales sospechosas. En el síndrome de hiperinfección se pueden encontrar larvas filariformes en las heces, en el contenido duodenal, el esputo, los lavados bronquiales y, rara vez, en LCR, orina y líquido pleural o ascítico.

El ELISA proporciona una sensibilidad del 80 al 85% para diagnosticar la estrongiloidiasis no complicada, pero produce resultados falsos positivos en personas infectadas por otros nematodos intestinales. No se dispone de otras técnicas serodiagnósticas comercializadas.

Siguiente: Prevención y tratamiento en ESTRONGILOIDIASIS | Ir a: Prevención y tratamiento en ESTRONGILOIDIASIS
Anterior: Síntomas y signos en ESTRONGILOIDIASIS | Ir a: Síntomas y signos en ESTRONGILOIDIASIS
Inicio de: ESTRONGILOIDIASIS | Ir a: ESTRONGILOIDIASIS


ESTRONGILOIDIASIS, Prevención y tratamiento

Ir a: Diagnóstico en ESTRONGILOIDIASIS Ir a: ESTRONGILOIDIASIS Ir a: TOXOCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» ESTRONGILOIDIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La prevención de las infecciones primarias se basa en las mismas medidas descritas para las uncinarias. Con el fin de prevenir la hiperinfección fatal, en los pacientes con posible exposición a Strongyloides (incluso mucho tiempo antes), eosinofilia inexplicada o síntomas sugestivos de estrongiloidiasis se deben hacer varios exámenes de heces y, si es necesario, una prueba del cordón o una aspiración duodenal antes de administrar corticosteroides u otros fármacos inmunosupresores. Si se demuestra infección, se administrará tratamiento y se documentará la curación parasitológica antes de inducir supresión de la inmunidad. Los pacientes inmunosuprimidos con estrongiloidiasis recurrente pueden necesitar ciclos mensuales de tiabendazol.

El tiabendazol es el fármaco de elección. En la infección no complicada, la administración de 25 mg/kg 2/d v.o. en 2 d (máximo 3 g/d) obtiene un porcentaje de curaciones del 80 al 90%. Quizá sean necesarios ciclos repetidos o instilación directa del fármaco en el intestino superior. La curación se debe documentar mediante exámenes de heces y pruebas del cordón repetidos. En el síndrome de hiperinfección se deben administrar 25 mg/kg 2/d v.o. o por sonda nasogástrica durante un mínimo de 5 a 7 d, pero el tratamiento se debe continuar al menos varios días después de desaparecer los parásitos de todos los lugares infectados. Es imprescindible el seguimiento a largo plazo de las heces y las muestras del intestino proximal. Los efectos secundarios del tiabendazol son frecuentes y a veces graves: náuseas, vómitos, dolor abdominal, mareos, cefalea, parestesias, malestar general, prurito y enrojecimiento.

La ivermectina (200 mg/kg/d v.o. en 1 o 2 d) puede ser muy eficaz contra Strongyloides y producir menos efectos secundarios que el tiabendazol. El mebendazol y el albendazol son menos efectivos que el tiabendazol y no se recomiendan.

Siguiente: TOXOCARIASIS | Ir a: TOXOCARIASIS
Anterior: Diagnóstico en ESTRONGILOIDIASIS | Ir a: Diagnóstico en ESTRONGILOIDIASIS
Inicio de: ESTRONGILOIDIASIS | Ir a: ESTRONGILOIDIASIS


TOXOCARIASIS

Ir a: Prevención y tratamiento en ESTRONGILOIDIASIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TOXOCARIASIS
TOXOCARIASIS

(Larva migrans visceral u ocular)

Infecciones humanas por larvas de nematodos que infectan de ordinario a los animales, caracterizadas por reacciones tisulares granulomatosas eosinófilas frente a las larvas migratorias o por trastorno visual.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en ESTRONGILOIDIASIS | Ir a: Prevención y tratamiento en ESTRONGILOIDIASIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


TOXOCARIASIS, Etiología y patogenia

Ir a: TOXOCARIASIS Ir a: Síntomas y signos en TOXOCARIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TOXOCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los huevos de Toxocara canis, T. cati y Baylisascaris procyonis maduran en el suelo y de modo habitual infectan a perros, gatos y mapaches, respectivamente. Los huevos eliminados por esos animales pueden ser ingeridos por humanos y eclosionan en el intestino. Las larvas atraviesan la pared intestinal y emigran a través del hígado, los pulmones, el SNC, los ojos y casi todos los demás tejidos. En general, las larvas no completan su desarrollo en el huésped humano, pero permanecen vivas durante muchos meses. La infección se puede deber también a ingestión de hígado o carne crudos o poco cocinados de diversos animales.

Siguiente: Síntomas y signos en TOXOCARIASIS | Ir a: Síntomas y signos en TOXOCARIASIS
Inicio de: TOXOCARIASIS | Ir a: TOXOCARIASIS


TOXOCARIASIS, Síntomas y signos

Ir a: Etiología y patogenia en TOXOCARIASIS Ir a: TOXOCARIASIS Ir a: Diagnóstico en TOXOCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TOXOCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

El síndrome de larva migrans visceral (LMV) consiste en fiebre, anorexia, hepatoesplenomegalia, exantemas cutáneos, neumonitis y crisis de asma, dependiendo de los órganos afectados. Son comunes la hiperglobulinemia, la leucocitosis y la eosinofilia intensa. El daño tisular se debe a reacciones granulomatosas eosinófilas focales frente a las larvas migratorias. La LMV ocurre sobre todo en niños de 2 a 5 años con historia de geofagia. El síndrome desaparece al cabo de 6 a 18 meses, si cesa la ingestión de larvas. En raras ocasiones se puede producir la muerte por invasión del encéfalo o el corazón.

La larva migrans ocular (LMO), conocida también como toxocariasis ocular, suele cursar con manifestaciones sistémicas escasas o nulas. Las lesiones de LMO consisten sobre todo en reacciones granulomatosas de la retina que pueden producir alteraciones visuales. La LMO ocurre en niños mayores y, con menos frecuencia, en adultos jóvenes.

Siguiente: Diagnóstico en TOXOCARIASIS | Ir a: Diagnóstico en TOXOCARIASIS
Anterior: Etiología y patogenia en TOXOCARIASIS | Ir a: Etiología y patogenia en TOXOCARIASIS
Inicio de: TOXOCARIASIS | Ir a: TOXOCARIASIS


TOXOCARIASIS, Diagnóstico

Ir a: Síntomas y signos en TOXOCARIASIS Ir a: TOXOCARIASIS Ir a: Prevención y tratamiento en TOXOCARIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TOXOCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se basa en los datos clínicos, epidemiológicos y serológicos. Se ha introducido una prueba ELISA altamente específica para detectar anticuerpos contra T. canis. Las biopsias de hígado u otros órganos afectos pueden mostrar reacciones granulomatosas eosinófilas. Las larvas son difíciles de encontrar en los cortes tisulares, y el beneficio diagnóstico de las biopsias resulta escaso. Los exámenes de heces son inútiles. La LMO se debe diferenciar del retinoblastoma para evitar la enucleación quirúrgica innecesaria del ojo.

Siguiente: Prevención y tratamiento en TOXOCARIASIS | Ir a: Prevención y tratamiento en TOXOCARIASIS
Anterior: Síntomas y signos en TOXOCARIASIS | Ir a: Síntomas y signos en TOXOCARIASIS
Inicio de: TOXOCARIASIS | Ir a: TOXOCARIASIS


TOXOCARIASIS, Prevención y tratamiento

Ir a: Diagnóstico en TOXOCARIASIS Ir a: TOXOCARIASIS Ir a: TRIQUINOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TOXOCARIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

En Estados Unidos están infectados más del 80% de los cachorros de perro; la infección es mucho menos frecuente en los gatos, pero ambos tipos de animales deben ser sometidos periódicamente a tratamiento contra los helmintos. Es necesario minimizar el contacto de los niños con excrementos de animales.

No se dispone de tratamiento con eficacia demostrada contra la LMV. Sigue siendo incierta la utilidad de la dietilcarbamazina (2 mg/kg v.o. 3/d durante 1 a 2 sem), el mebendazol (100 a 200 mg v.o. 2/d durante 5 d) y el albendazol (400 mg v.o. 2/d durante 3 a 5 d). Los antihistamínicos pueden ser suficientes para los síntomas leves; los corticosteroides pueden salvar la vida de pacientes con síntomas graves (prednisona, 20 a 40 mg/d v.o.). Estos fármacos también están indicados para la LMO aguda. Se puede intentar la fotocoagulación láser para matar las larvas en la retina.

Siguiente: TRIQUINOSIS | Ir a: TRIQUINOSIS
Anterior: Diagnóstico en TOXOCARIASIS | Ir a: Diagnóstico en TOXOCARIASIS
Inicio de: TOXOCARIASIS | Ir a: TOXOCARIASIS


TRIQUINOSIS

Ir a: Prevención y tratamiento en TOXOCARIASIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRIQUINOSIS
TRIQUINOSIS

(Triquiniasis)

Infección por Trichinella spiralis que puede causar síntomas gastrointestinales leves, seguidos por edema periorbitario, dolores musculares, fiebre y eosinofilia.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en TOXOCARIASIS | Ir a: Prevención y tratamiento en TOXOCARIASIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


TRIQUINOSIS, Etiología y patogenia

Ir a: TRIQUINOSIS Ir a: Síntomas y signos en TRIQUINOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRIQUINOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

La triquinosis ocurre en todo el mundo. El ciclo vital es mantenido por animales que comen (p. ej., cerdos) o cazan (p. ej., osos, jabalíes) otros animales cuyos músculos estriados contienen larvas infecciosas enquistadas (p. ej., roedores). Los humanos se infectan al ingerir carne poco cocinada o procesada de carnívoros infectados. Las larvas experimentan exquistación en el intestino delgado, penetran en la mucosa y se convierten en parásitos adultos a los 6-8 d. Las hembras maduras liberan larvas vivas durante 4 a 6 sem y después mueren o son expulsadas. Las larvas recién nacidas emigran, pero sólo sobreviven dentro de células del músculo esquelético estriado. Las larvas se enquistan totalmente al cabo de 1 a 3 meses y permanecen viables durante muchos años como parásitos intracelulares. El ciclo sólo continúa si las larvas enquistadas son ingeridas por otro carnívoro.

Siguiente: Síntomas y signos en TRIQUINOSIS | Ir a: Síntomas y signos en TRIQUINOSIS
Inicio de: TRIQUINOSIS | Ir a: TRIQUINOSIS


TRIQUINOSIS, Síntomas y signos

Ir a: Etiología y patogenia en TRIQUINOSIS Ir a: TRIQUINOSIS Ir a: Diagnóstico en TRIQUINOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRIQUINOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Los síntomas gastrointestinales son leves o faltan en muchas personas infectadas. Durante la primera semana pueden aparecer náuseas, retortijones y diarrea; 1 a 2 sem después de la infección, comienza el típico conjunto de cinco signos y síntomas: edema facial o periorbitario o queilosis, mialgia, fiebre persistente, cefalea y hemorragias y petequias subconjuntivales. El dolor ocular y la fotofobia preceden con frecuencia a la mialgia.

La invasión de las células musculares por las larvas causa síntomas que imitan a la polimiositis. Se pueden afectar los músculos de la respiración, el habla, la masticación y la deglución. Las infecciones masivas pueden cursar con disnea intensa.

La fiebre es en general remitente, aumenta hasta 39 ºC o más, permanece alta durante varios días y después cede gradualmente. La eosinofilia suele comenzar cuando las larvas recién nacidas invaden los tejidos, es máxima de 2 a 4 sem después de la infección y disminuye poco a poco conforme se enquistan las larvas.

En las infecciones intensas, la inflamación puede causar complicaciones cardíacas (miocarditis, insuficiencia cardíaca, arritmias), neurológicas (encefalitis, meningitis, alteraciones visuales o auditivas, convulsiones) o pulmonares (neumonitis, pleuresía). La muerte suele deberse a miocarditis.

Los signos y síntomas mejoran poco a poco y la mayoría de ellos desaparecen hacia el tercer mes, cuando las larvas se han enquistado por completo en células musculares y son eliminadas de otros órganos y tejidos. Los dolores musculares vagos y la astenia pueden persistir durante meses.

Siguiente: Diagnóstico en TRIQUINOSIS | Ir a: Diagnóstico en TRIQUINOSIS
Anterior: Etiología y patogenia en TRIQUINOSIS | Ir a: Etiología y patogenia en TRIQUINOSIS
Inicio de: TRIQUINOSIS | Ir a: TRIQUINOSIS


TRIQUINOSIS, Diagnóstico

Ir a: Síntomas y signos en TRIQUINOSIS Ir a: TRIQUINOSIS Ir a: Prevención y tratamiento en TRIQUINOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRIQUINOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

No se dispone de pruebas específicas para diagnosticar la fase intestinal de la triquinosis. Después de la segunda semana de infección, una biopsia muscular puede descubrir larvas y quistes. La inflamación difusa del tejido muscular indica infección reciente; las larvas muertas acaban por reabsorberse o calcificarse.

Las pruebas serológicas incluyen un ELISA y la floculación con bentonita; ambas pueden proporcionar resultados falsos negativos, sobre todo durante las primeras 2 o 3 sem de infección. Puesto que los anticuerpos pueden persistir durante años, las pruebas serológicas tienen valor especial si son negativas al principio y después se vuelven positivas. La serología y la biopsia muscular son métodos complementarios: cualquiera de ellos puede ser negativo en un determinado paciente. La prueba cutánea con antígenos larvarios es poco fiable.

Las enzimas musculares (creatina fosfocinasa y LDH) están elevadas en el 50% de los pacientes y guardan relación con las anomalías electromiográficas.

La triquinosis se debe diferenciar de otros procesos como la fiebre reumática aguda, estados febriles por tuberculosis, tifoidea, sepsis o fiebre ondulante, manifestaciones pulmonares de la neumonitis, manifestaciones neurológicas debidas a meningitis, encefalitis y poliomielitis, y eosinofilia relacionada con enfermedad de Hodgkin, leucemia eosinófila, poliarteritis nudosa o infección por otros nematodos migratorios.

Siguiente: Prevención y tratamiento en TRIQUINOSIS | Ir a: Prevención y tratamiento en TRIQUINOSIS
Anterior: Síntomas y signos en TRIQUINOSIS | Ir a: Síntomas y signos en TRIQUINOSIS
Inicio de: TRIQUINOSIS | Ir a: TRIQUINOSIS


TRIQUINOSIS, Prevención y tratamiento

Ir a: Diagnóstico en TRIQUINOSIS Ir a: TRIQUINOSIS Ir a: DRACUNCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» TRIQUINOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La triquinosis se previene cocinando bien la carne (55 ºC en toda la pieza). De modo habitual, las larvas mueren con la congelación de la carne a –15 ºC durante 3 sem, o a –18 ºC durante 1 d. Los procedimientos de ahumado o salado no matan las larvas.

La infección es autolimitada y muchas veces sólo requiere medidas sintomáticas y de soporte, dependiendo de la intensidad del cuadro. Los dolores musculares se pueden aliviar con analgésicos (p. ej., aspirina o narcóticos). A los pacientes con manifestaciones alérgicas intensas o afectación del miocardio o del SNC se les administra prednisona, 20 a 60 mg/d v.o. en tomas fraccionarias durante 3 o 4 d; la dosificación se reduce gradualmente y el fármaco se suspende a los 10-14 d.

Los fármacos antihelmínticos rara vez están indicados. El mebendazol (200 a 400 mg v.o. 3/d durante 3 d; después, 400 a 500 mg 3/d durante 10 d), el tiabendazol (25 mg/kg v.o. 2/d durante 5 a 10 d) o el pirantel (11 mg/kg v.o. durante 5 d) eliminan los gusanos adultos del tracto gastrointestinal, pero carecen de efecto sobre las larvas enquistadas.

Siguiente: DRACUNCULOSIS | Ir a: DRACUNCULOSIS
Anterior: Diagnóstico en TRIQUINOSIS | Ir a: Diagnóstico en TRIQUINOSIS
Inicio de: TRIQUINOSIS | Ir a: TRIQUINOSIS


DRACUNCULOSIS

Ir a: Prevención y tratamiento en TRIQUINOSIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» DRACUNCULOSIS
DRACUNCULOSIS

(Gusano de Guinea; dracontiasis; "serpiente fiera")

Infección por Dracunculus medinensis que puede causar una úlcera cutánea dolorosa y artritis incapacitante.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en TRIQUINOSIS | Ir a: Prevención y tratamiento en TRIQUINOSIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


DRACUNCULOSIS, Etiología y patogenia

Ir a: DRACUNCULOSIS Ir a: Síntomas y signos en DRACUNCULOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» DRACUNCULOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

La dracunculosis es endémica en gran parte de África Tropical, India, Pakistán, Oriente Próximo, ciertas zonas de Sudamérica y las Indias Occidentales. Cada año se infectan en todo el mundo entre 10 y 40 millones de personas.

Los humanos se infectan al beber agua con microcrustáceos infectados. Las larvas penetran en la pared intestinal, maduran hasta transformarse en gusanos adultos y emigran al tejido conectivo. Cuando la hembra adulta emigra a los tejidos subcutáneos, el extremo cefálico del gusano produce una pápula indurada, que después se transforma en vesícula y por último se ulcera. Al contacto con agua, un asa del útero se prolapsa a través del extremo anterior del gusano y descarga larvas móviles en el agua. Si no existen complicaciones, la expulsión del gusano a través de la ampolla tarda 1 a 3 sem con inmersiones repetidas en agua. Los gusanos que no consiguen llegar a la piel se desintegran y reabsorben o experimentan calcificación. En la mayoría de las regiones, un episodio infeccioso dura alrededor de 1 año, y la transmisión ocurre cada año durante la misma estación.

Siguiente: Síntomas y signos en DRACUNCULOSIS | Ir a: Síntomas y signos en DRACUNCULOSIS
Inicio de: DRACUNCULOSIS | Ir a: DRACUNCULOSIS


DRACUNCULOSIS, Síntomas y signos

Ir a: Etiología y patogenia en DRACUNCULOSIS Ir a: DRACUNCULOSIS Ir a: Diagnóstico en DRACUNCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» DRACUNCULOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La infección es en general asintomática en el primer año. El inicio de los síntomas coincide con la erupción del gusano. Los síntomas locales comprenden prurito intenso y dolor urente en la pequeña vesícula. Se cree que la urticaria, el eritema, la disnea, los vómitos y el prurito reflejan alergia frente a los productos tóxicos del parásito que produce la vesícula. Si el gusano se rompe durante la expulsión o extracción y las larvas escapan a los tejidos, se produce una reacción inflamatoria intensa con dolor incapacitante. Los síntomas ceden y la úlcera cicatriza una vez que el gusano adulto es expulsado. En alrededor del 50% de los casos se producen infecciones bacterianas secundarias a lo largo del tracto de salida del parásito. Las posibles secuelas crónicas incluyen anquilosis fibrosa de las articulaciones y contracturas de los tendones.

Siguiente: Diagnóstico en DRACUNCULOSIS | Ir a: Diagnóstico en DRACUNCULOSIS
Anterior: Etiología y patogenia en DRACUNCULOSIS | Ir a: Etiología y patogenia en DRACUNCULOSIS
Inicio de: DRACUNCULOSIS | Ir a: DRACUNCULOSIS


DRACUNCULOSIS, Diagnóstico

Ir a: Síntomas y signos en DRACUNCULOSIS Ir a: DRACUNCULOSIS Ir a: Prevención y tratamiento en DRACUNCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» DRACUNCULOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico es obvio una vez que la cabeza del gusano adulto aparece en la úlcera. La descarga de larvas puede ser estimulada mediante enfriamiento del área ulcerada. Los gusanos calcificados se pueden localizar en el estudio radiológico (se han encontrado en momias egipcias). La prueba cutánea con extracto crudo del parásito produce una reacción de habón e inflamación, pero muchas veces resulta negativa antes de emerger la hembra. Las pruebas de serodiagnóstico no son específicas.

Siguiente: Prevención y tratamiento en DRACUNCULOSIS | Ir a: Prevención y tratamiento en DRACUNCULOSIS
Anterior: Síntomas y signos en DRACUNCULOSIS | Ir a: Síntomas y signos en DRACUNCULOSIS
Inicio de: DRACUNCULOSIS | Ir a: DRACUNCULOSIS


DRACUNCULOSIS, Prevención y tratamiento

Ir a: Diagnóstico en DRACUNCULOSIS Ir a: DRACUNCULOSIS Ir a: INFECCIONES POR FILARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» DRACUNCULOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Aunque la quimioprofilaxis con dietilcarbamazina parece ser eficaz, el método más simple para prevenir la infección es filtrar el agua potable a través de un trozo de estopa.

El tratamiento consiste en la eliminación lenta del gusano adulto a lo largo de días o semanas, enrollándolo sobre una varilla. La eliminación quirúrgica, que puede reducir la incapacidad, es posible aunque rara vez se practica en áreas endémicas. El efecto beneficioso del tiabendazol (50 a 75 mg/kg v.o. en dos tomas fraccionarias durante 3 d) o el metronidazol (250 mg v.o. 3/d durante 6 d) ha sido atribuido a las propiedades antiinflamatorias y antibacterianas de esos fármacos, más que a sus efectos antihelmínticos.

La prevención de la infección secundaria y la reducción de la respuesta inflamatoria local con antibióticos tópicos e hidrocortisona (o con antibióticos sistémicos si se consideran necesarios) pueden acelerar la expulsión y extracción del gusano.

Siguiente: INFECCIONES POR FILARIAS | Ir a: INFECCIONES POR FILARIAS
Anterior: Diagnóstico en DRACUNCULOSIS | Ir a: Diagnóstico en DRACUNCULOSIS
Inicio de: DRACUNCULOSIS | Ir a: DRACUNCULOSIS


INFECCIONES POR FILARIAS

Ir a: Prevención y tratamiento en DRACUNCULOSIS Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS Ir a: Filariasis linfática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
» INFECCIONES POR FILARIAS
INFECCIONES POR FILARIAS

Las filarias adultas filiformes residen en los tejidos. Las hembras grávidas producen descendientes vivos (microfilarias) que circulan en la sangre o migran a través de los tejidos. Cuando las microfilarias son ingeridas por un insecto adecuado (mosquitos o moscas), se transforman en larvas infecciosas que son inoculadas o depositadas sobre la piel en la siguiente picadura del insecto. Sólo unas pocas especies de filarias infectan con regularidad a los humanos. Adicionalmente, algunas filarias de animales infectan de modo ocasional al huésped humano, aunque no consiguen desarrollarse por completo.

Siguiente: Filariasis linfática | Ir a: Filariasis linfática
› Filariasis linfática
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› Oncocercosis
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento
› Loiasis
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› Dirofilariasis

Anterior: Prevención y tratamiento en DRACUNCULOSIS | Ir a: Prevención y tratamiento en DRACUNCULOSIS
Inicio de: INFECCIONES POR NEMATODOS GUSANOS REDONDOS | Ir a: INFECCIONES POR NEMATODOS GUSANOS REDONDOS


Filariasis linfática

Ir a: INFECCIONES POR FILARIAS Ir a: Etiología y patogenia
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Filariasis linfática
Filariasis linfática

Infecciones por tres especies de Filarioidea que pueden provocar adenolinfangitis aguda y linfedema, hidrocele o quiluria crónicos.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Inicio de: INFECCIONES POR FILARIAS | Ir a: INFECCIONES POR FILARIAS


Filariasis linfática, Etiología y patogenia

Ir a: Filariasis linfática Ir a: Síntomas y signos en Filariasis linfática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Filariasis linfática
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

La filariasis linfática está causada por Wuchereria bancrofti, Brugia malayi o B. timori, que se diseminan mediante mosquitos. Las larvas infecciosas escapan por la probóscide mientras pica el mosquito, entran en la herida de la picadura y emigran a los linfáticos, donde se transforman en gusanos adultos tras 6 a 12 meses. Las hembras grávidas producen microfilarias que circulan con la sangre.

La filariasis de Bancroft está presente en las áreas tropicales y subtropicales de África, Asia, el Pacífico y América, incluyendo zonas del Caribe. La filariasis por Brugia se limita al sur y el sudeste de Asia. Las estimaciones actuales sugieren que están infectadas alrededor de 90 millones de personas.

Siguiente: Síntomas y signos en Filariasis linfática | Ir a: Síntomas y signos en Filariasis linfática
Inicio de: Filariasis linfática | Ir a: Filariasis linfática


Filariasis linfática, Síntomas y signos

Ir a: Etiología y patogenia en Filariasis linfática Ir a: Filariasis linfática Ir a: Diagnóstico en Filariasis linfática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Filariasis linfática
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La infección conduce con frecuencia a microfilaremia sin manifestaciones clínicas. Sin embargo, la filariasis inflamatoria aguda consiste en episodios (con frecuencia recurrente) de 4 a 7 d con fiebre, adenitis aguda en forma de linfangitis retrógrada típica o funiculitis y epididimitis agudas. El linfedema transitorio del miembro afecto puede conducir a la formación de un absceso que drena hacia el exterior y deja una cicatriz. La linfangitis en áreas de drenaje de las piernas está causada o agravada muchas veces por infecciones bacterianas secundarias.

La filariasis crónica comienza con frecuencia de modo insidioso después de muchos años. En la mayoría de los pacientes se produce dilatación linfática asintomática, pero las respuestas inflamatorias crónicas a los gusanos adultos pueden conducir a linfedema crónico del área corporal afectada o a hidrocele escrotal. La hiperqueratosis y la susceptibilidad local aumentada a las infecciones bacterianas y micóticas llevan después a la elefantiasis. Otras formas de enfermedad filariásica crónica están causadas por alteración de los vasos linfáticos o drenaje aberrante de linfa, con quiluria y quilocele.

La eosinofilia pulmonar tropical (EPT) es infrecuente. Se manifiesta por crisis asmáticas recurrentes, moteado transitorio de los campos pulmonares, febrícula e intensa leucocitosis y eosinofilia. No se suelen encontrar microfilarias en sangre, pero están presentes en los abscesos eosinófilos de los pulmones o los ganglios linfáticos. La EPT se debe probablemente a reacciones alérgicas frente a las microfilarias. La EPT crónica puede conducir a fibrosis pulmonar. Otros signos extralinfáticos comprenden hematuria microscópica y proteinuria crónicas y poliartritis leve, probablemente debidas al depósito de inmunocomplejos.

Los episodios de linfangitis retrógrada suelen preceder al comienzo de la enfermedad crónica en ³2 décadas. La filariasis aguda es más grave y la progresión hasta la enfermedad crónica es más rápida en inmigrantes a áreas endémicas no expuestos previamente, que en residentes nativos. La microfilaremia y los síntomas desaparecen poco a poco después de abandonar el área endémica.

Siguiente: Diagnóstico en Filariasis linfática | Ir a: Diagnóstico en Filariasis linfática
Anterior: Etiología y patogenia en Filariasis linfática | Ir a: Etiología y patogenia en Filariasis linfática
Inicio de: Filariasis linfática | Ir a: Filariasis linfática


Filariasis linfática, Diagnóstico

Ir a: Síntomas y signos en Filariasis linfática Ir a: Filariasis linfática Ir a: Prevención y tratamiento en Filariasis linfática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Filariasis linfática
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La detección microscópica de microfilarias en sangre establece el diagnóstico. Los concentrados filtrados o centrifugados de sangre son mucho más sensibles que las gotas gruesas. Las muestras de sangre se deben obtener en los momentos de microfilaremia máxima; es decir, por la noche en la mayoría de las áreas endémicas, pero durante el día en muchas islas del Pacífico. Los gusanos adultos se pueden visualizar en los linfáticos dilatados mediante ecografía; su movimiento ha sido llamada "danza filariásica".

Las pruebas serológicas no permiten diferenciar entre exposición pasada e infección activa actual. Se dispone de una prueba altamente sensible y específica para detectar antígeno del gusano en el suero de pacientes con filariasis de Bancroft.

Siguiente: Prevención y tratamiento en Filariasis linfática | Ir a: Prevención y tratamiento en Filariasis linfática
Anterior: Síntomas y signos en Filariasis linfática | Ir a: Síntomas y signos en Filariasis linfática
Inicio de: Filariasis linfática | Ir a: Filariasis linfática


Filariasis linfática, Prevención y tratamiento

Ir a: Diagnóstico en Filariasis linfática Ir a: Filariasis linfática Ir a: Oncocercosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Filariasis linfática
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La prevención exige reducción del contacto con mosquitos infectados. No está demostrada la efectividad de la quimioprofilaxis con dietilcarbamazina (DEC).

El tratamiento de la filariasis linfática plantea muchos problemas. La DEC mata las microfilarias, pero sólo una variable proporción de gusanos adultos. Se recomienda una sola dosis oral de 6 mg/kg. La ivermectina disminuye con rapidez los niveles de microfilaremia y puede inhibir el desarrollo de las larvas en los mosquitos, pero no mata los gusanos adultos y no es muy eficaz contra la filariasis por Brugia.

Los episodios agudos se resuelven en general de modo espontáneo, aunque los antibióticos pueden ser necesarios para controlar las infecciones secundarias. La EPT responde con frecuencia a la DEC, pero las recidivas son comunes y pueden requerir múltiples ciclos de tratamiento. Se sigue discutiendo si la DEC previene o mejora el linfedema crónico.

El tratamiento del linfedema crónico puede ser notablemente eficaz. La creación quirúrgica de cortocircuitos entre ganglios y venas para mejorar el drenaje linfático, proporciona beneficio a largo plazo incluso en los casos avanzados de elefantiasis, y las medidas conservadoras como los vendajes elásticos del miembro afecto ayudan a reducir la tumefacción. El cuidado meticuloso de la piel, incluyendo pomadas antibióticas y profilaxis con antibióticos sistémicos, puede mejorar el linfedema y prevenir su progresión hacia la elefantiasis.

Siguiente: Oncocercosis | Ir a: Oncocercosis
Anterior: Diagnóstico en Filariasis linfática | Ir a: Diagnóstico en Filariasis linfática
Inicio de: Filariasis linfática | Ir a: Filariasis linfática


Oncocercosis

Ir a: Prevención y tratamiento en Filariasis linfática Ir a: INFECCIONES POR FILARIAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Oncocercosis

(Ceguera de los ríos)

Infección por el nematodo filariásico Onchocerca volvulus, que causa enfermedad cutánea crónica y lesiones oculares, a veces con ceguera.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención
- Tratamiento

Anterior: Prevención y tratamiento en Filariasis linfática | Ir a: Prevención y tratamiento en Filariasis linfática
Inicio de: INFECCIONES POR FILARIAS | Ir a: INFECCIONES POR FILARIAS


Oncocercosis, Etiología y patogenia

Ir a: Oncocercosis Ir a: Síntomas y signos en Oncocercosis
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Etiología y patogenia

La oncocercosis es diseminada por moscas negras (especies de Simulium) que crían en ríos de curso rápido ("ceguera de los ríos"). Las larvas infecciosas inoculadas en la piel durante la picadura de una mosca negra, se transforman en gusanos adultos al cabo de aproximadamente 1 año. Las hembras adultas del parásito pueden vivir hasta 15 años en nódulos fibrosos subcutáneos más profundos. Los machos adultos emigran entre los nódulos e inseminan periódicamente a las hembras. Los gusanos maduros producen microfilarias vivas que emigran sobre todo a través de la piel e invaden los ojos. Alrededor de 18 millones de personas están infectadas, unas 270.000 sufren ceguera y otras 500.000 presentan anomalías visuales. La infección y la enfermedad son más comunes en las regiones tropical y del Sahel en África; existen focos menores en Yemen, sur de México, Guatemala, Ecuador, Colombia, Venezuela y la cuenca amazónica de Brasil.

Siguiente: Síntomas y signos en Oncocercosis | Ir a: Síntomas y signos en Oncocercosis
Inicio de: Oncocercosis | Ir a: Oncocercosis


Oncocercosis, Síntomas y signos

Ir a: Etiología y patogenia en Oncocercosis Ir a: Oncocercosis Ir a: Diagnóstico en Oncocercosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Síntomas y signos

Los nódulos (oncocercomas) subcutáneos o más profundos que contienen gusanos adultos son visibles o palpables, pero por lo demás asintomáticos. Se componen de células inflamatorias y tejido fibroso en diversas proporciones; los nódulos antiguos pueden experimentar caseificación y calcificación.

La dermatitis oncocercásica se debe a las microfilarias del parásito. El prurito intenso puede constituir el único síntoma en caso de infección ligera. Las lesiones cutáneas suelen consistir en un exantema maculopapular peculiar con excoriaciones, escamas, ulceración y liquenificación secundarias, y linfadenopatía entre ligera y moderada. Es posible la aparición de arrugas prematuras de la piel, atrofia cutánea, hipertrofia masiva de los ganglios linfáticos inguinales o femorales, obstrucción linfática, manchas hipopigmentadas y áreas locales de edema y eritema transitorios. La dermatitis oncocercásica es generalizada en la mayoría de los pacientes, pero en Yemen y Arabia Saudí resulta común una forma localizada y bien delimitada de dermatitis eccematosa con hiperqueratosis, descamación y cambios pigmentarios (Sowdah).

La enfermedad ocular oscila desde el trastorno visual leve hasta la ceguera completa. Las lesiones del ojo anterior incluyen queratitis puntiforme ("en copos de nieve"), infiltrado inflamatorio agudo alrededor de microfilarias moribundas que se resuelve sin causar daño permanente, queratitis esclerosante, crecimiento de tejido cicatricial fibrovascular que puede causar luxación del cristalino y ceguera, y uveítis anterior o iridociclitis que pueden deformar la pupila. También puede producirse coriorretinitis, neuritis óptica y atrofia óptica.

La oncocercosis es la segunda causa principal de ceguera en todo el mundo (después del tracoma). La ceguera resulta común en la sabana de África, donde se debe sobre todo a queratitis esclerosante; es mucho menos común en las áreas boscosas con lluvias abundantes, donde está causada por lesiones coriorretinianas; y resulta bastante rara en América, donde está producida la mayoría de las veces por lesiones del segmento posterior del ojo.

Siguiente: Diagnóstico en Oncocercosis | Ir a: Diagnóstico en Oncocercosis
Anterior: Etiología y patogenia en Oncocercosis | Ir a: Etiología y patogenia en Oncocercosis
Inicio de: Oncocercosis | Ir a: Oncocercosis


Oncocercosis, Diagnóstico

Ir a: Síntomas y signos en Oncocercosis Ir a: Oncocercosis Ir a: Prevención en Oncocercosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Diagnóstico

La demostración de microfilarias en muestras de piel obtenidas con un bisturí o una cuchilla de afeitar es el método tradicional para definir la presencia y la gravedad de la infección (v. tabla 161-1 [image] ). Las microfilarias se pueden ver también en la córnea y la cámara anterior del ojo. Los métodos de PCR para detectar ADN del parásito en muestras de piel con sondas de ADN específicas de especie, pueden ser más sensibles que las técnicas estándar. Se está valorando una prueba serodiagnóstica que usa antígenos recombinantes específicos de Onchocerca.

Los nódulos palpables (o los más profundos detectados mediante ecografía o RM) pueden ser extirpados y examinados en busca de gusanos adultos mediante histología habitual o tras digestión con colagenasa. Las formas africanas de O. volvulus que cursan o no con ceguera, se pueden diferenciar entre sí con sondas de ADN específicas.

Siguiente: Prevención en Oncocercosis | Ir a: Prevención en Oncocercosis
Anterior: Síntomas y signos en Oncocercosis | Ir a: Síntomas y signos en Oncocercosis
Inicio de: Oncocercosis | Ir a: Oncocercosis


Oncocercosis, Prevención

Ir a: Diagnóstico en Oncocercosis Ir a: Oncocercosis Ir a: Tratamiento en Oncocercosis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Prevención

No se ha demostrado que ningún fármaco proteja contra la infección por O. volvulus. Sin embargo, la administración anual o semestral de ivermectina controla con efectividad la enfermedad y puede disminuir la transmisión del parásito. La eliminación quirúrgica de todos los oncocercomas accesibles reduce el número de microfilarias en la piel y puede reducir la prevalencia de ceguera.

En teoría es posible minimizar las picaduras de Simulium si se evitan las áreas infestadas, se emplean prendas protectoras y se aplican cantidades generosas de repelentes contra los insectos. La destrucción de larvas de moscas negras constituye la clave de un programa multinacional para controlar la oncocercosis en África Occidental.

Siguiente: Tratamiento en Oncocercosis | Ir a: Tratamiento en Oncocercosis
Anterior: Diagnóstico en Oncocercosis | Ir a: Diagnóstico en Oncocercosis
Inicio de: Oncocercosis | Ir a: Oncocercosis


Oncocercosis, Tratamiento

Ir a: Prevención en Oncocercosis Ir a: Oncocercosis Ir a: Loiasis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Oncocercosis
Etiología y patogenia Síntomas y signos Diagnóstico Prevención Tratamiento
Tratamiento

El fármaco de elección es la ivermectina, administrada en forma de una sola dosis oral de 150 mg/kg una o dos veces al año. No se debe emplear en niños £5 años o con peso £15 kg, mujeres embarazadas, madres que dan de mamar a sus hijos durante la primera semana de vida, ni en pacientes con enfermedad grave. La ivermectina disminuye con rapidez las microfilarias en la piel y los ojos. Al parecer no mata los gusanos adultos, pero bloquea la liberación de microfilarias desde el útero del parásito durante varios meses. Los efectos secundarios son cualitativamente similares a los de la dietilcarbamazina (DEC), pero mucho menos comunes y graves. La DEC no se recomienda ya para la oncocercosis debido a que causa nefrotoxicidad y la llamada reacción de Mazzotti, que puede aumentar el daño de la piel y los ojos, conducir a colapso cardiovascular y precipitar la ceguera en pacientes con infección intensa. La suramina es efectiva, pero se debe administrar por vía intravenosa durante varias semanas. También se puede intentar la eliminación de gusanos adultos mediante extirpación quirúrgica de los oncocercomas.

Siguiente: Loiasis | Ir a: Loiasis
Anterior: Prevención en Oncocercosis | Ir a: Prevención en Oncocercosis
Inicio de: Oncocercosis | Ir a: Oncocercosis


Loiasis

Ir a: Tratamiento en Oncocercosis Ir a: INFECCIONES POR FILARIAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Loiasis
Loiasis

Infección por Loa loa que puede causar angioedema localizado de la piel y un síndrome de hipereosinofilia alérgica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en Oncocercosis | Ir a: Tratamiento en Oncocercosis
Inicio de: INFECCIONES POR FILARIAS | Ir a: INFECCIONES POR FILARIAS


Loiasis, Etiología y patogenia

Ir a: Loiasis Ir a: Síntomas, signos y diagnóstico en Loiasis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Loiasis
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología y patogenia

Loa loa es transmitido por tábanos (Chrysops, la mosca del ciervo o del caballo). Los parásitos adultos emigran a los tejidos subcutáneos y los ojos, y las microfilarias circulan en la sangre. La loiasis está limitada al cinturón boscoso con lluvias abundantes del oeste y el centro de África y la zona ecuatorial de Sudán. La loiasis se contagia con facilidad a los visitantes que viven algunos meses en áreas endémicas, como los misioneros o los voluntarios de diversas organizaciones.

Siguiente: Síntomas, signos y diagnóstico en Loiasis | Ir a: Síntomas, signos y diagnóstico en Loiasis
Inicio de: Loiasis | Ir a: Loiasis


Loiasis, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en Loiasis Ir a: Loiasis Ir a: Prevención y tratamiento en Loiasis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Loiasis
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

En los residentes nativos, la infección produce sobre todo áreas de angioedema (edema de Calabar) en cualquier lugar del cuerpo, pero con más frecuencia en las extremidades, que suelen durar 1 a 3 d y se atribuyen a reacciones de hipersensibilidad frente a los alergenos liberados por parásitos adultos migratorios. Los gusanos pueden emigrar también a los ojos por debajo de la conjuntiva; esto puede causar preocupación pero en general no provoca lesiones oculares residuales. Las alteraciones anatomopatológicas menos comunes comprenden nefropatía, encefalopatía y cardiomiopatía. La nefropatía se manifiesta en general como proteinuria con o sin una leve hematuria, y se atribuye a inmunocomplejos. La proteinuria puede ser agravada de modo transitorio por el tratamiento con dietilcarbamazina (DEC). La encefalopatía tiene carácter leve y suele cursar con síntomas vagos del SNC. La DEC intensifica los síntomas neurológicos y puede conducir a coma y muerte.

En los visitantes, a diferencia de los nativos africanos, predominan los síntomas hiperreactivos alérgicos. Los edemas de Calabar tienden a ser más frecuentes e intensos en los visitantes, que pueden presentar también un síndrome de hipereosinofilia sistémica, quizás con fibrosis endomiocárdica.

La detección microscópica de microfilarias en sangre periférica establece el diagnóstico. Las muestras de sangre se deben extraer hacia el mediodía, cuando son más altos los niveles de microfilaremia. Los residentes temporales en áreas endémicas no suelen presentar filaremia. Las pruebas serodiagnósticas no permiten distinguir entre Loa loa y otras filarias.

Siguiente: Prevención y tratamiento en Loiasis | Ir a: Prevención y tratamiento en Loiasis
Anterior: Etiología y patogenia en Loiasis | Ir a: Etiología y patogenia en Loiasis
Inicio de: Loiasis | Ir a: Loiasis


Loiasis, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en Loiasis Ir a: Loiasis Ir a: Dirofilariasis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Loiasis
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

Los repelentes contra los insectos pueden llegar a reducir la exposición personal a moscas infectadas. Sin embargo, la DEC oral (300 mg una vez a la semana) proporciona el único método con una eficacia demostrada para prevenir la infección.

La DEC es el único fármaco que mata tanto las microfilarias como los gusanos adultos. Se recomienda un ciclo de 2 a 3 sem con 8 a 10 mg/kg/d, que quizá tenga que repetirse. En los pacientes con infección intensa, el tratamiento puede causar encefalopatía con riesgo de coma y muerte. En tales pacientes puede ser útil el tratamiento inicial con dosis bajas de DEC (p. ej., 1 mg/kg/d) y corticosteroides simultáneos. La ivermectina a las mismas dosis empleadas para tratar la oncocercosis puede proporcionar una alternativa segura y eficaz.

Siguiente: Dirofilariasis | Ir a: Dirofilariasis
Anterior: Síntomas, signos y diagnóstico en Loiasis | Ir a: Síntomas, signos y diagnóstico en Loiasis
Inicio de: Loiasis | Ir a: Loiasis


Dirofilariasis

Ir a: Prevención y tratamiento en Loiasis Ir a: INFECCIONES POR FILARIAS Ir a: INFECCIONES POR TREMATODOS DUELAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR NEMATODOS GUSANOS REDONDOS
° INFECCIONES POR FILARIAS
» Dirofilariasis
Dirofilariasis

(Infección por el gusano del corazón del perro)

Infección por Dirofilaria immitis, un parásito común de los perros.

La transmisión de D. immitis a los humanos por un mosquito infectado es muy rara. Las larvas se encapsulan en el tejido pulmonar infartado y producen nódulos pulmonares bien definidos. El paciente puede presentar dolor torácico, tos y en ocasiones hemoptisis. Muchos pacientes permanecen asintomáticos y el nódulo pulmonar se descubre en una radiografía de tórax hecha por otros motivos. El diagnóstico se establece mediante examen histológico de un espécimen quirúrgico. Las pruebas serodiagnósticas sólo son positivas en alrededor del 35% de los casos, pero pueden evitar una intervención quirúrgica innecesaria. No está indicado ningún tratamiento; la infección es autolimitada.

Siguiente: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS
Anterior: Prevención y tratamiento en Loiasis | Ir a: Prevención y tratamiento en Loiasis
Inicio de: INFECCIONES POR FILARIAS | Ir a: INFECCIONES POR FILARIAS


INFECCIONES POR TREMATODOS DUELAS

Ir a: Dirofilariasis Ir a: INFECCIONES PARASITARIAS Ir a: ESQUISTOSOMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» INFECCIONES POR TREMATODOS DUELAS
INFECCIONES POR TREMATODOS (DUELAS)

La esquistosomiasis es la infección por trematodos más importante con gran diferencia. Alrededor de 500 millones de personas experimentan riesgo de infección, que se está extendiendo conforme se construyen nuevas presas en áreas endémicas. Sin embargo, numerosos trematodos, además de los esquistosomas, parasitan a los humanos e infectan con facilidad a los visitantes de áreas endémicas. Puesto que los adultos de estos otros trematodos son hermafroditas (en contraste con los esquistosomas), las infecciones duran en general mucho tiempo. Sólo las fases precoces del desarrollo larvario ocurren en caracoles y otros moluscos; las fases larvarias infecciosas se desarrollan en peces, en crustáceos o en la vegetación acuática, y deben ser ingeridas para causar infección en humanos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESQUISTOSOMIASIS | Ir a: ESQUISTOSOMIASIS
› ESQUISTOSOMIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
› PARAGONIMIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› CLONORQUIASIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› FASCIOLIASIS
› OPISTORQUIASIS
› FASCIOLOPSIASIS

Anterior: Dirofilariasis | Ir a: Dirofilariasis
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


ESQUISTOSOMIASIS

Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» ESQUISTOSOMIASIS
ESQUISTOSOMIASIS

(Bilharziasis)

Infección por duelas sanguíneas del género Schistosoma que puede causar enfermedad crónica del intestino, el hígado y el tracto genitourinario.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


ESQUISTOSOMIASIS, Etiología y patogenia

Ir a: ESQUISTOSOMIASIS Ir a: Síntomas y signos en ESQUISTOSOMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» ESQUISTOSOMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los gusanos adultos viven y se aparean dentro de las venas del mesenterio o de la vejiga. Algunos huevos atraviesan la mucosa intestinal o vesical y salen al exterior con las heces o la orina. Los huevos eclosionan en agua dulce para liberar miracidios, que se multiplican en caracoles y producen miles de cercarias. Las cercarias penetran la piel humana pocos minutos después de la exposición y se transforman en esquistosómulas. Las esquistosómulas se transforman a su vez en parásitos adultos sexualmente activos dentro de las venas intestinales o en el plexo venoso del tracto genitourinario, dependiendo de la especie. Los huevos aparecen en las heces o la orina 1 a 3 meses tras la penetración de las cercarias. Se estima que los gusanos adultos viven entre 3 y 37 años.

S. haematobium afecta de modo primario al sistema genitourinario y está ampliamente distribuido en el continente africano; existen focos menores en Oriente Medio y en la India. S. mansoni abunda en África y es la única especie presente en el hemisferio occidental (Brasil, Surinam, Venezuela y algunas islas del Caribe). S. japonicum sólo se encuentra en Asia, sobre todo en China y Filipinas. S. mekongi causa esquistosomiasis intestinal en Laos y Camboya; S. intercalatum se encuentra en África Central. La transmisión de la esquistosomiasis no es posible en Estados Unidos y Canadá, dada la ausencia de los caracoles que actúan como huéspedes intermediarios. Sin embargo, la enfermedad es posible en viajeros e inmigrantes de áreas endémicas.

Siguiente: Síntomas y signos en ESQUISTOSOMIASIS | Ir a: Síntomas y signos en ESQUISTOSOMIASIS
Inicio de: ESQUISTOSOMIASIS | Ir a: ESQUISTOSOMIASIS


ESQUISTOSOMIASIS, Síntomas y signos

Ir a: Etiología y patogenia en ESQUISTOSOMIASIS Ir a: ESQUISTOSOMIASIS Ir a: Diagnóstico en ESQUISTOSOMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» ESQUISTOSOMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La dermatitis esquistosomiásica puede ocurrir en personas previamente sensibilizadas, y causa exantema papular pruriginoso en la zona de penetración de las cercarias (v. también Dermatitis por esquistosomas de los animales, más abajo). La esquistosomiasis aguda (fiebre de Katayama) puede aparecer 2 a 4 sem después de la exposición intensa. Las manifestaciones de la esquistosomiasis aguda son más comunes y de modo habitual más intensas en los visitantes que en los residentes nativos de áreas endémicas. Los síntomas comprenden fiebre, escalofríos, náuseas, dolor abdominal, malestar general, mialgia, exantemas urticariales y eosinofilia marcada. En ocasiones, los huevos se alojan de modo aberrante en el SNC y causan mielitis transversa o convulsiones.

La esquistosomiasis crónica se debe sobre todo a las respuestas del huésped frente a los huevos retenidos en los tejidos. Al principio de la enfermedad, los abscesos de la mucosa intestinal causados por S. mansoni o S. japonicum se pueden ulcerar y producir diarrea sanguinolenta; conforme progresan las lesiones pueden aparecer fibrosis local, estenosis, fístulas y crecimientos papilomatosos. En caso de infección por S. haematobium, las ulceraciones de la pared vesical pueden causar disuria, hematuria y polaquiuria. Con el transcurso del tiempo se desarrolla cistitis crónica; las estenosis pueden conducir a hidrouréter e hidronefrosis; las masas papilomatosas en la vejiga son comunes y pueden transformarse en malignas; también son frecuentes la infección bacteriana secundaria del tracto genitourinario y la septicemia persistente por Salmonella.

Las reacciones granulomatosas a los huevos de S. mansoni y S. japonicum en el hígado producen una cirrosis periportal nodular difusa (fibrosis en boquilla de pipa). La función hepatocelular no suele experimentar compromiso serio, pero el daño de la circulación conduce en ocasiones a hipertensión portal grave. La hematemesis es común y puede resultar fatal. La hipertensión portal puede hacer también que los huevos del parásito lleguen a los pulmones por cortocircuitos venosos, para producir arteritis obliterante focal y granulomas que pueden causar hipertensión pulmonar y cor pulmonale.

Siguiente: Diagnóstico en ESQUISTOSOMIASIS | Ir a: Diagnóstico en ESQUISTOSOMIASIS
Anterior: Etiología y patogenia en ESQUISTOSOMIASIS | Ir a: Etiología y patogenia en ESQUISTOSOMIASIS
Inicio de: ESQUISTOSOMIASIS | Ir a: ESQUISTOSOMIASIS


ESQUISTOSOMIASIS, Diagnóstico

Ir a: Síntomas y signos en ESQUISTOSOMIASIS Ir a: ESQUISTOSOMIASIS Ir a: Prevención y tratamiento en ESQUISTOSOMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» ESQUISTOSOMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

Los huevos se encuentran en las heces (S. japonicum, S. mansoni, S. mekongi, S. intercalatum) o en la orina (S. haematobium), pero quizá se necesiten exámenes de heces repetidos usando técnicas de concentración. El pronóstico y el tratamiento difieren en función de la especie. Si el cuadro clínico es compatible con esquistosomiasis pero no se encuentran huevos en exámenes repetidos de heces u orina, se deben tomar biopsias de la mucosa intestinal o vesical para demostrarlos.

Las pruebas serológicas son muy sensibles y específicas. Los niveles séricos de antígeno se pueden emplear para calcular la carga de parásitos y vigilar la eficacia del tratamiento. La RM o la ecografía permiten detectar la fibrosis periportal y los huevos calcificados en hígado, pared intestinal o vejiga y uréter.

Siguiente: Prevención y tratamiento en ESQUISTOSOMIASIS | Ir a: Prevención y tratamiento en ESQUISTOSOMIASIS
Anterior: Síntomas y signos en ESQUISTOSOMIASIS | Ir a: Síntomas y signos en ESQUISTOSOMIASIS
Inicio de: ESQUISTOSOMIASIS | Ir a: ESQUISTOSOMIASIS


ESQUISTOSOMIASIS, Prevención y tratamiento

Ir a: Diagnóstico en ESQUISTOSOMIASIS Ir a: ESQUISTOSOMIASIS Ir a: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» ESQUISTOSOMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

El evitar el contacto con agua contaminada previene la infección. Los adultos residentes en áreas endémicas son más resistentes a la reinfección que los niños, lo que sugiere la posibilidad de inmunidad adquirida. Se están estudiando posibles vacunas.

En la actualidad se utilizan tres fármacos para el tratamiento. Se recomienda el tratamiento oral un solo día con prazicuantel (20 mg/kg 2/d para S. haematobium y S. mansoni; 20 mg/kg 3/d para S. japonicum y S. mekongi). Sin embargo, este tratamiento no modifica el desarrollo de las esquistosómulas y por tanto puede no abortar una infección precoz. Los efectos secundarios son, en general, leves y comprenden cierto dolor abdominal, diarrea, cefalea y mareos. Ha aparecido una cepa resistente al fármaco. La oxamniquina sólo es eficaz contra S. mansoni. Las cepas africanas se muestran más resistentes a este fármaco que las sudamericanas, y pueden requerir dosis más altas (30 mg/kg/d v.o. durante 1 o 2 d, en vez de una sola dosis de 15 mg/kg). Se han observado casos resistentes a la oxamniquina. El metrifonato sólo tiene utilidad contra S. haematobium. Se emplea mucho en las áreas endémicas debido a su bajo costo. El metrifonato se administra en tres dosis con intervalos de 2 sem.

Los pacientes deben ser examinados en busca de huevos vivos a los 3 y 6 meses después del tratamiento. El tratamiento repetido está indicado si la excreción de huevos no ha disminuido en forma marcada. Las pruebas de detección de antígenos pueden suplantar a los recuentos cuantitativos de huevos como instrumento para vigilar la eficacia de la quimioterapia.

Siguiente: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES | Ir a: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
Anterior: Diagnóstico en ESQUISTOSOMIASIS | Ir a: Diagnóstico en ESQUISTOSOMIASIS
Inicio de: ESQUISTOSOMIASIS | Ir a: ESQUISTOSOMIASIS


DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES

Ir a: Prevención y tratamiento en ESQUISTOSOMIASIS Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: PARAGONIMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES

(Prurito de los nadadores; prurito de los recolectores de almejas)

Las cercarias de algunos parásitos de los animales pueden penetrar la piel de los humanos. Aunque no se desarrollan en la personas, producen hipersensibilidad y pueden causar lesiones cutáneas maculopapulares pruriginosas en el sitio de la penetración repetida. Las lesiones cutáneas se pueden acompañar de respuesta sistémica febril que dura 5 a 7 d y se resuelve de modo espontáneo.

La dermatitis por esquistosomas de agua salada (prurito de los recolectores de almejas) se encuentra en las costa del Atlántico, el Golfo, el Pacífico y las islas Hawaii. Es muy común en las planicies fangosas de Cape Cod. La dermatitis por esquistosomas de agua dulce (prurito de los nadadores) es común en los lagos del norte de Michigan, Wisconsin y Minnesota.

Siguiente: PARAGONIMIASIS | Ir a: PARAGONIMIASIS
Anterior: Prevención y tratamiento en ESQUISTOSOMIASIS | Ir a: Prevención y tratamiento en ESQUISTOSOMIASIS
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


PARAGONIMIASIS

Ir a: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» PARAGONIMIASIS
PARAGONIMIASIS

(Duela pulmonar oriental; hemoptisis endémica)

Infección por Paragonimus westermani y especies relacionadas, que puede causar una enfermedad pulmonar similar a la tuberculosis.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES | Ir a: DERMATITIS CAUSADAS POR ESQUISTOSOMAS DE LOS ANIMALES
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


PARAGONIMIASIS, Etiología y patogenia

Ir a: PARAGONIMIASIS Ir a: Síntomas y signos en PARAGONIMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» PARAGONIMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

P. westermani es la causa principal. Los huevos eliminados con esputos o heces se desarrollan en 2 a 3 sem en agua dulce antes de nacer los miracidios. Éstos invaden caracoles; las larvas se desarrollan y multiplican hasta emerger como cercarias. Las cercarias penetran en cangrejos de río y se enquistan para formar metacercarias. Los humanos se infectan al comer crustáceos crudos, en escabeche o poco cocinados. La metacercarias se exquistan en el tracto digestivo, penetran la pared intestinal hacia el peritoneo, emigran al diafragma y la cavidad pleural, entran en el tejido pulmonar, se enquistan y se transforman en gusanos adultos hermafroditas. También es posible el desarrollo de gusanos en el cerebro, el hígado, los ganglios linfáticos, la piel y la médula espinal. Los parásitos adultos pueden persistir durante 20 a 25 años.

Las áreas endémicas más importantes son: el Lejano Oriente, sobre todo en Corea, Japón, Taiwán, regiones montañosas de China y Filipinas. También hay focos endémicos en África Occidental y partes de América Central y Sudamérica.

Siguiente: Síntomas y signos en PARAGONIMIASIS | Ir a: Síntomas y signos en PARAGONIMIASIS
Inicio de: PARAGONIMIASIS | Ir a: PARAGONIMIASIS


PARAGONIMIASIS, Síntomas y signos

Ir a: Etiología y patogenia en PARAGONIMIASIS Ir a: PARAGONIMIASIS Ir a: Diagnóstico en PARAGONIMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» PARAGONIMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

En las infecciones leves, la lesión fundamental ocurre en los pulmones. Las infecciones más intensas suelen afectar a otros órganos; alrededor del 25 al 45% de todas las infecciones extrapulmonares afectan al SNC. Las manifestaciones de la infección pulmonar aparecen lentamente y pueden incluir disnea, tos crónica, dolor torácico y hemoptisis. Las radiografías pueden mostrar un infiltrado difuso, nódulos y opacidades anulares, cavidades, abscesos pulmonares, derrame pleural y neumotórax. El cuadro clínico recuerda al de la tuberculosis y se confunde muchas veces con él. Las infecciones encefálicas se presentan como una masa que ocupa espacio, por lo que pueden confundirse con tumores, muchas veces dentro del año siguiente al comienzo de la enfermedad pulmonar. Es frecuente la aparición de convulsiones, afasia, paresias y anomalías visuales. Las lesiones cutáneas alérgicas migratorias, similares a las de la larva migrans, son frecuentes en las infecciones por P. skriabini, pero ocurren también con otras especies.

Siguiente: Diagnóstico en PARAGONIMIASIS | Ir a: Diagnóstico en PARAGONIMIASIS
Anterior: Etiología y patogenia en PARAGONIMIASIS | Ir a: Etiología y patogenia en PARAGONIMIASIS
Inicio de: PARAGONIMIASIS | Ir a: PARAGONIMIASIS


PARAGONIMIASIS, Diagnóstico

Ir a: Síntomas y signos en PARAGONIMIASIS Ir a: PARAGONIMIASIS Ir a: Prevención y tratamiento en PARAGONIMIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» PARAGONIMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se establece por la identificación de los característicos huevos grandes operculados en el esputo o las heces. En algunas ocasiones se encuentran huevos en el líquido pleural o peritoneal. Puede ser difícil hallar huevos, puesto que son liberados de forma intermitente y en poca cantidad. Las radiografías proporcionan información complementaria, pero no son diagnósticas. Las pruebas serológicas pueden contribuir al diagnóstico de las infecciones extrapulmonares y ayudan a vigilar la eficacia del tratamiento.

Siguiente: Prevención y tratamiento en PARAGONIMIASIS | Ir a: Prevención y tratamiento en PARAGONIMIASIS
Anterior: Síntomas y signos en PARAGONIMIASIS | Ir a: Síntomas y signos en PARAGONIMIASIS
Inicio de: PARAGONIMIASIS | Ir a: PARAGONIMIASIS


PARAGONIMIASIS, Prevención y tratamiento

Ir a: Diagnóstico en PARAGONIMIASIS Ir a: PARAGONIMIASIS Ir a: CLONORQUIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» PARAGONIMIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La mejor medida preventiva consiste en no comer cangrejos de agua dulce crudos o poco cocinados. El prazicuantel (25 mg/kg v.o. 3/d durante 2 d) cura entre el 80 y el 100% de las infecciones pulmonares y es el fármaco de elección. El bitionol (30 a 50 mg/kg/d v.o. a días alternos hasta un total de 10 a 15 dosis) proporciona la misma eficacia y es más barato, pero tiene más efectos secundarios. Se pueden emplear los mismos fármacos para tratar las infecciones extrapulmonares, pero su curación quizá exija múltiples ciclos de tratamiento. Puede ser necesaria la intervención quirúrgica para eliminar lesiones cutáneas o, rara vez, quistes cerebrales.

Siguiente: CLONORQUIASIS | Ir a: CLONORQUIASIS
Anterior: Diagnóstico en PARAGONIMIASIS | Ir a: Diagnóstico en PARAGONIMIASIS
Inicio de: PARAGONIMIASIS | Ir a: PARAGONIMIASIS


CLONORQUIASIS

Ir a: Prevención y tratamiento en PARAGONIMIASIS Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» CLONORQUIASIS
CLONORQUIASIS

(Duela hepática oriental)

Infección por Clonorchis sinensis que puede causar enfermedad hepática crónica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en PARAGONIMIASIS | Ir a: Prevención y tratamiento en PARAGONIMIASIS
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


CLONORQUIASIS, Etiología y patogenia

Ir a: CLONORQUIASIS Ir a: Síntomas y signos en CLONORQUIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» CLONORQUIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

C. sinensis adulto habita en los conductos biliares. Los huevos son eliminados con las heces, y las cercarias liberadas desde caracoles infectados invaden diversos peces de agua dulce. Los humanos se infectan al ingerir peces crudos, secos, salados o escabechados que contienen metacercarias enquistadas. Estas últimas son liberadas en el duodeno, entran en el conducto biliar común y emigran hacia los conductos intrahepáticos menores (o a veces a la vesícula biliar y los conductos pancreáticos), donde maduran hasta transformarse en parásitos adultos al cabo de 1 mes aproximadamente. Los gusanos adultos pueden vivir ³20 años.

Clonorchis es endémico en Lejano Oriente, sobre todo en Corea, Japón, Taiwán y sur de China, y se encuentra en otros lugares entre los inmigrantes y en el pescado importado de zonas endémicas.

Siguiente: Síntomas y signos en CLONORQUIASIS | Ir a: Síntomas y signos en CLONORQUIASIS
Inicio de: CLONORQUIASIS | Ir a: CLONORQUIASIS


CLONORQUIASIS, Síntomas y signos

Ir a: Etiología y patogenia en CLONORQUIASIS Ir a: CLONORQUIASIS Ir a: Diagnóstico en CLONORQUIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» CLONORQUIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

Las infecciones ligeras suelen ser asintomáticas. La enfermedad clínica ocurre sobre todo en adultos, cuando el número de gusanos supera los 500. Los síntomas iniciales son: fiebre, escalofríos, dolor epigástrico, hepatomegalia dolorosa, ictericia ligera y eosinofilia. Más adelante es frecuente la diarrea; la colangitis crónica puede progresar hasta la fibrosis portal en las infecciones intensas. La fibrosis portal pueden cursar con hipertensión portal, cirrosis y atrofia del parenquima hepático. La ictericia se suele deber a una masa de gusanos o la formación de cálculos. Entre las demás complicaciones posibles se incluyen colangiocarcinoma, colangitis supurada y pancreatitis crónica.

Siguiente: Diagnóstico en CLONORQUIASIS | Ir a: Diagnóstico en CLONORQUIASIS
Anterior: Etiología y patogenia en CLONORQUIASIS | Ir a: Etiología y patogenia en CLONORQUIASIS
Inicio de: CLONORQUIASIS | Ir a: CLONORQUIASIS


CLONORQUIASIS, Diagnóstico

Ir a: Síntomas y signos en CLONORQUIASIS Ir a: CLONORQUIASIS Ir a: Prevención y tratamiento en CLONORQUIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» CLONORQUIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se confirma por el hallazgo de huevos en las heces o el contenido duodenal. Los huevos son difíciles de distinguir de los de Metagonimus, Heterophyes y Opisthorchis. Pueden aumentar los niveles de fosfatasa alcalina y bilirrubina; la eosinofilia es variable. La radiografía simple de abdomen muestra en ocasiones calcificación intrahepática. La colangiografía transhepática percutánea revela a menudo dilatación de los conductos biliares intrahepáticos periféricos. Los gusanos adultos producen defectos de llenado redondos. En la enfermedad aguda sintomática, la gammagrafía hepática suele ser negativa, pero puede mostrar múltiples áreas de captación disminuida.

Siguiente: Prevención y tratamiento en CLONORQUIASIS | Ir a: Prevención y tratamiento en CLONORQUIASIS
Anterior: Síntomas y signos en CLONORQUIASIS | Ir a: Síntomas y signos en CLONORQUIASIS
Inicio de: CLONORQUIASIS | Ir a: CLONORQUIASIS


CLONORQUIASIS, Prevención y tratamiento

Ir a: Diagnóstico en CLONORQUIASIS Ir a: CLONORQUIASIS Ir a: FASCIOLIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» CLONORQUIASIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Los peces de agua dulce se deben cocinar a conciencia en vez de comerlos crudos, en salmuera o en vinagre. El prazicuantel (25 mg/kg v.o. 3/d durante 2 d) es muy eficaz. La obstrucción biliar puede requerir cirugía.

Siguiente: FASCIOLIASIS | Ir a: FASCIOLIASIS
Anterior: Diagnóstico en CLONORQUIASIS | Ir a: Diagnóstico en CLONORQUIASIS
Inicio de: CLONORQUIASIS | Ir a: CLONORQUIASIS


FASCIOLIASIS

Ir a: Prevención y tratamiento en CLONORQUIASIS Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: OPISTORQUIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» FASCIOLIASIS
FASCIOLIASIS

Infección por Fasciola hepatica, la duela del hígado de ovejas y vacas.

La fascioliasis humana ocurre en Europa, África, China y Sudamérica, mientras que resulta rara en Estados Unidos. La infección se adquiere al comer berros contaminados. Las duelas adultas maduran en los conductos biliares y causan obstrucción del tracto biliar y daño hepático. Para el tratamiento se usa el bitionol (30 a 50 mg/kg v.o. en días alternos hasta un total de 10 a 15 dosis).

Siguiente: OPISTORQUIASIS | Ir a: OPISTORQUIASIS
Anterior: Prevención y tratamiento en CLONORQUIASIS | Ir a: Prevención y tratamiento en CLONORQUIASIS
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


OPISTORQUIASIS

Ir a: FASCIOLIASIS Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: FASCIOLOPSIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» OPISTORQUIASIS
OPISTORQUIASIS

Infección por Opisthorchis que recuerda a la clonorquiasis.

Dos especies de Opisthorchis causan enfermedad humana, que se adquiere al comer peces crudos o poco cocinados con metacercarias infecciosas. La opistorquiasis ocurre en Europa Oriental y Central, Siberia y ciertas partes de Asia, como Tailandia y Camboya. El tratamiento es igual que el de la clonorquiasis.

Siguiente: FASCIOLOPSIASIS | Ir a: FASCIOLOPSIASIS
Anterior: FASCIOLIASIS | Ir a: FASCIOLIASIS
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


FASCIOLOPSIASIS

Ir a: OPISTORQUIASIS Ir a: INFECCIONES POR TREMATODOS DUELAS Ir a: CESTODOS TENIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° INFECCIONES POR TREMATODOS DUELAS
» FASCIOLOPSIASIS
FASCIOLOPSIASIS

Infección por la duela Fasciolopsis buski.

F. buski existe en el intestino de los cerdos de muchas partes de Asia. La infección humana se adquiere al comer plantas, como castañas de agua, con metacercarias infecciosas. Los parásitos adultos se adhieren a la mucosa del intestino delgado proximal y la ulceran, con lo que simulan la enfermedad ulcerosa péptica. El tratamiento es el mismo descrito para la clonorquiasis.

Siguiente: CESTODOS TENIAS | Ir a: CESTODOS TENIAS
Anterior: OPISTORQUIASIS | Ir a: OPISTORQUIASIS
Inicio de: INFECCIONES POR TREMATODOS DUELAS | Ir a: INFECCIONES POR TREMATODOS DUELAS


CESTODOS TENIAS

Ir a: FASCIOLOPSIASIS Ir a: INFECCIONES PARASITARIAS Ir a: INFECCIÓN POR TENIA DE LOS PECES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
» CESTODOS TENIAS
CESTODOS (TENIAS)

Los cestodos adultos son típicamente helmintos segmentados, planos y largos, que carecen de tracto digestivo y absorben los nutrientes directamente del intestino delgado del huésped. La tenia adulta presenta tres porciones reconocibles. El escólex (cabeza) funciona como órgano de fijación. El cuello es una región no segmentada con capacidad regenerativa alta. Si el tratamiento no consigue eliminar el cuello y el escólex, se puede regenerar el parásito completo. El resto del organismo consiste en numerosas proglótides (segmentos). Los segmentos más próximos al cuello son indiferenciados. Conforme los segmentos avanzan en dirección caudal, se forman los órganos sexuales (las tenias son hermafroditas); los segmentos distales contienen huevos en el útero.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIÓN POR TENIA DE LOS PECES | Ir a: INFECCIÓN POR TENIA DE LOS PECES
› INFECCIÓN POR TENIA DE LOS PECES
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIÓN POR TENIA DE LA VACA
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento
› INFECCIÓN POR TENIA DEL CERDO
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› HIDATIDOSIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento
› ENFERMEDAD HIDATÍDICA ALVEOLAR

Anterior: FASCIOLOPSIASIS | Ir a: FASCIOLOPSIASIS
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


INFECCIÓN POR TENIA DE LOS PECES

Ir a: CESTODOS TENIAS Ir a: Etiología y patogenia
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LOS PECES
INFECCIÓN POR TENIA DE LOS PECES

(Difilobotriasis)

Infección del tracto intestinal por Diphyllobothrium latum, muchas veces asintomática pero que puede causar deficiencia de vitamina B12 y anemia megaloblástica.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Inicio de: CESTODOS TENIAS | Ir a: CESTODOS TENIAS


INFECCIÓN POR TENIA DE LOS PECES, Etiología y patogenia

Ir a: INFECCIÓN POR TENIA DE LOS PECES Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LOS PECES
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología y patogenia

La infección se encuentra en todo el mundo, sobre todo en las regiones con lagos de aguas frías contaminadas de todos los continentes. Dentro de Estados Unidos, las infecciones se producen sobre todo en personas que comen peces crudos.

El parásito adulto habita el tracto intestinal humano. Los huevos pocos desarrollados son liberados por las proglótides en la luz intestinal y salen al exterior con las heces. Una vez en agua dulce, los huevos producen larvas ciliadas capaces de nadar libremente (coracidios), que son ingeridas por microcrustáceos y se transforman en larvas procercoides. Las larvas infecciosas se desarrollan en los peces de aguda dulce que comen microcrustáceos infectados. Los parásitos maduran en el intestino delgado humano, comienzan a depositar huevos al cabo de aproximadamente un mes (casi un millón por gusano y día) y pueden vivir meses o años.

Siguiente: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES
Inicio de: INFECCIÓN POR TENIA DE LOS PECES | Ir a: INFECCIÓN POR TENIA DE LOS PECES


INFECCIÓN POR TENIA DE LOS PECES, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DE LOS PECES Ir a: INFECCIÓN POR TENIA DE LOS PECES Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LOS PECES
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

La infección suele ser asintomática, aunque pueden aparecer síntomas gastrointestinales leves. Las tenias de los peces captan vitamina B12 del intestino delgado proximal, lo que causa anemia perniciosa en alrededor del 1% de las personas infectadas, especialmente en los escandinavos. Los característicos huevos operculados se encuentran con facilidad en las heces.

Siguiente: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES
Anterior: Etiología y patogenia en INFECCIÓN POR TENIA DE LOS PECES | Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DE LOS PECES
Inicio de: INFECCIÓN POR TENIA DE LOS PECES | Ir a: INFECCIÓN POR TENIA DE LOS PECES


INFECCIÓN POR TENIA DE LOS PECES, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES Ir a: INFECCIÓN POR TENIA DE LOS PECES Ir a: INFECCIÓN POR TENIA DE LA VACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LOS PECES
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

Todos los peces de agua dulce deben ser bien cocinados o congelados a –10 ºC en 48 h para prevenir la infección. El tratamiento se basa en una sola dosis oral de prazicuantel, 5 a 10 mg/kg. Quizá sea necesario administrar vitamina B12 para corregir la anemia.

Siguiente: INFECCIÓN POR TENIA DE LA VACA | Ir a: INFECCIÓN POR TENIA DE LA VACA
Anterior: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LOS PECES
Inicio de: INFECCIÓN POR TENIA DE LOS PECES | Ir a: INFECCIÓN POR TENIA DE LOS PECES


INFECCIÓN POR TENIA DE LA VACA

Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES Ir a: CESTODOS TENIAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LA VACA
INFECCIÓN POR TENIA DE LA VACA

(Teniasis saginata)

Infección del tracto intestinal por el cestodo Taenia saginata, en general asintomática.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LOS PECES
Inicio de: CESTODOS TENIAS | Ir a: CESTODOS TENIAS


INFECCIÓN POR TENIA DE LA VACA, Etiología y patogenia

Ir a: INFECCIÓN POR TENIA DE LA VACA Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LA VACA
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Etiología y patogenia

El parásito adulto acintado habita el tracto intestinal humano. Los proglótides que contienen huevos salen al exterior con las heces y son ingeridos por las vacas. Los huevos eclosionan en el ganado vacuno y liberan oncosferas embrionarias que invaden la pared intestinal y son transportadas por el torrente sanguíneo hasta los músculos estriados, donde al cabo de 2 meses se transforman en cisticercos, quistes pequeños que contienen un único escólex invaginado. Los humanos se infectan al comer carne de vaca cruda o poco cocinada que contiene quistes. Los cisticercos se adhieren a la mucosa intestinal y maduran en unos 2 meses. Los parásitos adultos (sólo suelen existir uno o dos) pueden vivir varios años.

La infección ocurre en todo el mundo, sobre todo en regiones con ganado vacuno de los trópicos y los subtrópicos en África, Oriente Medio, Europa Oriental, México y América del Sur. La infección es común en las vacas de Estados Unidos y se vigila mediante inspección federal.

Siguiente: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA
Inicio de: INFECCIÓN POR TENIA DE LA VACA | Ir a: INFECCIÓN POR TENIA DE LA VACA


INFECCIÓN POR TENIA DE LA VACA, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DE LA VACA Ir a: INFECCIÓN POR TENIA DE LA VACA Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LA VACA
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Síntomas, signos y diagnóstico

La infección suele ser asintomática, aunque a veces cursa con dolor epigástrico, diarrea y pérdida de peso. La expulsión de un segmento móvil hace muchas veces que una persona por lo demás asintomática acuda al médico.

El diagnóstico se suele establecer por el hallazgo de proglótides grávidas típicas o, más rara vez, el escólex en las heces. A veces, los huevos de segmentos rotos aparecen en las heces. Los huevos son indistinguibles de los de otras especies de Taenia. También se puede examinar el área perianal, presionando el lado adhesivo de una tira de celofán contra la zona, para colocar después la tira sobre un porta de cristal y examinarla al microscopio en busca de huevos. Los huevos se pueden hallar también en torundas rectales.

Siguiente: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA
Anterior: Etiología y patogenia en INFECCIÓN POR TENIA DE LA VACA | Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DE LA VACA
Inicio de: INFECCIÓN POR TENIA DE LA VACA | Ir a: INFECCIÓN POR TENIA DE LA VACA


INFECCIÓN POR TENIA DE LA VACA, Prevención y tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA Ir a: INFECCIÓN POR TENIA DE LA VACA Ir a: INFECCIÓN POR TENIA DEL CERDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DE LA VACA
Etiología y patogenia Síntomas, signos y diagnóstico Prevención y tratamiento
Prevención y tratamiento

La infección se puede prevenir mediante cocinado de la carne de vaca a un mínimo de 56 ºC durante 5 min. La inspección de la carne y las medidas sanitarias adecuadas ayudan a controlar la infección.

Para el tratamiento se emplea una sola dosis oral de prazicuantel, 5 o 10 mg/kg. Como alternativa se administra una sola dosis de 2 g de niclosamida (4 tabletas de 500 mg, masticadas de una en una y deglutidas con un poco de aguda). En los niños de 2 a 5 años la dosis es de 0,5 g, y los niños mayores reciben 1 g. Ambos fármacos proporcionan porcentajes de curación de alrededor del 90%. Se puede considerar que el tratamiento tiene éxito cuando no vuelven a eliminarse proglótides durante 4 meses.

Siguiente: INFECCIÓN POR TENIA DEL CERDO | Ir a: INFECCIÓN POR TENIA DEL CERDO
Anterior: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN POR TENIA DE LA VACA
Inicio de: INFECCIÓN POR TENIA DE LA VACA | Ir a: INFECCIÓN POR TENIA DE LA VACA


INFECCIÓN POR TENIA DEL CERDO

Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA Ir a: CESTODOS TENIAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DEL CERDO
INFECCIÓN POR TENIA DEL CERDO

(Infección por Taenia solium; cisticercosis)

Infección del tracto intestinal, con frecuencia asintomática, por el cestodo adulto Taenia solium; la infección por las fases larvarias puede conducir a neurocisticercosis con convulsiones.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DE LA VACA
Inicio de: CESTODOS TENIAS | Ir a: CESTODOS TENIAS


INFECCIÓN POR TENIA DEL CERDO, Etiología y patogenia

Ir a: INFECCIÓN POR TENIA DEL CERDO Ir a: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DEL CERDO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los humanos se infectan al comer carne de cerdo con cisticercos. Las personas pueden actuar también como huéspedes intermedios y sufrir cisticercosis por ingestión accidental de huevos de T. solium procedentes de excrementos humanos; o, si existe una tenia adulta en el intestino, la regurgitación puede transportar proglótides grávidas desde el intestino hasta el estómago, donde pueden nacer oncoesferas que emigran al tejido subcutáneo, los músculos, las vísceras y el SNC.

La neurocisticercosis es muy común y puede causar epilepsia en Latinoamérica, Sudáfrica e India. La infección es rara en Estados Unidos, excepto entre inmigrantes procedentes de áreas endémicas.

Siguiente: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO | Ir a: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO
Inicio de: INFECCIÓN POR TENIA DEL CERDO | Ir a: INFECCIÓN POR TENIA DEL CERDO


INFECCIÓN POR TENIA DEL CERDO, Síntomas y signos

Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DEL CERDO Ir a: INFECCIÓN POR TENIA DEL CERDO Ir a: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DEL CERDO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La infección por el helminto adulto suele ser asintomática. Los cisticercos viables sólo causan una ligera reacción tisular, pero la muerte de los quistes provoca una intensa respuesta en los tejidos; así pues, es frecuente que los síntomas no aparezcan hasta 4 o 5 años después del contagio. La infección del encéfalo puede provocar síntomas graves. Estos síntomas se deben a efecto de masa, inflamación relacionada con la degeneración del parásito y obstrucción de los forámenes y ventrículos. Los pacientes pueden presentar convulsiones, signos de hipertensión intracraneal, hidrocefalia, signos neurológicos focales, alteración del estado mental o meningitis aséptica. Los cisticercos pueden infectar también la médula espinal y el ojo.

Siguiente: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO | Ir a: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO
Anterior: Etiología y patogenia en INFECCIÓN POR TENIA DEL CERDO | Ir a: Etiología y patogenia en INFECCIÓN POR TENIA DEL CERDO
Inicio de: INFECCIÓN POR TENIA DEL CERDO | Ir a: INFECCIÓN POR TENIA DEL CERDO


INFECCIÓN POR TENIA DEL CERDO, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO Ir a: INFECCIÓN POR TENIA DEL CERDO Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DEL CERDO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

El diagnóstico se suele establecer por hallazgo de proglótides grávidas típicas en las heces. Los huevos procedentes de segmentos rotos pueden aparecer en las heces o hallarse en torundas rectales, pero son indistinguibles de los de otras especies de Taenia. Los huevos se ven en £30% de las muestras de heces de pacientes con cisticercosis.

El estudio radiológico del encéfalo o de los músculos puede mostrar quistes calcificados. Los hallazgos en la TC o la RM son con frecuencia diagnósticos, con muchos quistes o nódulos sólidos, quistes calcificados, lesiones con intensificación anular o hidrocefalia. Se dispone de una técnica de inmunoblot muy sensible y específica.

Siguiente: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO
Anterior: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO | Ir a: Síntomas y signos en INFECCIÓN POR TENIA DEL CERDO
Inicio de: INFECCIÓN POR TENIA DEL CERDO | Ir a: INFECCIÓN POR TENIA DEL CERDO


INFECCIÓN POR TENIA DEL CERDO, Prevención y tratamiento

Ir a: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO Ir a: INFECCIÓN POR TENIA DEL CERDO Ir a: HIDATIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» INFECCIÓN POR TENIA DEL CERDO
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

El cocinado a conciencia de la carne de cerdo previene la infección por tenias adultas. La prevención de la cisticercosis en áreas endémicas puede ser difícil: es posible la infección a pesar de higiene personal y hábitos de comida escrupulosos. La cisticercosis se puede diseminar también a través de huevos transportados por el aire con el polvo contaminado.

Las personas con infección por T. solium deben recibir tratamiento inmediato y cuidadoso para eliminar los parásitos adultos. El tratamiento de la infección intestinal es el mismo descrito para T. saginata. Los fármacos recomendados inducen desintegración de las proglótides, con lo que se liberan huevos capaces en teoría de producir infección.

El fármaco de elección para la cisticercosis cerebral es el prazicuantel (50 mg/kg/d v.o. en 15 d). El albendazol (15 mg/kg/d v.o. durante 28 d) puede proporcionar la misma efectividad y es menos caro, pero todavía no se encuentra disponible en Estados Unidos. No todos los pacientes responden al prazicuantel, y no todos los pacientes requieren tratamiento (es posible que los quistes estén ya muertos, y la respuesta inflamatoria al tratamiento puede ser peor que la enfermedad). Los corticosteroides (p. ej., dexametasona, 4 a 16 mg/d) y los anticonvulsivantes pueden ser necesarios para reducir los síntomas causados por degeneración de los quistes. Algunos casos requieren cirugía por hidrocefalia obstructiva, infección del cuarto ventrículo o cisticercosis medular u ocular.

Siguiente: HIDATIDOSIS | Ir a: HIDATIDOSIS
Anterior: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO | Ir a: Diagnóstico en INFECCIÓN POR TENIA DEL CERDO
Inicio de: INFECCIÓN POR TENIA DEL CERDO | Ir a: INFECCIÓN POR TENIA DEL CERDO


HIDATIDOSIS

Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO Ir a: CESTODOS TENIAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» HIDATIDOSIS
HIDATIDOSIS

(Infección por Echinococcus granulosus; equinococosis)

Infección por larvas de Echinococcus granulosus que puede conducir a la formación de quistes en el hígado y en otros órganos.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Prevención y tratamiento

Anterior: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO | Ir a: Prevención y tratamiento en INFECCIÓN POR TENIA DEL CERDO
Inicio de: CESTODOS TENIAS | Ir a: CESTODOS TENIAS


HIDATIDOSIS, Etiología y patogenia

Ir a: HIDATIDOSIS Ir a: Síntomas y signos en HIDATIDOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» HIDATIDOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Etiología y patogenia

Los huevos presentes en los excrementos de perros, lobos y otros caninos son ingeridos por animales herbívoros (como ovejas o alces) o por los humanos. Las oncoesferas penetran la pared intestinal, emigran a través de la circulación y se alojan en hígado, pulmones y, con menos frecuencia, encéfalo, hueso y otros órganos. Las larvas se transforman lentamente (de modo habitual a lo largo de muchos años) en una gran vejiga unilocular llena de líquido, el quiste hidatídico. En esos quistes se forman cápsulas germinativas; dentro de las cápsulas existen numerosos escólices pequeños infecciosos. Los quistes grandes pueden contener varios litros de líquido hidatídico muy antigénico, así como millones de escólices. A veces se forman quistes hijos dentro o fuera de los quistes primarios.

La enfermedad es común en áreas ovejeras del Mediterráneo, Oriente Medio, Australia, Nueva Zelanda, Sudáfrica y América del Sur. También existen focos en regiones de Canadá, Alaska y California.

Siguiente: Síntomas y signos en HIDATIDOSIS | Ir a: Síntomas y signos en HIDATIDOSIS
Inicio de: HIDATIDOSIS | Ir a: HIDATIDOSIS


HIDATIDOSIS, Síntomas y signos

Ir a: Etiología y patogenia en HIDATIDOSIS Ir a: HIDATIDOSIS Ir a: Diagnóstico en HIDATIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» HIDATIDOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Síntomas y signos

La mayoría de las infecciones se adquieren durante la niñez, pero salvo que los quistes se localicen en órganos vitales, es posible que no aparezcan síntomas durante décadas. Los signos y síntomas recuerdan a los de un tumor que ocupa espacio. La mayor parte de los quistes asientan en el hígado, donde acaban produciendo dolor abdominal o una masa palpable. Puede aparecer ictericia si se obstruye el conducto biliar. La rotura en el conducto biliar, la cavidad abdominal o peritoneal, o el pulmón puede provocar fiebre, urticaria o una reacción anafiláctica grave. Los escólices liberados pueden producir infección metastásica. Los quistes pulmonares se suelen descubrir en la radiografía de tórax hecha por otros motivos. Si se rompen pueden causar tos, dolor torácico y hemoptisis. Quizá exista eosinofilia.

Siguiente: Diagnóstico en HIDATIDOSIS | Ir a: Diagnóstico en HIDATIDOSIS
Anterior: Etiología y patogenia en HIDATIDOSIS | Ir a: Etiología y patogenia en HIDATIDOSIS
Inicio de: HIDATIDOSIS | Ir a: HIDATIDOSIS


HIDATIDOSIS, Diagnóstico

Ir a: Síntomas y signos en HIDATIDOSIS Ir a: HIDATIDOSIS Ir a: Prevención y tratamiento en HIDATIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» HIDATIDOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Diagnóstico

La TC y la ecografía pueden revelar anomalías patognomónicas si hay quistes hijos, pero es difícil diferenciar entre quistes hidatídicos simples y quistes epiteliales. La presencia de arena hidatídica (restos de escólices y ganchos) en el líquido del quiste es diagnóstica. La radiografía de tórax puede mostrar una masa pulmonar redonda, con frecuencia irregular y densidad uniforme. La prueba cutánea de Casoni es con frecuencia positiva, pero carece de sensibilidad y especificidad. Las pruebas serológicas son muchas veces positivas. La detección de anticuerpos contra el antígeno denominado arco 5 equinocócico, o la demostración de bandas típicas mediante inmunoblot, son muy específicas.

Siguiente: Prevención y tratamiento en HIDATIDOSIS | Ir a: Prevención y tratamiento en HIDATIDOSIS
Anterior: Síntomas y signos en HIDATIDOSIS | Ir a: Síntomas y signos en HIDATIDOSIS
Inicio de: HIDATIDOSIS | Ir a: HIDATIDOSIS


HIDATIDOSIS, Prevención y tratamiento

Ir a: Diagnóstico en HIDATIDOSIS Ir a: HIDATIDOSIS Ir a: ENFERMEDAD HIDATÍDICA ALVEOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» HIDATIDOSIS
Etiología y patogenia Síntomas y signos Diagnóstico Prevención y tratamiento
Prevención y tratamiento

La infección se puede prevenir si no se permite que los perros se coman la caza ni los restos de ovejas. Los perros de zonas ovejeras deben ser desparasitados periódicamente.

La cirugía cuidadosa, a veces mediante laparoscopia, es el tratamiento de elección. En algunos centros se está utilizando ahora la aspiración percutánea bajo guía de TC, seguida por instilación de un fármaco escolicida y aspiración repetida (técnica PAIR). El albendazol (400 mg 2/d v.o. durante 28 d, 15 mg/kg/d en niños) puede suprimir el crecimiento de los quistes o matarlos, y está indicado para los casos inoperables o cuando se producen fugas intraoperatorias de líquido quístico, con el fin de prevenir las infecciones metastásicas.

Siguiente: ENFERMEDAD HIDATÍDICA ALVEOLAR | Ir a: ENFERMEDAD HIDATÍDICA ALVEOLAR
Anterior: Diagnóstico en HIDATIDOSIS | Ir a: Diagnóstico en HIDATIDOSIS
Inicio de: HIDATIDOSIS | Ir a: HIDATIDOSIS


ENFERMEDAD HIDATÍDICA ALVEOLAR

Ir a: Prevención y tratamiento en HIDATIDOSIS Ir a: CESTODOS TENIAS Ir a: CAPITULO 162
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° CESTODOS TENIAS
» ENFERMEDAD HIDATÍDICA ALVEOLAR
ENFERMEDAD HIDATÍDICA ALVEOLAR

(Equinococosis multilocular)

Infección por Echinococcus multilocularis.

Los parásitos adultos se encuentran en los zorros y las larvas hidatídicas habitan en pequeños roedores salvajes. Los perros infectados constituyen la causa principal de la infección humana ocasional. El ciclo vital del organismo es similar al de E. granulosus.

Las larvas forman quistes alveolares irregulares que no suelen contener escólices. Las cápsulas y tejidos germinativos aumentan de tamaño con rapidez y producen tumores esponjosos, difíciles o imposibles de tratar quirúrgicamente. Los quistes se encuentran sobre todo en el hígado, pero pueden metastatizar en pulmones, ganglios linfáticos y otros tejidos.

E. multilocularis se encuentra sobre todo en Europa Central, Alaska, Canadá y Siberia. La zona de infección natural en Estados Unidos se extiende desde Wyoming y Dakota hasta Indiana y Ohio.

Los síntomas, los signos y el diagnóstico son similares a los de la enfermedad hidatídica (v. más atrás). El pronóstico es desfavorable, a menos que se pueda eliminar la masa completa de larvas. Dosis altas de mebendazol o albendazol pueden suprimir el crecimiento del parásito. La administración simultánea de interferón g puede potenciar la eficacia de esos fármacos. El trasplante de hígado ha salvado la vida de un pequeño número de pacientes.

Siguiente: CAPITULO 162 | Ir a: CAPITULO 162
Anterior: Prevención y tratamiento en HIDATIDOSIS | Ir a: Prevención y tratamiento en HIDATIDOSIS
Inicio de: CESTODOS TENIAS | Ir a: CESTODOS TENIAS


ENFERMEDADES VÍRICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDAD HIDATÍDICA ALVEOLAR en CAPITULO 161 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 162. ENFERMEDADES VÍRICAS
162 / ENFERMEDADES VÍRICAS

Los virus son los parásitos más pequeños; dependen por completo de las células (bacterianas, vegetales o animales) para reproducirse. Los virus están compuestos por una cubierta externa de proteínas y a veces de lípidos, y un centro (core) de ácido nucleico ARN o ADN. En muchos casos, ese centro penetra en las células susceptibles e inicia la infección.

Los virus oscilan entre 0,02 y 0,3 m; son demasiado pequeños para la microscopia óptica, pero visibles con el microscopio electrónico. Los virus se pueden identificar por métodos biofísicos y bioquímicos. Como la mayoría de los demás parásitos, estimulan la producción de anticuerpos por el huésped.

Existen varios cientos de virus diferentes capaces de infectar a los humanos. Puesto que muchos de ellos se han descubierto hace poco tiempo, no se conocen bien sus efectos clínicos. Numerosos virus infectan a las personas sin producir síntomas; a pesar de todo, debido a su amplia prevalencia, a veces universal, crean importantes problemas médicos y de sanidad pública.

Los virus que infectan de modo primario a los humanos se contagian sobre todo a través de las excreciones respiratorias e intestinales. Estos virus (v. tabla 162-1 [image] ) se encuentran en todo el mundo, pero su diseminación se ve limitada por la resistencia congénita, la inmunidad proporcionada por vacunas o infecciones previas, las medidas de control sanitario y el empleo profiláctico de fármacos antivíricos.

Los virus zoonósicos desarrollan sus ciclos biológicos principalmente en animales; los humanos son huéspedes secundarios o accidentales. Estos virus (v. tabla 162-2 [image] ) se limitan a zonas y ambientes capaces de soportar sus ciclos de infección natural no humanos (vertebrados y/o artrópodos).

Algunos virus tienen propiedades oncogénicas. El virus linfotrópico de las células T humanas tipo 1 (un retrovirus) se asocia con leucemias y linfomas humanos. El virus de Epstein-Barr ha sido relacionado con enfermedades malignas como el carcinoma nasofaríngeo (v. cap. 87 [image] ), el linfoma de Burkitt (v. cap. 139 [image] ), la enfermedad de Hodgkin y los linfomas de receptores inmunodeprimidos de trasplantes de órganos (v. cap 149 [image] ). El virus asociado con el sarcoma de Kaposi guarda relación con ese tipo de sarcoma (v. cap. 126 [image] ), con ciertos linfomas primarios y con la enfermedad de Castleman (un trastorno linfoproliferativo).

Las enfermedades víricas lentas se caracterizan por un período de incubación prolongado y causan algunos procesos degenerativos crónicos, entre ellos la panencefalitis esclerosante subaguda (virus del sarampión), la panencefalitis rubeólica progresiva, la leucoencefalopatía multifocal progresiva (virus JC) y la enfermedad de Creutzfeldt-Jakob (una enfermedad por priones). (V. Infecciones por virus lentos, más adelante, y Panencefalitis esclerodante subaguda y Panencefalitis rubeólica progresiva, cap. 265 [image] .)

La latencia –infección vírica quiescente– permite las infecciones recurrentes a pesar de las respuestas inmunitarias y facilita el contagio de persona a persona. Los virus del herpes exhiben esta característica.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Profilaxis y tratamiento
› ENFERMEDADES VÍRICAS RESPIRATORIAS
› RESFRIADO COMÚN
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico diferencial
- Profilaxis
- Tratamiento
› GRIPE
- Etiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› VIRUS PARAINFLUENZA
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico, profilaxis y tratamiento
› ADENOVIRUS
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› INFECCIONES POR VIRUS HERPES
› HERPES SIMPLE
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HERPES ZÓSTER
- Etiología, incidencia y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› INFECCIÓN POR CITOMEGALOVIRUS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
› RABIA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Prevención
- Profilaxis
- Pronóstico y tratamiento
› INFECCIONES POR VIRUS LENTOS
› Leucoencefalopatía multifocal progresiva
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
- Etiología y patogenia
- Síntomas y signos
› ENFERMEDADES POR PRIONES
- Diagnóstico y tratamiento
› Enfermedad de Creutzfeldt-Jakob
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Prevención
› Kuru
› Enfermedad de Gerstmann-Sträussler-Scheinker
› Insomnio familiar fatal
› ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
› ENCEFALITIS POR ARBOVIRUS
› FIEBRE AMARILLA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› DENGUE
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› CORIOMENINGITIS LINFOCÍTICA
- Síntomas y signos
- Diagnóstico y tratamiento
› FIEBRE LASSA
- Epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR HANTAVIRUS
› Fiebre hemorrágica con síndrome renal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Síndrome pulmonar por hantavirus
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR VIRUS MARBURG Y ÉBOLA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: ENFERMEDAD HIDATÍDICA ALVEOLAR en CAPITULO 161 | Ir a: ENFERMEDAD HIDATÍDICA ALVEOLAR en CAPITULO 161
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


ENFERMEDADES VÍRICAS RESPIRATORIAS

Ir a: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS Ir a: ENFERMEDADES VÍRICAS Ir a: RESFRIADO COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
» ENFERMEDADES VÍRICAS RESPIRATORIAS
ENFERMEDADES VÍRICAS RESPIRATORIAS

Las infecciones víricas respiratorias causan cuadros agudos locales y sistémicos. Son frecuentes el resfriado común, la gripe, la faringitis, la laringitis (incluyendo el crup) y la traqueobronquitis. La neumonía vírica no se reconoce muchas veces, pero se ha convertido en más fácil de documentar con las modernas técnicas clínicas y de laboratorio. La faringitis se estudia en el capítulo 87 [image] ; la laringitis en el capítulo 88 [image] ; el crup y la enfermedad por virus sincitial respiratorio en el capítulo 265 [image] . Las infecciones bacterianas del pulmón, los senos paranasales y el oído medio pueden complicar una infección originalmente vírica.

Los factores del huésped contribuyen de modo significativo a la gama de síntomas y a su intensidad. Todos los virus respiratorios pueden producir enfermedad grave, sobre todo en los ancianos y los niños pequeños, directamente o al exacerbar enfermedades subyacentes. Sin embargo, los virus de la gripe y el virus respiratorio sincitial son los más devastadores en potencia.

La demostración de la causa vírica específica no es necesaria ni da buena relación coste/eficacia en la mayoría de las infecciones, y se debe reservar para patógenos, como los virus de la gripe y el virus respiratorio sincitial, contra los que se dispone de tratamiento antivírico eficaz. El buen juicio clínico y la epidemiología siguen dando la base del diagnóstico presuntivo. Cuando es necesario un diagnóstico específico, los procedimientos bioquímicos y de biología molecular ofrecen sensibilidad y especificidad buenas, con resultados rápidos.

En la mayoría de las infecciones víricas respiratorias, la inmunidad frente a la reinfección es de corta duración, debido al carácter transitorio de las respuestas inmunológicas y a la diversidad o la variación antigénica de la mayoría de los virus.

Se dispone de vacunas contra los virus de la gripe y se están perfeccionando otras. El tratamiento inmediato es en gran parte sintomático. Los fármacos antibacterianos son ineficaces contra los patógenos víricos, y no se recomienda la profilaxis habitual contra las infecciones secundarias. Sin embargo, si se produce una infección bacteriana secundaria, el tratamiento antibiótico se debe elegir de acuerdo con la microflora esperada o identificada en el lugar de la infección.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN
› RESFRIADO COMÚN
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico diferencial
- Profilaxis
- Tratamiento
› GRIPE
- Etiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› VIRUS PARAINFLUENZA
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico, profilaxis y tratamiento
› ADENOVIRUS
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Anterior: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS | Ir a: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


RESFRIADO COMÚN

Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
RESFRIADO COMÚN

(Infección respiratoria superior; coriza agudo)

Infección vírica aguda, usualmente afebril, del tracto respiratorio, con inflamación de alguna o de todas las vías aéreas, incluyendo la nariz, los senos paranasales, la faringe, la laringe y a veces la tráquea y los bronquios.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico diferencial
- Profilaxis
- Tratamiento

Inicio de: ENFERMEDADES VÍRICAS RESPIRATORIAS | Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS


RESFRIADO COMÚN, Etiología y epidemiología

Ir a: RESFRIADO COMÚN Ir a: Síntomas y signos en RESFRIADO COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
Etiología y epidemiología Síntomas y signos Diagnóstico diferencial Profilaxis Tratamiento
Etiología y epidemiología

Los picornavirus, en particular los rinovirus y ciertos echovirus y virus coxsackie, causan el resfriado común. Entre el 30 y el 50% de todos los resfriados se deben a uno de los más de 100 serotipos de rinovirus. En cada momento determinado, sólo son prevalentes unos pocos virus. Muchas veces, un solo virus es responsable de los brotes epidémicos en poblaciones relativamente cerradas, como las de los colegios o los barracones militares. Los coronavirus provocan algunas epidemias, y las infecciones por virus influenza, parainfluenza y respiratorio sincitial se pueden manifestar también como resfriado común, sobre todo entre los adultos que experimentan una reinfección. Los adenovirus producen con más frecuencia faringitis, pero pueden causar síntomas difíciles de distinguir de los originados por otros virus respiratorios.

Las infecciones rinovíricas son raras durante los meses de invierno, en particular cuando aparecen los virus influenza o respiratorio sincitial. La estacionalidad puede guardar relación, al menos en parte, con los patrones de conducta social y los efectos del clima sobre la ecología vírica y los factores del huésped, incluyendo la presencia de sustancias inhibidoras (p. ej., interferón) en las secreciones respiratorias. Los rinovirus se diseminan de persona a persona mediante secreciones que contaminan los dedos y por aerosoles.

La exposición a temperaturas frías no causan por sí mismas resfriados, y la susceptibilidad de una persona no es afectada por su salud general, estado de nutrición o presencia de anomalías del tracto respiratorio alto (p. ej., hipertrofia de las amígdalas y adenoides). Las infecciones sintomáticas pueden verse facilitadas por la situación fisiológica del huésped. El cansancio excesivo, la sobrecarga emocional, los trastornos alérgicos nasofaríngeos y la parte media del ciclo menstrual han sido relacionados con expresión y reconocimiento aumentados de los síntomas. El determinante más importante para evitar la infección es la presencia de anticuerpos neutralizantes específicos en el suero y las secreciones, que indican exposición previa al mismo virus o a otro íntimamente relacionado, y ofrecen protección relativa.

Siguiente: Síntomas y signos en RESFRIADO COMÚN | Ir a: Síntomas y signos en RESFRIADO COMÚN
Inicio de: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN


RESFRIADO COMÚN, Síntomas y signos

Ir a: Etiología y epidemiología en RESFRIADO COMÚN Ir a: RESFRIADO COMÚN Ir a: Diagnóstico diferencial en RESFRIADO COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
Etiología y epidemiología Síntomas y signos Diagnóstico diferencial Profilaxis Tratamiento
Síntomas y signos

Los signos y síntomas clínicos son inespecíficos. Después de un período de incubación de 24 a 72 h, el comienzo es brusco, con sensación de ardor en la nariz o la garganta, seguida de estornudos, rinorrea y malestar general. De modo característico, no existe fiebre, sobre todo en las infecciones por rinovirus o coronavirus. La faringitis aparece pronto; la laringitis y la traqueobronquitis varían en las distintas personas y según el agente causal. Las secreciones nasales son acuosas y profusas durante los primeros días, pero después se hacen más mucosas y purulentas. Las secreciones mucopurulentas no indican necesariamente superinfección bacteriana. La tos suele ser ligera, pero con frecuencia dura hasta la segunda semana. La exacerbación de la bronquitis persistente es común después de un resfriado en pacientes con enfermedades crónicas del tracto respiratorio. El esputo purulento o los síntomas significativos del tracto respiratorio inferior sugieren virus distintos de los rinovirus, y pueden ser consecuencia de una infección bacteriana primaria o secundaria. Los pacientes con asma o bronquitis presentan muchas veces agravamiento de los síntomas respiratorios en caso de infección vírica. La sinusitis y la otitis media purulentas son complicaciones bacterianas, pero en ocasiones se deben a infección vírica primaria del epitelio mucoso. En ausencia de complicaciones, los síntomas se resuelven en 4 a 10 d.

Siguiente: Diagnóstico diferencial en RESFRIADO COMÚN | Ir a: Diagnóstico diferencial en RESFRIADO COMÚN
Anterior: Etiología y epidemiología en RESFRIADO COMÚN | Ir a: Etiología y epidemiología en RESFRIADO COMÚN
Inicio de: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN


RESFRIADO COMÚN, Diagnóstico diferencial

Ir a: Síntomas y signos en RESFRIADO COMÚN Ir a: RESFRIADO COMÚN Ir a: Profilaxis en RESFRIADO COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
Etiología y epidemiología Síntomas y signos Diagnóstico diferencial Profilaxis Tratamiento
Diagnóstico diferencial

Síntomas similares del tracto respiratorio alto pueden estar causados por infecciones bacterianas, rinorrea alérgica y otros trastornos. Los indicios para el diagnóstico diferencial comprenden la estación del año y el curso de los síntomas. La faringitis sin exudado o adenopatía indica con frecuencia una causa vírica, más que bacteriana o alérgica. El cultivo de muestras faríngeas es necesario para diferenciar entre faringitis vírica y estreptocócica, sobre todo en los niños. La fiebre y los síntomas más intensos son más probables en la gripe. La leucocitosis polimorfonuclear marcada sugiere enfermedades distintas del resfriado común no complicado.

La eosinofilia en el líquido o las secreciones pulmonares ayudan a diferenciar entre infección bacteriana y reacciones alérgicas. Aunque rara vez necesaria, la identificación del virus específico se puede obtener en un laboratorio universitario o de sanidad pública. El aumento de los anticuerpos séricos confirma la especificidad de la infección, pero se demuestra en menos de las dos terceras partes de las infecciones no gripales.

Siguiente: Profilaxis en RESFRIADO COMÚN | Ir a: Profilaxis en RESFRIADO COMÚN
Anterior: Síntomas y signos en RESFRIADO COMÚN | Ir a: Síntomas y signos en RESFRIADO COMÚN
Inicio de: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN


RESFRIADO COMÚN, Profilaxis

Ir a: Diagnóstico diferencial en RESFRIADO COMÚN Ir a: RESFRIADO COMÚN Ir a: Tratamiento en RESFRIADO COMÚN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
Etiología y epidemiología Síntomas y signos Diagnóstico diferencial Profilaxis Tratamiento
Profilaxis

La inmunidad es específica para cada serotipo o cepa de virus. Aunque se han preparado vacunas experimentales eficaces contra algunos rinovirus, adenovirus y paramixovirus, no se dispone de vacunas comercializadas.

Las vacunas bacterianas polivalentes, los álcalis, los frutos cítricos, las vitaminas, la luz ultravioleta y los aerosoles de glicol no previenen el resfriado común. En ensayos controlados, la vitamina C a dosis de hasta 2 g/d administrada como profilaxis, no modificó la frecuencia de resfriados comunes por rinovirus ni la cantidad de virus eliminados por las personas infectadas; algunos estudios han demostrado una reducción de la duración de los síntomas en los pacientes que tomaron hasta 8 g/d de vitamina C el primer día de la infección.

El uso profiláctico del interferón parece prometedor en pacientes con riesgo de morbilidad por resfriado común, al igual que aquellos con asma o bronquitis. Bajo condiciones controladas, el interferón-a por vía intranasal limita el contagio de infecciones por rinovirus o coronavirus y reduce la siembra de virus. Sin embargo, el costo y los aspectos logísticos plantean problemas, y el uso prolongado del fármaco puede inducir inflamación nasal con hemorragia.

El lavado de manos y el uso de desinfectantes de superficies en un medio ambiente contaminado reducen la diseminación de la infección. Los lavados nasales acidificados han inactivado los rinovirus en condiciones experimentales, pero no se ha demostrado que disminuyan el contagio y no suelen estar disponibles.

Siguiente: Tratamiento en RESFRIADO COMÚN | Ir a: Tratamiento en RESFRIADO COMÚN
Anterior: Diagnóstico diferencial en RESFRIADO COMÚN | Ir a: Diagnóstico diferencial en RESFRIADO COMÚN
Inicio de: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN


RESFRIADO COMÚN, Tratamiento

Ir a: Profilaxis en RESFRIADO COMÚN Ir a: RESFRIADO COMÚN Ir a: GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» RESFRIADO COMÚN
Etiología y epidemiología Síntomas y signos Diagnóstico diferencial Profilaxis Tratamiento
Tratamiento

Un medio ambiente cálido y húmedo mejora las molestias. El reposo está indicado para los pacientes con fiebre o síntomas más intensos. Los antipiréticos ayudan a reducir la fiebre, pero las dosis repetidas de aspirina pueden aumentar la siembra de virus y mejorar sólo ligeramente los síntomas. Si se sospecha gripe, sobre todo en los niños, se debe evitar la aspirina para reducir el riesgo de síndrome de Reye.

Los descongestionantes nasales pueden proporcionar alivio temporal, pero el efecto es insuficiente para justificar el uso repetido o prolongado, dada la posibilidad de congestión por rebote (v. tabla 162-3 [image] ). La hidratación es importante para mantener la fluidez de las secreciones. El tratamiento de la tos, a veces intensa en el resfriado común, se describe en el capítulo 63 [image] . Sin embargo, la tos, a menos que sea ronca y dolorosa o produzca estridor, supone un mecanismo de defensa y no debe suprimirse.

Se han recomendado otros muchos tratamientos sintomáticos. Algunos pueden tener utilidad, pero no se ha demostrado un beneficio consistente. Los más comunes son la ingestión de diversas bebidas calientes, los antihistamínicos, que pueden disminuir la rinorrea en pacientes con tendencia al asma o la fiebre del heno, y las dosis elevadas de ácido ascórbico tomadas al principio de los síntomas, que pueden tener un efecto subjetivo pero que no han demostrado eficacia objetiva. No existe tratamiento específico contra los rinovirus, aunque varias sustancias (p. ej., interferón, inductores del interferón, tabletas de gluconato de cinc, tiosemicarbazonas e indoles de triacina) inhiben con efectividad los rinovirus in vitro. Ninguna de ellas se ha mostrado práctica para uso general. Los antibióticos no se recomiendan como profilaxis contra la infección bacteriana; si se producen infecciones bacterianas en la segunda semana o después, deben ser tratadas de modo específico.

Siguiente: GRIPE | Ir a: GRIPE
Anterior: Profilaxis en RESFRIADO COMÚN | Ir a: Profilaxis en RESFRIADO COMÚN
Inicio de: RESFRIADO COMÚN | Ir a: RESFRIADO COMÚN


GRIPE

Ir a: Tratamiento en RESFRIADO COMÚN Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
GRIPE

Infección respiratoria aguda por virus influenza, que causa fiebre, coriza, tos, cefalea, malestar general e inflamación de las mucosas respiratorias.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en RESFRIADO COMÚN | Ir a: Tratamiento en RESFRIADO COMÚN
Inicio de: ENFERMEDADES VÍRICAS RESPIRATORIAS | Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS


GRIPE, Etiología

Ir a: GRIPE Ir a: Epidemiología en GRIPE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Etiología

El término "gripe" es usado con frecuencia de forma incorrecta por el público general y por algunos profesionales sanitarios, para referirse a infecciones respiratorias no causadas por virus influenza. Los virus influenza, que son ortomixovirus, se clasifican en los tipos A, B o C mediante anticuerpos fijadores del complemento contra la nucleoproteína y las proteínas de la matriz. La infección por virus influenza C no causa gripe clásica y no se discute aquí.

Los virus influenza tienen dos glucoproteínas de superficie principales: hemaglutinina (HA) y neuraminidasa (NA). Esas glucoproteínas permiten al virus adherirse a las células del huésped e infectarlas, y constituyen dianas de respuestas inmunológicas significativas por parte del huésped. La HA permite al virus unirse al ácido siálico celular y fundirse con la membrana de la célula huésped. La NA funciona como una enzima para eliminar el ácido siálico, con lo que previene la autoagregación y favorece la dispersión durante la gemación de nuevos viriones desde las células infectadas.

En la actualidad sólo se reconoce un tipo serológico de virus influenza B, aunque la variabilidad entre cepas se demuestra por la antigenicidad HA y NA. Sin embargo, los virus influenza A han sido categorizados en subtipos basados en la divergencia antigénica directa de las HA y las NA. Las mutaciones HA y NA dentro un tipo de virus influenza se conocen como deriva antigénica, un proceso continuo en los virus influenza tanto A como B. La deriva antigénica puede ser sustancial y ha conducido a epidemias extensas de enfermedad grave. El intercambio de segmentos de genes completos entre virus de origen humano y animal (en general de las aves) produce nuevos virus reordenados mediante un proceso conocido como variación antigénica. La variación antigénica sólo ha ocurrido en virus influenza A, y ha provocado pandemias. Una cepa aviar de influenza A (H5N1) produjo 18 casos documentados de gripe humana en Hong Kong durante 1997, pero no se produjo diseminación pandémica.

Siguiente: Epidemiología en GRIPE | Ir a: Epidemiología en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Epidemiología

Ir a: Etiología en GRIPE Ir a: GRIPE Ir a: Síntomas y signos en GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Epidemiología

La gripe origina enfermedad respiratoria esporádica durante el otoño y el invierno de cada año en climas templados. En Estados Unidos se producen epidemias, muchas veces con absentismo, morbilidad y mortalidad importantes, cada 2 o 3 años, la mayoría de las veces debidas a virus influenza A (H3N2). Los virus influenza B causan en los casos típicos enfermedad respiratoria leve, pero pueden originar morbilidad y mortalidad significativas durante las epidemias, que suelen ocurrir cada 3 a 5 años. Aunque la mayoría de las epidemias están producidas por un solo serotipo en cada estación determinada, han aparecido secuencial o simultáneamente distintos virus influenza en una misma localidad, con predominio de un virus en una zona y de otro en lugares diferentes.

La prevalencia de infección es más alta en los niños de edad escolar. Las epidemias estacionales muestran con frecuencia dos ondas, la primera en los niños escolares y sus contactos domésticos (en general personas jóvenes), y la segunda sobre todo en individuos residentes en instituciones semicerradas (de modo habitual con más edad).

La diseminación de los virus de la gripe se produce mediante gotitas transportadas por el aire, contacto directo entre personas o contacto con objetos contaminados. Los viajes en avión, que facilitan el contacto prolongado con personas infectadas en un ambiente relativamente cerrado, pueden diseminar nuevas cepas de virus y transportar cepas epidémicas a nuevas áreas.

Las personas con mayor riesgo de sufrir enfermedad grave son aquellas con trastornos pulmonares crónicos, valvulopatías (con o sin insuficiencia cardíaca) o insuficiencia cardíaca con edema pulmonar. Las mujeres embarazadas durante el tercer trimestre de gestación, los ancianos, los niños muy jóvenes y los pacientes encamados también experimentan riesgo aumentado de enfermedad grave, incluso mortal.

Siguiente: Síntomas y signos en GRIPE | Ir a: Síntomas y signos en GRIPE
Anterior: Etiología en GRIPE | Ir a: Etiología en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Síntomas y signos

Ir a: Epidemiología en GRIPE Ir a: GRIPE Ir a: Diagnóstico en GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

Durante el período de incubación de 48 h después del contagio, el virus se multiplica en el tracto respiratorio y es posible la viremia transitoria asintomática. En los casos leves (huéspedes resistentes o parcialmente inmunes), los síntomas son similares a los del resfriado común. Los escalofríos y la fiebre de hasta 39-39,5 ºC comienzan súbitamente. Pronto aparecen prostración y dolores generalizados (más pronunciados en la espalda y las piernas). La cefalea es prominente y muchas veces se acompaña de fotofobia y dolor retroocular. Los síntomas del tracto respiratorio pueden ser leves al principio, con molestias faríngeas, sensación de ardor retroesternal, tos seca y a veces coriza. Más adelante, la afectación respiratoria baja se convierte en dominante; la tos puede ser persistente y productiva.

En los casos graves el esputo puede ser hemoptoico. La piel aparece caliente y enrojecida. El paladar blando, la parte posterior del paladar duro, los pilares amigdalares y la pared faríngea posterior pueden estar enrojecidos, pero sin exudado. Los ojos lagrimean con facilidad y las conjuntivas pueden mostrar una ligera inflamación. En los niños pueden producirse náuseas y vómitos. Después de 2 a 3 d, los síntomas agudos ceden con rapidez y desaparece la fiebre, aunque ésta puede durar hasta cinco días sin que eso indique complicaciones. Se pueden demostrar alteraciones de los mecanismos pulmonares de limpieza y del flujo de aire bronquiolar. La debilidad, la sudoración y la astenia pueden persistir durante varios días o, en ocasiones, durante semanas. Existe riesgo de bronquitis hemorrágica y neumonía con progresión rápida. La neumonía fulminante fatal puede ser vírica, bacteriana o mixta. Cuando aparecen, la disnea y la expectoración hemoptoica, junto con edema y congestión pulmonares, pueden conducir a la muerte en tan sólo 48 h desde el comienzo. Tal enfermedad grave es más probable durante las pandemias por nuevos serotipos influenza A, y en personas con factores de riesgo cardíacos o pulmonares.

La infección bacteriana secundaria de los bronquios y los pulmones, la mayoría de las veces neumocócica o estafilocócica, es sugerida por la persistencia o reaparición de la fiebre, la tos y otros síntomas respiratorios en la segunda semana. Cuando se produce neumonía, la tos empeora y el esputo se hace purulento o hemoptoico. Se pueden auscultar estertores crepitantes o subcrepitantes sobre los segmentos pulmonares afectos (v. también cap. 73 [image] ).

La encefalitis, la miocarditis y la mioglobinuria son complicaciones infrecuentes de la gripe, y cuando aparecen suelen hacerlo durante la convalecencia. El virus se aísla rara vez en órganos fuera del tracto respiratorio, y no es posible establecer un papel específico en la patogenia de la enfermedad extrapulmonar. Sin embargo, la incidencia de tal enfermedad aumenta regularmente en las pandemias de gripe A. El síndrome de Reye (v. Infecciones diversas, cap. 265 [image] ), caracterizado por encefalopatía, esteatosis hepática, hipoglucemia y lipidemia, ha mostrado relación prominente con las epidemias de gripe B, sobre todo en niños que habían recibido aspirina.

Siguiente: Diagnóstico en GRIPE | Ir a: Diagnóstico en GRIPE
Anterior: Epidemiología en GRIPE | Ir a: Epidemiología en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Diagnóstico

Ir a: Síntomas y signos en GRIPE Ir a: GRIPE Ir a: Pronóstico en GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

En la gripe no complicada, el recuento de leucocitos es normal. La fiebre y los síntomas generales intensos diferencian la gripe del resfriado común. En las fases tempranas de la infección o en casos sin complicaciones, la exploración del tórax permanece normal.

Durante las epidemias se pueden utilizar el aislamiento precoz y la identificación del tipo y los antígenos de los virus influenza, como base para recomendar la vacunación y los fármacos antivíricos. En Estados Unidos, los departamentos de sanidad locales o estatales, los Centers for Disease Control y los WHO Collaborating Influenza Centers contribuyen a la identificación de las cepas.

Aunque rara vez necesario, el diagnóstico específico se puede establecer mediante aislamiento del virus, demostración de células infectadas en las secreciones, detección de constituyentes del virus con técnicas inmunológicas o moleculares, o demostración de un aumento de anticuerpos específicos contra la HA o la NA utilizando pruebas serológicas. El virus se recupera con más facilidad en las secreciones respiratorias mediante replicación en cultivos tisulares. Se puede emplear una muestra de esputos, pero los lavados nasofaríngeos o los gargarismos con solución salina tamponada son más útiles. La máxima eficacia se obtiene durante la fase sintomática precoz, y la posibilidad de resultados positivos aumenta si se toman muestras más de un día. La adición de una pequeña cantidad de proteínas, por ejemplo albúmina o gelatina, a la muestra mejora la viabilidad del virus. La leche desnatada y diluida se ha empleado como medio de recogida y transporte.

Las pruebas serológicas utilizadas para demostrar la infección son la fijación del complemento (FC) y la inhibición de la hemaglutinación (IH), pero cada vez se emplean más las técnicas de enzimoinmunoanálisis. Cuando son necesarias, las muestras de suero seriadas se deben recoger al comienzo de la enfermedad y ³2 sem más tarde. Los dos especímenes son analizados al mismo tiempo para demostrar un aumento del título de anticuerpos específicos. Si sólo se dispone de una muestra tomada después de aparecer la enfermedad, un título alto puede indicar infección reciente. El título de IH guarda más relación con la neutralización del virus por el suero, y se puede usar como índice de protección contra la infección causada por cepas específicas.

La leucocitosis con desviación izquierda en sangre periférica, es un signo útil que sugiere complicación por neumonía bacteriana o mixta vírica-bacteriana. Se deben recoger muestras de esputos purulentos para extensión, tinción con Gram y examen de leucocitos y bacterias. Cuando ocurren complicaciones se deben realizar cultivos de esputos y sangre y otras pruebas diagnósticas para identificar las bacterias específicas y su susceptibilidad a los antimicrobianos.

El diagnóstico diferencial comprende otras causas víricas de enfermedad respiratoria similar a la gripe: virus parainfluenza, virus respiratorio sincitial y (rara vez) rinovirus y echovirus. Para distinguir entre gripe y otras infecciones del tracto respiratorio pueden ser importantes el carácter epidémico, la estación del año y la existencia conocida de gripe en la comunidad.

Siguiente: Pronóstico en GRIPE | Ir a: Pronóstico en GRIPE
Anterior: Síntomas y signos en GRIPE | Ir a: Síntomas y signos en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Pronóstico

Ir a: Diagnóstico en GRIPE Ir a: GRIPE Ir a: Profilaxis en GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

Aunque incluso las personas normales muestran defectos del mecanismo de limpieza pulmonar y de la ventilación durante varias semanas tras la enfermedad aguda, la recuperación es la regla en la gripe no complicada. Las complicaciones graves relacionadas con el virus exigen hospitalización, y suponen peligro especial en los extremos de edad (niños <12 meses y adultos >65 años) y en pacientes con trastornos crónicos cardíacos y, sobre todo, pulmonares. La mortalidad relacionada con neumonía y gripe (una de las diez principales causas de muerte en Estados Unidos) ha superado los 20.000 casos anuales durante los últimos 20 años. El tratamiento antibacteriano correcto disminuye la mortalidad por neumonía bacteriana secundaria.

Siguiente: Profilaxis en GRIPE | Ir a: Profilaxis en GRIPE
Anterior: Diagnóstico en GRIPE | Ir a: Diagnóstico en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Profilaxis

Ir a: Pronóstico en GRIPE Ir a: GRIPE Ir a: Tratamiento en GRIPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento

Puntos clave:
[- Vacunación -- Fármacos antivíricos -]
Profilaxis

La exposición al virus de la gripe por infección o vacunación conduce a resistencia temporal contra la reinfección por el mismo tipo de virus.

Volver a puntos clave Vacunación. Las vacunas preparadas con las cepas prevalentes de virus influenza reducen la incidencia de infección entre los vacunados, cuando la HA y/o la NA son iguales en la cepa de la vacuna y en la que causa la infección. Se obtiene menos inmunidad cuando ha ocurrido deriva antigénica apreciable en las cepas emergentes del virus, y la vacunación no proporciona protección cuando se produce una mutación antigénica mayor, a menos que la vacuna incorpore la nueva cepa. La vacuna se prepara en líquido alantoideo de embriones de pollo infectados, utilizando virus completos o subviriones, y se estandariza para proporcionar una masa antigénica específica de HA. Sin embargo, se están explorando otros métodos de preparación, entre ellos el uso de HA y NA purificadas a partir de proteínas obtenidas con técnicas de ADN recombinante. Recientemente se ha demostrado que las vacunas de virus vivos atenuados administradas por vía intranasal proporcionan inmunidad de un modo fácil y aceptable. Provocan la síntesis de anticuerpos secretorios específicos en la puerta de entrada del virus, y pueden ofrecer protección adicional a través de respuestas inmunológicas (p. ej., linfocitos T citotóxicos) inducidas por proteínas internas del virus.

La vacunación anual se recomienda para personas con enfermedades cardíacas y pulmonares, ancianas, con otras muchas enfermedades crónicas o que cuidan a pacientes en sus hogares o en el hospital. Puesto que los neumococos son una causa frecuente de neumonía bacteriana secundaria, una estrategia prudente y recomendada consiste en inmunizar también a los pacientes con riesgo alto de complicaciones de la gripe mediante vacuna antineumocócica (sólo una vez). Las mujeres embarazadas incluidas en algún grupo de alto riesgo, o cuando el tercer trimestre de gestación coincide con los meses de invierno, también se deben considerar candidatas a la vacunación contra la gripe.

Se recomienda la vacunación anual para mantener el título de anticuerpos y acomodarse a los cambios en las cepas prevalentes. La vacunación i.m. se debe administrar durante el otoño, de modo que el título de anticuerpos sea alto en los meses con mayor incidencia de gripe (desde noviembre hasta marzo en Estados Unidos). En personas con experiencia inmunológica previa, cabe esperar que la respuesta máxima a la vacuna se obtenga al cabo de unas 2 sem.

Con las vacunas de subviriones disponibles en la actualidad, las reacciones locales o generales son infrecuentes o menores y de breve duración. Los niños <13 años deben recibir vacunas de subviriones, ya que tienen menos efectos secundarios. Puesto que los niños han tenido menos oportunidades de contacto con virus de la gripe, se recomiendan una dosis primaria y otra de refuerzo (0,5 ml en niños de 3 a 10 años, 0,25 ml en niños de 6 a 35 meses) separadas un mes, a menos que ya hayan sido vacunados en años anteriores. En los adultos se pueden emplear 0,5 ml de vacuna de virus completos o de subunidades.

Volver a puntos clave Fármacos antivíricos. La amantadina y la rimantadina son eficaces para la profilaxis contra la gripe A, pero no contra la B. Ambos fármacos se emplean a dosis de 100 mg v.o. 2/d. Para evitar los efectos adversos por acumulación, la dosis se debe reducir en los niños (5 a 8 mg/kg/d hasta un máximo de 200 mg/d de amantadina; 5 mg/kg/d hasta un máximo de 150 mg/d de rimantadina), en los ancianos (no más de 100 mg/d) y en pacientes con insuficiencia renal. La dosis de rimantadina también se debe ajustar en caso de disfunción hepática. Si el individuo tratado con amantadina o rimantadina no ha sido vacunado, debe recibir la vacuna; los fármacos antivíricos se pueden suspender 2 a 3 sem más tarde. Si no es posible administrar la vacuna, el tratamiento farmacológico debe continuar mientras dure la epidemia, de modo habitual durante 6 a 8 sem.

La amantadina y la rimantadina producen nerviosismo, insomnio y otros efectos sobre el SNC en alrededor del 10% de los pacientes. Los efectos adversos guardan relación con la dosis y son más frecuentes con la amantadina que con la rimantadina; suelen tener más importancia en los ancianos y en personas con enfermedades del SNC o insuficiencia renal. Es frecuente la resistencia a estos fármacos.

Siguiente: Tratamiento en GRIPE | Ir a: Tratamiento en GRIPE
Anterior: Pronóstico en GRIPE | Ir a: Pronóstico en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


GRIPE, Tratamiento

Ir a: Profilaxis en GRIPE Ir a: GRIPE Ir a: VIRUS PARAINFLUENZA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» GRIPE
Etiología Epidemiología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

La mayoría de los pacientes sólo requieren tratamiento sintomático, con reposo en cama y buena hidratación. Si los síntomas de la gripe aguda no complicada son intensos, resultan útiles la quimioterapia antigripal, los antipiréticos y los analgésicos. La amantadina y la rimantadina son beneficiosas para la fiebre y los síntomas respiratorios si se administran pronto en la gripe A no complicada, y quizá en la neumonía vírica. La resistencia a cualquiera de los fármacos hace que ambos sean ineficaces. Las cepas resistentes no son prevalentes. La ribavirina (v. Infección por virus respiratorio sincitial en Infecciones víricas, cap. 265 [image] ) administrada pronto a dosis altas, por vía oral en los adultos y en aerosol para los niños, puede acortar la duración de la fiebre y reducir la siembra de virus en la gripe A o B. También se ha dicho que controla la neumonía gripal primaria. En los adultos se pueden emplear la aspirina, 600 mg, o el paracetamol, 650 mg v.o. cada 4 h. Para los niños sólo se recomienda el paracetamol (10 a 15 mg/kg cada 4 a 6 h sin superar 5 dosis/24 h), puesto que la aspirina puede aumentar el riesgo de síndrome de Reye. Para aliviar la congestión nasal se puede usar un descongestionante (v. tabla 162-3 [image] ) durante poco tiempo. La inhalación de vapor puede aliviar los síntomas respiratorios y prevenir las molestias debidas a sequedad de las mucosas y espesamiento de las secreciones. El tratamiento de los síntomas respiratorios suele ser innecesario en los casos menos graves. Las infecciones bacterianas secundarias requieren antibióticos apropiados.

Siguiente: VIRUS PARAINFLUENZA | Ir a: VIRUS PARAINFLUENZA
Anterior: Profilaxis en GRIPE | Ir a: Profilaxis en GRIPE
Inicio de: GRIPE | Ir a: GRIPE


VIRUS PARAINFLUENZA

Ir a: Tratamiento en GRIPE Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» VIRUS PARAINFLUENZA
VIRUS PARAINFLUENZA

Tres tipos de virus, íntimamente relacionados, causantes de muchas enfermedades respiratorias, desde resfriado común hasta neumonía similar a la gripal, aunque el crup febril es la manifestación grave más común.

Los virus parainfluenza son paramixovirus tipos 1, 2, 3 y 4. Estos tipos son similares estructural y biológicamente, pero tienden a causar enfermedades de diferente gravedad, aunque comparten antígenos comunes, como se evidencia por las respuestas de anticuerpos con reactividad cruzada. El tipo 4 presenta reactividad cruzada con el virus de la parotiditis.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico, profilaxis y tratamiento

Anterior: Tratamiento en GRIPE | Ir a: Tratamiento en GRIPE
Inicio de: ENFERMEDADES VÍRICAS RESPIRATORIAS | Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS


VIRUS PARAINFLUENZA, Epidemiología

Ir a: VIRUS PARAINFLUENZA Ir a: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» VIRUS PARAINFLUENZA
Epidemiología Síntomas, signos y complicaciones Diagnóstico Pronóstico, profilaxis y tratamiento
Epidemiología

Las infecciones por virus parainfluenza (sobre todo las causadas por el tipo 3) ocurren a lo largo de todo el año. El crup o laringotraqueobronquitis (tipos 1 y 2) es epidémico entre los niños durante el otoño, y las reinfecciones causan cuadros más graves que las enfermedades respiratorias altas, en general leves. La inmunidad, casi universal en los adultos, explica la menor gravedad de la infección en ese grupo de edad y puede impedir la diseminación de los virus parainfluenza. Sin embargo, son posibles las segundas e incluso terceras infecciones por el mismo virus, en particular por los tipos 1 y 3.

Las primeras infecciones por virus parainfluenza tipos 1 y 3 son comunes durante la niñez temprana. Se producen epidemias localizadas en guarderías, salas de pediatría, colegios y otros ambientes con niños. La enfermedad tipo 3 es endémica, resulta muy contagiosa, ocurre en todas las estaciones del año e infecta a una alta proporción de los niños durante el primer año de vida. Las enfermedades epidémicas causadas por virus parainfluenza tipos 1 o 2 tienden a ocurrir anualmente, con predominio de cada tipo en años alternos. La enfermedad por el tipo 2 tiende a ser más esporádica. Los tipos 1, 2 y 3 pueden circular durante el mismo otoño. El tipo 4 causa enfermedad respiratoria leve.

Siguiente: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA | Ir a: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA
Inicio de: VIRUS PARAINFLUENZA | Ir a: VIRUS PARAINFLUENZA


VIRUS PARAINFLUENZA, Síntomas, signos y complicaciones

Ir a: Epidemiología en VIRUS PARAINFLUENZA Ir a: VIRUS PARAINFLUENZA Ir a: Diagnóstico en VIRUS PARAINFLUENZA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» VIRUS PARAINFLUENZA
Epidemiología Síntomas, signos y complicaciones Diagnóstico Pronóstico, profilaxis y tratamiento
Síntomas, signos y complicaciones

El cuadro más común producido en los niños es una enfermedad respiratoria febril aguda, clínicamente indistinguible de la gripe o de otras infecciones víricas respiratorias que ocurren en el mismo grupo de edad. El período de incubación varía algo y depende en parte del virus causal: de modo habitual 24 a 48 h para el virus parainfluenza tipo 3, y 4 a 5 d para el tipo 1. El comienzo se caracteriza por fiebre y coriza moderado. El grado de malestar general guarda relación directa con la intensidad de la fiebre. En muchos casos, la temperatura no supera los 38 ºC; en otros puede llegar a los 40 ºC. La fiebre puede ceder pronto o persistir durante 2 a 3 d. En algunos pacientes, sobre todo en los que desarrollan afectación de las vías respiratorias inferiores, la fiebre dura ³1 sem y puede recurrir una o varias veces.

Al principio de la enfermedad suelen aparecer faringitis moderada y tos seca. La afonía y el crup son prominentes en muchos casos; este crup (laringotraqueobronquitis aguda) es la manifestación más grave y peligrosa de la infección por virus parainfluenza en los niños, y muchas veces requiere hospitalización (v. cap. 265 [image] ).

La bronquitis y la neumonía vírica "ambulatoria" son frecuentes durante o después del episodio agudo inicial en los niños, y a veces en los adultos, infectados por el tipo 3. La neumonía se puede detectar con la auscultación, que revela estertores húmedos en una o más zonas pulmonares, pero la radiografía de tórax es más fiable. Las complicaciones bacterianas son infrecuentes. Sin embargo, al igual que en otras infecciones víricas respiratorias, son posibles las exacerbaciones agudas del asma o la bronquitis crónica (v. Crup en Infecciones víricas, cap. 265 [image] ).

Siguiente: Diagnóstico en VIRUS PARAINFLUENZA | Ir a: Diagnóstico en VIRUS PARAINFLUENZA
Anterior: Epidemiología en VIRUS PARAINFLUENZA | Ir a: Epidemiología en VIRUS PARAINFLUENZA
Inicio de: VIRUS PARAINFLUENZA | Ir a: VIRUS PARAINFLUENZA


VIRUS PARAINFLUENZA, Diagnóstico

Ir a: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA Ir a: VIRUS PARAINFLUENZA Ir a: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» VIRUS PARAINFLUENZA
Epidemiología Síntomas, signos y complicaciones Diagnóstico Pronóstico, profilaxis y tratamiento
Diagnóstico

El diagnóstico específico no se puede establecer por la clínica. Si se considera indicado, es posible proceder al aislamiento e identificación del virus mediante inoculación en cultivos tisulares; los antígenos víricos se pueden detectar en células infectadas del tracto respiratorio con métodos inmunológicos y moleculares. Las pruebas FC, IH y de neutralización con muestras de suero de la fase aguda y la convalecencia, permiten confirmar la infección por virus parainfluenza, pero las reacciones cruzadas serológicas difícultan la identificación del tipo de virus específico sin aislamiento.

Siguiente: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA | Ir a: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA
Anterior: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA | Ir a: Síntomas, signos y complicaciones en VIRUS PARAINFLUENZA
Inicio de: VIRUS PARAINFLUENZA | Ir a: VIRUS PARAINFLUENZA


VIRUS PARAINFLUENZA, Pronóstico, profilaxis y tratamiento

Ir a: Diagnóstico en VIRUS PARAINFLUENZA Ir a: VIRUS PARAINFLUENZA Ir a: ADENOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» VIRUS PARAINFLUENZA
Epidemiología Síntomas, signos y complicaciones Diagnóstico Pronóstico, profilaxis y tratamiento
Pronóstico, profilaxis y tratamiento

Excepto el crup infantil y la neumonía vírica, los cuadros causados por virus parainfluenza, aunque frecuentes, suelen ser leves, autolimitados y de corta duración. La bronquitis y la neumonía relacionadas con el tipo 3 rara vez causan incapacidad importante y los casos fatales son excepcionales.

No existe tratamiento específico. El reposo y un medio ambiente confortable son los mejores remedios. Si la fiebre sube mucho o los síntomas impiden el sueño, se puede administrar paracetamol. Cuando los niños requieren antipiréticos o analgésicos, el paracetamol es preferible a la aspirina para evitar el riesgo de síndrome de Reye relacionado con la gripe. Se pueden administrar antitusivos (p. ej., dextrometorfán, 1 a 1,5 mg/kg/d v.o. en 6 tomas fraccionarias) para suprimir la tos. Para tratamiento del crup, ver Crup en Infecciones víricas, capítulo 265 [image] .

Siguiente: ADENOVIRUS | Ir a: ADENOVIRUS
Anterior: Diagnóstico en VIRUS PARAINFLUENZA | Ir a: Diagnóstico en VIRUS PARAINFLUENZA
Inicio de: VIRUS PARAINFLUENZA | Ir a: VIRUS PARAINFLUENZA


ADENOVIRUS

Ir a: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
ADENOVIRUS

Grupo formado por muchos virus, algunos de los cuales causan cuadros febriles agudos caracterizados por inflamación de las mucosas respiratorias y oculares, e hiperplasia del tejido linfoide submucoso y regional.

Los adenovirus son virus ADN con tres antígenos principales (hexona, pentona y fibra), directamente relacionados con estructuras de la cápside. Esos antígenos se pueden usar para identificar los virus y establecer su tipo. A veces, los adenovirus están acompañados por un virus ADN más pequeño, conocido como virus adeno-asociado, que es defectivo y debe ser complementado por un adenovirus para poder multiplicarse. Se desconoce la importancia de estos virus defectivos.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Anterior: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA | Ir a: Pronóstico, profilaxis y tratamiento en VIRUS PARAINFLUENZA
Inicio de: ENFERMEDADES VÍRICAS RESPIRATORIAS | Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS


ADENOVIRUS, Epidemiología

Ir a: ADENOVIRUS Ir a: Síntomas y signos en ADENOVIRUS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
Epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Epidemiología

Los adenovirus causan entre el 4 y el 5% de los cuadros respiratorios reconocidos clínicamente en poblaciones civiles. Sólo unos pocos de los más de 40 serotipos conocidos han sido objeto de estudio adecuado para determinar su papel en la producción de enfermedad humana (v. tabla 162-4 [image] ). Los diferentes serotipos tienen características epidemiológicas distintas: los tipos 1, 2 y 5 causan epidemias bien delimitadas de enfermedad respiratoria o entérica en los primeros meses o años de vida; el tipo 2 es algo más común en ciertos episodios. El tipo 3 origina un síndrome característico de fiebre faringoconjuntival aguda en niños mayores y adultos, sobre todo en campamentos de verano y piscinas. La enfermedad respiratoria aguda (ERA) ocurre en reclutas militares y suele estar causada por los tipos 4, 7, 14 y 21. Las epidemias de ERA aparecen también en poblaciones civiles de algunos países, pero no se identifican a menudo en Estados Unidos. La queratoconjuntivitis epidémica se debe a varios serotipos y afecta sobre todo a personas que trabajan en plantas industriales y clínicas de oftalmología. Algunos tipos de adenovirus sólo infectan el tracto intestinal, muchas veces sin producir síntomas, aunque son posibles la enteritis, la adenitis mesentérica y la invaginación. La infección por los tipos 1, 2 y 5 conduce a latencia del virus en las amígdalas y las adenoides. Tales virus se encuentran en alrededor del 80% de las amígdalas extirpadas.

En el invierno, la infección por los tipos 4 o 7 causa enfermedad reconocible en reclutas militares, y alrededor del 25% de estos casos requieren hospitalización por fiebre y enfermedad del tracto respiratorio inferior. Durante el verano, una alta proporción de las infecciones por el tipo 3 cursan con fiebre faringoconjuntival aguda (FFCA). Los adenovirus se adquieren frecuentemente por contacto con objetos contaminados. La infección es transmitida por el aire o por el agua (al nadar).

Siguiente: Síntomas y signos en ADENOVIRUS | Ir a: Síntomas y signos en ADENOVIRUS
Inicio de: ADENOVIRUS | Ir a: ADENOVIRUS


ADENOVIRUS, Síntomas y signos

Ir a: Epidemiología en ADENOVIRUS Ir a: ADENOVIRUS Ir a: Diagnóstico en ADENOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
Epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Síntomas y signos

La enfermedad respiratoria febril aguda constituye la manifestación usual de la infección adenovírica sintomática en los niños. El período de incubación dura hasta 10 d. En las epidemias típicas limitadas a un grupo doméstico o una guardería, algunos de los niños afectados presenta sólo fiebre, sin signos de localización; otros sufren fiebre y faringitis; e incluso otros desarrollan fiebre con faringitis, traqueítis, bronquitis, tos seca algo persistente y, rara vez, neumonía. La tos de la neumonía adenovírica ha sido confundida con la tos ferina en niños. La hipertrofia linfoide faríngea persiste a veces, quizás con obstrucción de las trompas de Eustaquio y a veces con otitis media. Los ganglios linfáticos regionales aparecen con frecuencia agrandados y en ocasiones dolorosos, pero nunca supuran. Los datos de laboratorio suelen permanecer dentro de límites normales, aunque a veces se encuentra linfocitosis.

Un síndrome conocido como enfermedad respiratoria aguda (ERA) se ha observado en reclutas militares durante períodos de movilización de las tropas. La ERA se caracteriza por malestar general, fiebre, escalofríos y cefalea. Las manifestaciones respiratorias comprenden faringitis, afonía y tos seca. La enfermedad puede recordar a la faringitis estreptocócica o a la mononucleosis infecciosa. Existen adenopatías cervicales, pero los ganglios no son tan dolorosos como en la faringitis estreptocócica. Puede aparecer un exantema macular eritematoso fino en el cuerpo, y es posible demostrar viremia y viruria, pero esta viruria no produce síntomas como los de la cistitis hemorrágica epidémica, que representa una enfermedad primaria por adenovirus tipo 11. Los signos físicos son mínimos excepto en alrededor del 10% de los pacientes, que desarrollan estertores y datos radiológicos de neumonía. La fiebre suele ceder en 2 a 4 d; la convalecencia, aunque sin complicaciones, puede requerir otros 10 a 14 d. En pacientes inmunodeprimidos puede producirse viremia y siembra crónica de virus.

La neumonía vírica de los lactantes es una entidad clinicopatológica rara pero específica. Se han producido pequeñas epidemias en Francia, África del Sur, Estados Unidos, China y Japón, con casos mortales debidos a neumonía extensa.

La fiebre faringoconjuntival aguda (FFCA) produce la triada clínica de fiebre, faringitis y conjuntivitis. La infección se adquiere a veces por contacto con agua contaminada. El período de incubación es de 5 a 10 d. En una epidemia típica, ³50% de los pacientes presentan los tres componentes del síndrome, mientras que el resto sólo exhiben uno o dos de los síntomas. La conjuntivitis es al principio unilateral y a veces dolorosa. La afectación del tracto respiratorio inferior, con tos, puede añadirse a la faringitis. La enfermedad suele ceder antes de una semana, pero la conjuntivitis folicular puede persistir durante varios días más.

La conjuntivitis sin signos constitucionales es una manifestación común de la infección por varios serotipos de adenovirus diferentes. Afecta con más frecuencia a los adultos jóvenes, sobre todo a los padres de niños con FFCA, y tiene carácter autolimitado y benigno. El comienzo es súbito y habitualmente unilateral. Los signos y síntomas comprenden sensación de cuerpo extraño en el ojo, lagrimeo y eritema focal de la conjuntiva palpebral y bulbar. El exudado es mucoide pero no purulento. En alrededor de la mitad de los pacientes se afecta después el otro ojo, de modo habitual con menos intensidad. La hipertrofia folicular persistente del tejido linfoide submucoso bajo la conjuntiva palpebral, que incluso puede recordar al tracoma precoz, puede aparecer unos 2 a 4 d después del comienzo. Es habitual la linfadenopatía preauricular y cervical posterior, más prominente en el lado del ojo más afectado. En ocasiones aparecen molestias faríngeas leves, con frecuencia en el mismo lado que el ojo afecto. El curso es leve, aunque pueden ocurrir hemorragias conjuntivales focales y edema periorbitario.

La queratoconjuntivitis epidémica (QCE) es una enfermedad específica, a veces grave, causada por adenovirus. Observada durante muchos años, adquirió carácter epidémico en Estados Unidos durante la segunda guerra mundial, sobre todo en los trabajadores de los astilleros de ambas costas. Desde entonces sólo se han descrito casos esporádicos en Estados Unidos, pero han ocurrido epidemias extensas en Europa y Asia. El comienzo es súbito; un ojo muestra enrojecimiento y quemosis, seguidas por tumefacción periorbitaria, linfadenopatía preauricular y opacidades corneales superficiales. A diferencia de la queratitis herpética, la enfermedad no conduce a ulceración de la córnea; sin embargo, es habitual el dolor local similar al producido por un cuerpo extraño. El otro ojo se puede afectar al cabo de una semana. Los signos y síntomas sistémicos son leves o faltan. La QCE se suele resolver en 3 o 4 sem, aunque las opacidades corneales pueden persistir mucho más, y es posible el trastorno permanente de la visión.

Las autopsias han descubierto por los exámenes microscópicos un tipo único de neumonitis extensa con cuerpos de inclusión; las inclusiones intranucleares parecen similares a las observadas en los cultivos tisulares. Las biopsias de lesiones superficiales causadas por adenovirus en la mucosa conjuntival y faríngea muestran dilatación capilar, a veces hemorragia submucosa, e infiltración por leucocitos mononucleares, pero sin inclusiones intranucleares. La conjuntivitis causada por tipos de adenovirus respiratorios comunes suele ser benigna, pero a veces cursa con queratoconjuntivitis (como la originada por el tipo 8) con opacidades corneales y alteración de la visión.

Siguiente: Diagnóstico en ADENOVIRUS | Ir a: Diagnóstico en ADENOVIRUS
Anterior: Epidemiología en ADENOVIRUS | Ir a: Epidemiología en ADENOVIRUS
Inicio de: ADENOVIRUS | Ir a: ADENOVIRUS


ADENOVIRUS, Diagnóstico

Ir a: Síntomas y signos en ADENOVIRUS Ir a: ADENOVIRUS Ir a: Pronóstico y profilaxis en ADENOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
Epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Diagnóstico

La identificación clínica de la infección adenovírica es sólo presuntiva, excepto durante las epidemias de FFCA, QCE o ERA; en estas situaciones, las características clínica y/o epidemiológicas son inconfundibles. Durante la fase aguda de la enfermedad adenovírica, el virus se puede aislar durante 7 a 10 d en las secreciones respiratorias y oculares, y muchas veces en heces y orina, aunque rara vez se hace excepto para fines epidemiológicos. Un aumento de cuatro veces en el título de anticuerpos séricos indica infección reciente por adenovirus.

Siguiente: Pronóstico y profilaxis en ADENOVIRUS | Ir a: Pronóstico y profilaxis en ADENOVIRUS
Anterior: Síntomas y signos en ADENOVIRUS | Ir a: Síntomas y signos en ADENOVIRUS
Inicio de: ADENOVIRUS | Ir a: ADENOVIRUS


ADENOVIRUS, Pronóstico y profilaxis

Ir a: Diagnóstico en ADENOVIRUS Ir a: ADENOVIRUS Ir a: Tratamiento en ADENOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
Epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

Las infecciones adenovíricas son en general benignas y de duración relativamente corta. Excepto los raros casos de neumonía primaria fulminante, observados sobre todo en lactantes y reclutas militares, incluso la neumonía adenovírica grave no suele ser mortal.

Las vacunas con adenovirus vivos tipos 4 y 7, administradas por vía oral como cápsulas con cubierta entérica, han reducido en forma marcada la frecuencia de ERA en poblaciones militares; sin embargo, no se recomiendan ni se encuentran disponibles para uso civil. La diseminación del virus a través de las vacunas es posible, pero no tiene consecuencias. Se han preparado vacunas contra otros pocos serotipos, pero no se han comercializado.

La limpieza tiene importancia crítica, puesto que, entre los civiles, los adenovirus causantes de conjuntivitis se diseminan por contacto con objetos contaminados (toallas, instrumentos diversos), por las secreciones o por los dedos. Las técnicas de esterilización correctas, el cambio de guantes y el lavado de manos antes y después de examinar a pacientes infectados y el evitar la exposición de múltiples pacientes a instrumentos oftalmológicos son medidas recomendadas para prevenir la transferencia del virus.

Siguiente: Tratamiento en ADENOVIRUS | Ir a: Tratamiento en ADENOVIRUS
Anterior: Diagnóstico en ADENOVIRUS | Ir a: Diagnóstico en ADENOVIRUS
Inicio de: ADENOVIRUS | Ir a: ADENOVIRUS


ADENOVIRUS, Tratamiento

Ir a: Pronóstico y profilaxis en ADENOVIRUS Ir a: ADENOVIRUS Ir a: INFECCIONES POR VIRUS HERPES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS RESPIRATORIAS
» ADENOVIRUS
Epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Tratamiento

El tratamiento es sintomático y de apoyo. El reposo en cama puede ser necesario durante el período febril agudo. No se recomienda la aspirina, a menos que la cefalea y el malestar general sean importantes; en los niños quizás sea preferible el paracetamol debido a la preocupación por el síndrome de Reye; rara vez son necesarios los analgésicos del tipo de la codeína. La neumonía grave en lactantes y la QCE exigen supervisión cuidadosa para prevenir la muerte en el primer caso y el trastorno permanente de la visión en el segundo. Los corticosteroides tópicos alivian los síntomas y acortan el curso de la QCE y la conjuntivitis adenovírica. Tal tratamiento es peligroso en los procesos ulcerativos corneales, y siempre debe ser supervisado por un oftalmólogo.

Siguiente: INFECCIONES POR VIRUS HERPES | Ir a: INFECCIONES POR VIRUS HERPES
Anterior: Pronóstico y profilaxis en ADENOVIRUS | Ir a: Pronóstico y profilaxis en ADENOVIRUS
Inicio de: ADENOVIRUS | Ir a: ADENOVIRUS


INFECCIONES POR VIRUS HERPES

Ir a: Tratamiento en ADENOVIRUS Ir a: ENFERMEDADES VÍRICAS Ir a: HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
» INFECCIONES POR VIRUS HERPES
INFECCIONES POR VIRUS HERPES

Mostrar/Ocultar SUBAPARTADOS Siguiente: HERPES SIMPLE | Ir a: HERPES SIMPLE
› HERPES SIMPLE
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HERPES ZÓSTER
- Etiología, incidencia y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento
› INFECCIÓN POR CITOMEGALOVIRUS
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ADENOVIRUS | Ir a: Tratamiento en ADENOVIRUS
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


HERPES SIMPLE

Ir a: INFECCIONES POR VIRUS HERPES Ir a: Etiología
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES SIMPLE
HERPES SIMPLE

Infección por el virus del herpes simple, caracterizada por uno o muchos grupos de vesículas llenas de líquido claro, sobre una base inflamatoria ligeramente elevada.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: INFECCIONES POR VIRUS HERPES | Ir a: INFECCIONES POR VIRUS HERPES


HERPES SIMPLE, Etiología

Ir a: HERPES SIMPLE Ir a: Síntomas y signos en HERPES SIMPLE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES SIMPLE
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

Existen dos tipos de virus del herpes simple (VHS) el VHS-1 y el VHS-2. El VHS-1 causa habitualmente herpes labial, estomatitis herpética y queratitis; el VHS-2 suele producir herpes genital, es transmitido sobre todo por contacto directo (habitualmente sexual), y conduce a lesiones cutáneas. (El herpes genital se describe en el cap. 164 [image] , la queratitis herpética en el cap. 96 [image] y la estomatitis herpética tanto primaria como recurrente en el cap. 105 [image] .)

Muchas veces no se conoce el momento en el que se produjo la infección inicial por VHS. Después de la erupción inicial, el virus permanece latente en los ganglios nerviosos. Se pueden producir erupciones herpéticas recurrentes precipitadas por exposición excesiva a la luz solar, enfermedad febril, sobrecarga emocional o física, o inmunosupresión. Muchas veces, se desconoce el estímulo desencadenante. La enfermedad recurrente es en general menos intensa que la primaria.

Siguiente: Síntomas y signos en HERPES SIMPLE | Ir a: Síntomas y signos en HERPES SIMPLE
Inicio de: HERPES SIMPLE | Ir a: HERPES SIMPLE


HERPES SIMPLE, Síntomas y signos

Ir a: Etiología en HERPES SIMPLE Ir a: HERPES SIMPLE Ir a: Diagnóstico en HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES SIMPLE
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las lesiones pueden aparecer en cualquier lugar de la piel o las mucosas, pero son más frecuentes alrededor de la boca, en los labios, en la conjuntiva y la córnea, y en los genitales. Tras un período prodrómico (generalmente <6 h en la infección recurrente por VHS-1) con hormigueo o prurito, aparecen pequeñas vesículas tensas sobre una base eritematosa. Los grupos de lesiones varían de tamaño entre 0,5 y 1,5 cm, pero pueden confluir. Las lesiones cutáneas en la nariz, las orejas o los dedos pueden ser especialmente dolorosas. Las vesículas persisten durante unos pocos días, después comienzan a secarse y por último forman una costra amarillenta fina. La curación se suele obtener en 8 a 12 d desde el comienzo. Las lesiones herpéticas individuales curan en general por completo, pero las lesiones recurrentes en la misma zona pueden causar atrofia y dejar cicatrices.

La infección primaria por VHS-1 causa de modo típico una gingivoestomatitis, más común en los lactantes y los niños pequeños. Los síntomas comprenden irritabilidad, anorexia, fiebre, inflamación gingival y úlceras dolorosas en la boca.

La infección primaria por VHS-2 se localiza típicamente en la vulva y la vagina o el pene de adultos jóvenes. Se acompaña de fiebre, malestar general y adenopatía inguinal dolorosa. La infección por VHS-2 puede ocurrir en recién nacidos y provocar enfermedad diseminada grave (v. Infección neonatal por virus del herpes simple en Infecciones neonatales, cap. 260 [image] ).

El VHS produce en ocasiones encefalitis grave (v. Encefalitis vírica aguda y Meningitis aséptica, cap. 176 [image] ). El VHS-2 ha sido relacionado también con meningitis aséptica autolimitada y mielorradiculitis lumbosacra, a veces con retención urinaria o estreñimiento.

Las infecciones herpéticas pueden ser especialmente graves en pacientes con SIDA. Las manifestaciones posibles comprenden esofagitis progresiva y persistente, colitis, úlceras perianales, neumonía y síndromes neurológicos.

La enfermedad por VHS puede ir seguida de eritema multiforme típico. El eccema herpético es una complicación de la infección por VHS y cursa con lesiones graves en zonas de la piel que presentaban eccema.

El panadizo herpético, una lesión tumefacta, dolorosa y eritematosa en la falange distal, se debe a inoculación de VHS a través de una abrasión o un corte de la piel, y es más frecuente en trabajadores sanitarios.

Siguiente: Diagnóstico en HERPES SIMPLE | Ir a: Diagnóstico en HERPES SIMPLE
Anterior: Etiología en HERPES SIMPLE | Ir a: Etiología en HERPES SIMPLE
Inicio de: HERPES SIMPLE | Ir a: HERPES SIMPLE


HERPES SIMPLE, Diagnóstico

Ir a: Síntomas y signos en HERPES SIMPLE Ir a: HERPES SIMPLE Ir a: Tratamiento en HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES SIMPLE
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se confirma mediante cultivo del virus, seroconversión y aumento progresivo de los anticuerpos séricos contra el serotipo causal (en las infecciones primarias), y por los hallazgos biópsicos. Una preparación de Tzanck de la base de una lesión revela con frecuencia células gigantes multinucleadas en la infección por VHS o virus de la varicela-zóster. Las técnicas más nuevas, como la reacción en cadena de la polimerasa en LCR, pueden permitir el diagnóstico no invasivo de la encefalitis por herpes simple.

El herpes simple se debe distinguir del herpes zóster, que rara vez recidiva y suele producir dolor más intenso y grupos mayores de lesiones a lo largo de un dermatoma. El diagnóstico diferencial comprende varicela, úlceras genitales o gingivoestomatitis por otras causas, y dermatosis vesiculares, en particular dermatitis herpetiforme y erupciones por fármacos.

Siguiente: Tratamiento en HERPES SIMPLE | Ir a: Tratamiento en HERPES SIMPLE
Anterior: Síntomas y signos en HERPES SIMPLE | Ir a: Síntomas y signos en HERPES SIMPLE
Inicio de: HERPES SIMPLE | Ir a: HERPES SIMPLE


HERPES SIMPLE, Tratamiento

Ir a: Diagnóstico en HERPES SIMPLE Ir a: HERPES SIMPLE Ir a: HERPES ZÓSTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES SIMPLE
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento sistémico con aciclovir se usa en las infecciones herpéticas graves, como la enfermedad neonatal diseminada y la encefalitis por herpes simple, y en pacientes inmunodeprimidos. El aciclovir, el valaciclovir y el famciclovir se pueden emplear para suprimir las erupciones recurrentes. Bajo supervisión de un oftalmólogo, la trifluridina tópica se utiliza para tratar la queratitis herpética. El penciclovir tópico se puede usar contra el herpes simple orolabial recurrente, y el aciclovir tópico es eficaz en el herpes genital inicial. El foscarnet i.v. se emplea para las infecciones recurrentes por VHS resistentes al aciclovir en pacientes inmunosuprimidos. Las dosis de aciclovir, valaciclovir y famciclovir se discuten en el capítulo 154 [image] .

Las infecciones secundarias se tratan con antibióticos tópicos (p. ej., pomada de neomicina y bacitracina) o, si son graves, con antibióticos sistémicos.

Siguiente: HERPES ZÓSTER | Ir a: HERPES ZÓSTER
Anterior: Diagnóstico en HERPES SIMPLE | Ir a: Diagnóstico en HERPES SIMPLE
Inicio de: HERPES SIMPLE | Ir a: HERPES SIMPLE


HERPES ZÓSTER

Ir a: Tratamiento en HERPES SIMPLE Ir a: INFECCIONES POR VIRUS HERPES Ir a: Etiología, incidencia y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES ZÓSTER
HERPES ZÓSTER

(Herpes zona, ganglionitis posterior aguda)

Infección por el virus de la varicela-zóster que afecta primariamente a los ganglios radiculares dorsales y se caracteriza por erupción vesicular y dolor radicular en el dermatoma de los ganglios afectos.

Siguiente: Etiología, incidencia y anatomía patológica | Ir a: Etiología, incidencia y anatomía patológica
- Etiología, incidencia y anatomía patológica
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en HERPES SIMPLE | Ir a: Tratamiento en HERPES SIMPLE
Inicio de: INFECCIONES POR VIRUS HERPES | Ir a: INFECCIONES POR VIRUS HERPES


HERPES ZÓSTER, Etiología, incidencia y anatomía patológica

Ir a: HERPES ZÓSTER Ir a: Síntomas y signos en HERPES ZÓSTER
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES ZÓSTER
Etiología, incidencia y anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Etiología, incidencia y anatomía patológica

El herpes zóster está producido por el mismo virus causante de la varicela (v. cap. 265 [image] ). El herpes zóster ocurre cuando el virus es reactivado desde su estado latente en los ganglios radiculares posteriores y en la piel del dermatoma correspondiente. La inflamación afecta en ocasiones a las astas posteriores y anteriores de la sustancia gris, las meninges y las raíces dorsales y ventrales. El herpes zóster es frecuente en pacientes VIH-positivos y resulta más grave en enfermos inmunosuprimidos.

Siguiente: Síntomas y signos en HERPES ZÓSTER | Ir a: Síntomas y signos en HERPES ZÓSTER
Inicio de: HERPES ZÓSTER | Ir a: HERPES ZÓSTER


HERPES ZÓSTER, Síntomas y signos

Ir a: Etiología, incidencia y anatomía patológica en HERPES ZÓSTER Ir a: HERPES ZÓSTER Ir a: Diagnóstico en HERPES ZÓSTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES ZÓSTER
Etiología, incidencia y anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El dolor a lo largo de la futura erupción suele preceder al exantema en 2 o 3 d. Después aparecen tandas de vesículas características sobre una base eritematosa, en la distribución cutánea de uno o más dermatomas adyacentes. La zona afecta suele presentar hiperestesia, y el dolor puede ser intenso. Las erupciones son más frecuentes en la región dorsal y en la lumbar, y tienen carácter unilateral. De modo habitual siguen apareciendo lesiones durante 3 a 5 d. El herpes zóster se puede extender a otras regiones de la piel y a las vísceras, sobre todo en pacientes inmunosuprimidos.

Menos del 4% de los pacientes con herpes zóster experimentan recidivas; la mayoría de los pacientes se recuperan, pero muchos, en particular los ancianos, desarrollan neuralgia postherpética que puede persistir durante meses o años. El dolor de esta neuralgia puede ser agudo y persistente o intermitente, y a veces origina incapacidad seria.

El herpes geniculado (síndrome de Ramsay Hunt) se debe a la afectación del ganglio geniculado. Aparecen dolor en el oído y parálisis facial en el lado afecto. Se produce una erupción vesicular en el conducto auditivo externo, y es posible la pérdida de gusto en los dos tercios anteriores de la lengua (v. también Herpes zóster ótico, cap. 85 [image] ).

El herpes zóster oftálmico (v. también cap. 96 [image] ) se debe a la afectación del ganglio de Gasser, con dolor y erupción vesicular en el territorio de la rama oftálmica del V par. Las vesículas en la punta de la nariz indican afectación de la rama nasociliar del V par y pueden predecir la aparición de lesiones corneales. Sin embargo, el ojo se puede afectar en ausencia de lesiones en la punta de la nariz. Se debe consultar con un oftalmólogo para evaluar y prevenir la enfermedad ocular invasiva.

Siguiente: Diagnóstico en HERPES ZÓSTER | Ir a: Diagnóstico en HERPES ZÓSTER
Anterior: Etiología, incidencia y anatomía patológica en HERPES ZÓSTER | Ir a: Etiología, incidencia y anatomía patológica en HERPES ZÓSTER
Inicio de: HERPES ZÓSTER | Ir a: HERPES ZÓSTER


HERPES ZÓSTER, Diagnóstico

Ir a: Síntomas y signos en HERPES ZÓSTER Ir a: HERPES ZÓSTER Ir a: Tratamiento en HERPES ZÓSTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES ZÓSTER
Etiología, incidencia y anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico es difícil en la fase previa a la erupción, pero se establece con facilidad una vez que aparecen las vesículas. La preparación de Tzanck muestra múltiples células multinucleadas gigantes en las infecciones tanto por VVZ como por VHS. Puede resultar útil la detección de antígenos en una biopsia. El diagnóstico diferencial incluye pleuresía, neuralgia del trigémino, parálisis de Bell y varicela (en los niños). El VHS puede producir lesiones casi idénticas a las del zóster, pero a diferencia de éste, tiende a recidivar. Ambos tipos de virus se pueden diferenciar por pruebas serológicas y mediante cultivo.

Siguiente: Tratamiento en HERPES ZÓSTER | Ir a: Tratamiento en HERPES ZÓSTER
Anterior: Síntomas y signos en HERPES ZÓSTER | Ir a: Síntomas y signos en HERPES ZÓSTER
Inicio de: HERPES ZÓSTER | Ir a: HERPES ZÓSTER


HERPES ZÓSTER, Tratamiento

Ir a: Diagnóstico en HERPES ZÓSTER Ir a: HERPES ZÓSTER Ir a: INFECCIÓN POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» HERPES ZÓSTER
Etiología, incidencia y anatomía patológica Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La aplicación de compresas húmedas alivia las molestias, pero suele ser necesario el uso de analgésicos.

Para pacientes inmunodeprimidos con herpes zóster se recomienda el aciclovir i.v. a dosis de 10 mg/kg cada 8 h durante 7 d (adultos), 500 mg/m2 cada 8 h durante 7 d (niños ³1 año) o 30 mg/kg/d en 3 dosis fraccionarias (niños <1 año). El famciclovir, el valaciclovir o el aciclovir v.o. se utilizan para tratar el herpes zóster en pacientes inmunocompetentes, y los datos disponibles indican que pueden disminuir la incidencia de neuralgia herpética y acelerar la curación. El famciclovir y el valaciclovir ofrecen mejor biodisponibilidad por vía oral que el aciclovir.

Los corticosteroides se han empleado en un intento de prevenir la neuralgia posherpética, pero los datos son contradictorios y no se recomienda este tratamiento. El control de la neuralgia postherpética puede ser especialmente difícil y a veces se emplean los antidepresivos tricíclicos.

Para tratamiento del herpes zóster oftálmico, véase capítulo 96 [image] .

Siguiente: INFECCIÓN POR CITOMEGALOVIRUS | Ir a: INFECCIÓN POR CITOMEGALOVIRUS
Anterior: Diagnóstico en HERPES ZÓSTER | Ir a: Diagnóstico en HERPES ZÓSTER
Inicio de: HERPES ZÓSTER | Ir a: HERPES ZÓSTER


INFECCIÓN POR CITOMEGALOVIRUS

Ir a: Tratamiento en HERPES ZÓSTER Ir a: INFECCIONES POR VIRUS HERPES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» INFECCIÓN POR CITOMEGALOVIRUS
INFECCIÓN POR CITOMEGALOVIRUS

(Enfermedad de las inclusiones citomegálicas)

Diversas infecciones causadas por citomegalovirus, de tipo congénito, posnatal o aparecidas a cualquier edad, que pueden oscilar desde la infección asintomática sin consecuencias hasta cuadros de fiebre, hepatitis, neumonitis y, en los recién nacidos, lesión encefálica grave, parto de feto muerto o muerte perinatal.

(V. también Infecciones congénitas y perinatales por citomegalovirus en Infecciones neonatales, cap. 260 [image] ).

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en HERPES ZÓSTER | Ir a: Tratamiento en HERPES ZÓSTER
Inicio de: INFECCIONES POR VIRUS HERPES | Ir a: INFECCIONES POR VIRUS HERPES


INFECCIÓN POR CITOMEGALOVIRUS, Etiología y epidemiología

Ir a: INFECCIÓN POR CITOMEGALOVIRUS Ir a: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» INFECCIÓN POR CITOMEGALOVIRUS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Etiología y epidemiología

Los citomegalovirus (CMV) son transmitidos a través de la sangre, los líquidos corporales o los órganos trasplantados. La infección se puede adquirir por vía transplacentaria o durante el parto. El término "enfermedad de las inclusiones citomegálicas" hace referencia a las inclusiones intranucleares halladas en células infectadas agrandadas. La prevalencia en la población general aumenta poco a poco con la edad; entre el 60% y el 90% de los adultos han sufrido una infección por CMV. La prevalencia tiende a ser más alta en los grupos socioeconómicos de nivel más bajo.

Siguiente: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN POR CITOMEGALOVIRUS | Ir a: INFECCIÓN POR CITOMEGALOVIRUS


INFECCIÓN POR CITOMEGALOVIRUS, Síntomas y signos

Ir a: Etiología y epidemiología en INFECCIÓN POR CITOMEGALOVIRUS Ir a: INFECCIÓN POR CITOMEGALOVIRUS Ir a: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» INFECCIÓN POR CITOMEGALOVIRUS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La infección congénita se puede manifestar sólo por presencia de citomegalovirus en un lactante por lo demás normal. En el otro extremo de la gama, la infección por CMV puede causar aborto, parto de feto muerto o muerte posnatal por hemorragia, anemia o lesiones extensas del hígado o el SNC (v. Infecciones congénitas y perinatales por citomegalovirus en Infecciones neonatales, cap. 260 [image] ).

Las infecciones adquiridas son con frecuencia asintomáticas, tanto en el período posnatal como en épocas posteriores de la vida. Es posible un cuadro febril agudo, conocido como mononucleosis por citomegalovirus o hepatitis por citomegalovirus.

Volver a puntos clave En los pacientes inmunodeprimidos, los CMV son una causa importante de morbilidad y mortalidad. La enfermedad se debe con frecuencia a reactivación de la infección vírica latente. Es posible la afectación pulmonar, gastrointestinal o del SNC. En la fase terminal del SIDA, la infección por CMV causa generalmente retinitis y enfermedad ulcerativa del colon o el esófago (v. cap. 163 [image] ).

El síndrome posperfusión/postransfusión puede aparecer en un huésped normal 2 a 4 sem después de la transfusión de sangre fresca contaminada con CMV. Se caracteriza por fiebre que dura de 2 a 3 sem, hepatitis de gravedad variable, esplenomegalia y una linfocitosis atípica similar a la de la mononucleosis infecciosa. La enfermedad recuerda en general a la mononucleosis por CMV espontánea, aunque la esplenomegalia es más frecuente.

Siguiente: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS
Anterior: Etiología y epidemiología en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Etiología y epidemiología en INFECCIÓN POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN POR CITOMEGALOVIRUS | Ir a: INFECCIÓN POR CITOMEGALOVIRUS


INFECCIÓN POR CITOMEGALOVIRUS, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS Ir a: INFECCIÓN POR CITOMEGALOVIRUS Ir a: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» INFECCIÓN POR CITOMEGALOVIRUS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Sobre todo en el huésped inmunodeprimido, los CMV se pueden aislar a partir de la orina y de otros líquidos o tejidos corporales. Sin embargo, estos virus pueden ser excretados durante meses o años después de la infección original sin causar enfermedad activa, y la positividad del cultivo para CMV se debe interpretar en función del estado del paciente y las manifestaciones clínicas. La demostración en la biopsia de patología inducida por CMV es a menudo importante para demostrar enfermedad invasiva. Otras técnicas prometedoras para el diagnóstico rápido incluyen demostración de antígenos o ADN de CMV.

La infección congénita se debe diferenciar de cuadros debidos a bacterias, otros virus (p. ej., rubéola) y protozoos (p. ej., toxoplasmosis). En los lactantes, el diagnóstico se establece mejor mediante cultivo de orina.

La mononucleosis se debe diferenciar de la hepatitis vírica, la infección por virus de Epstein-Barr y otros síndromes similares a la mononucleosis infecciosa. La ausencia de faringitis y la negatividad de la prueba de anticuerpos heterófilos ayuda a distinguir entre mononucleosis por CMV primaria e infección por virus de Epstein-Barr, pero la fiebre y la linfocitosis atípica se encuentran en ambos síndromes. Es posible demostrar el desarrollo de anticuerpos contra los CMV.

Siguiente: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS
Anterior: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Síntomas y signos en INFECCIÓN POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN POR CITOMEGALOVIRUS | Ir a: INFECCIÓN POR CITOMEGALOVIRUS


INFECCIÓN POR CITOMEGALOVIRUS, Tratamiento

Ir a: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS Ir a: INFECCIÓN POR CITOMEGALOVIRUS Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° INFECCIONES POR VIRUS HERPES
» INFECCIÓN POR CITOMEGALOVIRUS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El ganciclovir i.v. se utiliza para tratar la retinitis por CMV y como profilaxis contra la enfermedad por CMV en receptores de trasplante. El ganciclovir oral se emplea para prevenir la enfermedad por CMV en pacientes VIH-positivos y como tratamiento de mantenimiento en ciertos pacientes con retinitis por CMV. Los implantes oculares de ganciclovir proporcionan tratamiento prolongado para la retinitis, pero no tienen efectividad sistémica. El foscarnet y el cidofovir se usan también para la retinitis por CMV en pacientes con SIDA. Las inyecciones intraoculares de ganciclovir o foscarnet han sido empleadas en ocasiones, sobre todo como tratamiento de salvamento. Estos fármacos se utilizan también para la enfermedad por CMV grave sin retinitis, pero la respuesta al tratamiento es algo menos consistente. La inmunoglobulina anti-CMV ha proporcionado algunos éxitos para reducir la enfermedad en ciertos receptores de trasplantes seronegativos (v. también cap. 154 [image] ). La combinación de ganciclovir más inmunoglobulina se ha usado para tratar la neumonía por CMV en pacientes sometidos a trasplante de médula ósea.

Siguiente: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL | Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
Anterior: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Diagnóstico en INFECCIÓN POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN POR CITOMEGALOVIRUS | Ir a: INFECCIÓN POR CITOMEGALOVIRUS


ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL

Ir a: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS Ir a: ENFERMEDADES VÍRICAS Ir a: RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
» ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL

Mostrar/Ocultar SUBAPARTADOS Siguiente: RABIA | Ir a: RABIA
› RABIA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Prevención
- Profilaxis
- Pronóstico y tratamiento
› INFECCIONES POR VIRUS LENTOS
› Leucoencefalopatía multifocal progresiva
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
- Etiología y patogenia
- Síntomas y signos
› ENFERMEDADES POR PRIONES
- Diagnóstico y tratamiento
› Enfermedad de Creutzfeldt-Jakob
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Prevención
› Kuru
› Enfermedad de Gerstmann-Sträussler-Scheinker
› Insomnio familiar fatal

Anterior: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS | Ir a: Tratamiento en INFECCIÓN POR CITOMEGALOVIRUS
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


RABIA

Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
RABIA

(Hidrofobia)

Enfermedad infecciosa aguda de los mamíferos, en especial de los carnívoros, caracterizada por patología del SNC que conduce a parálisis y muerte.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Prevención
- Profilaxis
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL | Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL


RABIA, Etiología y epidemiología

Ir a: RABIA Ir a: Anatomía patológica en RABIA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Etiología y epidemiología

La rabia está causada por un virus neurotrópico, presente con frecuencia en la saliva de los animales rabiosos. Los aislados de virus de la rabia procedentes de distintas especies de animales y de diversas partes del mundo son distintos.

Los animales con rabia transmiten la infección al morder a animales o a personas. La rabia se transmite rara vez por contacto de saliva infectada con las mucosas o con abrasiones cutáneas. Otros casos raros de infecciones respiratorias se han debido a contagio en el laboratorio o a partir de la atmósfera de cuevas infestadas de murciélagos.

En todo el mundo, los perros con rabia siguen constituyendo el mayor riesgo para los humanos. La rabia canina es prevalente en Hispanoamérica, África y Asia. Por lo que respecta a Estados Unidos, donde la vacunación ha eliminado en gran parte la rabia de los perros, las mordeduras de animales salvajes infectados, en especial de murciélagos, han causado la mayoría de los raros casos de rabia humana desde 1960.

Los perros con la enfermedad pueden presentar rabia furiosa, caracterizada por agitación y agresividad, seguidas de parálisis y muerte; o rabia muda, en la que predominan los síntomas paralíticos. Los animales salvajes rábicos pueden mostrar comportamiento "furioso", pero son más comunes los cambios menos obvios (actividad diurna de murciélagos, mofetas y zorros, normalmente nocturnos; falta del miedo normal a los humanos).

Siguiente: Anatomía patológica en RABIA | Ir a: Anatomía patológica en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Anatomía patológica

Ir a: Etiología y epidemiología en RABIA Ir a: RABIA Ir a: Síntomas y signos en RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Anatomía patológica

El virus progresa desde el punto de entrada a través de los nervios periféricos hasta la médula espinal y el encéfalo, donde se multiplica; continúa por los nervios eferentes hasta las glándulas salivares y la saliva. El examen autópsico muestra ingurgitación de los vasos y hemorragias puntiformes asociadas en las meninges y el encéfalo; el estudio microscópico revela acúmulos perivasculares de linfocitos, pero con escasa destrucción de células nerviosas. Los cuerpos de inclusión intracitoplásmicos (cuerpos de Negri), de modo habitual en el asta de Ammon, son patognomónicos de la rabia, pero no siempre se encuentran.

Siguiente: Síntomas y signos en RABIA | Ir a: Síntomas y signos en RABIA
Anterior: Etiología y epidemiología en RABIA | Ir a: Etiología y epidemiología en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Síntomas y signos

Ir a: Anatomía patológica en RABIA Ir a: RABIA Ir a: Diagnóstico en RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Síntomas y signos

En los humanos, el período de incubación varía entre 10 d y más de 1 año, con una media de 30 a 50 d. El período de incubación puede ser más largo con cepas de rabia distintas a las de Estados Unidos, y más corto en pacientes con mordeduras extensas o localizadas en la cabeza o el tronco. La rabia comienza de modo habitual con un período corto de depresión, inquietud, malestar general y fiebre. La inquietud aumenta hasta la excitación incontrolable, con salivación excesiva y espasmos dolorosos de los músculos laríngeos y faríngeos. Los espasmos, que se deben a irritabilidad refleja de los centros de la deglución y la respiración, pueden ser precipitados por estímulos mínimos (p. ej., una corriente de aire ligera o el intento de beber agua). En consecuencia, el paciente es incapaz de beber a pesar de la sed intensa (de aquí el término hidrofobia). La histeria por miedo puede seguir a la mordedura de un animal y simular la rabia, pero cede pronto cuando se tranquiliza al paciente respecto a la falta de peligro inmediato y la disponibilidad de protección contra la rabia.

Siguiente: Diagnóstico en RABIA | Ir a: Diagnóstico en RABIA
Anterior: Anatomía patológica en RABIA | Ir a: Anatomía patológica en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Diagnóstico

Ir a: Síntomas y signos en RABIA Ir a: RABIA Ir a: Prevención en RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Diagnóstico

La prueba de anticuerpos fluorescentes y el aislamiento del virus han sustituido al examen del encéfalo del animal en busca de cuerpos de Negri, como método preferido de diagnóstico. Si es posible, el perro o el gato asintomático que muerde a un humano debe ser confinado y observado por un veterinario durante 10 d. Si el animal permanece sano, se puede concluir que no era contagioso en el momento de la mordedura. Si el animal padecía rabia o si se trata de un animal salvaje, debe ser sacrificado y el encéfalo se enviará inmediatamente a un laboratorio diagnóstico, puesto que se debe demostrar que el animal no estaba infectado para considerar innecesario el tratamiento de la persona mordida.

El diagnóstico se sospecha por el antecedente de mordedura de un animal susceptible de padecer la rabia (ausente con frecuencia) y se confirma mediante pruebas virológicas una vez que aparecen los síntomas característicos. La posibilidad de rabia se debe considerar en pacientes con encefalitis grave progresiva o parálisis ascendente con encefalitis. Esta última presentación ocurre con más frecuencia en casos de rabia humana debida a mordedura de murciélago.

Siguiente: Prevención en RABIA | Ir a: Prevención en RABIA
Anterior: Síntomas y signos en RABIA | Ir a: Síntomas y signos en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Prevención

Ir a: Diagnóstico en RABIA Ir a: RABIA Ir a: Profilaxis en RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Prevención

A fines de prevención y control, los perros deben permanecer sujetos y se encerrará a los perros vagabundos. La inmunización de ³70% de la población canina ha limitado con efectividad la transmisión de la enfermedad, incluso en áreas con rabia endémica entre los animales salvajes.

Es difícil controlar la rabia en los animales salvajes, pero los intentos de vacunar por vía oral a zorros y mapaches han proporcionado resultados esperanzadores.

Siguiente: Profilaxis en RABIA | Ir a: Profilaxis en RABIA
Anterior: Diagnóstico en RABIA | Ir a: Diagnóstico en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Profilaxis

Ir a: Prevención en RABIA Ir a: RABIA Ir a: Pronóstico y tratamiento en RABIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento

Puntos clave:
[- Después de la exposición -- Preexposición -]
Profilaxis

Volver a puntos clave Después de la exposición. La rabia humana es rara si se aplican medidas profilácticas correctas, locales y sistémicas, inmediatamente después de la exposición. El tratamiento local de la herida quizá sea la medida preventiva más útil. El área contaminada se debe limpiar inmediatamente y a conciencia con agua y jabón o cloruro de benzalconio. Las heridas punzantes profundas se deben enjuagar con agua jabonosa, utilizando un catéter. No se aconseja cauterizar ni suturar la herida. Las profilaxis tras la exposición (v. tabla 162-5 [image] ) deben comenzar inmediatamente si el animal presenta rabia o la desarrolla durante el período de confinación, o si un animal doméstico no disponible para observación o examen exhibía conducta atípica o la mordedura no fue provocada y existe rabia en la zona.

La administración de inmunoglobulina antirrábica (IGAR) para inmunización pasiva, seguida por vacuna antirrábica preparada en células diploides humanas (VCDH) o adsorbida (VARA) para inmunización activa, representa la mejor profilaxis posexposición. Los productos para inmunización activa y pasiva se emplean simultáneamente al principio de la profilaxis postexposición, pero nunca en la misma zona anatómica. La VCDH proporciona una respuesta inmune superior y menos reacciones adversas que las vacunas más antiguas. La VARA tiene ventajas similares y en general se administra del mismo modo y a las mismas dosis que la VCDH, pero no se debe inyectar por vía intradérmica.

La IGAR se administra una sola vez a la dosis recomendada de 20 UI/kg. La mayor parte posible de la dosis de IGAR se debe infiltrar alrededor de la zona de la mordedura; el resto se administra i.m. en un lugar distante al empleado para inyectar la vacuna. La VCDH o la VARA se administran como una serie de cinco inyecciones i.m. de 1 ml (se prefiere el área deltoidea), comenzando el día de la exposición y después los días 3, 7, 14 y 28. Puesto que la respuesta de anticuerpos ha sido satisfactoria con esta pauta, no se recomiendan pruebas serológicas rutinarias, a menos que se sospeche que el paciente sufre inmunosupresión por enfermedad o fármacos. La OMS recomienda también la administración de una sexta inyección 90 d después de la primera. Las reacciones locales en el punto de inyección suelen ser menores, y las reacciones sistémicas resultan raras con la inmunización primaria. La profilaxis no debe ser interrumpida a causa de reacciones adversas menores, que se puedan controlar con antihistamínicos, antiinflamatorios y antipiréticos; en caso de reacciones graves o neuroparalíticas, se debe valorar el riesgo de rabia antes de suspender la vacunación. En tales casos, determinar el título de anticuerpos contra la rabia puede proporcionar información esencial.

Entre los animales salvajes, son particularmente sospechosos los murciélagos, zorros, mofetas y otros carnívoros y, a menos que el examen histopatológico del encéfalo demuestre ausencia de infección, sus mordeduras requieren en general tratamiento. Los conejos y roedores (incluyendo ardillas, ratas y ratones) están infectados rara vez, y sus mordeduras no suelen justificar el tratamiento. Se puede solicitar ayuda para el tratamiento a los departamentos de sanidad o a los Centers for Disease Control and Prevention, Atlanta, GA 30333.

Volver a puntos clave Preexposición. Dada la seguridad relativa de la VCDH y la VARA, está justificada la vacunación profiláctica de personas con alto riesgo de exposición a animales rábicos, entre ellas veterinarios, manipuladores de animales, espeleólogos, trabajadores de laboratorio que manipulan tejidos infectados por el virus de la rabia, e individuos que permanecen durante períodos prolongados (>30 d) en países subdesarrollados donde es prevalente la rabia canina. La VCDH se administra en el área deltoidea como una serie de tres inyecciones intradérmicas de 0,1 ml, con intervalos de 7 d y de 3 sem, respectivamente. Las personas que reciben VARA, o las que recibieron cloroquina para profilaxis contra el paludismo 30 d antes o durante la vacunación, requieren inyecciones i.m. de 1 ml. No es necesario medir el título de anticuerpos después de estos regímenes, pero sí deben medirse a intervalos de 2 años en las personas que siguen experimentando riesgo alto continuado; si el título es inadecuado, se administra una dosis de refuerzo. Se han producido reacciones de hipersensibilidad en alrededor del 5% de las personas que recibieron dosis de refuerzo. Un individuo inmunizado previamente (antes o después de la exposición) que es mordido por un animal rábico, debe recibir dos dosis de 1 ml i.m. de vacuna, una inmediatamente y otro tres días más tarde. En este caso no se administra inmunización pasiva. La inmunización antes de la exposición proporciona mayor protección y reduce el régimen postexposición, pero no elimina la necesidad de profilaxis pronta después de la exposición.

Siguiente: Pronóstico y tratamiento en RABIA | Ir a: Pronóstico y tratamiento en RABIA
Anterior: Prevención en RABIA | Ir a: Prevención en RABIA
Inicio de: RABIA | Ir a: RABIA


RABIA, Pronóstico y tratamiento

Ir a: Profilaxis en RABIA Ir a: RABIA Ir a: INFECCIONES POR VIRUS LENTOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» RABIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Diagnóstico Prevención Profilaxis Pronóstico y tratamiento
Pronóstico y tratamiento

La muerte por asfixia, extenuación o parálisis general suele ocurrir 3 a 10 d después del comienzo de los síntomas. Sin embargo, se ha publicado el caso de un paciente que se recuperó después del tratamiento de apoyo vigoroso y agresivo para controlar los síntomas respiratorios, circulatorios y del SNC. Si se desarrolla rabia, el tratamiento es sintomático. Se debe solicitar consulta para ayudar al tratamiento.

Siguiente: INFECCIONES POR VIRUS LENTOS | Ir a: INFECCIONES POR VIRUS LENTOS
Anterior: Profilaxis en RABIA | Ir a: Profilaxis en RABIA
Inicio de: RABIA | Ir a: RABIA


INFECCIONES POR VIRUS LENTOS

Ir a: Pronóstico y tratamiento en RABIA Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL Ir a: Leucoencefalopatía multifocal progresiva
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» INFECCIONES POR VIRUS LENTOS
INFECCIONES POR VIRUS LENTOS

Infecciones víricas de larga incubación o un curso de la enfermedad prolongado.

(V. también Panencefalitis esclerosante subaguda y Panencefalitis rubeólica progresiva, cap. 265 [image] ).

Las infecciones víricas lentas que conducen a enfermedad neurológica crónica están causadas por virus convencionales (retrovirus, papovavirus) y priones (agentes transmisibles no convencionales causantes de encefalopatía espongiforme). En estas enfermedades progresivas y de desarrollo lento, las manifestaciones clínicas comienzan meses o años después del contagio inicial.

Siguiente: Leucoencefalopatía multifocal progresiva | Ir a: Leucoencefalopatía multifocal progresiva
› Leucoencefalopatía multifocal progresiva
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
- Etiología y patogenia
- Síntomas y signos

Anterior: Pronóstico y tratamiento en RABIA | Ir a: Pronóstico y tratamiento en RABIA
Inicio de: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL | Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL


Leucoencefalopatía multifocal progresiva

Ir a: INFECCIONES POR VIRUS LENTOS Ir a: Etiología
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Leucoencefalopatía multifocal progresiva
Leucoencefalopatía multifocal progresiva

Trastorno subagudo progresivo desmielinizante del SNC, que suele ocurrir como infección oportunista en pacientes con depresión subyacente de la inmunidad celular.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: INFECCIONES POR VIRUS LENTOS | Ir a: INFECCIONES POR VIRUS LENTOS


Leucoencefalopatía multifocal progresiva, Etiología

Ir a: Leucoencefalopatía multifocal progresiva Ir a: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Leucoencefalopatía multifocal progresiva
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

Se cree que la leucoencefalopatía multifocal progresiva (LEMP) está causada por reactivación del virus JC, un papovavirus humano. Se asocia con trastornos del sistema reticuloendotelial, como leucemia y linfoma, pero puede ocurrir en cualquier enfermedad que curse con depresión de la inmunidad celular (p. ej., SIDA, síndrome de Wiskott-Aldrich, trasplantes de órganos). Hoy en día, la LEMP se observa sobre todo como una complicación del SIDA (en la actualidad, el 4% de los pacientes con SIDA sufren este proceso). Se han descrito unos pocos casos en pacientes sin trastorno inmune detectable.

Siguiente: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva | Ir a: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva
Inicio de: Leucoencefalopatía multifocal progresiva | Ir a: Leucoencefalopatía multifocal progresiva


Leucoencefalopatía multifocal progresiva, Síntomas, signos y diagnóstico

Ir a: Etiología en Leucoencefalopatía multifocal progresiva Ir a: Leucoencefalopatía multifocal progresiva Ir a: Tratamiento en Leucoencefalopatía multifocal progresiva
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Leucoencefalopatía multifocal progresiva
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El comienzo puede ser subagudo o gradual, pero el curso es continuamente progresivo. El período entre el comienzo de los síntomas y la muerte suele durar entre 1 y 9 meses. Las anomalías neurológicas reflejan afectación tanto focal como difusa de los hemisferios cerebrales. La alteración del tracto piramidal manifestada por hemiparesia es el hallazgo más común. También son frecuentes la afasia, la disartria y la hemianopsia. Pueden existir alteraciones sensoriales y signos cerebelosos y troncoencefálicos. Conforme la afectación focal se convierte en multifocal, la enfermedad puede hacerse difusa, con trastorno intelectual progresivo de grado variable en las dos terceras partes de los pacientes. En ocasiones aparece mielitis transversa completa o incompleta. La cefalea y las crisis convulsivas son raras; sin embargo, esos síntomas se han descrito más frecuentemente en pacientes con SIDA.

La RM y la TC muestran lesiones únicas o múltiples, unilaterales o bilaterales, en la sustancia blanca. En la TC aparecen como lesiones de baja intensidad sin intensificación. La RM revela una mayor intensidad de la señal en las imágenes T2 e imágenes intensificadas T1 en el 10 al 15% de los casos. Los estudios del LCR suelen ser normales. El EEG muestra de modo habitual anomalías difusas y focales correspondientes a la patología asimétrica subyacente, pero esos datos no son patognomónicos. Los estudios serológicos no confirman el diagnóstico, debido a que las dos terceras partes de la población normal tienen ya anticuerpos contra el virus JC, y las anomalías inmunológicas subyacentes de la mayoría de los pacientes con LEMP convierten las pruebas serológicas en no fiables. Las técnicas más nuevas de reacción en cadena de la polimerasa permiten la detección de una sola copia de ADN del virus JC en 50 ml de LCR. Si es necesario, se puede establecer un diagnóstico definitivo mediante biopsia estereotáxica. Sin embargo, esto no se recomienda excepto cuando la RM o la TC indican un patrón de lesión inusual. El diagnóstico se confirma mediante identificación del virus JC en tejido cerebral, usando una tinción con anticuerpos inmunofluorescentes o aglutinación observada al microscopio electrónico.

Siguiente: Tratamiento en Leucoencefalopatía multifocal progresiva | Ir a: Tratamiento en Leucoencefalopatía multifocal progresiva
Anterior: Etiología en Leucoencefalopatía multifocal progresiva | Ir a: Etiología en Leucoencefalopatía multifocal progresiva
Inicio de: Leucoencefalopatía multifocal progresiva | Ir a: Leucoencefalopatía multifocal progresiva


Leucoencefalopatía multifocal progresiva, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva Ir a: Leucoencefalopatía multifocal progresiva Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Leucoencefalopatía multifocal progresiva
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Comunicaciones anecdóticas han mostrado respuestas terapéuticas favorables a la citosina o el arabinósido de adenina, pero un ensayo controlado en pacientes con SIDA no encontró beneficio. Recientemente se han publicado al menos dos casos en pacientes con SIDA, que mostraron evolución favorable después de dosis altas de zidovudina. En estos casos, la esperanza de vida aumentó >2 años.

Siguiente: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Anterior: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva | Ir a: Síntomas, signos y diagnóstico en Leucoencefalopatía multifocal progresiva
Inicio de: Leucoencefalopatía multifocal progresiva | Ir a: Leucoencefalopatía multifocal progresiva


Paraparesia espástica tropical/mielopatía asociada con el HTLV-I

Ir a: Tratamiento en Leucoencefalopatía multifocal progresiva Ir a: INFECCIONES POR VIRUS LENTOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Paraparesia espástica tropical/mielopatía asociada con el HTLV-I

Enfermedad lentamente progresiva de mecanismo inmune que afecta a la médula espinal, guarda relación con el virus linfotrópico T humano tipo I (HTLV-I), un retrovirus, y se caracteriza por debilidad espástica de ambas piernas.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos

Anterior: Tratamiento en Leucoencefalopatía multifocal progresiva | Ir a: Tratamiento en Leucoencefalopatía multifocal progresiva
Inicio de: INFECCIONES POR VIRUS LENTOS | Ir a: INFECCIONES POR VIRUS LENTOS


Paraparesia espástica tropical/mielopatía asociada con el HTLV-I, Etiología y patogenia

Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I Ir a: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Etiología y patogenia Síntomas y signos
Etiología y patogenia

El retrovirus HTLV-I es trasmitido por contacto sexual, uso de drogas i.v., transfusión de sangre y de la madre al hijo con la alimentación al pecho. Existen algunos indicios de una forma familiar, según un estudio de casos en Brasil. El HTLV-I ha sido aislado en líneas de células T preparadas a partir de la sangre y del LCR. La enfermedad ocurre en áreas tropicales y subtropicales de todo el mundo, como el Caribe y el sur de Japón.

El proceso inflamatorio es crónico y progresivo, con afectación tanto de la sustancia gris como de la blanca de la médula espinal. El cuadro progresa durante varios años después de comenzar los síntomas neurológicos, y conduce a degeneración preferente de los tractos de sustancia blanca de los cordones laterales y posteriores. También existe alguna pérdida de mielina y axones en los cordones anteriores de la médula espinal. Se encuentra infiltración perivascular y parenquimatosa por células de memoria CD4+, células citotóxicas CD8+ y macrófagos, así como astrocitosis, en la médula espinal.

El HTLV-II puede ser el agente causal de una enfermedad similar a la paraparesia espástica tropical/mielopatía relacionada con el HTLV-I. Sin embargo, los casos por HTLV-II documentados (50.000 casos/año en todo el mundo) son tan escasos que la relación se considera incierta.

Siguiente: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Inicio de: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I


Paraparesia espástica tropical/mielopatía asociada con el HTLV-I, Síntomas y signos

Ir a: Etiología y patogenia en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I Ir a: ENFERMEDADES POR PRIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° INFECCIONES POR VIRUS LENTOS
» Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Etiología y patogenia Síntomas y signos
Síntomas y signos

El comienzo suele ser lento y crónicamente progresivo. La paresia espástica afecta a las dos piernas, con signos del tracto piramidal y pérdida simétrica bilateral de la sensibilidad vibratoria en los pies. Los reflejos aquíleos faltan con frecuencia. Muchas veces se comunican problemas urinarios (incontinencia, urgencia de la micción). El recuento de células en LCR es anormal en menos de la mitad de los casos, pero los niveles de proteínas e inmunoglobulinas están aumentados con más frecuencia; es frecuente la detección de bandas oligoclonales. Se han demostrado anticuerpos contra el virus en muestras de suero y LCR. Los leucocitos cultivados forman células gigantes multinucleadas y reaccionan con los anticuerpos contra el HTLV-I. El diagnóstico se puede confirmar mediante reacción en cadena de la polimerasa para el HTLV-I.

El tratamiento es sintomático. La toxina botulínica ha proporcionado éxito limitado para aliviar la espasticidad muscular. Los corticosteroides y el danazol pueden ser útiles, pero no se han publicado ensayos controlados.

Siguiente: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES
Anterior: Etiología y patogenia en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Etiología y patogenia en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Inicio de: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Paraparesia espástica tropical/mielopatía asociada con el HTLV-I


ENFERMEDADES POR PRIONES

Ir a: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» ENFERMEDADES POR PRIONES
ENFERMEDADES POR PRIONES

(Encefalopatías espongiformes transmisibles)

Enfermedades caracterizadas anatomopatológicamente por lesiones espongiformes (vacuolas en las neuronas y la glía) en el encéfalo.

Se reconocen cuatro encefalopatías espongiformes humanas: enfermedad de CreutzfeldtJakob, kuru, enfermedad de Gerstmann-Sträussler-Scheinker e insomnio familiar fatal. Conocidas antes como enfermedades por virus lentos, ahora se cree que las encefalopatías espongiformes están causadas por priones.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento
› Enfermedad de Creutzfeldt-Jakob
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Prevención
› Kuru
› Enfermedad de Gerstmann-Sträussler-Scheinker
› Insomnio familiar fatal

Anterior: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I | Ir a: Síntomas y signos en Paraparesia espástica tropical/mielopatía asociada con el HTLV-I
Inicio de: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL | Ir a: ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL


Enfermedad de Creutzfeldt-Jakob

Ir a: Diagnóstico y tratamiento en ENFERMEDADES POR PRIONES Ir a: ENFERMEDADES POR PRIONES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Enfermedad de Creutzfeldt-Jakob
Enfermedad de Creutzfeldt-Jakob

Enfermedad lenta progresiva del SNC, esporádica o familiar, caracterizada por demencia progresiva y mioclonías.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y pronóstico
- Prevención

Anterior: Diagnóstico y tratamiento en ENFERMEDADES POR PRIONES | Ir a: Diagnóstico y tratamiento en ENFERMEDADES POR PRIONES
Inicio de: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES


Enfermedad de Creutzfeldt-Jakob, Etiología y epidemiología

Ir a: Enfermedad de Creutzfeldt-Jakob Ir a: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Enfermedad de Creutzfeldt-Jakob
Etiología y epidemiología Síntomas, signos y pronóstico Prevención
Etiología y epidemiología

La enfermedad ocurre en todo el mundo, pero se sabe poco sobre su modo de transmisión. En general se encuentra en adultos de 40 a 65 años. La transmisión inadvertida entre humanos ha ocurrido como resultado de ciertos procedimientos médicos, como injertos de córnea y de duramadre de cadáver, quizás trasplante de hígado, transfusión de sangre, administración durante la niñez de hormona del crecimiento obtenida de hipófisis de cadáveres y uso de electrodos cerebrales contaminados. Se han descrito dos formas. La forma esporádica es la más común. La familiar representa un rasgo autosómico dominante y se caracteriza por edad de comienzo más temprana y evolución más larga. La enfermedad ocurre sobre todo en adultos, con incidencia máxima al final de la sexta década de la vida. El agente infeccioso se puede recuperar del tejido neural y del LCR. Es similar al agente que produce el scrapie en las ovejas. La enfermedad ha sido trasmitida experimentalmente.

Se cree que la reciente epidemia de encefalopatía espongiforme bovina (enfermedad de las vacas locas) en Gran Bretaña es resultado de la administración al ganado vacuno de partes de ovejas infectadas con scrapie. Algunos casos recientes de enfermedad similar a la de Creutzfeldt-Jakob en humanos, han sido relacionados con la ingestión o el contacto con carne de vacas infectadas por el agente de la encefalopatía espongiforme bovina. En estos casos la presentación era anormal, con edad de comienzo muy temprana, progresión lenta y curso más largo (media de años frente a meses). Las manifestaciones, el curso y la anatomía patológica de estos casos son muy similares a las del kuru. No se ha demostrado una relación definida entre carne de vaca contaminada y enfermedad humana.

Siguiente: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob | Ir a: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob
Inicio de: Enfermedad de Creutzfeldt-Jakob | Ir a: Enfermedad de Creutzfeldt-Jakob


Enfermedad de Creutzfeldt-Jakob, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en Enfermedad de Creutzfeldt-Jakob Ir a: Enfermedad de Creutzfeldt-Jakob Ir a: Prevención en Enfermedad de Creutzfeldt-Jakob
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Enfermedad de Creutzfeldt-Jakob
Etiología y epidemiología Síntomas, signos y pronóstico Prevención
Síntomas, signos y pronóstico

El comienzo usual de la enfermedad de Creutzfeldt-Jakob es gradual, con pérdida de memoria que progresa lentamente a lo largo de semanas o meses. Sin embargo, en el 10 al 20% de los casos, el comienzo ocurre en cuestión de días, con fase prodrómica escasa o inexistente. En estos pacientes, el primer síntoma suele ser un episodio de vértigo, visión borrosa o diplopia, que se agrava con rapidez en unos pocos días. En ambos tipos de comienzo, el episodio inicial va seguido de déficit mental progresivo y conduce casi siempre a demencia global, de modo habitual evidenciada por descuido de sí mismo, apatía o irritabilidad. Algunos pacientes se quejan de cansancio fácil, somnolencia, insomnio u otros trastornos del sueño. Pueden existir otras anomalías de la función cortical superior (p. ej., afasia, apraxia, dislexia, disgrafia, agnosia, desorientación izquierda-derecha, pérdida unilateral del reconocimiento corporal).

La mioclonia, muchas veces provocada por estímulos sensoriales, suele aparecer dentro de los primeros 6 meses. También se producen anomalías cerebelosas. La afectación de tractos corticoespinales es común, a juzgar por la presencia de reflejos plantares en extensión, clonus e hiperreflexia. En ciertos casos destaca la afectación de las células del asta anterior, con atrofia y fasciculaciones musculares. Pueden aparecer signos de afectación de los ganglios basales, como hipocinesia, postura distónica, rigidez en rueda dentada, temblor y movimientos coreoatetósicos. En ocasiones se observa parálisis de pares craneales. Los trastornos visuales son frecuentes y comprenden defectos del campo visual, diplopia, visión borrosa y agnosia visual. La muerte se produce al cabo de 3 a 12 meses, muchas veces por complicación neumónica; la evolución dura ³2 años en el 5 al 10% de los pacientes.

Siguiente: Prevención en Enfermedad de Creutzfeldt-Jakob | Ir a: Prevención en Enfermedad de Creutzfeldt-Jakob
Anterior: Etiología y epidemiología en Enfermedad de Creutzfeldt-Jakob | Ir a: Etiología y epidemiología en Enfermedad de Creutzfeldt-Jakob
Inicio de: Enfermedad de Creutzfeldt-Jakob | Ir a: Enfermedad de Creutzfeldt-Jakob


Enfermedad de Creutzfeldt-Jakob, Prevención

Ir a: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob Ir a: Enfermedad de Creutzfeldt-Jakob Ir a: Kuru
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Enfermedad de Creutzfeldt-Jakob
Etiología y epidemiología Síntomas, signos y pronóstico Prevención
Prevención

Para prevenir la transmisión se debe tener cuidado al manipular líquidos y otros materiales procedentes de pacientes sospechosos de enfermedad de Creutzfeldt-Jakob. Algunos métodos estándar de esterilización, como la exposición a la formalina, son ineficaces para inactivar el agente transmisible. Se recomiendan la esterilización en autoclave de vapor a 132 ºC durante 1 h, o la inmersión en hidróxido sódico al 4% o solución de hipoclorito sódico al 10% durante 1 h. La piel contaminada se puede desinfectar mediante exposición durante 5 a 10 min a hidróxido sódico al 4%, seguida por lavado con agua abundante.

Siguiente: Kuru | Ir a: Kuru
Anterior: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob | Ir a: Síntomas, signos y pronóstico en Enfermedad de Creutzfeldt-Jakob
Inicio de: Enfermedad de Creutzfeldt-Jakob | Ir a: Enfermedad de Creutzfeldt-Jakob


Kuru

Ir a: Prevención en Enfermedad de Creutzfeldt-Jakob Ir a: ENFERMEDADES POR PRIONES Ir a: Enfermedad de Gerstmann-Sträussler-Scheinker
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Kuru
Kuru

Trastorno neurológico progresivo que afecta sobre todo a nativos de la tribu Fore de las zonas montañosas de Nueva Guinea.

La enfermedad era prevalente hasta principios de los años 60, sobre todo en mujeres y niños, pero la incidencia ha disminuido mucho en tiempos recientes. Se cree que las infecciones iniciales se debían a prácticas canibalísticas rituales durante los funerales. Muchas de esas prácticas han sido abandonadas, y el kuru prácticamente ha desaparecido.

Los pacientes exhiben anomalías cerebelosas, rigidez de los miembros y clonus. En ocasiones existe atetosis grosera y movimientos coreiformes, y el paciente exhibe una respuesta de alerta exagerada. Se observa labilidad emocional, con episodios de risa patológica. En las fases avanzadas puede existir demencia. En el estadio terminal, el paciente se muestra de modo habitual por completo plácido, mudo y sin respuesta. La muerte se suele producir a los 3-12 meses, provocada por úlceras de decúbito graves o neumonía hipostática.

La enfermedad ha sido transmitida experimentalmente.

Siguiente: Enfermedad de Gerstmann-Sträussler-Scheinker | Ir a: Enfermedad de Gerstmann-Sträussler-Scheinker
Anterior: Prevención en Enfermedad de Creutzfeldt-Jakob | Ir a: Prevención en Enfermedad de Creutzfeldt-Jakob
Inicio de: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES


Enfermedad de Gerstmann-Sträussler-Scheinker

Ir a: Kuru Ir a: ENFERMEDADES POR PRIONES Ir a: Insomnio familiar fatal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Enfermedad de Gerstmann-Sträussler-Scheinker
Enfermedad de Gerstmann-Sträussler-Scheinker

Enfermedad genética lentamente progresiva, transmitida con carácter autosómico dominante.

Similar a la enfermedad de Creutzfeldt-Jakob, el trastorno es transmisible a los animales de experimentación. Se encuentra en todo el mundo; sin embargo, la incidencia es unas 100 veces menor que la de la enfermedad de CreutzfeldtJakob. También en contraste con este último proceso, la enfermedad de Gerstmann-Sträussler-Scheinker tiene una edad de comienzo más temprana (40 frente a 60 años) y una duración media más prolongada (5 años frente a 9 meses).

Los pacientes parecen sufrir una degeneración espinocerebelosa u olivopontocerebelosa, con aparición de ataxia cerebelosa en primer lugar. La mioclonia es mucho menos común. El cuadro progresa hasta la ataxia de miembros, disartria, nistagmus, demencia, parkinsonismo, sordera, ceguera y parálisis de los músculos oculares. A veces acaba afectándose el tracto corticoespinal.

Siguiente: Insomnio familiar fatal | Ir a: Insomnio familiar fatal
Anterior: Kuru | Ir a: Kuru
Inicio de: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES


Insomnio familiar fatal

Ir a: Enfermedad de Gerstmann-Sträussler-Scheinker Ir a: ENFERMEDADES POR PRIONES Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
° ENFERMEDADES POR PRIONES
» Insomnio familiar fatal
Insomnio familiar fatal

Enfermedad genética rápidamente progresiva, que se transmite como rasgo autosómico dominante.

Esta enfermedad, muy rara, se asocia con una proteína prion (PrP) y parece relacionada con las mismas mutaciones que la enfermedad de Creutzfeldt-Jakob; sin embargo, el insomnio familiar fatal es difícil de transmitir a los animales de experimentación. Ocurre en determinadas familias que presentan la mutación GAC-AAC en el codón 178 del gen prion. La edad de comienzo varía mucho, desde finales de la cuarta década hasta principios de la séptima; la media es de 40 años. A diferencia de las demás encefalopatías espongiformes, las alteraciones de la sustancia gris se limitan a los núcleos talámicos y conducen a la alteración del ciclo de sueño/vigilia.

En fases precoces de la enfermedad, el paciente puede presentar dificultades leves para conciliar el sueño. Esta fase puede durar meses, pero acaba por progresar al insomnio, la mioclonia, la hiperactividad simpática y la demencia. La duración media de la enfermedad es de 13 meses.

Siguiente: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
Anterior: Enfermedad de Gerstmann-Sträussler-Scheinker | Ir a: Enfermedad de Gerstmann-Sträussler-Scheinker
Inicio de: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES


ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS

Ir a: Insomnio familiar fatal Ir a: ENFERMEDADES VÍRICAS Ir a: ENCEFALITIS POR ARBOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
» ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS

Los arbovirus son mantenidos en la naturaleza por transmisión entre huéspedes vertebrados y artrópodos hematófagos; se multiplican en ambos. Los arenavirus pertenecen a la familia Arenaviridae y suelen ser transmitidos por roedores y en ocasiones de persona a persona.

La designación "arbovirus" es antigua y tiene una base ecológica; los cambios de la taxonomía, basados en la morfología, la estructura y la función de los virus, han distribuido los arbovirus en varias familias, sobre todo Togaviridae, Flaviviridae, Bunyaviridae y Reoviridae. Las enfermedades importantes se enumeran, de acuerdo con el síndrome clínico producido, en la tabla 162-6 [image] .

El número de arbovirus (virus transmitidos por artrópodos) supera los 250; al menos 80 arbovirus inmunológicamente distintos causan enfermedad en los humanos. Los arbovirus son transmitidos entre los vertebrados por insectos picadores, principalmente mosquitos y garrapatas. Las aves son fuentes frecuentes de infección para los mosquitos, que después la transmiten a caballos, a otros animales domésticos y a personas. Los humanos son huéspedes "sin salida" (es decir, incidentales al ciclo natural e ineficaces para la perpetuación del virus) para la mayoría de los agentes, pero constituyen huéspedes definitivos (es decir, partes del ciclo natural y necesarios para la propagación del virus) en la fiebre amarilla urbana, la fiebre por flebotomos, el chikungunya y el dengue. Los arbovirus se encuentran ampliamente distribuidos en todo el mundo, dependiendo de la disponibilidad de huéspedes y vectores apropiados.

La ribavirina i.v. (en Estados Unidos sólo está aprobada actualmente la forma en aerosol) (dosis de carga de 2 g seguida por 1 g cada 6 h durante 4 d; después 0,5 g cada 8 h durante 6 d) es efectiva en la fiebre Lassa, la fiebre del Valle del Rift y la fiebre hemorrágica Crimea-Congo). Más adelante se indican las dosis para la fiebre hemorrágica con síndrome renal. El tratamiento para la mayoría de las infecciones por arbovirus es de apoyo, al igual que en otros encefalítides víricas (v. cap. 176 [image] ).

Los arbovirus causan tres síndromes específicos (meningitis-encefalitis aséptica, artralgia-artritis y enfermedad hemorrágica), enfermedades febriles inespecíficas menores y, más frecuentemente, infección asintomática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENCEFALITIS POR ARBOVIRUS | Ir a: ENCEFALITIS POR ARBOVIRUS
› ENCEFALITIS POR ARBOVIRUS
› FIEBRE AMARILLA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› DENGUE
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› CORIOMENINGITIS LINFOCÍTICA
- Síntomas y signos
- Diagnóstico y tratamiento
› FIEBRE LASSA
- Epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR HANTAVIRUS
› Fiebre hemorrágica con síndrome renal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Síndrome pulmonar por hantavirus
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIONES POR VIRUS MARBURG Y ÉBOLA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Insomnio familiar fatal | Ir a: Insomnio familiar fatal
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


ENCEFALITIS POR ARBOVIRUS

Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: FIEBRE AMARILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» ENCEFALITIS POR ARBOVIRUS
ENCEFALITIS POR ARBOVIRUS

Dentro de Estados Unidos, la encefalitis equina occidental ocurre en todo el país y en todos los grupos de edad, pero el número de casos es desproporcionadamente mayor en niños <1 año. La encefalitis equina oriental se encuentra en el este del país, sobre todo en niños pequeños y adultos >55 años, y tiene una mortalidad más alta que la occidental. Ambos tipos tienden a ser graves, con secuelas neurológicas permanentes, en niños <1 año. Las epidemias de los dos tipos guardan relación con epizootias en caballos.

Se han producido brotes epidémicos urbanos y rurales de encefalitis de St. Louis en Estados Unidos; la morbilidad y la mortalidad son mayores en los grupos de edad más avanzada. El grupo de virus de la encefalitis de California está distribuido sobre todo en la parte central de la región norte y en Nueva York, y afecta a muchos niños en zonas tanto rurales como suburbanas.

Excepto durante las epidemias, los hallazgos clínicos en los casos de meningitis y encefalitis rara vez permiten una identificación específica. La cefalea, la somnolencia, la fiebre, los vómitos y la rigidez de cuello son síntomas iniciales habituales. Es posible el desarrollo rápido de temblor, confusión mental, convulsiones y coma. En ocasiones se produce parálisis de las extremidades.

Siguiente: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


FIEBRE AMARILLA

Ir a: ENCEFALITIS POR ARBOVIRUS Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
FIEBRE AMARILLA

Infección aguda por Flavivirus de gravedad variable, caracterizada por comienzo súbito, fiebre, pulso relativamente lento y cefalea.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Anterior: ENCEFALITIS POR ARBOVIRUS | Ir a: ENCEFALITIS POR ARBOVIRUS
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


FIEBRE AMARILLA, Etiología y epidemiología

Ir a: FIEBRE AMARILLA Ir a: Síntomas y signos en FIEBRE AMARILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Etiología y epidemiología

La fiebre amarilla puede adoptar dos formas. En la fiebre amarilla urbana, el virus es transmitido por la picadura de un mosquito Aedes aegypti infectado 2 sem antes al alimentarse en un paciente virémico. En la fiebre amarilla de la jungla (selvática), el virus es transmitido por mosquitos Haemagogus y otros mosquitos de zonas boscosas, que adquieren el virus desde primates salvajes. La fiebre amarilla es endémica en África Central y en áreas de América del Sur y América Central.

Siguiente: Síntomas y signos en FIEBRE AMARILLA | Ir a: Síntomas y signos en FIEBRE AMARILLA
Inicio de: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA


FIEBRE AMARILLA, Síntomas y signos

Ir a: Etiología y epidemiología en FIEBRE AMARILLA Ir a: FIEBRE AMARILLA Ir a: Diagnóstico en FIEBRE AMARILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Síntomas y signos

Los casos se clasifican en inaparentes (fiebre y cefalea durante £48 h), leves, moderadamente graves y malignos. El período de incubación dura de 3 a 6 d. Suelen faltar los síntomas prodrómicos. El comienzo es súbito, con fiebre de 39 a 40 ºC. El pulso, generalmente rápido al principio, se hace lento en relación con la fiebre hacia el segundo día (signo de Faget). La cara aparece enrojecida y los ojos inyectados; los márgenes de la lengua están rojos, con saburra en la parte central. Los síntomas habituales incluyen náuseas, vómitos, estreñimiento, cefalea, dolores musculares (sobre todo en cuello, espalda y piernas), postración intensa, inquietud e irritabilidad. En los casos leves la enfermedad termina con esta fase, al cabo de 1 a 3 d. En los casos moderadamente graves y malignos, la fiebre cae de forma súbita entre 2 y 5 d después del comienzo, y sigue una remisión de varias horas o días. A continuación reaparece la fiebre, pero el pulso permanece lento. Se observa la tríada característica de ictericia, albuminuria intensa e hipersensibilidad epigástrica. Puede haber oliguria o anuria y resultan comunes las petequias y las hemorragias en las mucosas. El paciente aparece confuso y apático. En la fase terminal de los casos malignos se produce delirio, convulsiones y coma. La enfermedad moderadamente grave puede durar entre 3 d y más de 1 sem; la convalecencia suele ser breve, excepto en los casos más graves. No se han descrito secuelas.

Siguiente: Diagnóstico en FIEBRE AMARILLA | Ir a: Diagnóstico en FIEBRE AMARILLA
Anterior: Etiología y epidemiología en FIEBRE AMARILLA | Ir a: Etiología y epidemiología en FIEBRE AMARILLA
Inicio de: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA


FIEBRE AMARILLA, Diagnóstico

Ir a: Síntomas y signos en FIEBRE AMARILLA Ir a: FIEBRE AMARILLA Ir a: Pronóstico y profilaxis en FIEBRE AMARILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Diagnóstico

El 90% de los pacientes presentan albuminuria, de modo habitual al tercer día, que puede llegar a los 20 g/l en los casos graves. El recuento de leucocitos, usualmente bajo, disminuye hasta 1.500 a 2.500/ml hacia el quinto día; es posible la presencia de leucocitosis en la fase terminal. La hemorragia se debe a múltiples causas: disminución de la síntesis de factores de la coagulación dependientes de la vitamina K por afectación hepática, coagulación intravascular diseminada y alteración de la función plaquetaria. Son comunes la trombocitopenia y la prolongación de los tiempos de coagulación y de protrombina. En los casos menos agudos pueden faltar algunas de estas anomalías de laboratorio. Aumentan algo los niveles séricos de bilirrubina.

El diagnóstico se confirma por aislamiento del virus en sangre, aumento del título de anticuerpos o hallazgo en la autopsia de la característica necrosis hepatocelular de la zona central de los lobulillos. La biopsia hepática por punción está contraindicada durante la enfermedad, dado el riesgo de hemorragia.

Siguiente: Pronóstico y profilaxis en FIEBRE AMARILLA | Ir a: Pronóstico y profilaxis en FIEBRE AMARILLA
Anterior: Síntomas y signos en FIEBRE AMARILLA | Ir a: Síntomas y signos en FIEBRE AMARILLA
Inicio de: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA


FIEBRE AMARILLA, Pronóstico y profilaxis

Ir a: Diagnóstico en FIEBRE AMARILLA Ir a: FIEBRE AMARILLA Ir a: Tratamiento en FIEBRE AMARILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

Hasta el 10% de los pacientes diagnosticados sólo por la clínica fallecen, pero la mortalidad global es en realidad más baja, puesto que muchas infecciones leves o inaparentes no se diagnostican.

La inmunización activa con vacuna de virus vivos atenuados de la cepa 17D (0,5 ml s.c. cada 10 años) previene con eficacia las epidemias y los casos esporádicos. En Estados Unidos, la vacuna sólo se suministra a los Yellow Fever Vaccination Centers autorizados por el U. S. Public Health Service. Las exigencias de vacunación varían en los distintos países; se pueden solicitar información actual y direcciones de centros de vacunación a los departamentos de sanidad locales.

Para prevenir la difusión por mosquitos, los pacientes deben ser aislados en habitaciones bien protegidas, en las que se pulverizarán insecticidas de acción persistente. Puesto que la infección se puede transmitir por accidentes de laboratorio, el personal del hospital y del laboratorio debe tener cuidado para evitar la autoinoculación de sangre de los pacientes.

La erradicación de la fiebre amarilla urbana exige control general de los mosquitos y vacunación masiva. Durante las epidemias de fiebre amarilla selvática, se deben suspender los trabajos en la zona hasta que se consiga la vacunación y el control de los mosquitos.

Siguiente: Tratamiento en FIEBRE AMARILLA | Ir a: Tratamiento en FIEBRE AMARILLA
Anterior: Diagnóstico en FIEBRE AMARILLA | Ir a: Diagnóstico en FIEBRE AMARILLA
Inicio de: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA


FIEBRE AMARILLA, Tratamiento

Ir a: Pronóstico y profilaxis en FIEBRE AMARILLA Ir a: FIEBRE AMARILLA Ir a: DENGUE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE AMARILLA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y profilaxis Tratamiento
Tratamiento

El tratamiento de soporte se dirige al alivio de los síntomas principales. Tienen importancia el reposo completo en cama y la atención de enfermería. Es imprescindible la corrección de los desequilibrios hidroelectrolíticos (v. cap. 12 [image] ).

La tendencia hemorrágica se debe tratar con gluconato cálcico, 1 g i.v. diario o dos veces al día, o con fitonadiona (v. Deficiencia de vitamina K, cap. 3 [image] ). Pueden ser necesarias transfusiones. La administración de heparina se debe considerar en casos con coagulación intravascular diseminada (v. Trastornos adquiridos de la coagulación, cap. 131 [image] ).

Las náuseas y los vómitos se pueden aliviar con dimenhidrinato, 50 a 100 mg v.o. o 50 mg i.m. cada 4 a 6 h, o con proclorperacina, 5 a 10 mg v.o., parenteral o rectal cada 4 a 6 h. La fiebre se puede disminuir con esponjas de agua templada. La aspirina está contraindicada debido a su efecto antiplaquetario.

Siguiente: DENGUE | Ir a: DENGUE
Anterior: Pronóstico y profilaxis en FIEBRE AMARILLA | Ir a: Pronóstico y profilaxis en FIEBRE AMARILLA
Inicio de: FIEBRE AMARILLA | Ir a: FIEBRE AMARILLA


DENGUE

Ir a: Tratamiento en FIEBRE AMARILLA Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» DENGUE
DENGUE

Enfermedad febril aguda de comienzo súbito con cefalea, fiebre, postración, dolores articulares y musculares intensos, linfadenopatía y un exantema que aparece al subir de nuevo la temperatura después de un período sin fiebre.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en FIEBRE AMARILLA | Ir a: Tratamiento en FIEBRE AMARILLA
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


DENGUE, Epidemiología

Ir a: DENGUE Ir a: Síntomas y signos en DENGUE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» DENGUE
Epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Epidemiología

El dengue es endémico en los trópicos y subtrópicos; desde 1969 se han producido brotes epidémicos en el Caribe, incluyendo Puerto Rico y las Islas Vírgenes. También se han descrito casos en turistas que volvían de Tahití. El agente causal, un flavivirus del que existen cuatro serogrupos distintos, es transmitido por la picadura de mosquitos Aedes.

La fiebre hemorrágica dengue ocurre sobre todo en niños <10 años que habitan en áreas con dengue endémico (sobre todo en sudeste asiático, China y Cuba), y se caracteriza por comienzo agudo seguido, al cabo de varios días, por dolor abdominal, manifestaciones hemorrágicas y colapso circulatorio. También se conoce como fiebre hemorrágica de Filipinas, Thai, fiebre del sudeste asiático, o síndrome de shock por dengue.

Siguiente: Síntomas y signos en DENGUE | Ir a: Síntomas y signos en DENGUE
Inicio de: DENGUE | Ir a: DENGUE


DENGUE, Síntomas y signos

Ir a: Epidemiología en DENGUE Ir a: DENGUE Ir a: Diagnóstico en DENGUE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» DENGUE
Epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Después de un período de incubación de 3 a 15 d (habitualmente 5 a 8), el comienzo es súbito, con escalofríos, cefalea, dolor retroocular al mover los ojos, dolor lumbar y prostración intensa. Durante las primeras horas de enfermedad existen algias intensas en las piernas y las articulaciones. La temperatura sube con rapidez hasta 40 ºC, con bradicardia relativa e hipotensión. Las conjuntivas bulbares y palpebrales aparecen inyectadas y de modo habitual aparece un exantema macular transitorio, rojo o rosa pálido (sobre todo en la cara). El bazo puede aumentar algo de tamaño, con una consistencia blanda. Suelen existir adenopatías cervicales, epitrocleares e inguinales.

La fiebre y los otros síntomas del dengue persisten durante 48 a 96 h, y después se observa defervescencia rápida con sudoración profusa. El período afebril con sensación de bienestar dura alrededor de 24 h. Sigue una segunda elevación rápida de la temperatura, lo que origina una curva térmica en silla de montar. Se han descrito casos sin el segundo período febril. Al mismo tiempo aparece un exantema maculopapular característico, que de modo habitual se extiende desde las extremidades hasta cubrir todo el cuerpo excepto la cara, o se distribuye en forma focal por el tronco y las extremidades. Las palmas de las manos y las plantas de los pies pueden aparecer rojas y edematosas. La tríada del dengue está constituida por fiebre, exantema y dolores. La mortalidad es nula en el dengue típico. La convalecencia dura con frecuencia varias semanas y cursa con astenia. Un episodio de enfermedad proporciona inmunidad durante ³1 año. Los casos atípicos y leves de dengue, en general sin adenopatías, ceden en <72 h.

En la fiebre hemorrágica dengue el comienzo también es súbito, con fiebre y cefalea. Sin embargo, en vez de mialgias, adenopatías y exantema, el niño desarrolla síntomas respiratorios y gastrointestinales. Se observa faringitis, tos, disnea, náuseas, vómitos y dolor abdominal. El shock (síndrome de shock del dengue) aparece entre 2 y 6 d después del comienzo, con colapso súbito o postración, extremidades frías y húmedas (el tronco permanece con frecuencia caliente), pulso débil filiforme y cianosis perioral. Se observa tendencia hemorrágica, que en general se manifiesta por púrpura, petequias o equímosis en los sitios de inyecciones; a veces se producen hematemesis, melenas o epistaxis, y más rara vez hemorragia subaracnoidea. La hepatomegalia es común, al igual que la bronconeumonía con o sin derrame pleural bilateral. Puede existir miocarditis. La mortalidad de la fiebre hemorrágica dengue oscila entre el 6 y el 30%. La mayoría de los fallecimientos corresponden a lactantes <1 año.

Siguiente: Diagnóstico en DENGUE | Ir a: Diagnóstico en DENGUE
Anterior: Epidemiología en DENGUE | Ir a: Epidemiología en DENGUE
Inicio de: DENGUE | Ir a: DENGUE


DENGUE, Diagnóstico

Ir a: Síntomas y signos en DENGUE Ir a: DENGUE Ir a: Pronóstico y tratamiento en DENGUE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» DENGUE
Epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

En el dengue se observa leucopenia hacia el segundo día con fiebre, y a los 4 o 5 d el recuento de leucocitos disminuye hasta 2.000-4.000/ml, con sólo un 20 a 40% de granulocitos. Se pueden encontrar albuminuria moderada y algunos cilindros. El dengue se puede confundir con la fiebre por garrapatas de Colorado, el tifus, la fiebre amarilla y otras fiebres hemorrágicas. El diagnóstico serológico puede establecerse mediante pruebas de inhibición de la hemaglutinación y fijación del complemento en parejas de sueros, pero se ve complicado por las reacciones cruzadas con anticuerpos contra otros flavivirus.

En la fiebre hemorrágica dengue existe hemoconcentración (hematocrito >50%) durante la fase de shock; la cifra de leucocitos está aumentada en la tercera parte de los pacientes. La trombocitopenia (<100.000/ml), la positividad de la prueba del torniquete y la prolongación del tiempo de protrombina son características y reflejan las anomalías de la coagulación. Puede existir proteinuria mínima. Los niveles de AST pueden estar algo aumentados. Las pruebas serológicas suelen mostrar títulos elevados de anticuerpos fijadores del complemento contra los flavivirus, lo que sugiere una respuesta inmune secundaria.

La OMS ha establecido criterios para el diagnóstico de la fiebre hemorrágica dengue, que constituye una emergencia médica: comienzo agudo de fiebre alta y continua, que dura de 2 a 7 d; manifestaciones hemorrágicas, incluyendo al menos positividad de la prueba del torniquete y petequias, púrpura, equimosis, gingivorragia, hematemesis o melena; hepatomegalia; trombocitopenia (£100.000/ml); o hemoconcentración (aumento ³20% del hematocrito). Los pacientes con síndrome de shock del dengue presentan además pulso débil y rápido, con disminución de la presión diferencial del pulso (£20 mm Hg) o hipotensión, piel húmeda y fría e inquietud.

Siguiente: Pronóstico y tratamiento en DENGUE | Ir a: Pronóstico y tratamiento en DENGUE
Anterior: Síntomas y signos en DENGUE | Ir a: Síntomas y signos en DENGUE
Inicio de: DENGUE | Ir a: DENGUE


DENGUE, Pronóstico y tratamiento

Ir a: Diagnóstico en DENGUE Ir a: DENGUE Ir a: CORIOMENINGITIS LINFOCÍTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» DENGUE
Epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La profilaxis del dengue requiere control o erradicación de los mosquitos vectores. Para prevenir la transmisión a los mosquitos, los pacientes de áreas endémicas deben ser mantenidos bajo mosquiteros hasta que haya cedido el segundo episodio de fiebre. El reposo completo en cama es importante. Se debe evitar la aspirina, pero se pueden administrar paracetamol y codeína para la cefalea y las mialgias intensas.

En la fiebre hemorrágica dengue se debe valorar inmediatamente el grado de hemoconcentración, deshidratación y desequilibrio electrolítico, y su intensidad se vigilará con frecuencia durante los primeros días, puesto que es posible la aparición o la recidiva rápida del shock. Los pacientes con cianosis deben recibir O2. El colapso vascular y la hemoconcentración requieren sustitución inmediata y vigorosa de líquidos, preferiblemente con una solución de cristaloides como la de Ringer lactato; se debe evitar la hidratación excesiva. También se deben administrar plasma o albúmina sérica humana si no se obtiene respuesta en la primera hora. Las transfusiones de sangre fresca o de plaquetas pueden controlar las hemorragias. La agitación se puede tratar con paraldehído, hidrato de cloral o diazepam. La hidrocortisona, las aminas vasopresoras, los bloqueantes a-adrenérgicos y las vitaminas C y K son de utilidad dudosa.

Siguiente: CORIOMENINGITIS LINFOCÍTICA | Ir a: CORIOMENINGITIS LINFOCÍTICA
Anterior: Diagnóstico en DENGUE | Ir a: Diagnóstico en DENGUE
Inicio de: DENGUE | Ir a: DENGUE


CORIOMENINGITIS LINFOCÍTICA

Ir a: Pronóstico y tratamiento en DENGUE Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» CORIOMENINGITIS LINFOCÍTICA
CORIOMENINGITIS LINFOCÍTICA

Infección aguda causada por un virus ARN clasificado ahora como arenavirus, que de modo habitual se manifiesta en forma de cuadro gripal o meningitis aséptica, a veces con exantema, artritis, orquitis o parotiditis.

La coriomeningitis linfocítica es endémica en los roedores. La infección humana se debe la mayoría de las veces a contacto con polvo o alimentos contaminados por el ratón gris doméstico o por el hámster, que albergan el virus durante toda la vida y lo excretan con la orina, las heces, el semen y las secreciones nasales. Cuando es transmitida por ratones, la enfermedad afecta sobre todo a los adultos durante los meses de invierno.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en DENGUE | Ir a: Pronóstico y tratamiento en DENGUE
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


CORIOMENINGITIS LINFOCÍTICA, Síntomas y signos

Ir a: CORIOMENINGITIS LINFOCÍTICA Ir a: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» CORIOMENINGITIS LINFOCÍTICA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El cuadro de tipo gripal aparece 5 a 10 d después de la exposición. Siempre existe fiebre, generalmente entre 38,5 y 40 ºC, con escalofríos. Entre los demás síntomas presentes en más del 50% de los pacientes se incluyen malestar general, debilidad, mialgia (sobre todo en el área lumbar), cefalea retroocular, fotofobia, anorexia, náuseas y sensación de inestabilidad. Las molestias faríngeas y las disestesias son menos comunes. Durante la primera semana existen pocos signos físicos; quizá se encuentre bradicardia relativa e inyección faríngea sin exudado. Después de entre 5 d y 3 sem, los pacientes pueden mejorar durante 1 o 2 d. En muchos de ellos se produce después una recidiva, con reaparición de la fiebre, cefalea, exantemas cutáneos, tumefacción de las articulaciones metacarpofalángicas e interfalángicas proximales, signos meníngeos, orquitis, parotiditis y caída del pelo. Los pacientes con meningitis aséptica se recuperan casi siempre sin secuelas. En caso de encefalitis, hasta el 33% de los enfermos muestran secuelas neurológicas permanentes.

Siguiente: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA | Ir a: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA
Inicio de: CORIOMENINGITIS LINFOCÍTICA | Ir a: CORIOMENINGITIS LINFOCÍTICA


CORIOMENINGITIS LINFOCÍTICA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en CORIOMENINGITIS LINFOCÍTICA Ir a: CORIOMENINGITIS LINFOCÍTICA Ir a: FIEBRE LASSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» CORIOMENINGITIS LINFOCÍTICA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se puede establecer por medio del aislamiento del virus en sangre o LCR, o por pruebas de inmunofluorescencia indirecta en cultivos celulares inoculados. Las manifestaciones clínicas no permiten distinguir entre ésta y otras muchas meningitis víricas. La leucopenia (2.000 a 3.000/ml) y la trombocitopenia (50.000 a 100.000/ml) son casi constantes durante la primera semana de enfermedad. La radiografía de tórax puede revelar neumonitis basal. En los pacientes con signos meníngeos, el LCR suele contener varios cientos de células/ml, y en ocasiones >1.000/ml. Predominan los linfocitos (>80%), incluso al principio de la evolución. Se han descrito concentraciones de glucosa en LCR tan bajas como 15 mg/dl en hasta el 25% de los pacientes, pero la cifra permanece normal en la mayoría de los casos. El tratamiento es sintomático.

Siguiente: FIEBRE LASSA | Ir a: FIEBRE LASSA
Anterior: Síntomas y signos en CORIOMENINGITIS LINFOCÍTICA | Ir a: Síntomas y signos en CORIOMENINGITIS LINFOCÍTICA
Inicio de: CORIOMENINGITIS LINFOCÍTICA | Ir a: CORIOMENINGITIS LINFOCÍTICA


FIEBRE LASSA

Ir a: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE LASSA
FIEBRE LASSA

Infección sistémica grave por arenavirus, que afecta a la mayoría de las vísceras, pero respeta al SNC.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas, signos y pronóstico
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA | Ir a: Diagnóstico y tratamiento en CORIOMENINGITIS LINFOCÍTICA
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


FIEBRE LASSA, Epidemiología

Ir a: FIEBRE LASSA Ir a: Síntomas, signos y pronóstico en FIEBRE LASSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE LASSA
Epidemiología Síntomas, signos y pronóstico Diagnóstico Pronóstico y tratamiento
Epidemiología

Tras la primera descripción de la enfermedad en Lassa, Nigeria, durante 1969, se han producido epidemias en Liberia y Sierra Leona. Se han descrito casos importados en Estados Unidos y Reino Unido. Mastomys natalensis, una rata pequeña que habita generalmente en las casas y resulta común en África, constituye el reservorio del virus. Es probable que la mayoría de los casos humanos se deban a contaminación de alimentos con orina del roedor, pero es posible la transmisión de persona a persona por contacto con orina, heces, saliva, vómitos o sangre. Los brotes epidémicos de Nigeria y Liberia guardaron relación inicialmente con hospitales, por diseminación desde un caso índice hasta los trabajadores sanitarios y otros pacientes. En Sierra Leona, donde la mayoría de los casos se han adquirido fuera de hospitales, el 6% de los residentes en el área endémica presentaban anticuerpos contra el virus Lassa, mientras que sólo el 0,2% habían padecido la enfermedad clínica. Alrededor de las dos terceras partes de los casos han correspondido a mujeres, una predilección que quizá guarde relación con el riesgo de exposición y no con diferencias de susceptibilidad.

Siguiente: Síntomas, signos y pronóstico en FIEBRE LASSA | Ir a: Síntomas, signos y pronóstico en FIEBRE LASSA
Inicio de: FIEBRE LASSA | Ir a: FIEBRE LASSA


FIEBRE LASSA, Síntomas, signos y pronóstico

Ir a: Epidemiología en FIEBRE LASSA Ir a: FIEBRE LASSA Ir a: Diagnóstico en FIEBRE LASSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE LASSA
Epidemiología Síntomas, signos y pronóstico Diagnóstico Pronóstico y tratamiento
Síntomas, signos y pronóstico

El período de incubación oscila entre 1 y 24 d (habitualmente 10 d). El comienzo de los síntomas graves es gradual; la mayoría de los pacientes presentan síntomas durante 4 o 5 d antes de ser hospitalizados. Los síntomas iniciales –faringitis, fiebre, escalofríos, cefalea, mialgia, malestar general– son seguidos de anorexia, vómitos y dolores en el tórax y el epigastrio. Las molestias faríngeas se hacen más intensas durante la primera semana; pueden aparecer placas de exudado blanco o amarillento en las amígdalas, que a veces confluyen para formar una seudomembrana. Al principio del cuadro es común la bradicardia relativa. Algunos pacientes desarrollan adenopatías generalizadas no dolorosas. Durante la segunda semana es frecuente la aparición de dolor intenso en la zona inferior del abdomen y de vómitos refractarios. Se observa tumefacción facial y cervical y edema conjuntival en el 10 al 30% de los pacientes. En ocasiones aparecen acúfenos, epistaxis, hemorragias en las encías y en los puntos de inyecciones, exantemas maculopapulares, tos y mareos. Durante la fase aguda, entre el 60 y el 80% de los pacientes presentan cifras de presión arterial sistólica <90 mm Hg con presión diferencial del pulso <20 mm Hg. Durante la segunda semana, la fiebre cede en los pacientes que van a recuperarse, mientras que la enfermedad fatal cursa muchas veces con shock, obnubilación, agitación, estertores, derrame pleural y, a veces, convulsiones tónico-clónicas generalizadas. La evolución dura entre 7 y 31 d (media 15 d) en los supervivientes, y entre 7 y 26 d (media 12 d) en los casos fatales.

La gravedad de la infección guarda relación con el nivel de viremia, el aumento de las transaminasas y la elevación de la fiebre. La mortalidad ha variado entre el 16 y el 45%; Sin embargo, la cifra fue del 50% entre las mujeres que estaban embarazadas o parieron antes de 1 mes. Las secuelas tardías en los supervivientes comprenden sordera (alrededor del 5% de los casos) y a veces alopecia, iridociclitis y ceguera transitoria.

Siguiente: Diagnóstico en FIEBRE LASSA | Ir a: Diagnóstico en FIEBRE LASSA
Anterior: Epidemiología en FIEBRE LASSA | Ir a: Epidemiología en FIEBRE LASSA
Inicio de: FIEBRE LASSA | Ir a: FIEBRE LASSA


FIEBRE LASSA, Diagnóstico

Ir a: Síntomas, signos y pronóstico en FIEBRE LASSA Ir a: FIEBRE LASSA Ir a: Pronóstico y tratamiento en FIEBRE LASSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE LASSA
Epidemiología Síntomas, signos y pronóstico Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se puede establecer mediante demostración de un aumento de cuatro veces en el título de anticuerpos (prueba de anticuerpos fluorescentes indirectos), o hallazgo de anticuerpos IgM específicos. El hematocrito permanece normal. Al principio, el recuento de leucocitos disminuye hasta <4.000/ml en la tercera parte de los pacientes, con neutrofilia relativa. Las cifras de plaquetas no se alteran. El análisis de orina revela proteinuria, a menudo masiva. La radiografía de tórax puede mostrar neumonitis basal y derrame pleural. Las cifras de AST y ALT aumentan (diez veces por encima de las normales), y también los hacen los niveles de CK y LDH.

Siguiente: Pronóstico y tratamiento en FIEBRE LASSA | Ir a: Pronóstico y tratamiento en FIEBRE LASSA
Anterior: Síntomas, signos y pronóstico en FIEBRE LASSA | Ir a: Síntomas, signos y pronóstico en FIEBRE LASSA
Inicio de: FIEBRE LASSA | Ir a: FIEBRE LASSA


FIEBRE LASSA, Pronóstico y tratamiento

Ir a: Diagnóstico en FIEBRE LASSA Ir a: FIEBRE LASSA Ir a: INFECCIONES POR HANTAVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» FIEBRE LASSA
Epidemiología Síntomas, signos y pronóstico Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Además de las precauciones universales, se recomiendan medidas para prevenir la transmisión por vía aérea, incluyendo gafas, mascarillas eficaces, habitación con presión negativa sin circulación de aire y respiradores con aire filtrado a presión positiva, así como vigilancia de los contactos.

La ribavirina puede reducir la mortalidad en diez veces si el tratamiento comienza antes de 6 d desde los primeros síntomas. Una dosis de carga i.v. de 30 mg/kg se sigue de 15 mg/kg cada 6 h durante 4 d, y después 7,5 mg/kg cada 8 h durante otros 6 d. El plasma con anticuerpos contra la fiebre Lassa se puede emplear como tratamiento complementario en pacientes muy graves. Las medidas de apoyo, entre ellas la corrección de los desequilibrios de líquidos y electrólitos, son imperativas.

Siguiente: INFECCIONES POR HANTAVIRUS | Ir a: INFECCIONES POR HANTAVIRUS
Anterior: Diagnóstico en FIEBRE LASSA | Ir a: Diagnóstico en FIEBRE LASSA
Inicio de: FIEBRE LASSA | Ir a: FIEBRE LASSA


INFECCIONES POR HANTAVIRUS

Ir a: Pronóstico y tratamiento en FIEBRE LASSA Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Fiebre hemorrágica con síndrome renal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» INFECCIONES POR HANTAVIRUS
INFECCIONES POR HANTAVIRUS

Infecciones agudas causadas por diversas especies de Hantavirus, trasmitidas a los humanos desde roedores y caracterizadas por insuficiencia renal aguda (nefritis) y hemorragias, o por un síndrome de edema pulmonar agudo no cardiogénico.

El género Hantavirus contiene al menos cuatro serogrupos, con nueve virus causantes de dos síndromes clínicos importantes, a veces superpuestos: fiebre hemorrágica con síndrome renal (FESR) y síndrome pulmonar por hantavirus (SPH). Los virus asociados con FESR se conocen como Hantaan, Seúl, Dobrava (Belgrado) y Puumala; los relacionados con SPH se denominan "Sin Nombre", Black Creek Canal, Bayou y Nueva York-1. Los hantavirus han sido aislados en roedores salvajes (ratones, ratas, topos) de todo el mundo. Cada vez se están comunicando más casos adquiridos de forma natural y en el laboratorio. El virus causa infección persistente y es eliminado con la orina, las heces y la saliva. La transmisión entre roedores ocurre sobre todo por vía respiratoria. La transmisión a los humanos se hace por inhalación de aerosoles contaminados con excretas de roedores; no participan insectos vectores. Recientemente se han publicado pruebas de transmisión de persona a persona en un grupo de casos.

Siguiente: Fiebre hemorrágica con síndrome renal | Ir a: Fiebre hemorrágica con síndrome renal
› Fiebre hemorrágica con síndrome renal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Síndrome pulmonar por hantavirus
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en FIEBRE LASSA | Ir a: Pronóstico y tratamiento en FIEBRE LASSA
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


Fiebre hemorrágica con síndrome renal

Ir a: INFECCIONES POR HANTAVIRUS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Fiebre hemorrágica con síndrome renal
Fiebre hemorrágica con síndrome renal

(Fiebre hemorrágica coreana, nefrosonefritis epidémica, nefropatía epidémica)

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: INFECCIONES POR HANTAVIRUS | Ir a: INFECCIONES POR HANTAVIRUS


Fiebre hemorrágica con síndrome renal, Síntomas, signos y diagnóstico

Ir a: Fiebre hemorrágica con síndrome renal Ir a: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Fiebre hemorrágica con síndrome renal
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los hantavirus pueden causar un síndrome peculiar con fiebre hemorrágica e insuficiencia renal aguda. Una forma más leve de FESR (nefropatía epidémica) causada por virus Puumala es común en Escandinavia. La enfermedad comienza de modo súbito, con fiebre alta, cefalea, dolores en la espalda y dolor abdominal. A los 3 o 4 d pueden aparecer hemorragias conjuntivales, petequias en el paladar y un exantema petequial en el tronco. Alrededor del 20% de los pacientes desarrollan un estado tóxico con obnubilación mental. En el 1% de los casos se observan manifestaciones neurológicas graves (convulsiones, parálisis vesical). La oliguria y la azotemia aparecen al mismo tiempo que las alteraciones hemorrágicas. El análisis de orina revela proteinuria, hematuria y piuria. El exantema cede en alrededor de 3 d; se produce poliuria y el paciente se recupera a lo largo de varias semanas. La mortalidad es baja (<1%) y la mayoría de los pacientes se curan sin secuelas.

En la forma más grave de FESR (fiebre hemorrágica coreana o de los Balcanes), el curso clínico comprende cinco fases: fiebre, hipotensión, oliguria, diuresis y convalecencia. El período de incubación oscila entre 7 y 36 d, de modo habitual entre 10 y 25 d. La gravedad de la enfermedad varía mucho; alrededor del 65% de los casos son leves, mientras que del 10 al 15% son graves. El comienzo suele tener carácter súbito (fase febril), con escalofríos, fiebre, dolor de espalda, dolor abdominal y mialgia. La fiebre es máxima a los 3 o 4 d. Existe bradicardia relativa. Uno de los signos precoces más típicos es el enrojecimiento difuso de la cara, que recuerda a una quemadura solar. Se puede demostrar dermografismo en >90% de los pacientes. Las petequias aparecen a los 3-5 d, al principio en el paladar y después en áreas sometidas a presión, como los pliegues axilares. Aproximadamente al mismo tiempo se observan hemorragias conjuntivales. Los datos de laboratorio son poco notables, excepto la albuminuria, que aparece entre el segundo y el quinto día. El sedimento urinario muestra hematuria y cilindros con hematíes y leucocitos.

Hacia el quinto día puede aparecer shock o hipotensión (fase de hipotensión); en los casos leves, el descenso de la presión arterial es sólo transitorio. Durante esta fase aumenta el hematocrito, con proteinuria, leucocitosis y trombocitopenia marcadas. Aproximadamente en el octavo día, la presión arterial se normaliza pero aparece oliguria (fase oligúrica). El nitrógeno ureico en sangre aumenta con rapidez y las manifestaciones hemorrágicas se hacen más intensas. La diuresis (fase diurética) ocurre hacia el día undécimo, y se pueden observar complicaciones neurológicas y pulmonares. La fase de convalecencia suele durar de 3 a 6 sem, pero a veces se prolonga hasta 6 meses.

Siguiente: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal | Ir a: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal
Inicio de: Fiebre hemorrágica con síndrome renal | Ir a: Fiebre hemorrágica con síndrome renal


Fiebre hemorrágica con síndrome renal, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en Fiebre hemorrágica con síndrome renal Ir a: Fiebre hemorrágica con síndrome renal Ir a: Síndrome pulmonar por hantavirus
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Fiebre hemorrágica con síndrome renal
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad global de la FESR es del 6 al 15%. La disfunción renal residual resulta rara en Corea, pero es más frecuente en Europa.

Para el tratamiento se emplea la ribavirina i.v. (dosis de carga de 33 mg/kg; después 16 mg/kg cada 6 h durante 4 d; después 8 mg/kg cada 8 h durante 3 d). El único efecto adverso relacionado con la ribavirina ha sido la anemia reversible. Las medidas de soporte tienen importancia crítica; quizá sea necesaria la diálisis renal.

Siguiente: Síndrome pulmonar por hantavirus | Ir a: Síndrome pulmonar por hantavirus
Anterior: Síntomas, signos y diagnóstico en Fiebre hemorrágica con síndrome renal | Ir a: Síntomas, signos y diagnóstico en Fiebre hemorrágica con síndrome renal
Inicio de: Fiebre hemorrágica con síndrome renal | Ir a: Fiebre hemorrágica con síndrome renal


Síndrome pulmonar por hantavirus

Ir a: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal Ir a: INFECCIONES POR HANTAVIRUS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Síndrome pulmonar por hantavirus
Síndrome pulmonar por hantavirus

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal | Ir a: Pronóstico y tratamiento en Fiebre hemorrágica con síndrome renal
Inicio de: INFECCIONES POR HANTAVIRUS | Ir a: INFECCIONES POR HANTAVIRUS


Síndrome pulmonar por hantavirus, Etiología y epidemiología

Ir a: Síndrome pulmonar por hantavirus Ir a: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Síndrome pulmonar por hantavirus
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y epidemiología

Un hantavirus (el virus Sin Nombre) puede causar enfermedad respiratoria aguda grave. El cuadro se reconoció por primera vez en el sudoeste de Estados Unidos durante 1993. Los roedores sigmodotinos (en especial el ratón ciervo) fueron identificados como huéspedes, y la transmisión a los humanos se produjo mediante inhalación de aerosoles con excrementos de los roedores. Los estudios retrospectivos demostraron que la enfermedad no era en realidad nueva, con algunos casos identificados ya en 1959. A principios de 1996 habían ocurrido 128 casos confirmados en 24 estados de Estados Unidos, la mayoría de ellos al oeste del río Mississippi. La incidencia máxima corresponde a los meses de primavera y verano. La edad de los pacientes ha oscilado entre 11 y 69 años. Es notable la práctica ausencia de infecciones en niños.

Siguiente: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus | Ir a: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus
Inicio de: Síndrome pulmonar por hantavirus | Ir a: Síndrome pulmonar por hantavirus


Síndrome pulmonar por hantavirus, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en Síndrome pulmonar por hantavirus Ir a: Síndrome pulmonar por hantavirus Ir a: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Síndrome pulmonar por hantavirus
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El síndrome pulmonar por hantavirus (SPH) se presenta como un cuadro de tipo gripal, con aparición súbita de fiebre, mialgias, cefalea y síntomas gastrointestinales. La exploración es típicamente normal en los primeros momentos, al igual que los datos generales de laboratorio (hemograma, análisis de orina). Entre 2 y 15 d más tarde (media 4 d), el paciente desarrolla edema pulmonar agudo no cardiogénico e hipotensión. En esta fase, las anomalías de laboratorio comprenden leucocitosis con neutrofilia (26.000 leucocitos/ml con 26% de cayados), hemoconcentración (hematocrito 56%), trombocitopenia (64.000 plaquetas/ml) e inmunoblastos en sangre periférica. El análisis de orina muestra pocas alteraciones. La radiografía de tórax puede revelar edema pulmonar precoz con aumento de los tractos vasculares o líneas B de Kerley; los infiltrados bilaterales aparecen con rapidez y se pueden asociar con derrame pleural. Son habituales modestos aumentos de LDH, AST y ALT, con disminución de la albúmina sérica. Los niveles elevados de lactato indican mal pronóstico. Varios pacientes han presentado una combinación de FESR y SPH. También se han descrito casos leves de SPH.

Siguiente: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus | Ir a: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus
Anterior: Etiología y epidemiología en Síndrome pulmonar por hantavirus | Ir a: Etiología y epidemiología en Síndrome pulmonar por hantavirus
Inicio de: Síndrome pulmonar por hantavirus | Ir a: Síndrome pulmonar por hantavirus


Síndrome pulmonar por hantavirus, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus Ir a: Síndrome pulmonar por hantavirus Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
° INFECCIONES POR HANTAVIRUS
» Síndrome pulmonar por hantavirus
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El curso clínico es notable. Los pacientes que sobreviven mejoran con rapidez después de 5 a 7 d de soporte ventilatorio (de modo análogo a la recuperación en la FESR), y muchos de ellos son dados de alta a las 2 o 3 sem sin secuelas pulmonares. Por desgracia, la mortalidad sigue siendo del 50 al 75%.

El tratamiento es de soporte. Resulta esencial el cuidado intensivo precoz para mantener la oxigenación y corregir el shock. Se recomienda el uso temprano de vasopresores. Se debe evitar la sobrecarga de líquidos para prevenir el empeoramiento del edema pulmonar. Se ha utilizado la ribavirina i.v., pero su eficacia sigue siendo dudosa.

Siguiente: INFECCIONES POR VIRUS MARBURG Y ÉBOLA | Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA
Anterior: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus | Ir a: Síntomas, signos y diagnóstico en Síndrome pulmonar por hantavirus
Inicio de: Síndrome pulmonar por hantavirus | Ir a: Síndrome pulmonar por hantavirus


INFECCIONES POR VIRUS MARBURG Y ÉBOLA

Ir a: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» INFECCIONES POR VIRUS MARBURG Y ÉBOLA
INFECCIONES POR VIRUS MARBURG Y ÉBOLA

Infecciones agudas que producen una enfermedad grave con síntomas hemorrágicos.

Se sabe poco sobre el origen de estos virus. Las epidemias han sido raras y esporádicas. La mayoría de los casos primarios se han relacionado con el contacto con monos en África o Filipinas; sin embargo, no se han aclarado de forma concluyente el vector ni el reservorio.

La inoculación directa por accidentes de laboratorio transmite casi siempre la enfermedad y conduce a la mortalidad más alta. La transmisión de persona a persona se produce por contacto de la piel y las mucosas con un individuo infectado. También se ha postulado la transmisión por inhalación de aerosoles.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus | Ir a: Pronóstico y tratamiento en Síndrome pulmonar por hantavirus
Inicio de: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS | Ir a: ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS


INFECCIONES POR VIRUS MARBURG Y ÉBOLA, Síntomas, signos y diagnóstico

Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA Ir a: Pronóstico y tratamiento en INFECCIONES POR VIRUS MARBURG Y ÉBOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» INFECCIONES POR VIRUS MARBURG Y ÉBOLA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El período de incubación suele ser de 5 a 10 d. Primero aparecen fiebre y mialgias, muchas veces con síntomas abdominales (náuseas, vómitos, dolor, diarrea) y respiratorios (tos, dolor torácico, faringitis). También se observan fotofobia, inyección conjuntival, ictericia, pancreatitis y adenopatías. El delirio, el estupor y el coma indican afectación del SNC.

Los síntomas hemorrágicos comienzan a los pocos días y comprenden petequias, equimosis y hemorragias francas en los sitios de punciones y en las mucosas. Hacia el quinto día aparece un exantema maculopapular que afecta sobre todo al tronco.

Durante la segunda semana comienza la defervescencia y se inicia la recuperación, o aparece fracaso de múltiples órganos que conduce a la muerte. La recuperación es prolongada y puede complicarse con hepatitis recurrente, uveítis, mielitis transversa y orquitis. La mortalidad oscila entre el 25 y el 90%.

Los viajes a Filipinas o a África Subsahariana, o el contacto con primates subhumanos importados desde esas zonas representan el dato más importante de la historia clínica. La detección de viriones característicos por microscopia electrónica establece el diagnóstico. La técnica de enzimoinmunoanálisis es sensible en primates subhumanos y puede tener utilidad en las personas. Si se considera necesario, el examen con microscopio electrónico de tejidos (sobre todo hígado) obtenidos en la autopsia permite confirmar el diagnóstico.

Siguiente: Pronóstico y tratamiento en INFECCIONES POR VIRUS MARBURG Y ÉBOLA | Ir a: Pronóstico y tratamiento en INFECCIONES POR VIRUS MARBURG Y ÉBOLA
Inicio de: INFECCIONES POR VIRUS MARBURG Y ÉBOLA | Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA


INFECCIONES POR VIRUS MARBURG Y ÉBOLA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIRUS MARBURG Y ÉBOLA Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA Ir a: CAPITULO 163
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES POR ARBOVIRUS Y ARENAVIRUS
» INFECCIONES POR VIRUS MARBURG Y ÉBOLA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El uso de mascarilla-bata-guantes, la esterilización correcta del equipo, el cierre de hospitales y la instrucción del público han sido útiles para terminar las epidemias. En Estados Unidos se aplican procedimientos de cuarentena estrictos para prevenir la importación de monos infectados.

En la actualidad no se dispone de vacunas ni fármacos antivíricos eficaces. No se cree que el interferón sea efectivo, y puede producir por sí mismo fiebre y otros síntomas que complican el tratamiento. Así pues, el tratamiento es de soporte e incluye reducir al mínimo los procedimientos invasivos y sustituir los factores de coagulación agotados.

Siguiente: CAPITULO 163 | Ir a: CAPITULO 163
Anterior: Síntomas, signos y diagnóstico en INFECCIONES POR VIRUS MARBURG Y ÉBOLA | Ir a: Síntomas, signos y diagnóstico en INFECCIONES POR VIRUS MARBURG Y ÉBOLA
Inicio de: INFECCIONES POR VIRUS MARBURG Y ÉBOLA | Ir a: INFECCIONES POR VIRUS MARBURG Y ÉBOLA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 162 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: Transmisión
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
163 / INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA

Infección causada por uno de dos retrovirus relacionados (VIH-1 y VIH-2), que origina una amplia gama de manifestaciones clínicas, desde estado de portador asintomático hasta procesos debilitantes y fatales, relacionados con defectos de la inmunidad mediada por células.

Algunos retrovirus son oncogénicos y otros tienen efectos patológicos que alteran la función o producen la muerte de las células. Entre los retrovirus capaces de infectar a las personas, los virus linfotrópicos para las células T humanas (HTLV) tipos I y II guardan relación con neoplasias linfoides y enfermedades neurológicas y, menos frecuentemente con inmunosupresión grave, mientras que el VIH causa inmunosupresión pero no parece provocar neoplasias directamente.

El HTLV-I y el HTLV-II son retrovirus tipo C linfotrópicos y oncogénicos, que causan leucemia de células T/linfomas en <5% de las personas infectadas. La expansión de linfocitos T CD4+ (colaboradores) en los tejidos y la circulación conduce a leucemia, linfadenopatía difusa, hepatoesplenomegalia y lesiones cutáneas. Muchos pacientes parecen ser inmunodeprimidos y algunos están expuestos a las mismas infecciones oportunistas que los infectados por el VIH. El HTLV-I es también neurotrópico y causa una mielopatía progresiva (paraparesia espástica tropical o mielopatía asociada con HTLV [MAH]) en <1% de los portadores. Se han descrito unos pocos casos de mielopatía en portadores de HTLV-II. Desde el punto de vista clínico, la MAH es una paraparesia espástica progresiva con debilidad, rigidez, entumecimiento y disestesias de las piernas, y polaquiuria e incontinencia urinaria, que aparece durante la primera década después del contagio. (V. también Paraparesia espástica tropical/mielopatía relacionada con HTLV-I, cap. 162 [image] .)

El HTLV-I se transmite por contacto sexual y a través de la sangre, pero la mayoría de las infecciones parecen ser transmitidas verticalmente de la madre al hijo por la alimentación al pecho. Los patrones de enfermedad y la seroprevalencia del HTLV-I sugieren una distribución amplia, pero no homogénea. Por ejemplo, existen niveles altos de HTLV-I en el sur del Japón y en el Caribe, así como entre los usuarios de drogas i.v. y las prostitutas de algunas ciudades de Estados Unidos.

El retrovirus humano que ha tenido mayor impacto social y médico es el VIH-1, identificado en 1984 como causa de una epidemia extensa de inmunosupresión grave, conocida como síndrome de inmunodeficiencia adquirida (SIDA).

El SIDA es un trastorno de la inmunidad mediada por células, caracterizado por infecciones oportunistas, neoplasias malignas, disfunción neurológica y una variedad de otros síndromes. El SIDA es la manifestación más grave de una gama de trastornos relacionados con el VIH (v. Síntomas y signos, más adelante). El riesgo de que un individuo infectado por el VIH y no tratado desarrolle SIDA, se estima en el 1-2%/año durante los primeros años después del contagio, y alrededor del 5%/año más adelante. El riesgo acumulativo oscila alrededor del 50% durante la primera década. Casi todas las personas VIH-positivas no tratadas acaban por desarrollar SIDA. Es posible que todavía no conozcamos algunas secuelas a largo plazo de la infección por VIH (p. ej., otras neoplasias malignas y enfermedades neurológicas crónicas).

El SIDA se definió originalmente por el desarrollo de infecciones oportunistas graves y/o ciertas neoplasias secundarias, como el sarcoma de Kaposi y el linfoma no Hodgkin, que se saben relacionadas con defectos de la inmunidad celular. La definición propuesta por los Centers for Disease Control and Prevention en 1993 clasifica a los pacientes adolescentes y adultos como asintomáticos (A), sintomáticos con procesos atribuibles al VIH (B) y con SIDA verdadero (C) (v. tablas 163-1 [image] y 163-2 [image] ). Los pacientes VIH-positivos se clasifican también por el recuento de linfocitos CD4+: >500 células/ml (1), 200 a 499 células/ml (2) y <200 células/ml (3). Muchos individuos no se dan cuenta de que están infectados por el VIH hasta que se les diagnostica una infección oportunista grave o una neoplasia, sin haber experimentado síntomas crónicos previos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Transmisión | Ir a: Transmisión
- Transmisión
- Patogenia
- Epidemiología
- Síntomas y signos
- Diagnóstico de laboratorio
- Pronóstico
- Prevención de la transmisión del VIH
- Prevención de las infecciones oportunistas
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 162 | Ir a: Pronóstico y tratamiento en CAPITULO 162
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Transmisión

Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Transmisión

La transmisión del VIH requiere contacto con líquidos corporales que contengan células infectadas o plasma. El VIH puede estar presente en cualquier líquido o exudado que contenga plasma o linfocitos, de modo específico sangre, semen, secreciones vaginales, leche, saliva o exudados de heridas. Aunque en teoría posible, la transmisión por la saliva o núcleos guticulares producidos por la tos o el estornudo, es extremadamente rara o inexistente. El virus no se transmite por contacto casual, ni incluso por el contacto íntimo no sexual en el trabajo, el colegio o el hogar. El medio de transmisión más común es la transferencia directa de líquidos corporales al compartir agujas contaminadas o durante las relaciones sexuales.

Las prácticas sexuales que no conllevan exposición a líquidos corporales son seguras. Otras prácticas, como fellatio y cunnilingus, parecen ser relativa pero no totalmente seguras. El mayor riesgo corresponde al coito, en especial al anal receptivo. Las prácticas sexuales que producen traumatismo de las mucosas antes o durante el coito aumentan el riesgo. El empleo de preservativos de látex, pero no de membrana natural, o barreras vaginales, disminuye el riesgo, pero no lo elimina. Los lubricantes grasos disminuyen la protección proporcionada por los preservativos de látex, debido a un efecto disolvente.

Las células infectadas o los viriones libres pueden establecer contacto con células diana de un nuevo huésped mediante transfusión de sangre, inyección accidental o exposición de las mucosas. El papel de la inflamación de las mucosas es ilustrado por el efecto de otras enfermedades de transmisión sexual (ETS) sobre la susceptibilidad a la infección por VIH. La transmisión del VIH está claramente aumentada si existe chancro blando, y puede ser más probable en presencia de herpes, sífilis, tricomoniasis y quizá otras ETS.

La transmisión del VIH mediante punción con aguja, estimada en alrededor de 1/300 incidentes, es mucho menos frecuente que la de la hepatitis B, probablemente debido al número relativamente bajo de viriones VIH en la sangre de la mayoría de los pacientes infectados. El riesgo de transmisión del VIH parece aumentar en presencia de heridas profundas o inyección de sangre, por ejemplo cuando una aguja hueca con sangre penetra en la piel.

El riesgo de transmisión del VIH por personal médico infectado que aplique buenas técnicas, a pacientes no infectados, es muy pequeño, aunque no se ha definido con exactitud. Se ha documentado la transmisión desde un mismo dentista a por lo menos seis de sus pacientes. Sin embargo, amplias investigaciones de pacientes atendidos por médicos y cirujanos VIH-positivos no han descubierto otros casos. No se conoce el mecanismo de transmisión del VIH desde ese dentista a sus pacientes, y tal incidente se sigue considerando un episodio al parecer único, aunque preocupante. No se han definido con claridad las intervenciones o situaciones de las que deben ser excluidos los profesionales sanitarios VIH-positivos. La transmisión del VIH durante la atención médica es un problema potencial si no se hacen las pruebas necesarias en la sangre transfundida o si no se procede a una esterilización correcta de los instrumentos médicos.

El empleo del análisis de enzimoinmunoanálisis (ELISA) (v. más adelante) para detección selectiva de los donantes de sangre ha reducido mucho el riesgo de contagio por VIH mediante transfusión. Sin embargo, en las primeras fases de la infección por VIH, cuando todavía no se ha montado una respuesta de anticuerpos, pueden ser transitoriamente negativos los resultados del ELISA y del Westernblot, mientras que resulta positiva la determinación en plasma de antígeno p24 del VIH. Estos casos pueden explicar el riesgo muy bajo, pero persistente, de infección por VIH relacionada con transfusiones (estimado entre 1/10.000 y 1/100.000 unidades de sangre transfundidas). La detección selectiva, en la actualidad obligatoria, de anticuerpos y antígeno p24 puede disminuir aún más el riesgo.

Siguiente: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Patogenia

Ir a: Transmisión en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Patogenia

Dos retrovirus íntimamente relacionados, el VIH-1 y el VIH-2, han sido identificados como causantes del SIDA en distintas regiones geográficas. El VIH-1 es responsable de la mayoría de los casos de SIDA en el hemisferio occidental, Europa, Asia y África Central, del Sur y Oriental; el VIH-2 es el principal agente del SIDA en África Occidental y parece ser menos virulento que el VIH-1. En ciertas áreas de África Occidental son prevalentes ambos microorganismos.

Todos los retrovirus contienen una enzima llamada transcriptasa inversa que convierte el ARN vírico en una copia de ADN provírico. Este ADN se integra en el ADN de la célula huésped. Los provirus integrados son duplicados por los genes celulares normales cada vez que se divide la célula. Así pues, toda la progenie de la célula infectada originalmente contendrá ADN del retrovirus. El ADN provírico es transcrito a ARN y traducido en proteínas para producir cientos de copias del virus infeccioso. Otra enzima, la proteasa VIH, es crítica para la fase final del ciclo del VIH. Esta enzima convierte el VIH inmaduro, no infeccioso, en la forma infecciosa, mediante división de proteínas cruciales, que se redistribuyen dentro del virus después de salir éste por gemación de una célula humana infectada.

El VIH infecta un subconjunto importante de linfocitos T, definidos desde el punto de vista fenotípico por la glucoproteína transmembrana T4 o CD4, y desde el punto de vista funcional por actuar como células colaboradoras/inductoras. El VIH infecta también células no linfoides, como macrófagos, células microgliales y diversas células endoteliales y epiteliales. Las células dendríticas de los ganglios linfáticos pueden unir el VIH a su superficie celular, pero no son invadidas. Como resultado de la infección por VIH, se alteran el número y las funciones de las células T, las células B, las células asesinas naturales y los monocitos-macrófagos. A pesar de las anomalías de células distintas de los linfocitos CD4+, gran parte de la disfunción inmunológica del SIDA se debe a pérdida de la función colaboradora de esos linfocitos, que es crítica para la inmunidad celular (v. cap. 146 [image] ).

Los mejores predictores del comienzo de las infecciones oportunistas graves que definen el SIDA (v. tabla 163-1 [image] ) son el número total de linfocitos CD4+ circulantes (recuento CD4) y el nivel de ARN del VIH en plasma (carga vírica). El recuento CD4 es el producto de la cifra de leucocitos, el porcentaje de linfocitos respecto a los leucocitos totales, y el porcentaje de linfocitos que poseen el marcador CD4. Los recuentos normales son de 750 ± 250 células/ml, pero los niveles suelen estar disminuidos en alrededor del 40-50% en la infección precoz por VIH. La vulnerabilidad a las infecciones oportunistas aumenta en forma marcada cuando los niveles de linfocitos CD4 caen a <200/ml. Otra evidencia de disminución de la inmunidad mediada por células es la pérdida de hipersensibilidad tardía frente a los antígenos inyectados por vía intradérmica, por ejemplo la prueba cutánea con PPD para la tuberculosis. La carga vírica (número de copias de ARN del VIH-1 en 1 ml de plasma) proporciona un predictor útil del futuro curso clínico y mide las respuestas al tratamiento antirretrovírico. Los niveles de ARN del VIH-1 aumentan con la inmunosupresión progresiva, pero los niveles altos predicen también la rapidez futura del descenso de los recuentos CD4, incluso en pacientes sin síntomas ni indicios de inmunosupresión grave (>500 células CD4/ml). El riesgo de progresión al SIDA o de muerte parece aumentar alrededor del 50% por cada elevación de tres veces del nivel plasmático de ARN vírico.

Los linfocitos CD8+ supresores/citotóxicos parecen ser funcionalmente normales y aumentar de número en la infección por VIH, lo que puede agravar la inmunosupresión y reducir la relación CD4:CD8 (normalmente "2:1) hasta <1. Puesto que otras infecciones víricas (p. ej., CMV, virus de Epstein-Barr, influenza, hepatitis) pueden provocar reducciones transitorias de la relación CD4:CD8, tal disminución no es específica.

Los conceptos sobre la forma en la que el VIH altera el sistema inmune han cambiado radicalmente con el descubrimiento de tasas altas tanto de producción como de eliminación de VIH, a juzgar por la reducción del ARN del VIH durante el tratamiento con potentes fármacos antirretrovíricos. Se estima que el tiempo medio de renovación del ARN del VIH en plasma (tiempo requerido para sustituir la mitad de los viriones VIH) es inferior a un día, lo que corresponde en caso de infección entre moderada e intensa a una renovación alrededor de 108 a 109 viriones/d. Esta rápida replicación vírica da muchas oportunidades para la mutación y, por tanto, para la emergencia rápida de mutantes víricos resistentes a los fármacos antirretrovíricos. En lo que respecta a las células CD4 infectadas, la semivida es más lenta (alrededor de 2 d). Parece que las células CD4 recién infectadas aportan >99% del ARN plasmático; esas células mueren al cabo de aproximadamente 2 d de replicación vírica. Así pues, incluso los pacientes asintomáticos están destruyendo constantemente sus células CD4, a una velocidad determinada por el nivel plasmático de ARN. Durante el tratamiento farmacológico eficaz, los niveles de ARN del VIH en plasma disminuyen en cuestión de días y alcanzan mesetas más bajas o se hacen indetectables al cabo de pocas semanas o meses. Estos conocimientos y la gama de nuevos fármacos antirretrovíricos potentes han cambiado de modo radical la estrategia para el tratamiento contra los retrovirus (v. más adelante).

La relación entre ARN en plasma y en ganglios linfáticos y encéfalo está siendo objeto de intensa investigación, debido a que no se conoce con exactitud el efecto del tratamiento sobre esos reservorios de VIH en el cuerpo. Incluso cuando el tratamiento combinado reduce el ARN del VIH en plasma hasta niveles indetectables, el virus sigue siendo detectable en los ganglios linfáticos durante varios años. Los niveles de ARN del VIH en el LCR de los pacientes bajo tratamiento eficaz con fármacos como los inhibidores de la transcriptasa inversa análogos de los nucleósidos (p. ej., zidovudina o estavudina) son habitualmente no medibles y pueden reflejar los niveles en el encéfalo, pero esto no se ha demostrado todavía. La actuación sobre el VIH en esos reservorios pudiera representar un paso crucial para eliminar la infección por VIH en algunos pacientes.

La pérdida de linfocitos CD4+ se produce, en tres fases, a velocidad variable en los distintos pacientes. En los primeros meses de infección disminuye con rapidez el número de células CD4+ circulantes. Un período largo de descenso más lento puede dar paso a otra caída más rápida durante el primero o los dos primeros años antes del desarrollo del SIDA. La variación de la rapidez del descenso del recuento de linfocitos a lo largo del tiempo y en los distintos pacientes, parece guardar relación con los niveles de ARN del VIH en plasma. Sin embargo, no se conocen bien los mecanismos subyacentes a la destrucción celular.

También se afecta la inmunidad celular. La hiperplasia de linfocitos B (productores de anticuerpos) en los ganglios linfáticos causa linfadenopatía y mayor secreción de anticuerpos, lo que conduce a hiperglobulinemia. Persiste la producción de anticuerpos contra antígenos encontrados previamente; pero, la respuesta a nuevos antígenos es defectuosa y a veces ausente. Así pues, los niveles de anticuerpos totales (en especial IgG e IgA) pueden estar elevados y los títulos de anticuerpos contra agentes específicos (p. ej., citomegalovirus) pueden ser inusualmente altos, pero la respuesta frente a las vacunaciones disminuye cada vez más, conforme decrecen los recuentos CD4.

Las anomalías inmunológicas medibles en el SIDA incluyen anergia (demostrada por falta de respuesta de hipersensibilidad tardía a la inyección intradérmica de antígenos comunes, como tétanos, parotiditis, Candida albicans), respuesta proliferativa pobre de las células T frente a mitógenos y antígenos, hipergammaglobulinemia policlonal, niveles plasmáticos elevados de inmunocomplejos, respuestas de anticuerpos disminuidas a antígenos nuevos y antiguos, función disminuida de las células asesinas naturales y niveles aumentados de marcadores de activación inmune, como a1-timosina, interferón acidolábil, neopterina y b2-microglobulina.

Volver a puntos clave Infecciones oportunistas. Los patrones de infecciones oportunistas específicas varían geográficamente, entre los grupos de riesgo y como resultado de las actuaciones médicas. En Estados Unidos y Europa, >90% de los pacientes con SIDA y sarcoma de Kaposi son varones homosexuales o bisexuales, probablemente debido a que sufren coinfección por herpesvirus humano 8, un factor vírico recién identificado (con el VIH) para el sarcoma de Kaposi. La toxoplasmosis y la tuberculosis son más comunes en áreas tropicales, donde la prevalencia de infecciones latentes por Toxoplasma gondii y Mycobacterium tuberculosis es alta entre la población general. Incluso en países desarrollados, donde los niveles de fondo de tuberculosis son bajos, el VIH ha causado aumento de la incidencia y presentación atípica de la tuberculosis. El uso generalizado de profilaxis extensa contra agentes como Pneumocystis carinii y Mycobacterium avium ha reducido el riesgo de esas infecciones en los países avanzados.

Siguiente: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Transmisión en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Transmisión en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Epidemiología

Ir a: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Epidemiología

Desde que el SIDA se reconoció por primera vez en 1981, cuando se comunicaron casos de neumonía por Pneumocystis carinii y sarcoma de Kaposi en varones homosexuales de California y Nueva York, hasta diciembre de 1996, se habían declarado >581.000 casos y 357.000 muertes en Estados Unidos. Se estima que en el mundo existen más 30 millones de pacientes con infección por VIH y 10 millones de casos de SIDA.

Se conocen dos patrones epidemiológicos de transmisión del VIH. En Estados Unidos y Europa (tipo 1), la transmisión es primariamente homosexual o a través de la sangre. La mayoría de los pacientes son varones de 20 a 49 años pertenecientes a grupos de alto riesgo (p. ej., varones homosexuales o bisexuales, usuarios de drogas i.v. que comparten agujas y receptores de transfusiones de sangre o de productos hematológicos, que a veces transmiten el VIH a mujeres por contacto heterosexual). En Estados Unidos, las mujeres constituyen una proporción cada vez mayor (alrededor del 20%) de todos los casos de SIDA.

Entre las personas con hemofilia y otros trastornos hemorrágicos, el SIDA se ha convertido en la causa principal de muerte. Antes de 1985, el riesgo de infección por VIH entre los hemofílicos guardaba relación con los grandes requerimientos de concentrados de factor VIII y el origen de los productos hematológicos en Estados Unidos. La distribución amplia de productos comerciales del plasma condujo en Estados Unidos a una elevada tasa de infección por VIH, incluso en receptores de áreas no afectadas inicialmente por la epidemia. En la mayor parte de Europa, donde los factores de coagulación procedían de poblaciones con riesgo más bajo de infección por VIH, se infectaban menos hemofílicos. Sin embargo, el uso habitual de sangre sometida a detección selectiva y tratada con calor, o de productos obtenidos mediante técnicas de bioingeniería para la hemofilia, eliminó más adelante el riesgo de infección.

En África, Sudamérica y sur de Asia (tipo 2), la transmisión es primariamente heterosexual. En esas zonas, los hombres y las mujeres se afectan por igual. Se han encontrado mezclas de los dos patrones en países como Brasil y Tailandia. De modo típico, las enfermedades siguen las rutas del transporte y el comercio hasta las ciudades y después se extienden a las áreas rurales.

La extensión continuada del VIH en países subdesarrollados con recursos mínimos para controlar la epidemia, tiene implicaciones graves. La diseminación de dos serogrupos distintos de VIH-1 en Tailandia es ilustrativa. Hacia 1990, las epidemias paralelas de VIH transmitidas por vía heterosexual (genotipo A) y por agujas (genotipo B) infectaron con rapidez a las mujeres prostitutas y a sus clientes, y a los usuarios de opiáceos i.v. que compartían agujas.

La infección de gran número de mujeres en edad fértil ha conducido a un número sustancial de casos pediátricos de SIDA (v. Infección por el virus de la inmunodeficiencia humana en los niños, en Infecciones víricas, cap. 265 [image] ). El VIH se puede transmitir por vía transplacentaria o en el período perinatal. El virus se ha encontrado en la leche humana, y la alimentación al pecho ha sido implicada en la transmisión. Además, los recién nacidos y los niños han sido infectados por el uso repetido de agujas no esterilizadas correctamente.

Siguiente: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Patogenia en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Síntomas y signos

Ir a: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento

Puntos clave:
[- Síntomas neurológicos -- Infecciones oportunistas del SNC -- Neoplasias encefálicas -- Síntomas hematológicos -- Síntomas gastrointestinales -- Síntomas dermatológicos -- Síntomas orales -- Síntomas pulmonares -- Síntomas en las mujeres -]
Síntomas y signos

El VIH causa una amplia gama de problemas clínicos, que pueden imitar a otras enfermedades. Inmediatamente después de la infección y durante un período prolongado (más de varios meses en un pequeño número de personas), existe un estado portador con anticuerpos negativos. En esa época, el virus se reproduce con rapidez hasta que el sistema inmune comienza a reaccionar y/o se agotan las dianas. El ARN o el antígeno p24 del VIH (cápside) son detectables en plasma, incluso cuando todavía no se detectan anticuerpos contra el VIH. Entre 1 y 4 sem después de la infección, algunos pacientes desarrollan un síndrome retrovírico agudo o infección primaria por VIH, con fiebre, malestar general, exantema, artralgias y linfadenopatía generalizada, que suele durar de 3 a 14 d, seguido entre algunos días y 3 meses después por seroconversión con aparición de anticuerpos contra el VIH. El síndrome retrovírico agudo se diagnostica erróneamente con frecuencia como una enfermedad respiratoria alta febril ("gripe") o como mononucleosis. Esas manifestaciones agudas desaparecen más adelante (aunque las adenopatías suelen persistir) y los pacientes se convierten en portadores asintomáticos del VIH con anticuerpos positivos. Algunas de estas personas desarrollan síntomas y signos leves remitentes que no cumplen la definición de SIDA (p. ej., muguet, zóster, diarrea, astenia, fiebre). La leucopenia es común y pueden existir también anemia y trombocitopenia por mecanismo inmune.

Volver a puntos clave Síntomas neurológicos. Los síntomas neurológicos son habituales y pueden constituir la primera manifestación de SIDA. Tales síntomas se pueden deber a efectos directos del VIH, infecciones oportunistas, neoplasias o complicación vasculares. Comprenden meningitis aséptica aguda, varios tipos de neuropatía periférica, encefalopatía con convulsiones, defectos focales motores, sensoriales o de la marcha, y disfunción cognitiva que progresa a la demencia (v. Demencias no Alzheimer, cap. 171 [image] ).

La neuropatía periférica puede producir disestesias dolorosas, pérdida sensorial distal moderada (con distribución en calcetín-guante), reflejos aquíleos deprimidos, paresia distal y atrofia, y puede ser de intensidad variable. El síndrome de Guillain-Barré o la polirradiculopatía por citomegalovirus (CMV) se pueden presentar con parálisis ascendente.

La miopatía similar a la polimiositis puede complicar el SIDA o el tratamiento por zidovudina.

La meningitis aséptica puede originar cefalea, fiebre y fotofobia, y a veces se asocia con pleocitosis mononuclear en LCR. La meningitis aséptica transitoria puede acompañar a la infección primaria por VIH.

La encefalitis subaguda puede estar causada por VIH, CMV o ambos. La neuropatología en la autopsia puede revelar acúmulos nodulares de células microgliales sin otros infiltrados inflamatorios en la sustancia gris. Las inclusiones intranucleares e intracitoplásmicas de CMV se asocian con nódulos en la encefalitis por CMV. Se encuentran focos pequeños y mal definidos de desmielinación perivenular en la sustancia blanca. Los hallazgos típicos comprenden cefalea, confusión, pérdida de memoria, retraso psicomotor, mioclonia, convulsiones y demencia grave con progresión al coma, que duran semanas o meses antes de la muerte. Puede existir atrofia cortical en la TC, pleocitosis y aumento de proteínas en LCR y anomalías difusas en el EEG, pero son datos inespecíficos. La demostración de ADN de CMV en LCR mediante reacción en cadena de la polimerasa, puede ser diagnóstica de encefalitis, ventriculitis o mielitis/polirradiculopatía por CMV.

Muchos pacientes con SIDA presentan anomalías cognitivas y motoras menos espectaculares, que con frecuencia no se reconocen por ser menos evidentes y causar menos incapacidad social. Las áreas del funcionamiento cognitivo afectadas con más frecuencia incluyen atención, rapidez de procesamiento de la información y aprendizaje. Estas anomalías cognitivas no son explicables por los trastornos del humor o el abuso de drogas o alcohol. Se asocian con atrofia encefálica en la RM, activación inmune (niveles elevados de b2-microglobulinemia), niveles medibles de ARN del VIH (>200 copias/ml) en LCR y otras anomalías neurológicas. Los trastornos cognitivos y motores leves no siempre progresan con rapidez a la demencia, pero muchos pacientes exhiben un deterioro progresivo lento. Se ha documentado respuesta al tratamiento para la encefalopatía por CMV o VIH, pero no es predecible.

Volver a puntos clave Infecciones oportunistas del SNC. La encefalitis toxoplásmica produce cefalea, letargia, confusión, convulsiones y signos focales que evolucionan a lo largo de días o semanas. Los datos de la TC o la RM comprenden lesiones con intensificación anular, sobre todo en los ganglios basales. Las pruebas serológicas para anticuerpos IgG contra los toxoplasmas, indicadores de infección latente crónica previa, son casi siempre positivas, pero no demuestran necesariamente que la lesión se deba a microorganismos del género Toxoplasma. La negatividad de las pruebas serológicas reduce mucho la probabilidad de que una lesión esté causada por Toxoplasma gondii. El LCR muestra pleocitosis leve o moderada y aumento de proteínas. La biopsia encefálica puede ser diagnóstica; sin embargo, muchas veces se intenta un tratamiento de prueba con pirimetamina y sulfadiacina (o clindamicina si el paciente es alérgico a la sulfadiacina), con observación estricta de la respuesta a los 7-10 d en pacientes seropositivos. Con tratamiento, el pronóstico es bueno y las recidivas se pueden prevenir mediante profilaxis indefinida con trimetoprima/sulfametoxazol o clindamicina/pirimetamina.

En el SIDA se pueden producir también meningitis criptocócica, histoplásmica y tuberculosa (por Mycobacterium tuberculosis), con fiebre y cefalea, para las que se dispone de tratamiento. La leucoencefalopatía multifocal progresiva (v. cap. 162 [image] ) y la encefalitis por papovavirus no han respondido al tratamiento y suelen tener carácter progresivo, hasta conducir a la muerte en pocos meses.

Volver a puntos clave Neoplasias encefálicas. El linfoma primario de células B (no Hodgkin) del encéfalo produce signos focales dependientes de su localización anatómica. La TC suele mostrar una masa que a veces se intensifica con el contraste y que no se puede distinguir con seguridad de la encefalitis focal por Toxoplasma, Mycobacterium, Cryptococcus u otros microorganismos oportunistas. La RM puede proporcionar mejor discriminación en estos casos, aunque el diagnóstico definitivo requiere biopsia encefálica. Los linfomas sistémicos de pacientes con SIDA pueden afectar al SNC, pero el sarcoma de Kaposi rara vez lo hace (v. también cap. 145 [image] ).

Volver a puntos clave Síntomas hematológicos. Algunos pacientes presentan anemia o trombocitopenia de mecanismo inmunitario. La trombocitopenia relacionada con el VIH suele responder a los mismos tratamientos (corticosteroides, esplenectomía, inmunoglobulina i.v.) que la púrpura trombopénica idiopática y rara vez provoca hemorragias (v. también cap. 145 [image] ).

Volver a puntos clave Síntomas gastrointestinales. El dolor abdominal, las náuseas y los vómitos o la diarrea contribuyen al adelgazamiento, tan común en los pacientes con SIDA avanzado. Diversas infecciones oportunistas y varios tumores pueden afectar al tracto gastrointestinal. Las posibles localizaciones son la orofaringe (Candida, sarcoma de Kaposi, linfoma, herpes simple, estomatitis aftosa), el esófago (herpes simple, CMV, Candida), el estómago (sarcoma de Kaposi y linfoma), el intestino (Salmonella, Clostridium difficile, CMV, virus del herpes simple) y el tracto biliar (Cryptosporidium y CMV). Además, la pancreatitis por fármacos (p. ej., didanosina) o la hepatitis (p. ej., fluconazol) pueden complicar el tratamiento. La diarrea sin causa aparente puede persistir durante largos períodos o recidivar intermitentemente, incluso en pacientes sin inmunosupresión intensa ni otros síntomas.

Volver a puntos clave Síntomas dermatológicos. Las manifestaciones cutáneas pueden complicar cada fase de la infección por VIH, desde el exantema y las úlceras genitales de la infección primaria, hasta el sarcoma de Kaposi generalizado en el SIDA (v. cap. 126 [image] ). El zóster, frecuente a todo lo largo de la infección, es a menudo la primera manifestación. Las lesiones hematógenas de la criptococosis o la angiomatosis bacilar pueden constituir indicios importantes para el diagnóstico de estas infecciones oportunistas.

Volver a puntos clave Síntomas orales. La candidiasis oral (muguet) es una de las manifestaciones más tempranas y comunes de la infección por VIH; suele ser indolora, quizá no sea apreciada por el paciente y puede proporcionar una pista útil en individuos no diagnosticados. La leucoplasia pilosa oral, diagnosticada por el hallazgo de placas agrandadas, blancas, filiformes y asintomáticas en los lados de la lengua, está causada probablemente por el virus de Epstein-Barr y se puede tratar con aciclovir. Las úlceras por herpes simple o de etiología desconocida (aftas) pueden ser grandes, dolorosas y persistentes, e interferir con la nutrición. La enfermedad periodontal puede llegar a ser grave, con hemorragia y tumefacción de las encías y pérdida de dientes. Tanto el sarcoma de Kaposi como los linfomas pueden asentar en la orofaringe, de modo habitual como masas indoloras.

Volver a puntos clave Síntomas pulmonares. La infección pulmonar relacionada con el VIH más importante con mucho es la tuberculosis, que muchas veces representa la primera manifestación de la infección por VIH en lugares con endemia tuberculosa intensa. Las presentaciones atípicas (cavitación infrecuente, infiltrados de los lóbulos inferiores, enfermedad miliar y adenopatías), la anergia a las pruebas cutáneas con tuberculina y la confusión con otras infecciones oportunistas, o su coexistencia, pueden dificultar el diagnóstico. El pulmón constituye también una localización común de infecciones oportunistas causadas por hongos como Pneumocystis carinii, Cryptococcus neoformans, Histoplasma neoformans, Coccidioides immitis y especies de Aspergillus. Las neumonías bacterianas producidas por neumococos, Haemophilus, Pseudomonas y Rhodococcus son particularmente frecuentes en los usuarios de drogas i.v. El sarcoma de Kaposi y los linfomas de células B pueden afectar a los ganglios mediastínicos y al pulmón.

Volver a puntos clave Síntomas en las mujeres. La presentación y el curso de la infección por VIH en las mujeres recuerdan en general a los hallados en hombres, a excepción de la candidiasis vaginal refractaria crónica y el riesgo aumentado de neoplasia intraepitelial cervical. Algunas ETS, como la enfermedad inflamatoria pelviana, pueden ser atípicas, más agresivas y más resistentes al tratamiento en las mujeres infectadas por el VIH. Se recomiendan las pruebas para VIH en mujeres con ETS o candidiasis vaginal recurrentes, agresivas o inusualmente resistentes.

Las complicaciones cardiovasculares comprenden endocarditis marasmática (trombótica) o bacteriana (sobre todo en adictos a las drogas i.v.) y miocardiopatía con insuficiencia cardíaca congestiva.

La insuficiencia renal o el síndrome nefrótico complican rara vez el SIDA, pero pueden constituir una causa de invalidez grave (v. también cap. 224 [image] ).

Siguiente: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Epidemiología en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Diagnóstico de laboratorio

Ir a: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Diagnóstico de laboratorio

La detección de anticuerpos contra el VIH es sensible y específica en la mayoría de las fases de la infección, barata y ampliamente disponible. Las pruebas rápidas (10 min) en suero, los sistemas de recogida a domicilio y las pruebas para anticuerpos contra el VIH en las secreciones orales y la orina, son útiles en algunas situaciones, pero requieren confirmación mediante pruebas estándar en suero. La detección de ARN del VIH en sangre proporciona un diagnóstico sensible y específico de infección por VIH en fases muy tempranas, cuando quizá no sean detectables todavía los anticuerpos contra el virus.

Entre las pruebas para la detección de anticuerpos contra el VIH se incluye el ELISA, que permite demostrar anticuerpos contra proteínas del virus. El ELISA es muy sensible y específico, pero produce algunos resultados falsos positivos. Cuando es positivo, el ELISA se debe repetir en la misma muestra. Si es positivo por segunda vez, se debe realizar una prueba más específica, por ejemplo el Western blot, un procedimiento inmunoelectroforético para la identificación de anticuerpos contra proteínas víricas específicas separadas en función de sus pesos moleculares.

Las técnicas ELISA que miden directamente antígenos víricos (p24) en vez de anticuerpos, son relativamente insensibles. Las pruebas de niveles de antígenos han sido sustituidas por mediciones más sensibles de ARN en plasma.

Las pruebas más sensibles para detectar ARN del virus en plasma, como la reacción en cadena de la polimerasa para transcriptasa inversa (PCR-TI), que amplifica los ácidos nucleicos víricos, y para ADN ramificado (ADNb), que amplifica la señal, son sensibles y exactas dentro de una amplia gama de concentraciones de virus (hasta 1.000.000 de copias/ml de plasma). El límite inferior de detección es de unas 400 copias/ml para la PCR-TI, y de 5.000 copias/ml para ADNb, y se está mejorando la sensibilidad de estos métodos. Otras técnicas para amplificación de ácidos nucleicos, como la amplificación de ácidos nucleicos basada en la secuencia (AANBS) y la amplificación mediada por transcripción (AMT), están en fase de desarrollo para mejorar la sensibilidad de la cuantificación del ARN del VIH.

Siguiente: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Síntomas y signos en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Pronóstico

Ir a: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Pronóstico

El riesgo de desarrollo de SIDA o de muerte se puede estimar en una persona infectada por VIH, si se combinan los recuentos de linfocitos CD4+ y los niveles plasmáticos de ARN (v. Patogenia, más atrás). El recuento CD4+ da información sobre vulnerabilidad inmediata a las infecciones oportunistas, y el nivel plasmático de ARN del VIH predice los niveles futuros de células CD4+. La reducción de los niveles de ARN en plasma mediante tratamiento antirretrovírico reduce el riesgo de complicaciones y muerte, y muchas veces aumenta el recuento de linfocitos CD4+.

Las infecciones oportunistas siguen representando la causa inmediata de muerte en casi todos los pacientes con SIDA. Los avances en la profilaxis han disminuido la incidencia de infecciones por Pneumocystis, Toxoplasma, complejo Mycobacterium avium (CMA), Cryptococcus y otros gérmenes oportunistas, y en consecuencia su contribución a la morbilidad y la mortalidad. El mejor tratamiento farmacológico de esas infecciones y, en menor grado, del sarcoma de Kaposi, ha prolongado también la supervivencia.

La introducción de tratamientos antirretrovíricos combinados ha prolongado en forma espectacular la supervivencia de los pacientes con SIDA en períodos de 2 a 3 años, pero la duración del beneficio es variable y aún no ha sido definida por completo. Los nuevos fármacos antirretrovíricos, usados en combinaciones potentes y vigilados por los niveles de virus (ARN) en plasma, prometen prolongar la supervivencia de los pacientes en todas las etapas de la infección por VIH. Estos beneficios pueden verse comprometidos por la resistencia vírica, influenciada por el uso previo de fármacos y por el cumplimiento y la fase de infección del paciente (v. Tratamiento, más adelante).

Siguiente: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Diagnóstico de laboratorio en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Prevención de la transmisión del VIH

Ir a: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Prevención de la transmisión del VIH

Se están perfeccionando múltiples estrategias para inducir inmunidad protectora en personas no infectadas por el VIH. Entre los posibles inmunógenos se incluyen virus muertos completos y vivos atenuados, proteínas y péptidos del VIH obtenidos con técnicas de ingeniería genética (p. ej., de la envoltura del virus) y otros virus modificados genéticamente para que expresen proteínas del VIH. Estos trabajos se ven dificultados por la falta de un marcador medible de inmunidad protectora, como los anticuerpos neutralizantes inducidos por la vacuna contra la poliomielitis, o de un modelo animal conveniente. A pesar de todo, se siguen produciendo vacunas para someterlas a pruebas de seguridad e inmunogenicidad.

El contacto sexual con un portador del VIH sigue siendo la causa más común de transmisión. La educación para evitar prácticas sexuales inseguras, mediante disminución del número y la frecuencia de contactos sexuales, evitación de las prácticas de alto riesgo (p. ej., el coito anal) y uso de protección de barrera, como los preservativos, representa el aspecto clave de la intervención. El empleo correcto y continuo de preservativos disminuye el riesgo de transmisión del VIH. El efecto de los fármacos antirretrovíricos sobre la transmisión es incierto, pero probablemente positivo. Con independencia de que presenten síntomas o reciban tratamiento, los portadores de VIH deben recibir consejo regular para evitar las prácticas sexuales inseguras con personas no infectadas.

La prueba de anticuerpos contra el VIH debe ser ofrecida a todas las mujeres embarazadas. Las mujeres infectadas deben retrasar la concepción por lo menos hasta que se estudie mejor el tratamiento de la infección durante el embarazo. Se estima que el riesgo de transmisión al feto en la gestación, el parto o el posparto es del 30 al 50%, pero la zidovudina (ZDV o AZT) disminuye por sí sola el riesgo de infección durante el parto en un 66%, y se considera posible que las combinaciones de fármacos sean aún más eficaces. Dado el riesgo bajo, aunque real, de transmisión incluso con tratamiento, y la incertidumbre sobre los efectos de los fármacos en el feto, la terminación del embarazo puede constituir una alternativa para muchas mujeres infectadas por el VIH.

Los usuarios de drogas parenterales deben conocer los riesgos de compartir las agujas. Desde un punto de vista ideal, esa instrucción se debe combinar con rehabilitación y tratamiento de la dependencia de drogas.

Se deben ofrecer pruebas confidenciales para anticuerpos contra el VIH a cualquier individuo que las solicite, pero sólo en conjunción con el consejo antes y después de las pruebas. Las personas con riesgo alto de contagio –incluso aquellas con resultados negativos de las pruebas de anticuerpos contra el VIH– no deben donar sangre ni órganos para trasplante, dado el pequeño riesgo de que hayan sido infectadas recientemente y de que la negatividad de los anticuerpos sea sólo transitoria.

El aislamiento de los pacientes hospitalizados con infección por VIH resulta innecesario, excepto cuando sus infecciones secundarias (como la tuberculosis demostrada o sospechada) son contagiosas. Las superficies contaminadas con sangre u otros líquidos corporales deben ser limpiadas y desinfectadas. El VIH es inactivado con facilidad por el calor y por muchos desinfectantes, entre ellos peróxido, alcoholes, fenólicos e hipoclorito. Los líquidos corporales y los tejidos de pacientes infectados por el VIH se deben manipular con cuidado extremo.

Los profesionales médicos y odontológicos deben usar guantes para examinar a todos los pacientes, si cabe la posibilidad de contacto con sus mucosas u otras superficies húmedas. Como los accidentes con objetos punzantes son frecuentes, los trabajadores sanitarios deben aprender a evitarlos.

Se cree que la profilaxis postexposición, con tratamiento antirretrovírico inmediato después de lesiones penetrantes relacionadas con sangre infectada por el VIH (punciones de agujas) o de contaminación intensa de mucosas (ojos o boca), reduce el peligro de transmisión. En la actualidad se recomiendan las combinaciones de un inhibidor de la proteasa con dos nucleósidos inhibidores de la transcriptasa inversa, para la profilaxis después de exposiciones de alto riesgo. La zidovudina (ZDV o AZT) pareció reducir el riesgo de transmisión después de lesiones con objetos punzantes en un estudio, lo que constituye la única evidencia de eficacia de esa profilaxis. Dado el bajo riesgo de infección con la mayoría de las lesiones, los estudios prospectivos controlados sobre la efectividad de la profilaxis no son prácticos. No se han descrito cánceres ni defectos congénitos después de la administración breve de esos fármacos, entre el pequeño número de personas por lo demás sanas que han recibido profilaxis con ZDV. Puesto que la profilaxis postexposición se ofrecerá a algunas mujeres en fase precoz de gestación, antes de que el embarazo se sospeche o confirme, se debe tener precaución especial para el tratamiento de mujeres que puedan estar embarazadas. Se plantean problemas adicionales cuando se desconoce el origen de la sangre o no se sabe si el individuo del que procede está infectado, pero se debe hacer todo lo posible para identificar la fuente y hacer pruebas de infección por VIH en el individuo de origen.

Siguiente: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Pronóstico en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Prevención de las infecciones oportunistas

Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: Tratamiento en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Prevención de las infecciones oportunistas

La profilaxis primaria contra la neumonía por P. carinii se debe recomendar a los pacientes con recuentos de linfocitos CD4+ <200/ml. No se ha determinado el intervalo necesario entre dosis para obtener la máxima protección con el fármaco preferido, la combinación trimetoprima-sulfametoxazol (TMP-SMX). La administración a días alternos se tolera mejor que la diaria, y los regímenes con escalada de dosis al iniciar la profilaxis mejoran la tolerancia. Algunos pacientes que no pueden tolerar la TMP-SMX, sí toleran la dapsona. Puesto que tanto las sulfamidas como las sulfonas provocan efectos adversos (p. ej., fiebre, neutropenia, exantemas cutáneos) en una minoría de pacientes, la pentamidina en aerosol proporciona una alternativa útil.

Se ha propuesto la profilaxis primaria para las infecciones por micobacterias, toxoplasmas y hongos. La rifabutina, la claritromicina y la azitromicina pueden ayudar a prevenir las infecciones diseminadas por CMA en los pacientes con SIDA y recuentos CD4 <50 células/ml. Quizá resulte preferible la azitromicina, puesto que es posible administrarla una vez a la semana (2 tabletas de 600 mg), proporciona una protección similar (70%) a la claritromicina diaria y no interacciona con otros fármacos. Es importante prevenir la reactivación de la tuberculosis en pacientes con probable infección inactiva por Mycobacterium tuberculosis. Se recomienda el tratamiento diario con isoniazida durante un año.

El riesgo de reactivación de Toxoplasma gondii, sobre todo en el encéfalo, es advertido por la presencia de anticuerpos IgG séricos, que identifican las infecciones latentes por Toxoplasma. La encefalitis por toxoplasma es relativamente rara en Estados Unidos, debido a la escasa frecuencia de toxoplasmosis latente en ese país (alrededor del 15% de los adultos) comparado con Europa y la mayoría de los países subdesarrollados, y a que la profilaxis con TMP-SMX para la neumonía por Pneumocystis carinii proporciona protección excelente contra la toxoplasmosis.

La profilaxis primaria con fluconazol oral diario (100 mg) o semanal (400 mg) ha tenido éxito para prevenir algunas infecciones micóticas profundas (p. ej., candidiasis esofágica o meningitis y neumonía por criptococos). El costo de la prevención de esas enfermedades es elevado y quizá no esté justificado, puesto que en casi todos los casos es posible tratarlas una vez que aparecen.

La profilaxis secundaria con fluconazol está indicada en pacientes con candidiasis esofágica o meningitis o neumonía por criptococos; lo mismo se puede decir de la profilaxis secundaria con itraconazol para la histoplasmosis y quizá para algunas formas de aspergilosis (v. cap. 158 [image] ). También está indicada la profilaxis secundaria para prevenir las recidivas de la neumonía por P. carinii, las infecciones criptocócicas, la encefalitis por toxoplasmas y el herpes simple (v. caps. 73 [image] , 158 [image] , 161 [image] y 154 [image] , respectivamente).

Siguiente: Tratamiento en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Tratamiento en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Anterior: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA, Tratamiento

Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA Ir a: CAPITULO 164
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 163. INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Transmisión Patogenia Epidemiología Síntomas y signos Diagnóstico de laboratorio Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento

Puntos clave:
[- Fármacos antirretrovíricos -- Cuidados terminales -]
Tratamiento

A mediado de los años 90 se establecieron nuevos principios básicos para el tratamiento de la infección por VIH. Los métodos actuales para medir con rapidez los efectos de los fármacos sobre el nivel de VIH en sangre (es decir, la supresión de los niveles plasmáticos de ARN del VIH), y un mejor conocimiento de la rápida producción de virus, incluso durante las fases de inactividad clínica, han cambiado las estrategias empleadas.

Ahora suelen utilizarse combinaciones de fármacos, en general dirigidos contra dos enzimas (transcriptasa inversa y proteasa) del VIH, y se desaconseja el empleo de fármacos aislados. El tratamiento con dos a cuatro fármacos puede detener con rapidez la multiplicación del virus, conservar la función inmunitaria y disminuir la probabilidad de aparición de mutantes víricos resistentes a los fármacos. La duración de la respuesta a diversas combinaciones de fármacos depende de su éxito para conseguir la supresión completa de la replicación del virus, lo que suele requerir un cumplimiento regular por parte del paciente del tratamiento con tres fármacos potentes.

Los niveles plasmáticos de ARN del VIH proporcionan un medio para medir con rapidez y directamente los efectos de los fármacos antirretrovíricos. La vigilancia de los niveles de ARN valora el efecto inicial (a las 4 a 8 sem) y continuado (cada 3 o 4 meses) de los regímenes combinados. La disminución del ARN en plasma se ha convertido en el método aceptado para medir los efectos de los fármacos aislados o en combinación. El aumento de los niveles puede indicar falta de cumplimiento del tratamiento o la emergencia de variantes genéticas del VIH resistentes a los fármacos.

Algunos expertos recomiendan ahora el tratamiento de los pacientes con niveles plasmáticos medibles de ARN (>400 copia/ml), aunque los recuentos CD4 sean todavía relativamente altos (>500 células/ml). Las pruebas a favor de este tratamiento, intensivo y caro, para los pacientes con enfermedad menos avanzada (CD4 >500) siguen siendo circunstanciales. Tal estrategia está apoyada por la gran velocidad de replicación y la eliminación del virus en la mayoría de los pacientes durante cualquier fase de la infección por VIH.

Volver a puntos clave Fármacos antirretrovíricos. Los medicamentos usados para tratar la infección por VIH se enumeran de acuerdo con su clase en la tabla 163-3 [image] , que incluye los nombres genéricos y abreviados. También se muestra su estado de aprobación por la FDA a mediados de 1998. Tres de las cuatro clases de fármacos disponibles actúan por inhibición de la transcriptasa inversa del VIH; los inhibidores de la proteasa interfieren con la actividad de esa enzima vírica (v. Patogenia, más atrás).

La mayoría de los expertos recomiendan tratar a los pacientes en cualquier fase de infección por VIH con más de 5.000 copias de ARN vírico/ml de plasma, mediante combinaciones de fármacos, entre ellas dos nucleósidos (p. ej., ZDV y lamivudina [3TC]), dos nucleósidos y un inhibidor de la proteasa (p. ej., indinavir), o dos nucleósidos y un inhibidor no nucleósido de la transcriptasa inversa (p. ej, nevaripina). Aunque algunos fármacos interaccionan con otros e influyen en su eliminación, eso resulta útil en ciertos casos. Por ejemplo, cuando se combinan dos inhibidores de la proteasa, el saquinavir y el ritonavir, el ritonavir contribuye a elevar los niveles plasmáticos de saquinavir al disminuir su eliminación.

Otra interacción útil conlleva la prevención o compensación de la selección de mutantes genéticos de VIH resistentes a los fármacos. Por ejemplo, cuando se administra sola, la 3TC selecciona con rapidez una sola mutación que permite al VIH multiplicarse en presencia del fármaco. Al cabo de pocos meses de tratamiento con ZDV sola, el virus desarrolla en muchos pacientes una mutación que reduce el efecto del medicamento. Sin embargo, si se administran juntas 3TC y ZDV, la combinación proporciona una supresión impresionante del VIH, incluso en pacientes resistentes a la ZDV, debido a que la mutación responsable de la resistencia a la 3TC aumenta la susceptibilidad del virus a la ZDV.

Las combinaciones pueden ser peligrosas cuando aumentan o disminuyen la eliminación de uno de los componentes, conduciendo así a niveles del fármaco demasiado altos o bajos, o cuando provocan toxicidad combinada. Se está acumulando con rapidez información sobre las diversas combinaciones, lo que facilitará su elección en el futuro.

Los efectos adversos de los fármacos antirretrovíricos, que varían con el tipo de medicamento y con la dosis, siguen constituyendo un problema crucial tanto para los médicos como para los pacientes. Muchos efectos adversos (p. ej., la cefalea por ZDV) suelen disminuir de intensidad con el transcurso del tiempo, pero otros (p. ej., dolor de estómago por didanosina) pueden indicar complicaciones serias (p. ej., pancreatitis) que requieren intervención inmediata. Puesto que algunos efectos adversos (p. ej., anemia, pancreatitis, hepatitis, intolerancia a la glucosa) se pueden detectar mediante análisis de sangre antes de que provoquen síntomas, es fundamental la vigilancia regular de la hematología y la bioquímica sérica, así como de los síntomas. Por último, la duración del tratamiento es incierta: los fármacos se deben tomar sólo mientras los beneficios superen a los efectos adversos y los costos. Los efectos adversos graves de los fármacos antirretrovíricos se enumeran en la tabla 163-3 [image] .

La resistencia a los fármacos es más probable si se emplean un número o unas dosis inadecuados de medicamentos, o si el paciente no los toma del modo prescrito. Aunque las combinaciones de fármacos retrasan la selección de mutantes resistentes del VIH, no suelen evitarla a menos que se consiga la supresión completa de la replicación vírica. La cuidadosa atención al cumplimiento por parte del enfermo y la vigilancia de los niveles plasmáticos de ARN del VIH ayudan a limitar la selección de cepas resistentes.

Algunas complicaciones neurológicas de la infección por VIH, no tratables en la actualidad (p. ej., leucoencefalopatía multifocal progresiva), pueden responder al tratamiento retrovírico si se corrige el defecto inmunológico primario. Se han documentado respuestas a los fármacos antirretrovíricos de la disfunción cognitiva inducida por VIH. La medición de los niveles de ARN del VIH en LCR parece proporcionar un medio para evaluar la replicación del VIH y los efectos del tratamiento en el encéfalo, pero todavía no se ha demostrado la utilidad de las mediciones periódicas del ARN en LCR.

Volver a puntos clave Cuidados terminales. A pesar de la terapia combinada, el SIDA sigue siendo una enfermedad terminal. En un determinado momento, el objetivo del tratamiento puede ser el de mitigar el dolor y el sufrimiento, y los pacientes pueden plantearse la opción de recibir asistencia en una unidad de cuidados paliativos.

Siguiente: CAPITULO 164 | Ir a: CAPITULO 164
Anterior: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA
Inicio de: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA | Ir a: INFECCIÓN POR VIRUS DE LA INMUNODEFICIENCIA HUMANA


ENFERMEDADES DE TRANSMISIÓN SEXUAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 163 Ir a: SEC.13 ENFERMEDADES INFECCIOSAS Ir a: GONORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 164. ENFERMEDADES DE TRANSMISIÓN SEXUAL
164 / ENFERMEDADES DE TRANSMISIÓN SEXUAL

(V. también cap. 163 [image] .)

La incidencia de enfermedades de transmisión sexual (ETS), una de las enfermedades contagiosas más frecuentes en el mundo, aumentó de modo progresivo entre los años 50 y los 70, pero generalmente se estabilizó en la década de los 80. La incidencia de algunas de estas enfermedades (p. ej., sífilis y gonorrea) disminuyó desde mediados de los 80 a mediados de los 90 en Estados Unidos y en otros lugares. La uretritis inespecífica, la tricomoniasis, las infecciones por clamidias, el herpes y las verrugas genitales y anorrectales (discutidas en el presente capítulo), así como la sarna, la pediculosis del pubis y el molluscum contagiosum (v. caps. 114 [image] y 115 [image] ), son probablemente más frecuentes que las cinco enfermedades venéreas definidas históricamente: sífilis, gonorrea, chancro blando, linfogranuloma venéreo y granuloma inguinal. Sin embargo, puesto que estas últimas enfermedades se declaran de forma más regular, no se conoce la incidencia verdadera de los otros procesos.

En 1995 se estimó que la incidencia mundial de gonorrea era >250 millones de casos (en Estados Unidos, unos 400.000); la cifra correspondiente a la sífilis era de unos 50 millones de casos (alrededor de 70.000 en Estados Unidos, incluyendo unos 16.000 casos primarios y secundarios, y 1.500 casos congénitos). En Estados Unidos se comunican ahora alrededor de medio millón de casos anuales de ETS por clamidias, pero es probable que sólo se declaren del 10 al 20% de todos los casos. Otras enfermedades, entre ellas salmonelosis, giardiasis, amebiasis, shigelosis, campilobacteriosis, hepatitis A y B e infección por citomegalovirus, pueden transmitirse por vía sexual, pero también por otras vías. Existe una fuerte asociación entre cáncer cervical (v. cap. 241 [image] ) y ETS por papilomavirus. Desde 1978, el VIH se ha extendido con rapidez en varios grupos de población (v. cap. 163 [image] ).

La incidencia de ETS sigue siendo elevada en la mayor parte del mundo, a pesar de los avances diagnósticos y terapéuticos que pueden convertir rápidamente en no contagiosos a los pacientes con muchas ETS y curar a la mayoría de ellos. En el ámbito de muchas culturas, el cambio de la moral sexual y el uso de anticonceptivos orales han eliminado las restricciones sexuales tradicionales, sobre todo entre las mujeres, y tanto los médicos como los pacientes tienen dificultad para discutir con franqueza y sin prejuicios los temas sexuales. Los medios económicos para controlar las ETS son casi siempre insuficientes. Además, la diseminación mundial de bacterias resistentes a los fármacos (p. ej., gonococos resistentes a la penicilina) refleja el mal uso de los antibióticos y la diseminación de clonos resistentes por poblaciones móviles. El efecto de los viajes se ilustra en forma dramática por la extensión rápida del virus del SIDA (VIH-1) desde África hasta Europa y América a finales de los años 70.

El control de las ETS exige buenos medios para el diagnóstico y el tratamiento; identificación y tratamiento de los contactos sexuales del paciente; seguimiento de los individuos tratados para confirmar la curación; instrucción de los trabajadores sanitarios y del público general; y enseñanza a los pacientes de una conducta sexual responsable. A pesar de varias décadas de esfuerzos, no se dispone de vacunas efectivas para uso clínico contra las ETS.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: GONORREA | Ir a: GONORREA
› GONORREA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento
› INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento
› SÍFILIS
› SÍFILIS ADQUIRIDA
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y evolución
- Diagnóstico
- Tratamiento
- Seguimiento después del tratamiento
› TRICOMONIASIS
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CANDIDIASIS GENITAL
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› BALANOPOSTITIS
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› CHANCRO BLANDO
- Etiología
- Síntomas y signos
- Diagnóstico y complicaciones
- Tratamiento
› LINFOGRANULOMA VENÉREO
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› GRANULOMA INGUINAL
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HERPES GENITAL
- Etiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento
› VERRUGAS GENITALES
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE

Anterior: Tratamiento en CAPITULO 163 | Ir a: Tratamiento en CAPITULO 163
Inicio de: SEC.13 ENFERMEDADES INFECCIOSAS | Ir a: SEC.13 ENFERMEDADES INFECCIOSAS


GONORREA

Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
GONORREA

Infección del epitelio de la uretra, el cérvix, el recto, la faringe o los ojos por Neisseria gonorrhoeae, que puede conducir a bacteriemia y complicaciones metastásicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento

Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


GONORREA, Etiología y epidemiología

Ir a: GONORREA Ir a: Síntomas y signos en GONORREA
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
Etiología y epidemiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Etiología y epidemiología

El germen causal, Neisseria gonorrhoeae, se puede identificar en los exudados (extensión directa o cultivo) como parejas o grupos de diplococos gramnegativos de forma arriñonada, muchas veces dentro de las células, y con las superficies adyacentes aplanadas o ligeramente cóncavas.

La enfermedad se adquiere casi siempre por contacto sexual. Las mujeres son con frecuencia portadoras asintomáticas del microorganismo durante semanas o meses, y muchas veces se las identifica durante la investigación de contactos sexuales de otros enfermos. La infección asintomática también es común en la orofaringe y el recto de varones homosexuales, y a veces se encuentra en la uretra de hombres heterosexuales.

La gonorrea de la vagina o el recto de niños prepuberales suele ser contagiada por adultos a través de abuso sexual o, rara vez, de fómites.

Siguiente: Síntomas y signos en GONORREA | Ir a: Síntomas y signos en GONORREA
Inicio de: GONORREA | Ir a: GONORREA


GONORREA, Síntomas y signos

Ir a: Etiología y epidemiología en GONORREA Ir a: GONORREA Ir a: Diagnóstico en GONORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
Etiología y epidemiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Síntomas y signos

En los hombres, el período de incubación es de 2 a 14 d. El comienzo suele estar marcado por molestias leves en la uretra, seguidas horas más tarde por disuria y exudado purulento. La polaquiuria y la micción imperiosa aparecen cuando la enfermedad se extiende a la uretra posterior. La exploración muestra exudado uretral purulento, de color amarillo verdoso; los labios del meato pueden aparecer rojos y tumefactos.

En las mujeres, los síntomas suelen comenzar de 7 a 21 d después de la infección. Aunque en general son leves, también pueden ser intensos al comienzo, con disuria, polaquiuria y exudado vaginal. El cérvix y los órganos reproductores más profundos constituyen la localización más frecuente de la infección, seguidos por la uretra, el recto, los conductos de Skene y las glándulas de Bartolino. El cérvix puede aparecer enrojecido y friable, con exudado mucopurulento o purulento. Es posible exprimir pus desde la uretra al presionar la sínfisis del pubis, o desde los conductos de Skene o las glándulas de Bartolino. La salpingitis representa una complicación frecuente (v. cap. 238 [image] ).

En las mujeres y en los hombres homosexuales es común la gonorrea rectal. Las mujeres suelen permanecer asintomáticas, aunque es posible que aparezcan molestias perianales y exudado rectal. La infección rectal grave es más frecuente en varones homosexuales. El paciente quizá note que las heces están recubiertas por una capa de moco y pus, y a veces refieren dolor con la defecación o el coito anal. La faringitis gonocócica por contacto orogenital suele se asintomática, pero algunos pacientes se quejan de faringitis y molestias al deglutir; la faringe y el área amigdalar pueden aparecer rojas, exudativas y en ocasiones edematosas.

En las lactantes y las niñas prepuberales, la irritación, el eritema y el edema de vulva, con un exudado vaginal purulento, se pueden acompañar de proctitis. La enferma quizá se queje de irritación o disuria, y los padres pueden notar manchas en la ropa interior.

Siguiente: Diagnóstico en GONORREA | Ir a: Diagnóstico en GONORREA
Anterior: Etiología y epidemiología en GONORREA | Ir a: Etiología y epidemiología en GONORREA
Inicio de: GONORREA | Ir a: GONORREA


GONORREA, Diagnóstico

Ir a: Síntomas y signos en GONORREA Ir a: GONORREA Ir a: Complicaciones en GONORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
Etiología y epidemiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Diagnóstico

La extensión del exudado uretral teñida con técnica de Gram permite identificar rápidamente los gonococos en >90% de los varones. Sin embargo, la tinción con Gram del exudado cervical sólo tiene una sensibilidad del 60% en las mujeres. En caso de afectación rectal, la proctoscopia puede mostrar moco y pus en la pared del recto. La identificación del gonococo mediante cultivo o con métodos genéticos en los exudados genitales, se debe intentar en todas las mujeres, y en los hombres cuando la tinción con Gram del exudado uretral es negativa o dudosa. En ambos sexos, los síntomas de infección rectal u orofaríngea exigen cultivos o métodos genéticos para el diagnóstico, puesto que las tinciones con Gram resultan insensibles e inespecíficas en las muestras de recto y orofaringe. El cultivo requiere inoculación del exudado de la uretra, el cérvix, el recto u otros sitios infectados en un medio adecuado (p. ej., medio de Thayer-Martin modificado) e incubación a 35-36 ºC durante 48 h en atmósfera con 3-10% de CO2 (se puede utilizar una campana de vela). Algunas colonias se hacen visibles a las 24 h; la mayoría aparecen a las 48 h. Si no se dispone de un laboratorio adecuado en el momento, el espécimen se puede colocar en medio de transporte para su envío y subcultivo antes de 48 h, preferiblemente en las primeras 24 h.

Las pruebas diagnósticas fiables y rápidas, basadas en sondas genéticas para ARN gonocócico, se pueden combinar con pruebas para clamidias, a fin de detectar ambos patógenos causantes de uretritis o cervicitis. Se debe hacer una prueba serológica para sífilis (PSS) en el momento del diagnóstico y de nuevo a los tres meses, y es necesaria una exploración cuidadosa del paciente para excluir otras ETS.

Siguiente: Complicaciones en GONORREA | Ir a: Complicaciones en GONORREA
Anterior: Síntomas y signos en GONORREA | Ir a: Síntomas y signos en GONORREA
Inicio de: GONORREA | Ir a: GONORREA


GONORREA, Complicaciones

Ir a: Diagnóstico en GONORREA Ir a: GONORREA Ir a: Tratamiento en GONORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
Etiología y epidemiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Complicaciones

En los hombres, la uretritis posgonocócica, una secuela común, se debe en realidad a otros microorganismos (p. ej., Chlamydia trachomatis). Los dos gérmenes se adquieren simultáneamente, pero las clamidias tienen un período de incubación más largo y no responden a las penicilinas ni las cefalosporinas. En los casos típicos, el exudado o la disuria reaparecen con menos intensidad 7 a 14 d después del tratamiento con penicilina para la gonorrea. La epididimitis es infrecuente y suele tener carácter unilateral (v. cap. 219 [image] ). La infección asciende desde la uretra posterior, a lo largo de los vasos deferentes, hasta el polo inferior del epidídimo, que aparece doloroso, caliente, hipersensible y tumefacto. Tras este cuadro puede aparecer un hidrocele secundario. Son menos comunes los abscesos de las glándulas de Tyson y de Littré, los abscesos periuretrales, la infección de las glándulas de Cowper, la próstata y las vesículas seminales, y la estenosis uretral. En las mujeres, la salpingitis representa el problema clínico más importante (v. cap. 238 [image] ).

La infección gonocócica diseminada (IGD) con bacteriemia es más frecuente en las mujeres que en los hombres. El paciente con síndrome artritis-dermatitis se presenta en los casos típicos con un cuadro febril leve, malestar general, poliartralgias migratorias o poliartritis, o unas pocas lesiones cutáneas pustulosas, muchas veces en la periferia de los miembros. Cada uno de esos síntomas se encuentra en alrededor de las dos terceras partes de los pacientes. La infección genital es con frecuencia asintomática, pero en general se detecta mediante cultivo. En alrededor de la mitad de los casos, el microorganismo se puede aislar en la sangre (sobre todo durante la primera semana) o en el líquido articular. Rara vez se producen pericarditis, endocarditis, meningitis o perihepatitis.

La artritis gonocócica, una forma más focal de IGD, puede ir precedida de bacteriemia sintomática. El comienzo típico es agudo, con fiebre, dolor intenso y limitación de la movilidad en una o pocas articulaciones, a diferencia de la IGD que afecta a múltiples articulaciones. Las articulaciones aparecen tumefactas y dolorosas, con la piel suprayacente roja y caliente. El líquido sinovial suele ser purulento (leucocitos >25.000/ml) y contiene gonococos demostrables en la tinción de Gram y el cultivo. Los pacientes con IGD rara vez tienen positivos al mismo tiempo los cultivos de sangre y de líquido sinovial. Después de la aspiración, el tratamiento se inicia inmediatamente para limitar la destrucción de las superficies articulares.

Las infecciones oculares son más frecuentes en los recién nacidos, pero se previenen con profilaxis (v. Conjuntivitis neonatal en Infecciones neonatales, cap. 260 [image] ); ocurren rara vez en los adultos (v. cap. 95 [image] ).

Siguiente: Tratamiento en GONORREA | Ir a: Tratamiento en GONORREA
Anterior: Diagnóstico en GONORREA | Ir a: Diagnóstico en GONORREA
Inicio de: GONORREA | Ir a: GONORREA


GONORREA, Tratamiento

Ir a: Complicaciones en GONORREA Ir a: GONORREA Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GONORREA
Etiología y epidemiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Tratamiento

La aparición de gonococos resistentes a los fármacos ha limitado la utilidad de los regímenes recomendados antes, a base de penicilina, ampicilina o tetraciclina. La coexistencia de infección por clamidias es suficientemente común para requerir tratamiento presuntivo simultáneo (v. más adelante). Así pues, para el tratamiento inicial se recomienda una sola dosis de ceftriaxona (125 mg i.m.) contra los gonococos, más doxiciclina (100 mg v.o. 2/d durante 7 d) o azitromicina (1 g v.o. una vez) contra las clamidias, en casos de infección uretral, endocervical, faríngea o rectal. Las alternativas a la ceftriaxona comprenden una dosis de espectinomicina (2 g i.m.), ciprofloxacino (500 mg v.o.), ofloxacino (400 mg v.o.) o cefixima (400 mg v.o.). Todos los regímenes deben incluir azitromicina o doxiciclina para tratar la posible coinfección por clamidias, excepto para las mujeres embarazadas, en las que se puede sustituir por eritromicina (500 mg v.o. 4/d durante 7 d). Si se sabe que la cepa de gonococos es sensible a la penicilina, se pueden administrar amoxicilina (3 g v.o.) y probenecid (1 g v.o.) una vez, en lugar de ceftriaxona.

La ceftriaxona (1 g i.m. o i.v. diario), la ceftizoxima (1 g i.v. cada 8 h) y la cefotaxima (1 g i.v. cada 8 h) se consideran equivalentes para la IGD. Si se sabe que los gérmenes son sensibles a la penicilina, se pueden emplear la ampicilina o la amoxicilina (1 g v.o. cada 6 h). No está bien definida la duración del tratamiento contra la IGD, pero los regímenes variables entre 3 y 10 d parecen ser igualmente eficaces. Algunos médicos emplean alguno de los fármacos parenterales mencionados durante 3 d, y después un fármaco oral durante 4 a 7 d adicionales.

Para la artritis gonocócica, en la que puede persistir derrame articular estéril durante períodos prolongados, puede ser beneficioso un fármaco antiinflamatorio. No suele ser necesario el drenaje repetido, pero la articulación quizá se deba mantener inicialmente inmovilizada en una posición funcional. Los ejercicios pasivos del arco de movimiento deben iniciarse lo antes posible, así como los de fortalecimiento del cuadríceps si está afectada la rodilla. Una vez que cede el dolor se deben hacer al menos dos veces diarias ejercicios más activos, con estiramiento, arco de movilidad activa y fortalecimiento muscular. Más del 95% de los pacientes tratados por artritis gonocócica recuperan por completo la función articular.

Se debe explicar al paciente el peligro de transmisión de la gonorrea, y se le indicará que se abstenga de la actividad sexual hasta que se complete el tratamiento tanto contra los gonococos como contra las clamidias. Sus contactos sexuales deben ser localizados, examinados y tratados.

No es necesario hacer pruebas inmediatamente después del tratamiento de las infecciones gonocócicas para confirmar que el paciente ha dejado de ser contagioso, si la respuesta de los síntomas ha sido adecuada. Se recomienda repetir la detección selectiva de reinfección por clamidias o gonococos después de 4 a 8 sem. También se debe hacer una prueba serológica para detección de sífilis, aunque el tratamiento de la gonorrea suele curar la sífilis coexistente.

Para tratamiento de otras complicaciones, ver los capítulos apropiados de este texto.

Siguiente: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Anterior: Complicaciones en GONORREA | Ir a: Complicaciones en GONORREA
Inicio de: GONORREA | Ir a: GONORREA


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE

Ir a: Tratamiento en GONORREA Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE

(Uretritis no gonocócica; uretritis inespecífica; cervicitis mucopurulenta; infecciones genitales inespecíficas)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento

Anterior: Tratamiento en GONORREA | Ir a: Tratamiento en GONORREA
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE, Etiología e incidencia

Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Etiología e incidencia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Etiología e incidencia

Se han identificado los microorganismos transmitidos por vía sexual que causan la mayoría de los casos de cervicitis en las mujeres, y de uretritis, proctitis y faringitis en ambos sexos. Así pues, los términos utilizados antes para designar las formas no gonocócicas de esas infecciones, como uretritis no gonocócica (UNG) y uretritis inespecífica, son inexactos. Estas infecciones de transmisión sexual son probablemente las ETS más comunes en Estados Unidos. Los agentes causales comprenden Chlamydia trachomatis (responsable de alrededor del 50% de los casos de UNG y la mayoría de los casos de cervicitis mucopurulenta no gonocócica), Mycoplasma genitalium y Ureaplasma urealyticum, aunque algunos casos quedan inexplicados.

Siguiente: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE, Síntomas y signos

Ir a: Etiología e incidencia en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Etiología e incidencia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Síntomas y signos

En los hombres, los síntomas de uretritis suelen aparecen entre 7 y 28 d después del contagio, de modo habitual con disuria leve, molestias en la uretra y exudado claro o mucopurulento. Aunque el exudado puede ser escaso y los síntomas leves, muchas veces resultan más marcados a primera hora de la mañana, momento en que las paredes del meato aparecen adheridas con frecuencia por secreciones secas. En la exploración, el meato puede aparecer rojo, con evidencia de secreciones secas en la ropa interior. A veces el comienzo es más agudo, con disuria, polaquiuria y abundante exudado purulento, similar a la uretritis gonocócica típica. Los contactos sexuales rectales y orogenitales pueden conducir al desarrollo de proctitis y faringitis.

Las mayoría de las mujeres permanecen asintomáticas, aunque puede existir exudado vaginal, disuria, polaquiuria, dolor pelviano y dispareunia, así como síntomas de proctitis y faringitis. La cervicitis con exudado amarillo mucopurulento y la ectopia cervical (expansión del epitelio columnar endocervical rojo en las superficies vaginales del cérvix) son características.

Siguiente: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Anterior: Etiología e incidencia en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Etiología e incidencia en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE, Diagnóstico

Ir a: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Etiología e incidencia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Diagnóstico

En los hombres, las extensiones del exudado uretral teñidas con Gram muestran muchos leucocitos polimorfonucleares y algunas células epiteliales, pero no microorganismos patógenos. En los casos leves, la evidencia de uretritis puede requerir examen de la orina, que muestra ³5 polimorfonucleares/campo de inmersión en aceite (´1.000). Si el diagnóstico es dudoso, el examen se repite en la orina recogida de la primera micción por la mañana. Si existe infección, la torunda uretral suele proporcionar material suficiente para que el laboratorio confirme el diagnóstico. En las mujeres, la tinción con Gram del exudado cervical purulento muestra con frecuencia muchos leucocitos, pero no gonococos.

El diagnóstico de infección por clamidias se basa en el examen de exudados infectados para detectar los gérmenes mediante cultivo, inmunoanálisis de antígenos o métodos genéticos. Las técnicas o basadas en el cultivo, como la tinción inmunofluorescente, el enzimoinmunoanálisis y la detección de ARN ribosómico mediante sondas de ácido nucleico, se utilizan en la mayoría de los laboratorios para detectar la presencia de C. Trachomatis en secreciones genitales. Las técnicas de amplificación de ácidos nucleicos aumentan la sensibilidad de la detección de ARN los suficiente para permitir su uso en ambos sexos. La detección de micoplasmas o ureaplasmas no es práctica por ahora. De modo habitual se practica la detección selectiva para posible coinfección gonocócica. (V. también Proctitis, cap. 35 [image] .)

Siguiente: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Anterior: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Síntomas y signos en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE, Complicaciones

Ir a: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Etiología e incidencia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Complicaciones

En los hombres se producen epididimitis (sobre todo en los menores de 35 años), artritis reactiva y síndrome de Reiter (artritis con lesiones oculares y cutáneas y uretritis recurrente no infecciosa) (v. cap. 51 [image] ). En las mujeres, las complicaciones comprenden artritis reactiva y síndrome de Fitz-Hugh-Curtis, en el que la infección del peritoneo perihepático por clamidias o, con menos frecuencia, por gonococos puede simular una colecistitis. La salpingitis por clamidias provoca con frecuencia dolor pelviano crónico, embarazo ectópico e infertilidad.

La oftalmía neonatal y la neumonía por clamidias pueden ser consecuencia de infecciones en los hijos de mujeres con cervicitis por clamidias (v. Conjuntivitis neonatal en Infecciones neonatales, cap. 260 [image] ).

Siguiente: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Anterior: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Diagnóstico en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE


INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE, Tratamiento

Ir a: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: SÍFILIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Etiología e incidencia Síntomas y signos Diagnóstico Complicaciones Tratamiento
Tratamiento

Las infecciones no complicadas se tratan con administración oral de azitromicina (1 g una vez), ofloxacino (300 mg 2/d), tetraciclina (500 mg cada 6 h) o doxiciclina (100 mg 2/d) durante 7 d. Los pacientes que recidivan o desarrollan complicaciones necesitan ciclos más largos (tetraciclina, 500 mg v.o. cada 6 h, o doxiciclina, 100 mg v.o. 2/d, durante 21 a 28 d). La tetraciclina se debe sustituir por eritromicina (500 mg v.o. cada 6 h durante al menos 7 d) en las mujeres embarazadas. Si esta pauta no es tolerada, se puede emplear una dosis más baja de eritromicina durante más tiempo, o azitromicina a la dosis indicada más arriba, aunque no está comprobada su seguridad durante el embarazo. Alrededor del 20% de los pacientes presentan una o más recidivas durante el seguimiento y requieren nuevo tratamiento y comprobación de la eventual curación. Las infecciones por clamidias coexisten tan frecuentemente con gonorrea, que se recomienda el tratamiento presuntivo contra las clamidias (v. Tratamiento en Gonorrea, más atrás).

Si la infección genital por clamidias no se trata, los signos y síntomas ceden antes de cuatro semanas en alrededor del 60 al 70% de los pacientes. La infección cervical asintomática puede persistir y conducir a endometritis, salpingitis o pelviperitonitis crónica con sus secuelas (dolor, infertilidad y embarazo ectópico).

Se aconsejará a los pacientes que se abstengan de mantener relaciones sexuales hasta completar el tratamiento, y es necesario examinar y tratar a sus parejas. Las personas tratadas deben ser examinadas de nuevo al cabo de 8 a 12 sem, dada la posibilidad de infección persistente o recurrente.

Siguiente: SÍFILIS | Ir a: SÍFILIS
Anterior: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Complicaciones en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE


SÍFILIS

Ir a: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» SÍFILIS
SÍFILIS

Enfermedad sistémica contagiosa causada por la espiroqueta Treponema pallidum y caracterizada por fases clínicas secuenciales y años de latencia.

(Para sífilis congénita, v. Infecciones neonatales, cap. 260 [image] .)

La sífilis adquirida o congénita puede afectar a órganos múltiples o aislados, causando diversos cuadros que a veces imitan a otras enfermedades. La clasificación de ambos tipos de sífilis se muestra en la tabla 164-1 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA
› SÍFILIS ADQUIRIDA
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y evolución
- Diagnóstico
- Tratamiento
- Seguimiento después del tratamiento

Anterior: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE | Ir a: Tratamiento en INFECCIONES POR CLAMIDIAS, MICOPLASMAS Y UREAPLASMAS TRANSMITIDAS SEXUALMENTE
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


SÍFILIS ADQUIRIDA

Ir a: SÍFILIS Ir a: Etiología y patogenia
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
SÍFILIS ADQUIRIDA

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y evolución
- Diagnóstico
- Tratamiento
- Seguimiento después del tratamiento

Inicio de: SÍFILIS | Ir a: SÍFILIS


SÍFILIS ADQUIRIDA, Etiología y patogenia

Ir a: SÍFILIS ADQUIRIDA Ir a: Epidemiología en SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento
Etiología y patogenia

T. pallidum es un organismo espiral fino, con unos 0,25 mm de ancho y 5 a 20 mm de largo, identificado por su morfología y movilidad características bajo el microscopio de campo oscuro o con técnicas fluorescentes (v. Diagnóstico, más adelante). No crece en medios de laboratorio, se reproduce muy poco en cultivos tisulares y no sobrevive mucho tiempo fuera del cuerpo humano.

En el caso de la sífilis adquirida, T. pallidum penetra a través de las mucosas o la piel, alcanza los ganglios linfáticos regionales en cuestión de horas, y se disemina con rapidez a través del cuerpo. En todas las fases de la enfermedad, la infiltración perivascular de linfocitos y células plasmáticas, y más tarde la fibrosis, causan tumefacción y proliferación del endotelio de los vasos sanguíneos más pequeños, con endarteritis obliterante. En la sífilis tardía, T. pallidum provoca una reacción similar a la granulomatosa (gomatosa) con formación de masas, úlceras y necrosis. La inflamación puede ceder a pesar del daño progresivo, sobre todo en los sistemas cardiovascular y nervioso central.

El SNC es invadido en fases tempranas de la infección. Durante la fase secundaria de la enfermedad, más del 30% de los pacientes muestran anomalías del LCR y pueden desarrollar síntomas de meningitis (v. tabla 165-3 [image] ). Durante los 5 a 10 primeros años después del contagio, la enfermedad afecta principalmente a las meninges y a los vasos sanguíneos, lo que conduce a sífilis neurovascular; más tarde se lesiona el parénquima del encéfalo y la médula espinal, lo que origina neurosífilis parenquimatosa. La afectación de la corteza cerebral y las meninges suprayacentes conduce a paresia general. La destrucción de los cordones posteriores y los ganglios radiculares de la médula espinal origina tabes dorsal.

Siguiente: Epidemiología en SÍFILIS ADQUIRIDA | Ir a: Epidemiología en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


SÍFILIS ADQUIRIDA, Epidemiología

Ir a: Etiología y patogenia en SÍFILIS ADQUIRIDA Ir a: SÍFILIS ADQUIRIDA Ir a: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento
Epidemiología

A finales de los años 80 y principios de los 90, la incidencia de sífilis primaria y secundaria aumentó al doble entre los negros de Estados Unidos (en relación con el abuso de cocaína y la prostitución), pero las cifras descendieron en todos los grupos étnicos a mediados de la década de los 90. Esta disminución de la incidencia se atribuye a las intensivas medidas de sanidad pública (detección de contactos).

La infección se suele transmitir por contacto sexual, incluyendo el orogenital y el anorrectal, y a veces por besos o contacto corporal íntimo. Las lesiones cutáneas de la sífilis primaria, secundaria o latente precoz son responsables de prácticamente todos los contagios, a excepción de la enfermedad congénita. La sífilis latente tardía o en fase tardía no es contagiosa. Una infección tratada no confiere inmunidad contra la reinfección posterior.

Siguiente: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA | Ir a: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA
Anterior: Etiología y patogenia en SÍFILIS ADQUIRIDA | Ir a: Etiología y patogenia en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


SÍFILIS ADQUIRIDA, Síntomas, signos y evolución

Ir a: Epidemiología en SÍFILIS ADQUIRIDA Ir a: SÍFILIS ADQUIRIDA Ir a: Diagnóstico en SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento

Puntos clave:
[- Fase primaria -- Fase secundaria -- Fase latente -- Fase tardía o terciaria -- Sífilis terciaria benigna -- Sífilis cardiovascular -- Neurosífilis -- Otras lesiones -]
Síntomas, signos y evolución

El período de incubación de la sífilis primaria puede variar entre 1 y 13 sem, pero suele ser de 3 o 4 sem. La enfermedad se puede presentar en cualquier fase y mucho después del contagio inicial. Puesto que la enfermedad tiene diversas manifestaciones clínicas y es ahora relativamente rara en la mayoría de los países desarrollados, a los clínicos quizá les resulte difícil reconocerla. La evolución clínica puede ser acelerada por la coexistencia de infección por VIH; en este caso son más comunes la afectación ocular y la meningitis.

Volver a puntos clave Fase primaria. La lesión primaria o chancro afecta en general a la piel y cicatriza sin tratamiento en 4 a 8 sem. Después de la inoculación, aparece una pápula roja que se erosiona con rapidez para formar una úlcera indolora con base indurada, que al ser raspada exuda un líquido claro con numerosas espiroquetas. Los ganglios linfáticos regionales suelen estar agrandados y son indoloros, firmes y bien individualizados. El chancro se localiza en el pene, el ano o el recto de los hombres, y en la vulva, el cérvix o el periné de las mujeres. También puede aparecer en los labios, en la mucosa orofaríngea o en la mucosa anogenital. Rara vez se encuentra en las manos o en otras partes del cuerpo, muchas veces con síntomas mínimos que el paciente suele ignorar.

Volver a puntos clave Fase secundaria. Los exantemas cutáneos suelen aparecer entre 6 y 12 sem después del contagio y se hacen más intensos a los 3 o 4 meses. Alrededor del 25% de los pacientes presentan todavía el chancro primario. Las lesiones exantematosas pueden ser transitorias o persistir durante meses. Muchas veces ceden sin tratamiento, pero pueden aparecer otras nuevas al cabo de semanas o meses. Son frecuentes la hepatoesplenomegalia y las adenopatías generalizadas, no dolorosas, firmes y bien delimitadas. Más del 80% de los pacientes presentan lesiones mucocutáneas, el 50% exhiben adenopatías generalizadas y alrededor del 10% desarrollan lesiones en los ojos (uveítis), los huesos (periostitis), las articulaciones, las meninges, los riñones (glomerulitis), el hígado o el bazo. Son frecuentes los síntomas constitucionales leves, como fiebre, malestar general, cefalea, anorexia, náuseas, dolores óseos y cansancio fácil, así como la anemia, la ictericia y la albuminuria. Puede aparecer meningitis sifilítica aguda, con cefalea, rigidez del cuello, parálisis de pares craneales, sordera y, en ocasiones, edema de papila.

Los exantemas cutáneos sifilíticos pueden simular diversos procesos dermatológicos (v. Diagnóstico, más adelante). En general son simétricos y más marcados en las superficies de flexión y volares del cuerpo, sobre todo en las palmas de las manos y las plantas de los pies. Las máculas, pápulas, pústulas o lesiones descamativas suelen aparecer por tandas. Las lesiones individuales son pigmentadas en los individuos de raza negra, y rosadas o de color rojo pálido en los de raza blanca. Suelen tener forma redondeada, tienden a convertirse en confluentes e induradas y en general no son pruriginosas. Acaban por curar, en general sin dejar cicatrices, aunque a veces queda hiperpigmentación o despigmentación residual.

Son frecuentes erosiones en las mucosas y dan lugar a manchas circulares, muchas veces de color blanco grisáceo, con una areola roja. Estas máculas se suelen localizar en la boca, el paladar, la faringe o la laringe, en el glande o la vulva, o en el canal anal y el recto. Los condilomas planos –pápulas hipertróficas, aplanadas, de color rosa oscuro o gris, localizadas en las uniones mucocutáneas y en las áreas de piel húmeda– son muy contagiosos. Es frecuente la alopecia en manchas, que deja un aspecto como carcomido por polillas (alopecia areata).

Volver a puntos clave Fase latente. Esta fase se puede resolver de modo espontáneo en pocos años o durar el resto de la vida del paciente. En el período latente precoz (<2 años después del contagio) se pueden producir recidivas mucocutáneas infecciosas, pero las lesiones contagiosas son raras después de los 2 años y el paciente tiene un aspecto normal. Aproximadamente la tercera parte de los individuos no tratados desarrollan sífilis tardía, aunque quizá no lo hagan hasta muchos años después de la infección inicial. La sífilis latente se puede curar en pacientes tratados con antibióticos por otras enfermedades, lo que quizá explique la rareza de la enfermedad tardía en países desarrollados.

Volver a puntos clave Fase tardía o terciaria. Las lesiones se pueden clasificar desde el punto de vista clínico como 1) sífilis terciaria benigna de la piel, los huesos y las vísceras, 2) sífilis cardiovascular o 3) neurosífilis.

Volver a puntos clave Sífilis terciaria benigna. Las lesiones suelen aparecer 3 a 10 años después del contagio, pero se han hecho muy infrecuentes desde la introducción de los antibióticos. La lesión típica es el goma, una masa inflamatoria que evoluciona hacia la necrosis y la fibrosis, con frecuencia localizada pero que puede causar infiltración difusa de un órgano o tejido. Las lesiones localizadas se componen de necrosis central rodeada por tejido de granulación. Los gomas son indolentes, crecen con lentitud, curan de modo gradual y dejan cicatrices. Pueden aparecer en la piel y provocar erupciones nodulares, ulcerosas o descamativas. En el tejido subcutáneo se originan úlceras bien delimitadas, con base necrótica de aspecto similar al cuero; en los casos típicos dejan cicatrices atróficas, como de papel fino. Los gomas se localizan con frecuencia en los tejidos submucosos (sobre todo del paladar, el tabique nasal, la faringe y la laringe) y pueden conducir a perforación del paladar o el tabique nasal. Aunque más comunes en piernas, parte superior del tronco, cara y cuero cabelludo, pueden aparecer en casi cualquier lugar del cuerpo.

La sífilis terciaria benigna de los huesos conduce a periostitis con neoformación ósea, o a osteítis con lesiones destructivas y dolor profundo intenso, que en los casos típicos empeora por la noche. Quizá se palpe un nódulo o una tumefacción.

Volver a puntos clave Sífilis cardiovascular. El aneurisma de la aorta ascendente o de la porción transversal, habitualmente fusiforme, el estrechamiento de los orificios coronarios o la insuficiencia valvular aórtica suelen aparecer 10 a 25 años después de la infección inicial (v. Aneurismas, cap. 211 [image] ).

Volver a puntos clave Neurosífilis. La neurosífilis asintomática precede a la sintomática y se encuentra en alrededor del 15% de los pacientes diagnosticados originalmente de sífilis latente, en el 12% de los diagnosticados de sífilis cardiovascular y en el 5% de aquellos con sífilis terciaria benigna. Se pueden hallar anomalías en el LCR (v. Diagnóstico, más adelante). La neurosífilis sintomática produce diversos síndromes clínicos en alrededor del 5% de los pacientes no tratados.

En la neurosífilis meningovascular, la afectación encefálica se manifiesta con cefalea, inestabilidad, dificultad para la concentración, lasitud, insomnio, rigidez del cuello y visión borrosa. También pueden aparecer confusión metal, crisis epileptiformes, edema de papila, afasia y monoplejía o hemiplejía. Las parálisis de pares craneales y las anomalías pupilares suelen indicar meningitis basal. La pupila de Argyll Robertson, casi exclusiva de la neurosífilis, es una pupila pequeña e irregular, que se acomoda normalmente a la convergencia, pero que no reacciona a la luz.

La afectación de la médula espinal puede provocar síntomas bulbares, paresia y atrofia de los músculos de la cintura escapular y de los brazos, paraplejía espástica lentamente progresiva con síntomas vesicales y, en raros casos, mielitis transversa con paraplejía flácida súbita y pérdida del control de los esfínteres.

La neurosífilis parenquimatosa (parálisis general o demencia paralítica), que suele afectar a pacientes con 40 a 60 años, se manifiesta por deterioro conductual progresivo y puede imitar a un trastorno psiquiátrico o a la enfermedad de Alzheimer. Pueden producirse convulsiones, afasia y hemiparesia transitoria, pero resultan más comunes la irritabilidad, la dificultad para concentrarse, el deterioro de la memoria, los defectos de juicio, la cefalea, el insomnio o la astenia y la letargia. La higiene y el cuidado personal del paciente se deterioran. Se pueden encontrar inestabilidad emocional, astenia, depresión y delirios de grandeza.

Los signos físicos comprenden temblor de la boca, la lengua, las manos extendidas y de todo el cuerpo, anomalías pupilares, disartria, exaltación de los reflejos tendinosos y, en algunos casos, respuestas plantares en extensión. La escritura a mano suele ser temblorosa e ilegible. Las lesiones de los cordones posteriores en la tabes dorsal (ataxia locomotora) conducen a la aparición insidiosa de dolor, ataxia, alteraciones sensoriales y pérdida de reflejos tendinosos. El síntoma primero y más característico suele ser el intenso dolor punzante en la espalda y las piernas, que recidiva de modo irregular. La ataxia de la marcha, la hiperestesia y las parestesias pueden acompañar a una sensación de andar sobre un colchón. La pérdida de sensibilidad vesical conduce a retención de orina, incontinencia e infecciones recurrentes. Es común la impotencia.

Las mayoría de los pacientes con tabes dorsal son delgados y muestran una cara triste característica y pupilas de Argyll Robertson. Es posible la atrofia óptica. La exploración de las piernas revela hipotonía, disminución o ausencia de los reflejos tendinosos, trastorno de la sensibilidad a las vibraciones y del sentido de posición articular, ataxia en la prueba talón-rodilla, ausencia de sensibilidad al dolor profundo y signo de Romberg.

Volver a puntos clave Otras lesiones. Las crisis viscerales aparecen como paroxismos de dolor en varios órganos; la forma más común es la crisis gástrica con vómitos. También se pueden producir crisis rectales, vesicales y laríngeas. En fases avanzadas de la enfermedad pueden aparecer lesiones tróficas, secundarias a hipoestesia de la piel o los tejidos periarticulares. Es posible el desarrollo de úlceras tróficas en las plantas de los pies, que penetran en profundidad y afectan al hueso subyacente. Resulta común la artropatía de Charcot, una degeneración articular indolora con tumefacción ósea y aumento anormal del arco de movilidad.

Siguiente: Diagnóstico en SÍFILIS ADQUIRIDA | Ir a: Diagnóstico en SÍFILIS ADQUIRIDA
Anterior: Epidemiología en SÍFILIS ADQUIRIDA | Ir a: Epidemiología en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


SÍFILIS ADQUIRIDA, Diagnóstico

Ir a: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA Ir a: SÍFILIS ADQUIRIDA Ir a: Tratamiento en SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento

Puntos clave:
[- Fase primaria -- Fase secundaria -- Fase latente -- Fase tardía -]
Diagnóstico

Los estudios diagnósticos para la sífilis incluyen historia clínica y exploración física detalladas, pruebas serológicas, investigación de los contactos sexuales y, en los casos apropiados, examen en campo oscuro del exudado de las lesiones, análisis del LCR y estudios radiológicos.

Dos clases de pruebas serológicas para sífilis (PSS) ayudan al diagnóstico de ésta y de otras enfermedades por treponemas: las pruebas de detección selectiva no treponémicas utilizan antígenos lipoideos para detectar reaginas sifilíticas y comprende las pruebas VDRL (Venereal Disease Research Laboratory) y RPR (reagina plasmática rápida). Las pruebas treponémicas específicas detentan anticuerpos contra los treponemas e incluyen la prueba FTA-ABS (fluorescent treponemal antibody absortion), el MHA-TP (microhemagglutination assay for antibodies to T. pallidum) y el TPHA (Treponema pallidum hemagllutination assay).

El VDRL es una prueba de floculación para sífilis en la que los anticuerpos reaginas (no confundir con los anticuerpos reagínicos que intervienen en la alergia) presentes en el suero del paciente reaccionan visiblemente con cardiolipina, el antígeno utilizado. Numerosos procesos (p. ej., hepatitis aguda) pueden aumentar las reaginas séricas e inducir positividad del VDRL. Los resultados se informan como positivos, débilmente positivos, límites o negativos. Se considera que los sueros positivos y débilmente positivos contienen anticuerpos contra la sífilis. Todos los resultados positivos y débilmente positivos se deben confirmar con una prueba treponémica más específica, y la positividad se debe cuantificar mediante dilución seriada.

Las pruebas de detección selectiva son fáciles de realizar y baratas, pero carecen de la especificidad de las pruebas treponémicas y a veces proporcionan falsos resultados positivos biológicos (PFB). Un resultado PFB (definido como positividad de la prueba de reaginas y negatividad de la prueba treponémica) puede indicar algún trastorno autoinmune o colágeno-vascular, infección vírica o procesos que cursan con alteraciones de las inmunoglobulinas.

Los títulos positivos de reaginas disminuyen después del tratamiento, hasta hacerse negativos al año en la sífilis primaria y a los 2 años en la secundaria. Las pruebas de reaginas no se hacen positivas hasta 3 a 6 sem después del contagio. Puesto que el chancro suele aparecer antes de ese momento, una PSS precoz negativa no descarta la sífilis. En pacientes con lesiones genitales no diagnosticadas, las pruebas de reaginas tienen que ser negativas a las seis semanas para excluir la sífilis. Las pruebas treponémicas se suelen hacer positivas a las 3 o 4 sem y siguen siéndolo durante muchos años a pesar del tratamiento eficaz.

En la microscopia de campo oscuro, la luz es dirigida oblicuamente a través del portaobjetos, de modo que los rayos que chocan contra las espiroquetas las hacen aparecer como espirales brillantes, móviles y finas sobre un fondo oscuro. Los microorganismos se deben distinguir por su morfología de espiroquetas no patógenas, que pueden formar parte de la flora normal, sobre todo en la boca. Se recomienda el examen del LCR antes del tratamiento para excluir neurosífilis, excepto en las infecciones con menos de 1 año de evolución. Se suelen determinar el recuento de células, sus porcentajes y las proteínas totales, y se pueden hacer un VDRL y otras pruebas serológicas inespecíficas (de reaginas). Las pruebas treponémicas no son útiles en LCR.

Volver a puntos clave Fase primaria. El diagnóstico depende de la demostración de T. pallidum mediante microscopia de campo oscuro en exudados tomados del chancro. Si los resultados iniciales son negativos, se debe repetir el examen y se realizarán PSS. El aspirado obtenido mediante punción de los ganglios linfáticos puede demostrar T. pallidum en los pacientes con adenopatías.

El diagnóstico diferencial de las úlceras genitales comprende el herpes genital, chancro blando, linfogranuloma venéreo, sarna con excoriaciones, máculas de las mucosas por sífilis secundaria, balanitis erosiva, enfermedad de Behçet, goma ulcerado, epitelioma, granuloma inguinal y traumatismos. No son raras las infecciones combinadas por dos patógenos (p. ej., herpes simple y treponemas). (Nota: Todas las úlceras genitales se deben considerar sifilíticas hasta que se demuestre otra cosa.) Puesto que muchas veces se pasa por alto la posibilidad de sífilis, los chancros extragenitales son diagnosticados de modo erróneo con frecuencia.

Volver a puntos clave Fase secundaria. Puesto que la sífilis puede imitar a la mayoría de las enfermedades cutáneas, se debe considerar en cualquier erupción cutánea o lesión mucosa no diagnosticada, sobre todo si la lesión se asocia con adenopatías generalizadas o el paciente pertenece a un grupo con alto riesgo de sífilis. El diagnóstico se puede establecer mediante demostración de T. pallidum en examen con campo oscuro, o ser excluido por una PSS negativa, ya que esas pruebas son prácticamente siempre positivas en esta fase, muchas veces a título alto. Una PSS positiva no demuestra con certeza que la enfermedad cutánea es sifilítica, puesto que la sífilis latente puede coexistir con otras enfermedades de la piel. La sífilis secundaria puede ser diagnosticada erróneamente como erupción por fármacos, pitiriasis rosada, rubéola, mononucleosis infecciosa, eritema multiforme, pitiriasis rubra pilaris o infección micótica. Los condilomas planos se pueden confundir con verrugas, hemorroides o lesiones de pénfigo vegetante, tiña o alopecia areata idiopática en el cuero cabelludo, y máculas mucosas por otros muchos procesos.

Volver a puntos clave Fase latente. El diagnóstico se establece por exclusión de otras formas de sífilis en pacientes con positividad persistente de las pruebas reagínicas y treponémicas y sin lesiones sifilíticas activas. El LCR es normal, al igual que la exploración clínica y radiológica del corazón y la aorta. La sífilis latente adquirida se debe diferenciar de la congénita (v. Infecciones neonatales, cap. 260 [image] ), del pian y otras enfermedades treponémicas latentes y de las reacciones PFB. Puesto que muchos pacientes no tienen antecedentes de manifestaciones primarias ni secundarias, hay que asumir que no presentaron síntomas durante las fases precoces, que las manifestaciones fueron leves e ignoradas, o que se pasó por alto el diagnóstico.

Volver a puntos clave Fase tardía. En la sífilis terciaria benigna, las PSS suelen ser positivas, pero sin biopsia puede resultar difícil el diagnóstico diferencial con otras lesiones de masa o úlceras inflamatorias. En la sífilis cardiovascular, los signos y síntomas son a veces tan típicos que puede establecerse un diagnóstico clínico presuntivo. La aortitis sifilítica es sugerida por ensanchamiento de la raíz de la aorta y calcificación lineal de las paredes de la aorta ascendente en la radiografía de tórax, un segundo tono aórtico fuerte y de calidad musical en la exploración física, insuficiencia cardíaca, dolor torácico y disnea nocturna paroxística. La insuficiencia aórtica sifilítica ocurre sin estenosis valvular significativa. Los aneurismas sifilíticos pueden producir síntomas por compresión o erosión de estructuras adyacentes del mediastino y la pared torácica, incluyendo tos seca y estridor por compresión de la tráquea; estenosis bronquial e infección subsiguiente, secundaria a compresión esofágica; ronquera por compresión del nervio laríngeo recurrente, y erosión dolorosa del esternón y las costillas o la columna vertebral por las pulsaciones de la aorta dilatada.

El diagnóstico se puede confirmar por examen ecocardiográfico y radiológico, ECG y PSS. Se debe examinar el LCR, puesto que la neurosífilis y la sífilis cardiovascular pueden coexistir. En la neurosífilis asintomática, el LCR suele mostrar aumento de células y proteínas y positividad de las pruebas reagínicas. En casos de parálisis general son positivas las pruebas treponémicas en suero y siempre existen anomalías del LCR, de modo habitual con 7 a 100 linfocitos/ml, aumento de proteínas y positividad de las pruebas reagínicas. En la tabes dorsal, las pruebas treponémicas suelen ser positivas en suero, pero las de reaginas pueden ser negativas. El LCR suele revelar aumento de células y proteínas y positividad débil de las PSS. El LCR es normal en muchos casos avanzados.

Siguiente: Tratamiento en SÍFILIS ADQUIRIDA | Ir a: Tratamiento en SÍFILIS ADQUIRIDA
Anterior: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA | Ir a: Síntomas, signos y evolución en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


SÍFILIS ADQUIRIDA, Tratamiento

Ir a: Diagnóstico en SÍFILIS ADQUIRIDA Ir a: SÍFILIS ADQUIRIDA Ir a: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento

Puntos clave:
[- Fases primaria y secundaria -- Fases latentes precoz y tardía -- Fase terciaria -]
Tratamiento

La penicilina es el fármaco de elección para todas las fases de la sífilis. Se necesita un nivel sérico de al menos 0,03 UI/ml durante 6 a 8 d para curar la sífilis contagiosa precoz. Una inyección i.m. de 2,4 millones U de penicilina G benzatina proporciona niveles sanguíneos satisfactorios durante 2 sem (de modo habitual se inyectan 1,2 millones U en cada nalga). Se deben administrar dos inyecciones adicionales de 2,4 millones U con intervalos de 7 d para la sífilis secundaria y para la latente, debido a la persistencia ocasional de los treponemas en el LCR después de los regímenes con una sola dosis. Como alternativa se puede emplear la penicilina G procaína, 600.000 U/d i.m. durante 10 d, pero no ofrece ventajas claras. En los pacientes alérgicos a la penicilina pueden usarse ceftriaxona, 1 g i.m. cada 3 d diluido en 3,6 ml de lidocaína al 1% hasta 4 dosis, eritromicina o tetraciclina, 500 mg v.o. cada 6 h durante 15 d, o doxiciclina, 100 mg v.o. 2/d durante 14 d, pero no está bien definida la eficacia de esos fármacos. Los tres últimos regímenes requieren vigilancia estrecha, dado el riesgo de falta de cumplimiento por parte del paciente.

Volver a puntos clave Fases primaria y secundaria. Se deben explicar todas las implicaciones al paciente. Todos los contactos sexuales durante los 3 últimos meses (en caso de sífilis primaria) o durante el último año (en caso de sífilis secundaria) deben ser examinados, tratados e informados de que pueden estar infectados y ser contagiosos. Los pacientes deben evitar las relaciones sexuales hasta que ellos y sus parejas hayan sido examinados y se haya completado el tratamiento.

Volver a puntos clave Fases latentes precoz y tardía. Se debe administrar penicilina con las pautas indicadas más arriba para prevenir el desarrollo subsiguiente de manifestaciones terciarias. Los pacientes que no toleran la penicilina pueden ser tratados con cualquiera de los fármacos alternativos ya enumerados, aunque su eficacia se conoce todavía menos que en las fases tempranas de la enfermedad.

Volver a puntos clave Fase terciaria. La sífilis terciaria benigna se trata del mismo modo que la latente; los pacientes tratados con eritromicina deben recibir un segundo ciclo del mismo fármaco y a las mismas dosis 3 meses más tarde.

Puesto que la coexistencia de sífilis más allá de la fase primaria e infección por VIH aumenta la incidencia de complicaciones, en estos pacientes se deben buscar indicios de neurosífilis y de sífilis ocular, y las pautas de tratamiento se deben ajustar de acuerdo con los hallazgos.

La sífilis cardiovascular se trata igual que la latente, pero la penicilina G procaína se suele administrar durante un total de 21 d.

En los pacientes con neurosífilis, la penicilina acuosa, 2 g i.v. cada 4 h durante 10 d, penetra mejor en el SNC, pero quizás no resulte práctica. Se ha obtenido éxito con penicilina G procaína, 600.000 U más 1 g de probenecid, ceftriaxona, 1 g i.m. o i.v. diario durante 14 d, y amoxicilina, 3 g v.o. 2/d más probenecid. El tratamiento de la neurosífilis asintomática previene el desarrollo de síntomas, pero en general no resuelve la sintomatología ya existente. El tratamiento de la sífilis ocular o de la neurosífilis puede ser más difícil en pacientes infectados por el VIH.

Los fármacos antipsicóticos v.o. o i.m. pueden controlar con facilidad los síntomas paréticos. Los pacientes con tabes deben recibir las dosis necesarias de analgésicos para los dolores, y a veces es útil la carbamazepina, 200 mg v.o. 3/d o 4/d.

Más del 50% de los pacientes con sífilis contagiosa precoz, sobre todo aquellos con sífilis secundaria, desarrollan una reacción de Jarisch-Herxheimer durante las 6 a 12 primeras horas de tratamiento. La reacción –manifestada por malestar general, fiebre, cefalea, sudoración, escalofríos o exacerbación temporal de las lesiones sifilíticas– suele ceder en 24 h y no supone peligro grave, pero puede provocar ansiedad. Sin embargo, en los pacientes con parálisis general o recuento alto de células en LCR, es probable que la reacción de Jarisch-Herxheimer provoque consecuencias graves, como convulsiones o ictus. Esta posibilidad se debe explicar al paciente antes del tratamiento. La reacción de Jarisch-Herxheimer se puede confundir con alergia a los antibióticos, y a veces indica la coexistencia de sífilis en pacientes tratados por otros procesos con cualquier antibiótico activo contra los treponemas.

Siguiente: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA | Ir a: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA
Anterior: Diagnóstico en SÍFILIS ADQUIRIDA | Ir a: Diagnóstico en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


SÍFILIS ADQUIRIDA, Seguimiento después del tratamiento

Ir a: Tratamiento en SÍFILIS ADQUIRIDA Ir a: SÍFILIS ADQUIRIDA Ir a: TRICOMONIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
° SÍFILIS
» SÍFILIS ADQUIRIDA
Etiología y patogenia Epidemiología Síntomas, signos y evolución Diagnóstico Tratamiento Seguimiento después del tratamiento
Seguimiento después del tratamiento

Antes del tratamiento se debe explicar a los pacientes la importancia de la repetición de las pruebas para confirmar la curación. Se realizará exploración clínica y pruebas reagínicas cuantitativas al cabo de 1, 3, 6 y 12 meses, o hasta que las pruebas se hagan negativas (lo que suponga más tiempo). Después del tratamiento con éxito, las lesiones curan con rapidez, los títulos serológicos disminuyen y las pruebas de reaginas se suelen negativizar al cabo de 9 a 12 meses. Las pruebas treponémicas, como el FTA-ABS y la MHA-TP, suelen permanecer positivas durante años o para siempre. El LCR se debe examinar al año del tratamiento. Si el VDRL sigue siendo positivo durante más de 1 año, o si el título comienza a subir, se debe considerar la necesidad de tratamiento más intensivo. La recidiva serológica o clínica es infrecuente, pero a veces se produce entre el sexto y el noveno mes, y afecta con frecuencia al sistema nervioso. La recidiva exige un nuevo tratamiento con una pauta más intensiva, pero también se debe considerar e investigar la posibilidad de reinfección. Si todos los exámenes clínicos y serológicos siguen siendo satisfactorios 2 años después del tratamiento, se puede asumir que el paciente se ha curado.

Es conveniente hacer pruebas para VIH en todos los pacientes con sífilis; cuando son negativas en casos de sífilis primaria o secundaria, se deben repetir a los seis meses.

Los pacientes con sífilis latente deben ser valorados a los 3, 6, 12, 18 y 24 meses; si las PSS siguen siendo positivas, la valoración se repetirá anualmente por tiempo indefinido. El pronóstico es excelente. Los pacientes con sífilis terciaria benigna deben ser examinados de modo regular después del tratamiento, y aquellos con sífilis cardiovascular serán seguidos durante el resto de sus vidas. Los casos de aortitis sifilítica no complicada pueden tener una esperanza de vida normal y una evolución prolongada, pero los aneurismas aórticos sifilíticos conllevan mal pronóstico; la duración media de la vida después del diagnóstico es de unos 6 meses. En los pacientes con neurosífilis asintomática, el LCR se debe examinar cada 6 meses hasta que sea normal durante 2 años; las anomalías del LCR se deben vigilar cada 3 meses hasta que desaparezcan, y después una vez al año durante 2 años. La tabes dorsal tiende a progresar a pesar del tratamiento.

Siguiente: TRICOMONIASIS | Ir a: TRICOMONIASIS
Anterior: Tratamiento en SÍFILIS ADQUIRIDA | Ir a: Tratamiento en SÍFILIS ADQUIRIDA
Inicio de: SÍFILIS ADQUIRIDA | Ir a: SÍFILIS ADQUIRIDA


TRICOMONIASIS

Ir a: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» TRICOMONIASIS
TRICOMONIASIS

Infección de la vagina o del tracto genital masculino o femenino por Trichomonas vaginalis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA | Ir a: Seguimiento después del tratamiento en SÍFILIS ADQUIRIDA
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


TRICOMONIASIS, Etiología

Ir a: TRICOMONIASIS Ir a: Síntomas y signos en TRICOMONIASIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» TRICOMONIASIS
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

T. vaginalis es un protozoo flagelado, presente en el tracto genitourinario tanto de los hombres como de las mujeres. El microorganismo suele tener forma de pera, con un tamaño medio de 7 a 10 mm, aunque en ocasiones alcanza las 25 mm. Posee cuatro flagelos anteriores y un quinto flagelo incluido en una membrana ondulante. Este parásito es más común en las mujeres; se encuentra en alrededor del 20% de ellas durante los años fértiles, y causa vaginitis, uretritis y quizá cistitis. T. vaginalis es más difícil de detectar en los varones; probablemente origina prostatitis y cistitis, y en algunas zonas puede ser responsable del 5 al 10% de todos los casos de uretritis masculina. Los hombres infectados asintomáticos contagian con frecuencia a sus parejas sexuales. La infección puede coexistir con gonorrea y otras ETS.

Siguiente: Síntomas y signos en TRICOMONIASIS | Ir a: Síntomas y signos en TRICOMONIASIS
Inicio de: TRICOMONIASIS | Ir a: TRICOMONIASIS


TRICOMONIASIS, Síntomas y signos

Ir a: Etiología en TRICOMONIASIS Ir a: TRICOMONIASIS Ir a: Diagnóstico en TRICOMONIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» TRICOMONIASIS
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En las mujeres, la infección cursa típicamente con abundante exudado vaginal, espumoso y de color amarillo verdoso, junto con irritación y molestias en la vulva, el periné y los muslos, dispareunia y disuria. Algunas mujeres presentan sólo exudado escaso, y muchas actúan como portadoras asintomáticas durante largos períodos de tiempo, aunque los síntomas pueden aparecer en cualquier momento. En los casos intensos, la vulva y el periné aparecen inflamados, con edema de los labios. Las paredes vaginales y la superficie del cérvix son con frecuencia normales, pero pueden exhibir un punteado de color rojo fresa, y es posible la presencia de una pequeña cantidad de exudado en los fórnices vaginales.

Los hombres no suelen desarrollar síntomas. Sin embargo, pueden presentar exudado uretral transitorio, espumoso o purulento, con disuria y polaquiuria, sobre todo a primera hora de la mañana; leve irritación uretral y a veces exudado del meato uretral; molestias en el periné o más profundas en la pelvis; y exudado subprepucial (en los varones no circuncidados). La epididimitis y la prostatitis son complicaciones raras.

Siguiente: Diagnóstico en TRICOMONIASIS | Ir a: Diagnóstico en TRICOMONIASIS
Anterior: Etiología en TRICOMONIASIS | Ir a: Etiología en TRICOMONIASIS
Inicio de: TRICOMONIASIS | Ir a: TRICOMONIASIS


TRICOMONIASIS, Diagnóstico

Ir a: Síntomas y signos en TRICOMONIASIS Ir a: TRICOMONIASIS Ir a: Tratamiento en TRICOMONIASIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» TRICOMONIASIS
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En las mujeres se puede establecer muchas veces un diagnóstico inmediato con una suspensión no teñida de la secreción vaginal en solución salina; la muestra se toma del fórnix posterior y se examina con el microscopio óptico ordinario. Los movimientos ondulantes de los flagelos y la movilidad notable de los microorganismos con forma oval se ven sin dificultad. Los cultivos son más sensibles que el examen directo. La tricomoniasis también se diagnostica muchas veces en la extensión de Papanicolaou. Se deben hacer pruebas para excluir gonorrea, infección por clamidias y otras ETS.

En los hombres, si el examen se hace a primera hora de la mañana antes de la micción, puede existir un ligero exudado mucoide y quizá se encuentren algunos filamentos mucosos finos en la orina recogida en dos recipientes. La preparación húmeda de la secreción uretral masculina se debe examinar al microscopio en busca de tricomonas, y se harán cultivos. También puede ser útil el examen del sedimento de orina centrifugada y de las secreciones prostáticas.

Siguiente: Tratamiento en TRICOMONIASIS | Ir a: Tratamiento en TRICOMONIASIS
Anterior: Síntomas y signos en TRICOMONIASIS | Ir a: Síntomas y signos en TRICOMONIASIS
Inicio de: TRICOMONIASIS | Ir a: TRICOMONIASIS


TRICOMONIASIS, Tratamiento

Ir a: Diagnóstico en TRICOMONIASIS Ir a: TRICOMONIASIS Ir a: CANDIDIASIS GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» TRICOMONIASIS
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El metronidazol, una sola dosis de 2 g v.o., cura la infección en el 95% de las mujeres, siempre que se traten también sus parejas sexuales. La efectividad de la pauta con una sola dosis es menos clara en los hombres, por lo que éstos deben recibir 500 mg 2/d durante siete días, sobre todo si no se obtiene la curación con una sola dosis. A veces se observa resistencia clínica y microbiológica al metronidazol, que puede requerir tratamiento tópico o i.v. con dosis altas. No se dispone de fármacos alternativos. El metronidazol puede provocar leucopenia, reacciones tipo disulfiram al alcohol y superinfección candidiásica. El fármaco está relativamente contraindicado al principio del embarazo, aunque quizás no sea perjudicial para el feto después del primer trimestre. Todas las parejas sexuales deben ser examinadas y tratadas.

Siguiente: CANDIDIASIS GENITAL | Ir a: CANDIDIASIS GENITAL
Anterior: Diagnóstico en TRICOMONIASIS | Ir a: Diagnóstico en TRICOMONIASIS
Inicio de: TRICOMONIASIS | Ir a: TRICOMONIASIS


CANDIDIASIS GENITAL

Ir a: Tratamiento en TRICOMONIASIS Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CANDIDIASIS GENITAL
CANDIDIASIS GENITAL

Proliferación sintomática de levaduras comensales en la mucosa de la vagina o del pene.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TRICOMONIASIS | Ir a: Tratamiento en TRICOMONIASIS
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


CANDIDIASIS GENITAL, Etiología

Ir a: CANDIDIASIS GENITAL Ir a: Síntomas y signos en CANDIDIASIS GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CANDIDIASIS GENITAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

Las infecciones por levaduras del tracto genital, habitualmente debidas a Candida albicans, son muy comunes en las mujeres, pero no se suelen adquirir por contacto sexual. Por el contrario, las levaduras procedentes de la flora normal cutánea o intestinal del paciente proliferan a causa de diversos factores predisponentes. La alta incidencia de candidiasis vaginal es consecuencia del uso generalizado de antibióticos de amplio espectro y del gran número de mujeres que toman anticonceptivos orales. Otros factores predisponentes son el embarazo, la menstruación, la diabetes mellitus, prendas interiores demasiado ajustadas y supresión de la inmunidad celular secundaria a fármacos o a infección por VIH. La candidiasis sistémica (v. cap. 158 [image] ) se debe a neutropenia intensa o infección de catéteres intravasculares, y rara vez a infección genital.

Siguiente: Síntomas y signos en CANDIDIASIS GENITAL | Ir a: Síntomas y signos en CANDIDIASIS GENITAL
Inicio de: CANDIDIASIS GENITAL | Ir a: CANDIDIASIS GENITAL


CANDIDIASIS GENITAL, Síntomas y signos

Ir a: Etiología en CANDIDIASIS GENITAL Ir a: CANDIDIASIS GENITAL Ir a: Diagnóstico en CANDIDIASIS GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CANDIDIASIS GENITAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las mujeres suelen presentar irritación vulvar y exudado vaginal. Con frecuencia, la irritación es intensa y el exudado escaso. La vulva puede aparecer inflamada, con excoriación y fisuras. La pared vaginal suele estar cubierta por colonias de levaduras, blancas, de aspecto caseoso y adherentes. Los hombres son con frecuencia portadores asintomáticos, pero en ocasiones notan un ligero exudado uretral. Se pueden quejar de irritación en el glande y el prepucio, sobre todo después del coito. El glande y el prepucio pueden aparecer inflamados, con material blanco caseoso, vesículas o erosiones. En los casos intensos, el prepucio puede estar inflamado y provocar parafimosis.

Siguiente: Diagnóstico en CANDIDIASIS GENITAL | Ir a: Diagnóstico en CANDIDIASIS GENITAL
Anterior: Etiología en CANDIDIASIS GENITAL | Ir a: Etiología en CANDIDIASIS GENITAL
Inicio de: CANDIDIASIS GENITAL | Ir a: CANDIDIASIS GENITAL


CANDIDIASIS GENITAL, Diagnóstico

Ir a: Síntomas y signos en CANDIDIASIS GENITAL Ir a: CANDIDIASIS GENITAL Ir a: Tratamiento en CANDIDIASIS GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CANDIDIASIS GENITAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es posible establecer un diagnóstico inmediato si se toman extensiones de la vagina, del glande o del prepucio, y se examinan al microscopio para buscar levaduras mediante tinción de Gram, o con hidróxido potásico sin tinción. Los microorganismos son levaduras grampositivas, ovales, con yemas y típicas seudohifas alargadas y filamentosas. También se deben inocular medios de cultivo, con lo que el número de resultados positivos aumenta en un 25% y es posible la demostración específica de C. albicans. Puesto que la candidiasis no suele transmitirse por vía sexual, las pruebas para ETS coexistentes sólo se deben hacer si se consideran epidemiológicamente indicadas.

Siguiente: Tratamiento en CANDIDIASIS GENITAL | Ir a: Tratamiento en CANDIDIASIS GENITAL
Anterior: Síntomas y signos en CANDIDIASIS GENITAL | Ir a: Síntomas y signos en CANDIDIASIS GENITAL
Inicio de: CANDIDIASIS GENITAL | Ir a: CANDIDIASIS GENITAL


CANDIDIASIS GENITAL, Tratamiento

Ir a: Diagnóstico en CANDIDIASIS GENITAL Ir a: CANDIDIASIS GENITAL Ir a: BALANOPOSTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CANDIDIASIS GENITAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La candidiasis vaginal se puede tratar por vía tópica con 1) clotrimazol, 1 tableta intravaginal de 100 mg/d durante 6 d, o 200 mg/d durante 3 d; 2) miconazol, 200 mg/d durante 3 d; 3) butoconazol, 5 g/d de crema al 2% durante 3 d; 4) terconazol, 1 óvulo de 80 mg/d durante 3 d o 5 g/d de crema al 0,4% durante 7 d, o 5) econazol, crema vaginal al 1% u óvulo de 100 mg durante 3 d. Todos esos fármacos se emplean una vez al día, al acostarse. También es eficaz el fluconazol, 150 mg v.o. una vez, pero resulta más caro.

La balonopostitis candidiásica se trata mediante lavado de los genitales con jabón y agua, secado con una toalla limpia y aplicación de crema de nistatina u otro fármaco tópico dos veces al día durante 7 a 10 d.

Las recidivas son comunes en ambos sexos y suelen proceder de la flora del propio paciente, que puede ser anormal debido al uso de antibióticos. En ocasiones es necesario modificar o suprimir los anticonceptivos orales. Las mujeres que requieren antibióticos de forma periódica (p. ej., para la infección del tracto urinario) o durante períodos prolongados, o que presentan otros factores predisponentes inevitables, quizá necesiten profilaxis con cualquiera de las pautas descritas más arriba para el tratamiento. En los pacientes con muguet recurrente o intenso se debe descartar la infección por VIH.

Siguiente: BALANOPOSTITIS | Ir a: BALANOPOSTITIS
Anterior: Diagnóstico en CANDIDIASIS GENITAL | Ir a: Diagnóstico en CANDIDIASIS GENITAL
Inicio de: CANDIDIASIS GENITAL | Ir a: CANDIDIASIS GENITAL


BALANOPOSTITIS

Ir a: Tratamiento en CANDIDIASIS GENITAL Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» BALANOPOSTITIS
BALANOPOSTITIS

Inflamación del glande (balanitis) y el prepucio (postitis).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en CANDIDIASIS GENITAL | Ir a: Tratamiento en CANDIDIASIS GENITAL
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


BALANOPOSTITIS, Etiología

Ir a: BALANOPOSTITIS Ir a: Síntomas y signos en BALANOPOSTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» BALANOPOSTITIS
Etiología Síntomas y signos Diagnóstico y tratamiento
Etiología

La balanopostitis o balanitis (en varones circuncidados) puede ser una complicación debida a candidiasis, uretritis por gonococos o clamidias, chancro blando, tricomoniasis, herpes simple, sarna o sífilis primaria o secundaria. Las causas no infecciosas incluyen el síndrome de Reiter (balanitis circinada), exantema fijo por fármacos, dermatitis de contacto, psoriasis, liquen plano, dermatitis seborreica, liquen escleroso y atrófico, y eritroplasia de Queyrat. Muchas veces no se puede encontrar ninguna causa. La balanopostitis se asocia frecuentemente con estrechez del prepucio, que interfiere con la higiene adecuada. Las secreciones subprepuciales pueden ser infectadas por bacterias anaerobias, lo que conduce a inflamación y destrucción tisular. La diabetes mellitus predispone a la balanopostitis, posiblemente por varios mecanismos, entre ellos la glucosuria.

Siguiente: Síntomas y signos en BALANOPOSTITIS | Ir a: Síntomas y signos en BALANOPOSTITIS
Inicio de: BALANOPOSTITIS | Ir a: BALANOPOSTITIS


BALANOPOSTITIS, Síntomas y signos

Ir a: Etiología en BALANOPOSTITIS Ir a: BALANOPOSTITIS Ir a: Diagnóstico y tratamiento en BALANOPOSTITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» BALANOPOSTITIS
Etiología Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La irritación y el exudado subprepucial aparecen con frecuencia 2 o 3 d después del contacto sexual. Pueden ir seguidas de fimosis (constricción del prepucio por edema del glande), ulceración superficial o adenopatías inguinales.

Siguiente: Diagnóstico y tratamiento en BALANOPOSTITIS | Ir a: Diagnóstico y tratamiento en BALANOPOSTITIS
Anterior: Etiología en BALANOPOSTITIS | Ir a: Etiología en BALANOPOSTITIS
Inicio de: BALANOPOSTITIS | Ir a: BALANOPOSTITIS


BALANOPOSTITIS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en BALANOPOSTITIS Ir a: BALANOPOSTITIS Ir a: CHANCRO BLANDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» BALANOPOSTITIS
Etiología Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Se investigarán los procesos enumerados más arriba, en particular la candidiasis, y se determinará la glucosa en orina. Se debe examinar la piel del paciente en busca de lesiones que sugieran participación genital en una dermatosis más generalizada. Se instituirán medidas de higiene adecuadas y, si se encuentra una causa específica, se administrará el tratamiento correspondiente. La parafimosis puede requerir irrigaciones subprepuciales para eliminar secreciones y detritos. Se debe considerar la circuncisión en pacientes con fimosis persistente después de resolverse la inflamación.

Siguiente: CHANCRO BLANDO | Ir a: CHANCRO BLANDO
Anterior: Síntomas y signos en BALANOPOSTITIS | Ir a: Síntomas y signos en BALANOPOSTITIS
Inicio de: BALANOPOSTITIS | Ir a: BALANOPOSTITIS


CHANCRO BLANDO

Ir a: Diagnóstico y tratamiento en BALANOPOSTITIS Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CHANCRO BLANDO
CHANCRO BLANDO

Infección aguda contagiosa de la piel o las mucosas de los genitales, causada por Haemophilus ducreyi y caracterizada por úlceras dolorosas y supuración de los ganglios linfáticos inguinales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y complicaciones
- Tratamiento

Anterior: Diagnóstico y tratamiento en BALANOPOSTITIS | Ir a: Diagnóstico y tratamiento en BALANOPOSTITIS
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


CHANCRO BLANDO, Etiología

Ir a: CHANCRO BLANDO Ir a: Síntomas y signos en CHANCRO BLANDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CHANCRO BLANDO
Etiología Síntomas y signos Diagnóstico y complicaciones Tratamiento
Etiología

H. ducreyi es un bacilo gramnegativo corto y fino, con extremos redondeados, que crece lentamente sólo en medios de cultivo enriquecidos con nutrientes (hemina y albúmina). El chancroide reapareció como una ETS en Norteamérica durante los años 80, y guarda una fuerte relación con un mayor riesgo de transmisión del VIH. En Estados Unidos se consiguió controlarlo mejor a mediados de los años 90. El chancro blando puede coexistir con úlceras genitales por otras causas, que deben ser excluidas; se harán de modo rutinario PSS y cultivo para herpes.

Siguiente: Síntomas y signos en CHANCRO BLANDO | Ir a: Síntomas y signos en CHANCRO BLANDO
Inicio de: CHANCRO BLANDO | Ir a: CHANCRO BLANDO


CHANCRO BLANDO, Síntomas y signos

Ir a: Etiología en CHANCRO BLANDO Ir a: CHANCRO BLANDO Ir a: Diagnóstico y complicaciones en CHANCRO BLANDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CHANCRO BLANDO
Etiología Síntomas y signos Diagnóstico y complicaciones Tratamiento
Síntomas y signos

Después de un período de incubación de 3 a 7 d aparecen pequeñas pápulas dolorosas, que se rompen al poco tiempo para dejar úlceras dolorosas, superficiales y no induradas, con bordes irregulares socavados de color rojizo. Las úlceras varían en cuanto a tamaño y tienden a confluir. La erosión más profunda conduce en ocasiones a intensa destrucción tisular. Los ganglios linfáticos inguinales aparecen dolorosos, agrandados y fundidos por periadenitis, para formar un absceso fluctuante (bubón) en la ingle. La piel sobre el absceso puede estar enrojecida y fina, y a veces se rompe para formar una fístula de drenaje. La autoinoculación puede conducir a nuevas lesiones.

Siguiente: Diagnóstico y complicaciones en CHANCRO BLANDO | Ir a: Diagnóstico y complicaciones en CHANCRO BLANDO
Anterior: Etiología en CHANCRO BLANDO | Ir a: Etiología en CHANCRO BLANDO
Inicio de: CHANCRO BLANDO | Ir a: CHANCRO BLANDO


CHANCRO BLANDO, Diagnóstico y complicaciones

Ir a: Síntomas y signos en CHANCRO BLANDO Ir a: CHANCRO BLANDO Ir a: Tratamiento en CHANCRO BLANDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CHANCRO BLANDO
Etiología Síntomas y signos Diagnóstico y complicaciones Tratamiento
Diagnóstico y complicaciones

El diagnóstico se suele basar en los datos clínicos, puesto que el cultivo del microorganismo es difícil y la flora polimicrobiana de las úlceras hace que la identificación microscópica resulte poco fiable. Sin embargo, se debe intentar la identificación de H. ducreyi en el exudado del borde de una úlcera o en el pus de un bubón mediante cultivo en un laboratorio con experiencia. Las posibles complicaciones incluyen parafimosis, estenosis uretral, fístula uretral e intensa destrucción tisular.

Siguiente: Tratamiento en CHANCRO BLANDO | Ir a: Tratamiento en CHANCRO BLANDO
Anterior: Síntomas y signos en CHANCRO BLANDO | Ir a: Síntomas y signos en CHANCRO BLANDO
Inicio de: CHANCRO BLANDO | Ir a: CHANCRO BLANDO


CHANCRO BLANDO, Tratamiento

Ir a: Diagnóstico y complicaciones en CHANCRO BLANDO Ir a: CHANCRO BLANDO Ir a: LINFOGRANULOMA VENÉREO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» CHANCRO BLANDO
Etiología Síntomas y signos Diagnóstico y complicaciones Tratamiento
Tratamiento

Se recomienda el tratamiento con eritromicina, 500 mg v.o. cada 6 h durante 7 d, ceftriaxona, 250 mg i.m. una vez, azitromicina, 1 g v.o. una vez, o ciprofloxacino, 500 mg v.o. 2/d durante 3 d. Los bubones se deben aspirar, pero no ser seccionados. Los contactos sexuales deben ser examinados y el paciente observado durante 3 meses, con pruebas para VIH y otras ETS. El tratamiento, sobre todo las pautas con una sola dosis, puede ser menos efectivo en presencia de coinfección por VIH.

Siguiente: LINFOGRANULOMA VENÉREO | Ir a: LINFOGRANULOMA VENÉREO
Anterior: Diagnóstico y complicaciones en CHANCRO BLANDO | Ir a: Diagnóstico y complicaciones en CHANCRO BLANDO
Inicio de: CHANCRO BLANDO | Ir a: CHANCRO BLANDO


LINFOGRANULOMA VENÉREO

Ir a: Tratamiento en CHANCRO BLANDO Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» LINFOGRANULOMA VENÉREO
LINFOGRANULOMA VENÉREO

(Linfopatía venérea; linfogranuloma inguinal)

Enfermedad de transmisión sexual causada por clamidias y caracterizada por una lesión primaria transitoria, seguida de linfadenitis y linfangitis supuradas y complicaciones locales graves.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CHANCRO BLANDO | Ir a: Tratamiento en CHANCRO BLANDO
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


LINFOGRANULOMA VENÉREO, Etiología

Ir a: LINFOGRANULOMA VENÉREO Ir a: Síntomas y signos en LINFOGRANULOMA VENÉREO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» LINFOGRANULOMA VENÉREO
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

El linfogranuloma venéreo (LGV) está causado por varios tipos inmunológicos de Chlamydia trachomatis, distintos de los productores de tracoma, conjuntivitis de inclusión, uretritis y cervicitis. Estas cepas de LGV invaden los ganglios linfáticos regionales y se reproducen en ellos. La enfermedad se encuentra sobre todo en regiones tropicales y subtropicales, y es rara en Estados Unidos.

Siguiente: Síntomas y signos en LINFOGRANULOMA VENÉREO | Ir a: Síntomas y signos en LINFOGRANULOMA VENÉREO
Inicio de: LINFOGRANULOMA VENÉREO | Ir a: LINFOGRANULOMA VENÉREO


LINFOGRANULOMA VENÉREO, Síntomas y signos

Ir a: Etiología en LINFOGRANULOMA VENÉREO Ir a: LINFOGRANULOMA VENÉREO Ir a: Diagnóstico en LINFOGRANULOMA VENÉREO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» LINFOGRANULOMA VENÉREO
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Tras un período de incubación entre 3 y más de 12 d, aparece una pequeña lesión vesicular transitoria no indurada, que se ulcera y cura con rapidez, y por tanto puede pasar desapercibida. El primer síntoma suele ser el agrandamiento unilateral y doloroso de los ganglios linfáticos inguinales, que progresa hasta la formación de una gran masa dolorosa y fluctuante, que se adhiere a los tejidos profundos e inflama la piel suprayacente. Se pueden formar múltiples fístulas que descargan material purulento o teñido de sangre. La curación eventual conduce a formación de cicatrices, pero las fístulas pueden persistir o reaparecer.

El paciente quizá se queje de fiebre, malestar general, dolores articulares, cefalea, anorexia y vómitos. El dolor de espalda es común en las mujeres, en las que las lesiones iniciales pueden asentar en el cérvix o la vagina superior, y pueden llevar a hipertrofia y supuración de los linfáticos perirrectales y pelvianos. La afectación de la pared rectal en las mujeres o en los hombres homosexuales puede provocar proctitis ulcerosa con exudado purulento teñido de sangre.

La inflamación crónica obstruye los vasos linfáticos y conduce a edema, ulceración y formación de fístulas. Se desarrollan grandes masas poliposas y la obstrucción linfática crónica puede acabar conduciendo a elefantiasis genital. En las mujeres y en los varones homosexuales pueden producirse estenosis rectales.

Siguiente: Diagnóstico en LINFOGRANULOMA VENÉREO | Ir a: Diagnóstico en LINFOGRANULOMA VENÉREO
Anterior: Etiología en LINFOGRANULOMA VENÉREO | Ir a: Etiología en LINFOGRANULOMA VENÉREO
Inicio de: LINFOGRANULOMA VENÉREO | Ir a: LINFOGRANULOMA VENÉREO


LINFOGRANULOMA VENÉREO, Diagnóstico

Ir a: Síntomas y signos en LINFOGRANULOMA VENÉREO Ir a: LINFOGRANULOMA VENÉREO Ir a: Tratamiento en LINFOGRANULOMA VENÉREO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» LINFOGRANULOMA VENÉREO
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico clínico se puede confirmar mediante una prueba de fijación del complemento, que suele mostrar un aumento progresivo del título de anticuerpos o un título >1:16 en la convalecencia. Una prueba de microinmunofluorescencia mide anticuerpos específicos de tipo y diferencia entre los varios serotipos del germen. En el comercio se dispone de equipos para inmunofluorescencia que utilizan anticuerpos monoclonales para teñir las clamidias presentes en el pus. El cultivo de las clamidias en cultivos celulares sólo está disponible en relativamente pocos laboratorios. Sin recurrir a esas pruebas especializadas, el diagnóstico se puede establecer por la típica presentación clínica y un título alto (>1/64) o progresivo de anticuerpos fijadores del complemento.

Siguiente: Tratamiento en LINFOGRANULOMA VENÉREO | Ir a: Tratamiento en LINFOGRANULOMA VENÉREO
Anterior: Síntomas y signos en LINFOGRANULOMA VENÉREO | Ir a: Síntomas y signos en LINFOGRANULOMA VENÉREO
Inicio de: LINFOGRANULOMA VENÉREO | Ir a: LINFOGRANULOMA VENÉREO


LINFOGRANULOMA VENÉREO, Tratamiento

Ir a: Diagnóstico en LINFOGRANULOMA VENÉREO Ir a: LINFOGRANULOMA VENÉREO Ir a: GRANULOMA INGUINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» LINFOGRANULOMA VENÉREO
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La doxiciclina, 100 mg v.o. 2/d, la eritromicina, 500 mg v.o. 4/d, o la tetraciclina, 500 mg v.o. 4/d, todas ellas durante 21 d, curan con rapidez las fases tempranas de la enfermedad. La azitromicina probablemente sea eficaz, pero no se han definido la dosis ni la duración del tratamiento para la LGV. El linfedema de las fases tardías quizá no se resuelva a pesar de la eliminación de los microorganismos. Los bubones fluctuantes se deben aspirar, pero no seccionar. Los abscesos y las fístulas suelen requerir cirugía, pero las estenosis rectales suelen ser asequibles a la dilatación. La elefantiasis se trata mediante cirugía plástica. Todos los contactos sexuales deben ser examinados, y el paciente debe ser mantenido bajo observación durante seis meses después del éxito aparente del tratamiento.

Siguiente: GRANULOMA INGUINAL | Ir a: GRANULOMA INGUINAL
Anterior: Diagnóstico en LINFOGRANULOMA VENÉREO | Ir a: Diagnóstico en LINFOGRANULOMA VENÉREO
Inicio de: LINFOGRANULOMA VENÉREO | Ir a: LINFOGRANULOMA VENÉREO


GRANULOMA INGUINAL

Ir a: Tratamiento en LINFOGRANULOMA VENÉREO Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GRANULOMA INGUINAL
GRANULOMA INGUINAL

(Donovanosis)

Infección progresiva de la piel genital, transmitida sexualmente y causada por una bacteria intracelular, Calymmatobacterium granulomatis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en LINFOGRANULOMA VENÉREO | Ir a: Tratamiento en LINFOGRANULOMA VENÉREO
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


GRANULOMA INGUINAL, Etiología

Ir a: GRANULOMA INGUINAL Ir a: Síntomas y signos en GRANULOMA INGUINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GRANULOMA INGUINAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

El granuloma inguinal es muy raro en climas templados, pero resulta más común en algunas regiones tropicales y subtropicales. Está causado por un bacilo intracelular gramnegativo presente en las células mononucleares, C. granulomatis (designado antes Donovania granulomatis), que no crece en los medios de cultivo ordinarios.

Siguiente: Síntomas y signos en GRANULOMA INGUINAL | Ir a: Síntomas y signos en GRANULOMA INGUINAL
Inicio de: GRANULOMA INGUINAL | Ir a: GRANULOMA INGUINAL


GRANULOMA INGUINAL, Síntomas y signos

Ir a: Etiología en GRANULOMA INGUINAL Ir a: GRANULOMA INGUINAL Ir a: Diagnóstico en GRANULOMA INGUINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GRANULOMA INGUINAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

El período de incubación varía entre alrededor de 1 y 12 sem. La lesión inicial es un nódulo de color carnoso que aumenta de tamaño lentamente hasta formar una placa elevada, aterciopelada, maloliente, granulosa y ulcerada. La infección se puede localizar en el pene, el escroto, la ingle y los muslos de los hombres; en la vulva, la vagina y el periné de las mujeres; en el ano y las nalgas de los varones homosexuales, y en la cara de ambos sexos. No existen adenopatías y la enfermedad se extiende por contigüidad y por autoinoculación. Las lesiones progresan con lentitud, pero a veces pueden llegar a cubrir los genitales. La curación es lenta y deja cicatrices. Resulta común la infección secundaria, que puede causar intensa destrucción tisular. En ausencia de tratamiento puede producirse diseminación hematógena a los huesos, las articulaciones o el hígado, anemia, caquexia y, por último, muerte.

Siguiente: Diagnóstico en GRANULOMA INGUINAL | Ir a: Diagnóstico en GRANULOMA INGUINAL
Anterior: Etiología en GRANULOMA INGUINAL | Ir a: Etiología en GRANULOMA INGUINAL
Inicio de: GRANULOMA INGUINAL | Ir a: GRANULOMA INGUINAL


GRANULOMA INGUINAL, Diagnóstico

Ir a: Síntomas y signos en GRANULOMA INGUINAL Ir a: GRANULOMA INGUINAL Ir a: Tratamiento en GRANULOMA INGUINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GRANULOMA INGUINAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las lesiones elevadas, lisas, húmedas, de color rojo carnoso y brillantes son características. El diagnóstico se confirma al microscopio por la presencia de cuerpos de Donovan (bacilos intracitoplásmicos dentro de los macrófagos teñidos con tinciones de Giemsa o Wright) en las extensiones preparadas con raspados del borde de las lesiones. Los especímenes biópsicos de dichos raspados contienen muchas células plasmáticas, pero pocas células mononucleares.

Siguiente: Tratamiento en GRANULOMA INGUINAL | Ir a: Tratamiento en GRANULOMA INGUINAL
Anterior: Síntomas y signos en GRANULOMA INGUINAL | Ir a: Síntomas y signos en GRANULOMA INGUINAL
Inicio de: GRANULOMA INGUINAL | Ir a: GRANULOMA INGUINAL


GRANULOMA INGUINAL, Tratamiento

Ir a: Diagnóstico en GRANULOMA INGUINAL Ir a: GRANULOMA INGUINAL Ir a: HERPES GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» GRANULOMA INGUINAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Los mejores resultados se han obtenido con tetraciclinas, macrólidos y trimetoprima-sulfametoxazol, pero también resultan eficaces los aminoglucósidos, las quinolonas y el cloranfenicol. Las pautas recomendadas incluyen azitromicina (500 mg/d v.o. durante 7 d, o 1 g/sem v.o. durante 4 sem), doxiciclina (100 mg v.o. 2/d durante 21 d), eritromicina (800 a 1.000 mg v.o. 2/d durante 21 d) o ceftriaxona (1 g i.m. o i.v. diario durante 14 d). El tratamiento debe proporcionar respuesta en 7 d, pero la curación de la enfermedad extensa puede ser lenta y es posible la recidiva de las lesiones, lo que exige un tratamiento más prolongado. Los contactos sexuales del paciente deben ser examinados en busca de lesiones. El seguimiento debe continuar durante un período de 6 meses después del éxito aparente del tratamiento. Los pacientes infectados por el VIH pueden requerir tratamiento más prolongado.

Siguiente: HERPES GENITAL | Ir a: HERPES GENITAL
Anterior: Diagnóstico en GRANULOMA INGUINAL | Ir a: Diagnóstico en GRANULOMA INGUINAL
Inicio de: GRANULOMA INGUINAL | Ir a: GRANULOMA INGUINAL


HERPES GENITAL

Ir a: Tratamiento en GRANULOMA INGUINAL Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
HERPES GENITAL

Infección de la piel o las mucosas genitales o anorrectales por uno de dos virus del herpes simple íntimamente relacionados (VHS-1 o VHS-2).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Tratamiento

Anterior: Tratamiento en GRANULOMA INGUINAL | Ir a: Tratamiento en GRANULOMA INGUINAL
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


HERPES GENITAL, Etiología

Ir a: HERPES GENITAL Ir a: Síntomas y signos en HERPES GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
Etiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Etiología

La infección de la piel y las mucosas genitales y anorrectales, producida de modo habitual por el virus del herpes simple tipo 2 (VHS-2) pero a veces (10 a 30% de los casos) por el tipo 1 (VHS-1), es la ETS ulcerosa más común en países desarrollados. Las recidivas son frecuentes debido a que el virus produce infección crónica de las ganglios nerviosos sensoriales sacros, desde los que puede reinfectar la piel.

Siguiente: Síntomas y signos en HERPES GENITAL | Ir a: Síntomas y signos en HERPES GENITAL
Inicio de: HERPES GENITAL | Ir a: HERPES GENITAL


HERPES GENITAL, Síntomas y signos

Ir a: Etiología en HERPES GENITAL Ir a: HERPES GENITAL Ir a: Diagnóstico en HERPES GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
Etiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Síntomas y signos

Las lesiones primarias aparecen de 4 a 7 d después del contagio. Se forma un pequeño grupo de vesículas más o menos dolorosas, que se erosionan para dejar úlceras circulares superficiales con una areola roja, que pueden llegar a confluir. Las úlceras se convierten en costras al cabo de pocos días, en general curan en unos 10 d y a veces dejan cicatrices. Las lesiones se pueden localizar en el prepucio, el glande y el cuerpo del pene en los hombres, y en los labios, el clítoris, el periné, la vagina y el cérvix de las mujeres. Pueden aparecer alrededor del ano y en el recto de los varones homosexuales o de las mujeres que practican el coito anal.

Durante el episodio inicial, las lesiones suelen ser más dolorosas, prolongadas y extensas que en las recidivas, sobre todo en pacientes no infectados antes (infección primaria). La fiebre, el malestar general y las adenopatías regionales acompañan a menudo al episodio inicial, sobre todo en la infección primaria. El paciente con infección primaria puede notar dificultad para la micción, debida a paresia vesical o disuria, o molestias durante la marcha. En los episodios recurrentes, las parestesias (prurito, hormigueo o ardor) suelen preceder al eritema de la piel o las mucosas. Los síntomas neuropáticos con dolor en las caderas o las piernas, pueden ser muy molestos.

En pacientes con depresión de la inmunidad celular a causa de infección por VIH o por otras razones, las lesiones pueden persistir o progresar durante semanas o meses. Así pues, las recidivas frecuentes o la falta de curación indican la necesidad de valoración para infección por VIH.

Siguiente: Diagnóstico en HERPES GENITAL | Ir a: Diagnóstico en HERPES GENITAL
Anterior: Etiología en HERPES GENITAL | Ir a: Etiología en HERPES GENITAL
Inicio de: HERPES GENITAL | Ir a: HERPES GENITAL


HERPES GENITAL, Diagnóstico

Ir a: Síntomas y signos en HERPES GENITAL Ir a: HERPES GENITAL Ir a: Complicaciones en HERPES GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
Etiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Diagnóstico

El diagnóstico presuntivo inmediato se puede establecer por el hallazgo de células gigantes multinucleadas características en las extensiones teñidas con Wright-Giemsa de muestras de las lesiones (prueba de Tzanck). El diagnóstico se puede confirmar mediante cultivo, análisis de inmunofluorescencia directa o serología. Para el cultivo, la muestra se toma con torunda de la base de lesiones ulceradas (o se aspira de una vesícula), se introduce en un medio de transporte para virus y se inocula en cultivo tisular. Se observa un efecto citopático característico al cabo de 24 a 48 h. El análisis de inmunofluorescencia indirecta se puede realizar en líquido vesicular o en raspados, para demostrar antígenos de VHS en las células. Las parejas de muestras de sueros, tomadas con un intervalo de 10 a 14 d, pueden mostrar aumento del título de anticuerpos en las infecciones primarias.

Siguiente: Complicaciones en HERPES GENITAL | Ir a: Complicaciones en HERPES GENITAL
Anterior: Síntomas y signos en HERPES GENITAL | Ir a: Síntomas y signos en HERPES GENITAL
Inicio de: HERPES GENITAL | Ir a: HERPES GENITAL


HERPES GENITAL, Complicaciones

Ir a: Diagnóstico en HERPES GENITAL Ir a: HERPES GENITAL Ir a: Tratamiento en HERPES GENITAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
Etiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Complicaciones

El herpes genital se puede complicar con meningitis aséptica, mielitis transversa, disfunción del sistema nervioso autónomo o neuralgia intensa que afecta a la región sacra. La meningitis aséptica se presenta con fiebre, cefalea, vómitos, fotofobia y rigidez de nuca 3 a 12 d después del comienzo de las lesiones genitales primarias o recurrentes. El LCR muestra de 10 a >1.000 leucocitos/ml, sobre todo linfocitos y quizá un ligero aumento de las proteínas. La enfermedad cede casi siempre de modo espontáneo sin secuelas al cabo de pocos días. Los síntomas de disfunción del sistema nervioso autónomo, entre ellos imposibilidad de orinar, estreñimiento e impotencia, complican con frecuencia la infección primaria.

Durante la infección primaria es posible la diseminación hematógena del virus a la piel extragenital, las articulaciones, el hígado o el pulmón, en personas aparentes normales desde el punto de vista inmunológico, pero resulta más frecuente en pacientes inmunosuprimidos y en mujeres embarazadas.

En la enfermedad recurrente son posibles las lesiones extragenitales por extensión neuronal, de modo habitual en las ingles, las nalgas o los muslos. La inoculación directa explica las infecciones ocasionales de los dedos o los ojos. La superinfección bacteriana de úlceras herpéticas es infrecuente, aunque el VHS puede coexistir con Treponema pallidum y Haemophilus ducreyi.

La complicación más común, con mucho, del herpes genital es la reactivación de la infección latente de nervios sacros que causa episodios recurrentes, en general limitados a un lado del cuerpo, más leves que el episodio inicial y asociados con síntomas prodrómicos, a veces intensos. En la infección genital, la incidencia de recidivas es mayor en los casos debidos al VHS-2 (80%) que en los causados por el VHS-1 (50%). Las recidivas varían mucho en cuanto a gravedad y frecuencia, pero pueden continuar durante muchos años.

Siguiente: Tratamiento en HERPES GENITAL | Ir a: Tratamiento en HERPES GENITAL
Anterior: Diagnóstico en HERPES GENITAL | Ir a: Diagnóstico en HERPES GENITAL
Inicio de: HERPES GENITAL | Ir a: HERPES GENITAL


HERPES GENITAL, Tratamiento

Ir a: Complicaciones en HERPES GENITAL Ir a: HERPES GENITAL Ir a: VERRUGAS GENITALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» HERPES GENITAL
Etiología Síntomas y signos Diagnóstico Complicaciones Tratamiento
Tratamiento

El tratamiento específico contra el VHS 1) reduce el contagio del virus y los síntomas en las infecciones primarias graves, 2) reduce algo el contagio y los síntomas en la enfermedad recurrente, 3) cura las infecciones crónicas en pacientes inmunodeprimidos y 4) reduce la incidencia de recidivas cuando se utiliza con fines profilácticos. El aciclovir (200 mg v.o. 5/d o 400 mg v.o. 3/d) o el valaciclovir (500 mg v.o. cada 12 h durante 5 a 10 d) son eficaces en las infecciones herpéticas primarias de la boca, los genitales y el recto. Sin embargo, ni incluso el tratamiento precoz de las infecciones primarias elimina la infección latente ni previene las recidivas.

Si las recidivas se producen más de una vez al mes, es posible suprimirlas con aciclovir oral (200 mg cada 8 h o 400 mg cada 12 h). La enfermedad recurrente grave pero menos frecuente se puede tratar con aciclovir (200 mg v.o. 5/d o 400 mg v.o. 3/d), famciclovir (125 mg v.o. cada 12 h) o valaciclovir (500 mg v.o. cada 12 h) durante 5 días. El tratamiento debe ser iniciado por el paciente en cuanto note el primer signo de recidiva. La profilaxis a largo plazo con aciclovir en pacientes infectados por el VIH, rara vez selecciona cepas de herpes simple resistentes al aciclovir, y en algunos de esos casos ha sido eficaz el foscarnet, 40 mg/kg i.v. cada 8 a 12 h durante 10 d.

Siguiente: VERRUGAS GENITALES | Ir a: VERRUGAS GENITALES
Anterior: Complicaciones en HERPES GENITAL | Ir a: Complicaciones en HERPES GENITAL
Inicio de: HERPES GENITAL | Ir a: HERPES GENITAL


VERRUGAS GENITALES

Ir a: Tratamiento en HERPES GENITAL Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» VERRUGAS GENITALES
VERRUGAS GENITALES

(Condilomas acuminados; verrugas venéreas)

Lesiones hiperplásicas de la piel o las mucosas de los genitales causadas por papilomavirus humano.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en HERPES GENITAL | Ir a: Tratamiento en HERPES GENITAL
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


VERRUGAS GENITALES, Etiología

Ir a: VERRUGAS GENITALES Ir a: Síntomas y signos en VERRUGAS GENITALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» VERRUGAS GENITALES
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

Las verrugas anogenitales causadas por papilomavirus humano (PVH) tipos 6, 11, 16, 18, 31, 33 y 35 son transmitidas sexualmente y tienen un período de incubación de entre 1 y 6 meses. Las infecciones verrucosas endocervicales por los tipos 16 o 18 han sido implicadas como una causa de neoplasia intraepitelial cervical y de cáncer cervical. Los PVH tipos 16 y 18 no producen en general verrugas genitales externas, que suelen deberse a los tipos 6 y 11.

Siguiente: Síntomas y signos en VERRUGAS GENITALES | Ir a: Síntomas y signos en VERRUGAS GENITALES
Inicio de: VERRUGAS GENITALES | Ir a: VERRUGAS GENITALES


VERRUGAS GENITALES, Síntomas y signos

Ir a: Etiología en VERRUGAS GENITALES Ir a: VERRUGAS GENITALES Ir a: Diagnóstico en VERRUGAS GENITALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» VERRUGAS GENITALES
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las verrugas genitales suelen aparecer como pólipos diminutos, blandos, húmedos y de colores rosados o grises, que pueden aumentar de tamaño y convertirse en pediculados, y que de modo habitual forman grupos. Sus superficies recuerdan a la de una coliflor. En los hombres son más frecuentes sobre la superficie templada y húmeda del área subprepucial, en el surco coronario, dentro del meato uretral y sobre el cuerpo del pene. En las mujeres se pueden afectar la vulva, la pared vaginal, el cérvix y el periné. Son particularmente comunes en la región perianal y el recto de varones homosexuales, y pueden resultar más graves y difíciles de tratar en pacientes inmunosuprimidos. La velocidad de crecimiento varía, pero el embarazo, la inmunosupresión o la maceración pueden acelerar el aumento de tamaño de las lesiones individuales y su diseminación.

Siguiente: Diagnóstico en VERRUGAS GENITALES | Ir a: Diagnóstico en VERRUGAS GENITALES
Anterior: Etiología en VERRUGAS GENITALES | Ir a: Etiología en VERRUGAS GENITALES
Inicio de: VERRUGAS GENITALES | Ir a: VERRUGAS GENITALES


VERRUGAS GENITALES, Diagnóstico

Ir a: Síntomas y signos en VERRUGAS GENITALES Ir a: VERRUGAS GENITALES Ir a: Tratamiento en VERRUGAS GENITALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» VERRUGAS GENITALES
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las verrugas genitales se pueden identificar en general por su aspecto, pero es necesario distinguirlas de los condilomas planos de la sífilis secundaria cuya cara superior es aplanada. Puede ser necesaria la biopsia de verrugas atípicas o persistentes para excluir un carcinoma. Las verrugas endocervicales sólo se pueden detectar mediante colposcopia, y no se deben tratar hasta que se disponga de los resultados de la tinción de Papanicolaou.

Siguiente: Tratamiento en VERRUGAS GENITALES | Ir a: Tratamiento en VERRUGAS GENITALES
Anterior: Síntomas y signos en VERRUGAS GENITALES | Ir a: Síntomas y signos en VERRUGAS GENITALES
Inicio de: VERRUGAS GENITALES | Ir a: VERRUGAS GENITALES


VERRUGAS GENITALES, Tratamiento

Ir a: Diagnóstico en VERRUGAS GENITALES Ir a: VERRUGAS GENITALES Ir a: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» VERRUGAS GENITALES
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La no administración de tratamiento es por completo aceptable; las recidivas son frecuentes y requieren tratamiento repetido. Las verrugas genitales se pueden eliminar mediante electrocauterización, láser, crioterapia o excisión superficial utilizando un anestésico local o general. Los antimitóticos tópicos como la podofilotoxina, el podofilino o el 5-fluorouracilo, los cáusticos como el ácido tricloroacético, o los inductores del interferón como el imiquimod, son ampliamente utilizados, pero de modo habitual requieren múltiples aplicaciones a lo largo de semanas o meses, y fracasan con frecuencia. El tiotepa se ha mostrado eficaz para las lesiones uretrales. El 5-fluorouracilo tópico aplicado 2 o 3 veces al día por el propio paciente, es muy efectivo en la uretra de los varones, pero requiere vigilancia dada la posibilidad (aunque rara) de obstrucción uretral aguda. La eliminación con un resectoscopio bajo anestesia general puede ser el tratamiento más eficaz.

El interferón-a, intralesional o intramuscular, ha eliminado lesiones refractarias de la piel y los genitales. No están claros los efectos a largo plazo ni la forma óptima de administración. Los informes sobre pacientes con papulosis bowenoide de los genitales (tipo 16), en los que las lesiones desaparecieron inicialmente después del tratamiento con interferón-b pero reaparecieron como cánceres invasivos, indican la necesidad de precaución.

La circuncisión puede prevenir las recidivas. Los contactos sexuales deben ser examinados, y se harán pruebas serológicas para sífilis inicialmente y a los 3 meses. La recidiva es frecuente y exige tratamiento repetido.

El seguimiento de las mujeres con verrugas endocervicales y sus parejas sexuales es muy importante para detectar cambios displásicos o carcinoma invasivo del cérvix. El hallazgo de PVH tipo 16 o 18 en lesiones de papulosis bowenoide y en el cáncer vesical exige también seguimiento periódico. El examen semestral con citología cervical o colposcopia de las mujeres infectadas por los tipos 16 y 18 es necesario para vigilar la displasia, que a veces tiene carácter premaligno.

Siguiente: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE | Ir a: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE
Anterior: Diagnóstico en VERRUGAS GENITALES | Ir a: Diagnóstico en VERRUGAS GENITALES
Inicio de: VERRUGAS GENITALES | Ir a: VERRUGAS GENITALES


INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE

Ir a: Tratamiento en VERRUGAS GENITALES Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL Ir a: SEC.14 NEUROLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.164 ENFERMEDADES DE TRANSMISIÓN SEXUAL
» INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE
INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE

Varios patógenos bacterianos (Shigella, Campylobacter o Salmonella), víricos (hepatitis A) o parasitarios (Giardia o amebas) son transmitidos por prácticas sexuales que favorecen la contaminación anal-oral. Aunque los patógenos bacterianos pueden coexistir con proctitis o causarla, suelen producir síntomas (diarrea, fiebre, meteorismo, náuseas y dolor abdominal) sugestivos de enfermedad más proximal del tracto gastrointestinal. Son frecuentes las infecciones múltiples, sobre todo en personas cuyas prácticas sexuales conllevan contacto oral-genital u oral-anal con muchas parejas. También existen infecciones asintomáticas por todos esos patógenos, que constituyen la regla en el caso de Entamoeba dispar. Esta designación se aplica ahora a especies no patógenas conocidas antes como Entamoeba histolytica no patógena, que se encuentran en varones homosexuales de países occidentales. El diagnóstico y el tratamiento de estos procesos se discuten en otras secciones del libro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA
Anterior: Tratamiento en VERRUGAS GENITALES | Ir a: Tratamiento en VERRUGAS GENITALES
Inicio de: ENFERMEDADES DE TRANSMISIÓN SEXUAL | Ir a: ENFERMEDADES DE TRANSMISIÓN SEXUAL


SEC.14 NEUROLOGÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE en Cap 164, sección 13 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 165
« Manual MERCK, 10ªed., edición del centenario.
» SEC.14 NEUROLOGÍA
SEC.14 NEUROLOGÍA
Comenzar capítulo: 165 | Ir a: CAPITULO 165
› Cap. 165 APROXIMACIÓN AL PACIENTE NEUROLÓGICO
› Cap. 166 NEUROTRANSMISIÓN
› Cap. 167 DOLOR
› Cap. 168 CEFALEA
› Cap. 169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
› Cap. 170 ESTUPOR Y COMA
› Cap. 171 DELIRIO Y DEMENCIA
› Cap. 172 TRASTORNOS CONVULSIVOS
› Cap. 173 TRASTORNOS DEL SUEÑO
› Cap. 174 ENFERMEDAD CEREBROVASCULAR
› Cap. 175 TRAUMATISMO CRANEAL
› Cap. 176 INFECCIONES DEL SNC
› Cap. 177 NEOPLASIAS DEL SNC
› Cap. 178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
› Cap. 179 TRASTORNOS DEL MOVIMIENTO
› Cap. 180 ENFERMEDADES DESMIELINIZANTES
› Cap. 181 ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
› Cap. 182 TRASTORNOS DE LA MÉDULA ESPINAL
› Cap. 183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
› Cap. 184 TRASTORNOS MUSCULARES

Anterior: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE en Cap 164, sección 13 | Ir a: INFECCIONES INTESTINALES TRANSMITIDAS SEXUALMENTE en Cap 164, sección 13
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


APROXIMACIÓN AL PACIENTE NEUROLÓGICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.14 NEUROLOGÍA Ir a: HISTORIA CLÍNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 165. APROXIMACIÓN AL PACIENTE NEUROLÓGICO
165 / APROXIMACIÓN AL PACIENTE NEUROLÓGICO

La cefalea, los mareos, el insomnio, el dolor de espalda, la debilidad muscular y la fatiga son frecuentes en la práctica médica, y es necesario diferenciar lo trivial de los síntomas potencialmente graves. Algunos problemas neurológicos requieren una actuación urgente antes de poder consultar a un neurólogo. Independientemente de la magnitud del problema, durante la evaluación neurológica pueden ser útiles los siguientes principios: el examinador debe definir la anatomía de la lesión (para limitar las posibilidades diagnósticas); determinar su fisiopatología; y estar preparado para proporcionar un tratamiento inmediato que salve la vida del paciente en una urgencia neurológica.

En otros capítulos de esta sección se comentan los problemas neurológicos específicos. La evaluación del paciente inconsciente se estudia en el capítulo 170 [image] .

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: HISTORIA CLÍNICA | Ir a: HISTORIA CLÍNICA
› HISTORIA CLÍNICA
› EXPLORACIÓN NEUROLÓGICA
› TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS

Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


HISTORIA CLÍNICA

Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO Ir a: EXPLORACIÓN NEUROLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.165 APROXIMACIÓN AL PACIENTE NEUROLÓGICO
» HISTORIA CLÍNICA
HISTORIA CLÍNICA

La historia clínica suele ser la parte que proporciona más información dentro de la evaluación neurológica. La forma en que el paciente lleva a cabo sus actividades rutinarias aporta mucha información acerca de funciones y disfunciones neurológicas; debe tenerse en cuenta la negación del déficit por el paciente y diferenciar sus propias percepciones de las que consideran relevantes las personas de su entorno (p. ej., familia y personal sanitario).

En primer lugar, el médico intenta determinar si el sistema nervioso está afectado por un trastorno actual. Un paciente asustado o con alteraciones psiquiátricas puede quejarse de síntomas neurológicos que no deben ser considerados como funcionales (es decir, se pueden considerar histéricos o psicóticos) a la ligera, porque muchos pacientes presentan verdaderos déficit neurológicos.

Una vez diagnosticado un trastorno del sistema nervioso, el siguiente paso consiste en localizar el defecto en músculo, nervio, médula espinal o cerebro. Es esencial realizar una exploración sistémica completa, ya que la disfunción neurológica es frecuente en los trastornos sistémicos (p. ej., alcoholismo, cáncer, enfermedades vasculares y procesos autoinmunes). Los antecedentes familiares pueden facilitar la identificación de ciertas enfermedades metabólicas y degenerativas hereditarias. Los antecedentes de viajes y de hábitos sociales proporcionan información acerca de la exposición a factores de riesgo para el VIH y a agentes tóxicos e infecciosos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EXPLORACIÓN NEUROLÓGICA | Ir a: EXPLORACIÓN NEUROLÓGICA
Inicio de: APROXIMACIÓN AL PACIENTE NEUROLÓGICO | Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO


EXPLORACIÓN NEUROLÓGICA

Ir a: HISTORIA CLÍNICA Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO Ir a: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.165 APROXIMACIÓN AL PACIENTE NEUROLÓGICO
» EXPLORACIÓN NEUROLÓGICA

Puntos clave:
[- Exploración de los pares craneales -- Exploración del sistema motor -- Valoración de la fuerza muscular -- Exploración de la sensibilidad -- Exploración de los reflejos -- Exploración vascular cerebral -]
EXPLORACIÓN NEUROLÓGICA

El examen neurológico comienza con la observación cuidadosa del paciente durante la recogida de la historia clínica. Deben apreciarse la rapidez, coordinación y simetría de los movimientos al dirigirse desde la silla a la camilla de exploración, al tiempo que se observan la postura y la marcha. La conducta del paciente, su vestimenta y sus respuestas orientan sobre su estado de ánimo y adaptación social. La dependencia excesiva del acompañante para responder a las preguntas puede indicar una pérdida de memoria. Las alteraciones del habla, el lenguaje o la praxia, el olvido de una parte del espacio, las posturas anormales y otros trastornos del movimiento pueden ser aparentes antes de comenzar la exploración formal.

La anatomía y la fisiopatología de la lesión sirven de guía al examinador para ampliar o suprimir ciertas partes de la exploración. Para un observador menos experimentado, el examen neurológico reglado y completo puede detectar una anomalía no sospechada o confirmar un estado normal.

Examen del estado mental (v. también cap. 185 [image] ). Lo primero que debe observarse es la capacidad de atención; un paciente inatento no puede ser evaluado adecuadamente. Cualquier indicio de un déficit cognitivo debe conducir a la aplicación de la prueba mini-mental (v. fig. 165-1 [image] ), que evalúa múltiples aspectos de la función cognitiva. Éstos incluyen la orientación respecto al tiempo, el espacio y las personas; la memoria; las habilidades verbales y matemáticas, el juicio y el razonamiento. La pérdida de la orientación respecto de las personas sólo aparece en pacientes con obnubilación, delirio o demencia severas, y como síntoma aislado sugiere que el paciente está fingiendo. También deben evaluarse la percepción de la enfermedad y el nivel de conocimientos, ya que ciertas respuestas pueden estar influenciadas por la educación del paciente, así como el estado de ánimo (v. cap. 189 [image] ).

En condiciones normales, una persona debe ser capaz de seguir una orden compleja que implique tres partes del cuerpo y discrimine entre izquierda y derecha (p. ej., "ponga el pulgar de la mano derecha en la oreja izquierda y saque la lengua"). También se evalúa la denominación de objetos simples y partes del cuerpo, la lectura, la escritura y la repetición; si existen alteraciones, se hacen otras pruebas de afasia (v. cap. 169 [image] ). La percepción espacial puede evaluarse pidiendo al paciente que imite construcciones sencillas y complejas con los dedos y que dibuje un reloj, un cubo, una casa o que entrelace dos pentágonos (v. fig. 165-1 [image] ). El esfuerzo que esto exija al paciente es con frecuencia tan indicativo como el resultado final y puede poner de manifiesto una falta de persistencia o la presencia de perseveración, micrografia o el olvido de una parte del espacio. La praxia puede explorarse pidiendo al paciente que utilice un cepillo de dientes o un peine o que saque una cerilla de una caja y la encienda.

Volver a puntos clave Exploración de los pares craneales. La extensión de la exploración de los pares craneales depende del lugar de lesión sospechado. El sentido del olfato (I par craneal: olfatorio) generalmente no se evalúa en pacientes con trastornos musculares, mientras que se explorará siempre si se sospecha una lesión de la fosa craneal anterior o existe antecedente de traumatismo craneal. Se pide al paciente que identifique olores específicos (p. ej., café, jabón, especias) que se presentan en cada fosa nasal. Deben evitarse sustancias irritantes, como alcohol o amoníaco, que estimulan los receptores nociceptivos del V par (trigémino), salvo en caso de sospecha de que el paciente esté fingiendo.

Los pares craneales II (óptico), III (motor ocular común), IV (patético) y VI (motor ocular externo) se evalúan como parte del sistema visual (v. caps. 101 [image] y 178 [image] ). Se exploran la agudeza visual (corregida para los defectos de refracción) y los campos visuales y se examina el fondo de ojo. También se observan el tamaño, la forma y la reactividad pupilar a la luz y a la acomodación y los movimientos extraoculares.

Para explorar las tres ramas sensitivas del V par craneal (trigémino), oftálmica, maxilar superior y maxilar inferior, se utiliza un objeto punzante para determinar la sensibilidad facial y una torunda de algodón que se aplica en el borde inferior de la córnea para examinar el reflejo corneal. Si existe una pérdida de la sensibilidad facial debe explorarse especialmente el ángulo de la mandíbula, ya que esta zona está inervada por la raíz espinal C-2 y no se afecta si existe una alteración aislada del trigémino. Debe diferenciarse el déficit del parpadeo debido a debilidad facial (p. ej., parálisis del VII par craneal) de reflejo corneal deprimido. Los pacientes portadores de lentes de contacto presentan reflejos corneales disminuidos o ausentes. La disminución de la sensibilidad corneal de origen supranuclear, asociada a hipoalgesia del cuerpo y de la cara, debe distinguirse de las lesiones periféricas. La función motora del trigémino se evalúa palpando los músculos maseteros mientras el paciente aprieta los dientes y pidiéndole que abra la boca contra resistencia aplicada en la mandíbula. Ésta se desviará hacia el lado correspondiente al músculo pterigoideo que presenta debilidad muscular.

El VII par craneal (facial) (v. también Trastornos del nervio facial, cap. 178 [image] ). Se explora buscando una debilidad muscular hemifacial. Con frecuencia, la asimetría de los movimientos faciales es más evidente durante la conversación espontánea, especialmente cuando el paciente sonríe o, si existe una disminución del nivel de conciencia, cuando hace una mueca en respuesta a un estímulo doloroso. El médico debe buscar la presencia de un pliegue nasolabial disminuido o un ensanchamiento de la hendidura palpebral en el lado de la debilidad facial. Si la capacidad de arrugar la frente y cerrar el ojo están preservadas, es probable que la causa de la parálisis facial inferior sea central y no periférica. El sentido del gusto en los 2/3 anteriores de la lengua puede explorarse aplicando una solución dulce, ácida, salada y amarga en ambos lados de la misma. La hiperacusia puede detectarse colocando un diapasón cerca del oído.

El VIII par craneal (vestibulococlear, acústico) conduce los estímulos auditivos y vestibulares, por lo que deben evaluarse la audición y el equilibrio (v. cap. 82 [image] y Neurinoma del acústico, cap. 85 [image] ).

Los pares craneales IX (glosofaríngeo) y X (vago) generalmente se exploran juntos. El paladar debe elevarse de forma simétrica, y el reflejo faríngeo (nauseoso) se provoca tocando ambos lados de la cara posterior de la faringe con un depresor lingual. Sin embargo, su ausencia bilateral es un hallazgo frecuente en la población general, por lo que puede no ser significativo. En un paciente arreactivo, intubado, la aspiración a través del tubo endotraqueal provoca tos en ausencia de afectación de estos pares. Si existe ronquera evidente deben explorarse las cuerdas vocales, y si es aislada (con elevación del paladar normal y reflejo faríngeo conservado) se investigarán lesiones compresivas del nervio recurrente laríngeo (p. ej., linfoma mediastínico, aneurisma aórtico).

El XI par craneal (espinal accesorio) inerva el músculo esternocleidomastoideo y la porción superior del trapecio. El primero se explora haciendo que el paciente gire la cabeza en contra de la resistencia ejercida por la mano del examinador, mientras su mano libre palpa el músculo activo (en el lado opuesto al del giro de la cabeza). El trapecio se explora mediante la elevación de los hombros contra la resistencia opuesta por el examinador.

El XII par craneal (hipogloso) inerva la lengua, que debe inspeccionarse en busca de atrofia, fasciculaciones y debilidad (desviación hacia el lado de la lesión).

La alteración de un par craneal requiere una exploración meticulosa de los nervios y estructuras adyacentes. La distinción entre una disfunción aislada de uno o varios pares y la afectación combinada de los mismos con las vías motoras o sensitivas cercanas es fundamental; por ejemplo, una lesión isquémica del tronco del encéfalo (TE) debe ser diferenciada con prontitud de un aneurisma rápidamente expansivo que produzca una parálisis de pares craneales.

Volver a puntos clave Exploración del sistema motor. Las extremidades y la cintura escapular y pélvica deben inspeccionarse y palparse para detectar atrofia, hipertrofia, fasciculaciones, movimientos involuntarios (p. ej., corea, atetosis, mioclonías, temblor) o un desarrollo asimétrico. La flexión y extensión pasivas de los miembros en el paciente relajado aportan información sobre el tono muscular. La disminución de volumen muscular indica atrofia, pero la atrofia bilateral o de músculos grandes o profundos (salvo que sea avanzada) puede no ser evidente. En personas de edad avanzada es común la pérdida muscular (sarcopenia). La hipertrofia aparece cuando un músculo ejerce un trabajo superior al normal para suplir la función de otro, y la seudohipertrofia cuando el tejido muscular es sustituido por un exceso de tejido fibroso o por almacenamiento de alguna sustancia.

Las fasciculaciones son los movimientos anormales más frecuentes y consisten en contracciones breves, finas e irregulares del músculo, visibles bajo la piel. Generalmente indican enfermedad de la neurona motora inferior (p. ej., degeneración del nervio o lesión y regeneración del mismo), pero en ocasiones aparecen en el músculo normal, sobre todo en los músculos de la pantorrilla en personas de edad avanzada. La miotonía o disminución de la relajación muscular tras una contracción sostenida o la percusión directa del músculo, aparece en la distrofia miotónica y puede causar incapacidad (p. ej., incapacidad para relajar y abrir rápidamente la mano cerrada). En las lesiones de la neurona motora superior se observa un aumento de la resistencia a la extensión de los miembros seguida de relajación ("rigidez en navaja" o "fenómeno de la navaja de muelles"). En los trastornos de los ganglios basales generalmente aparece "rigidez en rueda dentada".

Volver a puntos clave Valoración de la fuerza muscular. Los pacientes pueden definir la debilidad muscular como fatiga, torpeza o entumecimiento. La debilidad debe caracterizarse de forma precisa, describiendo su localización exacta, el momento de su inicio, los factores precipitantes o atenuantes y los síntomas y signos asociados. El paciente extiende los brazos y luego las piernas para que el médico pueda inspeccionar la debilidad muscular (un miembro parético empieza a fallar en seguida), el temblor y otros movimientos involuntarios. Debe explorarse la fuerza de grupos musculares específicos contra resistencia. El dolor muscular o de la articulación adyacente puede impedir la contracción activa. En la debilidad muscular histérica la resistencia al movimiento puede ser normal, pero después cede de forma repentina.

Una debilidad sutil puede producir una disminución del balanceo de un brazo al caminar, una tendencia a la pronación del brazo extendido, disminución del uso espontáneo de un miembro o una extremidad inferior rotada hacia fuera. Los movimientos alternantes rápidos pueden ser más lentos y los movimientos finos (p. ej., abrocharse un botón, abrir un imperdible, sacar una cerilla de la caja) pueden estar deteriorados.

La cuantificación de la fuerza muscular puede ser difícil cuando la debilidad es parcial. Una de las escalas asigna el 0 a la ausencia de movimiento, el 1 al movimiento mínimo, el 2 al movimiento con ayuda de la gravedad, el 3 al movimiento contra gravedad pero no contra resistencia, el 4 al movimiento contra la resistencia opuesta por el examinador y el 5 a la fuerza normal. La dificultad en esta escala estriba en el amplio rango de fuerza existente entre los grados 4 y 5. La fuerza distal puede medirse semicuantitativamente con un ergómetro manual o haciendo que el paciente apriete un manguito de presión arterial inflado.

Las pruebas funcionales suelen permitir una valoración mejor de la incapacidad. Mientras el paciente realiza diferentes maniobras se toma nota y se cuantifican tanto como sea posible (p. ej., el número de veces que puede agacharse o los escalones que puede subir). La acción de levantarse desde la posición de cuclillas o la de subirse a una silla sirve para evaluar la fuerza muscular proximal de las piernas; se pide al paciente que camine sobre los talones o de puntillas para explorar la fuerza distal. Un paciente con debilidad del cuádriceps tiene que empujarse con los brazos para levantarse de una silla. En el caso de debilidad de la cintura pélvica, es característico que el paciente se levante desde la posición de decúbito supino girándose, posteriormente poniéndose de rodillas y después levantándose lentamente y apoyando las manos para ir trepando por los muslos (signo de Gowers). Un paciente con debilidad de la cintura escapular puede balancear el cuerpo para mover los brazos pasivamente.

Exploración de la coordinación, la postura y la marcha (v. también Trastornos cerebelosos y espinocerebelosos, cap. 179 [image] ). La coordinación, la postura y la marcha normales requieren la integridad de las vías motoras, vestibulares y propioceptivas. Una lesión en cualquiera de estos sistemas produce déficit característicos: la ataxia cerebelosa origina un ensanchamiento de la base de sustentación para mantener la estabilidad; el pie caído produce una marcha en estepaje, en la que la pierna se eleva más de lo normal para evitar que el pie tropiece en las irregularidades del terreno; la debilidad de la cintura pélvica ocasiona la "marcha de ánade" y una pierna espástica causa una circunducción. Un paciente con alteración de la sensibilidad propioceptiva tiene que observar constantemente dónde pone los pies para evitar tropezar o caerse. La coordinación puede explorarse con las maniobras dedo-nariz y talón-rodilla, que permiten detectar movimientos atáxicos.

Volver a puntos clave Exploración de la sensibilidad. Puede no ser necesario realizar un examen completo de la sensibilidad, especialmente cuando los síntomas principales de dolor, parestesias o entumecimiento están ausentes. Una prueba rápida de exploración con un objeto punzante limpio debe incluir la cara, el tronco y los cuatro miembros; el paciente debe decir si lo siente igual en los dos lados y si distingue la presión del pinchazo. La función sensitiva cortical se explora pidiendo al paciente que reconozca una moneda, una llave u otro objeto en la palma de la mano (esterognosia) y números escritos en la palma de la mano (grafoestesia), así como distinguir entre dos puntos separados en la palma y en los dedos. La sensibilidad térmica se explora con un diapasón frío y calentando uno de los brazos del mismo con la mano, o bien con tubos de ensayo con agua fría o caliente. El sentido de posición articular se explora moviendo las falanges terminales de los dedos de las manos y de los pies hacia arriba o hacia abajo. Si el paciente no puede identificar estos movimientos con los ojos cerrados se exploran las articulaciones más proximales (p. ej., los tobillos o las muñecas). Un déficit propioceptivo extenso puede producir seudoatetosis del miembro y una incapacidad para localizarlo en el espacio con los ojos cerrados. Si está afectado el sentido de posición, el paciente no puede permanecer con los pies juntos y los ojos cerrados (prueba de Romberg). Para explorar la sensibilidad vibratoria el examinador coloca un dedo bajo la articulación interfalángica distal y sitúa sobre ella un diapasón de 128 ciclos vibrando levemente. De este modo, siente la vibración a través de la articulación del paciente y puede notar cuándo finaliza al mismo tiempo que el enfermo. La sensibilidad táctil fina puede explorarse con una torunda de algodón.

Si la sensibilidad está alterada, el patrón anatómico debe localizarse en: los nervios periféricos (patrón en guante y en calcetín), nervios particulares (mononeuritis múltiple), raíces nerviosas (radiculopatía), médula espinal (existe un nivel por debajo del cual la sensibilidad está disminuida), el tronco del encéfalo (alteración sensitiva cruzada en cara y cuerpo) o cerebro (déficit hemisensitivo) (v. figs. 165-2 [image] , 165-3 [image] y 165-4 [image] ). La localización de la lesión se confirma determinando si la debilidad muscular y las alteraciones de los reflejos siguen un patrón similar. Las lesiones del plexo braquial y pélvico (p. ej., neoplasias) suelen producir déficit variables motores, sensitivos y de los reflejos.

Volver a puntos clave Exploración de los reflejos. La exploración de los reflejos tendinosos profundos evalúa tanto los nervios aferentes como las conexiones simpáticas en la médula espinal y las vías motoras descendentes. El reflejo bicipital está inervado por C5, el radial por C6, el tricipital por C7, el reflejo rotuliano o patelar por L4 y el aquíleo por S1. Se evaluará cualquier asimetría por aumento o disminución de los mismos. Los reflejos hipoactivos por falta de relajación pueden hacerse evidentes mediante la maniobra de Jendrassik, que consiste en que el paciente trabe los dedos de ambos manos, flexionados, y tire de ellas fuertemente mientras se percuten los tendones de la extremidad inferior.

En las lesiones de la neurona motora inferior (que afectan a las células del asta anterior, las raíces espinales, los nervios periféricos, la unión neuromuscular o el músculo) los reflejos están disminuidos o abolidos, mientras que en las lesiones de la neurona motora superior (es decir, trastornos en cualquier localización por encima de las astas anteriores, excepto en los ganglios basales) existe hiperreflexia (v. tablas 165-1 [image] y 165-2 [image] ). Los reflejos cutáneo-abdominales (abdominales superficiales) aparecen al rozar suavemente la piel en los cuatro cuadrantes del abdomen con un objeto punzante. Este reflejo está disminuido en muchas lesiones centrales, pero también en sujetos obesos o cuando existe laxitud de la musculatura abdominal (p. ej., después del embarazo); su ausencia puede indicar también la existencia de una lesión medular.

Las respuestas plantares pueden presentar varias formas. Debe diferenciarse una respuesta en retirada (rápida y voluntaria) del signo de Babinski (extensión del primer dedo del pie acompañado de movimiento en abanico de los dedos restantes, a veces con flexión asociada de la rodilla y la cadera) que es más lento. Sólo éste último es de origen espinal reflejo e indica una lesión de la neurona motora superior. Hay que tener cuidado al aplicar el estímulo en la parte lateral externa de la planta del pie, ya que un estímulo más medial puede inducir el reflejo de prensión primitivo.

El clonus consiste en la contracción y relajación musculares alternantes y rápidas causadas por el estiramiento pasivo y brusco de un tendón. Se explora mediante la dorsiflexión pasiva del piel a la altura del tobillo. Un clonus sostenido sugiere una afectación de la neurona motora superior. Las lesiones corticales difusas pueden dar lugar a la aparición de los reflejos de chupeteo, succión y prensión (reflejos de liberación frontal). Los reflejos esfinterianos pueden explorarse durante el examen rectal general, rozando levemente la región perianal para desencadenar el denominado reflejo de pestañeo o parpadeo anal.

Exploración del sistema nervioso autónomo. Debe evaluarse la existencia de hipotensión postural, la ausencia de bradicardia-taquicardia en respuesta a la maniobra de Valsalva, la disminución o la ausencia de la sudación y la presencia de un síndrome de Horner. También se valoran los posibles trastornos intestinales, vesicales, sexuales e hipotalámicos (cada uno de ellos se trata en las correspondientes secciones del Manual).

Volver a puntos clave Exploración vascular cerebral. El riesgo de accidente vascular cerebral (ictus) aumenta en los pacientes ancianos, hipertensos y diabéticos, así como en aquellos que presentan hipercolesterolemia, enfermedad arterial periférica o cardiopatías. Ante la sospecha de ictus debe medirse la presión arterial (PA) en ambos brazos para descartar una disección aórtica asintomática. Asimismo deben explorarse la piel, la esclerótica, el fondo de ojo, la mucosa oral y el lecho ungueal para detectar hemorragias o signos de embolias sépticas o de colesterol. También se efecturará una auscultación cardíaca en busca de soplos de reciente aparición o para detectar la evolución de un soplo preexistente y arritmias. Un soplo craneal puede indicar la presencia de una malformación o fístula arteriovenosa o, más raramente, el flujo sanguíneo directo a través del polígono de Willis tras una oclusión carotídea. Las arterias carótidas también se auscultan en busca de soplos a nivel de la bifurcación, evitando siempre la palpación enérgica. El desplazamiento de la campana del estetoscopio hacia abajo a lo largo del cuello y en dirección al corazón permite diferenciar un ruido carotídeo de un soplo sistólico cardíaco irradiado. El vigor del latido carotídeo puede proporcionar un dato adicional acerca de una posible lesión estenótica. Además deben palparse los pulsos periféricos (para descartar un trastorno vascular periférico o una disección aórtica) y las arterias temporales, cuyo engrosamiento o sensibilidad local pueden indicar la existencia de una arteritis temporal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS | Ir a: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS
Anterior: HISTORIA CLÍNICA | Ir a: HISTORIA CLÍNICA
Inicio de: APROXIMACIÓN AL PACIENTE NEUROLÓGICO | Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO


TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS

Ir a: EXPLORACIÓN NEUROLÓGICA Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO Ir a: CAPITULO 166
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.165 APROXIMACIÓN AL PACIENTE NEUROLÓGICO
» TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS

Puntos clave:
[- Punción lumbar -- Tomografía axial computadorizada TAC -- Resonancia magnética RM -- Tomografía por emisión de positrones TEP -- Angiografía cerebral -- Ultrasonografía-doppler dúplex -- Mielografía -- Electroencefalografía EEG -- Respuestas evocadas potenciales evocados, PE -- Electromiografía EMG y velocidades de conducción nerviosa -]
TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS

(V. también electronistagmografía en Evaluación clínica del aparato vestibular, cap. 82 [image] .)

Los procedimientos diagnósticos, que constituyen una causa importante del aumento del gasto en la práctica médica, no deben utilizarse como pruebas de detección preliminar (screening) excepto quizás en determinados casos urgentes cuando no es posible realizar una exploración neurológica completa. La indicación de una prueba determinada depende de la fisiopatología de la lesión que se sospecha.

Volver a puntos clave Punción lumbar. La punción lumbar permite determinar la presión intracraneal y la composición del líquido cefalorraquídeo (LCR) (v. tabla 165-3 [image] ), así como inyectar material radiopaco para la mielografía y administrar fármacos por vía intratecal. Las contraindicaciones relativas de esta técnica incluyen la infección en el lugar de punción, las diátesis hemorrágicas, la hipertensión intracraneal y la malformación de Arnold-Chiari tipo I con obstrucción de la circulación del LCR. Ante la existencia de papiledema o déficit neurológicos focales debe descartarse una masa intracraneal mediante TAC o RM antes de realizar la punción lumbar, ya que ésta podría desencadenar una herniación transtentorial o cerebelosa. Si se sospecha una meningitis bacteriana nunca debe demorarse el inicio del tratamiento, aunque la punción lumbar se posponga o se retrase la recepción de sus resultados (v. Diagnóstico en Meningitis bacteriana aguda, cap. 176 [image] ). En la hemorragia subaracnoidea la TAC suele ser diagnóstica, evitando la necesidad de una punción lumbar, la cual podría disminuir el taponamiento de un aneurisma roto, favoreciendo que vuelva a sangrar.

El LCR normal es claro e incoloro; la presencia de ³300 células/ml produce turbidez del líquido. El LCR sanguinolento puede indicar una punción traumática o hemorragia subaracnoidea (HSA). La punción traumática se produce con frecuencia (cuando la aguja penetra en el plexo venoso espinal anterior) y se distingue por el aclaramiento gradual del LCR (confirmado por el recuento celular en el primer tubo y el cuarto) y por la ausencia de xantocromía en una muestra centrifugada. En cambio, si la sangre se debe a una HSA el líquido es uniformemente sanguinolento durante su obtención, y si han pasado varias horas desde el sangrado, la lisis de los hematíes produce xantocromía y al microscopio se observan hematíes contraídos con bordes mellados. Un líquido ligeramente amarillento puede ser también consecuencia de la presencia de cromógenos en pacientes ancianos o de sangre antigua, y puede aparecer en la ictericia severa y cuando las proteínas están aumentadas (>100 mg/dl).

El recuento celular y la determinación diferencial de glucosa y proteínas pueden ayudar en el diagnóstico de muchas alteraciones neurológicas (v. tabla 165-3 [image] ). Si se sospecha una infección, debe teñirse el sedimento del LCR centrifugado para detectar bacterias (tinción de Gram), para la tuberculosis (tinción para bacilos ácido-alcohol resistentes, bacilos AAR, o inmunofluorescencia) y para Cryptococcus sp. (tinta china). Un volumen de líquido de 10 ml o más aumenta la probabilidad de detectar el germen patógeno en la tinción y el cultivo, especialmente en el caso de los bacilos AAR y ciertos hongos. En pacientes con meningitis meningocócica en fase inicial y en los que presentan una leucopenia grave, las proteínas del líquido pueden estar elevadas en cantidad insuficiente para que se produzca la adherencia bacteriana al vidrio del portaobjetos en la tinción de Gram, produciendo un resultado falsamente negativo. La mezcla del sedimento con una gota de suero aséptico disminuye esta posibilidad. La técnica de gota pendiente se utiliza en la investigación de amebas si se sospecha una meningoencefalitis hemorrágica. Las pruebas de aglutinación y coaglutinación en látex permiten la identificación rápida de bacterias, sobre todo cuando la tinción y el cultivo han sido negativos (p. ej., en la meningitis parcialmente tratada). El LCR debe cultivarse tanto en medios aerobios como anaerobios y en medios para bacilos AAR y hongos. En el caso de los enterovirus, el aislamiento viral en el LCR es excepcional, aunque se dispone de paneles comerciales con anticuerpos virales. También son pruebas de rutina el VDRL (Venereal Disease Research Laboratories) y la detección de antígenos criptocócicos.

La relación glucosa en LCR/glucosa en sangre en condiciones normales es aproximadamente 0,6 y, salvo cuando existe hipoglucemia severa, la glucosa suele ser >50 mg/dl (2,78 mmol/l). El aumento de proteínas en LCR (>50 mg/dl) es un indicador sensible pero inespecífico de enfermedad. Un incremento >500 mg/dl es infrecuente, pero puede aparecer en la meningitis purulenta o tuberculosa avanzadas, en el bloqueo espinal completo por un tumor medular o cuando se obtiene un líquido hemático. Los estudios especiales para cuantificar y detectar gammaglobulinas (<15%), bandas oligoclonales o la proteína básica de la mielina son útiles en el diagnóstico de enfermedad desmielinizante.

Volver a puntos clave Tomografía axial computadorizada (TAC). La TAC proporciona imágenes de los surcos cerebrales, los ventrículos, la sustancia gris y las estructuras óseas y calcificaciones de una forma rápida e incruenta. La TAC puede detectar hidrocefalia, atrofia cortical, quistes porencefálicos y distorsiones cerebrales secundarias a un efecto de masa. La disminución de la densidad tisular (hipodensidad) aparece en el edema, el infarto, la desmielinización, las formaciones quísticas y los abscesos. El aumento de densidad (hiperdensidad) caracteriza fundamentalmente a la hemorragia reciente y las lesiones calcificadas (p. ej., craneofaringioma). La administración i.v. de un agente de contraste yodado permite visualizar los vasos sanguíneos, malformaciones vasculares, tumores y zonas de alteración de la barrera hematoencefálica (BHE). El cráneo y la columna vertebral pueden examinarse en busca de anomalías congénitas, fracturas, desgaste osteoartrítico y erosión ósea tumoral. Con la administración intratecal de metrizamida pueden delimitarse anomalías por invasión del tronco del encéfalo (TE), la médula espinal o las raíces nerviosas (p. ej., carcinomatosis meníngea, hernia discal) y detectar cavidades siringomiélicas medulares. La TAC puede servir también como guía en ciertos tratamientos (p. ej., excluir una hemorragia antes de iniciar la anticoagulación en el ictus agudo) o monitorizar la efectividad de una actuación terapéutica (p. ej., derivación ventricular en la hidrocefalia, radioterapia de metástasis cerebrales o tratamiento antimicrobiano de abscesos cerebrales).

Volver a puntos clave Resonancia magnética (RM). La RM proporciona imágenes de mayor resolución que la TAC para las estructuras nerviosas sin riesgos conocidos para el paciente. Es particularmente útil para detectar lesiones del TE y otras anomalías de la fosa posterior, mientras que las imágenes de esta región con la TAC suelen ser confusas debido a los artefactos óseos. La RM permite visualizar placas de desmielinización, infartos en fase precoz, edema cerebral subclínico, contusiones cerebrales, herniaciones transtentoriales incipientes, anomalías de la unión craneocervical y siringomielia. En ocasiones, las lesiones inflamatorias, desmielinizantes y neoplásicas pueden detectarse únicamente tras su refuerzo con agentes de contraste paramagnéticos administrados por vía i.v. (p. ej., gadolinio). Los principales inconvenientes de la RM son su elevado coste y la necesidad de instalaciones especiales. Está contraindicada en pacientes portadores de marcapasos cardíacos y prótesis metálicas (p. ej., pinzas ferromagnéticas implantadas en un aneurisma). En cambio, es especialmente sensible y específica para identificar trastornos que producen un mielopatía compresiva aguda (tumor, absceso) y que requieren un tratamiento urgente.

La angio-resonancia magnética (ARM) proporciona imágenes de las arterias principales y sus ramas cervicales y cefálicas. Aunque no ha sustituido completamente a la angiografía cerebral, es útil cuando los riesgos o los costes de una arteriografía no están justificados en un paciente determinado (p. ej., en el caso de cefalea brusca de comienzo reciente, incapacitante, en la que se sospecha un aneurisma cerebral pero la TAC y la punción lumbar no han detectado sangre en el espacio subaracnoideo; o en un paciente que rehúsa la realización de una arteriografía). En el ictus, la ARM tiende a exagerar la gravedad de la estenosis arterial, por lo que es difícil que pase por alto un trastorno oclusivo de las arterias principales.

La veno-resonancia magnética proporciona imágenes de las venas principales y los senos venosos intracraneales. Evita la necesidad de una angiografía completa para el diagnóstico de trombosis venosas cerebrales y es útil para monitorizar la resolución del trombo durante el tratamiento anticoagulante.

La ecografía cerebral obtiene un registro gráfico producido por los ecos de las ondas sonoras dirigidas hacia zonas cerebrales seleccionadas. Esta técnica, realizada a la cabecera del enfermo, es útil para la detección de hemorragias e hidrocefalia en niños menores de 2 años, especialmente en la UCI neonatal. En niños mayores y adultos ha sido ampliamente reemplazada por la TAC.

Volver a puntos clave Tomografía por emisión de positrones (TEP). La TEP es un instrumento de investigación basado en la captación de radioisótopos para medir el flujo sanguíneo y el metabolismo de la glucosa y el oxígeno en el cerebro. Aunque puede proporcionar información importante en la epilepsia, los tumores cerebrales y el ictus, tiene poco valor práctico para el diagnóstico clínico. Sin embargo, la RM funcional que se está desarrollando para obtener imágenes fisiológicas dinámicas del cerebro puede convertir a la TEP en una técnica obsoleta en un corto plazo de tiempo.

Volver a puntos clave Angiografía cerebral. La aplicación de los rayos X tras la inyección i.v. de un medio de contraste permite obtener imágenes de la circulación arterial y venosa cerebral. Mediante el procesamiento digital de los datos (angiografía cerebral por sustracción digital) se inyecta una mínima dosis de contraste y se obtienen imágenes de alta resolución. La angiografía complementa a la TAC y la RM para determinar la localización y vascularización de las lesiones intracraneales y es la prueba de elección en el diagnóstico de estenosis u oclusión arterial, ausencia congénita de vasos, aneurismas y malformaciones arteriovenosas (MAV).

Tras una sedación ligera del paciente y la aplicación de anestesia local, se introduce un catéter flexible, generalmente a través de la arteria femoral, hasta el cayado aórtico y se inyecta el contraste. Éste delimita el cayado y el origen de los principales troncos arteriales (durante esta fase, el paciente puede presentar una sensación molesta de calor en la cabeza), momento en el que puede hacerse avanzar el catéter hasta las arterias carótidas individualmente y valorar su permeabilidad, forma, calibre y flujo a nivel cervical y craneal. Esta técnica permite visualizar vasos muy finos, de hasta 0,1 mm de diámetro. En algunos centros, los neurorradiólogos son también intervencionistas y en el mismo acto de la angiografía pueden realizar una angioplastia, colocar una endoprótesis (stent) o efectuar una trombólisis intraarterial o la obliteración de un aneurisma.

Volver a puntos clave Ultrasonografía-doppler (dúplex). Es una técnica no cruenta que permite valorar la existencia de disección, estenosis, oclusión o ulceración de la bifurcación carotídea y las arterias carótidas interna y externa. Es un procedimiento seguro y puede realizarse rápidamente sin necesidad de ingresar al paciente, aunque no proporciona el mismo detalle que la angiografía. Es preferible al doppler periorbitario y a la oculopletismografía para la valoración de los accidentes isquémicos transitorios carotídeos. El doppler transcraneal es útil para determinar el flujo sanguíneo residual en la muerte cerebral, el vasoespasmo de la arteria cerebral media tras HSA y el ictus vertebrobasilar.

Volver a puntos clave Mielografía. Radiografía de la médula espinal (ME) tras la inyección de un medio de contraste (p. ej., iohexol, yopamidol u otro agente no iónico hidrosoluble) en el espacio subaracnoideo mediante punción lumbar. La mielografía permite visualizar las anomalías del canal medular (p. ej., hernia discal, barras artrósicas, tumores medulares intrínsecos y extrínsecos, MAV, metástasis meníngeas, aracnoiditis). No es preciso extraer el contraste, aumenta la resolución (especialmente de las raíces espinales) y junto con la TAC puede diferenciar lesiones dudosas (p. ej., una cavidad siringomiélica de un tumor medular). Las contraindicaciones son las mismas que las de la punción lumbar (v. más atrás). La mielografía puede empeorar un bloqueo espinal completo, especialmente si se extrae mucho líquido de forma rápida. El radiólogo debe estar siempre alerta ante la posibilidad de un bloqueo completo. La RM ha reemplazado a la mielografía en la valoración de las lesiones espinales.

Volver a puntos clave Electroencefalografía (EEG). El EEG detecta los cambios eléctricos asociados con la epilepsia, los trastornos del sueño y las encefalopatías metabólicas o estructurales. Registra el voltaje en relación con el tiempo de las corrientes eléctricas cerebrales. Se distribuyen de forma simétrica 20 electrodos (y 1 electrodo más en el vértice) sobre el cráneo. El EEG normal en vigilia muestra ondas a sinusoidales de 8 a 12 Hz y 50 mV, que aparecen y desaparecen sobre los lóbulos parietales y occipitales, y ondas b a frecuencia >12 Hz, de 10 a 20 mV, a nivel frontal, intercaladas con ondas t a 4-7 Hz. El registro se examina en busca de asimetrías entre ambos hemisferios (que sugieren lesión estructural), enlentecimiento excesivo (aparición de ondas d de 1 a 4 Hz y 50 a 350 mV, como ocurre en caso de disminución del nivel de conciencia, encefalopatía y demencia) y patrones de ondas anormales.

Ciertos patrones EEG anormales son inespecíficos (p. ej., ondas agudas epileptiformes); otros son diagnósticos (p. ej., punta-onda a 3 Hz de las ausencias epilépticas, ondas agudas periódicas a 1 Hz de la enfermedad de Creutzfeldt-Jakob). El EEG es particularmente útil en la valoración de las alteraciones del nivel de conciencia de carácter episódico y de etiología incierta. Si se sospecha una epilepsia y el registro de rutina es normal, las maniobras que activan eléctricamente la corteza (hiperventilación, fotoestimulación, sueño y deprivación de sueño) pueden evidenciar un trastorno convulsivo. En ocasiones, los electrodos nasofaríngeos pueden detectar un foco epiléptico en el lóbulo temporal cuando el EEG no aporta información. La monitorización continua ambulatoria (con o sin vídeo) durante 24 h puede determinar si las pérdidas de memoria transitorias, auras subjetivas o trastornos motores episódicos inusuales son epilépticos de otro origen.

Volver a puntos clave Respuestas evocadas (potenciales evocados, PE). Los estímulos visuales, auditivos o táctiles que activan las correspondientes vías neuroanatómicas dan lugar a pequeños potenciales de onda corticales. Habitualmente estos potenciales se pierden entre el ruido de fondo del EEG, pero el cálculo computadorizado de una serie de estímulos durante el trazado cancela el ruido y revela una onda. La latencia, la duración y la amplitud de las respuestas evocadas reflejan la integridad de la vía sensorial explorada.

Los potenciales evocados son particularmente útiles para detectar lesiones crípticas en las enfermedades desmielinizantes, para la exploración sensorial en los niños que no colaboran, para cuantificar probables déficit en pacientes histriónicos y para el seguimiento del curso subclínico de un trastorno. Por ejemplo, los PE visuales pueden revelar una lesión no sospechada del nervio óptico en la esclerosis múltiple (v. cap. 180 [image] ). Cuando se cuestiona la integridad del TE, los PE auditivos del tronco pueden constituir una prueba objetiva (v. Diferenciación de la pérdida auditiva sensorial y neural, cap. 82 [image] ). Los PE somatosensitivos pueden indicar un trastorno fisiológico cuando existen múltiples niveles del neuroeje afectados por una enfermedad estructural (p. ej., carcinoma metastásico que invade el plexo y la médula espinal).

Volver a puntos clave Electromiografía (EMG) y velocidades de conducción nerviosa. Cuando es difícil atribuir clínicamente la debilidad muscular a una disfunción del nervio, el músculo o la unión neuromuscular, los estudios eléctricos son generalmente diagnósticos y permiten determinar los nervios o músculos afectados clínica o subclínicamente. En la EMG se inserta una aguja que registra la actividad eléctrica del músculo; ésta se visualiza en un osciloscopio y puede escucharse mediante un altavoz. Se recoge la actividad muscular en reposo y durante la contracción. Normalmente, el músculo en reposo es eléctricamente silente; con la contracción mínima aparecen los potenciales de acción (PA) de las unidades motoras simples. Al aumentar la contracción crece el número de potenciales hasta constituir un patrón interferencial. Las fibras musculares denervadas se reconocen por el aumento de la actividad de inserción y por la actividad espontánea anormal (fibrilaciones y fasciculaciones). Con la contracción muscular se reclutan menos unidades motoras (reducción del patrón interferencial) y aparecen PA gigantes (los axones supervivientes se ramifican para inervar las fibras musculares adyacentes, con lo que la unidad motora se hace mayor). En los trastornos musculares están afectadas las fibras motoras individuales independientemente de sus unidades motoras, por lo que la amplitud del PA está disminuida pero el patrón interferencial permanece completo.

Los estudios de velocidad de conducción nerviosa consisten en la estimulación de un nervio periférico motor con impulsos eléctricos en diferentes puntos de su trayecto hasta el músculo, registrando el tiempo transcurrido hasta que se inicia la contracción. La velocidad de conducción se determina calculando el tiempo necesario para que el impulso atraviese una longitud precisa del nervio. El tiempo necesario para que el impulso recorra el segmento más próximo al músculo se denomina latencia distal. Del mismo modo pueden determinarse estos parámetros en los nervios sensitivos. Cuando la debilidad muscular es secundaria a un trastorno muscular, la velocidad de conducción suele decrecer. En las neuropatías la velocidad de conducción disminuye y aparece un patrón de dispersión de los PA debido a una afectación desigual de los axones mielínicos y amielínicos. La estimulación repetitiva de un nervio permite explorar la unión neuromuscular y evaluar la fatigabilidad (p. ej., una respuesta decreciente del músculo con la estimulación repetida permite diagnosticar la miastenia grave).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 166 | Ir a: CAPITULO 166
Anterior: EXPLORACIÓN NEUROLÓGICA | Ir a: EXPLORACIÓN NEUROLÓGICA
Inicio de: APROXIMACIÓN AL PACIENTE NEUROLÓGICO | Ir a: APROXIMACIÓN AL PACIENTE NEUROLÓGICO


NEUROTRANSMISIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS en CAPITULO 165 Ir a: SEC.14 NEUROLOGÍA Ir a: Principios básicos de la neurotransmisión
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 166. NEUROTRANSMISIÓN
166 / NEUROTRANSMISIÓN

La célula nerviosa (neurona) tiene dos funciones principales, la propagación del potencial de acción (impulso o señal nerviosa) a través del axón y su transmisión a otras neuronas o a células efectoras para inducir una respuesta. Las células efectoras incluyen el músculo esquelético y cardíaco y las glándulas exocrinas y endocrinas reguladas por el sistema nervioso. La conducción de un impulso a través del axón es un fenómeno eléctrico causado por el intercambio de iones Na+ y K+ a lo largo de la membrana. En cambio, la trasmisión del impulso de una neurona a otra o a una célula efectora no neuronal depende de la acción de neurotransmisores (NT) específicos sobre receptores también específicos.

Cada neurona individual genera un PA idéntico después de cada estímulo y lo conduce a una velocidad fija a lo largo del axón. La velocidad depende del diámetro axonal y del grado de mielinización. En las fibras mielínicas la velocidad en metros/segundo (m/s) es aproximadamente 3,7 veces su diámetro (m); por ejemplo, para una fibra mielinizada grande (20 m) la velocidad es de unos 75 m/s. En las fibras amielínicas, con diámetro entre 1 y 4 m, la velocidad es de 1 a 4 m/s.

Una neurona determinada recibe gran cantidad de estímulos de forma simultánea, positivos y negativos, de otras neuronas y los integra en varios patrones de impulsos diferentes. Éstos viajan a través del axón hasta la siguiente sinapsis. Una vez iniciada la propagación axonal del impulso nervioso, ciertas drogas o toxinas pueden modificar la cantidad de NT liberada por el axón terminal. Por ejemplo, la toxina botulínica bloquea la liberación de acetilcolina. Otras sustancias químicas influyen en la neurotransmisión modificando el receptor; en la miastenia grave los anticuerpos bloquean los receptores nicotínicos de acetilcolina.

Las sinapsis se establecen entre neurona y neurona y, en la periferia, entre una neurona y un efector (p. ej., el músculo); en el SNC existe una disposición más compleja. La conexión funcional entre dos neuronas puede establecerse entre el axón y el cuerpo celular, entre el axón y la dendrita (la zona receptiva de la neurona), entre un cuerpo celular y otro o entre una dendrita y otra. La neurotransmisión puede aumentar o disminuir para generar una función o para responder a los cambios fisiológicos. Muchos trastornos neurológicos y psiquiátricos son debidos a un aumento o disminución de la actividad de determinados NT y muchas drogas pueden modificarla; algunas (p. ej., alucinógenos) producen efectos adversos y otras (p. ej., antipsicóticos) pueden corregir algunas disfunciones patológicas.

El desarrollo y la supervivencia de las células del sistema nervioso dependen de proteínas específicas, como el factor de crecimiento nervioso, el factor neurotrófico cerebral y la neurotrofina 3.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Principios básicos de la neurotransmisión | Ir a: Principios básicos de la neurotransmisión
› Principios básicos de la neurotransmisión
› Principales neurotransmisores
› Principales receptores
› Transporte de los neurotransmisores

Anterior: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS en CAPITULO 165 | Ir a: TÉCNICAS DIAGNÓSTICAS NEUROLÓGICAS en CAPITULO 165
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


Principios básicos de la neurotransmisión

Ir a: NEUROTRANSMISIÓN Ir a: Principales neurotransmisores
‹ SEC.14 NEUROLOGÍA
• CAP.166 NEUROTRANSMISIÓN
» Principios básicos de la neurotransmisión
Principios básicos de la neurotransmisión

El cuerpo neuronal produce ciertas enzimas que están implicadas en la síntesis de la mayoría de los NT. Estas enzimas actúan sobre determinadas moléculas precursoras captadas por la neurona para formar el correspondiente NT. Éste se almacena en la terminación nerviosa dentro de vesículas (v. fig. 166-1 [image] ). El contenido de NT en cada vesícula (generalmente varios millares de moléculas) es cuántico. Algunas moléculas neurotransmisoras se liberan de forma constante en la terminación, pero en cantidad insuficiente para producir una respuesta fisiológica significativa. Un PA que alcanza la terminación puede activar una corriente de calcio y precipitar simultáneamente la liberación del NT desde las vesículas mediante la fusión de la membrana de las mismas a la de la terminación neuronal. Así, las moléculas del NT son expulsadas a la hendidura sináptica mediante exocitosis.

La cantidad de NT en las terminaciones se mantiene relativamente constante e independiente de la actividad nerviosa mediante una regulación estrecha de su síntesis. Este control varía de unas neuronas a otras y depende de la modificación en la captación de sus precursores y de la actividad enzimática encargada de su formación y catabolismo. La estimulación o el bloqueo de los receptores postsinápticos pueden aumentar o disminuir la síntesis presináptica del NT.

Los NT difunden a través de la hendidura sináptica, se unen inmediatamente a sus receptores y los activan induciendo una respuesta fisiológica. Dependiendo del receptor, la respuesta puede ser excitatoria (produciendo el inicio de un nuevo PA) o inhibitoria (frenando el desarrollo de un nuevo PA).

La interacción NT-receptor debe concluir también de forma inmediata para que el mismo receptor pueda ser activado repetidamente. Para ello, el NT es captado rápidamente por la terminación postsináptica mediante un proceso activo (recaptación) y es destruido por enzimas próximas a los receptores, o bien difunde en la zona adyacente.

Las alteraciones de la síntesis, el almacenamiento, la liberación o la degradación de los NT, o el cambio en el número o actividad de los receptores, pueden afectar a la neurotransmisión y producir ciertos trastornos clínicos (v. tabla 166-1 [image] ).

Siguiente: Principales neurotransmisores | Ir a: Principales neurotransmisores
Inicio de: NEUROTRANSMISIÓN | Ir a: NEUROTRANSMISIÓN


Principales neurotransmisores

Ir a: Principios básicos de la neurotransmisión Ir a: NEUROTRANSMISIÓN Ir a: Principales receptores
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.166 NEUROTRANSMISIÓN
» Principales neurotransmisores
Principales neurotransmisores

Un neurotransmisor (NT) es una sustancia química liberada selectivamente de una terminación nerviosa por la acción de un PA, que interacciona con un receptor específico en una estructura adyacente y que, si se recibe en cantidad suficiente, produce una determinada respuesta fisiológica. Para constituir un NT, una sustancia química debe estar presente en la terminación nerviosa, ser liberada por un PA y, cuando se une al receptor, producir siempre el mismo efecto. Existen muchas moléculas que actúan como NT y se conocen al menos 18 NT mayores, varios de los cuales actúan de formas ligeramente distintas.

Los aminoácidos glutamato y aspartato son los principales NT excitatorios del SNC. Están presentes en la corteza cerebral, el cerebelo y la ME.

El ácido g-aminobutírico (GABA) es el principal NT inhibitorio cerebral. Deriva del ácido glutámico, mediante la decarboxilación realizada por la glutamato-descarboxilasa. Tras la interacción con los receptores específicos, el GABA es recaptado activamente por la terminación y metabolizado. La glicina tiene una acción similar al GABA pero en las interneuronas de la ME. Probablemente deriva del metabolismo de la serina.

La serotonina (5-hidroxitriptamina) (5-HT) se origina en el núcleo del rafe y las neuronas de la línea media de la protuberancia y el mesencéfalo. Deriva de la hidroxilación del triptófano mediante la acción de la triptófano-hidroxilasa que produce 5-hidroxitriptófano; éste es descarboxilado, dando lugar a la serotonina. Los niveles de 5-HT están regulados por la captación de triptófano y por la acción de la monoaminooxidasa (MAO) intraneuronal.

La acetilcolina es el NT fundamental de las neuronas motoras bulbo-espinales, las fibras preganglionares autónomas, las fibras colinérgicas posganglionares (parasimpáticas) y muchos grupos neuronales del SNC (p. ej., ganglios basales y corteza motora). Se sintetiza a partir de la colina y la acetil-coenzima A mitocondrial, mediante la colinacetiltransferasa. Al ser liberada, la acetilcolina estimula receptores colinérgicos específicos y su interacción finaliza rápidamente por hidrólisis local a colina y acetato mediante la acción de la acetilcolinesterasa. Los niveles de acetilcolina están regulados por la colinacetiltransferasa y el grado de captación de colina.

La dopamina es el NT de algunas fibras nerviosas y periféricas y de muchas neuronas centrales (p. ej., en la sustancia negra, el diencéfalo, el área tegmental ventral y el hipotálamo). El aminoácido tirosina es captado por las neuronas dopaminérgicas y convertido en 3,4-dihidroxifenilalanina (dopa) por medio de la tirosina-hidroxilasa. La dopa se decarboxila hasta dopamina por la acción de la descarboxilasa de l-aminoácidos aromáticos. Tras ser liberada, la dopamina interactúa con los receptores dopaminérgicos y el complejo NT-receptor es captado de forma activa por las neuronas presinápticas. La tirosina-hidroxilasa y la MAO regulan las tasas de dopamina en la terminación nerviosa.

La noradrenalina es el NT de la mayor parte de las fibras simpáticas posganglionares y muchas neuronas centrales (p. ej., en el locus ceruleus y el hipotálamo). El precursor es la tirosina, que se convierte en dopamina, ésta es hidroxilada por la dopamina b-hidroxilasa a noradrenalina. Cuando se libera, ésta interactúa con los receptores adrenérgicos, proceso que finaliza con su recaptación por las neuronas presinápticas, y su degradación por la MAO y por la catecol-O-metiltransferasa (COMT), que se localiza sobre todo a nivel extraneuronal. La tirosina-hidroxilasa y la MAO regulan los niveles intraneuronales de noradrenalina.

La b-endorfina es un polipéptido que activa muchas neuronas (p. ej., en el hipotálamo, amígdala, tálamo y locus ceruleus). El cuerpo neuronal contiene un gran polipéptido denominado proopiomelanocortina, el precursor de varios neuropéptidos (p. ej., a, b y g-endorfinas). Este polipéptido es transportado a lo largo del axón y se divide en fragmentos específicos, uno de los cuales es la b-endorfina, que contiene 31 aminoácidos. Tras su liberación e interacción con los receptores opiáceos, se hidroliza por acción de peptidasas en varios péptidos menores y aminoácidos.

La metencefalina y leuencefalina son pequeños péptidos presentes en muchas neuronas centrales (p. ej., en el globo pálido, tálamo, caudado y sustancia gris central). Su precursor es la proencefalina que se sintetiza en el cuerpo neuronal y después se divide en péptidos menores por la acción de peptidasas específicas. Los fragmentos resultantes incluyen dos encefalinas, compuestas por 5 aminoácidos cada una, con una metionina o leucina terminal, respectivamente. Tras su liberación e interacción con receptores peptidérgicos, son hidrolizadas hasta formar péptidos inactivos y aminoácidos, como son las dinorfinas y la sustancia P.

Las dinorfinas son un grupo de 7 péptidos con una secuencia de aminoácidos similar, que coexisten geográficamente con las encefalinas. La sustancia P es otro péptido presente en las neuronas centrales (habénula, sustancia negra, ganglios basales, bulbo e hipotálamo) y en alta concentración en los ganglios de las raíces dorsales. Se libera por la acción de estímulos dolorosos aferentes.

Otros NT cuyo papel ha sido establecido menos claramente son la histamina, la vasopresina, la somatostatina, el péptido intestinal vasoactivo, la carnosina, la bradicinina, la colecistocinina, la bombesina, el factor liberador de corticotropina, la neurotensina y, posiblemente, la adenosina.

Siguiente: Principales receptores | Ir a: Principales receptores
Anterior: Principios básicos de la neurotransmisión | Ir a: Principios básicos de la neurotransmisión
Inicio de: NEUROTRANSMISIÓN | Ir a: NEUROTRANSMISIÓN


Principales receptores

Ir a: Principales neurotransmisores Ir a: NEUROTRANSMISIÓN Ir a: Transporte de los neurotransmisores
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.166 NEUROTRANSMISIÓN
» Principales receptores
Principales receptores

Los receptores de los NT son complejos proteicos presentes en la membrana celular. Los receptores acoplados a un segundo mensajero suelen ser monoméricos y tienen tres partes: una extracelular donde se produce la glucosilación, una intramembranosa que forma una especie de bolsillo donde se supone que actúa el NT y una parte intracitoplasmática donde se produce la unión de la proteína G o la regulación mediante fosforilación del receptor. Los receptores con canales iónicos son poliméricos. En algunos casos, la activación del receptor induce una modificación de la permeabilidad del canal. En otros, la activación de un segundo mensajero da lugar a un cambio en la conductancia del canal iónico.

Los receptores que son estimulados continuamente por un NT o por fármacos (agonistas) se hacen hiposensibles (infrarregulados); aquellos que no son estimulados por su NT o son bloqueados crónicamente (antagonistas) se hacen hipersensibles (suprarregulados). La suprarregulación o infrarregulación de los receptores influye de forma importante en el desarrollo de la tolerancia y dependencia física. La retirada es un fenómeno de rebote debido a una alteración de la afinidad o densidad del receptor. Estos conceptos son particularmente importantes en el trasplante de órganos o tejidos, en los que los receptores están deprivados del NT fisiológico por denervación.

La mayoría de NT interactúan principalmente con receptores postsinápticos, pero algunos receptores están localizados a nivel presináptico, lo que permite un control estricto de la liberación del NT.

Los receptores colinérgicos se clasifican en nicotínicos N1 (en la médula adrenal y los ganglios autónomos) o N2 (en el músculo esquelético) y muscarínicos M1 (en el sistema nervioso autónomo, estriado, corteza e hipocampo) o M2 (en el sistema nervioso autónomo, corazón, músculo liso, cerebro posterior y cerebelo).

Los receptores adrenérgicos se clasifican en a1 (postsinápticos en el sistema simpático), a2 (presinápticos en el sistema simpático y postsinápticos en el cerebro), b1 (en el corazón) y b2 (en otras estructuras inervadas por el simpático). Los receptores dopaminérgicos se dividen en D1, D2, D3, D4 y D5. D3 y D4 desempeñan un papel importante en el control mental (limitan los síntomas negativos en los procesos psicóticos) mientras que la activación de los receptores D2 controla el sistema extrapiramidal.

Los receptores de GABA se clasifican en GABAA (activan los canales del cloro) y GABAB (activan la formación del AMP cíclico). El receptor GABAA consta de varios polipéptidos distintos y es el lugar de acción de varios fármacos neuroactivos, incluyendo las benzodiacepinas, los nuevos antiepilépticos (p. ej., lamotrigina), los barbitúricos, la picrotoxina y el muscimol.

Los receptores serotoninérgicos (5-HT) constituyen al menos 15 subtipos, clasificados en 5-HT1 (con cuatro subtipos), 5-HT2 y 5-HT3. Los receptores 5-HT1A, localizados presinápticamente en el núcleo del rafe (inhibiendo la recaptación presináptica de 5-HT) y postsinápticamente en el hipocampo, modulan la adenilato-ciclasa. Los receptores 5-HT2, localizados en la cuarta capa de la corteza cerebral, intervienen en la hidrólisis del fosfoinosítido (v. tabla 166-2 [image] ). Los receptores 5-HT3 se localizan presinápticamente en el núcleo del tracto solitario.

Los receptores de glutamato se dividen en receptores ionotropos de N-metil-d-aspartato (NMDA), que se unen a NMDA, glicina, cinc, Mg++ y fenciclidina (PCP, también conocido como polvo de ángel) y producen la entrada de Na+, K+ y Ca++; y receptores no-NMDA que se unen al quiscualato y kainato. Los canales no-NMDA son permeables al Na+ y K+ pero no al Ca++. Estos receptores excitadores median en la producción de importantes efectos tóxicos por el incremento de calcio, radicales libres y proteinasas. En las neuronas, la síntesis del óxido nítrico (NO), que regula la NO-sintetasa, aumenta en respuesta al glutamato.

Los receptores opiáceos (de endorfina-encefalina) se dividen en m1 y m2 (que intervienen en la integración sensitivo-motora y la analgesia), d1 y d2 (que afectan a la integración motora, la función cognitiva y la analgesia) y k1, k2 y k3 (que influyen en la regulación del balance hídrico, la analgesia y la alimentación). Los receptores s, actualmente clasificados como no-opiáceos se unen a la PCP y se localizan fundamentalmente en el hipotálamo.

Siguiente: Transporte de los neurotransmisores | Ir a: Transporte de los neurotransmisores
Anterior: Principales neurotransmisores | Ir a: Principales neurotransmisores
Inicio de: NEUROTRANSMISIÓN | Ir a: NEUROTRANSMISIÓN


Transporte de los neurotransmisores

Ir a: Principales receptores Ir a: NEUROTRANSMISIÓN Ir a: CAPITULO 167
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.166 NEUROTRANSMISIÓN
» Transporte de los neurotransmisores
Transporte de los neurotransmisores

Existen dos tipos de transportadores de los NT esenciales para la neurotransmisión. El transportador de recaptación, localizado en las neuronas presinápticas y en las células plasmáticas, bombea los NT desde el espacio extracelular hacia el interior de la célula. Repone el abastecimiento de NT, ayuda a concluir su acción y, en el caso del glutamato, mantiene sus niveles por debajo del umbral tóxico. La energía necesaria para este bombeo del NT proviene del ATP. El otro tipo de transportador localizado en la membrana de las vesículas concentra el NT en las mismas para su posterior exocitosis. Estos transportadores son activados por el pH citoplasmático y el gradiente de voltaje a través de la membrana vesicular. Durante la anoxia y la isquemia cambia el gradiente iónico transmembrana, y el glutamato se transporta desde las vesículas hasta el citoplasma, aumentando su concentración hasta niveles potencialmente tóxicos.

Los sistemas de segundo mensajero consisten en proteínas G reguladoras y proteínas catalíticas (p. ej., adenilato-ciclasa, fosfolipasa C) que se unen a los receptores y a los efectores. El segundo mensajero puede ser el desencadenante de una reacción en cadena o el blanco de una vía reguladora (p. ej., el calcio; v. tabla 166-2 [image] ).

Siguiente: CAPITULO 167 | Ir a: CAPITULO 167
Anterior: Principales receptores | Ir a: Principales receptores
Inicio de: NEUROTRANSMISIÓN | Ir a: NEUROTRANSMISIÓN


DOLOR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Transporte de los neurotransmisores en CAPITULO 166 Ir a: SEC.14 NEUROLOGÍA Ir a: Clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 167. DOLOR
167 / DOLOR

Sensación subjetiva compleja que refleja un daño tisular potencial o real y la respuesta afectiva al mismo.

(V. también cap. 294 [image] y Dolor en el índice.)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Clasificación | Ir a: Clasificación
- Clasificación
- Evaluación del dolor
- Tratamiento
› DOLOR POSTOPERATORIO AGUDO
› DOLOR CANCEROSO
› DOLOR NEUROPÁTICO
- Diagnóstico y tratamiento
› SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
- Tratamiento
› SÍNDROMES DOLOROSOS PSICÓGENOS
- Tratamiento

Anterior: Transporte de los neurotransmisores en CAPITULO 166 | Ir a: Transporte de los neurotransmisores en CAPITULO 166
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


DOLOR POSTOPERATORIO AGUDO

Ir a: Tratamiento en DOLOR Ir a: DOLOR Ir a: DOLOR CANCEROSO
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» DOLOR POSTOPERATORIO AGUDO
DOLOR POSTOPERATORIO AGUDO

Los analgésicos opiáceos son extremadamente útiles en el tratamiento del dolor agudo postoperatorio grave. También pueden ser eficaces los AINE parenterales (p. ej., ketorolaco) y, en algunos casos, las técnicas de anestesia regional (p. ej., bloqueo espinal local). Los opiáceos pueden administrarse por vía epidural, comenzando durante el acto quirúrgico y continuando durante los 2 o 3 d posteriores. También puede iniciarse el tratamiento en la unidad de reanimación con sulfato de morfina (2 mg i.v.) o meperidina (12,5 mg i.v.), que son las dosis habituales para un adulto de unos 70 kg de peso y no habituado a opiáceos. Esta dosis puede repetirse a intervalos cortos (p. ej., cada 15 a 30 min) hasta estabilizar el efecto analgésico. Una vez en la planta, el paciente puede tratarse con sulfato de morfina a dosis de 8 a 10 mg/3 h, que habitualmente son suficientes para aliviar el dolor posquirúrgico no complicado. La analgesia controlada por el paciente permite la autoadministración de pequeñas dosis de opiáceos a demanda.

La dosificación debe modificarse en función de la respuesta de cada paciente. La necesidad de individualizar las dosis en la analgesia posquirúrgica ha constituido el principal impulso para el desarrollo de las técnicas de analgesia controlada por el propio paciente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DOLOR CANCEROSO | Ir a: DOLOR CANCEROSO
Anterior: Tratamiento en DOLOR | Ir a: Tratamiento en DOLOR
Inicio de: DOLOR | Ir a: DOLOR


DOLOR CANCEROSO

Ir a: DOLOR POSTOPERATORIO AGUDO Ir a: DOLOR Ir a: DOLOR NEUROPÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» DOLOR CANCEROSO
DOLOR CANCEROSO

Los síndromes de dolor canceroso son secundarios a tumores que invaden el hueso o los tejidos blandos, que comprimen los nervios o los vasos sanguíneos o que obstruyen una víscera hueca; también se incluye el dolor secundario a la cirugía tumoral y a la quimioterapia o radioterapia. Es esencial realizar un diagnóstico preciso del proceso subyacente, ya que el tratamiento específico puede simplificar el manejo del dolor. Sin embargo, éste debe tratarse adecuadamente mientras se detecta su causa.

Cuando el dolor es leve o moderado deben utilizarse en primer término los analgésicos no opiáceos (v. tabla 167-1 [image] ). Normalmente se emplean los opiáceos combinados con ellos (generalmente propoxifeno, codeína u oxicodona con aspirina o paracetamol). Estas asociaciones se utilizan incrementando las dosis hasta alcanzar la máxima del analgésico no opiáceo (p. ej., 12 comprimidos al día con 325 mg de paracetamol y 5 mg de oxidocona). Si esto no es suficiente es preferible aumentar el AINE hasta la dosis máxima segura y el opiáceo hasta la dosis máxima eficaz antes que recurrir a una combinación diferente. La meperidina no es recomendable dados sus efectos adversos en el SNC. Los fármacos agonistas-antagonistas tienen también un papel limitado, porque requieren un título elevado para producir analgesia y porque pueden inducir un síndrome de abstinencia agudo en pacientes con dependencia.

El dolor óseo suele responder de forma óptima a los AINE, aunque también puede asociarse un opiáceo. Muchos otros fármacos cuya principal indicación no es la analgesia (también llamados analgésicos adyuvantes) pueden facilitar el tratamiento del dolor en determinadas situaciones; los corticoides (p. ej., dexametasona a dosis de 4 mg/ 6 h v.o.) son efectivos en el dolor óseo grave y en el secundario a infiltración de estructuras nerviosas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DOLOR NEUROPÁTICO | Ir a: DOLOR NEUROPÁTICO
Anterior: DOLOR POSTOPERATORIO AGUDO | Ir a: DOLOR POSTOPERATORIO AGUDO
Inicio de: DOLOR | Ir a: DOLOR


DOLOR NEUROPÁTICO

Ir a: DOLOR CANCEROSO Ir a: DOLOR Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» DOLOR NEUROPÁTICO
DOLOR NEUROPÁTICO

El dolor crónico puede aparecer tras una lesión a cualquier nivel del sistema nervioso central o periférico. Se han identificado varios síndromes de dolor neuropático específicos. Su patogenia es poco clara y su incidencia y prevalencia desconocidas, pero parecen estar relacionados con las lesiones que los preceden, excepto en el caso de las lesiones por arrancamiento de raíces y del dolor del miembro fantasma.

El mecanismo básico de todos los tipos de dolor neuropático parece depender de una reorganización del procesamiento somatosensorial en el SNC. Existen dos categorías amplias de dolor neuropático: 1) el dolor de desaferentización (debido a una interrupción parcial o completa de la actividad nerviosa aferente central o periférica) y 2) el dolor mediado por vía simpática (dependiente de la actividad eferente del sistema simpático). Ambos mecanismos son complejos y difieren entre sí de forma sustancial, aunque posiblemente tengan una relación patogénica. Por ejemplo, una lesión talámica que causa dolor sin otros trastornos autónomos ni cambios tróficos y que no responde a la manipulación del sistema nervioso simpático es totalmente diferente a una lesión que produce distrofia simpática refleja, en la que están presentes todas estas características. Los síndromes dolorosos por desaferentización incluyen la neuralgia postherpética, el dolor central (tras una lesión del SNC) y el dolor fantasma. Éste último se localiza en la región de la parte corporal perdida tras una amputación de cualquier tipo; la forma más característica es el dolor del miembro fantasma.

El dolor neuropático también puede afectar predominantemente a las fibras periféricas y en este caso las causas más frecuentes son la formación de un neuroma y la compresión nerviosa localizada (p. ej., la radiculopatía en un trastorno discal). Además de las medidas descritas más adelante, en estos casos puede ser útil el tratamiento directo primario del foco periférico (p. ej., descompresión quirúrgica del nervio).

Aunque el síndrome doloroso neuropático suele producir con mayor frecuencia una sensación de dolorimiento profundo, en ocasiones aparecen síntomas más típicos, como las disestesias, consistentes en dolor urente espontáneo o provocado, acompañado generalmente de un componente lancinante sobreañadido. Otras alteraciones sensitivas subjetivas que pueden aparecer son hiperestesia o hiperalgesia, alodinia (dolor producido por un estímulo inocuo) e hiperpatía (respuesta dolorosa especialmente desagradable y exagerada en relación con la intensidad del estímulo).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento
› SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
- Tratamiento

Anterior: DOLOR CANCEROSO | Ir a: DOLOR CANCEROSO
Inicio de: DOLOR | Ir a: DOLOR


SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC

Ir a: Diagnóstico y tratamiento en DOLOR NEUROPÁTICO Ir a: DOLOR NEUROPÁTICO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
° DOLOR NEUROPÁTICO
» SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
SÍNDROME DOLOROSO REGIONAL COMPLEJO (SDRC)

(Distrofia simpática refleja y causalgia)

Estado doloroso crónico inducido por lesión de los tejidos blandos o el hueso (SDRC tipo I o distrofia simpática refleja) o por lesión de un nervio (SDRC tipo II o causalgia), en el que el dolor se asocia con trastornos del sistema nervioso autónomo (p. ej., alteraciones vasomotoras y de la sudación) o cambios tróficos (p. ej., atrofia cutánea y ósea, pérdida del vello y contracturas articulares).

La demostración de las alteraciones autónomas y tróficas puede realizarse mediante gammagrafía ósea (aumento de la captación del radionúclido), radiología (que muestra pérdida ósea) y termografía (detecta un aumento o disminución de la temperatura cutánea) de la extremidad afectada.

El SDRC suele depender del dolor mediado por vía simpática más que de otros tipos de dolor crónico. Por ello, cuando se sospecha este síndrome debe intentarse un tratamiento que bloquee la función simpática eferente, habitualmente un bloqueo nervioso. Algunas observaciones clínicas sugieren que el pronóstico mejora cuando el bloqueo se lleva a cabo lo más precozmente posible.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Diagnóstico y tratamiento en DOLOR NEUROPÁTICO | Ir a: Diagnóstico y tratamiento en DOLOR NEUROPÁTICO
Inicio de: DOLOR NEUROPÁTICO | Ir a: DOLOR NEUROPÁTICO


SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC, Tratamiento

Ir a: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC Ir a: SÍNDROMES DOLOROSOS PSICÓGENOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
° DOLOR NEUROPÁTICO
» SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
Tratamiento
Tratamiento

El bloqueo anestésico o farmacológico de la función simpática del nervio y el tratamiento fisioterapéutico son las principales modalidades terapéuticas cuando el dolor es mediado por vía simpática. En caso contrario, no deben realizarse intervenciones dirigidas directamente al sistema nervioso autónomo. Cuando la mejoría del dolor es más duradera que el efecto farmacológico del bloqueo pero es transitoria, a pesar de realizar bloqueos repetidos, ésta es una indicación para hacer una simpatectomía quirúrgica o química. El bloqueo simpático regional anestésico con guanetidina, reserpina o bretilio i.v. es una técnica especializada que puede ser útil en determinados pacientes. El bloqueo farmacológico se basa en la administración de simpaticolíticos como prazosina (1 a 8 mg/d en varias dosis v.o.) y fenoxibenzamina (40 a 120 mg/d v.o. en varias dosis). Otras drogas empleadas son la nifedipina (10 a 30 mg/8 h v.o.), los corticoides (p. ej., prednisona a dosis iniciales de 60 a 80 mg/d que se van disminuyendo paulatinamente en 2 a 4 sem), los antidepresivos tricíclicos y antiepilépticos, así como los fármacos empleados en el tratamiento del dolor neuropático (v. más atrás). La terapia a largo plazo con opiáceos es controvertida pero puede ser útil en ciertos pacientes y debe considerarse una vez que otros métodos han fracasado y es posible el seguimiento médico.

La fisioterapia es una parte esencial del tratamiento. Cuando existen puntos desencadenantes de dolor en la miofascial, puede ser útil la infiltración local de un anestésico o de suero salino. La estimulación nerviosa eléctrica transcutánea (ENET) puede ser efectiva y ha de realizarse previo ensayo con diferentes parámetros de estimulación en varias localizaciones. Otros métodos de estimulación nerviosa (neuroestimulación) alternativos son la contrairritación (fricción enérgica de la zona afectada) y la acupuntura. No existen estudios que establezcan la superioridad de una técnica de neuroestimulación con respecto a otra, ni que determinen si una respuesta escasa a una de ellas puede implicar una respuesta también pobre a las demás. Por ello, el tratamiento continúa siendo empírico. El tratamiento psicológico se describe más adelante.

Siguiente: SÍNDROMES DOLOROSOS PSICÓGENOS | Ir a: SÍNDROMES DOLOROSOS PSICÓGENOS
Inicio de: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC | Ir a: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC


SÍNDROMES DOLOROSOS PSICÓGENOS

Ir a: Tratamiento en SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC Ir a: DOLOR Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» SÍNDROMES DOLOROSOS PSICÓGENOS
SÍNDROMES DOLOROSOS PSICÓGENOS

El dolor crónico con un origen orgánico no claro o ausente es un problema frecuente. Los síndromes más frecuentes son la cefalea crónica en primer lugar, seguida de la lumbalgia crónica, la neuralgia facial atípica y el dolor abdominal o pélvico de etiología desconocida. Aunque estos pacientes experimentan un dolor real (es decir, el dolor no es facticio y el paciente no finge), estos síndromes se explican mejor como trastornos psicofisiológicos que como alteraciones físicas. La mayoría de los pacientes presenta una patología orgánica pero en muchos de ellos hay evidencia clínica de que existe un trastorno psicológico que es la principal causa del dolor y de la incapacidad. Algunos enfermos presentan dolor psicógeno sin patología orgánica identificable (v. también Trastornos dolorosos, cap. 186 [image] ). Algunos casos de dolor psicógeno pueden incluirse en un trastorno de somatización (múltiples síntomas físicos, en ocasiones llamativos, que típicamente afectan a varios sistemas orgánicos) o hipocondríaco (preocupación patológica por síntomas menores).

Los pacientes pueden desarrollar una conducta anómala de enfermedad: con inactividad, aislamiento social, preocupación por el estado físico y un cuidado exagerado de la salud. En pacientes con dolor persistente no canceroso, este patrón de conducta suele denominarse síndrome de dolor crónico no maligno. Un subgrupo de estos sujetos presenta dolor crónico intratable con afectación psicológica y social profundas, marcadas por un ánimo deprimido y una pérdida virtual de la funcionalidad. Estos casos representan el extremo de un espectro clínico caracterizado por una historia de dolor persistente (generalmente múltiple) con ausencia de efectividad de varios tratamientos médicos y quirúrgicos, uso de múltiples fármacos (incluyendo en ocasiones el abuso o la adicción) y trastornos del sueño. Son incapaces de mantener una actividad laboral y existe un deterioro de las relaciones familiares. Son frecuentes la depresión y la astenia, así como el deterioro del autocontrol y la percepción interior. Esta conducta puede ser reforzada por varios factores ambientales, incluyendo el comportamiento de la familia y los parientes cercanos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC | Ir a: Tratamiento en SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
Inicio de: DOLOR | Ir a: DOLOR


SÍNDROMES DOLOROSOS PSICÓGENOS, Tratamiento

Ir a: SÍNDROMES DOLOROSOS PSICÓGENOS Ir a: CAPITULO 168
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» SÍNDROMES DOLOROSOS PSICÓGENOS
Tratamiento
Tratamiento

Aunque el grado de alteración física que contribuye a la incapacidad funcional del paciente puede identificarse y evaluarse de forma periódica cuando el trastorno no es estático, el tratamiento primario siempre debe dirigirse hacia la mejoría y el mantenimiento de la función y el manejo del trastorno psicológico subyacente. Estas intervenciones también pueden ser importantes en pacientes con otros síndromes dolorosos, incluyendo aquellos con patología orgánica claramente definida. Pueden utilizarse los analgésicos, pero no serán efectivos si se usan de forma aislada.

Generalmente es necesaria una consulta psicológica, aunque el médico general puede organizar un programa conductual que mejore la función del paciente, incluso aunque no disminuya el dolor. Los pacientes pueden llevar un diario de actividades para señalar las áreas susceptibles de cambio. El médico debe hacer recomendaciones específicas para aumentar gradualmente la actividad física y las obligaciones sociales del paciente. Las actividades se van aumentando paulatinamente en unidades de tiempo; si es posible, hay que evitar que el dolor impida la consecución de una función mejor en la escala. Cuando la actividad se incrementa de esta forma suelen disminuir las quejas de dolor.

Existen varias técnicas cognitivas para el control del dolor que pueden ser útiles, como el entrenamiento para la relajación, las técnicas de distracción, la hipnosis y la retroalimentación positiva. Los pacientes pueden ser entrenados para usar las técnicas de distracción guiando su imaginación (evocando una fantasía organizada de calma y bienestar; p. ej., imaginarse descansando en una playa o tumbado en una hamaca). Otros métodos cognitivo-conductuales (p. ej., la autohipnosis) requieren un entrenamiento especializado. La conducta de los familiares y compañeros de trabajo que refuerzan el dolor en el paciente (p. ej., exigencias continuas acerca de su salud o insistencia en que éste no realice sus tareas cotidianas) deben desaconsejarse. El médico también debe evitar el refuerzo del dolor y debe desaprobar las conductas maladaptativas del paciente, aplaudir sus progresos y proporcionar un tratamiento del síntoma mientras se insiste en que intente volver a su funcionamiento previo.

Entre los tratamientos no farmacológicos se incluyen la ENET y la contrairritación, la infiltración en los puntos desencadenantes de dolor, la distensión muscular y la fisioterapia.

Los fármacos como los AINE (v. tabla 167-1 [image] ) y los antidepresivos tricíclicos son útiles en algunos casos. Las dosis de antidepresivos se incrementarán si coexiste un trastorno depresivo. Los pacientes responsables pueden beneficiarse de los analgésicos opiáceos (v. más atrás y tabla 167-2 [image] ), aunque su uso es controvertido.

Las clínicas del dolor pueden proporcionar al paciente un tratamiento global más adecuado del síndrome de dolor crónico no maligno. Aquellos enfermos que presentan un deterioro funcional marcado y los que no responden a un intento razonable de manejo por su médico generalmente mejoran con el tratamiento en estos centros.

Siguiente: CAPITULO 168 | Ir a: CAPITULO 168
Inicio de: SÍNDROMES DOLOROSOS PSICÓGENOS | Ir a: SÍNDROMES DOLOROSOS PSICÓGENOS


CEFALEA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 167 Ir a: SEC.14 NEUROLOGÍA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 168. CEFALEA
168 / CEFALEA

(Cefalalgia)

La cefalea es un síntoma frecuente, a menudo incapacitante, pero que rara vez amenaza la vida del paciente. La cefalea puede constituir un trastorno primario (migraña, cefalea en racimos o cefalea tensional) o ser un síntoma secundario de otros trastornos, como infección aguda sistémica o intracraneal, tumor cerebral, TCE, hipertensión arterial severa, hipoxia cerebral y muchas afecciones oculares, nasales, de garganta, dientes, oídos y vértebras cervicales (v. tabla 168-1 [image] ). En ocasiones no se encuentra una causa evidente.

La cefalea se produce por estimulación, tracción o presión en cualquiera de las estructuras craneales sensibles al dolor: todos los tejidos que recubren el cráneo, los pares craneales V, IX y X, los nervios cervicales superiores, los grandes senos venosos intracraneales, las grandes arterias de la base cerebral, las grandes arterias durales y la duramadre de la base del cráneo. La dilatación o contracción de las paredes de los vasos sanguíneos estimula las terminaciones nerviosas, causando dolor. La causa de la mayor parte de las cefaleas es extracraneal más que intracraneal. Otras causas menos frecuentes son el ictus, las malformaciones vasculares y las trombosis venosas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› MIGRAÑA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› CEFALEA EN RACIMOS
› CEFALEA TENSIONAL

Anterior: Tratamiento en CAPITULO 167 | Ir a: Tratamiento en CAPITULO 167
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


MIGRAÑA

Ir a: Tratamiento en CEFALEA Ir a: CEFALEA Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» MIGRAÑA
MIGRAÑA

Cefalea de duración comprendida entre 4 y 72 h, de carácter pulsátil e intensidad entre moderada y severa, bilateral, que empeora con el ejercicio y que se asocia a náuseas y vómitos o susceptibilidad a la luz, los sonidos y los olores.

Para el diagnóstico de certeza de migraña se requieren al menos 3 o 4 de los criterios anteriores.

La migraña puede presentarse a cualquier edad pero generalmente empieza entre los 10 y los 40 años, con mayor frecuencia en el sexo femenino que en el masculino. Normalmente las cefaleas remiten parcial o totalmente después de los 50 años de edad. Más del 50% de los pacientes presentan antecedentes familiares de migraña.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en CEFALEA | Ir a: Tratamiento en CEFALEA
Inicio de: CEFALEA | Ir a: CEFALEA


MIGRAÑA, Etiología y fisiopatología

Ir a: MIGRAÑA Ir a: Síntomas, signos y diagnóstico en MIGRAÑA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» MIGRAÑA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Etiología y fisiopatología

La causa de la migraña es desconocida y su fisiopatología no se comprende aún completamente. Se sabe que existen cambios en el flujo sanguíneo arterial en el cerebro y las cubiertas craneales, pero no está claro si la vasodilatación y la vasoconstricción son una causa o la consecuencia de la migraña. De acuerdo con la hipótesis de la depresión cortical propagada (cambios básicos en la corteza cerebral, en la que se produce un pico de hiperpolarización seguido de despolarización), ésta induciría una reacción inflamatoria neurógena con vasodilatación, activación linfocitaria y permeabilización de los capilares. Esta inflamación daría lugar a una irritación de las fibras sensitivas perivasculares del trigémino, iniciándose una cascada de reacciones responsables de los cambios en el flujo sanguíneo y, con ello, una cefalea severa. Las malformaciones vasculares intracraneales, en cambio, son una causa rara de cefalea pseudomigrañosa.

El mecanismo íntimo de la migraña no ha sido bien definido, pero se reconocen varios factores desencadenantes. Los estrógenos cíclicos son un factor desencandenante significativo que puede explicar la frecuencia tres veces mayor en mujeres. La evidencia del papel que desempeñan los estrógenos como desencadenantes se basa en varios puntos: 1) durante la pubertad la migraña se hace mucho más prevalente en el sexo femenino que en el masculino; 2) la migraña es particularmente difícil de controlar en el período premenopáusico; y 3) los anticonceptivos orales y los tratamientos estrogénicos sustitutivos generalmente empeoran la migraña. Otros factores precipitantes son el insomnio, los cambios de presión barométrica y el hambre. La asociación con la dieta muchas veces se exagera y no existen pruebas de la misma en los estudios prospectivos.

Siguiente: Síntomas, signos y diagnóstico en MIGRAÑA | Ir a: Síntomas, signos y diagnóstico en MIGRAÑA
Inicio de: MIGRAÑA | Ir a: MIGRAÑA


MIGRAÑA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en MIGRAÑA Ir a: MIGRAÑA Ir a: Tratamiento en MIGRAÑA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» MIGRAÑA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La migraña puede estar precedida por un breve período prodrómico con depresión, irritabilidad, inquietud o anorexia y puede asociar un aura en el 10 al 20% de los casos. El aura generalmente precede a la cefalea en no más de 1 h, aunque a veces persiste con ella. Consiste en un déficit neurológico transitorio y reversible, visual, somatosensitivo, motor o del lenguaje. En la mayoría de los casos existe un aura visual en forma de luces relampagueantes, escotoma centelleante y espectros de fortificación.

Los síntomas generalmente siguen un determinado patrón en cada paciente, excepto porque las cefaleas unilaterales no siempre aparecen en el mismo lado. Los episodios pueden ser diarios o aparecer sólo una vez cada varios meses. El diagnóstico se basa en el patrón sintomático cuando no hay evidencia de patología intracraneal. La migraña es más frecuente cuando existen antecedentes familiares de migraña o aura visual. No se dispone de pruebas diagnósticas útiles, salvo para excluir otras causas.

Siguiente: Tratamiento en MIGRAÑA | Ir a: Tratamiento en MIGRAÑA
Anterior: Etiología y fisiopatología en MIGRAÑA | Ir a: Etiología y fisiopatología en MIGRAÑA
Inicio de: MIGRAÑA | Ir a: MIGRAÑA


MIGRAÑA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en MIGRAÑA Ir a: MIGRAÑA Ir a: CEFALEA EN RACIMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» MIGRAÑA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento depende de la frecuencia de los episodios y de la presencia de enfermedades coexistentes. En general, el tratamiento puede dividirse en profiláctico, abortivo y analgésico (v. tabla 168-2 [image] ).

El tratamiento profiláctico debe considerarse en el paciente que presenta más de un episodio migrañoso a la semana. Para la prevención a largo plazo pueden utilizarse b-bloqueantes, bloqueantes de los canales del calcio, antidepresivos tricíclicos y antiepilépticos. La elección de un fármaco u otro es empírica, pero siempre está en función de la presencia de ciertas enfermedades preexistentes. Por ejemplo, en el paciente hipertenso serán más eficaces los b-bloqueantes y antagonistas del calcio. Si coexisten una depresión o trastornos del sueño deben probarse inicialmente los antidepresivos tricíclicos.

El tratamiento abortivo se utiliza para el episodio migrañoso agudo. Entre los fármacos disponibles existen una nueva clase de drogas que activan los receptores serotoninérgicos (agonistas 1B y 1D de la serotonina [5-HT]) bloqueando la inflamación neurógena y abortando el dolor en cerca del 70% de los pacientes con migraña. El prototipo es el sumatriptán, disponible en forma oral y subcutánea. La administración s.c. es más efectiva pero tiene más efectos adversos que incluyen rubefacción facial, náuseas, constricción esofágica y, más raramente, vasoconstricción arterial coronaria. Debe prescribirse con precaución en varones >55 años, mujeres posmenopáusicas y pacientes con antecedentes de trastornos cardíacos. La nueva generación de agonistas 1B/1D de la 5-HT (p. ej., eletriptán, naratriptán, rizatriptán y zolmitriptán) parecen presentar mayores beneficios y menos efectos adversos. Los derivados ergotamínicos, como el tartrato de ergotamina y la dihidroergotamina, pueden ser efectivos en su forma oral y parenteral. Los antieméticos antagonistas de la dopamina, como la metoclopramida y la proclorperacina, son también útiles aunque no existan síntomas gastrointestinales prominentes.

Los analgésicos deben utilizarse de forma limitada. Son efectivos en algunos casos, pero en otros pueden producir cefalea de rebote durante la escalada de la dosis. Para la cefalea leve o moderada son preferibles los AINE. Los opiáceos deben evitarse, excepto en circunstancias especiales y bajo control estricto.

Siguiente: CEFALEA EN RACIMOS | Ir a: CEFALEA EN RACIMOS
Anterior: Síntomas, signos y diagnóstico en MIGRAÑA | Ir a: Síntomas, signos y diagnóstico en MIGRAÑA
Inicio de: MIGRAÑA | Ir a: MIGRAÑA


CEFALEA EN RACIMOS

Ir a: Tratamiento en MIGRAÑA Ir a: CEFALEA Ir a: CEFALEA TENSIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» CEFALEA EN RACIMOS
CEFALEA EN RACIMOS

Cefalea de duración entre 15 y 180 min, grave, unilateral, de localización periorbitaria o temporal que aparece más de 8 veces/d y se asocia con uno de los siguientes síntomas como mínimo: lagrimeo, ojo rojo, congestión nasal, sudación facial, ptosis palpebral o miosis del mismo lado.

La cefalea en racimos es más frecuente en varones. Los desencadenantes del dolor incluyen el alcohol, el sueño y los cambios de presión barométrica. No se conoce su fisiopatología, pero probablemente sea similar a la de la migraña (v. más atrás).

El diagnóstico se basa en los síntomas y en la exclusión de patología intracraneal. El tratamiento es profiláctico, abortivo y analgésico. En la profilaxis se utilizan los antagonistas del calcio, como el verapamil, y los antagonistas serotoninérgicos como la metisergida. Para el tratamiento abortivo pueden emplearse el sumatriptán y los ergotamínicos. Entre los analgésicos, la indometacina es efectiva únicamente en la cefalea en racimos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CEFALEA TENSIONAL | Ir a: CEFALEA TENSIONAL
Anterior: Tratamiento en MIGRAÑA | Ir a: Tratamiento en MIGRAÑA
Inicio de: CEFALEA | Ir a: CEFALEA


CEFALEA TENSIONAL

Ir a: CEFALEA EN RACIMOS Ir a: CEFALEA Ir a: CAPITULO 169
‹ SEC.14 NEUROLOGÍA
• CAP.168 CEFALEA
» CEFALEA TENSIONAL
CEFALEA TENSIONAL

Cefalea no pulsátil, bilateral, de leve a moderada, que dura entre 30 min y 7 d, no se agrava con el ejercicio y no se asocia con náuseas, vómitos ni fotofobia, fonofobia o sensibilidad a ciertos olores.

La cefalea de tensión puede considerarse como un estado de hiperalgesia craneal con reducción de la modulación del dolor endógeno y aumento de su potenciación. Tiene muchas causas y a ella pueden contribuir la migraña coexistente, los trastornos afectivos, alteraciones del sueño y estados de ansiedad.

El tratamiento con analgésicos simples puede ser útil: paracetamol, 650 mg/4 h v.o., o aspirina, 300 a 600 mg/4 h v.o., y otros AINE como ibuprofeno o naproxeno. En la cefalea crónica o recurrente muchos médicos complementan empíricamente el tratamiento analgésico con antidepresivos tricíclicos (p. ej., amitriptilina 10 a 125 mg/día v.o.) u ocasionalmente con benzodiacepinas (p. ej., diazepam 2 a 5 mg/6 h v.o.), pero su uso regular puede dar lugar a habituación.

Los pacientes más incapacitados pueden precisar un tratamiento multidisciplinario como se describió previamente. Es esencial detectar las enfermedades coexistentes. La migraña se asocia frecuentemente con cefalea tensional, por lo que los tratamientos se superponen.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 169 | Ir a: CAPITULO 169
Anterior: CEFALEA EN RACIMOS | Ir a: CEFALEA EN RACIMOS
Inicio de: CEFALEA | Ir a: CEFALEA


FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CEFALEA TENSIONAL en CAPITULO 168 Ir a: SEC.14 NEUROLOGÍA Ir a: AFASIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 169. FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES

Puntos clave:
[- Lóbulos frontales -- Lóbulos parietales -- Lóbulos temporales -]
169 / FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES

La disfunción o alteración de los hemisferios cerebrales puede ser de origen orgánico (es decir, por un mecanismo estructural, químico o metabólico conocido) o no orgánico (de causa desconocida). Las alteraciones no orgánicas incluyen las psicosis y muchos trastornos del comportamiento.

La disfunción cerebral orgánica puede tener una distribución focal o global. La mayoría de los trastornos focales se deben a anomalías estructurales (p. ej., lesiones ocupantes de espacio, ictus, traumatismos, alteraciones del desarrollo o procesos cicatriciales del SNC) y generalmente afectan sólo a las funciones corticales de forma local. En cambio, la mayor parte de los trastornos globales son secundarios a alteraciones químico-metabólicas o a lesiones estructurales diseminadas (p. ej., inflamación difusa, vasculopatía o neoplasias multifocales). Las lesiones difusas alteran múltiples funciones cerebrales sensoriales y conductuales y a menudo afectan también a los sistemas subcorticales, interfiriendo con el nivel de conciencia (estupor, coma) o con la integración normal del pensamiento consciente (delirio, demencia). Algunos trastornos, como la apraxia y la amnesia, pueden deberse a una disfunción cerebral tanto focal como difusa.

La corteza cerebral contiene grandes áreas de asociación y varias áreas primarias sensitivas y motoras, éstas proporcionalmente pequeñas, que expresan dichas funciones (v. fig. 169-1 [image] ) específicamente. Las áreas sensitivas reciben directamente los estímulos somatoestésicos, auditivos, visuales y olfatorios de los receptores periféricos y transmiten información a las áreas motoras. Éstas, a su vez, envían señales motoras al músculo estriado para regular el movimiento corporal voluntario. El resto de la corteza está formado por las áreas de asociación y el sistema límbico que, de forma conjunta, integran las percepciones sensitivas con la memoria instintiva y adquirida para dar lugar al pensamiento, el aprendizaje, la expresión y la conducta.

Los efectos clínicos de las lesiones cerebrales focales dependen principalmente de la localización y extensión de las mismas. La recuperación funcional, por su parte, depende del grado de redundancia, adaptación y plasticidad del resto del cerebro sano y de la edad del paciente.

En el adulto existe una escasa redundancia en las áreas receptoras corticales primarias y en las vías de la función somática y visual del control motor, las cuales están intensamente lateralizadas; una lesión directa suele causar al menos algún déficit permanente a cualquier edad. Después de la primera infancia, las funciones espaciales y del lenguaje se hacen cada vez más lateralizadas y no redundantes. Aunque los estímulos auditivos de cada lado alcanzan la corteza de ambos lóbulos temporales, izquierdo y derecho, existe evidencia de la dominancia en el hemisferio izquierdo. Muchas zonas separadas de la corteza de asociación presentan cierta superposición de funciones o redundancia que permite que una parte del cerebro sano compense funcionalmente las zonas dañadas. Este proceso se denomina adaptación y es más evidente en los sujetos menores de 40 años.

La plasticidad es la capacidad que tienen ciertas áreas cerebrales, dependiendo del tipo de estímulo y de la edad, de modificar su función. Por ejemplo, a lo largo de la vida, los procesos del hipocampo pueden convertir nuevos conceptos y percepciones en memoria permanente. En menor grado, la plasticidad cerebral contribuye al reaprendizaje del pensamiento, el movimiento y las funciones sensitivas tras una lesión cerebral en el adulto. Sin embargo, esta capacidad es más significativa en el cerebro en proceso de desarrollo; por ejemplo, si se lesionan las áreas del lenguaje en el hemisferio izquierdo dominante antes de los 8 años de edad, el hemisferio derecho generalmente puede asumir una capacidad para el lenguaje prácticamente normal.

Volver a puntos clave Lóbulos frontales. Los lóbulos frontales intervienen en la actividad motora aprendida y en la organización de la conducta expresiva. La circunvolución prerrolándica o precentral y las regiones inmediatamente anteriores a ella (área premotora y área motora suplementaria) en cada hemisferio cerebral regulan la actividad muscular especializada en el lado contrario del cuerpo. La corteza premotora y suplementaria también controlan la conducta motora ipsilateral (p. ej., en el movimiento coordinado de ambos hemicuerpos al golpear una bola de golf). Las convulsiones que se originan en las áreas premotoras consisten en un movimiento característico de aversión de la cabeza, los ojos, el tronco y las extremidades hacia el lado contrario; cuando derivan de la circunvolución precentral producen las crisis focales motoras jacksonianas clásicas.

Las alteraciones de la conducta secundarias a una lesión de la corteza prefrontal de la región más anterior del lóbulo frontal son variables en función de su localización, tamaño y rapidez de instauración. Las lesiones unilaterales de diamétro <2 cm casi nunca causan síntomas deficitarios, pero sí convulsiones. Las lesiones de mayor tamaño pueden no causar síntomas salvo si se desarrollan rápidamente (en semanas o meses más que en años) o si afectan a ambos lóbulos frontales. Los pacientes con una gran lesión frontal basal se encuentran apáticos, inatentos, indiferentes a los estímulos y a las consecuencias de sus actos y a veces incontinentes. Aquellos con lesiones anterolaterales o del polo frontal tienden a rechazar las consecuencias de su comportamiento y suelen estar distraídos, eufóricos, chistosos, a menudo vulgares e indiferentes a las normas sociales. Un traumatismo bilateral en las áreas prefrontales puede dar lugar a inquietud, verborrea y comportamiento socialmente invasivo, que suelen durar varios días o semanas y ceder espontáneamente.

Volver a puntos clave Lóbulos parietales. El área posrolándica o poscentral del lóbulo parietal integra los estímulos somatoestésicos, permitiendo el reconocimiento y recuerdo de las formas, las texturas y los pesos de los objetos. Las áreas posterolaterales integran las relaciones visuoespaciales y las percepciones relativas con otras sensaciones para crear conciencia de la trayectoria de los objetos en movimiento. La conciencia de la posición de las partes del cuerpo también se origina en esta zona. En el hemisferio dominante, el área parietal inferior procesa las funciones matemáticas y está íntimamente relacionada con el reconocimiento del lenguaje y con la memoria para las palabras. El lóbulo parietal no dominante integra la relación de la parte izquierda del cuerpo con su entorno.

Las lesiones pequeñas de la corteza poscentral producen astereognosia (pérdida del reconocimiento de los objetos mediante el tacto) en la mano y el hemicuerpo contralaterales. Las lesiones parietales inferiores extensas del hemisferio dominante (generalmente el izquierdo) suelen asociarse con afasia severa; las lesiones menores pueden causar apraxia, discalculia y, en ocasiones, confusión izquierda-derecha y agrafia. La lesión aguda del lóbulo parietal no dominante puede alterar la conciencia del lado izquierdo del cuerpo y el reconocimiento de la naturaleza grave de la lesión por el propio paciente (anosognosia). Algunos pacientes, sobre todo los ancianos, con lesiones extensas del lóbulo parietal derecho incluso pueden negar la existencia de la parálisis en su hemicuerpo izquierdo y pueden permanecer en un estado de confusión global. En presencia de lesiones menos extensas, el paciente puede presentar cierta confusión al intentar realizar determinadas actividades manuales aprendidas; este déficit se denomina apraxia y puede imposibilitar acciones aprendidas, como el vestirse.

Volver a puntos clave Lóbulos temporales. Los lóbulos temporales intervienen en el procesamiento del reconocimiento visual, la percepción auditiva, la memoria y las emociones. Los pacientes con una lesión unilateral adquirida del lóbulo temporal derecho habitualmente pierden agudeza para reconocer los estímulos auditivos no verbales (p. ej., la música). La lesión del lóbulo temporal izquierdo interfiere gravemente con el reconocimiento, la memoria y la formación del lenguaje. Los pacientes con focos epileptógenos en las zonas mediales límbico-emocionales del lóbulo temporal suelen presentar crisis parciales complejas caracterizadas por sensaciones o pensamientos incontrolables y por procesos autónomos, cognitivos o emocionales anómalos. Ocasionalmente, estos pacientes presentan alteraciones de la personalidad caracterizadas por falta de sentido del humor, religiosidad filosófica, obsesiones y, en el varón, disminución de la libido.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: AFASIA | Ir a: AFASIA
› AFASIA
- Pronóstico y tratamiento
› APRAXIA
› AGNOSIA
› AMNESIAS
› ENCEFALOPATÍA DE WERNICKE
› SÍNDROME DE KORSAKOFF
› AMNESIA GLOBAL TRANSITORIA AGT
› AMNESIA FACTICIA PSICÓGENA

Anterior: CEFALEA TENSIONAL en CAPITULO 168 | Ir a: CEFALEA TENSIONAL en CAPITULO 168
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


AFASIA

Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
» AFASIA
AFASIA

Defecto o pérdida de la función del lenguaje en el que la comprensión o la expresión de las palabras (o de los equivalentes no verbales de las palabras) están alteradas como consecuencia de una lesión o un proceso degenerativo de los centros del lenguaje en la corteza cerebral.

La función del lenguaje reside fundamentalmente en el lóbulo temporal posterosuperior, el lóbulo parietal inferior, el lóbulo frontal inferolateral y las conexiones subcorticales entre estas regiones, generalmente situadas en el hemisferio izquierdo, incluso en personas zurdas. La lesión de cualquier parte de esta zona triangular extensa (p. ej., por tumor, traumatismo, infarto o degeneración) interfiere con algún aspecto de la función del lenguaje. La disartria (incapacidad para articular las palabras adecuadamente) resulta de la afectación de las vías motoras, no de la zona cortical del lenguaje.

Las afasias receptivas (sensitivas) producen una disfunción de la comprensión de las palabras y de los símbolos auditivos, visuales o táctiles del lenguaje. Entre sus diferentes subtipos se encuentra la afasia de Wernicke, en la que el paciente utiliza palabras normales de forma fluida, generalmente incluyendo fonemas sin sentido, pero sin reconocer su significado ni sus relaciones semánticas. El resultado es un "revoltijo o ensalada de palabras". La alexia consiste en la pérdida de la capacidad para la comprensión del lenguaje escrito.

Las lesiones de la circunvolución frontal inferior inmediatamente por delante de las áreas facial y lingual de la corteza motora (área de Broca) producen una afasia expresiva (motora), en la que la comprensión y la capacidad de conceptualización están relativamente conservadas pero hay una afectación de la capacidad para formar palabras y expresarse. Generalmente el déficit afecta al habla (disfasia) y a la escritura (agrafia o disgrafia), lo que causa en el paciente una gran frustración. La anomia, o incapacidad para denominar objetos (con conservación de la gramática y la sintaxis), puede ser de origen receptivo o expresivo. La prosodia (calidad del ritmo y énfasis que añade significado al habla) suele depender de la función de ambos hemisferios, aunque a veces sólo del dominante.

Las lesiones cerebrales con extensión suficiente para afectar al lenguaje rara vez producen defectos puros, por lo que la afasia receptiva o expresiva aisladas son raras. Las lesiones fronto-temporales producen una afasia global (mixta) con déficit severo de la comprensión y de la expresión.

Existen varias pruebas para el diagnóstico de la afasia (p. ej., el examen diagnóstico de afasia de Boston), pero generalmente es suficiente la valoración a la cabecera del enfermo. La expresión de las palabras no vacilante y fluida (afasia de Broca) implica una afectación del lóbulo frontal. La afasia de Wernicke indica una alteración del área del lenguaje a nivel temporal posterolateral y parietal inferior del hemisferio izquierdo. La anomia implica una lesión temporo-parietal posterior. La afasia espontánea seudo-Wernicke, con incapacidad para la repetición del lenguaje oído, indica una interrupción de las vías que unen las áreas del lenguaje de los lóbulos frontal y temporal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
- Pronóstico y tratamiento

Inicio de: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES | Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES


AFASIA, Pronóstico y tratamiento

Ir a: AFASIA Ir a: APRAXIA
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
» AFASIA
Pronóstico y tratamiento
Pronóstico y tratamiento

La recuperación de la afasia depende de varios factores, incluyendo el tamaño y localización de la lesión, el grado de afectación del lenguaje y, en menor grado, la edad, el nivel cultural y el estado de salud sistémico. Los niños <8 años generalmente recuperan el lenguaje tras una lesión hemisférica extensa. Después de esta edad, la mayor parte de la recuperación tiene lugar en los primeros 3 meses, pero la afectación persiste en grado variable durante más de 1 año. Como regla general, la comprensión se recupera más precozmente que la expresión del lenguaje. Aproximadamente en un 15% de la población el hemisferio derecho es dominante para el habla y la manipulación, por ello las lesiones hemisféricas específicas pueden causar afasia, pero en la mayoría de los casos remite rápidamente.

El tratamiento es controvertido. La evidencia indica que los pacientes tratados sistemáticamente por logopedas cualificados mejoran más que los no tratados con déficit similares. En general, los pacientes tratados precozmente tras el comienzo de la afasia evolucionan mejor.

Siguiente: APRAXIA | Ir a: APRAXIA
Inicio de: AFASIA | Ir a: AFASIA


APRAXIA

Ir a: Pronóstico y tratamiento en AFASIA Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES Ir a: AGNOSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
» APRAXIA
APRAXIA

Incapacidad para ejecutar un acto motor intencionado y previamente aprendido a pesar de existir capacidad física y voluntad para llevarlo a cabo.

La apraxia es común en muchos trastornos metabólicos y estructurales que afectan al cerebro de forma difusa, particularmente aquellos que deterioran la función del lóbulo frontal. Típicamente, el paciente es incapaz de seguir una orden motora aunque entiende las palabras, y no puede recordar la forma de llevar a cabo el acto motor complejo a pesar de que es capaz de ejecutar sus componentes individuales. El déficit parece ser secundario a la lesión de las vías nerviosas posrolándicas que retienen el recuerdo de los patrones aprendidos de movimiento, de modo que el paciente no puede conceptualizarlos ni traducirlos en una acción con finalidad. Las apraxias selectivas con pérdida de movimientos específicos, por ejemplo la apraxia de construcción (incapacidad para dibujar o realizar construcciones simples) o la apraxia del vestido, pueden aparecer en la demencia y, ocasionalmente, en las lesiones parietales focales.

La mayoría de las apraxias parietales se relacionan con una pérdida de la capacidad para reconocer espacialmente las tareas ejecutadas, incluso aquellas bien aprendidas. La degeneración gangliónica corticobasal afecta sobre todo a pacientes de edad avanzada y deteriora las funciones del lóbulo parietal. Como consecuencia, a veces se pierde la conciencia espacial del brazo, lo que le hace incapaz de realizar acciones motoras aprendidas.

Las pruebas diagnósticas de apraxia incluyen pedir al paciente que imite o lleve a cabo tareas como decir adiós con la mano, saludar, decir con señas "ven aquí", "para" o "vete", abrir una cerradura con una llave, usar un destornillador o unas tijeras o realizar una inspiración profunda y mantenerla.

Mostrar/Ocultar SUBAPARTADOS Siguiente: AGNOSIA | Ir a: AGNOSIA
Anterior: Pronóstico y tratamiento en AFASIA | Ir a: Pronóstico y tratamiento en AFASIA
Inicio de: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES | Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES


AGNOSIA

Ir a: APRAXIA Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES Ir a: AMNESIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
» AGNOSIA
AGNOSIA

Déficit neuropsicológico infrecuente en el que no se puede identificar un objeto a pesar de la capacidad para reconocer sus elementos táctil o visualmente.

En la agnosia, la memoria previamente almacenada en la corteza de asociación y relacionada con las características visuales o táctiles de los objetos se encuentra disminuida o perdida. El paciente es capaz de percibir la naturaleza de un objeto pero no el objeto en particular. Un ejemplo lo constituye la prosopagnosia o incapacidad para reconocer caras conocidas, incluyendo las de familiares o amigos cercanos, a pesar de poder reconocer sus características fisonómicas genéricas.

La anosognosia es una forma severa de agnosia en la que el paciente pierde completamente conciencia de la existencia de la parte afectada del cuerpo o de otro objeto de su entorno. El síndrome clásico resulta de una lesión extensa del lóbulo parietal derecho no dominante, dejando al paciente desconcertado e ignorante de haber tenido nunca el hemicuerpo izquierdo ahora paralizado e insensible y de la existencia del espacio alrededor del mismo.

Las pruebas clínicas para el diagnóstico de agnosia incluyen pedir al paciente que identifique objetos comunes que puede ver o sentir. La agnosia severa puede detectarse pidiendo al paciente con hemiplejía izquierda que identifique las partes de su cuerpo paralizadas, así como objetos localizados en su campo visual izquierdo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: AMNESIAS | Ir a: AMNESIAS
Anterior: APRAXIA | Ir a: APRAXIA
Inicio de: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES | Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES


AMNESIAS

Ir a: AGNOSIA Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES Ir a: ENCEFALOPATÍA DE WERNICKE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
» AMNESIAS
AMNESIAS

Trastornos que causan una incapacidad parcial o total para recordar experiencias pasadas.

La amnesia (pérdida de memoria) puede clasificarse en retrógrada (amnesia para los acontecimientos previos a la enfermedad, lesión o degeneración cerebral), anterógrada (incapacidad para almacenar datos posteriores a la enfermedad, lesión o degeneración), global (amnesia para la información relacionada con todos los canales sensitivos y con los hechos pasados), específica (amnesia para los hechos procesados por un determinado canal sensitivo, p. ej., una agnosia), transitoria (amnesia pasajera, como la que aparece tras un TCE o como la amnesia global transitoria), estable (fija, como ocurre tras un trastorno grave, p. ej., encefalitis, isquemia global, parada cardíaca) o progresiva (como en las demencias degenerativas, p. ej., enfermedad de Alzheimer). La memoria también puede clasificarse en términos de expresión cognitiva en objetiva (declarativa) o experta (procesal).

La amnesia puede ser consecuencia de afectación cerebral difusa o de lesiones bilaterales o multifocales que alteran el almacenamiento de la memoria en las áreas específicas de los hemisferios cerebrales. Las vías principales para la memoria declarativa circulan a lo largo de la región parahipocampal medial y el hipocampo, así como por el lóbulo temporal inferomedial, la superficie orbitaria de los lóbulos frontales y el diencéfalo. Entre éstos, la circunvolución del hipocampo, el hipotálamo, el núcleo basal del telencéfalo y los núcleos dorsomediales del tálamo desempeñan una función fundamental. El núcleo amigdalino contribuye a la amplificación emocional de la memoria. Los núcleos talámicos intralaminares y la formación reticular del TE estimulan la fijación de la memoria. La memoria reciente y la capacidad de formar un nueva memoria se afectan de manera importante en las lesiones bilaterales que afectan al tálamo dorsal y medial, a la formación reticular del TE y al sistema adrenérgico; las causas principales son el déficit de tiamina, las neoplasias hipotalámicas y la isquemia. La lesión bilateral de los lóbulos temporales mediales, especialmente del hipocampo, puede causar una amnesia declarativa casi permanente.

La amnesia postraumática también parece ser consecuencia de una lesión temporal medial y aparece durante los períodos inmediatamente anterior y posterior a una concusión o a un traumatismo craneal grave. Las lesiones más graves pueden afectar áreas más extensas implicadas en el mantenimiento y la recuperación de la memoria, como muchos trastornos cerebrales difusos causantes de demencia.

Con la edad, gran número de sujetos desarrollan gradualmente problemas evidentes con la memoria, al principio para los nombres, después para los hechos y ocasionalmente para las relaciones espaciales. Esta pérdida de memoria senil benigna no tiene relación con la demencia, aunque es difícil pasar por alto algunas de sus semejanzas. Las causas más comunes de pérdida de memoria grave e irreversible son las demencias degenerativas, los traumatismos craneales graves, la anoxia o la isquemia cerebral, los trastornos alcohólico-nutricionales y varias intoxicaciones por fármacos o drogas (p. ej., inhalación crónica de solventes orgánicos, anfotericina B, litio).

Debe tratarse cualquier causa subyacente. Sin embargo, la mayor parte de los pacientes con amnesia aguda adquirida mejoran espontáneamente. Para aquellos que no evolucionan favorablemente no existe ninguna medida que pueda acelerar el proceso o mejorar el pronóstico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENCEFALOPATÍA DE WERNICKE | Ir a: ENCEFALOPATÍA DE WERNICKE
› ENCEFALOPATÍA DE WERNICKE
› SÍNDROME DE KORSAKOFF
› AMNESIA GLOBAL TRANSITORIA AGT
› AMNESIA FACTICIA PSICÓGENA

Anterior: AGNOSIA | Ir a: AGNOSIA
Inicio de: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES | Ir a: FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES


ENCEFALOPATÍA DE WERNICKE

Ir a: AMNESIAS Ir a: SÍNDROME DE KORSAKOFF
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
° AMNESIAS
» ENCEFALOPATÍA DE WERNICKE
ENCEFALOPATÍA DE WERNICKE

La encefalopatía de Wernicke resulta del aporte o la absorción inadecuados de tiamina asociados a una ingesta continuada de hidratos de carbono. La circunstancia precipitante más común es el alcoholismo grave, aunque la alimentación líquida sin vitaminas durante varios días o semanas (diálisis repetidas, descuido en los cuidados postoperatorios, hiperemesis gravídica o "manías" alimentarias) también puede producir un déficit de tiamina.

Los síntomas y signos se desarrollan de forma aguda, apareciendo ataxia, confusión y somnolencia o estupor. Son característicos el nistagmo y la oftalmoplejía parcial. El umbral doloroso de los nervios periféricos suele estar elevado y muchos pacientes desarrollan una disfunción grave del sistema nervioso autónomo caracterizada por hiperactividad simpática (p. ej., temblor, agitación) o hipoactividad (p. ej., hipotermia, hipotensión postural, síncope). Además suele aparecer una ataxia cerebelosa aguda asociada. La mayoría de los pacientes presentan déficit nutricionales subyacentes. Aunque la encefalopatía de Wernicke es bastante común, suele olvidarse o retrasarse su diagnóstico, con resultados desafortunados.

El tratamiento de los casos sospechosos y precoces consiste en la administración inmediata de tiamina, 100 mg por vía i.v., especialmente antes de la administración de sueros glucosados. Los siguientes pasos son la rehidratación, para restablecer el volumen sanguíneo, la corrección de las alteraciones electrolíticas y el inicio de una terapia nutricional general, incluyendo complejos polivitamínicos. Los casos avanzados requieren hospitalización y supervisión estrecha. El delirium tremens (v. cap. 195 [image] ) sobreviene generalmente en los primeros días del tratamiento de la encefalopatía y abstinencia de alcohol.

Siguiente: SÍNDROME DE KORSAKOFF | Ir a: SÍNDROME DE KORSAKOFF
Inicio de: AMNESIAS | Ir a: AMNESIAS


SÍNDROME DE KORSAKOFF

Ir a: ENCEFALOPATÍA DE WERNICKE Ir a: AMNESIAS Ir a: AMNESIA GLOBAL TRANSITORIA AGT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
° AMNESIAS
» SÍNDROME DE KORSAKOFF
SÍNDROME DE KORSAKOFF

El síndrome de Korsakoff aparece en cerca del 80% de los pacientes con encefalopatía de Wernicke. Suele desarrollarse tras crisis graves o repetidas de delirium tremens postalcohólico, tanto si existe encefalopatía como si no. También puede aparecer tras hemorragia subaracnoidea, hemorragia o ictus isquémico talámicos y, menos frecuentemente, por una neoplasia que afecte a la región paramediana posterior talámica.

Los síntomas y signos incluyen déficit variados de memoria muy característicos. La memoria inmediata se afecta gravemente, mientras que la remota suele estar menos deteriorada, por lo que las experiencias previas del paciente pueden guiar sus acciones y respuestas con una pérdida intelectual aparentemente pequeña. La memoria de los hechos posteriores al comienzo del trastorno, y a veces por razones desconocidas de los de semanas o meses anteriores al mismo, está totalmente alterada. Por ello la desorientación temporal es mantenida. Un síntoma notable y precoz es la confabulación asociada al déficit de la memoria reciente; es menos evidente en los casos más crónicos. El paciente sustituye aquello que no puede recordar por experiencias imaginarias o fruto de su confusión, que pueden ser tan convincentes que el médico crea que el estado mental del paciente es normal. Generalmente aparecen alteraciones emocionales como apatía, decaimiento o euforia leve con respuesta escasa o nula a los acontecimientos del entorno, incluso a los que suelen causar una reacción de miedo en condiciones normales.

El curso clínico refleja la causa del síndrome y generalmente es transitorio. El pronóstico es bastante bueno en los pacientes con TCE o hemorragia subaracnoidea. En los pacientes con déficit de tiamina, en los que existe una encefalitis necrótica aguda u otras causas irreversibles de destrucción diencefálica o del hipocampo, el pronóstico empeora y pueden requerir cuidados institucionales prolongados. Sin embargo, puede aparecer una mejoría hasta 12 o 24 meses después del comienzo, por lo que estos pacientes no deben ser institucionalizados de forma prematura.

El tratamiento precoz incluye la reposición hidroelectrolítica y de tiamina. Cuando se requiere una sueroterapia prolongada debe mostrarse especial atención a los requerimientos calóricos y vitamínicos del paciente. No existe ningún tratamiento específico útil.

Siguiente: AMNESIA GLOBAL TRANSITORIA AGT | Ir a: AMNESIA GLOBAL TRANSITORIA AGT
Anterior: ENCEFALOPATÍA DE WERNICKE | Ir a: ENCEFALOPATÍA DE WERNICKE
Inicio de: AMNESIAS | Ir a: AMNESIAS


AMNESIA GLOBAL TRANSITORIA AGT

Ir a: SÍNDROME DE KORSAKOFF Ir a: AMNESIAS Ir a: AMNESIA FACTICIA PSICÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
° AMNESIAS
» AMNESIA GLOBAL TRANSITORIA AGT
AMNESIA GLOBAL TRANSITORIA (AGT)

La confusión amnésica global grave puede durar desde 30 a 60 min hasta 12 h o más. El episodio aparece de forma brusca y, durante su inicio, existe una desorientación total, excepto de uno mismo, junto con un déficit de la memoria retrógrada de hasta varios años atrás. Estos déficit suelen resolverse gradualmente mientras cede el episodio. La recuperación total es la regla y sólo un 10% de los casos presentan recurrencias o el consecuente ictus. Las convulsiones y otras alteraciones focales están ausentes. La causa propuesta para la AGT es generalmente una isquemia transitoria que afecta al tálamo posteromedial o al hipocampo de forma bilateral; este mecanismo patogénico puede estar asociado a la migraña en pacientes jóvenes.

Otra forma de amnesia transitoria benigna es la amnesia breve para determinados hechos, coincidiendo con una ingestión excesiva de alcohol, dosis moderadas de barbitúricos, drogas ilegales o dosis relativamente bajas de benzodiacepinas (especialmente midazolam y triazolam). Esta forma difiere de la amnesia global en que es selectivamente retrógrada, se relaciona especialmente con hechos acompañantes del abuso de drogas, no produce confusión y sólo recurre cuando se ingieren cantidades similares de aquéllas.

Siguiente: AMNESIA FACTICIA PSICÓGENA | Ir a: AMNESIA FACTICIA PSICÓGENA
Anterior: SÍNDROME DE KORSAKOFF | Ir a: SÍNDROME DE KORSAKOFF
Inicio de: AMNESIAS | Ir a: AMNESIAS


AMNESIA FACTICIA PSICÓGENA

Ir a: AMNESIA GLOBAL TRANSITORIA AGT Ir a: AMNESIAS Ir a: CAPITULO 170
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.169 FUNCIÓN Y DISFUNCIÓN DE LOS LÓBULOS CEREBRALES
° AMNESIAS
» AMNESIA FACTICIA PSICÓGENA
AMNESIA FACTICIA (PSICÓGENA)

Se caracteriza porque los recuerdos recientes y lejanos parecen estar afectados, pero generalmente de forma reconocible. La amnesia tiende a ser máxima coincidiendo con crisis emocionales, afecta a los hechos remotos tanto o más que a los recientes y a veces incluye una supuesta falta de autorreconocimiento. En cambio, la pérdida de memoria de origen orgánico se caracteriza por desorientación más acusada referida al tiempo, menor respecto a lugares y personas y en los hechos cargados de emotividad, y nunca del Yo, excepto en el delirio.

Siguiente: CAPITULO 170 | Ir a: CAPITULO 170
Anterior: AMNESIA GLOBAL TRANSITORIA AGT | Ir a: AMNESIA GLOBAL TRANSITORIA AGT
Inicio de: AMNESIAS | Ir a: AMNESIAS


ESTUPOR Y COMA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: AMNESIA FACTICIA PSICÓGENA en CAPITULO 169 Ir a: SEC.14 NEUROLOGÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 170. ESTUPOR Y COMA
170 / ESTUPOR Y COMA

El estupor se define como la ausencia de respuesta, en la que el paciente sólo puede despertarse brevemente y con una estimulación enérgica y repetida. El coma es el estado en el cual el paciente no puede despertarse y está arreactivo, respondiendo sólo a estímulos repetidos con reflejos de evitación primitivos; en el coma profundo pueden estar ausentes todos los reflejos miotáticos e incluso del tronco del encéfalo.

El mantenimiento del estado de alerta precisa de la preservación de las funciones cognitivas de los hemisferios cerebrales y de los mecanismos de la vigilia dependientes del sistema reticular activador ascendente (una extensa red de núcleos y fibras de interconexión que ocupa los centros de sustancia gris de la protuberancia, el mesencéfalo y el diencéfalo posterior). Este sistema recibe impulsos aferentes de las vías sensitivas somáticas, viscerales, auditivas y visuales y los envía a los núcleos intralaminares paracentrales y talámicos. Éstos activan múltiples áreas ampliamente distribuidas a lo largo de la corteza cerebral. La actividad de feedback (retroalimentación) neuronal en este circuito permite mantener un balance funcional en los diferentes niveles.

La alteración de esta actividad afecta al estado de alerta, o nivel de conciencia normal en vigilia, de forma breve o prolongada, ligera o profunda. El estupor y el coma son sus formas extremas. Una pérdida de conciencia breve puede aparecer en el síncope (v. cap. 200 [image] ); en las crisis convulsivas suele ser más prolongada y en la concusión cerebral puede durar hasta 1 h; la pérdida de conciencia completa durante varias horas suele ser consecuencia de un trastorno intracraneal o metabólico grave. Las lesiones cerebrales más leves suelen producir apatía, falta de atención e hipersomnia (sueño excesivamente duradero o profundo del cual puede despertarse al paciente con estímulos enérgicos). El delirio también es un estado de deterioro del nivel de conciencia y de la atención; la demencia es una alteración grave de la función cognitiva, generalmente sin deterioro del nivel de conciencia (v. cap. 171 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Tratamiento
› ESTADO VEGETATIVO
- Diagnóstico y tratamiento
› SÍNDROME DE CAUTIVERIO LOCKED-IN
› MUERTE CEREBRAL

Anterior: AMNESIA FACTICIA PSICÓGENA en CAPITULO 169 | Ir a: AMNESIA FACTICIA PSICÓGENA en CAPITULO 169
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


ESTADO VEGETATIVO

Ir a: Tratamiento en ESTUPOR Y COMA Ir a: ESTUPOR Y COMA Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.170 ESTUPOR Y COMA
» ESTADO VEGETATIVO
ESTADO VEGETATIVO

Ausencia de la capacidad para desarrollar una actividad mental consciente debido a la destrucción o disfunción de los hemisferios cerebrales, con preservación del diencéfalo y del TE, de modo que los reflejos autónomos y motores y el ciclo sueño-vigilia se mantienen normales.

El estado vegetativo aparece de forma transitoria después de varias formas de lesión cerebral difusa. Si dura más de 4 sem se denomina estado vegetativo persistente, que es más frecuente tras un TCE grave y en la anoxia global (p. ej., por parada cardíaca). Tiene mal pronóstico en cuanto a la recuperación de la conciencia.

Cuando el estado vegetativo dura más de unos meses, muy pocos pacientes mejoran y ninguno se recupera totalmente. En el adulto, un estado vegetativo persistente tiene un 50% de probabilidad de recuperación de la conciencia en los primeros 6 meses tras un TCE; suele presentar una incapacidad funcional cerebral permanente. Después de ese tiempo, cada vez menos pacientes se recuperan. Tras parada cardíaca dentro del hospital, sólo un 10 a un 15% de los casos recobran la conciencia y posiblemente no más de un 5% si se produce fuera de él. Aproximadamente, un 60% de los niños con estado vegetativo persistente tras un TCE recuperan la conciencia durante el primer año del mismo, y los que han presentado anoxia cerebral también mejoran antes que los adultos. Sólo una mínima fracción de los pacientes con recuperación parcial después de los 6 meses mejora lo suficiente para cuidar de sí mismos y llevar una vida independiente.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en ESTUPOR Y COMA | Ir a: Tratamiento en ESTUPOR Y COMA
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


ESTADO VEGETATIVO, Diagnóstico y tratamiento

Ir a: ESTADO VEGETATIVO Ir a: SÍNDROME DE CAUTIVERIO LOCKED-IN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.170 ESTUPOR Y COMA
» ESTADO VEGETATIVO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Es importante diagnosticar de forma cuidadosa el origen del estado vegetativo persistente y confirmarlo en las primeras semanas.

El tratamiento no es específico y consiste en prevenir los trastornos sistémicos y la neumonía, en proporcionar una nutrición adecuada y cuidados de enfermería efectivos para evitar las úlceras por presión en espalda y extremidades, así como fisioterapia para prevenir contracturas en los miembros. Los pacientes en este estado no perciben el dolor; aquellos que muestran evidencia de recuperación del estado de alerta, respondiendo a preguntas u otros estímulos específicos, deben manejarse cuidadosamente para evitar producirles más molestias que las que ya experimentan. Existen multitud de problemas éticos y sociales como consecuencia del tratamiento de los pacientes en estado vegetativo persistente durante más de 6 meses, especialmente de los que no han dejado testimonio de las directrices a seguir para tomar la decisión de concluir el tratamiento.

Siguiente: SÍNDROME DE CAUTIVERIO LOCKED-IN | Ir a: SÍNDROME DE CAUTIVERIO LOCKED-IN
Inicio de: ESTADO VEGETATIVO | Ir a: ESTADO VEGETATIVO


SÍNDROME DE CAUTIVERIO LOCKED-IN

Ir a: Diagnóstico y tratamiento en ESTADO VEGETATIVO Ir a: ESTUPOR Y COMA Ir a: MUERTE CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.170 ESTUPOR Y COMA
» SÍNDROME DE CAUTIVERIO LOCKED-IN
SÍNDROME DE CAUTIVERIO (LOCKED-IN)

Situación en la que el paciente permanece despierto y sensible, pero en la que debido a una parálisis generalizada no puede comunicarse, salvo por movimientos oculares codificados.

Existen varios trastornos que pueden causar este síndrome, que resulta de la interrupción bilateral de las vías corticoespinales entre el mesencéfalo y la protuberancia o de una afectación periférica extensa de las neuronas motoras inferiores.

Siguiente: MUERTE CEREBRAL | Ir a: MUERTE CEREBRAL
Anterior: Diagnóstico y tratamiento en ESTADO VEGETATIVO | Ir a: Diagnóstico y tratamiento en ESTADO VEGETATIVO
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


MUERTE CEREBRAL

Ir a: SÍNDROME DE CAUTIVERIO LOCKED-IN Ir a: ESTUPOR Y COMA Ir a: CAPITULO 171
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.170 ESTUPOR Y COMA
» MUERTE CEREBRAL
MUERTE CEREBRAL

La actual capacidad de la ventilación mecánica para mantener la función cardiopulmonar durante largo tiempo, a pesar del fallo de otros órganos, ha llevado a la aceptación legal y social amplia de que la muerte consiste en el cese total de la función cerebral integradora, especialmente del TE. Para declarar la muerte cerebral debe estar presente una causa estructural o metabólica conocida de lesión y es preciso excluir la acción de fármacos anestésicos o paralizantes, sobre todo si han sido autoadministrados. Debe corregirse la hipotermia inferior a 30 ºC. Los criterios completos se exponen en la tabla 170-3 [image] .

Siguiente: CAPITULO 171 | Ir a: CAPITULO 171
Anterior: SÍNDROME DE CAUTIVERIO LOCKED-IN | Ir a: SÍNDROME DE CAUTIVERIO LOCKED-IN
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


ESTUPOR Y COMA, Etiología

Ir a: ESTUPOR Y COMA Ir a: Diagnóstico en ESTUPOR Y COMA
‹ SEC.14 NEUROLOGÍA
» Capítulo 170. ESTUPOR Y COMA
Etiología Diagnóstico Tratamiento
Etiología

Un estado de confusión o apatía grave, el estupor y el coma de corta evolución implican una disfunción cerebral hemisférica, diencefálica o de la parte superior del tronco del encéfalo (v. tabla 170-1 [image] ). Las lesiones focales supratentoriales pueden afectar ambos hemisferios cerebrales de forma extensa o producir un gran edema de los mismos, originando una compresión del mesencéfalo y el sistema reticular activador diencefálico. Esto da lugar a una herniación transtentorial con lesión del TE. Las lesiones infratentoriales primarias (del TE o cerebelo) pueden comprimir o lesionar directamente la formación reticular a cualquier nivel entre la protuberancia y, por compresión ascendente, el diencéfalo. Los trastornos metabólicos e infecciosos pueden deprimir la función hemisférica cerebral y del TE por alteración en la composición del plasma o por toxinas que actúan de forma directa. El deterioro del nivel de conciencia también puede deberse a una reducción del flujo sanguíneo (como en el síncope o la insuficiencia cardíaca grave) o a un cambio en la actividad eléctrica cerebral (p. ej., en la epilepsia). Otras causas de alteración del nivel de conciencia sin cambios estructurales cerebrales son la concusión, los ansiolíticos y los anestésicos.

Siguiente: Diagnóstico en ESTUPOR Y COMA | Ir a: Diagnóstico en ESTUPOR Y COMA
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


ESTUPOR Y COMA, Diagnóstico

Ir a: Etiología en ESTUPOR Y COMA Ir a: ESTUPOR Y COMA Ir a: Tratamiento en ESTUPOR Y COMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 170. ESTUPOR Y COMA
Etiología Diagnóstico Tratamiento
Diagnóstico

Con frecuencia, la causa de una disminución del nivel de conciencia (estado de alerta) no es evidente de forma clara y su diagnóstico requiere un manejo adecuado. En primer lugar debe mantenerse libre la vía aérea, determinar la presión arterial y el pulso y realizar un ECG para detectar posibles alteraciones del trabajo cardíaco.

También debe determinarse de forma inmediata la glucemia, ya que la hipoglucemia puede producir una muerte neuronal irreversible. Tras obtener una vía i.v. se administran 100 mg de tiamina i.m. en el deltoides y se determina la glucosa, los iones y la urea en plasma. Posteriormente se administran 50 ml de glucosa al 50% por vía i.v. y, si el paciente se recupera, la causa será la hipoglucemia.

La historia clínica debe ser detallada, si es posible mientras se lleva a cabo la exploración física y neurológica. El paciente puede llevar consigo una medalla o una tarjeta con su diagnóstico. Los parientes o acompañantes deben ser interrogados acerca de la forma de comienzo del cuadro y de la lesión aguda: ingestión de drogas, alcohol u otras sustancias tóxicas; infecciones, convulsiones, cefalea y enfermedades previas (p. ej., diabetes mellitus, nefritis, hipertensión, patología cardíaca). La policía puede ayudar a encontrar a los familiares o conocidos del paciente; los recipientes que contengan alimentos, fármacos, alcohol, drogas o tóxicos deben ser examinados y conservados para realizar análisis químicos y como posibles pruebas legales. Asimismo, se buscarán signos de hemorragia, incontinencia o traumatismo craneal. La edad del paciente también puede proporcionar algunas claves diagnósticas: la drogadicción, la epilepsia y las infecciones meningo-encefálicas son más frecuentes en sujetos <40 años; los trastornos cardiovasculares (sobre todo el ictus) y metabólicos (p. ej., diabetes, hipoglucemia, coma hepático, alteraciones electrolíticas y uremia) son causas comunes en pacientes >40 años.

La exploración física incluye: 1) temperatura rectal; 2) piel: color, evidencia de traumatismo o inyecciones hipodérmicas (insulina, narcóticos), exantemas o petequias; 3) cuero cabelludo: contusiones o laceraciones; 4) ojos: tamaño pupilar y reactividad, parálisis ocular, reflejo corneal y reflejos oculocefálicos (respuesta de "ojos de muñeca" al girar la cabeza, que sólo se realizará si se excluye fractura cervical), signos oftalmoscópicos de hemorragia o papiledema, esclerosis vascular, retinitis diabética o urémica; 5) ORL: salida de LCR o sangre, cicatrices o mordedura lingual, olor del aliento (a alcohol, acetona, paraldehído o a almendras amargas del cianuro); 6) patrón respiratorio: hiperventilación o respiración de Cheyne-Stokes (periódica); 7) signos cardiovasculares: frecuencia y ritmo apical, características del pulso, presión arterial en ambos brazos, signos de descompensación cardíaca, esclerosis de vasos periféricos, cianosis o dedos "en palillo de tambor" en manos y pies; 8) abdomen: espasmo, rigidez muscular; y 9) signos neurológicos: paresias, rigidez de nuca, reflejos, espasticidad muscular o convulsiones.

El examen neurológico permite distinguir si el trastorno es supratentorial, infratentorial o metabólico. La respiración puede tener un patrón periódico (Cheyne-Stokes) en los trastornos hemisféricos bilaterales o diencefálicos y un patrón irregular (inspiración prolongada o respiración atáxica) en las lesiones pontinas bajas y bulbares altas. La hiperventilación suele reflejar una patología metabólica o pulmonar y, en ocasiones, una lesión pontina alta y mesencefálica. Las pupilas son pequeñas (mióticas) y reactivas a la luz en las lesiones hipotalámicas y pontinas y en la sobredosis de opiáceos, mientras que en las lesiones mesencefálicas y en la sobredosificación grave de glutetimida son medias y fijas; están dilatadas (midriáticas) en la anoxia y en la compresión del III par craneal; en la mayoría de los trastornos metabólicos y hemisféricos y en las pérdidas de conciencia de origen psicógeno, las pupilas son normorreactivas y de tamaño normal. Los reflejos oculovestibulares se exploran con la estimulación calórica del vestíbulo y consisten en la desviación ocular tónica, conjugada y bilateral hacia el oído irrigado con agua fría cuando existe una lesión hemisférica. En las lesiones del TE la respuesta está ausente o es desconjugada y en los trastornos psicógenos solamente se produce un mínimo nistagmo o movimientos erráticos de los ojos. Las lesiones hemisféricas producen una respuesta motora hemipléjica a los estímulos dolorosos. En la disfunción diencefálica o mesencefálica aparece la rigidez de descerebración (extensión de cuello, espalda y miembros extendidos, mandíbulas contraídas) y en las lesiones pontobulbares existe flaccidez. Las alteraciones motoras simétricas, incluyendo la asterixis y las mioclonías multifocales, se observan en los trastornos metabólicos, especialmente en la anoxia, y en las alteraciones neuronales difusas secundarias a toxicidad por drogas o en la enfermedad de Creutzfeldt-Jakob (v. cap. 162 [image] ). Las respuestas motoras y los reflejos permanecen normales en las pérdidas de conciencia psicógenas.

Característicamente, en las lesiones supratentoriales que causan estupor o coma, los síntomas y signos indican inicialmente la afectación de un hemisferio cerebral; después, a consecuencia del crecimiento de la masa o lesión y del aumento de presión que causa el desplazamiento de los tejidos cerebrales, se desarrollan signos de deterioro rostrocaudal progresivo que indican afectación del diencéfalo y después del TE. Cuando el deterioro del nivel de conciencia deriva de una lesión primaria del TE, hay alteraciones pupilares y oculomotoras desde el principio.

Los estudios de laboratorio en pacientes con estupor o coma agudos de causa desconocida deben comenzar con la determinación de la glucosa en sangre. Otras pruebas incluyen hematócrito, gases arteriales, recuento de leucocitos, urea, sodio, potasio, bicarbonato, cloro, alcohol y bromuro y, si el diagnóstico es confuso, espectroscopia para la determinación de sulfohemoglobina y metahemoglobina. Deben reservarse varios tubos de sangre para los estudios toxicológicos y los niveles de antiepilépticos. También debe recogerse una muestra de orina por sondaje y determinar glucosa, acetona, albúmina y fármacos sedantes. Para el diagnóstico y tratamiento de una intoxicación se requiere un lavado gástrico cuidadoso para evitar una perforación esofágica o gástrica por corrosivos (v. también cap. 307 [image] ). En pacientes en coma profundo, la intubación endotraqueal debe anteceder al lavado gástrico para evitar la aspiración bronquial. Deben realizarse TAC o RM urgentes cuando el diagnóstico sea dudoso. La Rx craneal puede ser útil. En los casos aún no diagnosticados se realizará una punción lumbar tan pronto como sea posible para excluir una infección, a menos que exista sospecha de hipertensión intracraneal por una lesión expansiva. El EEG realizado en las primeras horas del comienzo de un coma persistente puede demostrar un status epiléptico no convulsivo cuyos signos eléctricos consisten en puntas, ondas agudas o complejos punta-onda.

Los principales datos diagnósticos en algunas de las causas comunes de pérdida de conciencia se enumeran en la tabla 170-2 [image] . Los trastornos específicos se tratan en las diferentes secciones del Manual.

Siguiente: Tratamiento en ESTUPOR Y COMA | Ir a: Tratamiento en ESTUPOR Y COMA
Anterior: Etiología en ESTUPOR Y COMA | Ir a: Etiología en ESTUPOR Y COMA
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


ESTUPOR Y COMA, Tratamiento

Ir a: Diagnóstico en ESTUPOR Y COMA Ir a: ESTUPOR Y COMA Ir a: ESTADO VEGETATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 170. ESTUPOR Y COMA
Etiología Diagnóstico Tratamiento
Tratamiento

Entre las medidas urgentes están el control de la posible hemorragia, la reanimación cardiopulmonar (RCP), el mantenimiento de la vía aérea (mediante intubación o traqueostomía), el tratamiento del shock, la administración de oxígeno (la hipoxia casi siempre complica la pérdida de conciencia), el sondaje vesical, la reposición hidroelectrolítica y los fármacos que revierten el coma inducido por narcóticos (naloxona). Además se controlarán la presión arterial y el pulso, la frecuencia respiratoria y la temperatura. Si el diagnóstico no es evidente de forma inmediata puede iniciarse una perfusión i.v. de glucosa hipertónica (50 ml) tras la determinación de la glucemia. No debe administrarse ningún fármaco por vía oral y deben evitarse los estimulantes y narcóticos. La nutrición parenteral y la prevención de las úlceras por decúbito son esenciales en los casos de pérdida de conciencia prolongada.

Siguiente: ESTADO VEGETATIVO | Ir a: ESTADO VEGETATIVO
Anterior: Diagnóstico en ESTUPOR Y COMA | Ir a: Diagnóstico en ESTUPOR Y COMA
Inicio de: ESTUPOR Y COMA | Ir a: ESTUPOR Y COMA


DELIRIO Y DEMENCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: MUERTE CEREBRAL en CAPITULO 170 Ir a: SEC.14 NEUROLOGÍA Ir a: DELIRIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 171. DELIRIO Y DEMENCIA
171 / DELIRIO Y DEMENCIA

Se calcula que de 4 a 5 millones de estadounidenses (aproximadamente el 2% de la población general y el 15% de los mayores de 65 años) presentan algún tipo y grado de deterioro cognitivo. Las causas más frecuentes de deterioro cognitivo (disfunción o pérdida de funciones cognitivas: los procesos mediante los cuales se adquieren, retienen y utilizan los conocimientos) son el delirio (a veces denominado síndrome confusional agudo) y la demencia. También puede aparecer en relación con trastornos afectivos como la depresión (v. cap. 189 [image] ).

Aunque el delirio y la demencia tienen características distintivas, inicialmente puede ser difícil diferenciarlos (v. tabla 171-1 [image] ). Dado que no existen datos de laboratorio que puedan establecer la causa del deterioro cognitivo, su diagnóstico se basa fundamentalmente en la historia clínica y la exploración física. Es esencial conocer la función basal para reconocer la extensión y el grado del deterioro.

Tiene una gran importancia evitar el error clínico común de confundir el delirio con la demencia en el paciente de edad avanzada. La evaluación de una demencia puede ser lenta y prolongada, ya que su causa no suele ser inmediatamente vital. En cambio, el delirio suele ser debido a un proceso agudo de origen tóxico o metabólico y el paciente puede empeorar rápidamente, existiendo el riesgo de muerte si no se diagnostica y trata de forma urgente.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DELIRIO | Ir a: DELIRIO
› DELIRIO
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› DEMENCIA
- Pronóstico y tratamiento
› ENFERMEDAD DE ALZHEIMER
- Epidemiología
- Etiología
- Patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento
› DEMENCIAS NO-ALZHEIMER
› Demencia vascular
› Otras causas de demencia

Anterior: MUERTE CEREBRAL en CAPITULO 170 | Ir a: MUERTE CEREBRAL en CAPITULO 170
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


DELIRIO

Ir a: DELIRIO Y DEMENCIA Ir a: Etiología
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DELIRIO
DELIRIO

(Estado o síndrome confusional agudo)

Estado clínico caracterizado por un estado fluctuante de la función intelectual, el ánimo, la atención, el nivel de alerta y el despertar, que aparece de forma aguda, tanto sin deterioro intelectual previo como sobreañadido a un déficit cognitivo crónico.

Algunos autores utilizan los términos delirio y estado confusional agudo como sinónimos; otros emplean el de "delirio" para referirse a un subgrupo de pacientes con síndrome confusional acompañado de hiperactividad. Aún otros usan "delirio" para referirse a la confusión como tal y "síndrome confusional" para la desorientación leve.

Una persona con disminución leve del nivel de conciencia (obnubilación) y dificultad para mantener la atención suele presentar también una dificultad para percibir e interpretar los datos del entorno y para adquirir o recordar nueva información; por ello, puede malinterpretar la información actual o presentar ilusiones. Como resultado, el paciente no reacciona de forma lógica, tiene dificultades para manejar datos simbólicos (p. ej., realizar cálculos aritméticos o explicar el significado de un refrán), presenta ansiedad y agitación o aislamiento del medio y puede tener pensamientos paranoides e ilusorios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: DELIRIO Y DEMENCIA | Ir a: DELIRIO Y DEMENCIA


DELIRIO, Etiología

Ir a: DELIRIO Ir a: Síntomas y signos en DELIRIO
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DELIRIO
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Causas tóxico-metabólicas -- Causas estructurales -- Causas infecciosas -]
Etiología

El delirio puede aparecer en sujetos sin patología cerebral, pero es más frecuente en los que presentan un trastorno de base como la demencia. Es más común en ancianos, probablemente debido a alteraciones fisiológicas de los neurotransmisores cerebrales relacionadas con la edad, a la pérdida neuronal senil y a la presencia de enfermedades concomitantes. El delirio puede ser secundario a un trastorno cerebral primario o a enfermedad sistémica con repercusión en el SNC; las causas más frecuentes son metabólicas, tóxicas, estructurales e infecciosas. Independientemente de la etiología, existe una alteración en la fisiología de los hemisferios cerebrales o de los mecanismos de la vigilia del tálamo y del sistema reticular activador del TE. Una interrupción del sueño o un estrés grave sobreañadidos al trastorno agudo pueden empeorar los síntomas del delirio (como ocurre en la psicosis del paciente en la unidad de cuidados intensivos).

Volver a puntos clave Causas tóxico-metabólicas. Virtualmente cualquier trastorno metabólico puede producir un delirio. Algunas de las causas más importantes se relacionan en la tabla 171-2 [image] . En personas ancianas, los efectos colaterales de los fármacos son la causa más común.

Volver a puntos clave Causas estructurales. Las lesiones orgánicas que pueden desencadenar un delirio incluyen los accidentes vasculares cerebrales, la hemorragia subaracnoidea e intraparenquimatosa, los tumores cerebrales primarios o metastásicos, los hematomas subdurales y los abscesos cerebrales. La mayor parte de estas lesiones pueden diagnosticarse mediante TAC o RM y muchas de ellas producen además signos neurológicos detectables en la exploración física.

Volver a puntos clave Causas infecciosas. El delirio también puede ser secundario a meningitis aguda, encefalitis o infecciones extracraneales; en éstas, probablemente a través de la elaboración de toxinas y la producción de fiebre. La neumonía (incluso sin hipoxemia secundaria), las infecciones del tracto urinario, la sepsis y las infecciones víricas febriles pueden producir confusión si existe un cerebro vulnerable. Los abscesos embólicos de desarrollo lento y las infecciones oportunistas pueden ser difíciles de diagnosticar clínicamente y en algunos casos pueden requerir una biopsia cerebral.

Siguiente: Síntomas y signos en DELIRIO | Ir a: Síntomas y signos en DELIRIO
Inicio de: DELIRIO | Ir a: DELIRIO


DELIRIO, Síntomas y signos

Ir a: Etiología en DELIRIO Ir a: DELIRIO Ir a: Diagnóstico en DELIRIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DELIRIO
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas de delirio suelen fluctuar de forma rápida, incluso en pocos minutos, y tienden a empeorar al avanzar el día (al anochecer). El síntoma más llamativo es un embotamiento de la conciencia acompañado de desorientación respecto al tiempo, al espacio o las personas. La atención está deteriorada y es frecuente la confusión acerca de los sucesos y hábitos cotidianos. Son también comunes los cambios de personalidad y los trastornos afectivos. Otros síntomas incluyen irritabilidad, conducta inapropiada, timidez, euforia o incluso rasgos psicóticos francos como ilusiones, alucinaciones (normalmente visuales) o paranoia. Algunos pacientes, en cambio, se encuentran tranquilos, apartados y apáticos, mientras que otros están agitados e hiperactivos. El paciente puede experimentar emociones contradictorias en un corto espacio de tiempo. El pensamiento se hace desorganizado y el habla suele estar afectada, con incorrecciones, rapidez, neologismos, errores afásicos o patrones caóticos. Los ciclos normales de sueño y alimentación suelen estar muy alterados y algunos pacientes presentan vértigo.

Siguiente: Diagnóstico en DELIRIO | Ir a: Diagnóstico en DELIRIO
Anterior: Etiología en DELIRIO | Ir a: Etiología en DELIRIO
Inicio de: DELIRIO | Ir a: DELIRIO


DELIRIO, Diagnóstico

Ir a: Síntomas y signos en DELIRIO Ir a: DELIRIO Ir a: Tratamiento en DELIRIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DELIRIO
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es fundamental la evaluación rápida, ya que el delirio puede tener un pronóstico grave aunque su causa suele ser tratable. Según algunas evaluaciones, el 18% de los pacientes ancianos hospitalizados que presentan delirio fallecen y el tiempo de ingreso es dos veces mayor entre los que desarrollan un síndrome confusional que en los que no lo presentan.

El diagnóstico se basa casi exclusivamente en criterios clínicos. Los criterios diagnósticos se detallan en la tabla 171-3 [image] . Las pruebas de laboratorio deben incluir: bioquímica completa, hemograma con recuento leucocitario diferencial, pruebas serológicas para sífilis como el VDRL, análisis y cultivo de orina, hemocultivos, hormonas tiroideas, niveles de vitamina B12 y análisis toxicológicos. A menos que se sospeche encefalitis o status epiléptico (un hallazgo infrecuente en el anciano) no son útiles el EEG, la punción lumbar ni la PET o la SPECT (tomografía computadorizada simple por emisión de fotones). Un simple estudio con TAC (con contraste y sin él) puede detectar infartos o hematomas subdurales recientes o antiguos.

Cuando existe apatía, es fundamental el diagnóstico diferencial con la depresión, especialmente en el anciano, aunque es frecuente que coexistan. De forma similar, la agitación y las alucinaciones asociadas al delirio deben diferenciarse de una psicosis funcional: trastorno psiquiátrico en el que suelen faltar la desorientación, la pérdida de memoria y el deterioro cognitivo presentes en los pacientes con delirio (o intoxicación). Los antecedentes de trastorno maniaco-depresivo o esquizofreniforme sugieren el diagnóstico de enfermedad psiquiátrica.

Los trastornos médicos sistémicos pueden precipitar un delirio y han de tenerse en cuenta para guiar el tratamiento; un ejemplo es el síndrome de Wernicke-Korsakoff, en el que destacan la confusión, la desorientación y la pérdida de memoria. La presencia de hipotermia, taquicardia, hipotensión, temblor y oftalmoplejía sugieren un trastorno relacionado con el alcohol.

El status epiléptico de ausencias o de crisis parciales complejas puede producir un estado confusional difícil de distinguir de un delirio. Los estados convulsivos producen un patrón de confusión más uniforme, aunque menos intenso, y menor somnolencia que el delirio. A pesar del aspecto confuso, el paciente epiléptico suele tener un sentido de la dirección sorprendentemente bueno comparado con la mayoría de los pacientes con delirio. El status no convulsivo puede evidenciarse fácilmente mediante el EEG; el trazado con descargas punta-onda o con ondas agudas es diagnóstico. El delirio raramente desencadena un status epiléptico convulsivo, mientras que una crisis tónico-clónica generalizada a menudo da lugar a un estado de delirio de duración prolongada (hasta 1 d o más). En las encefalopatías el EEG muestra un ritmo lento difuso en ambos hemisferios; en la encefalopatía hepática o renal pueden aparecer las características ondas trifásicas.

Siguiente: Tratamiento en DELIRIO | Ir a: Tratamiento en DELIRIO
Anterior: Síntomas y signos en DELIRIO | Ir a: Síntomas y signos en DELIRIO
Inicio de: DELIRIO | Ir a: DELIRIO


DELIRIO, Tratamiento

Ir a: Diagnóstico en DELIRIO Ir a: DELIRIO Ir a: DEMENCIA
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DELIRIO
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Generalmente, los síntomas son reversibles si se identifica rápidamente la causa y ésta se maneja de forma adecuada, particularmente en el caso de hipoglucemia, infección, origen yatrógeno, toxicidad por fármacos o alteración del balance hidroelectrolítico. Sin embargo, la recuperación puede ser lenta (días a semanas e incluso meses), sobre todo en el anciano.

Deben retirarse todos los fármacos innecesarios. Se tratará la causa cuando el trastorno se haya identificado y se aportarán líquidos y nutrientes. En el paciente sospechoso de abuso o deprivación de alcohol se administra tiamina, 100 mg i.m. diariamente durante 5 d, para asegurar la absorción adecuada. Durante la hospitalización los pacientes deben ser monitorizados y controlados para detectar el síndrome de abstinencia, que puede manifestarse por trastornos autónomos y empeoramiento del síndrome confusional.

El paciente debe mantenerse en un ambiente lo más tranquilo posible, preferentemente con iluminación tenue pero no totalmente a oscuras. El personal sanitario y los familiares deben tranquilizar al paciente, reforzar la orientación y explicarle los procedimientos en todo momento. Deben evitarse los fármacos adicionales, a menos que se requieran para revertir la causa subyacente. No obstante, en ocasiones hay que tratar la agitación de forma sintomática, sobre todo si pone en peligro la integridad del paciente, de la persona que lo cuida o el personal sanitario. Los neurolépticos, usados adecuadamente, pueden ayudar a prevenir que el paciente agitado se retire la vía i.v. u otros sistemas. Deben ser administrados por alguien entrenado en su uso, al menos cada 2 h para prevenir las lesiones, y retirados en cuanto sea posible.

Existen pocos datos científicos disponibles relacionados con el tratamiento del delirio y los fármacos a elegir. Pueden ser útiles dosis bajas de haloperidol (incluso de 0,25 mg v.o., i.m. o i.v.) o de tioridazina (5 mg v.o.), pero en ocasiones se requieren dosis mayores (de 2 a 5 mg de haloperidol y 10 a 20 mg de tioridazina). En lugar del haloperidol, pueden utilizarse los nuevos neurolépticos orales, como la risperidona, no disponible para la administración parenteral. Las benzodiacepinas de vida media corta-intermedia (p. ej., alprazolam, triazolam) pueden controlar la agitación por un breve período de tiempo; estos fármacos pueden empeorar la confusión, por lo que si son precisos se utilizarán a las dosis mínimas efectivas. Han de reducirse todos los fármacos psicoactivos y retirar los empleados para la agitación lo antes posible.

Siguiente: DEMENCIA | Ir a: DEMENCIA
Anterior: Diagnóstico en DELIRIO | Ir a: Diagnóstico en DELIRIO
Inicio de: DELIRIO | Ir a: DELIRIO


DEMENCIA

Ir a: Tratamiento en DELIRIO Ir a: DELIRIO Y DEMENCIA Ir a: Pronóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DEMENCIA
DEMENCIA

Deterioro crónico de la función cognitiva lo suficientemente grave para interferir con la capacidad de realizar las actividades de la vida diaria.

En la tabla 171-4 [image] se enumeran las principales causas conocidas de demencia. La demencia puede aparecer a cualquier edad y afectar a personas jóvenes debido a lesiones o hipoxia cerebral. Sin embargo, es fundamentalmente un trastorno de la edad avanzada, afectando a más del 15% de la población mayor de 65 años y al 40% de los mayores de 80 años. Supone más de la mitad de la demanda de enfermeros domiciliarios y es la enfermedad más temida por los adultos de edad avanzada.

Aunque con la edad suele disminuir la memoria de fijación, el resto de las funciones cognitivas permanecen relativamente intactas. Más aún, la demencia supone un cambio importante de la función normal. Tradicionalmente se ha clasificado en demencia de tipo Alzheimer y tipo no-Alzheimer. También puede dividirse en reversible e irreversible en función de su etiología, aunque esta clasificación puede complicar el diagnóstico diferencial entre delirio y demencia.

En el paciente anciano, es fundamental la diferenciación entre la demencia y el deterioro de la memoria asociado a la edad. En este caso, los pacientes presentan un déficit relativo de la capacidad de recordar comparados con otras personas de su misma edad. Tienen tendencia a fijar nueva información lentamente, pero si se les da el tiempo suficiente para realizar determinadas tareas, se comprueba que la función intelectual es generalmente adecuada.

Demencia de la depresión (anteriormente denominada seudodemencia) es un término empleado para describir a los pacientes que inicialmente aparentan una demencia pero que padecen una depresión más que un trastorno psicopatológico. Por ello, cuando se trata la depresión demuestran su competencia mental. Lo más común es que depresión y demencia coexistan; en este caso también es importante tratar la depresión, aunque no se recupere totalmente la capacidad cognitiva.

El diagnóstico de demencia se basa en la historia clínica detallada y en la exploración del estado mental. Los criterios diagnósticos se exponen en la tabla 171-5 [image] . La identificación de drogas u otras sustancias tóxicas puede requerir la ayuda de los familiares del paciente. Los enfermos deprimidos pueden distinguirse por la anorexia, el estreñimiento, el insomnio y la mejoría de la conducta durante la noche. Responden de forma lenta pero adecuada y pueden presentar una seudomudez, aunque muy pocos presentan afasia. Raramente olvidan acontecimientos o asuntos de importancia personal. Los pacientes con depresión grave suelen referir su pérdida de memoria de forma desproporcionada en relación con la exploración. En cambio, los pacientes con demencia no suelen quejarse de ella. En contraste con ellos, los enfermos deprimidos presentan una exploración neurológica normal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
- Pronóstico y tratamiento
› ENFERMEDAD DE ALZHEIMER
- Epidemiología
- Etiología
- Patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento
› DEMENCIAS NO-ALZHEIMER
› Demencia vascular
› Otras causas de demencia

Anterior: Tratamiento en DELIRIO | Ir a: Tratamiento en DELIRIO
Inicio de: DELIRIO Y DEMENCIA | Ir a: DELIRIO Y DEMENCIA


ENFERMEDAD DE ALZHEIMER

Ir a: Pronóstico y tratamiento en DEMENCIA Ir a: DEMENCIA Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
ENFERMEDAD DE ALZHEIMER

Pérdida inexorable y progresiva de la función cognitiva asociada a la presencia de una cantidad excesiva de placas seniles en la corteza cerebral y la sustancia gris subcortical, la cual contiene además b-amiloide y ovillos neurofibrilares formados por proteína tau.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Etiología
- Patogenia
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en DEMENCIA | Ir a: Pronóstico y tratamiento en DEMENCIA
Inicio de: DEMENCIA | Ir a: DEMENCIA


ENFERMEDAD DE ALZHEIMER, Epidemiología

Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Etiología en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Epidemiología

Las formas de comienzo precoz suponen sólo de un 2 a un 7% de los casos y suelen ser debidas a una mutación genética hereditaria. La forma más frecuente es la que afecta a sujetos >60 años, cuya incidencia aumenta con la edad.

La enfermedad de Alzheimer es 2 veces más frecuente en las mujeres (quizás por la mayor esperanza de vida, pero el sexo femenino parece ser un factor de riesgo en sí) y supone más del 65% de las demencias en personas de edad avanzada. La demencia vascular y la enfermedad de Alzheimer coexisten aproximadamente en un 15% de los casos.

Siguiente: Etiología en ENFERMEDAD DE ALZHEIMER | Ir a: Etiología en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Etiología

Ir a: Epidemiología en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Patogenia en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Etiología

La causa de la enfermedad de Alzheimer es desconocida. Es familiar en un 15 a un 20% de los casos y el resto son esporádicos, con algunos determinantes genéticos. Existen al menos cuatro genes diferentes, localizados en los cromosomas 1, 14, 19 y 21, que influyen en el inicio y la progresión de la enfermedad. El gen del cromosoma 21 codifica el péptido precursor de la proteína amiloide que se acumula en el cerebro de los pacientes con enfermedad de Alzheimer (así como en otros trastornos). El cromosoma 19 interviene en la formación de la apolipoproteína E (apo E) a través de los alelos 1 a 4 (Î1 a Î4). La presencia del alelo Î4 aumenta el riesgo de padecer la enfermedad en la raza blanca y los alelos Î2 y Î4 en la raza negra. La trisomía 21 produce enfermedad de Alzheimer precoz en sujetos con síndrome de Down. Estos hallazgos confirman las observaciones epidemiológicas acerca del patrón hereditario autosómico dominante en la mayor parte de las formas precoces y en algunos casos de comienzo tardío, aunque con penetrancia variable. Los factores ambientales constituyen el objetivo de la investigación actual. Algunas hipótesis no demostradas han implicado en su origen a los niveles hormonales bajos y la exposición a ciertos metales.

Siguiente: Patogenia en ENFERMEDAD DE ALZHEIMER | Ir a: Patogenia en ENFERMEDAD DE ALZHEIMER
Anterior: Epidemiología en ENFERMEDAD DE ALZHEIMER | Ir a: Epidemiología en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Patogenia

Ir a: Etiología en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Síntomas y signos en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Patogenia

La pérdida neuronal afecta a la corteza cerebral, el hipocampo y las estructuras subcorticales (incluyendo la pérdida celular selectiva en el núcleo basal de Meynert), el locus ceruleus y el núcleo dorsal del rafe. Existe una reducción en la utilización cerebral de glucosa y una disminución en la perfusión en algunas zonas del cerebro (la corteza de los lóbulos parietal y temporal en fases precoces y la corteza prefrontal en estadio tardío), como se demuestra mediante la TEP; lo que no se sabe es si estas alteraciones preceden o siguen a la muerte neuronal. También puede estar afectada la microcirculación cerebral, como demuestra el hallazgo de angiopatía congófila.

Las placas seniles o neuríticas (formadas por neuritas, astrocitos y células gliales alrededor de un núcleo central de amiloide) y los ovillos neurofibrilares (formados por filamentos helicoidales emparejados) intervienen en la patología de la enfermedad de Alzheimer. Ambos aparecen también con el envejecimiento normal, pero son mucho más prevalentes en este trastorno.

En la enfermedad de Alzheimer existen varias anomalías específicas de las proteínas cerebrales. La proteína b-amiloide se supone que interviene en su patogenia. Las investigaciones ya iniciadas intentan determinar si la amiloide es una causa tóxica de la alteración cognitiva o una reacción biológica secundaria. Las proteínas apo E, producidas en cerebro e hígado, influyen en varios procesos cerebrales incluyendo el depósito de amiloide, la integridad del citoesqueleto y la eficacia de la reparación neuronal. El papel de la apo E en la enfermedad de Alzheimer está en proceso de confirmación actualmente. La proteína tiene tres formas alélicas, denominadas Î2, Î3 y Î4, que dan lugar a seis genotipos diferentes: Î2/Î2, Î2/Î3, Î2/Î4, Î3/Î3, Î3/Î4 y Î4/Î4. El riesgo de padecer Alzheimer es considerablemente mayor en personas con dos alelos Î4 y suelen desarrollarla entre los 60 y 75 años. En cambio, la incidencia puede estar disminuida en cambio en aquellas que presentan el alelo Î2. Sin embargo, las pruebas genéticas son poco útiles para predecir si un sujeto desarrollará la enfermedad en épocas tardías de la vida, ya que hasta el 40% de las personas mayores de 85 años presentan algún tipo de demencia, independientemente de la forma de la apo E. Las pruebas genéticas ya están disponibles y se está estudiando su utilidad como técnicas complementarias de diagnóstico (más que como pruebas predictivas).

Existen varias proteínas anormalmente elevadas a nivel cerebral que se pueden detectar en el LCR, aunque aún no está claro si presentan relación etiológica o son marcadores de la enfermedad. La proteína tau (de origen neurofibrilar) tiene una elevada especificidad para el diagnóstico aunque su sensibilidad es baja; esto es debido a que también existe un acúmulo de una proteína tau ligeramente diferente en pacientes con parálisis supranuclear progresiva (PSP, v. cap. 179 [image] ). La colinacetiltransferasa está muy disminuida, reduciendo la disponibilidad de acetilcolina cerebral. También existe una disminución significativa de la somatostatina, el factor liberador de corticotropina y otros neurotransmisores.

Siguiente: Síntomas y signos en ENFERMEDAD DE ALZHEIMER | Ir a: Síntomas y signos en ENFERMEDAD DE ALZHEIMER
Anterior: Etiología en ENFERMEDAD DE ALZHEIMER | Ir a: Etiología en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Síntomas y signos

Ir a: Patogenia en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Complicaciones en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La enfermedad de Alzheimer evoluciona en varias fases clínicas, sin embargo, varía mucho de unos pacientes a otros y la progresión puede no ajustarse a la siguiente descripción. La enfermedad evoluciona lentamente aunque a veces los síntomas se mantienen más o menos estacionarios durante un tiempo.

El estadio precoz se caracteriza por pérdida de memoria reciente, incapacidad para aprender y retener nueva información, problemas del lenguaje (especialmente para encontrar ciertas palabras), cambios de humor y alteraciones de personalidad. Los pacientes presentan una dificultad progresiva para llevar a cabo las actividades de la vida diaria (p. ej., hacer balance de sus cuentas, encontrar el camino para volver a un determinado lugar o recordar dónde ha puesto las cosas). El pensamiento abstracto y el razonamiento están deteriorados. Pueden presentar irritabilidad, hostilidad y agitación en respuesta a la pérdida de control y de memoria. Algunos pacientes tienen afasia o apraxia visuoespacial aisladas. Aunque en esta fase puede no estar afectada la sociabilidad, la familia puede referir un comportamiento extraño del paciente (p. ej., se pierde cuando va a comprar u olvida el nombre de un invitado a cenar recientemente) acompañado por el comienzo de la labilidad emocional.

En el estadio intermedio, el paciente es incapaz de fijar y recordar datos nuevos. Se afecta la memoria para hechos lejanos, pero no se pierde completamente. El enfermo suele necesitar ayuda para asearse, comer, vestirse y bañarse. La desorganización de la conducta se caracteriza por delirio, agitación, hostilidad, falta de cooperación y agresividad verbal o física. En esta fase los pacientes han perdido la orientación temporoespacial ya que las costumbres sociales y ambientales se utilizan de forma ineficaz. Se pierden con frecuencia, a veces hasta el punto de ser incapaces de encontrar su habitación o el cuarto de baño. Aunque los pacientes son asistidos generalmente de forma ambulatoria, ya existe el riesgo de sufrir caídas y otros accidentes.

En el estadio grave los pacientes son incapaces de caminar y de realizar cualquier actividad cotidiana y suelen ser incontinentes. La memoria reciente y remota se han perdido completamente. Los enfermos no pueden tragar y presentan riesgo de malnutrición, neumonía (especialmente por aspiración) y úlceras de decúbito. En ocasiones es necesario el ingreso en un institución que les proporcione cuidados a largo plazo, ya que son dependientes para todo. Además, con el tiempo los pacientes enmudecen y, como son incapaces de expresar sus síntomas y debido a que los ancianos a menudo no presentan fiebre o leucocitosis en respuesta a la infección, el médico debe basarse en su experiencia y perspicacia cuando el paciente parece enfermo.

Los déficit motores y otros signos neurológicos focales aparecen muy tardíamente, aunque la incidencia de convulsiones sí está aumentada en todas las fases. El estadio final de la enfermedad de Alzheimer conduce al coma y a la muerte, generalmente debido a alguna infección intercurrente.

Siguiente: Complicaciones en ENFERMEDAD DE ALZHEIMER | Ir a: Complicaciones en ENFERMEDAD DE ALZHEIMER
Anterior: Patogenia en ENFERMEDAD DE ALZHEIMER | Ir a: Patogenia en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Complicaciones

Ir a: Síntomas y signos en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Diagnóstico en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Complicaciones

Las alteraciones de la conducta pueden producir agresividad, delirio y agitación. Las complicaciones psiquiátricas incluyen depresión, ansiedad y cuadros paranoides. Una verdadera psicosis (paranoia, ilusiones y alucinaciones) probablemente aparece en el 10% de los pacientes con enfermedad de Alzheimer. Además, incluso hasta el 80% de los familiares o de las personas que cuidan a estos enfermos presentan depresión en algún momento. Las complicaciones metabólicas (p. ej., deshidratación, infección, intoxicación medicamentosa) pueden empeorar el déficit cognitivo y dificultar el tratamiento del paciente. Otras complicaciones incluyen los traumatismos, la incontinencia y el empeoramiento de la confusión al anochecer. Los fármacos más comúnmente usados para el tratamiento de la enfermedad de Alzheimer (especialmente los antipsicóticos para las alteraciones de conducta) pueden causar transtornos del movimiento e hipotensión ortostática. Los antidepresivos tricíclicos con efecto anticolinérgico pueden causar estreñimiento, retención urinaria, glaucoma y convulsiones. Los antihistamínicos pueden empeorar la confusión. Estas complicaciones predisponen a la institucionalización prematura del paciente y deben prevenirse y tratarse rápidamente, ya que la mayoría pueden controlarse o revertirse.

Siguiente: Diagnóstico en ENFERMEDAD DE ALZHEIMER | Ir a: Diagnóstico en ENFERMEDAD DE ALZHEIMER
Anterior: Síntomas y signos en ENFERMEDAD DE ALZHEIMER | Ir a: Síntomas y signos en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Diagnóstico

Ir a: Complicaciones en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se basa en la historia clínica, la exploración física, las pruebas de laboratorio y la exclusión de otras causas de demencia. Debe explorarse de forma reglada el estado mental; la prueba más utilizada es el mini-mental de Folstein (v. fig. 165-1 [image] ). La escala de Barthel puede emplearse para evaluar las actividades de la vida diaria. Aproximadamente en el 85% de los pacientes puede diagnosticarse la enfermedad de Alzheimer basándose en la historia clínica y en el examen neurológico. La biopsia cerebral rara vez es útil y no suele efectuarse para el diagnóstico.

Las características fundamentales de la demencia son la afectación de la memoria a corto y largo plazo, del pensamiento abstracto y del juicio, otros transtornos de la función cortical y los cambios de personalidad. La progresión del deterioro cognitivo y la ausencia de mejoría confirman el diagnóstico. Los siguientes criterios ayudan a establecer el diagnóstico de enfermedad de Alzheimer probable: 1) demencia clínicamente establecida y valorada con pruebas del estado mental; 2) déficit cognitivo en dos o más áreas; 3) empeoramiento progresivo de la memoria y otras funciones cognitivas; 4) ausencia de deterioro del nivel de conciencia; 5) comienzo entre los 40 y los 90 años, más frecuentemente después de los 65; y 6) ausencia de trastornos sistémicos y cerebrales que pudieran justificar el déficit progresivo de la memoria y la cognición. Otros métodos de valoración, como la escala de Hachinski, permiten diferenciar la demencia vascular de la enfermedad de Alzheimer (v. más adelante).

El examen básico incluirá un hemograma, la determinación de electrolitos, SMA (Sequential Multiple Analyzer), las pruebas de función tiroidea, los niveles de folato y de vitamina B12, VDRL y análisis de orina; el ECG y la radiografía de tórax pueden ser útiles en algunos pacientes. Si la historia clínica sugiere una masa, si existen signos neurológicos focales y si la demencia es de corta evolución, se realizarán TAC o RM para excluir tumores, infartos, hematoma subdural o hidrocefalia normotensiva. Aunque la TEP es principalmente una técnica de investigación, la SPECT proporciona una información similar sobre el patrón de perfusión cerebral y puede ayudar al diagnóstico diferencial en algunos casos. La punción lumbar rara vez es necesaria, pero debe considerarse siempre que se sospeche una infección crónica o una neurosífilis como causa del deterioro cognitivo.

La depresión, el problema psiquiátrico más frecuente en el anciano, puede emular la fase precoz de la enfermedad de Alzheimer, además de coexistir con ella en cerca de un 20% de los casos; por ello, debe tenerse en cuenta la posibilidad de un síndrome depresivo en los pacientes que presentan deterioro cognitivo.

Siguiente: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER | Ir a: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER
Anterior: Complicaciones en ENFERMEDAD DE ALZHEIMER | Ir a: Complicaciones en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


ENFERMEDAD DE ALZHEIMER, Pronóstico y tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE ALZHEIMER Ir a: ENFERMEDAD DE ALZHEIMER Ir a: DEMENCIAS NO-ALZHEIMER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» ENFERMEDAD DE ALZHEIMER
Epidemiología Etiología Patogenia Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El deterioro cognitivo paulatino es inevitable en estos pacientes, pero la velocidad de progresión es imprevisible. La supervivencia varía entre 2 y 20 años con una media de 7 años.

Los principios generales del tratamiento son los mismos que en todas las demencias (v. Tratamiento en Demencia, más atrás).

Algunos de los fármacos que potencian la neurotransmisión colinérgica, como el donepezilo, pueden mejorar la memoria al menos transitoriamente, en las fases precoces de la enfermedad de Alzheimer. Sin embargo, no modifican la progresión uniforme de la patología de base. La tacrina produce un mayor número de efectos indeseables. Puede intentarse una prueba con donepezilo empezando con 5 mg una vez al día, dosis que puede aumentarse a 10 mg tras 4 a 6 sem si es preciso; para comprobar su efectividad, el tratamiento debe mantenerse durante varios meses. Otros tratamientos en estudio son los antioxidantes (p. ej., vitamina E), estrógenos y AINE.

Existe un gran número de fármacos que afectan al SNC de forma adversa y que pueden aumentar la confusión y la letargia. Los sedantes, como las benzodiacepinas, deben evitarse siempre que sea posible, así como los fármacos anticolinérgicos (antidepresivos tricíclicos, antihistamínicos, antipsicóticos y benztropina).

Un extracto de Ginkgo biloba denominado EGb puede disminuir o revertir ligeramente la pérdida de memoria y otros síntomas en los pacientes con enfermedad de Alzheimer y demencia vascular. Esta sustancia puede actuar como barrendero de los radicales libres. Las complicaciones del tratamiento parecen ser menores, pero aún se requieren más estudios.

Siguiente: DEMENCIAS NO-ALZHEIMER | Ir a: DEMENCIAS NO-ALZHEIMER
Anterior: Diagnóstico en ENFERMEDAD DE ALZHEIMER | Ir a: Diagnóstico en ENFERMEDAD DE ALZHEIMER
Inicio de: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER


DEMENCIAS NO-ALZHEIMER

Ir a: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER Ir a: DEMENCIA Ir a: Demencia vascular
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
» DEMENCIAS NO-ALZHEIMER
DEMENCIAS NO-ALZHEIMER

La demencia de cuerpos de Lewy probablemente constituye la segunda demencia más frecuente después de la enfermedad de Alzheimer. Los cuerpos de Lewy son las lesiones marcador de las neuronas degeneradas de la enfermedad de Parkinson y aparecen en la demencia con características parkinsonianas o sin ellas. En este tipo de demencia los cuerpos de Lewy pueden ser muy predominantes o estar entremezclados con los cambios patológicos clásicos de la enfermedad de Alzheimer. Los síntomas, los signos y el curso de la demencia de cuerpos de Lewy recuerdan a los del Alzheimer, excepto porque las alucinaciones (principalmente visuales) son más frecuentes y porque los pacientes parecen tener una especial sensibilidad a los efectos extrapiramidales inducidos por antipsicóticos.

La siguiente causa más frecuente de demencia en el anciano es la demencia vascular que puede coexistir con la enfermedad de Alzheimer. Otras causas se relacionan en la tabla 171-4 [image] .

Un paciente con demencia no-Alzheimer en ocasiones se presenta de forma similar a los que padecen enfermedad de Alzheimer, con afectación específica de determinadas funciones superiores, incluyendo: el habla (afasia), la actividad motora (apraxia), la interpretación de las aferencias sensoriales (agnosia), el juicio, la memoria y, a corto plazo, la personalidad y la conducta.

En contraste con la enfermedad de Alzheimer, los cambios cognitivos y conductuales en otras formas de demencia pueden aparecer súbitamente y no son necesariamente progresivos. Los síntomas neurológicos focales (p. ej., alteraciones de la marcha, convulsiones), la incontinencia y los trastornos musculares pueden formar parte de las demencias no-Alzheimer y aparecer precozmente durante su evolución.

Siguiente: Demencia vascular | Ir a: Demencia vascular
› Demencia vascular
› Otras causas de demencia

Anterior: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER | Ir a: Pronóstico y tratamiento en ENFERMEDAD DE ALZHEIMER
Inicio de: DEMENCIA | Ir a: DEMENCIA


Demencia vascular

Ir a: DEMENCIAS NO-ALZHEIMER Ir a: Otras causas de demencia
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
° DEMENCIAS NO-ALZHEIMER
» Demencia vascular
Demencia vascular

Los trastornos vasculares cerebrales pueden destruir una extensión de tejido cerebral suficiente para deteriorar su función. La demencia vascular es una afectación debida a infartos cerebrales únicos de localización estratégica o a pequeños infartos múltiples secundarios a enfermedad de los vasos de pequeño y mediano calibre. Es más frecuente en el sexo masculino a partir de los 70 años de edad. Aparece sobre todo en pacientes con hipertensión arterial, diabetes mellitus o tabaquismo. La progresión de la demencia vascular puede evitarse en parte controlando la presión arterial y la glucemia (entre 90 y 150 mg/dl) y dejando el tabaco. En las autopsias de pacientes con demencia suele encontrarse algún grado de lesión vascular en más del 20% de los casos.

Puesto que el proceso patológico depende del infarto, la demencia vascular tiende a progresar en etapas y cada episodio se acompaña de un mayor deterioro intelectual y, generalmente, de signos neurológicos focales. El deterioro cognitivo puede ser focal. En fases precoces, la personalidad y la percepción suelen estar mejor preservadas que en la enfermedad de Alzheimer. A medida que la enfermedad progresa, se desarrollan alteraciones focales, especialmente hemiplejía, parálisis pseudobulbar con risa y llanto patológicos y signos de disfunción extrapiramidal.

En ocasiones, los síntomas de demencia vascular son similares a los de la enfermedad de Alzheimer, por lo que el diagnóstico diferencial entre ambas entidades puede ser difícil. Para ello puede ser útil un procedimiento de evaluación como la escala de Hachinski. Los criterios a favor de demencia vascular incluyen los siguientes: 1) inicio antes de los 75 años; 2) sexo masculino; 3) antecedentes de tabaquismo, ictus previos, diabetes, cardiopatía o hipertensión; y 4) presencia de déficit neurológicos focales o progresión con un curso clínico intermitente. Los resultados de las pruebas complementarias, incluyendo TAC e RM, pueden ayudar al diagnóstico pero no son definitivos. Incluso con la autopsia puede no llegarse a la confirmación del diagnóstico ya que los hallazgos neuropatológicos en ocasiones son similares a los de la enfermedad de Alzheimer.

La demencia de Binswanger (encefalopatía arteriosclerótica subcortical) es un trastorno poco común que implica la presencia de múltiples infartos profundos de la sustancia blanca hemisférica asociados a hipertensión arterial grave y enfermedad vascular sistémica. Aunque clínicamente es similar a la demencia vascular, la enfermedad de Binswanger se caracteriza por la presencia de un mayor número de síntomas neurológicos focales asociados a los episodios ictales agudos y por un deterioro más rápido. La RM y la TAC muestran áreas de leucoencefalopatía subcortical en los centros semiovales.

Siguiente: Otras causas de demencia | Ir a: Otras causas de demencia
Inicio de: DEMENCIAS NO-ALZHEIMER | Ir a: DEMENCIAS NO-ALZHEIMER


Otras causas de demencia

Ir a: Demencia vascular Ir a: DEMENCIAS NO-ALZHEIMER Ir a: CAPITULO 172
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
° DEMENCIA
° DEMENCIAS NO-ALZHEIMER
» Otras causas de demencia
Otras causas de demencia

Más del 25% de los pacientes con enfermedad de Parkinson presentan demencia; según algunos autores tiene una incidencia de hasta el 80% (v. cap. 179 [image] ). En la autopsia de pacientes con enfermedad de Parkinson pueden detectarse algunos hallazgos neuropatológicos cerebrales y muchas de las alteraciones bioquímicas presentes en la enfermedad de Alzheimer. También existe una demencia subcortical menos grave asociada a la enfermedad de Parkinson.

La demencia asociada a la parálisis supranuclear progresiva (PSP) suele estar precedida por otros síntomas neurológicos, p. ej., caídas frecuentes, rigidez axial distónica, retrocollis, oftalmoplejía supranuclear, disfagia y disartria.

Los pacientes con enfermedad de Huntington (corea) también pueden presentar síntomas de demencia, pero el diagnóstico suele confirmarse basándose en los antecedentes familiares, la edad de comienzo y las alteraciones motoras características (v. cap. 179 [image] ). En caso de duda, el estudio genético puede ser diagnóstico.

La enfermedad de Pick es una forma de demencia menos común que afecta a la corteza cerebral frontal y temporal. Los pacientes presentan fundamentalmente apatía y trastornos de memoria; suelen requerir más cuidados y tener una escasa higiene personal y una disminución del mantenimiento de la atención. Aunque la presentación clínica y los hallazgos en la TAC pueden ser bastante característicos, el diagnóstico definitivo de la enfermedad de Pick sólo puede hacerse mediante la autopsia. El síndrome de Klüver-Bucy puede manifestarse precozmente en la enfermedad de Pick, con embotamiento afectivo, hipersexualidad, hiperoralidad (bulimia y automatismos de chupeteo o chasquido de los labios) y agnosia visual.

Los síndromes de demencia frontal son secundarios a patología intrínseca del lóbulo frontal, tumores primarios o metastásicos, manipulación quirúrgica, irradiación o traumatismo craneoencefálico grave. La demencia pugilística debida a traumatismos repetidos en los boxeadores profesionales parece estar genéticamente ligada al alelo Î4 de la apo E.

La hidrocefalia normotensiva (hidrocefalia a presión normal) se caracteriza por la tríada de demencia progresiva, incontinencia y marcha inestable, lenta y con aumento de la base de sustentación. Suele presentar un comienzo insidioso y aparece a edad media tardía o avanzada. Es más frecuente en varones y ocasionalmente se relaciona con meningitis previa, hemorragia subaracnoidea, TCE o intervención quirúrgica. En la mayor parte de los casos no existe antecedente de lesión cerebral. La hidrocefalia normotensiva puede ser consecuencia de un proceso cicatricial de las vellosidades aracnoideas de la convexidad cerebral que da lugar a una disminución de la absorción del LCR, dilatación ventricular y alteraciones motoras por afectación de la corteza frontal. El diagnóstico se basa en el hallazgo de una presión del LCR normal o en el límite alto (150 a 200 mm Hg) y en la presencia de dilatación ventricular y estrechamiento de los surcos cerebrales apicales sin aumento del espacio subaracnoideo en la TAC. Los resultados del tratamiento derivativo del LCR son variables. La demencia en ocasiones es reversible y algunos autores recomiendan el tratamiento con punciones lumbares repetidas, extrayendo unos 30 ml de líquido cada vez. La mejoría de la marcha y el estado mental durante horas o días con esta terapia reafirma el valor de la derivación del LCR.

El hematoma subdural puede causar alteraciones del estado mental, ya sea coma, delirio o demencia. Los trastornos cognitivos pueden aparecer en cualquier momento después de la hemorragia y pueden progresar más o menos rápidamente en función de la velocidad de acúmulo del sangrado, su extensión y su localización. El hematoma subdural crónico puede parecerse clínicamente a la demencia vascular, con signos neurológicos y alteraciones cognitivas. La extirpación del hematoma puede restaurar la función o prevenir un deterioro intelectual mayor. Sin embargo, algunos autores piensan que, tras haber ejercido presión sobre el cerebro durante un largo período (tal vez un año o más), la eliminación del hematoma tiene poco valor para mejorar la función cognitiva.

La enfermedad de Creutzfeldt-Jakob es la causa infecciosa de demencia mejor conocida, en la que el déficit de memoria, los cambios en el EEG, las mioclonías y en ocasiones la ataxia son los hallazgos fundamentales (v. cap. 162 [image] ). El agente causal es una proteína modificada denominada prión, que puede adquirirse genéticamente, por trasplante de tejidos, prácticas canibales y probablemente por la ingestión de productos de ganado infectado (en la enfermedad de las "vacas locas"). La mayor parte de los casos son esporádicos. Produce una encefalopatía espongiforme característica bastante diferente de los cambios propios de la enfermedad de Alzheimer. Su curso es más rápido que el de ésta y suele producir la muerte en 6 a 12 meses.

La enfermedad de Gerstmann-Sträussler-Scheinker también está producida por un prión; se presenta típicamente con ataxia, seguida posteriormente de deterioro cognitivo (v. cap. 162 [image] ). Este síndrome afecta a sujetos más jóvenes que la enfermedad de Creutzfeldt-Jakob y su evolución es más prolongada.

La paresia generalizada es una forma clínica de neurosífilis que constituyó una causa común de demencia en la sociedad occidental y que aún es un trastorno prevalente en los países desarrollados. Junto con el deterioro intelectual pueden aparecer temblor y alteraciones pupilares. El LCR puede examinarse usando la prueba de anticuerpo treponémico fluorescente (FTA), ya que el VDRL es menos específico. Una prueba de FTA positiva para sífilis establece el diagnóstico.

La demencia del SIDA es una complicación propia del estadio tardío de la infección por VIH. La demencia puede ser causada por el propio VIH, por el virus JC (responsable de la leucoencefalopatía multifocal progresiva) o por otros agentes infecciosos oportunistas, incluyendo hongos, bacterias, virus y protozoos que pueden identificarse en las autopsias. Las manifestaciones precoces consisten en lentitud del pensamiento y la expresión, dificultades de concentración y apatía, con preservación del autocontrol y pocos síntomas depresivos. Los movimientos son lentos y la ataxia y la debilidad muscular suelen ser evidentes. Los reflejos, incluyendo una respuesta cutáneo-plantar extensora, son anormales. El tratamiento con zidovudina a veces induce cierta mejoría, en ocasiones espectacular.

Siguiente: CAPITULO 172 | Ir a: CAPITULO 172
Anterior: Demencia vascular | Ir a: Demencia vascular
Inicio de: DEMENCIAS NO-ALZHEIMER | Ir a: DEMENCIAS NO-ALZHEIMER


TRASTORNOS CONVULSIVOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Otras causas de demencia en CAPITULO 171 Ir a: SEC.14 NEUROLOGÍA Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
172 / TRASTORNOS CONVULSIVOS

(V. también Trastornos convulsivos neonatales, cap. 260 [image] .)

Existen dos tipos de trastornos convulsivos: un episodio aislado, no recurrente, como el que puede aparecer acompañando a una enfermedad febril o tras un traumatismo craneoencefálico y la epilepsia: trastorno paroxístico y recurrente de la función cerebral caracterizado por crisis breves y repentinas de alteración de la conciencia acompañada de actividad motora, fenómenos sensitivos o conducta inapropiada y causado por una descarga neuronal excesiva.

Incluso el cerebro normal puede descargar de forma excesiva y producir una convulsión si se aplica un estímulo suficiente (p. ej., drogas convulsivógenas, hipoxia o hipoglucemia). En los epilépticos, en cambio, es poco frecuente que las crisis se precipiten por estímulos exógenos, como el sonido, la luz o el tacto.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Otras causas de demencia en CAPITULO 171 | Ir a: Otras causas de demencia en CAPITULO 171
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


TRASTORNOS CONVULSIVOS, Etiología e incidencia

Ir a: TRASTORNOS CONVULSIVOS Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología e incidencia

Las convulsiones son el resultado de un trastorno focal o generalizado de la función cortical debido a diferentes procesos cerebrales o sistémicos (v. tabla 172-1 [image] ). También pueden aparecer como consecuencia y síntoma de deprivación tras un consumo continuado de alcohol, hipnóticos o tranquilizantes. Los pacientes histéricos ocasionalmente simulan convulsiones. Las convulsiones simples aparecen en múltiples trastornos; sin embargo, la epilepsia sólo se diagnostica si recurren durante años o de forma indefinida.

Etiológicamente, la epilepsia se clasifica en sintomática e idiopática. La epilepsia sintomática indica que existe una causa probable y que debe intentarse un tratamiento específico para eliminarla. La epilepsia idiopática implica la ausencia de una causa identificable. Es probable que la mayor parte de los casos idiopáticos tengan influencia de ciertos factores genéticos aún no conocidos.

El riesgo de presentar epilepsia se calcula en un 1% entre el nacimiento y los 20 años y en un 3% a partir de los 75 años. La mayoría de los pacientes presentan un solo tipo de crisis y cerca del 30% tienen dos o más tipos. Casi el 90% sufren crisis tónico-clónicas generalizadas (como crisis aisladas el 60% y con otras crisis el 30%). Las crisis de ausencia aparecen en un 25% de los casos (solas en el 4% y con otros tipos en el 21%). Las crisis parciales complejas se dan en el 18% de los pacientes (aisladas en un 6% y asociadas a otras en un 12%).

La epilepsia idiopática suele iniciarse entre los 2 años y los 14. Las crisis convulsivas antes de los 2 años suelen ser secundarias a anomalías del desarrollo, lesiones perinatales o trastornos metabólicos. Las que aparecen después de los 25 años pueden ser secundarias a TCE, tumores o trastornos cerebrovasculares y hasta un 50% son de causa desconocida.

Siguiente: Síntomas y signos en TRASTORNOS CONVULSIVOS | Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS
Inicio de: TRASTORNOS CONVULSIVOS | Ir a: TRASTORNOS CONVULSIVOS


TRASTORNOS CONVULSIVOS, Síntomas y signos

Ir a: Etiología e incidencia en TRASTORNOS CONVULSIVOS Ir a: TRASTORNOS CONVULSIVOS Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Las manifestaciones clínicas dependen del tipo de crisis; éstas se clasifican en parciales y generalizadas. En las crisis parciales la descarga neuronal excesiva se limita a una zona de la corteza cerebral. En las crisis generalizadas la descarga neuronal difunde a toda la corteza bilateralmente. En ocasiones, una descarga focal en un hemisferio puede activar la totalidad del cerebro de forma tan rápida que da lugar a una crisis tónico-clónica generalizada antes de que aparezca el signo focal.

Un aura es una manifestación sensorial o psíquica que precede inmediatamente a una crisis parcial compleja o tónico-clónica generalizada y que representa el comienzo del episodio. El estado postictal es aquel que sigue a la crisis convulsiva (sobre todo si es generalizada) y se manifiesta por sueño profundo, cefalea, confusión y dolorimiento muscular.

Las crisis parciales simples (CPS) consisten en fenómenos motores, sensitivos, sensoriales o psicomotores sin pérdida de conciencia. El signo focal específico indica el área cerebral afectada (v. tabla 172-2 [image] ). En las crisis jacksonianas los síntomas motores focales comienzan en un miembro, p. ej., en la mano, y siguen una marcha ascendente por toda la extremidad superior. Otras crisis focales pueden comenzar afectando a la cara y después extenderse hacia abajo abarcando a un miembro superior y, a veces, el inferior del mismo lado. Algunas CPS motoras empiezan ascendiendo por el miembro superior y después producen un giro de la cabeza hacia la extremidad afectada. Todas ellas pueden preceder a una crisis generalizada.

En las crisis parciales complejas (CPC) el paciente pierde el contacto con el entorno durante 1 o 2 min. Inicialmente puede presentar mirada fija, realizar movimientos automáticos sin ninguna finalidad o emitir sonidos ininteligibles y resistirse a recibir la ayuda que pueda prestársele. La confusión mental persiste durante 1 o 2 min más tras ceder los síntomas motores. Este tipo de crisis puede aparecer a cualquier edad y ante su hallazgo siempre debe excluirse una patología estructural (p. ej., esclerosis temporal mesial, astrocitomas de bajo grado). Las CPC se originan principalmente en el lóbulo temporal. pero pueden iniciarse en cualquier lóbulo cerebral.

Las CPC no suelen manifestarse por conducta agresiva no provocada pero, si se intenta contener al paciente durante el episodio, puede arremeter contra la persona que trata de sujetarlo; lo mismo puede ocurrir en el paciente confuso en estado postictal tras una crisis generalizada. Entre las crisis, los pacientes con "epilepsia del lóbulo temporal" presentan una mayor incidencia de trastornos psiquiátricos que la población general; el 33% pueden tener problemas psicológicos y un 10% síntomas de psicosis depresiva o esquizofreniforme.

Las crisis generalizadas se caracterizan porque producen pérdida de conciencia y alteraciones motoras desde su inicio. Generalmente tienen una causa metabólica o son idiopáticas. Pueden ser primariamente generalizadas (afectación cortical bilateral desde el comienzo) o secundariamente generalizadas (inicio cortical focal con posterior extensión bilateral). Algunos tipos de crisis generalizadas son los espasmos infantiles y las ausencias, las crisis tónico-clónicas y atónicas y las crisis mioclónicas.

Los espasmos infantiles son crisis primariamente generalizadas caracterizadas por una flexión súbita de los miembros superiores seguida de flexión del tronco hacia delante y extensión de las piernas. Duran unos pocos segundos y pueden repetirse muchas veces a lo largo del día. Aparecen solamente durante los 3 primeros años de vida y después pueden ser sustituidas por otro tipo de crisis. Generalmente se asocian a trastornos del desarrollo.

Las crisis de ausencia (anteriormente denominadas petit mal) consisten en crisis breves, primariamente generalizadas, que se manifiestan por pérdida de conciencia de unos 10 a 30 segundos de duración, acompañada de parpadeo a una frecuencia de 3 por segundo, con pérdida del tono muscular axial o sin ella. Los pacientes no se caen al suelo ni convulsionan; interrumpen bruscamente la actividad que están realizando y la reanudan de la misma forma después de la crisis, sin síntomas postictales ni recuerdo de que han presentado el episodio. Las ausencias parecen tener un origen genético y aparecen predominantemente en niños. Sin tratamiento, es muy probable que ocurran muchas veces al día. Con frecuencia aparecen cuando el paciente está sentado tranquilamente y pueden precipitarse con la hiperventilación, aunque es raro que ocurran durante el ejercicio.

Las crisis tónico-clónicas generalizadas (CTC) comienzan típicamente con la emisión de un grito; posteriormente aparecen pérdida de conciencia y caída seguidas de contracción tónica y después clónica de los músculos de los miembros, el tronco y la cabeza. Puede producirse incontinencia urinaria y/o fecal. El episodio suele durar 1 o 2 min. Las CTC secundariamente generalizadas comienzan con una CPS o una CPC.

Las crisis atónicas son primariamente generalizadas, breves y aparecen en niños. Se caracterizan por una pérdida completa del tono muscular y de la conciencia. El niño suele caerse al suelo, por lo que presenta un riesgo importante de traumatismo grave, particularmente TCE.

Las crisis mioclónicas son espasmos breves, como "un relámpago", de un miembro, de varios miembros o del tronco. Pueden ser repetitivas y desencadenar una CTC. No existe pérdida de conciencia.

Las convulsiones febriles se asocian con fiebre sin evidencia de infección intracraneal. Afectan a un 4% de los niños comprendidos entre 3 meses y 5 años. Las crisis febriles benignas son episodios de convulsiones tónico-clónicas generalizadas, breves y aisladas. Las crisis febriles complicadas son las crisis focales, que duran más de 15 min o que recurren 2 o más veces en menos de 24 h. En conjunto, las crisis febriles se asocian con epilepsia posterior en un 2% de los casos; la incidencia de epilepsia y el riesgo de crisis febriles recurrentes son mucho mayores en los niños que presentan crisis complicadas, en los que tienen anomalías neurológicas previas, cuando las crisis comienzan antes del año y cuando existen antecedentes familiares de epilepsia.

El status epiléptico se caracteriza por la presencia de crisis que se continúan entre sí sin un período intercrítico de recuperación de la conciencia o de normalización de la función neurológica. El status epiléptico convulsivo generalizado puede ser mortal y a veces es consecuencia de una retirada brusca o demasiado rápida de los fármacos antiepilépticos. En el status parcial complejo o de ausencias, la única manifestación puede ser la confusión, por lo que es necesario un EEG para confirmar el diagnóstico.

La epilepsia parcial continua es una forma rara de epilepsia focal motora (generalmente en cara o manos) que se presenta en forma de crisis recurrentes a intervalos de unos pocos segundos o minutos y que duran días o incluso años. En el adulto suele ser secundaria a lesiones estructurales, como los ictus. En los niños generalmente es debida a un proceso inflamatorio focal de la corteza cerebral (encefalitis de Rasmussen), posiblemente causado por una infección viral crónica o un proceso autoinmune.

Siguiente: Diagnóstico en TRASTORNOS CONVULSIVOS | Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS
Anterior: Etiología e incidencia en TRASTORNOS CONVULSIVOS | Ir a: Etiología e incidencia en TRASTORNOS CONVULSIVOS
Inicio de: TRASTORNOS CONVULSIVOS | Ir a: TRASTORNOS CONVULSIVOS


TRASTORNOS CONVULSIVOS, Diagnóstico

Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS Ir a: TRASTORNOS CONVULSIVOS Ir a: Pronóstico en TRASTORNOS CONVULSIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

Debe diferenciarse la epilepsia idiopática de la sintomática. Las crisis focales y los síntomas postictales implican una lesión cerebral; las crisis generalizadas se deben con más probabilidad a una causa metabólica. En el recién nacido, el tipo de crisis no ayuda a distinguir entre una etiología estructural o metabólica.

Los testigos pueden informar sobre una crisis típica, la frecuencia de las crisis y el intervalo más largo y más corto entre ellas que recuerdan. Debe interrogarse sobre los antecedentes de TCE o infección previos y sobre el contacto con tóxicos. Los antecedentes familiares de crisis o trastornos neurológicos suelen ser significativos.

La fiebre y la rigidez de nuca asociados a convulsiones de reciente comienzo sugieren meningitis, hemorragia subaracnoidea o encefalitis. En este caso está indicada una punción lumbar. Los síntomas y signos neurológicos focales que acompañan a las convulsiones sugieren la existencia de un tumor, un trastorno cerebrovascular o lesiones postraumáticas. En el adulto, incluso las crisis generalizadas deben inducir la búsqueda de una lesión focal no sospechada.

Los estudios diagnósticos iniciales deben incluir un EEG y niveles séricos de glucosa, sodio, magnesio y calcio. Cuando existen alteraciones de estos parámetros o anomalías focales en el EEG y cuando las crisis comienzan en la vida adulta, está indicada la realización de una RM. Si se sospecha una infección, se realizará punción lumbar.

El EEG intercrítico (entre las crisis) en las crisis tónico-clónicas primariamente generalizadas se caracteriza por descargas simétricas de ondas lentas y agudas a 4-7 Hz. Las descargas epileptiformes focales aparecen en las crisis secundariamente generalizadas. En las crisis de ausencia aparecen puntas y ondas lentas a una frecuencia de 3/seg. En las CPC del lóbulo temporal suele existir un foco intercrítico de puntas u ondas lentas temporales. Como el EEG registrado durante los intervalos libres de crisis es normal hasta en el 30% de los pacientes, un EEG interictal normal no excluye epilepsia. Un segundo EEG realizado durante el sueño, tras su deprivación, puede presentar anomalías epileptiformes en la mitad de pacientes cuyo primer EEG fue normal. Es menos frecuente que los EEG repetidos sean normales y la epilepsia deba diagnosticarse basándose sólo en los hallazgos clínicos.

Siguiente: Pronóstico en TRASTORNOS CONVULSIVOS | Ir a: Pronóstico en TRASTORNOS CONVULSIVOS
Anterior: Síntomas y signos en TRASTORNOS CONVULSIVOS | Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS
Inicio de: TRASTORNOS CONVULSIVOS | Ir a: TRASTORNOS CONVULSIVOS


TRASTORNOS CONVULSIVOS, Pronóstico

Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS Ir a: TRASTORNOS CONVULSIVOS Ir a: Tratamiento en TRASTORNOS CONVULSIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

El tratamiento farmacológico elimina completamente las crisis en un 1/3 de los pacientes y reduce significativamente su frecuencia en otra tercera parte de los mismos. Cerca de 2/3 de los pacientes con crisis bien controladas pueden suspender la medicación sin que se produzca recaída.

La mayoría de los pacientes con epilepsia son neurológicamente normales salvo por sus crisis, aunque el uso excesivo de antiepilépticos puede disminuir su nivel de alerta. El deterioro mental progresivo suele estar relacionado con el trastorno neurológico que causa las crisis. La epilepsia del lóbulo temporal izquierdo se asocia con alteraciones de la memoria verbal y la del lóbulo temporal derecho puede causar trastornos de la memoria visuoespacial. El pronóstico es mejor cuando no existe una lesión cerebral demostrable.

Siguiente: Tratamiento en TRASTORNOS CONVULSIVOS | Ir a: Tratamiento en TRASTORNOS CONVULSIVOS
Anterior: Diagnóstico en TRASTORNOS CONVULSIVOS | Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS
Inicio de: TRASTORNOS CONVULSIVOS | Ir a: TRASTORNOS CONVULSIVOS


TRASTORNOS CONVULSIVOS, Tratamiento

Ir a: Pronóstico en TRASTORNOS CONVULSIVOS Ir a: TRASTORNOS CONVULSIVOS Ir a: CAPITULO 173
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 172. TRASTORNOS CONVULSIVOS
Etiología e incidencia Síntomas y signos Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Principios generales -- Efectos adversos -- Síndrome fetal por fármacos antiepilépticos -- Tratamiento quirúrgico -- Estimulación del nervio vago -]
Tratamiento

Volver a puntos clave Principios generales. El tratamiento se orienta inicialmente hacia el control de las crisis, así como al tratamiento del trastorno primario.

Debe aconsejarse una vida normal. Se recomienda el ejercicio, incluso deportes como la natación o la equitación pueden permitirse con medios de protección apropiados. En Estados Unidos, la mayoría de agencias que conceden las licencias estatales permiten la conducción de automóviles cuando el paciente ha estado asintomático durante 1 año. También se aconsejan las actividades sociales. Debe evitarse el consumo de alcohol. La cocaína y muchas otras drogas ilegales pueden desencadenar convulsiones.

Los miembros de la familia deben ser instruidos para adoptar una actitud sensata hacia el paciente. Debe reemplazarse la sobreprotección por un apoyo comprensivo que minimice sus sentimientos de inferioridad e inseguridad y otros obstáculos emocionales; debe hacerse hincapié en la prevención de la invalidez. Rara vez se aconsejan los cuidados institucionales y deben preservarse para pacientes con retraso grave o con crisis tan frecuentes y violentas, a pesar del tratamiento, que no puedan responder de sus propios cuidados.

Durante una crisis, deben prevenirse las lesiones. No debe intentarse proteger la lengua porque pueden dañarse los dientes. Introducir un dedo para estirar la lengua es peligroso e innecesario. Deben retirarse las prendas que rodeen el cuello y colocar una almohada bajo la cabeza. El paciente debe girarse hacia un lado para prevenir la aspiración. En este momento, un compañero de trabajo puede trasladar al paciente para suministrarle asistencia urgente si él está de acuerdo.

Deben eliminarse los factores causales o precipitantes. Las lesiones estructurales progresivas del cerebro (p. ej., tumores, abscesos) deben detectarse y tratarse con celeridad. Tras el tratamiento definitivo de las lesiones estructurales, habitualmente se precisa continuar el tratamiento médico (p. ej., antiepilépticos). Otros trastornos sistémicos (p. ej., infecciones sistémicas, enfermedades endocrinas) también deben ser corregidos.

Los traumatismos craneoencefálicos con fracturas craneales, déficit neurológicos focales o amnesia causan epilepsia postraumática en el 25 al 75% de los casos. El tratamiento preventivo con antiepilépticos tras un TCE reduce la probabilidad de crisis postraumáticas precoces en las primeras semanas tras la lesión, pero no evita el desarrollo de una epilepsia postraumática permanente varios meses o años después.

Tratamiento farmacológico. Ningún fármaco, de forma aislada, controla todos los tipos de crisis, y cada paciente puede requerir uno diferente aun teniendo la misma crisis que otro. Raramente precisan varios fármacos. Se comienza a administrar el antiepiléptico de elección para cada tipo de crisis a dosis relativamente bajas y se aumenta hasta las dosis terapéuticas estándar aproximadamente en 1 sem. Después de una semana de tratamiento con estas dosis, se determinan los niveles plasmáticos del fármaco para valorar si se ha alcanzado el nivel efectivo. Si las crisis persisten, se aumenta la dosis diaria mediante pequeños incrementos progresivos. Si los niveles son tóxicos o aparecen síntomas de toxicidad antes de haber controlado las crisis, debe añadirse otro antiepiléptico con el mismo método para detectar una posible toxicidad. La interacción entre los fármacos asociados puede interferir con su tasa de metabolización. Después el fármaco inicial no efectivo o no tolerado comienza a disminuirse gradualmente. Una vez controladas las crisis, el tratamiento se continúa sin interrupción hasta que se consiga mantener al paciente sin crisis al menos durante 1 año. En este momento, puede considerarse la retirada del tratamiento, ya que cerca de 2/3 de los pacientes permanecen libres de crisis sin fármacos. La encefalopatía fija y las lesiones cerebrales estructurales aumentan el riesgo de precisar de nuevo medicación. Los pacientes cuyas crisis fueron difíciles de controlar inicialmente, aquellos en los que falló una prueba de retirada del tratamiento y los que tienen importantes razones sociales para evitar las crisis deben ser tratados indefinidamente.

Los antiepilépticos más efectivos para el tratamiento a largo plazo y sus dosis en niños y adultos se relacionan en la tabla 172-3 [image] . Una vez que se conoce la respuesta al fármaco, los niveles plasmáticos son menos útiles para el seguimiento que el curso clínico. Algunos pacientes presentan síntomas tóxicos con niveles bajos, mientras que otros toleran niveles elevados sin efectos adversos.

Para las crisis tónico-clónicas generalizadas, los fármacos de elección son difenilhidantoína (DFH), carbamazepina y valproato. En los adultos, la DFH puede administrarse en varias dosis o en una sola al acostarse. Si las crisis continúan, la dosis puede aumentarse cuidadosamente a 500 mg/d, con monitorización de las tasas sanguíneas. A dosis superiores es preferible dividirla en varias tomas para reducir los síntomas tóxicos.

Para las crisis parciales, el tratamiento debe iniciarse con carbamazepina, DFH o valproato. Si las crisis persisten a pesar de dosis altas de estos fármacos, pueden asociarse gabapentina, lamotrigina o topiramato.

En las crisis de ausencia, la etosuximida es el fármaco de elección. También son eficaces el valproato y el clonazepam orales, aunque puede aparecer tolerancia en el caso del clonazepam. La acetazolamida debe reservarse para los casos refractarios.

Las crisis atónicas, las crisis mioclónicas y los espasmos infantiles son difíciles de tratar. El tratamiento puede iniciarse con valproato, seguido por el clonazepam cuando no es efectivo. También son eficaces en ocasiones la etosuximida o la acetazolamida (en las mismas dosis que para las ausencias). La DFH tiene una efectividad limitada. En los espasmos infantiles, los corticoides durante 8 a 10 sem pueden ser efectivos. La pauta óptima de tratamiento esteroideo es controvertida. Puede utilizarse la ACTH a dosis de 20 a 60 U/d i.m. La dieta cetógena puede ayudar al tratamiento, pero es difícil de mantener. La carbamazepina puede hacer empeorar a los pacientes con epilepsia generalizada primaria y con múltiples tipos de crisis.

El status epiléptico puede suprimirse con la administración de diazepam, de 10 a 20 mg (en el adulto) por vía i.v. o hasta 2 dosis (si es necesario) de lorazepam, 4 mg i.v. En los niños puede administrarse hasta 0,3 mg/kg i.v. de diazepam o 0,1 mg/kg de lorazepam. En los adultos, debe administrarse DFH, 1,5 g i.v. para prevenir la recurrencia. La fosfenitoína, un antiepiléptico hidrosoluble, es una alternativa que en dosis similares reduce la incidencia de hipotensión y flebitis de la DFH. En los casos refractarios pueden ser necesarias dosis anestésicas de fenobarbital, lorazepam o pentobarbital; en estos casos, se precisa intubación y oxigenoterapia para prevenir la hipoxemia.

En las crisis agudas tónico-clónicas generalizadas debidas a enfermedad febril, ingestión de alcohol u otras sustancias tóxicas o trastorno metabólico agudo, debe tratarse la causa al tiempo que las crisis. El status epiléptico debe tratarse de inmediato. Si el paciente tan sólo ha presentado una crisis, debe administrarse DFH a dosis completas (v. tabla 172-3 [image] ) durante 7 a 10 d; posteriormente se tomará la decisión de continuar o no la terapia a largo plazo. Tras la primera crisis, 1/3 de los pacientes presentan ataques recurrentes seguidos de epilepsia crónica. Los antiepilépticos tienen poco valor para prevenir las crisis por deprivación etílica.

Las convulsiones febriles benignas no requieren tratamiento, debido a su buen pronóstico en comparación con los potenciales efectos tóxicos de los antiepilépticos en los niños. En los pacientes con crisis febriles complicadas u otros factores de riesgo (especificados anteriormente) la tasa de recurrencia puede disminuirse con el tratamiento profiláctico continuo con fenobarbital, 5 a 10 mg/kg/d. Sin embargo, no existen datos sugerentes de que este tratamiento prevenga el desarrollo posterior de crisis recurrentes no febriles (epilepsia). Por otra parte, el tratamiento crónico con fenobarbital en los niños reduce considerablemente su capacidad de aprendizaje.

Volver a puntos clave Efectos adversos. Los posibles efectos tóxicos de los antiepilépticos figuran en la tabla 172-3 [image] . Todos los anticonvulsivantes pueden producir un exantema alérgico escarlatiniforme o morbiliforme.

Los pacientes tratados con carbamazepina deben ser controlados con un hemograma mensual durante el primer año. Si el recuento de leucocitos o de hematíes disminuye de forma significativa, debe retirarse la carbamazepina inmediatamente. En los pacientes tratados con valproato hay que realizar pruebas de función hepática cada 3 meses durante 1 año; si las transaminasas o los niveles de amonio séricos aumentan significativamente (>2 veces el límite superior normal), debe retirarse. El aumento del amonio por encima de 1,5 veces el límite superior normal sin elevación de las transaminasas se tolera sin problemas.

Cuando se produce una reacción por sobredosificación, debe reducirse el fármaco hasta que ceda. En la intoxicación aguda más grave, el paciente debe tratarse con jarabe de ipecacuana o, si está inconsciente, hacer un lavado gástrico. Después del vómito o el lavado se administra carbón activado, seguido de un catártico salino (p. ej., citrato de magnesio). El fármaco sospechoso debe retirarse y, simultáneamente, comenzar con un nuevo antiepiléptico.

Volver a puntos clave Síndrome fetal por fármacos antiepilépticos. Se caracteriza por los siguientes hallazgos: labio leporino, paladar hendido, defectos cardíacos, microcefalia, retraso del crecimiento, retraso del desarrollo, facies anómala e hipoplasia digital. Aparece en el 4% de los hijos de madre epiléptica en tratamiento durante el embarazo. Entre los fármacos más utilizados, la carbamazepina parece ser el menos teratógeno, pero sólo levemente; el valproato puede ser el más teratógeno. Sin embargo, las crisis generalizadas incontroladas durante la gestación llevan a lesiones y muerte fetal por lo que, en términos generales, es aconsejable el tratamiento (v. cap. 249 [image] ).

Volver a puntos clave Tratamiento quirúrgico. Cerca de un 10 a un 20% de los pacientes presentan crisis refractarias al tratamiento médico. La mayoría de los pacientes cuyas crisis se originan en un área focal cerebral con función anormal mejoran de forma significativa cuando se elimina dicha zona. Algunos se curan completamente. Estos pacientes se manejan mejor en centros especializados, ya que requieren monitorización estrecha y un equipo de atención médico-quirúrgico.

Volver a puntos clave Estimulación del nervio vago. La estimulación eléctrica intermitente del nervio vago izquierdo con la implantación de un dispositivo similar a un marcapasos reduce el número de crisis parciales en la tercera parte de los casos. Tras la programación del sistema, los pacientes pueden activarlo con una especie de imán cuando sienten la inminencia de una crisis. La estimulación vagal se utiliza como adyuvante del tratamiento farmacológico. Los efectos adversos incluyen el aumento de la gravedad de la voz durante la estimulación, la tos y la ronquera. Las complicaciones son mínimas, pero aún no se ha establecido la duración de su efectividad.

Siguiente: CAPITULO 173 | Ir a: CAPITULO 173
Anterior: Pronóstico en TRASTORNOS CONVULSIVOS | Ir a: Pronóstico en TRASTORNOS CONVULSIVOS
Inicio de: TRASTORNOS CONVULSIVOS | Ir a: TRASTORNOS CONVULSIVOS


TRASTORNOS DEL SUEÑO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 172 Ir a: SEC.14 NEUROLOGÍA Ir a: INSOMNIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 173. TRASTORNOS DEL SUEÑO
173 / TRASTORNOS DEL SUEÑO

Alteraciones que afectan a la capacidad de conciliar o mantener el sueño, que incluyen el sueño excesivo, o que producen una conducta anormal relacionada con el sueño.

(V. también Problemas del sueño y Enuresis nocturna en Problemas de conducta, cap. 262 [image] .)

Aunque el sueño es necesario para la supervivencia, su contribución precisa a la homeostasis del organismo es desconocida. Los requerimientos individuales varían ampliamente, desde 4 hasta 10 h al día en personas sanas. Existen varios factores, incluyendo el estado emocional y la edad, que influyen en la duración y la satisfacción que proporciona el sueño.

Las dos fases del sueño, sin movimientos oculares rápidos (NREM) y con movimientos oculares rápidos (REM) presentan un trazado EEG característico y otros cambios, que incluyen los movimientos oculares. El sueño NREM (75 a 80% del tiempo de sueño total) inicia el sueño normal, se caracteriza por ondas lentas en el EEG (en estadios 2 a 4) y su profundidad aumenta desde el estadio 1 al estadio 4 (el nivel más profundo) con una dificultad proporcional para el despertar en cada uno de ellos. El tono muscular, la presión arterial y la frecuencia cardíaca y respiratoria disminuyen. El sueño REM produce una actividad rápida de bajo voltaje en el EEG. La frecuencia y profundidad de la respiración fluctúan y el tono muscular se reduce aún más. Durante el sueño normal de una noche, la fase REM sigue a cada 4-6 ciclos de sueño NREM (v. fig. 173-1 [image] ). La mayor parte de las ensoñaciones tienen lugar durante el sueño REM; los terrores nocturnos, el sonambulismo y el parloteo durante el sueño ocurren en los estadios 3 y 4 del sueño NREM.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: INSOMNIO | Ir a: INSOMNIO
› INSOMNIO
- Diagnóstico
- Tratamiento
› HIPERSOMNIA
› NARCOLEPSIA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› SÍNDROMES DE APNEA DEL SUEÑO
- Etiología y características clínicas
- Diagnóstico y tratamiento
› PARASOMNIAS

Anterior: Tratamiento en CAPITULO 172 | Ir a: Tratamiento en CAPITULO 172
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


INSOMNIO

Ir a: TRASTORNOS DEL SUEÑO Ir a: Diagnóstico
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» INSOMNIO
INSOMNIO

Dificultad para conciliar o mantener el sueño o alteración del patrón normal del sueño que conduce a la sensación de que éste es insuficiente.

Con la edad, el tiempo total de sueño tiende a disminuir. El estadio 4 puede desaparecer y el sueño se interrumpe con frecuencia. Estos cambios, aunque son normales, pueden ser agotadores y conducir a la petición de tratamiento, aunque no existe evidencia de que interfieran con el estado de salud.

El insomnio es un síntoma frecuente; cerca del 10% de la población presenta insomnio crónico y aproximadamente el 50% tiene insomnio significativo en algún momento de su vida. Puede ser primario (es decir, de larga evolución, con relación mínima o nula con fenómenos somáticos o psíquicos inmediatos) o secundario a problemas emocionales, dolor, trastornos físicos y uso o deprivación de fármacos. El consumo excesivo de alcohol al atardecer puede acortar el sueño y producir síntomas de deprivación por la mañana, por lo que el paciente se despierta cansado o, si tiene una dependencia grave, tembloroso y asustado.

El insomnio inicial (dificultad para conciliar el sueño) suele asociarse con trastornos emocionales (p. ej., ansiedad, fobias o depresión), con dolor, problemas respiratorios, drogas estimulantes, deprivación de fármacos sedantes, higiene del sueño deficitaria (p. ej., horario variable de sueño) y otros trastornos del sueño (p. ej., síndrome de piernas inquietas, apnea del sueño, síndrome de la fase retrasada del sueño). El síndrome de la fase retrasada del sueño es un trastorno del ritmo circadiano en el cual el paciente tiene un retraso del sueño y de la hora del despertar y no puede mejorar su horario de sueño (p. ej., no puede acostarse más temprano a pesar de una hora de despertar más precoz).

En el despertar precoz el paciente concilia el sueño de forma normal pero se despierta demasiado temprano por la mañana, sin poder dormirse de nuevo o cayendo en un sueño inquieto e insatisfactorio. Este patrón de sueño constituye un fenómeno frecuente del envejecimiento, pero a veces se asocia a la depresión. Además pueden contribuir la tendencia a la ansiedad y a los pensamientos de autorreproche y autocastigo, que con frecuencia se magnifican por la mañana temprano.

La inversión del ritmo del sueño suele reflejar un trastorno del ritmo circadiano del sueño (p. ej., el jet lag o cambio de horario por viajes en avión; v. cap. 283 [image] ) o una lesión de la región hipotalámica del diencéfalo (p. ej., tras un TCE grave o encefalitis). El uso inadecuado de sedantes y los turnos irregulares de trabajo que incluyen nocturnidad pueden inducir esta inversión, así como la apnea del sueño. Los pacientes con apnea obstructiva del sueño se encuentran somnolientos por la mañana, duermen o dormitan mucho durante el día y presentan un sueño nocturno intermitente con interrupciones frecuentes. Si se incrementan las dosis de un sedante por un diagnóstico incorrecto, el paciente puede presentar inquietud y delirio en el seno de un estado estuporoso o de confusión durante la noche.

El estado de alerta de rebote ocurre frecuentemente al retirar los hipnóticos en un paciente que toma dosis elevadas de forma regular. La mayoría de los pacientes suelen interpretar erróneamente este efecto como un insomnio crónico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DEL SUEÑO | Ir a: TRASTORNOS DEL SUEÑO


INSOMNIO, Diagnóstico

Ir a: INSOMNIO Ir a: Tratamiento en INSOMNIO
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» INSOMNIO
Diagnóstico Tratamiento
Diagnóstico

Debe determinarse la causa (pueden existir varias) del trastorno determinando el patrón de sueño del paciente e investigando el uso de drogas (incluyendo alcohol, cafeína y nicotina), el grado de estrés psicológico y el nivel de actividad física. Cuando el insomnio es un síntoma aislado, la única causa física probable es un síndrome primario de apnea del sueño (v. más adelante). Sin embargo, el insomnio puede reflejar una necesidad escasa de sueño normal. Un horario irregular (p. ej., por turnos de trabajo, por viajes o en los fines de semana) en una persona por lo demás sana también puede producir insomnio. La dificultad para conciliar el sueño suele ser secundaria a ansiedad. El despertar precoz y el insomnio que no responden a medidas correctivas simples a menudo se deben a un trastorno emocional (especialmente depresión) o físico (p. ej., dolor o alteraciones respiratorias durante el sueño). En el insomnio persistente inexplicable puede ser útil la exploración mediante un estudio de sueño.

Siguiente: Tratamiento en INSOMNIO | Ir a: Tratamiento en INSOMNIO
Inicio de: INSOMNIO | Ir a: INSOMNIO


INSOMNIO, Tratamiento

Ir a: Diagnóstico en INSOMNIO Ir a: INSOMNIO Ir a: HIPERSOMNIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» INSOMNIO
Diagnóstico Tratamiento

Puntos clave:
[- Hipnóticos -- Melatonina -]
Tratamiento

El tratamiento depende de la causa subyacente. Muchos pacientes responden a la reafirmación de que su falta de sueño es resultado de la ansiedad o secundaria a un trastorno físico tratable. Comentar con el paciente sus angustias suele aliviar su disgusto y ayudarle a restablecer su patrón de sueño normal. Existen medidas simples que pueden ayudar a mejorar el insomnio (v. tabla 173-1 [image] ). Los pacientes de edad avanzada que comienzan a experimentar cambios en sus ciclos de sueño deben ser tranquilizados, instruidos para la relajación y aconsejados en cuanto a que realicen más ejercicio y que eviten las siestas durante el día. La leche templada ayuda a dormir a algunos pacientes.

En el insomnio debido a trastornos emocionales diferentes de la depresión y en los casos refractarios puede ser preciso recurrir a un fármaco hipnótico temporalmente, sobre todo si la falta de sueño afecta a la eficacia o al estado de bienestar del paciente. Debe recomendarse al paciente su uso solamente por un corto período de tiempo (2 a 4 sem) o de forma episódica (sólo unos pocos días a la semana), ya que es posible el desarrollo de tolerancia y adicción. En pacientes deprimidos deben darse cantidades limitadas de hipnóticos para reducir el riesgo de suicidio con ellos. Los pacientes que se despiertan por dolor deben recibir analgésicos al acostarse como base del tratamiento. En el insomnio asociado a la depresión suele ser preferible administrar un antidepresivo tricíclico con efectos sedantes 1 h antes de acostarse (v. cap. 189 [image] ).

Volver a puntos clave Hipnóticos. Los términos hipnótico, sedante, ansiolítico o tranquilizante menor se utilizan a menudo como sinónimos. El más adecuado para referirse a los fármacos utilizados de forma primaria para inducir el sueño es el de hipnóticos. Todos los fármacos hipnóticos poseen un cierto riesgo de sobredosificación, habituación, tolerancia, adicción y abstinencia. Los que presentan mayor efectividad y seguridad se relacionan en la tabla 173-2 [image] .

Sus efectos adversos incluyen somnolencia, letargia, "resaca" y amnesia, especialmente tras la ingestión excesiva de ciertos hipnóticos. Tras su utilización, los pacientes ambulatorios deben evitar actividades que requieran mantener el estado de alerta, el juicio y la coordinación motora (p. ej., conducir un vehículo o manejar maquinaria) durante varias horas (generalmente entre 8 y 12 h, pero a veces más tiempo). Los hipnóticos deben usarse con precaución en pacientes con insuficiencia respiratoria. Raramente producen erupciones cutáneas (p. ej., urticaria, edema angioneurótico o eritema multiforme bulloso) y trastornos gastrointestinales (p. ej., náuseas y vómitos). En los ancianos, algunos hipnóticos, incluso en dosis bajas, pueden causar inquietud, excitación o exacerbación del delirio o la demencia.

Muchos pacientes toman dosis de hipnóticos mayores de las que pueden admitir; los síntomas que deben hacer sospechar sobredosis son alteración del habla, incoordinación, temblor y nistagmo. Si es necesario, pueden medirse los niveles séricos de muchos fármacos.

Los hipnóticos tienen efectos aditivos con otros depresores del SNC (p. ej., alcohol, ansiolíticos, opiáceos, antihistamínicos, antipsicóticos y antidepresivos). Las dosis deben reducirse cuando se utiliza simultáneamente alguno de estos fármacos. La retirada brusca tras su uso prolongado puede precipitar temblores o convulsiones graves. Los barbitúricos, el hidrato de cloral, la betaína de cloral y la glutetimida pueden interactuar con los anticoagulantes cumarínicos. (Para otros problemas potenciales de los hipnóticos v. cap. 190 [image] y Dependencia de ansiolíticos e hipnóticos, cap. 195 [image] .)

Muchos derivados benzodiacepínicos tienen también un marcado efecto hipnótico. Tienen un mínimo riesgo para los pacientes con ideas suicidas y no incrementan los ciclos REM al retirarlos; las dosis elevadas pueden disminuir el sueño con ondas lentas y alterar la fase REM, mientras que las dosis medias pueden inducir amnesia retrógrada. Las benzodiacepinas de vida media corta (p. ej., triazolam) son útiles para el insomnio de inicio; las de vida media intermedia (p. ej., estazolam, temazepam) para el insomnio de mantenimiento. Las de vida media larga (flurazepam, quazepam) pueden ser eficaces para el despertar precoz pero es más probable que interfieran con la actividad diaria, especialmente en el anciano.

Las benzodiacepinas tienen menor potencial adictivo que otros hipnóticos. Las dosis que inducen depresión respiratoria y de otros centros vitales de forma grave son considerablemente mayores que para los barbitúricos y otros hipnóticos. Unos pocos pacientes pueden referir un aumento de la ansiedad durante el día tras su uso repetido o su retirada.

El hidrato de cloral es un hipnótico relativamente débil pero seguro. La dosis usual por vía oral es de 0,5 a 1 g; si es necesario, puede administrarse una dosis adicional de 0,5 g después de 1 h. El hidrato de cloral está disponible en cápsulas y en solución (con un sabor picante y desagradable). Puede producir tolerancia y adicción e induce a las enzimas hepáticas que metabolizan los fármacos.

Los barbitúricos no se recomiendan como hipnóticos. Predisponen a la tolerancia, la habituación y la dependencia y presentan un mayor riesgo para el suicidio que otros hipnóticos (v. Dependencia de ansiolíticos e hipnóticos, cap. 195 [image] ). Inducen intensamente a las enzimas hepáticas. El intento de retirada de los barbitúricos puede conducir a un síndrome de abstinencia, intensificando la dependencia del fármaco. En este caso debe intentarse la sustitución por una benzodiacepina, con retirada gradual de los barbitúricos.

La glutetimida y el metiprilón tienen una duración de acción bastante prolongada y también pueden producir tolerancia y adicción. Son poco utilizados y no están recomendados. La sobredosis de glutetimida es particularmente probable, ya que la dosis tóxica no es mucho mayor que la dosis hipnótica.

Los antihistamínicos se utilizan con frecuencia como hipnóticos y son el componente activo de casi todos los hipnóticos OTC (Over-the-counter, se venden sin receta). Sin embargo, tienen un importante efecto anticolinérgico, causando estreñimiento, retención urinaria, sequedad de boca, hipotensión ortostática, visión borrosa y confusión, especialmente en ancianos.

Los antidepresivos con acción sedante (p. ej., algunos tricíclicos) no deben utilizarse como hipnóticos a menos que el paciente presente una depresión.

Volver a puntos clave Melatonina. Esta hormona, íntimamente relacionada con los ritmos circadianos, se libera normalmente en la glándula pineal durante la noche. El tratamiento diario con melatonina en personas ciegas puede recuperar el ritmo circadiano normal si el núcleo supraquiasmático del hipotálamo está intacto. Como la melatonina puede restablecer los ritmos, ha sido probada para el tratamiento del insomnio de inicio y del jet lag. Sin embargo, muchos expertos en trastornos del sueño no la recomiendan porque la exposición a la luz brillante por la mañana es más efectiva que la melatonina para restablecer los ritmos en personas sanas; las preparaciones disponibles de melatonina no están reguladas, por lo que no se puede asegurar su contenido o pureza; los efectos a largo plazo de la exposición a melatonina exógena son aún desconocidos.

Siguiente: HIPERSOMNIA | Ir a: HIPERSOMNIA
Anterior: Diagnóstico en INSOMNIO | Ir a: Diagnóstico en INSOMNIO
Inicio de: INSOMNIO | Ir a: INSOMNIO


HIPERSOMNIA

Ir a: Tratamiento en INSOMNIO Ir a: TRASTORNOS DEL SUEÑO Ir a: NARCOLEPSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» HIPERSOMNIA
HIPERSOMNIA

Aumento patológico de las horas absolutas de sueño en más de un 25%.

La hipersomnia crónica puede ser secundaria a una lesión ocupante de espacio que afecte el hipotálamo o la parte superior del TE, a hipertensión intracraneal, uso excesivo o abuso de fármacos hipnóticos o drogas ilegales y a ciertas formas de encefalitis. Puede aparecer también como síntoma de una depresión. La hipersomnia aguda y relativamente breve puede acompañar a ciertos trastornos sistémicos agudos como la gripe. Además pueden producirla el hipotiroidismo, la hiperglucemia y la hipoglucemia, la anemia, la uremia, la hipercapnia, la hipercalcemia, la insuficiencia hepática, la epilepsia y la esclerosis múltiple. Los pacientes con un síndrome de apnea del sueño (v. más adelante) suelen tener hipersomnia diurna compensadora. La historia clínica completa y la exploración, así como las técnicas de imagen cerebrales y la analítica en sangre y orina, cuando están indicadas, pueden identificar la mayoría de estos trastornos. El síndrome de Kleine-Levin, un trastorno extremadamente raro, aparece en varones adolescentes que presentan hipersomnia e hiperfagia episódicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NARCOLEPSIA | Ir a: NARCOLEPSIA
› NARCOLEPSIA
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en INSOMNIO | Ir a: Tratamiento en INSOMNIO
Inicio de: TRASTORNOS DEL SUEÑO | Ir a: TRASTORNOS DEL SUEÑO


NARCOLEPSIA

Ir a: HIPERSOMNIA Ir a: Síntomas y signos
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
° HIPERSOMNIA
» NARCOLEPSIA
NARCOLEPSIA

Síndrome raro de hipersomnia con pérdida súbita del tono muscular (cataplejía), parálisis del sueño y fenómenos hipnagógicos.

Solamente un 10% de los pacientes narcolépticos presenta la tétrada sintomática completa. La causa de esta enfermedad es desconocida, aunque todos los pacientes estudiados presentan haplotipos HLA específicos, lo que sugiere un origen genético. La narcolepsia aparece con la misma frecuencia en ambos sexos; algunos pacientes tienen antecedentes familiares del trastorno. En el cerebro no se han encontrado alteraciones patológicas y la enfermedad no afecta a la esperanza de vida.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: HIPERSOMNIA | Ir a: HIPERSOMNIA


NARCOLEPSIA, Síntomas y signos

Ir a: NARCOLEPSIA Ir a: Diagnóstico en NARCOLEPSIA
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
° HIPERSOMNIA
» NARCOLEPSIA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas comienzan generalmente en la adolescencia o el comienzo de la vida adulta, sin antecedentes de enfermedad previa, y persisten durante toda la vida. Todos los síntomas y signos constituyen una intensificación de fenómenos normales. Sin embargo, suelen interferir con las relaciones sociales y laborales, pueden reducir drásticamente la calidad de vida y algunos pueden poner en peligro la vida del paciente.

El sueño aparece en cualquier momento. Los episodios de sueño a lo largo del día varían en número y cada uno puede durar desde minutos a varias horas. El paciente sólo puede resistir el deseo de dormir temporalmente, pero puede ser despertado del sueño narcoléptico tan fácilmente como del sueño normal. El sueño tiende a aparecer en situaciones de monotonía que pueden producirlo en condiciones normales, pero también puede ocurrir en circunstancias peligrosas (p. ej., conduciendo). El paciente puede sentirse fresco al despertar pero dormirse de nuevo en pocos minutos. El tiempo de sueño diario total no suele estar aumentado a pesar de los frecuentes episodios de sueño. El comienzo de la fase REM es casi instantáneo. Este patrón difiere del sueño normal, en el cual la fase NREM generalmente dura 60 a 90 min y precede al sueño REM. El sueño nocturno puede no ser satisfactorio y estar interrumpido por ensoñaciones vívidas de terror.

La cataplejía es una parálisis momentánea sin pérdida de conciencia desencadenada por reacciones emocionales como gozo, enfado, miedo o alegría y, a menudo, por sorpresas. La debilidad muscular se limita a los miembros (p. ej., el paciente puede soltar la caña cuando pica un pez) o bien causa una caída fláccida cuando el paciente se ríe a carcajadas o se enfada súbitamente. Estos ataques recuerdan la pérdida de tono muscular que ocurre durante el sueño REM o, en menor grado, en personas que presentan debilidad al reírse.

En la parálisis del sueño, el paciente trata de moverse cuando está comenzando a dormirse o inmediatamente al despertar y nota que no puede hacerlo por un momento. Estos episodios ocasionales pueden ser aterradores. Recuerdan la inhibición motora que acompaña al sueño REM y son comunes en niños normales y en adultos por lo demás sanos.

Los fenómenos hipnagógicos son ilusiones o alucinaciones auditivas o visuales particularmente vívidas que aparecen al comienzo del sueño o, menos frecuentemente, al despertar. Son difíciles de distinguir de un ensueño intenso y son similares a las ensoñaciones propias del sueño REM. Estos fenómenos ocurren con frecuencia en niños pequeños y a veces en adultos que no presentan narcolepsia ni otros trastornos del sueño.

La única alteración en las pruebas complementarias es la actividad rápida de bajo voltaje en el EEG (típica del sueño REM) durante un episodio.

Siguiente: Diagnóstico en NARCOLEPSIA | Ir a: Diagnóstico en NARCOLEPSIA
Inicio de: NARCOLEPSIA | Ir a: NARCOLEPSIA


NARCOLEPSIA, Diagnóstico

Ir a: Síntomas y signos en NARCOLEPSIA Ir a: NARCOLEPSIA Ir a: Tratamiento en NARCOLEPSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
° HIPERSOMNIA
» NARCOLEPSIA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es característica la historia de episodios típicos y además debe buscarse la presencia de otros síntomas de la tétrada clínica. Generalmente, el diagnóstico puede confirmarse con la historia y una prueba positiva de latencias múltiples de sueño. Unos pocos pacientes presentan únicamente episodios de sueño sin el típico comienzo precoz de la fase REM.

Deben excluirse las causas específicas de hipersomnia. La deprivación de sueño y la depresión pueden diferenciarse por los antecedentes psiquiátricos, las circunstancias del sueño, la duración de los síntomas y la ausencia de cataplejía.

Siguiente: Tratamiento en NARCOLEPSIA | Ir a: Tratamiento en NARCOLEPSIA
Anterior: Síntomas y signos en NARCOLEPSIA | Ir a: Síntomas y signos en NARCOLEPSIA
Inicio de: NARCOLEPSIA | Ir a: NARCOLEPSIA


NARCOLEPSIA, Tratamiento

Ir a: Diagnóstico en NARCOLEPSIA Ir a: NARCOLEPSIA Ir a: SÍNDROMES DE APNEA DEL SUEÑO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
° HIPERSOMNIA
» NARCOLEPSIA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Muchas personas sanas que presentan episodios ocasionales de parálisis del sueño o fenómenos hipnagógicos no se sienten molestas, no buscan asistencia médica y no precisan tratamiento. En otros casos, modafinil o los fármacos estimulantes pueden ayudar a prevenir la somnolencia excesiva. Modafinil puede administrarse en forma de dosis única matutina de 200 a 400 mg v.o. La dosificación de estimulantes depende de la respuesta individual. El metilfenidato puede ser efectivo a dosis de 20 a 60 mg/d v.o. repartido en varias tomas durante el día; también pueden usarse la efedrina (25 mg), la anfetamina (10 a 20 mg) o la dextroanfetamina (5 a 10 mg/3-4 h v.o.). Los antidepresivos tricíclicos (particularmente imipramina, clomipramina y protriptilina) y los inhibidores de la monoaminooxidasa (IMAO) son útiles para el tratamiento de la cataplejía, la parálisis del sueño y las alucinaciones hipnagógicas. La imipramina a dosis de 10 a 75 mg/d v.o. es el fármaco de elección para la cataplejía, pero debe administrarse sólo durante el día para reducir el despertar nocturno. Los pacientes en tratamiento simultáneo con imipramina y estimulantes tienen riesgo de hipertensión y deben ser controlados de forma estricta.

Siguiente: SÍNDROMES DE APNEA DEL SUEÑO | Ir a: SÍNDROMES DE APNEA DEL SUEÑO
Anterior: Diagnóstico en NARCOLEPSIA | Ir a: Diagnóstico en NARCOLEPSIA
Inicio de: NARCOLEPSIA | Ir a: NARCOLEPSIA


SÍNDROMES DE APNEA DEL SUEÑO

Ir a: Tratamiento en NARCOLEPSIA Ir a: TRASTORNOS DEL SUEÑO Ir a: Etiología y características clínicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» SÍNDROMES DE APNEA DEL SUEÑO
SÍNDROMES DE APNEA DEL SUEÑO

Grupo de trastornos en los cuales la respiración se detiene durante el sueño durante 10 segundos o más, generalmente más de 20 veces/h, causando desoxigenación sanguínea.

El ronquido (respiración parcialmente obstruida durante el sueño) es muy frecuente y sólo en raras ocasiones indica apnea del sueño. Es tres veces más común en personas obesas; su grado varía desde la simple molestia hasta la apnea obstructiva del sueño. Puede empeorar con la ingestión de bebidas alcohólicas, tranquilizantes, hipnóticos y antihistamínicos. En los roncadores graves debe realizarse una exploración completa de fosas nasales, boca, paladar, garganta y cuello.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y características clínicas | Ir a: Etiología y características clínicas
- Etiología y características clínicas
- Diagnóstico y tratamiento

Anterior: Tratamiento en NARCOLEPSIA | Ir a: Tratamiento en NARCOLEPSIA
Inicio de: TRASTORNOS DEL SUEÑO | Ir a: TRASTORNOS DEL SUEÑO


SÍNDROMES DE APNEA DEL SUEÑO, Etiología y características clínicas

Ir a: SÍNDROMES DE APNEA DEL SUEÑO Ir a: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» SÍNDROMES DE APNEA DEL SUEÑO
Etiología y características clínicas Diagnóstico y tratamiento
Etiología y características clínicas

La apnea del sueño puede ser obstructiva (bloqueo de las vías respiratorias altas a pesar de conducir el aire), central (disminución del funcionamiento del centro respiratorio) o mixta. La causa más frecuente es la obstrucción de la vía aérea. Menos comúnmente, se debe a un fallo primario del bulbo raquídeo secundario a poliomielitis, tumores de la fosa posterior o al mal de Ondina: fallo idiopático del control central de la respiración (tronco del encéfalo) en el que el paciente respira insuficientemente o no respira en absoluto si no está totalmente despierto. La apnea mixta comienza como una apnea central, seguida rápidamente por movimientos toracoabdominales y obstrucción de las vías respiratorias superiores. La apnea mixta es más frecuente que la central pero menos que la obstructiva; debe tratarse como una apnea obstructiva.

La apnea obstructiva del sueño varía en gravedad, desde leve hasta potencialmente mortal. Es más frecuente en personas con obesidad moderada o grave, la mayoría de las cuales intentan dormir boca arriba. Es más común en el sexo masculino: un 4% de los hombres frente a un 2% de las mujeres de edad media. El estrechamiento de las vías respiratorias superiores produce una obstrucción durante el sueño. En personas con obesidad grave, la combinación de hipoxemia e hipercapnia puede inducir a su vez una apnea central. Los períodos de apnea duran al menos 10 segundos (algunos hasta 2 min). La obstrucción nocturna repetida puede causar un ciclo repetido de sueño, asfixia obstructiva y jadeo al despertar. Se produce secundariamente somnolencia diurna. Ciclos similares pero menos pronunciados aparecen en sujetos no obesos, supuestamente debidos a anomalías congénitas del desarrollo de la vía aérea superior. Las complicaciones incluyen alteraciones cardíacas (p. ej., arritmias sinusales, bradicardia extrema, flúter auricular, taquicardia ventricular, insuficiencia cardíaca), hipertensión, exceso de sueño diurno, cefalea matutina y bradipsiquia. La tasa de mortalidad por ictus e infarto de miocardio (IM) es significativamente mayor en los pacientes con apnea obstructiva del sueño que en la población general.

Siguiente: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO | Ir a: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO
Inicio de: SÍNDROMES DE APNEA DEL SUEÑO | Ir a: SÍNDROMES DE APNEA DEL SUEÑO


SÍNDROMES DE APNEA DEL SUEÑO, Diagnóstico y tratamiento

Ir a: Etiología y características clínicas en SÍNDROMES DE APNEA DEL SUEÑO Ir a: SÍNDROMES DE APNEA DEL SUEÑO Ir a: PARASOMNIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» SÍNDROMES DE APNEA DEL SUEÑO
Etiología y características clínicas Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico de la apnea obstructiva del sueño puede confirmarse mediante un registro polisomnográfico durante la noche, determinando la gravedad y frecuencia de las desaturaciones de la hemoglobina. La duración de la prueba debe reflejar la del tiempo de sueño habitual del paciente.

Puesto que el trastorno es crónico y recurrente, deben intentarse múltiples abordajes terapéuticos; ningún tratamiento puede considerarse una panacea.

En la apnea del sueño relacionada con obesidad, la pérdida de peso disminuye los episodios obstructivos, mejora los gases en sangre y reduce la somnolencia diurna. La presión positiva nasal continua en la vía aérea (continuous positive airway pressure, CPAP) puede utilizarse durante el tratamiento dietético.

En la apnea obstructiva del sueño, la CPAP suele indicarse en primer lugar por su rapidez y facilidad de aplicación. La presión se ajusta de modo que elimine las apneas obstructivas en todas las posiciones y fases del sueño. Los pacientes con apnea grave e hipoventilación pueden presentar riesgos debido a la hipoxemia grave y la retención de CO2 que pueden aparecer en las primeras aplicaciones de la CPAP nasal. Este sistema debe ser aplicado y monitorizado por técnicos entrenados en RCP. La CPAP puede provocar ectopias en los pacientes con arritmias cardíacas. Algunos pacientes, como los que presentan EPOC o hipoventilación, pueden necesitar una presión binivel en la vía aérea (presión intermitente positiva o presión espiratoria positiva menor).

La CPAP debe utilizarse durante la polisomnografía, especialmente en pacientes con enfermedad cardiopulmonar avanzada. También puede ser necesario oxígeno suplementario y, si es así, determinar los gases en sangre arterial.

Los beneficios de la CPAP se hacen evidentes en 1 o 2 noches. Generalmente, debe aplicarse durante 1 a 3 sem para valorar la tolerancia del paciente. La unidad de CPAP puede alquilarse a un coste relativamente bajo para una prueba inicial. La tolerancia puede mejorar cuando desaparecen la incomodidad, la mala adaptación a la mascarilla y la irritación facial y la sequedad nasofaríngea, generalmente en las dos primeras semanas. La tolerancia a largo plazo es el mayor problema con la CPAP nasal. Cerca del 70% de los pacientes utilizan la CPAP durante más de 2 años. Los pacientes con claustrofobia suelen estar poco dispuestos a usarla, pero pueden ser capaces de tolerarla con la práctica.

Los dispositivos dentales desmontables para llevar por la noche pueden beneficiar a las personas con apnea obstructiva del sueño. Algunos están diseñados para mantener elevado el paladar blando; otros mantienen la lengua protruida. Incluso otros separan las mandíbulas y las sitúan anteriormente para que la lengua no pueda dirigirse hacia atrás y obstruya la faringe. Estos dispositivos suelen tolerarse bien y pueden evitar la necesidad de cirugía. Deben evaluarse con frecuencia la efectividad, las incomodidades y otras posibles complicaciones, así como la tolerancia a largo plazo.

La cirugía rara vez es necesaria. Unos pocos pacientes (p. ej., aquellos que tienen insuficiencia cardíaca o trastornos pulmonares graves, que no pueden tolerar la CPAP y en los que han fallado otras medidas) requieren traqueostomía. La uvulopalatofaringoplastia para aumentar el espacio aéreo faríngeo sólo tiene éxito aproximadamente en la mitad de los casos. La resolución de la obstrucción generalmente revierte la hipertensión pulmonar y sistémica asociadas, las arritmias cardíacas y las dificultades cognitivas.

Para tratar los ronquidos, puede ayudar evitar las bebidas alcohólicas, tranquilizantes, píldoras para dormir y antihistamínicos antes de acostarse; o elevar la cabecera de la cama. Las almohadas antirronquido no son más efectivas que las habituales o que elevar la cabecera. Los múltiples métodos propuestos para reducir el ronquido generalmente actúan sólo en la mitad de los casos y no mejoran la apnea del sueño. Deben tratarse las infecciones nasales y alergias. Para los ronquidos profundos, la corrección quirúrgica de patologías obstructivas nasales, faríngeas o de la úvula (p. ej., uvulopalatoplastia con láser) puede ser la única solución cuando se requiere tratamiento.

Siguiente: PARASOMNIAS | Ir a: PARASOMNIAS
Anterior: Etiología y características clínicas en SÍNDROMES DE APNEA DEL SUEÑO | Ir a: Etiología y características clínicas en SÍNDROMES DE APNEA DEL SUEÑO
Inicio de: SÍNDROMES DE APNEA DEL SUEÑO | Ir a: SÍNDROMES DE APNEA DEL SUEÑO


PARASOMNIAS

Ir a: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO Ir a: TRASTORNOS DEL SUEÑO Ir a: CAPITULO 174
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.173 TRASTORNOS DEL SUEÑO
» PARASOMNIAS
PARASOMNIAS

El sonambulismo consiste en sentarse, caminar o llevar a cabo otras conductas complejas durante el sueño, generalmente con los ojos abiertos pero sin evidencia de reconocimiento. El trastorno es más común en la infancia tardía y la adolescencia. Los pacientes pueden hablar entre dientes y algunos se lesionan con las sillas u otros obstáculos al caminar. No hay ensoñaciones acompañantes. Generalmente el paciente no recuerda el episodio. El tratamiento está dirigido a protegerlo de lesiones y a tratar cualquier trastorno subyacente. Las benzodiacepinas, particularmente el diazepam y el alprazolam, pueden ser útiles. Otros fármacos, como los inhibidores selectivos de la recaptación de serotonina (ISRS), pueden utilizarse en los casos graves refractarios a las benzodiacepinas.

Los terrores nocturnos son episodios terroríficos con agitación y gritos, más frecuentes en niños que en adultos y generalmente asociados al sonambulismo. Aparecen en los estadios 3 y 4 del sueño NREM. En adultos, los terrores nocturnos se asocian a menudo con problemas psicológicos o alcoholismo. Las benzodiacepinas de acción intermedia o larga, por ejemplo, 2 a 5 mg de diazepam al acostarse, en ocasiones previenen los episodios.

Las pesadillas (sueños terroríficos) afectan sobre todo a los niños, aunque también pueden aparecer en los adultos. Tienen lugar durante el sueño REM, más frecuentemente en presencia de fiebre o exceso de fatiga y tras la ingestión de alcohol. El tratamiento se dirige fundamentalmente a los conflictos o trastornos subyacentes.

El síndrome de piernas inquietas es un trastorno relativamente común que aparece inmediatamente antes de conciliar el sueño, sobre todo en sujetos >50 años. La causa es desconocida pero al menos 1/3 de los pacientes tiene antecedentes familiares. Es una sensación desagradable, difícil de describir, en los miembros inferiores que mejora transitoriamente con el movimiento. El malestar del paciente y la pérdida secundaria de sueño pueden ser importantes. El tratamiento es complicado y suele requerir varios intentos terapéuticos con diferentes fármacos y dosis. Los de elección son los agonistas dopaminérgicos: pergolida y carbidopa o levodopa. Otras alternativas son la oxicodona, carbamazepina y gabapentina. Las benzodiacepinas administradas antes de acostarse previenen el despertar frecuente, pero no los movimientos nocturnos.

Los calambres nocturnos en las piernas suelen aparecer en personas sanas de edad media o ancianos durante el sueño. Afectan sobre todo a los músculos de la pantorrilla, causando una flexión plantar forzada del pie o los dedos. El diagnóstico se basa en la historia clínica y la ausencia de signos físicos y de discapacidad. El estiramiento de los músculos afectados durante varios minutos antes de dormir puede prevenir los calambres. El estiramiento inmediatamente después de presentar el calambre suele calmar los síntomas y es preferible al tratamiento farmacológico empírico. Entre los fármacos utilizados se encuentra el sulfato de quinina, 200 a 300 mg antes de acostarse, aunque estudios recientes niegan su eficacia para los calambres nocturnos; en dosis elevadas puede causar gusto amargo, acúfenos, rubor facial, prurito y trastornos gastrointestinales; además interactúa con muchos fármacos. Los suplementos de calcio (p. ej., gluconato cálcico, 1-2 g 2 veces/d) son bien tolerados, pero su eficacia es dudosa. Otros fármacos probados incluyen la difenhidramina (50 a 100 mg al acostarse), el óxido de magnesio (100 a 200 mg 2 veces /d) y dosis bajas de benzodiacepinas. Sin embargo, con todos ellos los efectos tóxicos pueden superar los beneficios del tratamiento. Si se sospecha un aumento de la irritabilidad de la neurona motora inferior puede ser efectiva la mexiletina, 150 mg 3 veces/d. También puede ayudar al tratamiento la abstención de cafeína y otros agonistas simpáticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 174 | Ir a: CAPITULO 174
Anterior: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO | Ir a: Diagnóstico y tratamiento en SÍNDROMES DE APNEA DEL SUEÑO
Inicio de: TRASTORNOS DEL SUEÑO | Ir a: TRASTORNOS DEL SUEÑO


ENFERMEDAD CEREBROVASCULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PARASOMNIAS en CAPITULO 173 Ir a: SEC.14 NEUROLOGÍA Ir a: SÍNDROMES ISQUÉMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 174. ENFERMEDAD CEREBROVASCULAR
174 / ENFERMEDAD CEREBROVASCULAR

(Ictus; accidente cerebrovascular o ACV)

En los países occidentales, el ictus es la tercera causa más frecuente de muerte y la segunda causa de incapacidad de origen neurológico después de la enfermedad de Alzheimer. Su incidencia ha disminuido en las últimas décadas, pero la reducción parece haberse estacionado, por lo que el ACV se mantiene como la principal causa de ingreso en instituciones por pérdida de la independencia en adultos.

La mayor parte de las lesiones vasculares cerebrales son secundarias a la hipertensión y la arteriosclerosis. Los principales tipos de ACV son la insuficiencia cerebral debida a trastornos transitorios del flujo sanguíneo o, más raramente, a encefalopatía hipertensiva; el infarto debido a embolia o trombosis de arterias intracraneales o extracraneales; la hemorragia, incluyendo la hemorragia parenquimatosa hipertensiva y la hemorragia subaracnoidea secundaria a aneurismas congénitos; y las malformaciones arteriovenosas, que pueden causar síntomas por efecto de masa, por infarto o por hemorragia.

Los síntomas y signos en los accidentes cerebrovasculares reflejan el área cerebral dañada y no necesariamente la arteria afectada. Por ejemplo, la oclusión de la arteria cerebral media y de la carótida interna puede producir alteraciones neurológicas clínicamente similares. No obstante, las lesiones cerebrovasculares generalmente se ajustan a patrones de perfusión arterial bastante específicos; el conocimiento de estos patrones permite diferenciar el ictus de otras lesiones cerebrales que producen síntomas agudos ocasionalmente (v. tabla 174-1 [image] ).

Una historia clínica adecuada, que incluye la forma de comienzo y la duración de los síntomas así como la identificación de los factores de riesgo del ictus, es clave para el diagnóstico de las lesiones cerebrovasculares (v. tabla 174-2 [image] ). El ictus hemorrágico tiene un comienzo agudo más aparatoso que el isquémico, aunque ambos tienden a desarrollarse de forma brusca. La TAC o RM cerebral pueden diferenciar entre el ictus isquémico y hemorrágico, por lo que son fundamentales para tomar la decisión del tratamiento urgente.

Existen varias pruebas estandarizadas para valorar la gravedad del ictus. Por ejemplo, la escala del Instituto Nacional de la Salud estadounidense evalúa la conciencia, la visión, los movimientos extraoculares, la parálisis facial, la fuerza en los miembros, la ataxia, la sensibilidad, el habla y el lenguaje utilizando 15 parámetros que se puntúan entre 0 y 2 o 3. Una puntuación elevada refleja una mayor gravedad del déficit; la puntuación total más alta es de 42.

El tratamiento agresivo no está siempre justificado, especialmente cuando las incapacidades residuales son profundas o si existen enfermedades concurrentes graves. El enfoque adecuado en estos casos es el de los cuidados paliativos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROMES ISQUÉMICOS | Ir a: SÍNDROMES ISQUÉMICOS
› SÍNDROMES ISQUÉMICOS
› ACCIDENTES ISQUÉMICOS TRANSITORIOS
- Síntomas y signos
- Diagnóstico y tratamiento
› ICTUS ISQUÉMICO
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
- Rehabilitación
› SÍNDROMES HEMORRÁGICOS
› HEMORRAGIA INTRACEREBRAL
- Síntomas y signos
- Diagnóstico y tratamiento
› HEMORRAGIA SUBARACNOIDEA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› MALFORMACIONES ARTERIOVENOSAS
- Diagnóstico y tratamiento

Anterior: PARASOMNIAS en CAPITULO 173 | Ir a: PARASOMNIAS en CAPITULO 173
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


SÍNDROMES ISQUÉMICOS

Ir a: ENFERMEDAD CEREBROVASCULAR Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
» SÍNDROMES ISQUÉMICOS
SÍNDROMES ISQUÉMICOS

Trastornos cerebrovasculares causados por insuficiencia de la circulación cerebral.

Los síndromes isquémicos incluyen los accidentes isquémicos transitorios (AIT) y el ictus isquémico.

Normalmente, el flujo sanguíneo cerebral es adecuado gracias a la presencia de un sistema colateral eficaz: de una arteria vertebral a otra, entre las arterias carótida y la vertebral mediante las anastomosis del polígono de Willis y a través de la circulación colateral en los hemisferios. Las anomalías congénitas y la aterosclerosis pueden interrumpir el flujo sanguíneo arterial intracraneal o extracraneal y afectar al flujo colateral, dando lugar a isquemia cerebral y los síntomas neurológicos consecuentes. Si el flujo se restaura pronto, el tejido cerebral se recupera y los síntomas desaparecen, pero si la isquemia dura más de 1 h, se produce un infarto y por tanto un daño neurológico permanente.

Los trombos o émbolos secundarios a aterosclerosis u otros trastornos (p. ej., arteritis, cardiopatía reumática) son una causa frecuente de obstrucción arterial isquémica. Los ateromas que subyacen en la mayoría de los trombos pueden afectar a cualquier arteria cerebral principal (v. fig. 174-1 [image] ). Los ateromas grandes suelen ser extracraneales, afectando a las arterias carótidas comunes y vertebrales en su origen, mientras que la bifurcación cervical de la carótida común es el punto de origen más importante de los émbolos causantes de ictus. La trombosis intracraneal puede tener lugar en las arterias grandes de la base del cerebro, en las arterias perforantes y en las ramas corticales pequeñas, pero el sitio más frecuente es el tronco de la arteria cerebral media y sus ramas. También es frecuente la afectación del sifón carotídeo intracraneal y la arteria basilar inmediatamente proximal al origen de la arteria cerebral posterior. El que se produzca isquemia o infarto depende de la eficacia de la circulación colateral; por ejemplo, la estenosis concomitante de ambas arterias vertebrales puede comprometer el flujo colateral e intensificar los efectos de una lesión carotídea.

Menos frecuentemente, la oclusión trombótica es secundaria a inflamación vascular y puede aparecer en la meningitis aguda o crónica, las enfermedades del colágeno o la sífilis.

Los émbolos cerebrales pueden alojarse temporal o permanentemente en cualquier punto del árbol arterial cerebral. Generalmente proceden de ateromas de los vasos extracraneales o de trombos cardíacos, especialmente a partir de vegetaciones valvulares por endocarditis bacteriana o marántica, de trombos murales por fibrilación auricular o tras un IM, o bien de coágulos secundarios a cirugía a corazón abierto. Más raramente, los émbolos son grasos (en fracturas de huesos largos), gaseosos (trastorno por descompresión) o procedentes de coágulos venosos que pasan del lado derecho al izquierdo del corazón a través de un foramen oval permeable (embolia paradójica). Los émbolos cerebrales también pueden aparecer espontáneamente o ser liberados por un procedimiento cardiovascular cruento (p. ej., tras cateterismo aórtico).

La insuficiencia circulatoria fisiológica es una causa relativamente poco frecuente de isquemia e infarto. La disminución de la perfusión puede tener lugar de forma aislada o bien acompañando a una oclusión parcial preexistente. Otros muchos procesos pueden reducir la perfusión cerebral. La anemia grave y la intoxicación por monóxido de carbono (por disminución de la capacidad de transporte de O2 por la sangre) o la policitemia grave (por incremento de la viscosidad sanguínea) pueden contribuir a los procesos cerebrovasculares. Generalmente, una caída importante y sostenida de la presión arterial puede comprometer notablemente el flujo sanguíneo regional, pero si además existe un trastorno arterial o hipoxemia, una disminución menor de la presión arterial puede producir isquemia e infarto.

La isquemia puede ser consecuencia del uso de sustancias simpaticomiméticas (p. ej., cocaína, anfetamina), probablemente debido a un mecanismo vasculítico. El ictus isquémico también se asoció con los anticonceptivos orales de primera generación; la asociación con los actuales, con bajas dosis, parece menos evidente. Excepcionalmente, los osteofitos vertebrales producen compresión arterial.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS
› ACCIDENTES ISQUÉMICOS TRANSITORIOS
- Síntomas y signos
- Diagnóstico y tratamiento
› ICTUS ISQUÉMICO
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
- Rehabilitación

Inicio de: ENFERMEDAD CEREBROVASCULAR | Ir a: ENFERMEDAD CEREBROVASCULAR


ACCIDENTES ISQUÉMICOS TRANSITORIOS

Ir a: SÍNDROMES ISQUÉMICOS Ir a: Síntomas y signos
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ACCIDENTES ISQUÉMICOS TRANSITORIOS
ACCIDENTES ISQUÉMICOS TRANSITORIOS

Déficit neurológicos focales de comienzo brusco y corta duración que reflejan una disfunción en la distribución de la arteria carótida interna, la cerebral media o el sistema arterial vertebrobasilar.

La mayor parte de los AIT se deben a émbolos cerebrales procedentes de placas ulceradas ateroscleróticas situadas en la arteria carótida o vertebral a nivel cervical o, menos frecuentemente, de trombos murales cardíacos. Algunos casos son secundarios a una disminución breve del flujo sanguíneo a través de arterias estenosadas.

Los factores que predisponen a sufrir un AIT son: hipertensión, aterosclerosis, cardiopatía, fibrilación auricular, diabetes mellitus y policitemia. Son más frecuentes en personas de edad media y ancianos, aunque también pueden ocurrir ocasionalmente en niños con enfermedades cardiovasculares graves que dan lugar a émbolos o a un aumento importante del hematócrito.

En el síndrome de robo de la subclavia, un trastorno raro, una arteria subclavia estenosada proximalmente al origen de la arteria vertebral "roba" el flujo sanguíneo invertido desde la arteria vertebral para suplir el aporte al miembro superior durante el ejercicio. La evidencia angiográfica de inversión del flujo entre la arteria vertebral y la subclavia estenótica no es diagnóstica si no existen signos clínicos de isquemia vertebrobasilar con el ejercicio del brazo afectado.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: SÍNDROMES ISQUÉMICOS | Ir a: SÍNDROMES ISQUÉMICOS


ACCIDENTES ISQUÉMICOS TRANSITORIOS, Síntomas y signos

Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS Ir a: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ACCIDENTES ISQUÉMICOS TRANSITORIOS
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los AITs tienen un inicio súbito, duran de 2 a 30 min o más (raramente >1 o 2 h) y después ceden sin producir alteraciones neurológicas persistentes; el nivel de conciencia se mantiene intacto durante el episodio. Cuando duran varias horas es más probable que el paciente tenga ya un infarto, detectado en una TAC o RM ulteriores, incluso aunque no queden déficit posteriores.

Los síntomas son idénticos a los del ictus, pero se diferencian en que son transitorios. Cuando existe afectación carotídea los síntomas suelen ser unilaterales. La amaurosis ipsilateral o la hemiparesia contralateral, generalmente con parestesias, son cuadros clásicos, pero también son frecuentes los síndromes incompletos. La afasia implica una afectación del hemisferio dominante. Cuando la afectación es del sistema vertebrobasilar (que irriga el TE, el cerebelo y ciertas zonas de los lóbulos temporales y occipitales), los síntomas reflejan una disfunción del tronco. Pueden aparecer confusión, vértigo, amaurosis bilateral, diplopía y debilidad muscular o parestesias de las extremidades unilaterales o, más frecuentemente, bilaterales. La disartria puede aparecer tanto en la afectación carotídea como en la vertebrobasilar.

Las crisis de caída son episodios de debilidad de las piernas, que generalmente desencadenan una caída, en un paciente consciente, atribuidos a isquemia vertebrobasilar; sin embargo, la verdadera causa de este síndrome tan frecuente es desconocida.

Los pacientes con AIT pueden tener varios episodios en un día o bien sólo dos o tres en muchos años. Los síntomas son similares en los ataques carotídeos sucesivos, mientras que en los vertebrobasilares suelen variar. Los pacientes tienen un mayor riesgo de ictus y deben ser evaluados para detectar su origen precozmente.

Siguiente: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS
Inicio de: ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS


ACCIDENTES ISQUÉMICOS TRANSITORIOS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en ACCIDENTES ISQUÉMICOS TRANSITORIOS Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS Ir a: ICTUS ISQUÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ACCIDENTES ISQUÉMICOS TRANSITORIOS
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

En ocasiones es necesario el diagnóstico diferencial con las crisis convulsivas, las neoplasias, la migraña, el síndrome de Menière y otras formas de vértigo e hiperinsulinismo en diabéticos. La ultrasonografía doppler, la angio-resonancia o la arteriografía invasiva pueden confirmar la presencia de estenosis arterial e identificar el vaso afectado; la confirmación es necesaria cuando se plantea la posibilidad de cirugía carotídea. Cuando existe una oclusión concomitante de la arteria subclavia, la presión arterial braquial es significativamente menor en el brazo afectado que en el opuesto. La ecocardiografía está indicada si se sospecha una fuente cardioembólica.

Los factores de riesgo subyacentes (v. tabla 174-2 [image] ) se identificarán y tratarán siempre que sea posible.

En los pacientes con AITs carotídeos y una obstrucción >70% o una placa ulcerada confirmadas en la arteria carótida ipsilateral, la endarterectomía reduce significativamente la posibilidad de ictus comparada con el tratamiento médico de forma aislada. Si la obstrucción es <30% es preferible el tratamiento médico. Si está comprendida entre un 30 y un 70%, no se ha determinado cuál es el mejor tratamiento. Los estudios multicéntricos aleatorizados indican que la endarterectomía disminuye el riesgo de AIT e ictus en pacientes asintomáticos con estenosis carotídea >60%. No obstante, la endarterectomía en estos pacientes es controvertida porque la relación riesgo/beneficio es estrecha y depende de la selección del paciente y de la morbilidad y mortalidad quirúrgicas, que son <3%.

Los antiagregantes plaquetarios y los anticoagulantes están indicados cuando la obstrucción es intracraneal o vertebrobasilar o cuando están afectadas ambas arterias, carótida y vertebral, y el paciente no es hipertenso. La heparina se utiliza inicialmente para los ataques de comienzo reciente que son diarios; los anticoagulantes orales pueden usarse cuando los episodios son menos frecuentes. La duración del tratamiento anticoagulante es empírica; generalmente, se mantiene durante 2 o 3 meses antes de hacer una prueba sin tratamiento. En los pacientes con AIT ocasionales secundarios a aterotrombosis, la mayoría de los especialistas prueban los antiagregantes previamente a la anticoagulación. A menos que existan contraindicaciones específicas, los antiagregantes plaquetarios deben mantenerse de forma indefinida. Los fármacos de elección son la aspirina, 650 a 1.300 mg/d, y la ticlopidina, 250 mg/12 h; la dosis óptima de aspirina no se ha establecido. La utilidad de la sulfimpirazona, el dipiridamol y el clofibrato tampoco están claras.

La anastomosis quirúrgica (bypass) entre la carótida externa y la cerebral media no suele resultar beneficiosa, pero puede ser válida en pacientes seleccionados que presentan una oclusión carotídea inmediata o que tienen una oclusión con circulación colateral inadecuada y síntomas a pesar de la anticoagulación.

Siguiente: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO
Anterior: Síntomas y signos en ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: Síntomas y signos en ACCIDENTES ISQUÉMICOS TRANSITORIOS
Inicio de: ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: ACCIDENTES ISQUÉMICOS TRANSITORIOS


ICTUS ISQUÉMICO

Ir a: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS Ir a: SÍNDROMES ISQUÉMICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
ICTUS ISQUÉMICO

Ictus en evolución (ictus progresivo): infarto cerebral en crecimiento manifestado por déficit neurológicos que empeoran en 24 a 48 h. Ictus completo (ictus establecido): infarto cerebral manifestado por déficit neurológicos que implican una lesión establecida.

Típicamente, los ictus son secundarios a estenosis arteriosclerótica o hipertensiva, a trombosis o a embolismo.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
- Rehabilitación

Anterior: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS | Ir a: Diagnóstico y tratamiento en ACCIDENTES ISQUÉMICOS TRANSITORIOS
Inicio de: SÍNDROMES ISQUÉMICOS | Ir a: SÍNDROMES ISQUÉMICOS


ICTUS ISQUÉMICO, Síntomas y signos

Ir a: ICTUS ISQUÉMICO Ir a: Diagnóstico en ICTUS ISQUÉMICO
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
Síntomas y signos Diagnóstico Pronóstico Tratamiento Rehabilitación
Síntomas y signos

El comienzo es abrupto. En el ictus en evolución, la disfunción neurológica unilateral (a menudo con inicio en el miembro superior con extensión progresiva ipsilateral) se extiende sin causar dolor en varias horas o en 1 a 2 d, sin cefalea ni fiebre. La progresión generalmente es escalonada, interrumpida por períodos de estabilización, pero puede ser continua.

El ictus establecido es más común. Los síntomas se desarrollan rápidamente y, típicamente, son máximos en pocos minutos. El ictus en evolución puede convertirse en un ictus establecido.

Durante las primeras 48 a 72 h de un ictus progresivo o de un gran ictus establecido, los déficit pueden empeorar y puede deteriorarse el nivel de conciencia debido a edema cerebral o, menos frecuentemente, a extensión del infarto. El edema cerebral grave puede originar un desplazamiento potencialmente mortal de las estructuras intracraneales (herniación transtentorial; v. Neoplasias intracraneales, cap. 177 [image] ). Sin embargo, a menos que el infarto sea extenso o progresivo, la función suele mejorar pronto, con recuperación ulterior gradual en días a meses.

La arteria cerebral media y sus ramas penetrantes profundas constituyen un punto frecuente de obstrucción. La oclusión proximal de la arteria, que irriga grandes zonas de la superficie de los lóbulos frontales, parietales y temporales, da lugar a hemiplejía contralateral (generalmente grave), hemianestesia y hemianopsia homónima. La afasia aparece cuando está afectado el hemisferio dominante; la apraxia y/o la negligencia sensitiva cuando está afectado el hemisferio no dominante. La hemiplejía contralateral de la cara, el miembro superior y el miembro inferior, a veces con hemianestesia, también resulta de la oclusión de una de las ramas profundas que irrigan los ganglios basales, la cápsula interna y externa y el tálamo. La afectación motora y la sensitiva pueden ser menos importantes cuando se ocluyen estas ramas terminales.

La oclusión de la arteria carótida interna origina un infarto de la zona central externa del hemisferio cerebral, con síntomas idénticos a los de la oclusión de la arteria cerebral media, excepto porque ocasionalmente da lugar a síntomas visuales ipsilaterales a la arteria carótida interna obstruida.

La oclusión de la arteria cerebral anterior es infrecuente. Afecta a la porción interna de los lóbulos frontal y parietal, al cuerpo calloso y a veces al núcleo caudado y la cápsula interna. Pueden aparecer hemiplejía contralateral (especialmente del miembro inferior), reflejo de prensión (grasping) e incontinencia urinaria. La oclusión bilateral puede causar una paraparesia espástica y trastornos emocionales como apatía, confusión y mutismo.

La oclusión de la arteria cerebral posterior puede afectar zonas de los lóbulos temporal y occipital, cápsula interna, hipocampo, tálamo, cuerpos mamilar y geniculado, plexos coroideos y la parte superior del TE. Los síntomas son hemianopsia homónima contralateral, pérdida hemisensitiva, dolor talámico espontáneo y a veces hemibalismo; en el infarto del hemisferio dominante puede aparecer alexia.

La oclusión de ramas del sistema vertebrobasilar da lugar a diferentes combinaciones de signos cerebelosos, corticospinales, sensitivos y de pares craneales. En la oclusión unilateral, las alteraciones de los pares craneales suelen ser contralaterales al lado del cuerpo con alteraciones sensitivas y motoras. La oclusión completa de la arteria basilar suele originar oftalmoplejía, alteraciones pupilares, signos corticospinales bilaterales (tetraparesia o tetraplejía) y alteraciones del nivel de conciencia. También son frecuentes las manifestaciones del síndrome seudobulbar (disartria, disfagia, labilidad emocional). Con frecuencia el ictus es mortal.

Siguiente: Diagnóstico en ICTUS ISQUÉMICO | Ir a: Diagnóstico en ICTUS ISQUÉMICO
Inicio de: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO


ICTUS ISQUÉMICO, Diagnóstico

Ir a: Síntomas y signos en ICTUS ISQUÉMICO Ir a: ICTUS ISQUÉMICO Ir a: Pronóstico en ICTUS ISQUÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
Síntomas y signos Diagnóstico Pronóstico Tratamiento Rehabilitación
Diagnóstico

El ictus isquémico suele diagnosticarse clínicamente, sobre todo en pacientes mayores de 50 años con hipertensión, diabetes mellitus o signos de arteriosclerosis, o bien en sujetos con patología embolígena. El frémito o los soplos carotídeos en el cuello pueden indicar una estenosis o la formación de una placa; los síntomas y signos neurológicos pueden sugerir qué arteria está afectada, aunque la correlación no es totalmente exacta.

La determinación de la causa inmediata de un ictus puede ser difícil. El comienzo durante el sueño o al despertar sugiere un infarto, mientras que el inicio durante el ejercicio puede indicar una hemorragia. La cefalea, el coma o el estupor, la hipertensión grave y las crisis convulsivas son más probables en la hemorragia. Los signos concomitantes de IM, fibrilación auricular o trastorno vegetativo cardíaco sugieren embolismo. El dolor cervical con un déficit neurológico debe hacer pensar en una disección carotídea, aunque en ocasiones cursa sin dolor. Los émbolos grandes tienden a producir un ictus agudo completo, con inicio súbito y alteraciones focales que se hacen máximas en unos minutos; la cefalea puede preceder al ictus. La trombosis, una causa menos frecuente, puede sospecharse por un comienzo menos brusco o síntomas con progresión gradual (como en el ictus en evolución), pero la diferencia no es muy fiable.

Las pruebas complementarias son necesarias para identificar la hipertensión y excluir una anemia, policitemia, estados de hipercoagulabilidad e infecciones. Deben determinarse los lípidos plasmáticos y la VSG puede ayudar a excluir una vasculitis. La prueba VDRL también debe solicitarse en pacientes con riesgo de padecer sífilis. La Rx de tórax debe realizarse para detectar un posible tumor pulmonar primario o trastornos cardiovasculares, así como un ECG.

En todas las formas de ictus isquémico, el LCR suele ser normal, aunque los leucocitos pueden estar aumentados transitoriamente hasta 500/ml, la glucosa puede disminuir levemente y las proteínas incrementarse hasta 80 mg/dl. El LCR normalmente es claro tras un infarto, pero después de hemorragia intracraneal puede tener la presión elevada y ser sanguinolento. Después del infarto también puede contener hematíes, pero muchos menos que tras hemorragia.

Generalmente, la TAC y la RM permiten diferenciar el ictus isquémico de una hemorragia intracerebral, un hematoma o un tumor de rápido crecimiento o súbitamente sintomático. La RM generalmente detecta áreas de infarto progresivo en las primeras horas, mientras que la TAC a veces es negativa, incluso varios días después del infarto agudo. La arteriografía sólo se lleva a cabo cuando el diagnóstico es dudoso o cuando se supone un remedio posible para la obstrucción vascular (p. ej., mediante cirugía). Sin embargo, las técnicas no invasivas como la ultrasonografía, el dúplex carotídeo o la angio-resonancia magnética pueden ser muy útiles.

Siguiente: Pronóstico en ICTUS ISQUÉMICO | Ir a: Pronóstico en ICTUS ISQUÉMICO
Anterior: Síntomas y signos en ICTUS ISQUÉMICO | Ir a: Síntomas y signos en ICTUS ISQUÉMICO
Inicio de: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO


ICTUS ISQUÉMICO, Pronóstico

Ir a: Diagnóstico en ICTUS ISQUÉMICO Ir a: ICTUS ISQUÉMICO Ir a: Tratamiento en ICTUS ISQUÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
Síntomas y signos Diagnóstico Pronóstico Tratamiento Rehabilitación
Pronóstico

Durante los primeros días de un ictus isquémico no puede predecirse ni la progresión ni su pronóstico. Aproximadamente el 20% de los pacientes fallecen en el hospital; la tasa de mortalidad aumenta con la edad.

La extensión de la recuperación neurológica depende de la edad del paciente, de su estado general basal y de la localización y el tamaño del infarto. La alteración del nivel de conciencia, el deterioro cognitivo, la afasia y los signos de afectación del TE implican un peor pronóstico. La recuperación completa es infrecuente, pero cuanto antes comienza mejor es el pronóstico. Cerca de un 50% de los pacientes con hemiplejía moderada o severa y la mayoría de los que presentan déficit leves han iniciado la recuperación funcional en el momento del alta y en general pueden cuidar de sus necesidades básicas, tener claridad sensorial y caminar, aunque el uso de algún miembro afectado esté limitado. Cualquier déficit que perdure más de 6 meses es probable que sea permanente aunque el paciente continúe mejorando lentamente. El infarto cerebral recurre con relativa frecuencia y cada recurrencia es probable que añada nuevas incapacidades.

Siguiente: Tratamiento en ICTUS ISQUÉMICO | Ir a: Tratamiento en ICTUS ISQUÉMICO
Anterior: Diagnóstico en ICTUS ISQUÉMICO | Ir a: Diagnóstico en ICTUS ISQUÉMICO
Inicio de: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO


ICTUS ISQUÉMICO, Tratamiento

Ir a: Pronóstico en ICTUS ISQUÉMICO Ir a: ICTUS ISQUÉMICO Ir a: Rehabilitación en ICTUS ISQUÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
Síntomas y signos Diagnóstico Pronóstico Tratamiento Rehabilitación
Tratamiento

Las medidas inmediatas ante un paciente comatoso incluyen el mantenimiento de la vía aérea, una oxigenoterapia adecuada, sueros i.v. para mantener el aporte líquido y nutricional, control de la función vesical e intestinal y medidas de prevención de las úlceras de decúbito. Los corticoides no están indicados en el tratamiento del ictus isquémico.

Deben tratarse la insuficiencia cardíaca, arritmias, hipertensión grave (es decir, PA sistólica >220 o PA diastólica >120 mm Hg), infecciones respiratorias intercurrentes y temperatura >37,8 ºC. Para el tratamiento de la hipertensión maligna son preferibles los fármacos espasmolíticos i.v. (p. ej., nitroprusiato sódico). Los barbitúricos y otros sedantes están contraindicados porque incrementan el riesgo de depresión respiratoria y la consecuente neumonitis. Los ejercicios pasivos, particularmente de los miembros paréticos, y la fisioterapia respiratoria deben iniciarse precozmente si es posible.

El activador tisular del plasminógeno (tPA) recombinante puede mejorar el pronóstico neurológico en pacientes seleccionados (v. criterios de exclusión en la tabla 174-3 [image] ) con ictus agudo si se administra en las 3 primeras horas tras el comienzo de los síntomas. La dosis de tPA recombinante es de 0,9 mg/kg i.v. (dosis máxima: 90 mg); el 10% de la dosis total se administra por vía i.v. rápida y el resto en infusión i.v. continua durante 60 min. La hemorragia sintomática mortal es más común en pacientes que reciben tPA que en aquellos que reciben placebo, pero las tasas de mortalidad total en ambos grupos son similares. La utilización de tPA en el ictus agudo sólo debe confiarse a médicos experimentados en su manejo. Deben monitorizarse los signos vitales durante las 24 h siguientes al tratamiento y manejar enérgicamente cualquier complicación hemorrágica. Los anticoagulantes y antiagregantes no deben utilizarse en las 24 h posteriores al tratamiento con tPA.

La anticoagulación con heparina puede estabilizar los síntomas en pacientes con ictus en evolución que no son candidatos al tratamiento con tPA. Sin embargo, se está estudiando si los anticoagulantes deben administrarse antes de determinar la etiología del ictus.

Las directrices para el tratamiento anticoagulante preventivo están bien establecidas, especialmente en el ictus secundario a embolismo cardíaco o a estados de hipercoagulabilidad. Los pacientes con infartos pequeños no hemorrágicos de origen cardioembólico deben tratarse inicialmente con heparina y después pasar a warfarina, que se continuará al menos durante 6 meses y de forma indefinida si persiste la alteración del ritmo o el trastorno valvular. La perfusión continua de heparina debe incrementar el tiempo de tromboplastina parcial (TTP) hasta 1,5 a 2,0 veces el valor de control, hasta que el tiempo de protrombina (TP) alcance un INR de 2,0 a 3,0. La anticoagulación debe retrasarse 5 a 7 d en los pacientes con infartos no hemorrágicos extensos de origen cardioembólico, y hasta 2 a 4 sem en pacientes con infartos hemorrágicos de origen cardioembólico. La heparina (20.000 U en 500 ml de suero glucosado al 5%) debe administrarse por vía i.v. continua mediante bomba de perfusión; no se recomienda la inyección i.v. rápida para iniciar o mantener el tratamiento con heparina en el ictus. Los pacientes con síndromes de hipercoagulabilidad deben recibir heparina y warfarina precozmente. En pacientes con un título elevado de anticuerpos anticardiolipina o un anticoagulante lúpico positivo, la heparina se administra hasta que la warfarina consiga incrementar el INR a 3,0. Aún se está estudiando si los antiagregantes plaquetarios son el mejor tratamiento profiláctico en el ictus aterotrombótico.

La cirugía vascular no está indicada como tratamiento de urgencia y sólo debe recurrirse a ella después de un ictus hemipléjico completo si el tejido hemisférico viable permanece con riesgo de lesión y pérdida funcional ulteriores. Las indicaciones de tromboendarterectomía profiláctica son las mismas que las de la endarterectomía en los AIT (v. más atrás).

Siguiente: Rehabilitación en ICTUS ISQUÉMICO | Ir a: Rehabilitación en ICTUS ISQUÉMICO
Anterior: Pronóstico en ICTUS ISQUÉMICO | Ir a: Pronóstico en ICTUS ISQUÉMICO
Inicio de: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO


ICTUS ISQUÉMICO, Rehabilitación

Ir a: Tratamiento en ICTUS ISQUÉMICO Ir a: ICTUS ISQUÉMICO Ir a: SÍNDROMES HEMORRÁGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES ISQUÉMICOS
» ICTUS ISQUÉMICO
Síntomas y signos Diagnóstico Pronóstico Tratamiento Rehabilitación
Rehabilitación

La evaluación repetida del estado del paciente por el médico, el fisioterapeuta y el personal de enfermería va a constituir la guía para la rehabilitación (v. también cap. 291 [image] ). No son necesarios programas muy elaborados y el valor de la rehabilitación del habla no está demostrado, especialmente en la fase precoz de la recuperación. Los factores que influyen favorablemente en la rehabilitación son la edad poco avanzada, los déficit motores y sensitivos leves, la función mental intacta y un ambiente agradable en el hogar. Son fundamentales un tratamiento precoz, la estimulación continua y el entrenamiento para las necesidades reales de la vida diaria. El paciente, los familiares y los amigos deben comprender lo que implica su incapacidad y que la mejoría es posible, pero sólo con tiempo, paciencia y perseverancia. Los cambios de humor pueden ser secundarios al infarto y también a la frustración del paciente por su condición, y deben ser esperados; las personas que cuidan al enfermo deben responder de forma comprensiva y tranquilizadora. Los sedantes o antidepresivos pueden ayudar después de que el paciente se haya estabilizado clínicamente. La terapia física y ocupacional deben animar a utilizar los miembros afectados y hacer posible al paciente comer, vestirse, asearse y otras necesidades básicas. En ocasiones son necesarios ciertos dispositivos (p. ej., audífonos, andadores); en el domicilio pueden ser útiles las barandillas y barras (p. ej., en el lavabo y la bañera) y las rampas.

Algunos pacientes presentan una afectación tan grave que la rehabilitación es probablemente inútil; en estos casos son más apropiados los cuidados básicos a largo plazo. Deben recibir una asistencia apropiada para eliminar el sufrimiento (v. cap 294 [image] ). La nutrición enteral se trata en el capítulo 1 [image] .

Siguiente: SÍNDROMES HEMORRÁGICOS | Ir a: SÍNDROMES HEMORRÁGICOS
Anterior: Tratamiento en ICTUS ISQUÉMICO | Ir a: Tratamiento en ICTUS ISQUÉMICO
Inicio de: ICTUS ISQUÉMICO | Ir a: ICTUS ISQUÉMICO


SÍNDROMES HEMORRÁGICOS

Ir a: Rehabilitación en ICTUS ISQUÉMICO Ir a: ENFERMEDAD CEREBROVASCULAR Ir a: HEMORRAGIA INTRACEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
» SÍNDROMES HEMORRÁGICOS
SÍNDROMES HEMORRÁGICOS

Trastornos cerebrovasculares causados por una hemorragia en el tejido cerebral, en el espacio epidural, subdural o subaracnoideo, o en varios de estos lugares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMORRAGIA INTRACEREBRAL | Ir a: HEMORRAGIA INTRACEREBRAL
› HEMORRAGIA INTRACEREBRAL
- Síntomas y signos
- Diagnóstico y tratamiento
› HEMORRAGIA SUBARACNOIDEA
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Rehabilitación en ICTUS ISQUÉMICO | Ir a: Rehabilitación en ICTUS ISQUÉMICO
Inicio de: ENFERMEDAD CEREBROVASCULAR | Ir a: ENFERMEDAD CEREBROVASCULAR


HEMORRAGIA INTRACEREBRAL

Ir a: SÍNDROMES HEMORRÁGICOS Ir a: Síntomas y signos
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA INTRACEREBRAL
HEMORRAGIA INTRACEREBRAL

La hemorragia intracerebral suele ser consecuencia de la rotura de un vaso arteriosclerótico que ha estado expuesto largo tiempo a la hipertensión arterial o que ha presentado trombosis local e isquemia secundaria. Menos frecuentemente, la causa es un aneurisma u otra malformación vascular congénita. La angiopatía amiloide puede producir hemorragias polares. Otras causas posibles incluyen los aneurismas micóticos, el infarto cerebral, las discrasias sanguíneas, las enfermedades del colágeno y el abuso de cocaína u otras drogas ilegales. La hemorragia intracerebral hipertensiva suele ser extensa, única y generalmente letal.

La hemorragia intracerebral puede aparecer prácticamente en cualquier localización. Las más graves clínicamente se localizan en la proximidad de los ganglios basales, la cápsula interna y el tálamo y en el cerebelo o el tronco del encéfalo.

Un hematoma disecciona, comprime y desplaza el tejido cerebral adyacente y, si es extenso, aumenta la presión intracraneal. La presión ejercida por los hematomas supratentoriales y el edema acompañante puede causar una herniación transtentorial, comprimiendo el TE y dando lugar con frecuencia a hemorragias secundarias en el mesencéfalo y la protuberancia. Si la hemorragia se abre al sistema ventricular, la sangre puede alcanzar el espacio subaracnoideo. Los hematomas cerebelosos pueden expandirse hasta bloquear el sistema ventricular, causando una hidrocefalia aguda, o disecar e introducirse en el tronco. En cualquiera de estos casos, aparece estupor o coma.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: SÍNDROMES HEMORRÁGICOS | Ir a: SÍNDROMES HEMORRÁGICOS


HEMORRAGIA INTRACEREBRAL, Síntomas y signos

Ir a: HEMORRAGIA INTRACEREBRAL Ir a: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA INTRACEREBRAL
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Es característico que los síntomas comiencen de forma brusca con cefalea seguida de déficit neurológicos progresivos. Los hematomas extensos localizados en los hemisferios producen hemiparesia; cuando se localizan en la fosa posterior producen síntomas de disfunción cerebelosa o del TE (desviación conjugada de la mirada u oftalmoplejía, respiración estertorosa, pupilas puntiformes y coma). La pérdida de conciencia es frecuente, apareciendo en pocos minutos tras el comienzo o desarrollándose gradualmente. También es común la presencia de náuseas, vómitos, delirio y crisis focales o generalizadas. Las hemorragias extensas son mortales en pocos días en >50% de los pacientes. En los que sobreviven, el nivel de conciencia se va restaurando y los déficit neurológicos disminuyen gradualmente a medida que se reabsorbe la sangre extravasada. Generalmente, persiste algún grado de afectación, incluyendo disfasia en las hemorragias en el hemisferio dominante, aunque muchos pacientes presentan una recuperación funcional aceptable, especialmente en el caso de hemorragias en áreas silentes. Los hematomas pequeños pueden producir déficit focales similares a los de los ictus isquémicos.

Siguiente: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL | Ir a: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL
Inicio de: HEMORRAGIA INTRACEREBRAL | Ir a: HEMORRAGIA INTRACEREBRAL


HEMORRAGIA INTRACEREBRAL, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HEMORRAGIA INTRACEREBRAL Ir a: HEMORRAGIA INTRACEREBRAL Ir a: HEMORRAGIA SUBARACNOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA INTRACEREBRAL
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Clínicamente, puede ser difícil diferenciar las pequeñas hemorragias intracerebrales de un ictus isquémico (v. también Ictus isquémico, más atrás). La TAC es el procedimiento diagnóstico de elección, ya que la hemorragia se observa fácilmente como una zona hiperdensa. La RM también permite distinguir una hemorragia de un infarto isquémico, pero es menos práctica por sus necesidades logísticas y de personal especializado en interpretar las imágenes. La punción lumbar debe realizarse sólo si es necesaria y con precaución en los pacientes inconscientes o con empeoramiento progresivo de los síntomas, ya que el cambio de presión del LCR puede precipitar una herniación transtentorial o cerebelosa. En las hemorragias extensas, el LCR es casi siempre hemático (Hcto >1%) y con presión elevada.

El tratamiento es similar al del ictus isquémico, excepto porque los trombolíticos, antiagregantes y anticoagulantes están contraindicados. Puede ser necesario administrar un analgésico opiáceo para aliviar la cefalea y benzodiacepinas para disminuir la ansiedad. Las náuseas y vómitos requieren el aporte de sueros i.v. y proclorperazina, 2,5 a 5 mg durante los primeros días.

La evacuación quirúrgica de las hemorragias extensas que causan desplazamiento cerebral puede salvar la vida del paciente con un hematoma cerebeloso hemisférico de diámetro >3 cm. La evacuación precoz de los hematomas cerebrales polares también puede salvar al enfermo, aunque en pacientes ancianos con angiopatía amiloide es frecuente un nuevo sangrado, con lo que el déficit neurológico puede ser realmente mayor. La evacuación precoz de los hematomas cerebrales profundos raramente está justificada porque la mortalidad quirúrgica es elevada y suele existir una afectación neurológica grave. Los pacientes que sobreviven a una hemorragia aguda en ocasiones se recuperan sorprendentemente bien, debido a que la hemorragia es menos destructiva para el tejido cerebral que el infarto.

Siguiente: HEMORRAGIA SUBARACNOIDEA | Ir a: HEMORRAGIA SUBARACNOIDEA
Anterior: Síntomas y signos en HEMORRAGIA INTRACEREBRAL | Ir a: Síntomas y signos en HEMORRAGIA INTRACEREBRAL
Inicio de: HEMORRAGIA INTRACEREBRAL | Ir a: HEMORRAGIA INTRACEREBRAL


HEMORRAGIA SUBARACNOIDEA

Ir a: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL Ir a: SÍNDROMES HEMORRÁGICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA SUBARACNOIDEA
HEMORRAGIA SUBARACNOIDEA

Sangrado súbito en el interior del espacio subaracnoideo.

La causa más frecuente de hemorragia subaracnoidea (HSA) es el traumatismo craneal (v. cap. 175 [image] ). La HSA espontánea (primaria) suele ser consecuencia de una rotura de un aneurisma intracraneal congénito. Menos comúnmente se debe a un aneurisma micótico o arteriosclerótico, una malformación arteriovenosa o un trastorno hemorrágico sistémico. La hemorragia debida a un aneurisma puede aparecer a cualquier edad, pero es más frecuente entre los 40 y los 65 años.

La mayor parte de los aneurismas se localizan en la arteria cerebral media o anterior y en las ramas comunicantes del polígono de Willis. Generalmente crecen a partir de dilataciones en las bifurcaciones arteriales, donde la capa muscular está poco desarrollada; la arteriosclerosis y la hipertensión pueden tener también cierto papel en su génesis.

Tras una hemorragia subaracnoidea es frecuente un aumento secundario de la presión intracraneal que puede durar varios días o unas pocas semanas. También puede aparecer una hidrocefalia comunicante, que puede contribuir a aumentar la cefalea, la obnubilación y la demencia posthemorrágicas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL | Ir a: Diagnóstico y tratamiento en HEMORRAGIA INTRACEREBRAL
Inicio de: SÍNDROMES HEMORRÁGICOS | Ir a: SÍNDROMES HEMORRÁGICOS


HEMORRAGIA SUBARACNOIDEA, Síntomas y signos

Ir a: HEMORRAGIA SUBARACNOIDEA Ir a: Diagnóstico en HEMORRAGIA SUBARACNOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA SUBARACNOIDEA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los aneurismas pueden ser asintomáticos hasta su rotura, pero la rotura inminente puede asociarse a cefaleas leves. Si la TAC o la RM y la punción lumbar son normales, las cefaleas súbitas y graves no se asocian con hemorragia subaracnoidea posterior sino más bien con una cefalea tensional o migrañosa. Sin embargo, cualquier cefalea de comienzo reciente o una alteración en las características de la cefalea previa deben llevar a la exclusión de una HSA aneurismática o de un aneurisma en crecimiento. En unos pocos casos, los aneurismas producen síntomas por compresión de estructuras adyacentes. Una parálisis ocular, una diplopía, un estrabismo o el dolor facial indican afectación seudotumoral del III, IV, V o VI pares craneales. La pérdida visual o un defecto campimétrico bitemporal implican compresión del quiasma óptico. La presión sobre las cintillas ópticas produce una hemianopsia homónima no congruente.

Cuando el aneurisma se rompe suele existir cefalea aguda y grave. Los pacientes pueden referir sólo cefalea o pueden presentar diferentes grados de déficit neurológico y de alteración de la conciencia. La mezcla de la sangre liberada del aneurisma con el LCR irrita las meninges y aumenta la presión intracraneal, produciendo cefalea, vómitos, mareo y alteraciones en la frecuencia respiratoria y cardíaca. En ocasiones, aparecen convulsiones. Inicialmente no suele haber rigidez de nuca, a menos que exista herniación de las amígdalas cerebelosas. Sin embargo, en 24 h se desarrollan rigidez de nuca marcada y signos de Kernig y Babinski bilateral. En los primeros 5 a 10 d puede haber elevación de la temperatura; el paciente suele continuar con cefalea y confusión. Como resultado del sangrado al interior del tejido cerebral y del vasoespasmo y la isquemia asociados, aparecen signos focales (generalmente incluyendo hemiplejía) aproximadamente en el 25% de los casos. Es frecuente que se produzca un nuevo sangrado en los pacientes con aneurismas no tratados quirúrgicamente.

Siguiente: Diagnóstico en HEMORRAGIA SUBARACNOIDEA | Ir a: Diagnóstico en HEMORRAGIA SUBARACNOIDEA
Inicio de: HEMORRAGIA SUBARACNOIDEA | Ir a: HEMORRAGIA SUBARACNOIDEA


HEMORRAGIA SUBARACNOIDEA, Diagnóstico

Ir a: Síntomas y signos en HEMORRAGIA SUBARACNOIDEA Ir a: HEMORRAGIA SUBARACNOIDEA Ir a: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA SUBARACNOIDEA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico generalmente es posible mediante TAC, que suele disminuir la necesidad de una punción lumbar. Si no se observa sangre subaracnoidea en la TAC, se puede suponer que la hemorragia no es extensa y el diagnóstico puede confirmarse con el hallazgo de LCR hemático a presión elevada en la punción lumbar. Después de 6 h o más aparece un sobrenadante xantocrómico. Salvo que la hemorragia recurra, el LCR se aclara gradualmente y la presión vuelve a valores normales (excepto si se desarrolla hidrocefalia) en unas 3 sem.

La HSA aguda en ocasiones puede simular un IM debido a la asociación de síncope y alteraciones neurógenas en el ECG. La HSA debe diferenciarse de la hemorragia cerebral parenquimatosa (con la que se asocia con frecuencia), de la hemorragia de una malformación arteriovenosa, de la contusión y laceración cerebral, del hematoma subdural y a veces de un tumor cerebral con hemorragia secundaria. La TAC, y generalmente también la arteriografía, es necesaria para el diagnóstico diferencial con estas patologías. La arteriografía debe realizarse tan pronto como sea posible tras el episodio hemorrágico inicial. Deben inspeccionarse los cuatro vasos cerebrales principales, ya que pueden existir varios aneurismas.

Siguiente: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA | Ir a: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA
Anterior: Síntomas y signos en HEMORRAGIA SUBARACNOIDEA | Ir a: Síntomas y signos en HEMORRAGIA SUBARACNOIDEA
Inicio de: HEMORRAGIA SUBARACNOIDEA | Ir a: HEMORRAGIA SUBARACNOIDEA


HEMORRAGIA SUBARACNOIDEA, Pronóstico y tratamiento

Ir a: Diagnóstico en HEMORRAGIA SUBARACNOIDEA Ir a: HEMORRAGIA SUBARACNOIDEA Ir a: MALFORMACIONES ARTERIOVENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
° SÍNDROMES HEMORRÁGICOS
» HEMORRAGIA SUBARACNOIDEA
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Aproximadamente un 35% de los pacientes fallecen después de la primera hemorragia de un aneurisma; otro 15% mueren pocas semanas después de la rotura. Después de 6 meses, la recurrencia de la hemorragia tiene una frecuencia de 3% por año. En general, el pronóstico del aneurisma cerebral es grave, siendo algo mejor en la hemorragia secundaria a malformación arteriovenosa y mejor aún cuando la arteriografía de cuatro vasos no detecta lesiones, posiblemente porque el origen del sangrado es pequeño y se ha cerrado por sí solo.

Deben tratarse el trastorno vascular subyacente, las discrasias sanguíneas, las cardiopatías y la sífilis. Hay que evitar el ejercicio; el reposo en cama es obligatorio. Debe mantenerse el balance hidroelectrolítico, si es necesario por vía parenteral. Puede administrarse una benzodiacepina cuando exista inquietud que, junto con una presión arterial aumentada, puede ser debida al incremento de la presión intracraneal. Puede ser necesario el uso parenteral de opiáceos para aliviar la cefalea. Debe prevenirse el estreñimiento, que puede requerir un esfuerzo excesivo. Los antiagregantes plaquetarios y anticoagulantes están contraindicados.

Los déficit isquémicos pueden ser debidos a un estrechamiento arterial reactivo (vasoespasmo), que puede prevenirse o atenuarse mediante el tratamiento precoz con un bloqueante de los canales del calcio como nimodipino, 60 mg/4 h v.o. durante 21 d (o tanto tiempo como pueda mantenerse la presión arterial).

La punción lumbar evacuadora raramente se utiliza, ya que el efecto sobre la disminución de la presión intracraneal es breve. Los signos clínicos de hidrocefalia aguda requieren que se considere precozmente un drenaje ventricular (incluyendo la derivación ventriculosistémica). El ácido Î-aminocaproico y los fármacos relacionados no reducen la mortalidad ya que su uso se asocia a un aumento de la incidencia de isquemia debida a vasoespasmo.

La cirugía, con obliteración o ligadura del aneurisma, reduce el riesgo de hemorragias posteriores. Es preferible el clampaje del aneurisma, aunque ocasionalmente se utilizan otros procedimientos: por ejemplo, ligadura de la arteria carótida proximalmente, induciendo trombosis en el interior del aneurisma, o cubrir el saco aneurismático con plástico, gasa o músculo. La mortalidad quirúrgica es elevada en pacientes estuporosos o comatosos, excepto si la alteración del nivel de conciencia es secundaria a un hematoma susceptible de evacuación o a hidrocefalia aguda. En los pacientes con mejor estado neurológico, casi todos los neurocirujanos proponen la cirugía en las primeras 72 h, aunque no existe acuerdo respecto al tiempo de espera. La cirugía precoz minimiza el riesgo de vasoespasmo postoperatorio e infarto y de complicaciones sistémicas secundarias. El retraso de la cirugía en ³10 d disminuye el riesgo quirúrgico pero presenta una frecuencia mayor de resangrado y una mortalidad global más elevada.

Incluso con cirugía, muchos pacientes presentan déficit neurológicos residuales. En unos pocos, el desarrollo de hidrocefalia comunicante secundaria mantiene la obnubilación y la confusión y retrasa la recuperación motora en varias semanas tras la hemorragia. Si esta situación persiste, es preciso realizar una derivación ventricular.

Siguiente: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS
Anterior: Diagnóstico en HEMORRAGIA SUBARACNOIDEA | Ir a: Diagnóstico en HEMORRAGIA SUBARACNOIDEA
Inicio de: HEMORRAGIA SUBARACNOIDEA | Ir a: HEMORRAGIA SUBARACNOIDEA


MALFORMACIONES ARTERIOVENOSAS

Ir a: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA Ir a: ENFERMEDAD CEREBROVASCULAR Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
» MALFORMACIONES ARTERIOVENOSAS
MALFORMACIONES ARTERIOVENOSAS

Malformaciones vasculares congénitas formadas por vasos sanguíneos dilatados y enmarañados, en las que los aferentes arteriales drenan directamente en los eferentes venosos sin existir la resistencia normal del lecho capilar intermedio.

La consecuencia de las malformaciones arteriovenosas (MAV) es un aumento progresivo de la vasculatura, que puede producir alteraciones neurológicas por lesión del tejido cerebral adyacente por compresión, irritación, paso de sangre o hemorragia. Las MAV aparecen con bastante probabilidad en la unión de los lechos arteriales cerebrales, generalmente en el parénquima cerebral de la región fronto-parietal, el lóbulo frontal, el cerebelo o el lóbulo occipital.

Estas malformaciones producen tres trastornos neurológicos relativamente diferentes. 1) Aproximadamente en la mitad de los casos producen hemorragia parenquimatosa o subaracnoidea. Las únicas características distintivas de la hemorragia secundaria a MAV son la tendencia a ser menos devastadoras que las debidas a hipertensión o rotura de aneurismas y una mayor tasa de recurrencia con los años. 2) Puede aparecer una epilepsia focal, con síntomas relacionados con la localización de la malformación (v. tabla 172-2 [image] ). 3) Los déficit focales sensitivo-motores progresivos pueden ser secundarios al crecimiento de la malformación, que ejerce un efecto de masa o produce isquemia progresiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA | Ir a: Pronóstico y tratamiento en HEMORRAGIA SUBARACNOIDEA
Inicio de: ENFERMEDAD CEREBROVASCULAR | Ir a: ENFERMEDAD CEREBROVASCULAR


MALFORMACIONES ARTERIOVENOSAS, Diagnóstico y tratamiento

Ir a: MALFORMACIONES ARTERIOVENOSAS Ir a: CAPITULO 175
‹ SEC.14 NEUROLOGÍA
• CAP.174 ENFERMEDAD CEREBROVASCULAR
» MALFORMACIONES ARTERIOVENOSAS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Algunos pacientes presentan soplos arteriales detectables en la bóveda craneal suprayacente. La TAC generalmente permite diagnosticar las MAV >1 cm de diámetro o sus vasos de alimentación o drenaje, pero la arteriografía es necesaria para el diagnóstico definitivo y para determinar si la lesión es operable. El angioma cavernoso, una variante, se diagnostica mejor con RM.

El tratamiento incluye fármacos antiepilépticos para controlar las crisis (v. cap. 172 [image] ). En las malformaciones superficiales se recomienda la resección quirúrgica. En las MAV más profundas o de gran tamaño, la resección tiene un alto riesgo de mortalidad operatoria y de morbilidad postoperatoria; estas lesiones se tratan mejor con una combinación de terapia endovascular y radiocirugía estereotáxica o resección microquirúrgica. La extirpación elimina el riesgo de una nueva hemorragia y probablemente reduce la frecuencia y el riesgo de aparición de convulsiones. La trombosis intravascular mediante catéter intraarterial o coagulación con haces focalizados de protones puede ser efectiva en casos no operables seleccionados.

Siguiente: CAPITULO 175 | Ir a: CAPITULO 175
Inicio de: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS


TRAUMATISMO CRANEAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 174 Ir a: SEC.14 NEUROLOGÍA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 175. TRAUMATISMO CRANEAL
175 / TRAUMATISMO CRANEAL

Los traumatismos craneales causan mayor número de muertes y discapacidad que cualquier otro trastorno neurológico antes de los 50 años de edad y se presenta en >70% de los accidentes, que son la principal causa de muerte en los varones < 35 años. La mortalidad por lesión grave se acerca al 50% y el tratamiento sólo la reduce ligeramente.

La lesión puede derivar de una herida penetrante craneal o de aceleración y deceleración cerebral rápida, que lesiona el tejido en el lugar del impacto, en el polo opuesto (contragolpe) o difusamente en los lóbulos frontales y temporales. El tejido nervioso, los vasos sanguíneos y las meninges pueden resultar desgarrados, arrancados o rotos, con la consecuente disrupción neural, isquemia o hemorragia intracerebral o extracerebral y edema. La hemorragia y el edema cerebral actúan como lesiones expansivas intracraneales, causando déficit neurológicos focales o aumento de la presión e hinchazón cerebral que pueden conducir a una herniación mortal del tejido cerebral a través del tentorio o del foramen magno. Las fracturas del cráneo pueden seccionar las arterias meníngeas o los grandes senos venosos, produciendo un hematoma subdural o epidural. Las fracturas, especialmente las de la base del cráneo, también pueden lacerar las meninges, causando una salida del LCR a través de las fosas nasales (rinorrea) o del oído (otorrea) o la entrada de bacterias y aire a través de la bóveda craneal. Los microorganismos pueden alcanzar las meninges a través de las fracturas ocultas, especialmente las que afectan a los senos paranasales.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 174 | Ir a: Diagnóstico y tratamiento en CAPITULO 174
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


TRAUMATISMO CRANEAL, Síntomas, signos y diagnóstico

Ir a: TRAUMATISMO CRANEAL Ir a: Tratamiento en TRAUMATISMO CRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 175. TRAUMATISMO CRANEAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La concusión se caracteriza por una pérdida transitoria postraumática de la atención o la memoria, de segundos a minutos de duración, sin causar lesiones estructurales detectables en el cerebro y sin dejar lesiones neurológicas residuales importantes. Los pacientes con concusión raramente presentan arreactividad profunda. Las reacciones pupilares y otros signos de función del tronco del encéfalo están intactos; las respuestas plantares pueden ser extensoras durante un breve período de tiempo, pero no aparecen hemiplejía ni respuestas posturales de descerebración a los estímulos dolorosos. La punción lumbar generalmente está contraindicada en caso de traumatismo craneoencefálico (TCE), a menos que se sospeche una meningitis, y sólo debe ser realizada tras los estudios radiológicos apropiados.

El síndrome posconcusión generalmente sigue a un TCE leve y menos frecuentemente a uno moderado. Se caracteriza por cefalea, mareos, dificultad para concentrarse, amnesia variable, depresión, apatía y ansiedad. Puede dar lugar a una discapacidad considerable. La contribución de la lesión cerebral al síndrome no está clara. El síndrome posconcusión es más frecuente en pacientes con una disposición neurótica premórbida. Sin embargo, los estudios sugieren que incluso un traumatismo leve puede producir un daño neuronal. Aunque esta situación se presta a veces por sí misma a fingir o al fraude con la esperanza de compensaciones económicas, muchos pacientes presentan síntomas reales. Los beneficios del tratamiento farmacológico o psiquiátrico son inciertos.

La contusión y laceración cerebral son lesiones más graves. Dependiendo de su importancia, están con frecuencia acompañadas de heridas graves en la superficie y de fracturas de la base del cráneo o fracturas deprimidas (v. también Fracturas del hueso temporal, cap. 85 [image] ). Son comunes la hemiplejía y otros signos focales de disfunción cortical. Las lesiones más graves pueden causar un edema cerebral importante, con rigidez de decorticación (miembros superiores flexionados y en aducción, los miembros inferiores y, a menudo el tronco, en extensión) o rigidez de descerebración (mandíbulas apretadas, hiperextensión del cuello y extensión de todos los miembros). El coma, la hemiplejía, la presencia de pupilas dilatadas y arreactivas unilateralmente o bilateralmente y la respiración irregular pueden ser secundarios al traumatismo inicial o a herniación cerebral interna y requieren tratamiento inmediato. El aumento de la presión intracraneal, que produce compresión o distorsión del TE, a veces causa un incremento de la presión arterial y enlentecimiento del pulso y la respiración (fenómeno de Cushing). La TAC cerebral puede demostrar la presencia de LCR hemorrágico; la punción lumbar está contraindicada en términos generales.

Los traumatismos no penetrantes suelen afectar fundamentalmente a los hemisferios cerebrales y el diencéfalo, que son más amplios y generalmente están más expuestos que el TE. Por otra parte, los signos de afectación primaria del tronco (coma, respiración irregular, pupilas fijas sin reacción a la luz, pérdida de los reflejos oculovestibulares, flaccidez motora difusa) casi siempre implican una lesión grave y un mal pronóstico.

Las lesiones torácicas a menudo se asocian a los TCE graves, produciendo edema pulmonar (que en algunos casos es neurógeno), hipoxia e inestabilidad circulatoria. Los traumatismos de la columna vertebral cervical pueden ir asociados a lesión medular, produciendo parálisis respiratoria mortal o cuadriplejía permanente. La inmovilización apropiada debe mantenerse hasta que la estabilidad de la columna cervical se confirme con las pruebas radiológicas apropiadas.

El hematoma subdural agudo (sangre entre la duramadre y la aracnoides, generalmente de origen venoso) y el hematoma intracerebral son frecuentes en el TCE grave y, junto con el edema cerebral grave, justifican la mayor parte de los fallecimientos por traumatismo. Las tres patologías pueden producir herniación transtentorial con coma profundo, aumento de la presión arterial diferencial, pupilas medias o dilatadas y fijas, hemiplejía espástica con hiperreflexia o cuadriplejía espástica y rigidez de decorticación o descerebración (debidas a deterioro rostrocaudal progresivo). La TAC o RM generalmente pueden identificar las lesiones operables. La extirpación quirúrgica de lesiones extensas puede salvar la vida del paciente, aunque la morbilidad postraumática suele ser elevada.

El hematoma subdural crónico puede ser asintomático durante varias semanas después del TCE. Aunque su diagnóstico precoz (entre 2 y 4 sem tras el traumatismo) es posible por deterioro neurológico retardado, la detección posterior puede pasarse por alto debido al lapso de tiempo transcurrido entre el traumatismo y el comienzo de los síntomas y signos. Los hematomas subdurales son más frecuentes en alcohólicos y pacientes >50 años, en los que el traumatismo puede haber sido relativamente banal e incluso haberse olvidado. Son típicos la cefalea que aumenta con los días, la disminución del nivel de conciencia y la confusión fluctuantes (que pueden recordar al inicio de una demencia) y una hemiparesia de leve a moderada. En los niños, el hematoma subdural crónico puede producir un aumento del perímetro cefálico que sugiere hidrocefalia. La RM es diagnóstica; la TAC puede ser menos específica para el diagnóstico.

El hematoma epidural consiste en la presencia de sangre entre el cráneo y la duramadre. Es secundario a hemorragia arterial, más frecuentemente por lesión de la arteria meníngea media. Los síntomas suelen desarrollarse en horas tras el TCE y consisten en cefalea progresiva, deterioro del nivel de conciencia, alteraciones motoras y cambios pupilares. Es típica la existencia de un intervalo "lúcido" con normalidad neurológica antes del comienzo de los síntomas. El hematoma epidural es menos frecuente que el subdural, pero es importante porque su evacuación precoz puede prevenir la compresión y el desplazamiento cerebral rápido, evitando un déficit neurológico permanente o mortal. Las líneas de fractura pueden sugerir el diagnóstico, pero no siempre son visibles en la Rx de cráneo, por lo que debe realizarse una TAC, RM o angiografía urgente. Si no se dispone de estas técnicas, deben efectuarse trepanaciones urgentes para confirmar el diagnóstico y permitir la evacuación del coágulo.

La epilepsia postraumática, con crisis convulsivas que pueden comenzar tan tardíamente como varios años después del TCE, es consecuencia de aproximadamente un 10% de los traumatismos cerrados graves y un 40% de los traumatismos penetrantes.

El estado vegetativo persistente (crónico) (EVP) puede seguir a la forma más grave de TCE, la cual destruye todas las funciones cognitivas del cerebro anterior dejando indemne el tronco del encéfalo. El EVP puede prolongarse durante muchos años. En él, la capacidad de conocimiento y la actividad mental están ausentes, pero las funciones autónomas, los reflejos motores y los ciclos sueño-vigilia están preservados. Unos pocos pacientes pueden recuperarse cuando el EVP dura 3 meses tras el TCE, pero casi ninguno si persiste más de 6 meses (v. Estado vegetativo, cap. 170 [image] ).

Siguiente: Tratamiento en TRAUMATISMO CRANEAL | Ir a: Tratamiento en TRAUMATISMO CRANEAL
Inicio de: TRAUMATISMO CRANEAL | Ir a: TRAUMATISMO CRANEAL


TRAUMATISMO CRANEAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TRAUMATISMO CRANEAL Ir a: TRAUMATISMO CRANEAL Ir a: CAPITULO 176
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 175. TRAUMATISMO CRANEAL
Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- En el lugar del accidente -- En el hospital -- Durante la convalecencia -]
Tratamiento

Volver a puntos clave En el lugar del accidente. Es probable que en los accidentes de tráfico existan múltiples lesiones, menos frecuentemente en las heridas por arma de fuego u otras lesiones craneales localizadas. Una vez asegurada la vía aérea y controladas las hemorragias agudas, el paciente debe ser trasladado en bloque, con especial cuidado en evitar el desplazamiento de la columna vertebral y otros huesos para prevenir lesiones de la médula espinal y los grandes vasos sanguíneos. (Para la atención de los pacientes con posible lesión medular traumática, v. Traumatismos medulares, cap. 182 [image] .) En el tratamiento inicial están contraindicados la morfina y otros fármacos depresores.

Volver a puntos clave En el hospital. Una vez que se ha establecido la vía aérea y una o varias vías i.v., deben evaluarse y tratarse las hemorragias internas y otras complicaciones urgentes. La hipoxia y la hipercapnia pueden agravar la lesión cerebral y habitualmente requieren respiración asistida.

La exploración incluye el nivel de conciencia, el patrón respiratorio, el tamaño y la reacción pupilar a la luz, la actividad oculomotora y la movilidad de los miembros. Para la valoración inicial y la evolución de las respuestas se utiliza la escala del coma de Glasgow (v. tabla 175-1 [image] ); mediante esta escala y la observación de los cambios neurooftalmológicos, el médico puede valorar la gravedad de la lesión y su pronóstico. Los signos neurológicos, la presión arterial, el pulso y la temperatura deben registrarse al menos cada hora, ya que cualquier indicio de deterioro requiere atención urgente. La TAC o RM pueden detectar hematomas intracraneales potencialmente tratables quirúrgicamente y, si es posible, deben realizarse en todo paciente que sufra una pérdida de conciencia durante un tiempo >2 h o que presente alteraciones neurológicas focales. Si estas pruebas no están disponibles, el paciente debe ser trasladado a un centro con mejor equipamiento médico. La angiografía sólo está indicada si es imposible realizar una TAC o RM. El EEG y las tomografías radiactivas no tienen valor diagnóstico inmediatamente después del traumatismo. La monitorización continua de la presión intracraneal es frecuente en los pacientes con TCE grave.

Los pacientes con concusión cerebral deben vigilarse estrechamente durante las primeras 24 h. Si la TAC no muestra evidencia de hemorragia intracraneal o fracturas con desplazamiento y el paciente se encuentra neurológicamente indemne, no se requiere hospitalización. Para tomar esta decisión es útil la realización de una Rx de cráneo.

Las fracturas craneales alineadas no requieren tratamiento. Las fracturas con depresión se tratan mejor en manos de un neurocirujano y pueden requerir tratamiento urgente cuando existe sección de algún vaso. La profilaxis con antibióticos no se recomienda, ya que facilita la aparición de cepas resistentes, aunque suele utilizarse cuando existe rinorrea u otolicuorrea.

Los pacientes con TCE deben ser controlados de cerca y protegidos de las pérdidas de calor (hipotermia), de la hipertermia, la hiponatremia, las alteraciones del equilibrio hídrico y la obstrucción de la vía aérea. La hipoxemia arterial debe ser minimizada con oxigenoterapia parcial (40%), combinada, si es necesario, con presión positiva intermitente con respirador. La fiebre puede controlarse con paños fríos. Hay que restaurar precozmente las pérdidas hemáticas y de líquidos y estar alerta ante una posible insuficiencia renal aguda. Las recomendaciones generales incluyen la administración de un antiepiléptico durante 2 sem; por ejemplo, difenilhidantoína a dosis de ataque de 50 mg/min i.v. hasta un total de 1 g, seguido de 300 a 400 mg/d v.o. o i.v. Si no aparecen convulsiones en 2 sem, los antiepilépticos deben retirarse, ya que no se ha establecido su valor para prevenir futuras crisis. Los diuréticos osmóticos (urea, manitol, glicerol) por vía i.v. reducen el edema cerebral pero deben reservarse para los pacientes con deterioro progresivo o para el tratamiento preoperatorio de pacientes con hematomas. En estos últimos se administra manitol, 12,5 a 25 g por vía i.v. a pasar en 15-30 min cada 1-4 h. Debe utilizarse con precaución en pacientes con cardiopatía o congestión vascular pulmonar, ya que induce una rápida expansión del volumen intravascular. Como los diuréticos osmóticos incrementan la excreción renal de agua a cambio del sodio, su uso prolongado puede producir depleción hídrica e hipernatremia. Por ello, se precisa un control estricto del balance hidroelectrolítico. Los corticoides están contraindicados en los traumatismos craneoencefálicos.

La inquietud del paciente durante la recuperación del coma puede requerir sedación (p. ej., clorpromazina, 50 mg i.m., o haloperidol, 2 a 5 mg i.m.). Si el paciente comienza a recuperar la conciencia en la primera semana, el pronóstico vital es razonablemente bueno.

Volver a puntos clave Durante la convalecencia. Tras un TCE grave puede existir amnesia para los períodos inmediatamente anteriores y posteriores a la pérdida de conciencia. La amnesia retrógrada suele ser breve. La duración de la amnesia postraumática (medida hasta la recuperación completa y mantenida del nivel de conciencia normal) proporciona una estimación adecuada de la extensión del daño cerebral en los traumatismos cerrados. La presencia de mareos, dificultades de concentración y de mantenimiento de la atención, ansiedad y cefaleas (síndrome postraumático o posconcusión, v. más atrás) suele aparecer durante un período de tiempo variable tras una concusión cerebral, pero es raro que requiera más tratamiento que reconfortar y tranquilizar al paciente.

La incapacidad residual debe ser valorada objetivamente. Los trastornos neuropsicológicos como el deterioro de la concentración, la atención y la memoria, así como los cambios leves o moderados de personalidad, son una causa más frecuente de alteración de las relaciones sociales y laborales que los déficit neurológicos específicos. La anosmia postraumática, también relativamente frecuente, y la ceguera traumática aguda, más rara, no suelen resolverse. La hemiparesia y la afasia mejoran generalmente, excepto en ancianos o en pacientes con laceración cerebral grave. La mayoría de los casos de TCE grave (p. ej., con puntuación inicial al ingreso en la escala de Glasgow <8 [v. tabla 175-1 [image] ]) se benefician del tratamiento rehabilitador durante la convalecencia.

En adultos, la mayor parte de la recuperación tras un TCE grave tiene lugar durante los primeros 6 meses; la mejoría ulterior más leve puede continuar durante incluso 2 años más. Los niños presentan una recuperación inmediata mejor, independientemente de la gravedad del traumatismo, y suelen continuar mejorando durante mucho tiempo.

Siguiente: CAPITULO 176 | Ir a: CAPITULO 176
Anterior: Síntomas, signos y diagnóstico en TRAUMATISMO CRANEAL | Ir a: Síntomas, signos y diagnóstico en TRAUMATISMO CRANEAL
Inicio de: TRAUMATISMO CRANEAL | Ir a: TRAUMATISMO CRANEAL


INFECCIONES DEL SNC

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 175 Ir a: SEC.14 NEUROLOGÍA Ir a: MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 176. INFECCIONES DEL SNC
176 / INFECCIONES DEL SNC

(V. también cap. 163 [image] e Infección por citomegalovirus en Infecciones por herpesvirus y Enfermedades víricas del SNC, cap. 162 [image] .)

Las infecciones del SNC incluyen la meningitis (inflamación de las cubiertas meníngeas cerebrales o de la médula espinal), la cerebritis (manifestaciones cerebrales de invasión bacteriana del SNC), las encefalitis (manifestaciones cerebrales de invasión vírica del SNC), los abscesos y las infecciones helmínticas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA
› MENINGITIS BACTERIANA AGUDA
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico y profilaxis
- Tratamiento
› ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› MENINGITIS SUBAGUDA Y CRÓNICA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› ABSCESO CEREBRAL
- Síntomas, signos y diagnóstico
- Tratamiento
› EMPIEMA SUBDURAL
- Síntomas, signos y diagnóstico
- Tratamiento
› INFECCIONES HELMÍNTICAS

Anterior: Tratamiento en CAPITULO 175 | Ir a: Tratamiento en CAPITULO 175
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


MENINGITIS BACTERIANA AGUDA

Ir a: INFECCIONES DEL SNC Ir a: Fisiopatología
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
MENINGITIS BACTERIANA AGUDA

(V. también Meningitis neonatal en Infecciones neonatales, cap. 260 [image] .)

Muchas bacterias pueden causar meningitis, pero las más frecuentes son Neisseria meningitidis (meningococo) y Streptococcus pneumoniae (neumococo). Algunos factores, como la edad, los antecedentes de traumatismo craneal con fístulas de LCR y el estado de inmunidad, pueden servir de base para predecir cuál es el agente causal.

Los meningococos se encuentran en la nasofaringe del 5% de la población aproximadamente y se diseminan a través de las gotitas respiratorias y el contacto cercano. Por razones desconocidas, sólo una pequeña fracción de los portadores desarrolla meningitis. La meningitis meningocócica aparece con más frecuencia durante el primer año de vida. También suele presentarse en epidemias en poblaciones cerradas (p. ej., en cuarteles o internados). En el adulto, el neumococo es la causa más común de meningitis. Son pacientes de riesgo los alcohólicos y los sujetos con otitis, sinusitis o mastoiditis crónicas, traumatismos craneales cerrados con fístulas de LCR, meningitis recurrente, neumonía neumocócica, anemia falciforme y esplenectomizados.

Hasta hace poco tiempo, el Haemophilus influenzae tipo B era la causa más común de meningitis en niños >1 mes, pero la vacunación ha reducido la incidencia de forma espectacular. En adultos, el H. influenzae tipo B es una causa poco frecuente a menos que exista un factor predisponente (p. ej., TCE, alteraciones inmunitarias).

La meningitis por gramnegativos (generalmente debida a Escherichia coli o especies de Klebsiella o Enterobacter) puede aparecer en pacientes inmunodeprimidos, tras cirugía o traumatismo del SNC, o con bacteriemia (p. ej., manipulación genitourinaria en los ancianos) o infecciones nosocomiales. La meningitis estafilocócica puede ser secundaria a una herida craneal penetrante (generalmente formando parte de una infección mixta), bacteriemia (p. ej., por endocarditis) o procedimientos neuroquirúrgicos. La meningitis por Listeria puede darse a cualquier edad, particularmente en pacientes con insuficiencia renal crónica, enfermedades hepáticas, trasplantados y en los que reciben tratamiento con corticoides o inmunosupresores. La incidencia de meningitis por E. Coli o estreptococo del grupo B es elevada durante los 2 primeros años de vida, sobre todo en el primer mes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico y profilaxis
- Tratamiento

Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


MENINGITIS BACTERIANA AGUDA, Fisiopatología

Ir a: MENINGITIS BACTERIANA AGUDA Ir a: Síntomas y signos en MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Fisiopatología

Los microorganismos alcanzan las meninges por vía hematógena, por extensión desde focos infecciosos próximos (p. ej., sinusitis, absceso epidural) o por comunicación del LCR con el exterior (p. ej., mielomeningocele, fístula dérmica espinal, heridas penetrantes o neurocirugía). La superficie bacteriana es fundamental para la colonización y siembra del LCR por meningococos, H. influenzae tipo B y neumococos; por ejemplo, los pili especializados permiten al meningococo unirse a las células de la nasofaringe para su transporte a través de la mucosa.

En el torrente sanguíneo, la cápsula bacteriana resiste el ataque de los neutrófilos, de las células del sistema reticuloendotelial y de la vía clásica del complemento. Los receptores de los pili y otros componentes de la superficie bacteriana en los plexos coroideos (un lugar de inflamación precoz en el SNC) facilitan la penetración en el espacio subaracnoideo. La infección se desarrolla debido a los niveles relativamente bajos de anticuerpos, complemento y leucocitos en el LCR. Los componentes de la superficie bacteriana, el complemento (p. ej., C5a) y las citoquinas inflamatorias (p. ej., factor de necrosis tumoral, interleucina-1) atraen a los neutrófilos hacia el espacio subaracnoideo y se produce el exudado inflamatorio (especialmente denso en las cisternas basales) que, al crecer, lesiona los pares craneales, oblitera las vías de circulación del LCR (causando hidrocefalia) e induce una vasculitis y tromboflebitis (produciendo isquemia). Los metabolitos del ácido araquidónico y las citocinas generados por la lesión de las membranas celulares y la rotura de la barrera hematoencefálica inducen edema cerebral, agravado posteriormente por la isquemia cerebral y el síndrome de secreción inadecuada de hormona antidiurética (SIADH). La presión intracraneal aumenta, la presión arterial baja (causando shock séptico) y el paciente puede fallecer a causa de las complicaciones sistémicas o de la isquemia cerebral masiva.

Siguiente: Síntomas y signos en MENINGITIS BACTERIANA AGUDA | Ir a: Síntomas y signos en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


MENINGITIS BACTERIANA AGUDA, Síntomas y signos

Ir a: Fisiopatología en MENINGITIS BACTERIANA AGUDA Ir a: MENINGITIS BACTERIANA AGUDA Ir a: Diagnóstico en MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Síntomas y signos

Generalmente, una infección respiratoria o una inflamación faringo-amigdalar preceden a la aparición de fiebre, cefalea, rigidez de nuca y vómitos, que caracterizan a la meningitis aguda. Los adultos pueden estar muy afectados en 24 h y los niños incluso antes. En niños mayores y adultos, aparecen alteraciones de la conciencia que progresan hasta la irritabilidad o la confusión, somnolencia, estupor y coma. Pueden aparecer convulsiones y parálisis de pares craneales. Es frecuente que el paciente esté deshidratado y el colapso vascular puede conducir al shock o a un síndrome de Waterhouse-Friderichsen, especialmente en la bacteriemia meningocócica. La hemiparesia y otros déficit focales pueden ser secundarios a infarto cerebral, pero su aparición precoz es infrecuente y suelen deberse a abscesos, isquemia focal por émbolos sépticos secundarios a endocarditis bacteriana o parálisis de Todd.

En los niños de 3 meses a 2 años, los síntomas y signos son menos predecibles. Son frecuentes la fiebre, los vómitos, la irritabilidad, las convulsiones, un llanto muy agudo y la tensión o abombamiento de la fontanela; la rigidez de nuca puede estar ausente. En lactantes y niños pequeños puede haber extensión al espacio subdural, desarrollándose un empiema en varios días; los signos típicos son fiebre persistente, convulsiones y macrocefalia. La punción subdural a través de las suturas coronales permite detectar un elevado contenido proteico en el líquido subdural.

Siguiente: Diagnóstico en MENINGITIS BACTERIANA AGUDA | Ir a: Diagnóstico en MENINGITIS BACTERIANA AGUDA
Anterior: Fisiopatología en MENINGITIS BACTERIANA AGUDA | Ir a: Fisiopatología en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


MENINGITIS BACTERIANA AGUDA, Diagnóstico

Ir a: Síntomas y signos en MENINGITIS BACTERIANA AGUDA Ir a: MENINGITIS BACTERIANA AGUDA Ir a: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Diagnóstico

Dado que la meningitis bacteriana aguda, especialmente la meningocócica, puede ser mortal en horas, es necesario realizar un diagnóstico y tratamiento urgentes. Cuando se sospecha una meningitis bacteriana deben administrarse antibióticos inmediatamente, sin esperar los resultados de las pruebas complementarias.

Deben inspeccionarse la cabeza, los oídos y la piel para detectar el origen de la infección. En la septicemia generalizada puede aparecer una erupción rash petequial o purpúrica, pero si se asocia a cefalea reciente, confusión o signos meníngeos indica meningitis meningocócica, mientras no se demuestre lo contrario. Debe inspeccionarse la piel situada sobre la columna vertebral para excluir la existencia de hoyuelos, fístulas dérmicas, nevos o mechones de pelo, que pueden indicar una comunicación anómala congénita con el espacio subaracnoideo. Las articulaciones, el pulmón y los senos paranasales pueden estar afectados en las infecciones meningocócicas y por H. influenzae.

La flexión brusca del cuello en el paciente en decúbito supino produce una flexión involuntaria de las caderas y las rodillas (signo de Brudzinski). Al intentar extender las rodillas cuando las piernas están flexionadas aparece una fuerte resistencia pasiva (signo de Kernig). Ambos signos parecen ser debidos a la irritación de las raíces nerviosas motoras que atraviesan las meninges inflamadas al ser estiradas. También puede estar presente un signo de Babinski unilateral o bilateral. Las alteraciones de los pares craneales (p. ej., parálisis oculomotora o del nervio facial; ocasionalmente hipoacusia) también son posibles.

La punción lumbar debe realizarse precozmente, pero sólo tras realizar TAC y excluir una masa intracraneal; la punción puede precipitar un empeoramiento neurológico grave si existe un absceso u otra masa cerebral. El LCR debe examinarse y cultivarse. Cualquier síndrome febril en un niño de 3 meses a 2 años exige que se realize una punción lumbar si el niño presenta irritabilidad o letargia progresivas, vómitos y anorexia o tiene convulsiones o signos de irritación meníngea. Si el agente infeccioso no se detecta en la tinción del LCR, en ocasiones puede hacerse un diagnóstico rápido mediante pruebas serológicas de aglutinación en látex para antígenos bacterianos, disponibles para meningococo, H. influenzae tipo B y neumococo. Estas pruebas pueden ser especialmente útiles en las meningitis parcialmente tratadas, en las que los cultivos suelen ser negativos. Su sensibilidad y especificidad varían según los laboratorios y un resultado negativo no excluye la meningitis bacteriana. Las técnicas de reacción en cadena de la polimerasa pueden ser válidas para el diagnóstico rápido de la meningitis meningocócica y cuando los cultivos son negativos.

Otras pruebas necesarias son los hemocultivos, urocultivos, cultivos de secreciones respiratorias y nasofaríngeas y de lesiones cutáneas. La coagulación intravascular diseminada (CID) es una complicación frecuente caracterizada por aumento de los tiempos de protrombina y tromboplastina parcial, trombocitopenia, hipofibrinogenemia y aumento de los productos de degradación de la fibrina (PDF). También hay que controlar el sodio en suero y orina y la osmolaridad para detectar un posible SIADH.

La TAC puede ser normal o mostrar la existencia de ventrículos pequeños, borramiento de los surcos y realce de la convexidad con el contraste. La RM con gadolinio puede detectar mejor la inflamación subaracnoidea. Sus indicaciones son fundamentalmente la exclusión de abscesos cerebrales, sinusitis o mastoiditis, fracturas craneales y anomalías congénitas. Los infartos venosos y la hidrocefalia comunicante son complicaciones que pueden detectarse posteriormente.

Siguiente: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA | Ir a: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA
Anterior: Síntomas y signos en MENINGITIS BACTERIANA AGUDA | Ir a: Síntomas y signos en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


MENINGITIS BACTERIANA AGUDA, Diagnóstico diferencial

Ir a: Diagnóstico en MENINGITIS BACTERIANA AGUDA Ir a: MENINGITIS BACTERIANA AGUDA Ir a: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Diagnóstico diferencial

La meningitis bacteriana debe diferenciarse de la meningitis aséptica (especialmente vírica) y la encefalitis. El diagnóstico depende fundamentalmente de los hallazgos en el LCR (v. tabla 165-3 [image] y Encefalitis vírica aguda y meningitis aséptica, más adelante). El amplio uso de antibióticos (p. ej., para tratar infecciones respiratorias leves) ha hecho de la meningitis bacteriana parcialmente tratada un problema diagnóstico, ya que la infección puede persistir aunque ya no existan signos meníngeos, el LCR haya vuelto a su estado normal y los cultivos del líquido sean negativos. El diagnóstico diferencial con la meningitis subaguda se basa en los síntomas lentamente progresivos y las características del LCR.

La fiebre manchada de las Montañas Rocosas y otras infecciones por rickettsias (p. ej., tifus) pueden causar fiebre, cefalea, exantema macular y petequial y delirio que progresa hasta el coma (v. cap. 159 [image] ). Sin embargo, el exantema, al contrario que el de la meningococemia, comienza en las muñecas y los tobillos y el LCR es normal o presenta solamente una leve pleocitosis linfocitaria.

La leptospirosis produce meningitis aséptica con fiebre, mialgias, cefalea y meningismo, seguidos de exantema y lesiones renales y hepáticas. Un dato clave para el diagnóstico es la exposición a agua o tierra contaminadas por orina de perros, ratas, cerdos o ganado (v. Leptospirosis, cap. 157 [image] ).

Las amebas de vida libre (especies de Naegleria) pueden producir infecciones en los nadadores en lagos de aguas cálidas, causando una meningoencefalitis purulenta muchas veces mortal. El movimiento ameboide puede detectarse mediante la técnica de gota húmeda del LCR y la ameba puede cultivarse. El tratamiento combinado i.v. e intratecal con anfotericina B (para las dosis, v. Tratamiento en Meningitis subaguda y crónica, más adelante) puede salvar la vida del paciente en ocasiones.

La endocarditis bacteriana subaguda (v. cap. 208 [image] ) puede producir fiebre, lesiones cutáneas moderadas, infartos embólicos y pleocitosis del LCR. El comienzo brusco de los síntomas neurológicos sugiere un embolismo más que un infarto venoso, el cual no suele progresar de forma tan abrupta.

Las inflamaciones o infecciones parameníngeas (p. ej., mastoiditis, absceso epidural) pueden producir fiebre, pleocitosis y en ocasiones aumento de la presión del LCR (p. ej., en la trombosis del seno lateral secundaria a flebitis). Aunque la tinción y los cultivos del líquido son negativos, el tratamiento debe incluir tanto antibióticos como drenaje quirúrgico de la zona infectada.

El meningismo sin alteraciones del LCR es común en niños pequeños con neumonía o infecciones por Shigella. Las infecciones inespecíficas en los niños causan síntomas también inespecíficos (p. ej., letargia o irritabilidad) con o sin fiebre, por lo que suele ser necesaria una punción lumbar para excluir meningitis.

La encefalopatía por plomo puede producir un cuadro similar a la meningitis bacteriana, pero el inicio suele ser menos explosivo, la fiebre es infrecuente y la glucosa en LCR generalmente es normal (v. Intoxicación por plomo, cap. 263 [image] ).

La meningitis química puede aparecer de forma episódica cuando el contenido queratináceo de un tumor epidermoide o un craneofaringioma se abre hacia el LCR; no suele existir fiebre. La quimioterapia intratecal, la anestesia espinal y los medios de contraste para mielografía también pueden irritar las meninges. Siempre debe excluirse una infección.

La meningitis de Mollaret es una enfermedad rara, autolimitada y recurrente que se distingue por la presencia de grandes células endoteliales en el LCR. Puede existir pleocitosis, inicialmente de PMN que después son sustituidos por linfocitos. Algunos casos pueden ser debidos al virus del herpes simple tipo 1.

La hemorragia y el infarto cerebeloso agudos pueden producir una herniación de amígdalas con la consecuente rigidez de nuca, seguida de hidrocefalia obstructiva, estupor, coma y muerte. Cuando se acompaña de fiebre, este cuadro puede confundirse con una meningitis. La punción lumbar puede resultar catastrófica. Los déficit neurológicos referidos a la fosa posterior son la clave para el diagnóstico y la TAC o RM lo confirman (v. Lesiones estructurales del cerebelo, cap. 179 [image] ).

Siguiente: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA | Ir a: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA
Anterior: Diagnóstico en MENINGITIS BACTERIANA AGUDA | Ir a: Diagnóstico en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


MENINGITIS BACTERIANA AGUDA, Pronóstico y profilaxis

Ir a: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA Ir a: MENINGITIS BACTERIANA AGUDA Ir a: Tratamiento en MENINGITIS BACTERIANA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

Los antibióticos y las medidas de soporte iniciados precozmente han reducido la tasa de mortalidad de la meningitis bacteriana aguda a <10%. Sin embargo, la meningitis tratada tardíamente y la neonatal o del anciano suelen ser mortales. El recuento leucocitario periférico bajo es un signo de mal pronóstico. La leucopenia persistente, el tratamiento retardado y el desarrollo del síndrome de Waterhouse-Friderichsen reducen las posibilidades de supervivencia. Los pacientes que sobreviven pueden presentar signos de lesión de los pares craneales o de infarto cerebral, convulsiones recurrentes o deterioro cognitivo.

La vacunación meningocócica se utiliza fundamentalmente durante las epidemias y en las poblaciones cerradas cuando se sospecha una extensión epidémica. Los miembros de la familia, el personal sanitario y otros contactos cercanos con un paciente infectado deben recibir quimioprofilaxis con rifampicina durante 48 h (en adultos 600 mg/ 12 h, en niños 10 mg/kg/12 h y en lactantes <1 mes, 5 mg/kg/12 h). La minociclina es menos aconsejable para la quimioprofilaxis por sus efectos vestibulares adversos. La vacuna contra el H. influenzae tipo B protege a los niños menores de 2 meses. Los niños y adultos en contacto próximo con pacientes con meningitis por H. influenzae tipo B deben recibir rifampicina, 20 mg/kg/d (sin pasar de 600 mg/d) v.o. durante 4 d.

Siguiente: Tratamiento en MENINGITIS BACTERIANA AGUDA | Ir a: Tratamiento en MENINGITIS BACTERIANA AGUDA
Anterior: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA | Ir a: Diagnóstico diferencial en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


MENINGITIS BACTERIANA AGUDA, Tratamiento

Ir a: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA Ir a: MENINGITIS BACTERIANA AGUDA Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS BACTERIANA AGUDA
Fisiopatología Síntomas y signos Diagnóstico Diagnóstico diferencial Pronóstico y profilaxis Tratamiento

Puntos clave:
[- Tratamiento inicial -- Elección del antibiótico -- Tratamiento de soporte -]
Tratamiento

Volver a puntos clave Tratamiento inicial. Si el paciente presenta aspecto de afectación aguda importante, debe iniciarse inmediatamente el tratamiento empírico con varios antibióticos tras establecer una vía i.v. y tomar muestras para hemocultivos. La punción lumbar puede efectuarse posteriormente. En el tratamiento debe incluirse una cefalosporina de 3.ª; generación (p. ej., ceftriaxona o cefotaxima) dado que son muy activas contra los patógenos comunes en la meningitis bacteriana a cualquier edad. Sin embargo, como las cepas de neumococos resistentes a la ceftriaxona y cefotaxima se están haciendo cada vez más prevalentes, suele añadirse vancomicina con rifampicina o sin ella. La ampicilina se asocia para cubrir las especies de Listeria. En los recién nacidos debe añadirse gentamicina para aumentar el espectro contra los gramnegativos. Estas recomendaciones probablemente cambiarán a medida que aparezcan nuevas resistencias microbianas y se desarrollen nuevos antibióticos. Cuando la punción lumbar puede realizarse, es posible ajustar el tratamiento antibiótico en función del germen causante.

Si el paciente no está muy afectado, puede efectuarse rápidamente la punción lumbar antes de iniciar el tratamiento, pero sólo después de excluir una masa con TAC. La tinción de Gram del sedimento del LCR puede diferenciar entre meningococos, neumococos, estafilococos o H. influenzae y los gramnegativos. Los antibióticos deben iniciarse inmediatamente después de enviar las muestras de LCR, sangre, secreciones nasofaríngeas u otros fluidos pertinentes para cultivo. Si el microorganismo no puede identificarse en la extensión, se establece el tratamiento empírico como se ha especificado anteriormente, en función de los resultados serológicos y de los cultivos del LCR (v. tabla 176-1 [image] ).

La terapia adyuvante con corticoides puede ser útil. El uso precoz de dexametasona (0,15 mg/kg i.v. cada 6 h durante 2 d) u otros antiinflamatorios puede evitar secuelas neurológicas importantes, incluyendo la pérdida auditiva en niños con meningitis por H. influenzae. La dexametasona administrada 10 a 15 min antes o junto con la primera dosis de antibiótico, se supone que inhibe la liberación de citocinas proinflamatorias promovida por los fragmentos bacterianos resultantes de la acción antibiótica. Algunos especialistas recomiendan los corticoides en adultos con inflamación meníngea lo suficientemente grave para afectar al estado mental, producir parálisis de pares craneales, causar edema cerebral demostrado en TAC, aumentar la presión del LCR por encima de 200 mm de H2O o dar lugar a la presencia de gran cantidad de neutrófilos y microorganismos (observados en la extensión del LCR). Si no se identifica el patógeno en la extensión de LCR, debe sospecharse una meningitis tuberculosa (tbc) o fúngica y añadir otros antibióticos, así como suspender los corticoides. Si en los cultivos no crece ninguna bacteria o ésta se identifica después de 24 a 48 h de tratamiento empírico, los corticoides deben suspenderse y hay que reajustar el tratamiento antibiótico en función de los mismos. Los corticoides administrados durante un día no suelen ser perjudiciales, incluso aunque la causa sea un virus, un hongo o la tbc. Sin embargo, su uso continuado sin una cobertura antibiótica adecuada puede empeorar gravemente la infección, por lo que deben suspenderse siempre que siga sin detectarse el patógeno. Otra contraindicación relativa de los corticoides son los estados de inmunodeficiencia, dado el elevado riesgo de infecciones atípicas. Además, pueden impedir la penetración de la vancomicina en el LCR.

Cuando se sospecha una meningitis aséptica y el paciente no presenta gran afectación general, los antibióticos deben evitarse y repetir la punción lumbar a las 8 a 12 h (o antes si existe deterioro). Si se presenta un cambio del predominio de PMN a mononucleares, la glucosa se mantiene normal y el paciente mantiene un estado general aceptable, no es probable que la infección sea bacteriana, por lo que se debe evitar la administración de antibióticos hasta que se reciba el resultado de los cultivos. En cambio, si la situación del paciente es mala y especialmente si se ha iniciado la antibioterapia (que evita el crecimiento en los cultivos), debe asumirse la posibilidad de una meningitis bacteriana y proporcionar una cobertura antibiótica empírica.

Volver a puntos clave Elección del antibiótico. Para la dosificación, véase la tabla 176-2 [image] . Si en la extensión del LCR se identifican microorganismos grampositivos, se administra cefotaxima o ceftriaxona con vancomicina hasta disponer del antibiograma. Si son de aspecto pleomórfico, debe asociarse ampicilina para cubrir la Listeria. La penicilina G debe sustituirse por ampicilina si en los cultivos se identifican meningococos, neumococos o estafilococos sensibles y estreptococo b-hemolítico. En las infecciones sospechosas de etiología estafilocócica, se utiliza la vancomicina hasta recibir el antibiograma.

Si se detectan bacilos gramnegativos, el tratamiento debe comenzar con ceftazidima y un aminoglucósido, asociación que cubre muchos microorganismos gramnegativos (incluidas sp. Pseudomonas). La cefotaxima y otras cefalosporinas de 3.ª; generación parecen tan activas como los aminoglucósidos pero menos tóxicas, aunque no cubren Pseudomonas. La mejor combinación contra Pseudomonas es la que asocia ticarcilina o ceftazidima con un aminoglucósido. La amikacina debe usarse en los hospitales donde los microorganismos entéricos resistentes a gentamicina son comunes.

El LCR debe reexaminarse (a las 24-48 h del comienzo de los antibióticos) para confirmar su esterilidad y la conversión celular a un predominio linfocitario. Generalmente, los antibióticos deben mantenerse al menos hasta 1 sem después de la desaparición de la fiebre y la normalización del LCR (la vuelta a la normalidad del LCR, en cambio, se correlaciona poco con el éxito del tratamiento y puede llevar varias semanas). Las dosis no deben reducirse aunque exista mejoría clínica, ya que la penetración del antibiótico suele decrecer a medida que la inflamación de las meninges disminuye.

Volver a puntos clave Tratamiento de soporte. La fiebre, la deshidratación y los trastornos electrolíticos requieren corrección (v. caps. 12 [image] y 259 [image] ). Los pacientes con edema cerebral no deben sobrehidratarse. Las convulsiones y el status epiléptico precisan tratamiento específico (v. cap. 172 [image] y Trastornos convulsivos neonatales, cap. 260 [image] ).

El colapso vascular y el shock pueden deberse a insuficiencia suprarrenal (en el síndrome de Waterhouse-Friderichsen), pero en su génesis también es importante la pérdida de líquidos. No existe acuerdo respecto al valor de la ACTH y los corticoides.

Para el edema cerebral grave capaz de producir herniación central o transtentorial pueden utilizarse la hiperventilación controlada (PaCO2 entre 25 y 30 mm Hg), manitol (0,25 a 0,50 g/kg i.v.) y dexametasona (4 mg i.v./4 h). Si se emplean estas medidas, se debe plantear la monitorización de la presión intracraneal. Cuando existe evidencia de aumento de tamaño de los ventrículos, la presión intracraneal puede controlarse mediante el drenaje del LCR, aunque en estos casos el pronóstico suele ser desfavorable.

En los niños con empiema subdural, pueden ser beneficiosas las punciones subdurales diarias repetidas a través de las suturas. No deben extraerse más de 20 ml/d de LCR de un lado para prevenir desplazamientos súbitos del contenido intracraneal. Si la colección persiste después de 3 a 4 sem con este tratamiento, está indicada la exploración quirúrgica para la posible escisión de la membrana subdural.

Todos los pacientes con una supuesta meningitis bacteriana deben permanecer aislados durante las primeras 24 h del tratamiento.

Siguiente: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Anterior: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA | Ir a: Pronóstico y profilaxis en MENINGITIS BACTERIANA AGUDA
Inicio de: MENINGITIS BACTERIANA AGUDA | Ir a: MENINGITIS BACTERIANA AGUDA


ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA

Ir a: Tratamiento en MENINGITIS BACTERIANA AGUDA Ir a: INFECCIONES DEL SNC Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA

Encefalitis: trastorno inflamatorio agudo del cerebro debido a invasión vírica directa o a un mecanismo de hipersensibilidad iniciado por un virus u otra proteína extraña. Meningitis aséptica: inflamación meníngea febril caracterizada por pleocitosis mononuclear en el LCR, glucosa normal, elevación moderada de las proteínas y ausencia de bacterias en la extensión y el cultivo del líquido. Encefalomielitis: trastorno inflamatorio del cerebro y la médula espinal.

(V. también Trastornos víricos del SNC, cap. 162 [image] .)

La encefalitis se distingue de la meningitis aséptica por la extensión y gravedad de la disfunción cerebral, independientemente de los signos de inflamación meníngea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en MENINGITIS BACTERIANA AGUDA | Ir a: Tratamiento en MENINGITIS BACTERIANA AGUDA
Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA, Etiología y anatomía patológica

Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Etiología y anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y anatomía patológica

La encefalitis puede ser una manifestación primaria o una complicación secundaria de una infección vírica. Los virus causantes de encefalitis primaria pueden ser epidémicos (arbovirus, poliovirus, virus echo y virus coxsackie) o esporádicos (virus del herpes simple, varicela-zóster y de la parotiditis; v. cap. 162 [image] ). Las encefalitis por arbovirus transmitidas por mosquitos (encefalitis de San Luis, equina oriental y occidental, de California) sólo se dan en el hombre durante las estaciones cálidas.

La encefalitis secundaria, generalmente una complicación de una infección vírica, se considera debida a un mecanismo inmunológico. Entre ellas se encuentran la encefalitis secundaria a sarampión, varicela, rubéola, vacunación contra la viruela, vacuna y otras muchas infecciones virales menos definidas. Estas encefalitis parainfecciosas o postinfecciosas (a veces denominadas encefalomielitis aguda diseminada; v. cap. 180 [image] ) se desarrollan característicamente de 5 a 10 d después del comienzo de la enfermedad y se caracterizan por una desmielinización perivascular detectada en estudios necrópsicos; el virus raramente se aísla del cerebro. La afectación del SNC en la parotiditis puede ser tanto primaria como postinfecciosa.

La meningitis aséptica puede ser debida a infección por virus (v. también Enfermedades enterovirales, cap. 265 [image] ) u otros organismos y enfermedades no infecciosas.

Más raramente, la encefalitis y otras encefalopatías aparecen como consecuencia tardía de infecciones víricas. La mejor conocida es la panencefalitis esclerosante subaguda (v. cap. 265 [image] ), asociada con el virus del sarampión.

Los hallazgos histopatológicos consisten en edema cerebral y múltiples hemorragias petequiales diseminadas en los hemisferios, el tronco del encéfalo, el cerebelo y, en ocasiones, en la médula espinal. La invasión vírica directa del cerebro suele producir necrosis neuronal con frecuentes cuerpos de inclusión visibles. En la encefalomielitis parainfecciosa y postinfecciosa son características las lesiones desmielinizantes perivenosas.

Siguiente: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Inicio de: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA


ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA, Síntomas, signos y diagnóstico

Ir a: Etiología y anatomía patológica en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Etiología y anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La encefalitis puede producir fiebre y malestar general sin signos meníngeos o bien un síndrome meníngeo (fiebre, cefalea, vómitos, malestar y rigidez de nuca) con disfunción cerebral (alteración de la conciencia, cambios de personalidad, convulsiones y paresias) y alteraciones de los pares craneales.

Las infecciones víricas deben diferenciarse de otras infecciones (bacterianas, por rickettsias, por espiroquetas y parasitarias) y de trastornos no infecciosos (v. tabla 176-3 [image] ). El mayor problema consiste en diferenciar la encefalitis vírica de la meningitis bacteriana aguda parcialmente tratada (v. más atrás y tabla 165-3 [image] ). El diagnóstico se basa fundamentalmente en las características del LCR, incluyendo una glucosa normal y la ausencia de bacterias en el cultivo. Los virus (p. ej., enterovirus) se aíslan ocasionalmente en el LCR y otros tejidos, pero únicamente en la mitad de los casos. Pueden identificarse de forma específica mediante las técnicas de reacción en cadena de la polimerasa, que identifican el ADN vírico en el LCR. Como alternativa, puede detectarse un aumento de los anticuerpos específicos en el suero durante la fase aguda y la de convalecencia, pero no es una técnica práctica para un diagnóstico rápido. Los cultivos (p. ej., nasofaringe o heces) y la atención a los agentes epidémicos en la población pueden ayudar en el diagnóstico. Debido a las implicaciones en la salud pública, el suero debe ser recogido y preservado aun cuando se sospeche como primera posibilidad una meningitis aséptica o una encefalitis de etiología incierta. La información sobre el diagnóstico vírico más preciso puede obtenerse de los departamentos de salud locales.

Volver a puntos clave Encefalitis por herpes simple. Es clínicamente similar a otras encefalitis víricas, pero debe ser sospechada ante la presencia de convulsiones repetidas de aparición precoz en su evolución y de signos de afectación del lóbulo frontal o temporal. La RM puede detectar la inflamación inferior en el lóbulo frontal y medial en el lóbulo temporal más precozmente que el EEG, la TAC o la gammagrafía cerebral, permitiendo el inicio del tratamiento antiviral antes de que aparezca el deterioro neurológico. La presencia de hematíes en el LCR tras una punción lumbar no traumática también sugiere infección por herpes simple. La reacción en cadena de la polimerasa puede detectar el ADN vírico en el LCR. El virus del herpes simple rara vez se aísla en el LCR y, aunque puede detectarse un aumento de IgM contra el virus en dos muestras de suero separadas 10 o 12 d, los resultados son demasiado tardíos para ser útiles. La RM puede excluir otras patologías que pueden remedar una encefalitis, como absceso cerebral, empiema subdural, hematoma subdural, tumor o trombosis del seno sagital. La biopsia rara vez está indicada y debe reservarse para los pacientes que empeoran, que presentan una lesión no diagnosticada con la TAC o la RM o que no responden al tratamiento con aciclovir.

Siguiente: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Anterior: Etiología y anatomía patológica en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: Etiología y anatomía patológica en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Inicio de: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA


ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: MENINGITIS SUBAGUDA Y CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Etiología y anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La tasa de mortalidad varía en función de la etiología de la encefalitis, aunque las epidemias debidas a un mismo virus pueden variar en gravedad cada año. Las secuelas neurológicas permanentes son más frecuentes en los niños, aunque los niños muy pequeños suelen mejorar durante un tiempo mayor que los adultos con infecciones similares.

Si no se puede excluir una encefalitis por herpes simple debe iniciarse un tratamiento precoz (antes de que el paciente entre en coma) con aciclovir, 10 mg/kg i.v. cada 8 h, y mantenerlo al menos durante 10 d para obtener un beneficio terapéutico máximo. El aciclovir es relativamente poco tóxico, pero puede producir alteración de la función hepática, supresión de la médula ósea e insuficiencia renal transitoria. La administración i.v. lenta en 1 h aproximadamente previene la nefrotoxicidad. A veces la punción lumbar inicial no muestra pleocitosis, por lo que el tratamiento con aciclovir no debe demorarse si el cuadro clínico es compatible con encefalitis por herpes simple. La fiebre manchada de las Montañas Rocosas también debe tenerse presente en el diagnóstico diferencial y su tratamiento empírico es con doxiciclina (v. cap. 159 [image] ). La punción lumbar debe repetirse a las 24 h.

El tratamiento de soporte es el mismo que para la meningitis bacteriana aguda (v. más atrás). El balance hídrico debe mantenerse evitando la sobrehidratación.

Siguiente: MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: MENINGITIS SUBAGUDA Y CRÓNICA
Anterior: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: Síntomas, signos y diagnóstico en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Inicio de: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA


MENINGITIS SUBAGUDA Y CRÓNICA

Ir a: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA Ir a: INFECCIONES DEL SNC Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS SUBAGUDA Y CRÓNICA
MENINGITIS SUBAGUDA Y CRÓNICA

Inflamación meníngea que persiste más de 2 sem (subaguda) o más de 1 mes (crónica).

La encefalopatía multifocal progresiva y otras infecciones por virus lentos se comentan en el capítulo 162 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA | Ir a: Pronóstico y tratamiento en ENCEFALITIS VÍRICA AGUDA Y MENINGITIS ASÉPTICA
Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


MENINGITIS SUBAGUDA Y CRÓNICA, Etiología

Ir a: MENINGITIS SUBAGUDA Y CRÓNICA Ir a: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS SUBAGUDA Y CRÓNICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La meningitis subaguda y crónica puede ser secundaria a infecciones micóticas, tbc, enfermedad de Lyme, SIDA, sífilis y también a trastornos no infecciosos como sarcoidosis, síndrome de Behçet y neoplasias: por ejemplo, leucemia, linfomas, melanomas, carcinoma cerebral metastásico y gliomas (particularmente glioblastoma, ependimoma y meduloblastoma). La meningitis subaguda también deberse a una reacción química a ciertas sustancias intratecales. La meningitis crónica debe distinguirse de la encefalitis o meningitis agudas, en las que la recuperación es prolongada, y de la meningitis recurrente (p. ej., secundaria a fuga del contenido de un craneofaringioma o a un traumatismo).

Los fármacos inmunosupresores y el SIDA epidémico han incrementado la incidencia de infecciones micóticas del SNC, tanto meníngeas como cerebrales. Las especies de Cryptococcus son la causa más común en pacientes con SIDA, enfermedad de Hodgkin, linfosarcoma y en los tratados con altas dosis de corticoides a largo plazo. Menos habituales son las especies de Coccidioides, Mucor, Candida, Actinomyces, Histoplasma y Aspergillus (v. cap. 158 [image] ).

La meningitis carcinomatosa con afectación leptomeníngea difusa es un problema frecuente en la leucemia linfoblástica aguda, especialmente en niños tratados con antineoplásicos que no atraviesan la barrera hematoencefálica. Es raro que la inflamación meníngea subaguda sea el primer signo de una neoplasia maligna.

Siguiente: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA
Inicio de: MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: MENINGITIS SUBAGUDA Y CRÓNICA


MENINGITIS SUBAGUDA Y CRÓNICA, Síntomas, signos y diagnóstico

Ir a: Etiología en MENINGITIS SUBAGUDA Y CRÓNICA Ir a: MENINGITIS SUBAGUDA Y CRÓNICA Ir a: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS SUBAGUDA Y CRÓNICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones son similares a las de la meningitis aguda, pero con evolución más lenta: semanas más probablemente que días. La fiebre puede ser mínima. En la meningitis carcinomatosa son frecuentes la cefalea, la demencia, el dolor de espalda y la parálisis de pares craneales y nervios periféricos. La hidrocefalia comunicante crónica puede ser una complicación. El curso puede ser progresivo y mortal en varias semanas o pocos meses.

Dado que los síntomas progresan lentamente, el diagnóstico diferencial incluye las lesiones estructurales (p. ej., tumores cerebrales, abscesos, colecciones subdurales). La tbc activa en cualquier parte del organismo o una neoplasia maligna sugieren el origen, pero el LCR debe examinarse para establecer un diagnóstico, a menos que la punción lumbar esté contraindicada. El recuento celular en LCR suele ser <1.000/ml con predominio linfocitario; la glucosa suele ser baja y las proteínas altas (v. tabla 165-3 [image] ). En la meningitis carcinomatosa, los hallazgos del LCR incluyen pleocitosis linfocitaria, hipoglucorraquia, hiperproteinorraquia leve y, con frecuencia, aumento de la presión de apertura. En la sífilis, las características del LCR son similares a los de otras meningitis subagudas, excepto porque la glucosa suele ser normal; el VDRL en sangre y LCR y el TSS suelen ser positivos.

El examen microscópico y el cultivo del LCR son necesarios para identificar células malignas o el microorganismo causal. Puesto que la mayoría de las infecciones deben tratarse durante largo tiempo con fármacos muy específicos, la identificación del microorganismo es esencial antes de iniciar el tratamiento. Los hongos pueden identificarse en el sedimento centrifugado; la tbc por tinción ácido-resistente o inmunofluorescencia. La identificación de células tumorales, tbc y algunos hongos (p. ej., Aspergillus) depende del volumen de LCR examinado o cultivado. Pueden requerirse hasta 30 a 50 cc de LCR (mediante punciones lumbares seriadas).

Siguiente: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA
Anterior: Etiología en MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: Etiología en MENINGITIS SUBAGUDA Y CRÓNICA
Inicio de: MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: MENINGITIS SUBAGUDA Y CRÓNICA


MENINGITIS SUBAGUDA Y CRÓNICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA Ir a: MENINGITIS SUBAGUDA Y CRÓNICA Ir a: ABSCESO CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» MENINGITIS SUBAGUDA Y CRÓNICA
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento de la meningitis tuberculosa se comenta en el capítulo 157 [image] ; la meningitis luética en el capítulo 164 [image] ; la enfermedad de Lyme en el capítulo 157 [image] y la meningitis leucémica en Leucemia linfoblástica aguda, capítulo 138 [image] .

En la meningitis de la sarcoidosis se emplea prednisona, 80 mg/d v.o. durante 3 sem, que posteriormente se reduce en 5 mg/d cada 3 d.

En la meningitis por Actinomyces, el tratamiento de elección es la penicilina G, 20 millones de U/d i.m. o i.v. (en los niños 200.000 U/kg/d en dosis divididas cada 4 h) al menos durante 6 sem. El tratamiento puede continuarse con penicilina V adicional durante 2 o 3 meses, a dosis de 100 mg/kg/d v.o. fraccionados cada 6 h.

El tratamiento de elección en la meningitis fúngica es la anfotericina B, para todos los hongos y levaduras. En adultos, se comienza con una dosis de prueba de 1 mg administrada por vía i.v. lenta, que se incrementa gradualmente según la tolerancia hasta una dosis máxima de 1 mg/kg/d (v. Principios generales de tratamiento, cap. 158 [image] ). Aunque no se conoce con certeza la dosis óptima, suele administrarse un total de 2 a 6 g. En niños, la dosis de prueba de anfotericina B es de 0,25 mg/kg i.v. en perfusión continua durante 6 h, a razón de 0,1 mg/ ml en suero glucosado al 5%. La dosis diaria se incrementa en 0,25 mg/kg hasta un máximo de 1 mg/kg. No es preciso seguir administrando la anfotericina B durante más de 10 sem si sus niveles sanguíneos pueden mantenerse a una concentración mínima de dos veces la necesaria para inhibir el crecimiento micótico en cultivos. Aunque puede ser peligroso, la anfotericina B intraventricular (a través de un reservorio de Ommaya) puede ser necesaria para erradicar la infección (p. ej., en la meningitis por Coccidioides).

En la meningitis criptocócica, el tratamiento de elección es la anfotericina B, a dosis de 0,3 mg/kg, más flucitosina, 150 mg/kg/d en dosis divididas cada 6 h durante 6 sem. El fluconazol también es eficaz; es menos tóxico y la administración oral produce concentraciones pico plasmáticas comparables a las obtenidas por vía i.v. Cuando el LCR se mantiene estéril después de 2 sem de tratamiento con anfotericina y flucitosina, puede pasarse a fluconazol, 400 a 800 mg/d v.o. (si la función renal es normal), que se mantiene durante 8 sem más. Una dosis de mantenimiento de 200 mg/d v.o. puede prevenir las recaídas (p. ej., en pacientes con SIDA). Un pequeño porcentaje de los niños >3 años se ha tratado de forma segura con dosis de 3 a 6 mg/kg/d, pero su eficacia no ha sido establecida. En la meningitis criptocócica leve (con función mental intacta, presión del LCR normal y antígeno criptocócico <1:1.024) puede administrarse fluconazol en monoterapia, 400 mg/d v.o. durante 10 a 12 sem.

Siguiente: ABSCESO CEREBRAL | Ir a: ABSCESO CEREBRAL
Anterior: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: Síntomas, signos y diagnóstico en MENINGITIS SUBAGUDA Y CRÓNICA
Inicio de: MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: MENINGITIS SUBAGUDA Y CRÓNICA


ABSCESO CEREBRAL

Ir a: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA Ir a: INFECCIONES DEL SNC Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ABSCESO CEREBRAL
ABSCESO CEREBRAL

Colección encapsulada de pus intracerebral.

(V. también Absceso y hematoma subdural o epidural, cap. 182 [image] .)

Un absceso cerebral puede ser secundario a la extensión directa de una infección craneal (p. ej., osteomielitis, mastoiditis, sinusitis, empiema subdural), a traumatismos craneales penetrantes o a extensión hematógena (p. ej., endocarditis bacteriana, bronquiectasias, cardiopatía congénita con cortocircuito derecha-izquierda o abuso de drogas i.v.).

En el parénquima cerebral, una inflamación poco localizada (cerebritis) puede hacerse necrótica y ser encapsulada por células gliales y fibroblastos. Días o semanas después, el edema que rodea al absceso conduce a un aumento de la presión intracraneal, produciendo síntomas y signos similares a los de una tumoración cerebral. Las bacterias que se aíslan en los abscesos suelen ser anaerobias (por lo que el material supurativo debe cultivarse en condiciones anaerobias) y a veces mixtas, incluyendo frecuentemente estreptococos y bacteroides anaerobios. Los hongos (p. ej., Aspergillus), protozoos (p. ej., Toxoplasma gondii) y parásitos (p. ej., cisticercos) también pueden producir infecciones localizadas intracraneales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA | Ir a: Tratamiento en MENINGITIS SUBAGUDA Y CRÓNICA
Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


ABSCESO CEREBRAL, Síntomas, signos y diagnóstico

Ir a: ABSCESO CEREBRAL Ir a: Tratamiento en ABSCESO CEREBRAL
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ABSCESO CEREBRAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Clínicamente, existen cefalea, náuseas y vómitos, papiledema, letargia, convulsiones, cambios de personalidad y déficit neurológicos focales que se desarrollan en varios días o semanas. Antes de la encapsulación de la infección puede existir fiebre, escalofríos y leucocitosis, que suelen remitir una vez delimitado el absceso. Éste debe sospecharse siempre que existan antecedentes de infección o factores de riesgo.

La TAC o RM suelen ser diagnósticas, por lo que la mayoría de los pacientes pueden tratarse antes de disponer del diagnóstico microbiológico. La punción lumbar está contraindicada ya que puede precipitar una herniación transtentorial, además de que los hallazgos en el LCR (con el absceso íntegro) no suelen ser diagnósticos (v. tabla 165-3 [image] ). Las bacterias se aíslan del LCR en <10% de los casos antes de la rotura del absceso y sólo en el 20% tras la misma. Debe realizarse un diagnóstico diferencial con los tumores cerebrales primarios o metastásicos, las colecciones subdurales, los trastornos cerebrovasculares, la meningitis subaguda y crónica y los trastornos degenerativos.

Siguiente: Tratamiento en ABSCESO CEREBRAL | Ir a: Tratamiento en ABSCESO CEREBRAL
Inicio de: ABSCESO CEREBRAL | Ir a: ABSCESO CEREBRAL


ABSCESO CEREBRAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ABSCESO CEREBRAL Ir a: ABSCESO CEREBRAL Ir a: EMPIEMA SUBDURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» ABSCESO CEREBRAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El absceso cerebral generalmente es mortal sin tratamiento. La penicilina G a dosis de 4 millones de U/4 h i.v. o de 6 millones de U/6 h i.v. es eficaz contra los estreptococos y la mayor parte de los anaerobios, excepto Bacteroides fragilis, que requiere la asociación del metronidazol (750 mg/6 h i.v.). Si se sospecha la presencia de Staphylococcus aureus (p. ej., después de traumatismo craneal, neurocirugía o endocarditis) debe iniciarse el tratamiento empírico con vancomicina a dosis de 1 g/12 h i.v. hasta que se determine la sensibilidad a la nafcilina (3 g/6 h i.v.) por el antibiograma. Las Enterobacteriaceae se aíslan con frecuencia en los abscesos cerebrales de origen ótico, por lo que en este caso debe añadirse al régimen antibiótico una cefalosporina de 3.ª; generación (p. ej., ceftizoxima 1,5 g/6 h). La respuesta a los antibióticos (mantenidos un mínimo de 4 a 8 sem) se controla mejor mediante TAC o RM seriadas. En muchos casos es necesario realizar la aspiración y el drenaje del absceso, estereotáxico o abierto, en función de su localización, del grado de efecto masa que produce, de la presencia de edema y de la falta de respuesta clínica rápida al tratamiento médico. Sin embargo, la cirugía no es adecuada en los estadios precoces de cerebritis. Cuando la presión intracraneal elevada produce síntomas debe tratarse enérgicamente con hiperventilación controlada (Pa CO2 entre 25 y 30 mm Hg), manitol (0,25 a 0,50 g/kg i.v.) y dexametasona (4 mg/4 h i.v.).

Siguiente: EMPIEMA SUBDURAL | Ir a: EMPIEMA SUBDURAL
Anterior: Síntomas, signos y diagnóstico en ABSCESO CEREBRAL | Ir a: Síntomas, signos y diagnóstico en ABSCESO CEREBRAL
Inicio de: ABSCESO CEREBRAL | Ir a: ABSCESO CEREBRAL


EMPIEMA SUBDURAL

Ir a: Tratamiento en ABSCESO CEREBRAL Ir a: INFECCIONES DEL SNC Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» EMPIEMA SUBDURAL
EMPIEMA SUBDURAL

Colección purulenta intracraneal situada entre la duramadre y la aracnoides.

La mayor parte de los casos constituyen una complicación de una sinusitis (especialmente frontal o etmoidal), pero otros pueden ser secundarios a infecciones óticas, traumatismo o cirugía craneal y bacteriemia. Los microorganismos responsables son similares a los que causan los abscesos cerebrales. En los niños <5 años el empiema subdural suele ser secundario a meningitis bacteriana (p. ej., por H. influenzae o, en neonatos, por bacilos gramnegativos).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ABSCESO CEREBRAL | Ir a: Tratamiento en ABSCESO CEREBRAL
Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


EMPIEMA SUBDURAL, Síntomas, signos y diagnóstico

Ir a: EMPIEMA SUBDURAL Ir a: Tratamiento en EMPIEMA SUBDURAL
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» EMPIEMA SUBDURAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El cuadro clínico se caracteriza por cefalea, letargia, déficit neurológicos focales y convulsiones, que se desarrollan en varios días y que, sin tratamiento, evolucionan rápidamente hasta el coma y la muerte.

La punción lumbar proporciona una información poco valiosa y además puede desencadenar una herniación transtentorial. La TAC y la RM son diagnósticas. En los niños puede ser útil la punción subdural. Los cultivos de sangre y muestras quirúrgicas en medio anaerobio mejoran el rendimiento diagnóstico y, por tanto, el tratamiento antibiótico específico.

Siguiente: Tratamiento en EMPIEMA SUBDURAL | Ir a: Tratamiento en EMPIEMA SUBDURAL
Inicio de: EMPIEMA SUBDURAL | Ir a: EMPIEMA SUBDURAL


EMPIEMA SUBDURAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en EMPIEMA SUBDURAL Ir a: EMPIEMA SUBDURAL Ir a: INFECCIONES HELMÍNTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» EMPIEMA SUBDURAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El empiema subdural constituye una emergencia médica. El drenaje quirúrgico inmediato del empiema y el seno subyacente infectado es fundamental para evitar la recurrencia. Las medidas para disminuir la presión intracraneal (v. Absceso cerebral, más atrás) pueden ser necesarias incluso tras el drenaje quirúrgico. La elección del antibiótico depende de los resultados de los cultivos y, empíricamente, es el mismo que para el absceso cerebral, excepto en niños pequeños que requieren antibióticos para la meningitis concomitante (v. tabla 176-1 [image] ).

Siguiente: INFECCIONES HELMÍNTICAS | Ir a: INFECCIONES HELMÍNTICAS
Anterior: Síntomas, signos y diagnóstico en EMPIEMA SUBDURAL | Ir a: Síntomas, signos y diagnóstico en EMPIEMA SUBDURAL
Inicio de: EMPIEMA SUBDURAL | Ir a: EMPIEMA SUBDURAL


INFECCIONES HELMÍNTICAS

Ir a: Tratamiento en EMPIEMA SUBDURAL Ir a: INFECCIONES DEL SNC Ir a: CAPITULO 177
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.176 INFECCIONES DEL SNC
» INFECCIONES HELMÍNTICAS
INFECCIONES HELMÍNTICAS

En los países menos desarrollados es frecuente la infestación del SNC por gusanos, produciendo un trastorno inflamatorio quístico. La etiología más frecuente en el hemisferio occidental es la cisticercosis (v. Infección por la tenia del cerdo en Cestodos [tenias], cap. 161 [image] ). Las pequeñas larvas enquistadas en el cerebro producen pocos síntomas hasta que mueren, momento en que desencadenan una inflamación local con edema, gliosis y disfunción neurológica focal, convulsiones o hidrocefalia obstructiva. La rotura del quiste hacia el LCR induce una meningitis eosinofílica aguda. Las convulsiones, que son la manifestación más frecuente, se controlan con antiepilépticos. La necesidad de tratamiento anticonvulsivante a largo plazo depende de la forma de persistencia del parásito y de la formación de granulomas cerebrales. La destrucción de los parásitos a través de la respuesta inmunitaria o los fármacos disminuye de forma importante la frecuencia de convulsiones. El albendazol (15 mg/kg divididos en dosis cada 12 h durante 8 a 30 d; dosis máxima diaria, 800 mg) es el tratamiento de elección. Como tratamiento alternativo, puede administrarse praziquantel, 50 mg/kg/d en 3 dosis durante 15 d. La dexametasona (8 mg/d i.v. o v.o.) durante los primeros 2 a 4 d puede disminuir la respuesta inflamatoria aguda a la muerte del cisticerco.

En la esquistosomiasis (v. Infecciones por trematodos [duelas], cap. 161 [image] ) existen granulomas necrotizantes eosinófilos en el cerebro que producen convulsiones, aumento de la presión intracraneal y síntomas neurológicos focales y difusos. Los quistes hidatídicos (v. Hidatidosis en Cestodos [tenias], cap. 161 [image] ) suelen ser grandes y solitarios, produciendo síntomas focales y, ocasionalmente, convulsiones. La coenurosis, causada por la larva de una tenia, generalmente produce quistes en forma de racimo de uvas que pueden obstruir el flujo del LCR en el IV ventrículo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 177 | Ir a: CAPITULO 177
Anterior: Tratamiento en EMPIEMA SUBDURAL | Ir a: Tratamiento en EMPIEMA SUBDURAL
Inicio de: INFECCIONES DEL SNC | Ir a: INFECCIONES DEL SNC


NEOPLASIAS DEL SNC

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: INFECCIONES HELMÍNTICAS en CAPITULO 176 Ir a: SEC.14 NEUROLOGÍA Ir a: NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 177. NEOPLASIAS DEL SNC
177 / NEOPLASIAS DEL SNC

(V. también caps. 89 [image] y 142 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES
› NEOPLASIAS INTRACRANEALES
- Incidencia
- Anatomía patológica
- Síntomas y signos
- Tipos y localizaciones tumorales específicos
- Diagnóstico
- Tratamiento
› HIPERTENSIÓN INTRACRANEAL BENIGNA
› NEOPLASIAS DE LA MÉDULA ESPINAL
- Síntomas y signos
- Diagnóstico y tratamiento
› SÍNDROMES PARANEOPLÁSICOS DEL SNC
- Síndromes específicos
› LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO

Anterior: INFECCIONES HELMÍNTICAS en CAPITULO 176 | Ir a: INFECCIONES HELMÍNTICAS en CAPITULO 176
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


NEOPLASIAS INTRACRANEALES

Ir a: NEOPLASIAS DEL SNC Ir a: Incidencia
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
NEOPLASIAS INTRACRANEALES

(Tumores cerebrales)

Una lesión intracraneal expansiva puede estar constituida por un granuloma, un quiste parasitario, una hemorragia (intracerebral, extradural o subdural), un aneurisma, un absceso o una neoplasia (metastásica o primaria).

Las neoplasias intracraneales primarias pueden clasificarse en función de su localización (v. tabla 177-1 [image] ) y de su tipo histológico (p. ej., meningioma, linfoma primario del SNC, astrocitoma). Las neoplasias intracraneales primarias congénitas incluyen el craneofaringioma, cordoma, germinoma, teratoma, quiste dermoide, angioma y hemangioblastoma. Las metástasis pueden afectar al cráneo o a cualquier estructura intracraneal. Las neoplasias benignas son comunes, y con frecuencia no diagnosticadas, por lo que es fundamental el estudio neurorradiológico precoz.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Anatomía patológica
- Síntomas y signos
- Tipos y localizaciones tumorales específicos
- Diagnóstico
- Tratamiento

Inicio de: NEOPLASIAS DEL SNC | Ir a: NEOPLASIAS DEL SNC


NEOPLASIAS INTRACRANEALES, Incidencia

Ir a: NEOPLASIAS INTRACRANEALES Ir a: Anatomía patológica en NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Incidencia

Los tumores cerebrales se encuentran aproximadamente en el 2% de las autopsias de rutina. Son más frecuentes en la edad adulta temprana o intermedia, pero pueden aparecer a cualquier edad y parece que están aumentando en ancianos. Los principales tumores primarios en la infancia son los astrocitomas cerebelosos y meduloblastomas, ependimomas, gliomas del tronco del encéfalo y el nervio óptico, germinomas y tumores congénitos. Los tumores metastásicos más frecuentes en los niños son el neuroblastoma (generalmente epidural) y la leucemia (meníngea). Los tumores primarios en adultos incluyen meningiomas, schwannomas, linfomas primarios y gliomas de los hemisferios cerebrales (particularmente el glioblastoma multiforme y el astrocitoma anaplásico, así como otros más benignos: astrocitoma y oligodendroglioma). Los tumores metastásicos más comunes en los adultos proceden de carcinoma bronquial, adenocarcinoma pulmonar y melanoma maligno.

Los gliomas constituyen el 45% de los tumores intracraneales, los adenomas hipofisarios un 15%, los meningiomas otro 15%, los schwannomas el 7%, los tumores congénitos el 3% y los metastásicos y otros un 15% globalmente. En conjunto, la incidencia es aproximadamente igual en ambos sexos, pero el meduloblastoma y el glioblastoma multiforme predominan en varones y el meningioma y el schwannoma en mujeres. La incidencia de los linfomas primarios del SNC está en aumento en personas con SIDA y sin él.

Siguiente: Anatomía patológica en NEOPLASIAS INTRACRANEALES | Ir a: Anatomía patológica en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


NEOPLASIAS INTRACRANEALES, Anatomía patológica

Ir a: Incidencia en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS INTRACRANEALES Ir a: Síntomas y signos en NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Anatomía patológica

Los tumores invaden y destruyen el tejido normal, produciendo afectación de las funciones sensitivo-motora y cognitiva, elevación de la presión intracraneal, edema cerebral y compresión del tejido cerebral, los pares craneales y los vasos cerebrales. El aumento de la presión intracraneal (PIC) puede ser debido a la masa tumoral ocupante de espacio, al edema cerebral, a la obstrucción de la circulación del LCR (que aparece precozmente en los tumores del tercer ventrículo y la fosa posterior), a la obstrucción de los senos venosos (especialmente por tumores óseos o metastásicos extradurales) o por la obstrucción de los mecanismos de reabsorción del LCR (p. ej., en la afectación leucémica o carcinomatosa de las meninges). Más raramente, existe una afectación neurológica a distancia en forma de síndrome paraneoplásico (v. más adelante).

El tamaño, la localización, ritmo de crecimiento y el grado histológico de malignidad determinan la gravedad de los tumores cerebrales. Los tumores benignos crecen lentamente, presentan pocas mitosis y no tienen necrosis ni proliferación vascular. Pueden llegar a ser bastante grandes antes de producir síntomas, en parte debido a que no suele existir edema cerebral. Los tumores malignos tienen un crecimiento más rápido e invaden otros tejidos, aunque no suelen extenderse más allá del SNC; causan la muerte por crecimiento local. Los tumores benignos que no pueden ser totalmente extirpados por su tamaño o localización también pueden ser mortales por invasión local. Clínicamente, la distinción entre tumores benignos y malignos es menos importante en las neoplasias cerebrales que a otros niveles, aunque los tumores malignos están asociados con un pronóstico peor.

Los gliomas contienen células heterogéneas. Cariotípicamente, la constitución cromosómica de cada tipo de célula varía desde diploide (2n) hasta hipotetraploide o hipertetraploide (4n), y la distribución de los tipos celulares varía con cada tumor. En los gliomas se han identificado muchos oncogenes, pero sólo se encuentra amplificado en número, de forma apreciable, el oncogen erbB (que codifica el receptor del factor de crecimiento epidérmico: EGFR). En cambio, la pérdida de cualquiera de los cinco genes específicos de supresión tumoral identificados en varios autosomas puede relacionarse con la progresión del tumor. La anomalía más frecuente es la pérdida de información genética del cromosoma 17p. El gen supresor tumoral p53, localizado en el cromosoma 17, se asocia con frecuencia a la pérdida de un alelo, aunque muchos gliomas malignos carecen de mutaciones p53. Existe una proteína celular, la MDM2, que forma un complejo con el p53 y se encuentra amplificada en algunos gliomas con mutaciones p53. En algunos existe una pérdida de material genético del cromosoma 10, especialmente en el glioblastoma multiforme.

También se han asociado con el glioma varios factores de crecimiento y sus receptores. El EGFR, generalmente amplificado, se expresa de forma aberrante en muchos gliomas. El factor de crecimiento transformado a (TGF-a), homólogo al EGF en un 50%, es segregado por numerosos tumores, incluyendo los gliomas malignos de alto grado. El TGF-b inhibe ciertas reacciones inmunes, facilitando el crecimiento tumoral. La expresión aberrante de los ligandos o receptores del factor de crecimiento derivado de las plaquetas (PDGF) proporciona a las células una ventaja selectiva en el crecimiento. En los gliomas se ha encontrado una expresión aberrante de los ligandos y receptores del PDGF, tanto in vivo como in vitro.

Siguiente: Síntomas y signos en NEOPLASIAS INTRACRANEALES | Ir a: Síntomas y signos en NEOPLASIAS INTRACRANEALES
Anterior: Incidencia en NEOPLASIAS INTRACRANEALES | Ir a: Incidencia en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


NEOPLASIAS INTRACRANEALES, Síntomas y signos

Ir a: Anatomía patológica en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS INTRACRANEALES Ir a: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Síntomas y signos

Las manifestaciones generales de las neoplasias cerebrales derivan de la elevación de la presión intracraneal. Aparecen cefalea, vómitos y cambios mentales. En un 25% de los pacientes con tumores malignos, los síntomas iniciales consisten en somnolencia, letargia o embotamiento de la conciencia, cambios de personalidad o trastornos de conducta y deterioro de las funciones cognitivas. En los niños pequeños, el aumento de la PIC puede producir una macrocefalia. El edema de papila aparece en el 25% de los pacientes con tumor cerebral; su ausencia no excluye un tumor o un aumento de la PIC. Los cambios de temperatura, presión arterial, pulso o frecuencia respiratoria son poco frecuentes, salvo en la fase terminal. Las convulsiones pueden ser parciales o generalizadas; son más frecuentes en los meningiomas y en los astrocitomas y oligodendrogliomas de crecimiento lento que en los gliomas malignos.

Las manifestaciones focales se deben a la destrucción o compresión localizada del tejido nervioso o a la alteración de las funciones endocrinas y dependen de la localización del tumor. El tipo de crisis focal puede ayudar a localizar el tumor.

Existen falsos signos localizadores que acompañan al aumento prolongado de la PIC. Entre ellos destacan la parálisis unilateral o bilateral del recto externo por afectación del VI par, la hemiplejía ipsilateral por compresión del pedúnculo cerebral contralateral contra el tentorio y los defectos del campo visual ipsilateral por compromiso de la arteria cerebral posterior contralateral.

Los síndromes de herniación se desarrollan a medida que la lesión aumenta de tamaño y desplaza el tejido cerebral contra las aperturas intracraneales rígidas; por ejemplo, la superficie interna del hemisferio puede ser impulsada hacia abajo y comprimida contra la hoz cerebral. La herniación transtentorial ocurre cuando el tejido cerebral es desplazado a través de la hendidura tentorial. En la herniación central, el tejido se desplaza más o menos simétricamente y de forma bilateral; en la herniación del lóbulo temporal, una porción del mismo resulta desplazada asimétricamente a través de la hendidura tentorial. En ambos tipos existe una compresión de estructuras vitales del TE. La herniación central conduce al coma con pupilas medias fijas, alteración respiratoria, pérdida de los reflejos oculocefálicos y oculovestibulares (los ojos no se mueven en respuesta a la rotación de la cabeza ni a la estimulación calórica, respectivamente) y parálisis motora bilateral con rigidez de descerebración o flaccidez. La herniación del lóbulo temporal puede producir precozmente parálisis del III par craneal (pupila dilatada y fija ipsilateral y parálisis extraocular), junto con signos de herniación central. Con menos frecuencia, una porción del cerebelo se desplaza a través del foramen magno produciendo parada cardiorrespiratoria brusca.

Siguiente: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES | Ir a: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES
Anterior: Anatomía patológica en NEOPLASIAS INTRACRANEALES | Ir a: Anatomía patológica en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


NEOPLASIAS INTRACRANEALES, Tipos y localizaciones tumorales específicos

Ir a: Síntomas y signos en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS INTRACRANEALES Ir a: Diagnóstico en NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Tipos y localizaciones tumorales específicos

Los tumores de los hemisferios cerebrales, incluyendo los tumores del lóbulo frontal (sobre todo meningiomas y gliomas; menos frecuentemente, linfoma primario del SNC) que afectan a la convexidad, suelen producir hemiparesia progresiva, crisis focales o generalizadas y cambios mentales. Las crisis convulsivas pueden preceder a otros síntomas por un período de meses o incluso años. La afasia puede ser un síntoma en los tumores del hemisferio dominante. Un tumor de la base de los lóbulos frontales (fundamentalmente el meningioma del surco olfatorio) puede producir una anosmia ipsilateral y si se localiza en la superficie interna puede causar urgencia o incontinencia urinaria. Los cambios mentales, especialmente inatención y apatía, y la marcha atáxica son frecuentes en tumores que se extienden a través del cuerpo calloso entre ambos lóbulos frontales. El meningioma del tubérculo selar puede comprimir el quiasma óptico y producir un déficit visual similar al del adenoma hipofisario (v. más adelante). El meningioma del tercio medio de la cresta del esfenoides puede producir exoftalmos y ambliopía unilateral; si se localiza en el tercio externo puede invadir el lóbulo temporal (v. más adelante). La PIC generalmente es normal cuando el tumor tiene un tamaño reducido.

Los tumores del lóbulo parietal pueden producir crisis generalizadas o parciales sensitivas. La sensibilidad táctil cutánea, la dolorosa y la térmica suelen estar indemnes, pero la estereognosia y las modalidades sensitivas corticales (p. ej., sentido de posición, discriminación entre dos puntos) están afectadas en el hemicuerpo contralateral. También puede existir hemianopsia homónima contralateral, apraxia y anosognosia (ausencia de reconocimiento del déficit). Es característica la negación de la enfermedad. Cuando el tumor afecta al hemisferio dominante pueden aparecer agrafia, agnosia digital y alteración del habla.

Los tumores del lóbulo temporal, particularmente los del hemisferio no dominante, suelen producir pocos síntomas iniciales, excepto crisis convulsivas. Los tumores profundos pueden producir hemianopsia contralateral, crisis parciales complejas o crisis comiciales precedidas de un aura olfativa, alucinaciones visuales o imágenes complejas. Los tumores que afectan a la superficie del lóbulo temporal dominante producen afasia mixta, expresiva y receptiva, o disfasia, principalmente anomia.

Los tumores del lóbulo occipital suelen causar defectos de los campos visuales en forma de cuadrantanopsia o hemianopsia contralaterales con indemnidad funcional de la mácula. También pueden aparecer crisis, precedidas de un aura visual como destellos luminosos pero sin imágenes complejas.

Los tumores subcorticales afectan frecuentemente a la cápsula interna y producen hemiplejía contralateral. Pueden invadir cualquier lóbulo de un hemisferio, produciendo los síntomas correspondientes. La invasión talámica da lugar a afectación de la sensibilidad cutánea contralateral y la de los ganglios basales no suele producir síntomas parkinsonianos, pero ocasionalmente aparecen atetosis, temblores abigarrados o posturas distónicas. Los tumores hipotalámicos pueden originar trastornos de la alimentación y, en los niños, pubertad precoz.

Los tumores metastásicos craneales extradurales o subdurales pueden producir los mismos signos localizadores que los tumores primarios corticales por compresión o invasión de la corteza cerebral subyacente.

Los tumores de la región hipofisaria y supraselar son fundamentalmente adenomas hipofisarios que pueden ser intraselares secretores o no secretores, tumores con extensión extraselar o, más raramente, carcinomas hipofisarios. Los adenomas secretores producen hormonas que causan endocrinopatías específicas. Los adenomas con tinción histológica característica se asocian a síndromes endocrinos específicos; por ejemplo, los adenomas acidófilos producen hormona de crecimiento, dando lugar a gigantismo en edad prepuberal y acromegalia después de la pubertad; los adenomas basófilos secretan ACTH produciendo un síndrome de Cushing. Los adenomas cromófobos son los tumores hipofisarios que dan lugar a más endocrinopatías. La más común es la hipersecreción de prolactina, que produce amenorrea y galactorrea en mujeres (v. cap. 7 [image] ) y, menos frecuentemente, impotencia y ginecomastia en varones. Muchos tumores secretores son microadenomas, y sólo se encuentran tras diagnosticar una endocrinopatía.

Por otra parte, los adenomas pueden causar cefalea al aumentar de tamaño, pero la presión intracraneal suele ser normal. A medida que el tumor crece hacia fuera de la silla turca, comprime el quiasma óptico, los pares craneales, las vías o el hipotálamo. El síntoma más común es la hemianopsia bitemporal, aunque también puede aparecer atrofia óptica unilateral, hemianopsia contralateral o cualquier combinación de las tres. La compresión hipotalámica suele causar diabetes insípida por lesión del núcleo supraóptico. El tumor puede destruir el tejido glandular funcionante y producir una deficiencia hipofisaria. Para el diagnóstico por imagen es preferible la RM a la TAC, ya que puede detectar los microadenomas y delimitar mejor la extensión de los macroadenomas. La TAC es más útil cuando el tumor se extiende por encima de la silla, y la TAC de alta resolución puede utilizarse para diagnosticar microadenomas cuando la RM está contraindicada.

Otros tumores de la región de la silla turca (p. ej., meningiomas, craneofaringiomas, metástasis, quistes dermoides) o aneurismas pueden comprimir el quiasma óptico o invadir la silla, produciendo síntomas similares.

Los tumores de la región pineal aparecen a cualquier edad, pero son más frecuentes en la infancia. Es habitual que produzcan pubertad precoz, especialmente en varones. El tumor puede comprimir el acueducto de Silvio y producir hidrocefalia, edema de papila y otros signos de incremento de la PIC. También pueden comprimir la región pretectal, anterior a los tubérculos cuadrigéminos superiores, dando lugar a parálisis de la mirada vertical hacia arriba, ptosis y pérdida de los reflejos pupilares a la luz y a la acomodación. Lo más frecuente es que estos tumores sean de células germinales (germinomas), por lo que la determinación de gonadotropina coriónica humana-b y a-fetoproteína en el LCR pueden dar una pista para el diagnóstico histológico. Más raramente, son tumores pineales primarios (pinealoma, pineocitoma).

Los tumores del tronco del encéfalo son sobre todo gliomas (generalmente astrocitomas). Los síntomas más frecuentes se deben a destrucción de masas nucleares y son las parálisis unilaterales o bilaterales de los pares craneales V, VI, VII y X y la parálisis de la mirada lateral. La lesión de las vías motoras o sensitivas produce hemiparesia, hemianestesia o trastornos cerebelosos (p. ej., ataxia, nistagmo, temblor intencional). La elevación de la PIC aparece tardíamente y sólo cuando el tumor obstruye el acueducto de Silvio.

Los tumores de la fosa posterior incluyen los del IV ventrículo y el cerebelo (generalmente meduloblastomas, gliomas, ependimomas o metástasis), que interfieren con la circulación del LCR y causan precozmente síntomas por aumento de la PIC. Además, producen marcha atáxica, temblor intencional y otros signos de disfunción cerebelosa.

Los tumores del ángulo pontocerebeloso, particularmente los neurinomas (neurinoma del acústico, schwannoma), se caracterizan por acufenos, pérdida auditiva unilateral y en ocasiones vértigo. Los tumores de gran tamaño pueden comprimir los pares craneales adyacentes, el TE y el cerebelo, produciendo pérdida del reflejo corneal, parálisis y anestesia facial, debilidad muscular del paladar, signos cerebelosos y raramente hemiplejía y hemianestesia contralaterales. La RM realizada precozmente permite detectar tumores relativamente pequeños antes de que compriman los tejidos y nervios adyacentes. Otros datos que sugieren el diagnóstico de neurinoma del acústico (v. también cap. 85 [image] ) son la pérdida de la respuesta vestibular a la estimulación calórica, el aumento de tamaño del poro acústico en imágenes tomográficas y el aumento del contenido de proteínas del LCR.

Los meningiomas son tumores benignos que al parecer se originan en células aracnoideas y como consecuencia pueden crecer en cualquier lugar donde exista duramadre, aunque se asientan con más frecuencia en la convexidad, cerca de los senos venosos, en la base del cráneo y en la fosa posterior. Más raramente pueden aparecer en los ventrículos, posiblemente a partir de células aracnoideas que han migrado con los plexos coroideos. Los meningiomas de diámetro <2 cm son los tumores más comunes encontrados en autopsias. Son los únicos tumores más frecuentes en mujeres que en hombres. Suelen aparecer entre los 40 y 60 años de edad, aunque también pueden darse en niños. Pueden ser múltiples y transformarse en malignos, especialmente el hemangiopericitoma meníngeo. Se han descrito múltiples tipos histopatológicos, pero todos presentan un curso clínico similar.

Los meningiomas producen varios síntomas dependiendo de su localización (v. tabla 177-2 [image] ). El meningioma es uno de los pocos tumores que producen cambios óseos característicos, en ocasiones visibles en las placas simples de cráneo. La mayoría de los meningiomas pueden observarse en la RM, pero la TAC permite detectar tanto el tumor como las alteraciones óseas subyacentes.

El linfoma primario del SNC está aumentando su incidencia, tanto en pacientes de riesgo –receptores de trasplantes, pacientes con SIDA e inmunodeficiencias congénitas– como en personas sin inmunosupresión, especialmente ancianos. El tumor aparece generalmente como una masa solitaria o como varias masas parenquimatosas multifocales, pero también existen los linfomas meníngeos y los que se observan como depósitos uveales o vítreos o como masas espinales intradurales localizadas. La mayor parte son linfomas de células B, generalmente inmunoblásticos. Al contrario que los linfomas primarios del SNC, los linfomas metastásicos suelen ser de localización espinal epidural o meníngea. Clínicamente, el linfoma primario del SNC tiende a desarrollarse en el parénquima cerebral, a menudo adyacente al sistema ventricular. La RM o TAC pueden sugerir el diagnóstico, aunque es necesaria la confirmación histológica. El análisis del LCR puede revelar la presencia de células de un linfoma leptomeníngeo. En los pacientes con SIDA, el primer diagnóstico diferencial es la toxoplasmosis cerebral.

Siguiente: Diagnóstico en NEOPLASIAS INTRACRANEALES | Ir a: Diagnóstico en NEOPLASIAS INTRACRANEALES
Anterior: Síntomas y signos en NEOPLASIAS INTRACRANEALES | Ir a: Síntomas y signos en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


NEOPLASIAS INTRACRANEALES, Diagnóstico

Ir a: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS INTRACRANEALES Ir a: Tratamiento en NEOPLASIAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Diagnóstico

En todo paciente con signos lentamente progresivos de disfunción focal, convulsiones de comienzo reciente, cefalea persistente de inicio reciente o evidencia de aumento de la PIC (como vómitos, edema de papila) debe plantearse la posibilidad de un tumor cerebral y realizar una consulta neurológica.

Debe realizarse una exploración neurológica completa, una RM o TAC y una radiografía de tórax (para excluir metástasis). Las pruebas especializadas, como campimetría, estudio de agudeza visual y audiometría, pueden ser útiles cuando están clínicamente indicadas. La RM suele detectar astrocitomas de bajo grado más precozmente que la TAC. La angiografía cerebral no suele requerirse para el diagnóstico, pero puede ser útil en el estudio preoperatorio.

La punción lumbar no es necesaria si el diagnóstico es obvio, pero puede servir si la naturaleza de la lesión no es clara después de los estudios preliminares. En cambio, el examen del LCR es esencial para diagnosticar la meningitis neoplásica crónica o subaguda y para identificar la hipertensión intracraneal benigna (seudotumor cerebral, v. más adelante). La punción lumbar está contraindicada si existe edema de papila o si existen otros síntomas o signos sugerentes de incremento de la PIC. No debe realizarse hasta que se haya excluido una lesión con efecto de masa mediante TAC o RM, ya que el cambio brusco de presión puede precipitar una herniación transtentorial o del agujero magno.

Siguiente: Tratamiento en NEOPLASIAS INTRACRANEALES | Ir a: Tratamiento en NEOPLASIAS INTRACRANEALES
Anterior: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES | Ir a: Tipos y localizaciones tumorales específicos en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


NEOPLASIAS INTRACRANEALES, Tratamiento

Ir a: Diagnóstico en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS INTRACRANEALES Ir a: HIPERTENSIÓN INTRACRANEAL BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS INTRACRANEALES
Incidencia Anatomía patológica Síntomas y signos Tipos y localizaciones tumorales específicos Diagnóstico Tratamiento
Tratamiento

El tratamiento del tumor cerebral depende de la anatomía patológica y de su localización y suele ser multimodal. El tratamiento quirúrgico se utiliza para confirmar el diagnóstico y para mejorar los síntomas; puede ser curativo en los tumores benignos. La radioterapia es útil en los gliomas infiltrantes y la quimioterapia parece beneficiosa en algunos pacientes con estos tumores.

Los meningiomas deben ser extirpados quirúrgicamente siempre que sea posible. Cuando son pequeños es preferible diferir la cirugía porque el riesgo quirúrgico puede ser mayor que el que tienen de causar una afectación grave. Generalmente, los meningiomas de tamaño medio a grande pueden ser extirpados de forma segura y completa, pero los que son muy extensos pueden englobar elementos vasculares, sobre todo las venas cercanas, haciendo especialmente difícil su excisión. La radioterapia puede ser útil en el meningioma residual o recurrente. La radiocirugía estereotáxica utilizando un bisturí gamma o un acelerador lineal puede utilizarse en los meningiomas que son inaccesibles quirúrgicamente o en tumores residuales tras la resección.

Los neurinomas acústicos (schwannomas) deben extirparse quirúrgicamente. La radiocirugía estereotáxica se está utilizando cada vez con más frecuencia, con resultados comparables a los de la resección quirúrgica y potencialmente con pocas complicaciones.

Los gliomas malignos suelen requerir varios tipos de tratamiento, incluyendo cirugía, radioterapia y quimioterapia, cuya finalidad es intentar reducir la masa tumoral. En primer lugar, debe extirparse tanta cantidad de tumor como sea posible y seguro neurológicamente. Durante el acto quirúrgico puede establecerse el diagnóstico anatomopatológico en vida. La biopsia estereotáxica generalmente proporciona material histológico suficiente para hacer el diagnóstico de glioma, pero no para determinar el grado del tumor. La reducción quirúrgica del tumor hasta cantidades residuales mínimas puede prolongar la supervivencia y permitir a los pacientes volver a sus actividades habituales. Tras la cirugía puede suministrarse radioterapia a dosis completas (60 Gy). La quimioterapia consiste en la administración de una nitrosourea (p. ej., carmustina, 200 mg/m2 i.v. cada 6-8 sem; lomustina, 130 mg/m2 v.o. cada 6-8 sem). Es muy popular la quimioterapia combinada con lomustina (110 mg/m2) el 1.er día, procarbazina (75 mg/m2/d) los días 8 a 21 y vincristina (1,4 mg/m2) los días 8 y 29 del ciclo, en ciclos de 6 sem. Los pacientes con estos tumores pueden ser remitidos a centros especializados en investigación de tratamientos (p. ej., implantes embrionarios radiactivos, radiocirugía estereotáxica, nuevos quimioterápicos). Cualquiera que sea su tratamiento, el pronóstico de estos pacientes es reservado. La supervivencia media tras la cirugía, la radioterapia y la quimioterapia es aproximadamente de 1 año y sólo un 25% de los pacientes sobreviven 2 años. En cualquier caso, es fundamental la discusión con el paciente de las directrices y posibilidades futuras. Las variables para un pronóstico favorable incluyen la edad (<45 años), anatomía patológica de astrocitoma anaplásico más que la de glioblastoma multiforme y mejor estado clínico con residuo tumoral mínimo o ausente tras su resección inicial.

Los gliomas de bajo grado (astrocitoma, oligodendroglioma) deben resecarse siempre que sea posible, administrando a continuación radioterapia. La duración de la terapia de radiación es controvertida; si se aplica precozmente puede ser más terapéutica, pero el cerebro es expuesto a los daños de la radiación antes de lo necesario. El pronóstico global es mejor que el de los gliomas malignos, con una media de 3 a 5 años antes de la recurrencia del tumor.

El tratamiento del meduloblastoma es la irradiación cefálica total con unos 35 Gy, 15 Gy adicionales en la fosa posterior y unos 35 Gy en la médula espinal. La quimioterapia puede utilizarse como terapia adyuvante y en las recurrencias. Los antineoplásicos que podrían ser eficaces en el meduloblastoma recurrente incluyen las nitrosoureas, la procarbazina, la vincristina sola o en combinación, el metotrexato intratecal, el cisplatino, el carboplatino y la poliquimioterapia (p. ej., MOPP); sin embargo, ningún régimen quimioterápico adyuvante ha demostrado ser efectivo de forma consistente. Al menos el 50% de los pacientes sobreviven 5 años, y 10 años aproximadamente el 40%.

Los ependimomas generalmente se tratan quirúrgicamente para extirpar tanto tumor como sea seguro y para abrir las vías del LCR. A la cirugía le debe seguir la radioterapia. Debido a que los ependimomas son infrecuentes, es difícil establecer variables pronósticas. Varias revisiones han insistido en que el factor más importante para la supervivencia prolongada es la extensión de la resección quirúrgica. La tasa de supervivencia global a los 5 años es de un 50% aproximadamente; sin embargo, en los pacientes sin tumor residual en la neuroimagen postoperatoria, la tasa de supervivencia a los 5 años es >70%. La progresión es más común en la localización inicial del tumor, por lo que la irradiación debe limitarse a ella en los ependimomas de bajo grado, reservando la radiación cefálica total para los tumores más malignos con tumor residual postoperatorio y la irradiación craneoespinal para los ependimomas indiferenciados.

En los tumores metastásicos, la radioterapia presenta buenos resultados a corto plazo y también puede utilizarse la radiocirugía. Los pacientes con una metástasis solitaria pueden sobrevivir más tiempo y regresar a la normalidad neurológica más rápidamente si se extirpa el tumor antes de la radioterapia.

El tratamiento del linfoma primario del SNC incluye corticoides, quimioterapia y radioterapia. Varios regímenes quimioterápicos se han considerado eficaces. Los más probados son los que asocian metotrexato i.v. a altas dosis, intratecal o con modificación de la barrera hematoencefálica. La mayoría de los regímenes de tratamiento incluyen la radioterapia administrada después de 12 a 16 sem de la quimioterapia, aunque la radiación puede demorarse hasta que el tumor recurre tras la quimioterapia para reducir la radiotoxicidad. Los ciclos que contienen metotrexato mejoran el pronóstico; la supervivencia media puede alcanzar los 4 años.

El tratamiento de la presión intracraneal elevada y la prevención de la herniación puede requerir la administración i.v. de manitol, 25 a 100 g. Puede asociarse con un corticoide (como dexametasona, 16 mg/d v.o. o parenteral, o prednisona, 60-80 mg/d v.o. en varias dosis). La punción lumbar para reducir la PIC asociada a tumores está contraindicada.

Siguiente: HIPERTENSIÓN INTRACRANEAL BENIGNA | Ir a: HIPERTENSIÓN INTRACRANEAL BENIGNA
Anterior: Diagnóstico en NEOPLASIAS INTRACRANEALES | Ir a: Diagnóstico en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS INTRACRANEALES | Ir a: NEOPLASIAS INTRACRANEALES


HIPERTENSIÓN INTRACRANEAL BENIGNA

Ir a: Tratamiento en NEOPLASIAS INTRACRANEALES Ir a: NEOPLASIAS DEL SNC Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» HIPERTENSIÓN INTRACRANEAL BENIGNA
HIPERTENSIÓN INTRACRANEAL BENIGNA

(Seudotumor cerebral)

Trastorno caracterizado por el incremento de la presión intracraneal sin evidencia de lesiones intracraneales ocupantes de espacio, obstrucción de los ventrículos o del espacio subaracnoideo, infección ni encefalopatía hipertensiva.

La etiología es desconocida en varios aspectos; el trastorno incluye indudablemente varias enfermedades con distintas causas. Es más frecuente en mujeres entre 20 y 50 años, especialmente cuando tienen sobrepeso. En niños puede seguir a la retirada de un tratamiento con corticoides o a una ingesta excesiva de vitamina A o tetraciclina. Generalmente se recupera espontáneamente.

Los síntomas y signos incluyen cefalea de diferente gravedad (generalmente leve) y edema de papila en un paciente que, por lo demás, parece sano. El único signo neurológico serio es la pérdida de visión monocular parcial o completa, que aparece aproximadamente en el 5% de los pacientes, y la mancha ciega normal suele estar aumentada. La TAC y la RM generalmente son normales o muestran un sistema ventricular pequeño. El EEG es normal. La presión del LCR está aumentada, pero su composición es normal.

Puede aparecer un cuadro clínico similar en la oclusión del tercio posterior del seno sagital o del seno transverso o sigmoideo, en el aumento de la PIC secundario a retención de CO2 e hipoxemia en los trastornos pulmonares y, ocasionalmente, en anomalías menos establecidas como la anemia ferropénica y el hipoparatiroidismo.

El tratamiento varía en función de la causa. El seudotumor cerebral no tiene, en general, consecuencias importantes, por lo que una vez establecido el diagnóstico su tratamiento es sintomático, con analgésicos suaves para la cefalea y tranquilizando al paciente. Aproximadamente del 10 al 20% de los pacientes presentan una o más recurrencias, en ocasiones con progresión inexorable a la pérdida de visión. Cuando los síntomas persisten puede iniciarse el tratamiento con acetazolamida (750 mg/d v.o. en varias dosis). Las punciones lumbares repetidas con drenaje de LCR pueden ser efectivas. Los corticoides no son útiles, fundamentalmente porque contribuyen a la ganancia de peso y muchos pacientes son ya obesos; en estos pacientes puede ser más beneficiosa la pérdida de peso. Los campos visuales deben explorarse y controlarse periódicamente; si aparecen defectos campimétricos diferentes del aumento de la mancha ciega o empeoramiento de la agudeza visual a pesar del tratamiento médico, debe considerarse la cirugía para disminuir la PIC. Existen dos procedimientos quirúrgicos eficaces, la derivación lumboperitoneal y la descompresión (fenestración) del nervio óptico. Una vez establecida, la pérdida visual puede ser permanente a pesar del tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL
Anterior: Tratamiento en NEOPLASIAS INTRACRANEALES | Ir a: Tratamiento en NEOPLASIAS INTRACRANEALES
Inicio de: NEOPLASIAS DEL SNC | Ir a: NEOPLASIAS DEL SNC


NEOPLASIAS DE LA MÉDULA ESPINAL

Ir a: HIPERTENSIÓN INTRACRANEAL BENIGNA Ir a: NEOPLASIAS DEL SNC Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS DE LA MÉDULA ESPINAL
NEOPLASIAS DE LA MÉDULA ESPINAL

Tumores que comprimen la médula espinal o sus raíces y que se originan en el parénquima medular, las raíces espinales, las meninges o las vértebras.

Los tumores medulares primarios son mucho menos frecuentes que los tumores cerebrales. Aproximadamente 2/3 de los tumores espinales son meningiomas y neurofibromas; el resto suelen ser gliomas y sarcomas. Cerca del 10% son intramedulares. Las lesiones metastásicas extradurales derivan sobre todo de carcinomas pulmonares, de mama, riñón o tiroides y de linfomas (p. ej., enfermedad de Hodgkin, linfosarcoma, sarcoma de células reticulares).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: HIPERTENSIÓN INTRACRANEAL BENIGNA | Ir a: HIPERTENSIÓN INTRACRANEAL BENIGNA
Inicio de: NEOPLASIAS DEL SNC | Ir a: NEOPLASIAS DEL SNC


NEOPLASIAS DE LA MÉDULA ESPINAL, Síntomas y signos

Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL Ir a: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS DE LA MÉDULA ESPINAL
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los síntomas precoces de las neoplasias extramedulares suelen ser debidos a compresión de las raíces nerviosas: dolor y parestesias seguidos de pérdida sensitiva, debilidad muscular y atrofia a lo largo de la distribución de las raíces afectadas. El crecimiento del tumor produce compresión medular, dando lugar a debilidad espástica progresiva y afectación de la sensibilidad cutánea y propioceptiva por debajo del nivel de la lesión. La pérdida de control esfinteriano conduce a la retención o incontinencia urinaria o fecal. Dependiendo de la naturaleza y la localización del tumor, los síntomas medulares pueden ser leves o graves; generalmente son asimétricos. La oclusión de los vasos espinales por el tumor puede causar mielomalacia, con sintomatología de sección medular (v. Traumatismos de la médula espinal, cap. 182 [image] ).

Los tumores extramedulares intradurales (p. ej., schwannomas, meningiomas) producen dolor localizado en un segmento con progresión hacia la debilidad segmentaria e incluso a la paraparesia.

Los tumores intramedulares (gliomas, ependimomas) con frecuencia se extienden en varios segmentos medulares y clínicamente pueden simular una siringomielia. Puede aparecer paraparesia progresiva, pérdida sensitiva y disfunción esfinteriana. Un tumor localizado en un segmento puede imitar clínicamente a un tumor extramedular, pero el dolor radicular suele ser menos prominente y las alteraciones esfinterianas aparecen más precozmente.

Siguiente: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL
Inicio de: NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL


NEOPLASIAS DE LA MÉDULA ESPINAL, Diagnóstico y tratamiento

Ir a: Síntomas y signos en NEOPLASIAS DE LA MÉDULA ESPINAL Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL Ir a: SÍNDROMES PARANEOPLÁSICOS DEL SNC
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» NEOPLASIAS DE LA MÉDULA ESPINAL
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Los tumores espinales deben diferenciarse de otros trastornos de la médula espinal (p. ej., malformaciones vasculares, sífilis, esclerosis múltiple, siringomielia, anemia perniciosa, esclerosis lateral amiotrófica, anomalías de la columna cervical y la base del cráneo, espondilosis cervical y herniación del disco intervertebral).

La radiografía de la columna vertebral puede mostrar destrucción ósea, ensanchamiento de los pedículos vertebrales o distorsión de los tejidos paraespinales. Generalmente existe elevación de las proteínas en el LCR y la exploración manométrica puede mostrar un bloqueo del espacio subaracnoideo. La punción lumbar no carece de riesgos si existe bloqueo completo, por lo que previamente debe realizarse el estudio radiológico. La RM es la prueba diagnóstica definitiva para los tumores de la médula espinal, aunque ocasionalmente puede ser necesaria una mielografía-TAC, especialmente para identificar los tumores extradurales. La mielografía-TAC puede proporcionar la primera pista de que la lesión es una malformación arteriovenosa que debe confirmarse con arteriografía.

Los tumores primarios intramedulares y extramedulares en ocasiones pueden ser extirpados; el pronóstico depende del grado de lesión existente y la destreza del cirujano. El tratamiento quirúrgico revierte las alteraciones clínicas en cerca de la mitad de los pacientes. Los corticoides pueden reducir el edema medular y preservar la función. En los tumores no extirpables puede utilizarse la radioterapia, sola o después de descompresión quirúrgica. Los tumores metastásicos epidurales generalmente se tratan con radioterapia, aunque la resección quirúrgica puede ser necesaria si existe compresión ósea o no hay respuesta a la radiación.

Siguiente: SÍNDROMES PARANEOPLÁSICOS DEL SNC | Ir a: SÍNDROMES PARANEOPLÁSICOS DEL SNC
Anterior: Síntomas y signos en NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: Síntomas y signos en NEOPLASIAS DE LA MÉDULA ESPINAL
Inicio de: NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: NEOPLASIAS DE LA MÉDULA ESPINAL


SÍNDROMES PARANEOPLÁSICOS DEL SNC

Ir a: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL Ir a: NEOPLASIAS DEL SNC Ir a: Síndromes específicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» SÍNDROMES PARANEOPLÁSICOS DEL SNC
SÍNDROMES PARANEOPLÁSICOS DEL SNC

Efectos neurológicos a distancia de un tumor maligno en los que la disfunción neurológica se desarrolla sin evidencia de invasión directa del tumor, infección o complicaciones vasculares en los tejidos del sistema nervioso.

(V. también cap. 81 [image] y Complicaciones, cap. 142 [image] .)

Los síndromes paraneoplásicos aparecen en <1% de los pacientes con cáncer, la mayoría de ellos con carcinoma pulmonar (generalmente de célula pequeña), de mama o de ovario. No se limitan al sistema nervioso pero lo afectan con frecuencia. La etiología es desconocida; para alguno de estos síndromes se ha propuesto un mecanismo autoinmune, ya que en ciertos pacientes se han encontrado anticuerpos circulantes contra el tejido del sistema nervioso. Los distintos síndromes se clasifican según su localización.

Los efectos a nivel del SNC incluyen demencia progresiva, alteraciones del ánimo, convulsiones y, menos comúnmente, signos focales motores o sensitivos. En algunos pacientes se desarrolla una encefalitis límbica (cúmulos linfocitarios en el lóbulo temporal medial). Los efectos periféricos fundamentales son la debilidad muscular (a veces con síndrome de Eaton-Lambert) y neuropatías periféricas. El diagnóstico habitualmente es por exclusión, salvo que se detecten autoanticuerpos en el suero o el LCR del paciente. El diagnóstico diferencial incluye trastornos metabólicos cerebrales, carcinomatosis meníngea y leucoencefalopatía multifocal progresiva. No existe tratamiento específico, aunque ocasionalmente los pacientes pueden mejorar con el tratamiento de la neoplasia primaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síndromes específicos | Ir a: Síndromes específicos
- Síndromes específicos

Anterior: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL | Ir a: Diagnóstico y tratamiento en NEOPLASIAS DE LA MÉDULA ESPINAL
Inicio de: NEOPLASIAS DEL SNC | Ir a: NEOPLASIAS DEL SNC


SÍNDROMES PARANEOPLÁSICOS DEL SNC, Síndromes específicos

Ir a: SÍNDROMES PARANEOPLÁSICOS DEL SNC Ir a: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» SÍNDROMES PARANEOPLÁSICOS DEL SNC
Síndromes específicos
Síndromes específicos

La degeneración cerebelosa subaguda produce ataxia progresiva bilateral de miembros superiores e inferiores, disartria y, a veces, vértigo y diplopía. Los signos neurológicos asociados pueden incluir demencia con signos de disfunción del TE o sin ellos, oftalmoplejía, nistagmo y reflejos cutaneoplantares extensores, disartria y afectación predominante de los miembros superiores. El trastorno progresa en semanas o meses, causando con frecuencia una incapacidad importante. La degeneración cerebelosa puede preceder a la detección de la neoplasia en semanas o incluso años. En el suero o el LCR de algunos pacientes se encuentra el autoanticuerpo circulante anti-Yo, especialmente en mujeres con carcinoma de mama o de ovario. La TAC o la RM pueden mostrar una atrofia cerebelosa, generalmente en fases tardías del síndrome. Los cambios anatomopatológicos característicos incluyen una pérdida extensa de células de Purkinje e infiltración linfocitaria de los vasos sanguíneos profundos. El LCR puede presentar una pleocitosis linfocitaria ocasionalmente. El tratamiento es inespecífico, pero puede producirse cierta mejoría tras el tratamiento eficaz del cáncer.

La neuropatía sensitiva paraneoplásica, con encefalomielitis o sin ella, puede asociarse al carcinoma pulmonar de células pequeñas. Los síntomas incluyen los de una neuropatía dolorosa con pérdida de todas las modalidades sensitivas. Además puede combinarse con degeneración cerebelosa y alteraciones variables del TE. La encefalitis límbica comienza con ansiedad y depresión seguidas de pérdida de memoria, agitación, confusión, alucinaciones y trastornos de conducta. Algunos pacientes presentan el autoanticuerpo circulante anti-Hu en el suero y el LCR. No existe tratamiento, pero los pacientes pueden mejorar cuando se trata la neoplasia primaria.

El opsoclonus (movimientos oculares espontáneos caóticos) es un síndrome cerebeloso poco frecuente que suele asociarse al neuroblastoma infantil. Se acompaña de ataxia cerebelosa y mioclonías del tronco y las extremidades. Puede estar presente el autoanticuerpo circulante anti-Ri. El síndrome suele responder al tratamiento con corticoides y del neuroblastoma.

La neuropatía motora subaguda es un trastorno raro que produce debilidad muscular de la neurona motora inferior, no dolorosa, en extremidades superiores e inferiores, generalmente en pacientes con enfermedad de Hodgkin y otros linfomas. Es debida a una degeneración de las células del asta anterior medular. Es habitual que exista una mejoría espontánea del síndrome.

La mielopatía necrótica subaguda es rara y consiste en una pérdida motora y sensitiva rápidamente ascendente por lesión de la sustancia gris y blanca de la médula espinal, que origina una paraplejía. La RM permite excluir la compresión medular por un tumor metastásico epidural: una causa mucho más frecuente de disfunción rápidamente progresiva de la médula espinal en pacientes con cáncer. La RM también puede demostrar la presencia de la lesión necrótica medular.

La neuropatía periférica es el efecto neurológico a distancia más frecuente de las neoplasias malignas. Generalmente consiste en una neuropatía distal sensitivo-motora que produce una debilidad muscular leve, pérdida sensitiva y arreflexia distal. El síndrome es indistinguible del que acompaña a muchas enfermedades crónicas. Puede ser secundaria a déficit nutricionales, pero en cambio responde mal a la terapia de reposición de los mismos. La neuropatía sensitiva subaguda es más específica pero menos frecuente. En ella existe una degeneración de los ganglios de las raíces dorsales con pérdida sensitiva y ataxia progresivas y debilidad muscular mínima; puede ser un trastorno incapacitante. En algunos pacientes con neuropatía periférica secundaria a cáncer de pulmón puede detectarse el autoanticuerpo anti-Hu. No existe tratamiento. El síndrome de Guillain-Barré es más frecuente en pacientes con enfermedad de Hodgkin que en la población general.

El síndrome de Eaton-Lambert es un síndrome seudomiasténico, mediado inmunológicamente, consistente en debilidad muscular que afecta sobre todo a los miembros, con preservación de la musculatura ocular y bulbar. Es un trastorno neuromuscular presináptico secundario a una disminución de la liberación de acetilcolina de las terminaciones nerviosas, en el que está implicado un anticuerpo IgG. El síndrome precede, sigue o aparece junto con el diagnóstico del cáncer. Es más frecuente en varones con tumores intratorácicos (el 70% tienen un carcinoma pulmonar de células pequeñas o células en grano de avena). Los síntomas y signos incluyen fatigabilidad y debilidad muscular, a veces dolor en los músculos proximales de los miembros, parestesias periféricas, sequedad de boca, impotencia y ptosis. Los reflejos tendinosos profundos están disminuidos o ausentes. El diagnóstico se confirma con el hallazgo de un aumento de la respuesta a la estimulación nerviosa repetitiva: la amplitud de los potenciales de acción compuestos del músculo aumenta en >200% a una frecuencia de >10 Hz. El tratamiento debe dirigirse en primer lugar al tumor maligno, que a veces induce la remisión del síndrome. La guanidina (125 mg/6 h v.o. inicialmente con incrementos graduales hasta un máximo de 35 mg/kg) facilita la liberación de acetilcolina y disminuye la sintomatología, aunque puede deprimir la médula ósea y la función renal. Los corticoides y la plasmaféresis también pueden ser beneficiosos en algunos casos.

Se cree que la dermatomiositis y, en menor grado, la polimiositis (v. cap. 50 [image] ) son más frecuentes en pacientes con cáncer, especialmente en los mayores de 50 años, que en la población general. Típicamente, existe una debilidad muscular proximal progresiva con cambios anatomopatológicos consistentes en inflamación y necrosis muscular. También puede aparecer un exantema eritematoso oscuro en forma de mariposa (eritema en heliotropo) en las mejillas y edema periorbitario. Pueden responder al tratamiento con corticoides.

Siguiente: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO | Ir a: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO
Inicio de: SÍNDROMES PARANEOPLÁSICOS DEL SNC | Ir a: SÍNDROMES PARANEOPLÁSICOS DEL SNC


LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO

Ir a: Síndromes específicos en SÍNDROMES PARANEOPLÁSICOS DEL SNC Ir a: NEOPLASIAS DEL SNC Ir a: CAPITULO 178
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.177 NEOPLASIAS DEL SNC
» LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO
LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO

El sistema nervioso puede resultar lesionado por la radioterapia. Los síntomas agudos y subagudos transitorios se desarrollan precozmente, mientras que las lesiones permanentes y progresivas del sistema nervioso a menudo aparecen meses o años después. La probabilidad de lesión (v. también cap. 278 [image] ) depende de la dosis total de radiación, la cantidad de dosis de cada fracción, la duración del tratamiento y el volumen de sistema nervioso irradiado. No obstante, las variaciones individuales de susceptibilidad dificultan la predicción de la seguridad de las dosis de radiación.

La encefalopatía aguda por radiación produce cefalea, náuseas y vómitos, somnolencia y empeoramiento de los signos neurológicos, y puede aparecer con la primera o segunda fracción de radiación, particularmente cuando la hipertensión intracraneal ha sido tratada con corticoides de forma no adecuada. La encefalopatía disminuye con las fracciones sucesivas y tras el tratamiento esteroideo.

La encefalopatía retardada precoz aparece en los primeros 2 a 4 meses tras el tratamiento. En niños se manifiesta por somnolencia tras la irradiación cerebral total profiláctica en la leucemia; mejora espontáneamente en varios días o semanas y puede disminuir más rápidamente con corticoides. En los adultos, el síndrome debe distinguirse del empeoramiento o recurrencia del tumor cerebral mediante TAC y RM. La mielopatía retardada precoz por radiación suele ser secundaria a la radioterapia del cuello o la parte superior del tórax y se caracteriza por el signo de Lhermitte (sensación similar a una descarga eléctrica que desciende por la espalda y las piernas al flexionar el cuello). El síndrome suele remitir espontáneamente.

Las lesiones cerebrales retardadas tardías por radiación pueden aparecer varios meses o años después de la radioterapia profiláctica en niños con leucemia y de la profilaxis o tratamiento de tumores cerebrales en adultos. Es característica la presencia de demencia progresiva sin signos neurológicos focales, aunque en adultos suele aparecer marcha inestable. En la TAC se observa la presencia de atrofia cerebral. Sin embargo, tras la irradiación de tumores extracraneales o la radioterapia con altas dosis de tumores intracraneales (p. ej., braquiterapia, radiocirugía), suelen aparecer más signos focales. La TAC o la RM pueden mostrar una masa que puede realzarse con el contraste, en ocasiones difícil de distinguir de una recurrencia del tumor primario. La biopsia por excisión de la masa suele disminuir los síntomas y permite diferenciar la lesión de una recidiva del tumor. La mielopatía retardada tardía por radiación aparece meses o años después del tratamiento de tumores extramedulares (p. ej., enfermedad de Hodgkin). Se caracteriza por debilidad muscular progresiva y alteraciones sensitivas, a menudo formando parte de un síndrome de Brown-Séquard (paresia y anestesia propioceptiva en un lado del cuerpo con anestesia termoalgésica en el otro lado). La velocidad de progresión es variable, pero la mayoría de los pacientes terminan con paraplejía. La neuropatía retardada tardía por radiación puede producir una neuropatía braquial, generalmente tras el tratamiento de un cáncer de mama o pulmón.

Más raramente, la radiación puede dar lugar a gliomas, meningiomas o tumores de la vaina de los nervios periféricos varios años después del tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 178 | Ir a: CAPITULO 178
Anterior: Síndromes específicos en SÍNDROMES PARANEOPLÁSICOS DEL SNC | Ir a: Síndromes específicos en SÍNDROMES PARANEOPLÁSICOS DEL SNC
Inicio de: NEOPLASIAS DEL SNC | Ir a: NEOPLASIAS DEL SNC


TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO en CAPITULO 177 Ir a: SEC.14 NEUROLOGÍA Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 178. TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
178 / TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES

(V. también comentarios sobre trastornos del VIII par en Diferenciación entre la pérdida auditiva sensorial y neural, cap. 82 [image] ; Trastornos del nervio olfatorio en Anosmia, cap. 86 [image] ; Trastornos del nervio óptico, cap. 101 [image] , y Exploración de los pares craneales, cap. 165 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS NEUROOFTALMOLÓGICOS | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS
› TRASTORNOS NEUROOFTALMOLÓGICOS
› SÍNDROME DE HORNER
› OFTALMOPLEJÍA INTERNUCLEAR
› PARÁLISIS DE LA MIRADA
› TRASTORNOS DE LOS PARES CRANEALES
› PARÁLISIS DEL III PAR CRANEAL
› PARÁLISIS DEL IV PAR CRANEAL
› PARÁLISIS DEL VI PAR CRANEAL
› NEURALGIA DEL TRIGÉMINO
- Diagnóstico
- Tratamiento
› TRASTORNOS DEL NERVIO FACIAL
› Parálisis de Bell
- Diagnóstico
- Pronóstico y tratamiento
› NEURALGIA GLOSOFARÍNGEA
- Diagnóstico y tratamiento

Anterior: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO en CAPITULO 177 | Ir a: LESIONES POR RADIACIÓN DEL SISTEMA NERVIOSO en CAPITULO 177
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


TRASTORNOS NEUROOFTALMOLÓGICOS

Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES Ir a: SÍNDROME DE HORNER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
» TRASTORNOS NEUROOFTALMOLÓGICOS
TRASTORNOS NEUROOFTALMOLÓGICOS

Volver a puntos clave Exploración del sistema visual. Los defectos visuales característicos permiten diferenciar la localización de la lesión en la retina, el nervio óptico, el quiasma, las cintillas ópticas, las radiaciones ópticas (geniculocalcarinas) y la corteza visual. Los trastornos del tronco del encéfalo, de los pares craneales II, III, IV, VI y VIII o del cerebelo pueden causar alteraciones específicas de la motilidad ocular y la reactividad pupilar (v. tabla 178-1 [image] ).

La agudeza visual se explora en cada ojo individualmente, mediante un cartel de pared estándar o una prueba portátil de Rosenbaum; el paciente debe mantener sus lentes de corrección para evaluar la mejor visión posible desde el punto de vista neurológico. Para minimizar los defectos de refracción, el paciente puede leer a través de una tarjeta con un pequeño orificio. Si no es posible cuantificar la visión de esta forma, puede describirse la agudeza visual (p. ej., como la capacidad para leer un periódico a 35 cm, para contar dedos o para percibir la luz). Debe establecerse la agudeza visual basal, ya que en algunos trastornos vasculares o en lesiones compresivas del nervio óptico pueden aparecer cambios repentinos de la misma.

Los campos visuales se exploran mediante pruebas de confrontación. Debe evaluarse cada ojo por separado mientras el paciente mantiene la mirada fija en un dedo o la nariz del examinador. Éste debe trasladar un objeto pequeño (p. ej., una cerilla roja o un trozo de algodón blanco) lentamente desde la periferia visual del paciente hacia cada uno de los cuadrantes visuales. Se debe evitar cualquier característica facial que perturbe la visión (p. ej., cejas espesas, nariz grande). La asimetría en la detección inicial del objeto o cualquier otro defecto sospechado debe cuantificarse cuanto antes con una campimetría. Los defectos centrales y paracentrales del campo visual pueden detectarse con una tarjeta de Amsler (una pantalla finamente cuadriculada a una distancia de 35 cm).

Las pruebas que utilizan láminas seudoisocromáticas pueden detectar una desaturación de color como un signo precoz de trastorno del nervio óptico.

Los movimientos extraoculares se exploran haciendo que el paciente mantenga la cabeza inmóvil y se fije en el dedo del examinador, que se mueve hasta los puntos extremos de la mirada horizontalmente, hacia arriba, hacia abajo y en diagonal hacia cada lado. Deben observarse la regularidad y la extensión de los movimientos de los ojos. Puesto que algunos déficit oculomotores pueden no objetivarse, se debe preguntar al paciente si presenta visión doble (diplopía) que puede estar presente con una afectación mínima de un nervio o un músculo. Si existe diplopía en la mirada en una determinada dirección, es preciso preguntar al paciente si desaparece la imagen central o la periférica al cerrar un ojo y después el otro. Hay dos reglas que ayudan a identificar qué músculo (o su nervio correspondiente) está afectado: la distancia entre las dos imágenes aumenta cuando la mirada se mueve en la dirección del músculo afectado y la imagen vista por el ojo afectado es siempre la periférica. Por ejemplo, si la distancia entre los dedos aumenta cuando el dedo se mueve horizontalmente a la izquierda del paciente, está afectado el recto externo izquierdo o el recto interno derecho. Si la imagen periférica desaparece cuando el ojo izquierdo está cerrado, está afectado el recto externo izquierdo. En general, el paciente tiende a mover la cabeza en la dirección del movimiento ocular afectado para disminuir la diplopía.

Mientras se exploran los movimientos oculares, el examinador puede apreciar si existe nistagmo (oscilaciones rápidas e involuntarias de los globos oculares en dirección horizontal, vertical o rotatoria). El nistagmo en la mirada lateral extrema, que se fatiga rápidamente, generalmente es fisiológico y no tiene significación clínica. En el nistagmo sostenido debe describirse la dirección de los componentes rápido y lento, su carácter (p. ej., regular, irregular, rotatorio) y el grado de afectación de cada ojo (v. también tabla 178-1 [image] , Evalución clínica del aparato vestibular, cap. 82 [image] y cap. 85 [image] ).

El nistagmo optocinético es una respuesta normal cuando se mira un objeto en movimiento con un patrón rápidamente repetitivo (p. ej., al ver pasar los postes del telégrafo a través de la ventanilla de un coche en movimiento). Los ojos presentan un movimiento de búsqueda (componente lento) hacia el movimiento, interrumpido regularmente por movimientos sacádicos en la dirección contraria (componente rápido). Una lesión del lóbulo parietal (con hemianopsia o sin ella) puede interrumpir las vías eferentes que parten de la corteza y van a los centros de la mirada conjugada inferiores y abolir el nistagmo optocinético. Esta función se explora haciendo pasar una tela o cinta rallada (o una cinta métrica estándar) a través del campo visual hacia el lado de la lesión. El nistagmo optoquinético está preservado en la ceguera histérica.

Las pupilas se inspeccionan observando su tamaño (p. ej., puntiformes por la administración de opiáceos o pilocarpina y en la hemorragia pontina), igualdad (p. ej., una pupila de mayor tamaño en la compresión del III par por herniación transtentorial) y regularidad (p. ej., una pupila irregular sin reacción a la luz indica una pupila de Argyll-Robertson). Normalmente, las pupilas se contraen rápida y regularmente durante la acomodación y la exposición a la luz directa y a la luz dirigida a la otra pupila (reflejo consensual a la luz). Si la reacción a la luz está disminuida en un ojo, una prueba con destellos luminosos oscilantes puede discriminar entre una lesión aferente (p. ej., de la retina o el nervio óptico) y una eferente (p. ej., del III par craneal o el músculo constrictor pupilar). Una pupila desaferentada se contrae a la luz consensualmente, pero no de forma directa, y aumenta paradójicamente cuando se retira rápidamente la luz del ojo no afectado (pupila de Marcus Gunn). Una lesión eferente, en cambio, impide la constricción tanto directa como consensual, mientras que el ojo no afectado mantiene ambas reacciones.

La lesión del ganglio ciliar puede producir una pupila dilatada tónicamente (pupila de Adie). Los reflejos directo y consensual a la luz están muy disminuidos o ausentes. Durante la acomodación con la mirada fija, la pupila se contrae, puede hacerse más pequeña que la pupila normal y tarda mucho más tiempo en dilatarse después. Los reflejos tendinosos profundos pueden estar ausentes, pero no existen otros hallazgos neurológicos. La mayoría de los pacientes con pupila de Adie son mujeres entre 20 y 40 años; suele tener un inicio súbito. Además pueden tener visión borrosa y dificultad en la adaptación a la oscuridad, pero no existen otros síntomas asociados. Es un cuadro permanente pero no progresivo.

La ptosis, si está presente, debe cuantificarse determinando la amplitud de hendiduras palpebrales. Puede formar parte de un síndrome de Horner, una paresia oculomotora o una miastenia grave.

El exoftalmos puede detectarse mediante la inspección ocular desde un plano superior.

La exploración del reflejo corneal y del parpadeo proporciona información sobre los pares craneales V y VII. El primer signo de afectación del VII par suele ser una disminución del parpadeo en el ojo del lado afectado.

Los reflejos oculovestibulares exploran la integridad del tronco del encéfalo en pacientes con disminución del nivel de conciencia. Deben excluirse las fracturas cervicales antes de llevar a cabo la prueba. El giro rápido de la cabeza produce un retraso del movimiento ocular, como si la mirada estuviera fija por la inercia (reflejo de ojos de muñeca), seguido de un retorno lento hacia la fijación central. En la prueba calórica con agua helada se instilan 50 ml en el conducto auditivo (después de haber excluido la presencia de una lesión timpánica mediante otoscopia); la respuesta normal es una desviación conjugada de los ojos hacia el lado del oído irrigado. La inducción de un nistagmo con componente rápido contralateral a la desviación indica que el paciente está despierto. Ambas maniobras evalúan la integridad de las vías nerviosas (desde el laberinto a los núcleos del tronco del encéfalo) que controlan los movimientos oculares.

La oftalmoscopia permite la visualización directa del tejido nervioso, cuyos cambios permiten inferir otros análogos en el cerebro (p. ej., arteriolitis necrotizante). También proporciona datos sobre la progresión o resolución de ciertos trastornos locales, sistémicos y neurológicos (p. ej., aumento de la presión intracraneal por un tumor). Por ejemplo, un trastorno cerebrovascular puede manifestarse como una retinopatía hipertensiva o por émbolos arteriales retinianos. El nervio óptico, los vasos sanguíneos y la retina se inspeccionan para detectar la presencia de edema de papila, atrofia óptica, trastornos vasculares, retinitis y otras alteraciones. El edema de papila generalmente indica un aumento de la PIC y se caracteriza por borramiento o desaparición de los márgenes del disco óptico, elevación de la cabeza del nervio, ausencia de pulso venoso retiniano y, ocasionalmente, hemorragias y exudados. Después de un ictus agudo deben explorarse los vasos retinianos, ya que a veces pueden observarse pequeños émbolos. Los hallazgos del fondo de ojo en varios trastornos se tratan en otras partes del Manual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE HORNER | Ir a: SÍNDROME DE HORNER
› SÍNDROME DE HORNER
› OFTALMOPLEJÍA INTERNUCLEAR
› PARÁLISIS DE LA MIRADA

Inicio de: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES


SÍNDROME DE HORNER

Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Ir a: OFTALMOPLEJÍA INTERNUCLEAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS NEUROOFTALMOLÓGICOS
» SÍNDROME DE HORNER
SÍNDROME DE HORNER

Grados variables de ptosis, miosis y anhidrosis en el mismo lado de la cara tras lesión de las fibras simpáticas en hipotálamo, tronco del encéfalo, médula espinal, raíces espinales anteriores C-8 a T-2, ganglio cervical superior o vaina de la carótida interna hasta el iris y párpado superior.

Las lesiones centrales (p. ej., isquemia del TE, siringomielia) pueden interrumpir las vías simpáticas entre el hipotálamo y la médula torácica superior (C-8 a T-3), de donde emergen las fibras simpáticas. Las lesiones periféricas (p. ej., tumor de Pancoast, adenopatía cervical, lesiones del cuello y el cráneo) afectan a la cadena simpática cervical, el ganglio cervical superior o el plexo simpático adherido a las arterias carótidas común, interna y externa. En el síndrome de Horner congénito, el iris no llega a pigmentarse, permaneciendo con una coloración entre azul y gris.

Siguiente: OFTALMOPLEJÍA INTERNUCLEAR | Ir a: OFTALMOPLEJÍA INTERNUCLEAR
Inicio de: TRASTORNOS NEUROOFTALMOLÓGICOS | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS


OFTALMOPLEJÍA INTERNUCLEAR

Ir a: SÍNDROME DE HORNER Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Ir a: PARÁLISIS DE LA MIRADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS NEUROOFTALMOLÓGICOS
» OFTALMOPLEJÍA INTERNUCLEAR
OFTALMOPLEJÍA INTERNUCLEAR

Debilidad o parálisis de los movimientos oculares.

La mirada horizontal está coordinada por el fascículo longitudinal medial del tronco del encéfalo. Esta extensa vía (que conecta el núcleo del VI par de un lado con el subnúcleo del recto interno del núcleo del III par contralateral) permite la coordinación de la abducción de un ojo con la aducción del otro, produciendo la mirada lateral conjugada en una dirección. Este fascículo también contiene vías de conexión entre los núcleos vestibulares y el núcleo del III par craneal.

Una lesión que interrumpa estas fibras produce una paresia del componente aductor de la mirada lateral (función del recto interno) con preservación del abductor (función del recto externo). Al mirar hacia el lado contrario del recto interno parético y del fascículo longitudinal medial lesionado, el paciente nota un desplazamiento horizontal de las imágenes, generalmente asociado a nistagmo del ojo que se dirige hacia fuera y, en ocasiones, a nistagmo vertical al intentar mirar hacia arriba. La función del recto interno durante la convergencia suele estar conservada.

Una parálisis aislada del músculo recto interno sugiere una oftalmoplejía internuclear ipsilateral. En las personas de edad avanzada, la causa más frecuente de oftalmoplejía internuclear es el ictus y suele ser unilateral. En personas más jóvenes, puede ser unilateral o bilateral y generalmente es secundaria a esclerosis interior múltiple. Otras causas menos comunes son las masas que crecen por fuera o en el interior del tronco del encéfalo, los fármacos (p. ej., naloxona, amitriptilina), el LES y los traumatismos. En la miastenia grave puede existir debilidad de la musculatura ocular extrínseca que puede confundirse con una oftalmoplejía internuclear.

Las lesiones más extensas que afectan al fascículo longitudinal medial y al centro pontino lateral de la mirada en el mismo lado producen el síndrome del uno y medio. Se caracteriza por paresia de la mirada lateral hacia el lado de la lesión y el componente aductor de la mirada lateral hacia el lado contrario. Sólo se conserva la abducción del ojo contralateral. Las causas de este síndrome son la esclerosis múltiple, los infartos, la hemorragia y los tumores. Puede mejorar espontáneamente, pero no existe un tratamiento específico.

Siguiente: PARÁLISIS DE LA MIRADA | Ir a: PARÁLISIS DE LA MIRADA
Anterior: SÍNDROME DE HORNER | Ir a: SÍNDROME DE HORNER
Inicio de: TRASTORNOS NEUROOFTALMOLÓGICOS | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS


PARÁLISIS DE LA MIRADA

Ir a: OFTALMOPLEJÍA INTERNUCLEAR Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Ir a: TRASTORNOS DE LOS PARES CRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS NEUROOFTALMOLÓGICOS
» PARÁLISIS DE LA MIRADA
PARÁLISIS DE LA MIRADA

Situación en la cual el paciente no puede llevar a cabo el movimiento conjugado de los ojos en una dirección, ya sea hacia arriba, hacia abajo, a la derecha o a la izquierda.

Las parálisis de la mirada más frecuentes son las que afectan a la mirada horizontal; algunas afectan a la mirada vertical hacia arriba y, menos frecuentemente, a la mirada hacia abajo. La mirada horizontal depende de la integración de los estímulos procedentes de los hemisferios cerebrales, el cerebelo, los núcleos vestibulares y el cuello, que convergen en la formación reticular de la protuberancia. La integración de todas estas aferencias culmina en una orden al núcleo del VI par craneal, que desvía el recto externo hacia el mismo lado y el recto interno hacia el lado opuesto a través del fascículo longitudinal medial.

La alteración más común y destructiva de la mirada horizontal es la secundaria a lesiones que afectan a la formación reticular de la protuberancia. Suelen ser debidas a ictus y dan lugar a una pérdida de la mirada lateral ipsilateral a la lesión. La afectación de la mirada horizontal puede producir una resistencia total a conducir los ojos hacia cualquier estímulo. En los casos más leves suele existir nistagmo o incapacidad para mantener la fijación en esa dirección. Las causas más comunes de parálisis de la mirada horizontal son los ictus y los tumores.

La segunda localización más frecuente de las lesiones causantes de parálisis de la mirada horizontal es el hemisferio contralateral rostral a la circunvolución frontal. Esta lesión puede ser originada por un ictus y producir una parálisis transitoria. En este caso, los estímulos que no dependen del hemisferio (p. ej., estimulación calórica con agua fría) aún pueden desencadenar la mirada lateral. Debido a su anatomía compleja, la mirada horizontal puede afectarse por lesiones en otras áreas.

La mirada vertical se comprende peor, pero está influenciada por al menos dos núcleos oculomotores diferentes. Una vía asciende desde el sistema vestibular a través del fascículo longitudinal medial en ambos lados, afectando a la mirada hacia arriba y hacia abajo. Otra vía desciende separadamente, probablemente desde los hemisferios cerebrales, a través de la región pretectal hasta los núcleos del III par craneal.

Las principales causas de parálisis de la mirada vertical son los infartos y los tumores. Las lesiones supranucleares pueden producir alteraciones de la mirada vertical; por ejemplo, en el síndrome de Parinaud, un tumor o, menos comúnmente, un infarto de la zona pretectal, causan una parálisis de la mirada hacia arriba. Los signos asociados son pupilas dilatadas (aproximadamente de 6 mm) con reacción escasa a la luz y mejor acomodación y la aparición de un nistagmo de convergencia al intentar mirar hacia arriba. La parálisis de la mirada hacia abajo suele deberse a lesiones bilaterales del mesencéfalo por debajo del núcleo del III par. Sin embargo, los estímulos procedentes del sistema vestibular pueden dirigir la mirada hacia arriba o hacia abajo, en contraste con el sistema de la mirada horizontal en el que una lesión de la formación reticular puede bloquear todos los estímulos para la mirada horizontal. No existe ningún tratamiento disponible, pero en ocasiones se produce una mejoría gradual.

Siguiente: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES
Anterior: OFTALMOPLEJÍA INTERNUCLEAR | Ir a: OFTALMOPLEJÍA INTERNUCLEAR
Inicio de: TRASTORNOS NEUROOFTALMOLÓGICOS | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS


TRASTORNOS DE LOS PARES CRANEALES

Ir a: PARÁLISIS DE LA MIRADA Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES Ir a: PARÁLISIS DEL III PAR CRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
» TRASTORNOS DE LOS PARES CRANEALES
TRASTORNOS DE LOS PARES CRANEALES

Los pares craneales (excepto el nervio olfatorio, el óptico y parte del espinal) salen del SNC desde el tronco del encéfalo (v. tabla 178-2 [image] ). Sus núcleos motores se encuentran situados en la profundidad del TE y sus núcleos sensitivos en los ganglios inmediatamente externos al mismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PARÁLISIS DEL III PAR CRANEAL | Ir a: PARÁLISIS DEL III PAR CRANEAL
› PARÁLISIS DEL III PAR CRANEAL
› PARÁLISIS DEL IV PAR CRANEAL
› PARÁLISIS DEL VI PAR CRANEAL
› NEURALGIA DEL TRIGÉMINO
- Diagnóstico
- Tratamiento
› TRASTORNOS DEL NERVIO FACIAL
› Parálisis de Bell
- Diagnóstico
- Pronóstico y tratamiento
› NEURALGIA GLOSOFARÍNGEA
- Diagnóstico y tratamiento

Anterior: PARÁLISIS DE LA MIRADA | Ir a: PARÁLISIS DE LA MIRADA
Inicio de: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES | Ir a: TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES


PARÁLISIS DEL III PAR CRANEAL

Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: PARÁLISIS DEL IV PAR CRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» PARÁLISIS DEL III PAR CRANEAL
PARÁLISIS DEL III PAR CRANEAL

Debilidad parcial o completa de los músculos inervados por el III par (motor ocular común), con ptosis palpebral, midriasis y desviación externa del ojo en la mirada neutra.

Cuando el paciente intenta mover el ojo hacia dentro, éste se mueve solo lentamente hasta la línea media. La mirada hacia arriba y hacia abajo también está afectada en el ojo correspondiente. Cuando se intenta mirar hacia abajo, el músculo oblicuo superior rota el ojo hacia dentro.

Las numerosas causas de parálisis del III par craneal incluyen la mayoría de los trastornos mayores del SNC, por lo que la elección de las pruebas diagnósticas debe basarse en las características clínicas de la parálisis. La lesión del nervio debe diferenciarse de las lesiones de estructuras intraorbitarias, que producen oftalmoplejía externa, y de las miopatías oculares. La presencia de exoftalmos o enoftalmos, los antecedentes de traumatismo orbitario grave o la existencia obvia de una inflamación orbitaria sugieren un trastorno orbitario restrictivo que puede afectar a la motilidad ocular. Las miopatías pueden ser más difíciles de diagnosticar, aunque pueden sospecharse si la supuesta parálisis del III par es parcial. En una miopatía la pupila siempre está indemne.

La ausencia completa de función parasimpática (que produce pupilas dilatadas fijas) sugiere una compresión del nervio motor ocular común. Las causas más frecuentes son los aneurismas (especialmente de la arteria comunicante posterior), los traumatismos y las masas intracraneales. La parálisis del III par en un paciente arreactivo sugiere una herniación transtentorial y es una urgencia médica. Cuando la pupila está totalmente indemne y los músculos inervados por el III par están afectados (como en la paresia diabética del III par craneal), la causa más probable es un proceso isquémico del nervio o del mesencéfalo; menos probablemente puede deberse a una enfermedad desmielinizante. Sin embargo, aproximadamente en un 5% de los aneurismas de la arteria comunicante posterior que producen parálisis del III par la pupila está conservada.

Las parálisis del III par craneal son más sugerentes de un trastorno importante cuando se asocian a cefalea grave o a una alteración del nivel de conciencia.

Está indicado un estudio neurológico completo con TC o RM. La punción lumbar debe reservarse a los casos en que se sospecha una hemorragia subaracnoidea y la TC es negativa. La angiografía cerebral está indicada cuando existe una sospecha fundada de hemorragia subaracnoidea secundaria a un aneurisma o cuando existe afectación pupilar clara sin antecedente de traumatismo craneal lo suficientemente grave como para producir una fractura craneal.

Siguiente: PARÁLISIS DEL IV PAR CRANEAL | Ir a: PARÁLISIS DEL IV PAR CRANEAL
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


PARÁLISIS DEL IV PAR CRANEAL

Ir a: PARÁLISIS DEL III PAR CRANEAL Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: PARÁLISIS DEL VI PAR CRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» PARÁLISIS DEL IV PAR CRANEAL
PARÁLISIS DEL IV PAR CRANEAL

Debilidad del músculo (oblicuo superior o mayor) inervado por el IV par (patético).

Estas parálisis a menudo son difíciles de detectar porque afectan predominantemente a la posición vertical del ojo cuando se gira hacia dentro. El paciente ve imágenes dobles, una de ellas encima y un poco al lado de la otra. Sin embargo, el paciente puede conseguir una motilidad ocular completa o casi completa sin diplopía mediante la inclinación de la cabeza hacia el lado opuesto al músculo parético.

Existen pocas causas identificadas de parálisis del IV par y muchas veces es idiopática. Una causa frecuente de parálisis unilateral o bilateral es el traumatismo craneal cerrado sin fractura craneal; los pocos casos que aparecen suelen ser consecuencia de accidentes de moto. Otras causas más raras son los aneurismas, los tumores y la esclerosis múltiple.

La exploración de la parálisis del IV par es similar a la del III par. Generalmente el diagnóstico es obvio mediante la historia y la exploración física. El cuadro puede mejorar mediante ejercicios oculomotores, pero a veces es necesaria la cirugía para restaurar la concordancia de la visión.

Siguiente: PARÁLISIS DEL VI PAR CRANEAL | Ir a: PARÁLISIS DEL VI PAR CRANEAL
Anterior: PARÁLISIS DEL III PAR CRANEAL | Ir a: PARÁLISIS DEL III PAR CRANEAL
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


PARÁLISIS DEL VI PAR CRANEAL

Ir a: PARÁLISIS DEL IV PAR CRANEAL Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: NEURALGIA DEL TRIGÉMINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» PARÁLISIS DEL VI PAR CRANEAL
PARÁLISIS DEL VI PAR CRANEAL

Debilidad de los músculos inervados por el VI par craneal (motor ocular externo).

Se caracteriza por una desviación del ojo hacia dentro, que se mueve hacia fuera lentamente y alcanza sólo la línea media.

Son frecuentes los casos idiopáticos, aunque muchas veces aparece en pacientes ancianos o diabéticos en los que debe sospecharse una enfermedad de los pequeños vasos. En la parálisis idiopática no están afectados otros pares craneales y suele producirse una mejoría espontánea en 2 meses.

Una causa identificable es la compresión del VI par en el seno cavernoso por un tumor originado en la nasofaringe. Típicamente aparecen también dolor grave de cabeza y anestesia en la distribución de la primera rama del V par. Cualquier proceso que cause un desplazamiento cerebral puede afectar al VI par craneal, debido al ángulo agudo que forma antes de penetrar en el canal de Dorello. Por ello, la parálisis de este nervio puede ser debida a grandes tumores cerebrales distantes, a un aumento de la presión intracraneal o a una punción lumbar. El infarto diabético es una de las causas más frecuentes. Otras son los traumatismos que no llegan a producir una fractura de la base del cráneo, las infecciones o los tumores que afectan a las meninges, la encefalopatía de Wernicke, los aneurismas y la esclerosis múltiple. En niños sin evidencia de incremento de la PIC, la parálisis del VI par puede ser el resultado de una infección respiratoria, por lo que en ocasiones es recurrente.

El diagnóstico de la parálisis completa del VI par craneal es sencillo, pero determinar su etiología puede ser más complicado. Es importante excluir la hipertensión intracraneal y el edema de papila (buscando el pulso venoso retiniano en el fondo de ojo). La RM o la TC pueden ayudar a descartar lesiones intracraneales con efecto de masa, hidrocefalia o compresión directa del nervio por lesiones orbitarias, del seno cavernoso y de la base del cráneo. La punción lumbar permite determinar la presión de apertura del LCR y puede detectar una inflamación meníngea, una infección o una infiltración neoplásica que englobe el VI par. También debe excluirse una enfermedad del colágeno que afectaría al nervio a través de un proceso vasculítico. En muchos casos, las parálisis del VI par se resuelven al tratar el trastorno primario.

Siguiente: NEURALGIA DEL TRIGÉMINO | Ir a: NEURALGIA DEL TRIGÉMINO
Anterior: PARÁLISIS DEL IV PAR CRANEAL | Ir a: PARÁLISIS DEL IV PAR CRANEAL
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


NEURALGIA DEL TRIGÉMINO

Ir a: PARÁLISIS DEL VI PAR CRANEAL Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» NEURALGIA DEL TRIGÉMINO
NEURALGIA DEL TRIGÉMINO

(Tic doloroso)

Trastorno del nervio trigémino que produce crisis de dolor lancinante y muy intenso, insufrible, de varios segundos a 2 min de duración, en el territorio de distribución de una o varias de sus ramas sensitivas, más a menudo de la maxilar.

En la cirugía o la autopsia de pacientes con neuralgia del trigémino se ha encontrado una arteria intracraneal o, menos frecuentemente, venas tortuosas que comprimen la raíz del nervio trigémino a su entrada en el tronco del encéfalo, lo que sugiere que el trastorno consiste en una neuropatía compresiva. Suele afectar a adultos, sobre todo de edad avanzada. El dolor a menudo se produce o intensifica al tocar un punto desencadenante (gatillo) o por la actividad en la zona afectada (p. ej., masticar o cepillarse los dientes). Aunque cada crisis de dolor intenso es breve, los episodios sucesivos pueden ser incapacitantes.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: PARÁLISIS DEL VI PAR CRANEAL | Ir a: PARÁLISIS DEL VI PAR CRANEAL
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


NEURALGIA DEL TRIGÉMINO, Diagnóstico

Ir a: NEURALGIA DEL TRIGÉMINO Ir a: Tratamiento en NEURALGIA DEL TRIGÉMINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» NEURALGIA DEL TRIGÉMINO
Diagnóstico Tratamiento
Diagnóstico

Generalmente la historia clínica es típica y diagnóstica. No existen signos clínicos ni anatomopatológicos acompañantes, por lo que el hallazgo de una alteración sensitiva o de otro par craneal requiere la investigación de una causa estructural del dolor como una neoplasia, una placa de esclerosis múltiple u otra lesión que invada el nervio o sus vías en el TE. Las lesiones de la protuberancia generalmente producen una disfunción sensitiva y motora; una lesión bulbar sólo produce pérdida de la sensibilidad al dolor y la temperatura, con afectación del reflejo corneal. Debe realizarse el diagnóstico diferencial con las neoplasias, las malformaciones vasculares del TE, las lesiones vasculares y la esclerosis múltiple (especialmente en pacientes jóvenes). El dolor neurálgico postherpético se diferencia por los antecedentes típicos de exantema, la presencia de cicatrices y la predilección por la rama oftálmica del trigémino. También puede aparecer una neuropatía trigeminal en el síndrome de Sjögren o en la AR, pero existe un déficit sensitivo que suele ser perioral y nasal. La migraña puede producir un dolor facial atípico con exploración normal, pero el dolor suele ser más prolongado y de carácter urente o pulsátil.

Siguiente: Tratamiento en NEURALGIA DEL TRIGÉMINO | Ir a: Tratamiento en NEURALGIA DEL TRIGÉMINO
Inicio de: NEURALGIA DEL TRIGÉMINO | Ir a: NEURALGIA DEL TRIGÉMINO


NEURALGIA DEL TRIGÉMINO, Tratamiento

Ir a: Diagnóstico en NEURALGIA DEL TRIGÉMINO Ir a: NEURALGIA DEL TRIGÉMINO Ir a: TRASTORNOS DEL NERVIO FACIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» NEURALGIA DEL TRIGÉMINO
Diagnóstico Tratamiento
Tratamiento

La carbamazepina suele ser efectiva a dosis de 200 mg 3 o 4 veces al d, generalmente con un beneficio mantenido; debe controlarse la función hepática y hematopoyética. Si la carbamazepina es inefectiva o produce una reacción tóxica, otras opciones terapéuticas incluyen la difenilhidantoína (300 a 600 mg/d), el baclofeno (30 a 80 mg/d) o la amitriptilina (25 a 200 mg/d) al acostarse. El bloqueo periférico del nervio proporciona un alivio transitorio. En los casos resistentes puede llevarse a cabo una craniectomía para separar las estructuras vasculares pulsátiles (especialmente arterias) de la raíz del trigémino en la fosa posterior (procedimiento de Jannetta). Otro método es la lesión electrolítica, química o mediante compresión con balón del ganglio de Gasser, que puede realizarse por vía percutánea con una aguja estereotáxica. Ocasionalmente, y como última posibilidad para el dolor intratable, puede realizarse la resección de las fibras del V par entre el ganglio de Gasser y el tronco del encéfalo.

Siguiente: TRASTORNOS DEL NERVIO FACIAL | Ir a: TRASTORNOS DEL NERVIO FACIAL
Anterior: Diagnóstico en NEURALGIA DEL TRIGÉMINO | Ir a: Diagnóstico en NEURALGIA DEL TRIGÉMINO
Inicio de: NEURALGIA DEL TRIGÉMINO | Ir a: NEURALGIA DEL TRIGÉMINO


TRASTORNOS DEL NERVIO FACIAL

Ir a: Tratamiento en NEURALGIA DEL TRIGÉMINO Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: Parálisis de Bell
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» TRASTORNOS DEL NERVIO FACIAL
TRASTORNOS DEL NERVIO FACIAL

La hemiparesia facial es un signo neurológico frecuente.

Siguiente: Parálisis de Bell | Ir a: Parálisis de Bell
› Parálisis de Bell
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en NEURALGIA DEL TRIGÉMINO | Ir a: Tratamiento en NEURALGIA DEL TRIGÉMINO
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


Parálisis de Bell

Ir a: TRASTORNOS DEL NERVIO FACIAL Ir a: Diagnóstico
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
° TRASTORNOS DEL NERVIO FACIAL
» Parálisis de Bell
Parálisis de Bell

Parálisis facial unilateral de comienzo súbito y causa desconocida.

El mecanismo patogénico probablemente produce un edema del nervio debido a un trastorno inmune o vírico, con isquemia y compresión del nervio facial en los estrechos límites de su trayecto a través del hueso temporal.

En general, existe dolor retroauricular que puede preceder a la debilidad facial. Ésta se desarrolla en varias horas y a veces llega a parálisis completa. El lado de la cara afectado aparece inexpresivo y sin relieves, pero el paciente puede quejarse de que el lado sano le parece distorsionado. En los casos graves existe un ensanchamiento de la hendidura palpebral e incapacidad para cerrar el ojo. El paciente puede referir insensibilidad o sensación de peso en la cara, pero no se detecta ninguna alteración sensitiva objetiva. Las lesiones proximales pueden afectar a la salivación, el gusto y la secreción lagrimal y pueden producir hiperacusia.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: TRASTORNOS DEL NERVIO FACIAL | Ir a: TRASTORNOS DEL NERVIO FACIAL


Parálisis de Bell, Diagnóstico

Ir a: Parálisis de Bell Ir a: Pronóstico y tratamiento en Parálisis de Bell
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
° TRASTORNOS DEL NERVIO FACIAL
» Parálisis de Bell
Diagnóstico Pronóstico y tratamiento
Diagnóstico

La paresia de toda la mitad de la cara permite diferenciar la parálisis de Bell de las lesiones supranucleares (p. ej., ictus, tumor cerebral), en las que la debilidad es parcial, afectando menos al músculo frontal y al orbicular del ojo que a los músculos de la parte inferior de la cara. La parálisis de Bell también debe diferenciarse de la paresia facial unilateral debida a otros trastornos del nervio o su núcleo, principalmente el herpes geniculado (síndrome de Ramsay-Hunt), las infecciones del oído medio o la mastoides, la sarcoidosis, la enfermedad de Lyme, las fracturas petrosas, la invasión carcinomatosa o leucémica del nervio, las infecciones meníngeas crónicas y los tumores del ángulo pontocerebeloso o del glomo yugular. Cuando el diagnóstico es dudoso, pueden ser útiles la radiografía de cráneo, TC o RM. La RM puede mostrar un realce del nervio facial con el contraste, pero la radiografía craneal y la TC son típicamente negativas. Sin embargo, pueden detectar una línea de fractura, una erosión ósea secundaria a infección o neoplasia o una expansión del conducto auditivo interno por un tumor del ángulo pontocerebeloso. La TC y la RM pueden mostrar también una masa en el ángulo pontocerebeloso que se realza con el contraste o un tumor glómico. Las pruebas en sangre para la enfermedad de Lyme ayudan al diagnóstico. Una radiografía de tórax y la detección de ECA en suero se utilizan para el diagnóstico de la sarcoidosis que es una causa frecuente de parálisis del nervio facial, sobre todo en la raza negra.

Siguiente: Pronóstico y tratamiento en Parálisis de Bell | Ir a: Pronóstico y tratamiento en Parálisis de Bell
Inicio de: Parálisis de Bell | Ir a: Parálisis de Bell


Parálisis de Bell, Pronóstico y tratamiento

Ir a: Diagnóstico en Parálisis de Bell Ir a: Parálisis de Bell Ir a: NEURALGIA GLOSOFARÍNGEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
° TRASTORNOS DEL NERVIO FACIAL
» Parálisis de Bell
Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La extensión de la lesión nerviosa es determinante para establecer el pronóstico; los estudios de conducción y la electromiografía son útiles para ello. En la parálisis parcial aguda, existe invariablemente una recuperación completa en varios meses. La probabilidad de recuperación completa tras una parálisis total es del 90% si las ramas del nervio en la cara mantienen una excitabilidad normal con la estimulación eléctrica supramáxima, mientras que sólo es del 20% cuando la excitabilidad eléctrica está ausente.

El crecimiento diferido de las fibras nerviosas puede dar lugar a la inervación de los músculos faciales inferiores con fibras perioculares y viceversa, produciendo una contracción inesperada de ciertos músculos al realizar otros movimientos faciales voluntarios (sincinesia) o el síndrome de las "lágrimas de cocodrilo" en la salivación. Tras una parálisis crónica de larga duración pueden aparecer contracturas de los músculos faciales.

El tratamiento está orientado a prevenir la sequedad corneal. Las medidas necesarias consisten en el uso frecuente de lágrimas naturales o gotas de suero salino isotónico y metilcelulosa, así como bandas cutáneas para ayudar a la oclusión del ojo. Las medidas de soporte, como la oclusión temporal del ojo, pueden ser suficientes para proteger el ojo expuesto; cuando la hendidura palpebral queda ensanchada como secuela puede ser necesaria una tarsorrafia.

Algunos estudios sugieren que los corticoides (p. ej., prednisona, 60 a 80 mg/d v.o., comenzando a las 24-48 h del inicio y administrada en 1 sem, disminuyendo después las dosis gradualmente en la 2.ª; sem) pueden reducir la parálisis residual moderadamente y acelerar la recuperación. La estimulación eléctrica ligera del nervio y el masaje de los músculos faciales no han demostrado ser beneficiosos. La anastomosis del nervio facial con el hipogloso puede restablecer parcialmente la función de los músculos faciales cuando no se ha recuperado en 6 a 12 meses, pero tiene como consecuencia una dificultad para la alimentación y el habla, por lo que su papel es limitado.

Siguiente: NEURALGIA GLOSOFARÍNGEA | Ir a: NEURALGIA GLOSOFARÍNGEA
Anterior: Diagnóstico en Parálisis de Bell | Ir a: Diagnóstico en Parálisis de Bell
Inicio de: Parálisis de Bell | Ir a: Parálisis de Bell


NEURALGIA GLOSOFARÍNGEA

Ir a: Pronóstico y tratamiento en Parálisis de Bell Ir a: TRASTORNOS DE LOS PARES CRANEALES Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» NEURALGIA GLOSOFARÍNGEA
NEURALGIA GLOSOFARÍNGEA

Síndrome infrecuente caracterizado por crisis recurrentes de dolor intenso en la cara posterior de la faringe, las amígdalas, el dorso de la lengua y el oído medio.

La causa es desconocida y no se encuentran cambios patológicos (salvo, raramente, cuando es debido a un tumor del ángulo pontocerebeloso o del cuello). Afecta con más frecuencia al sexo masculino, generalmente después de los 40 años.

Al igual que en la neuralgia del trigémino, existen ataques intermitentes y breves de dolor intenso y lancinante paroxísticos, espontáneamente o desencadenados por el movimiento (p. ej., masticar, tragar, hablar o estornudar). El dolor dura segundos o pocos minutos y generalmente comienza en la región amigdalar o en la base de la lengua, pudiendo irradiarse al oído ipsilateral. El dolor es estrictamente unilateral. Entre el 1-2% de los casos, el incremento de la actividad vagal puede causar una parada sinusal cardíaca y síncope. Las crisis pueden estar separadas por largos intervalos.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en Parálisis de Bell | Ir a: Pronóstico y tratamiento en Parálisis de Bell
Inicio de: TRASTORNOS DE LOS PARES CRANEALES | Ir a: TRASTORNOS DE LOS PARES CRANEALES


NEURALGIA GLOSOFARÍNGEA, Diagnóstico y tratamiento

Ir a: NEURALGIA GLOSOFARÍNGEA Ir a: CAPITULO 179
‹ SEC.14 NEUROLOGÍA
• CAP.178 TRASTORNOS NEUROOFTALMOLÓGICOS Y DE LOS PARES CRANEALES
° TRASTORNOS DE LOS PARES CRANEALES
» NEURALGIA GLOSOFARÍNGEA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

La localización del dolor, la precipitación de la crisis al tragar o al tocar las amígdalas con un depresor lingual y la eliminación temporal del dolor con la aplicación local de lidocaína en la garganta (después de lo cual el dolor no puede desencadenarse con su estimulación) permiten distinguir entre la neuralgia glosofaríngea y la neuralgia del trigémino con afectación de la rama mandibular. Los tumores amigdalares, faríngeos y del ángulo pontocerebeloso y las lesiones metastásicas del triángulo cervical anterior deben excluirse mediante pruebas de neurorradiología.

El tratamiento médico de elección es la carbamazepina, a la que pueden añadirse si es necesario difenilhidantoína, baclofeno o amitriptilina a las mismas dosis que en la neuralgia del trigémino (v. más atrás) o trazodona, 150 a 400 mg/d en 3 dosis. Si no son efectivos, la cocainización faríngea puede producir un alivio transitorio. La cirugía puede ser necesaria en casos resistentes. Cuando el dolor se restringe a la faringe, puede realizarse la sección del nervio en el cuello y, si es extenso, la sección intracraneal.

Siguiente: CAPITULO 179 | Ir a: CAPITULO 179
Inicio de: NEURALGIA GLOSOFARÍNGEA | Ir a: NEURALGIA GLOSOFARÍNGEA


TRASTORNOS DEL MOVIMIENTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 178 Ir a: SEC.14 NEUROLOGÍA Ir a: TEMBLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 179. TRASTORNOS DEL MOVIMIENTO
179 / TRASTORNOS DEL MOVIMIENTO

Existen tres componentes principales del sistema motor implicados en la producción del movimiento voluntario: las vías corticospinales (piramidales) que pasan a través de las pirámides bulbares y conectan la corteza cerebral con los centros motores inferiores del tronco del encéfalo y la médula espinal; los ganglios basales (núcleo caudado, putamen, globo pálido y sustancia negra, que forman el sistema extrapiramidal), un grupo de estructuras interrelacionadas y situadas profundamente en el cerebro anterior, cuyas eferencias son dirigidas sobre todo proximalmente a través del tálamo a la corteza cerebral; y el cerebelo que constituye el centro de la coordinación motora.

Las lesiones de las vías corticospinales dan lugar a debilidad muscular o parálisis completa del movimiento voluntario predominantemente distal, signo de Babinski y, a menudo, espasticidad (incremento del tono muscular y reflejos tendinosos profundos exaltados). El aumento del tono muscular es proporcional al grado de estiramiento aplicado a un músculo hasta que la resistencia desaparece bruscamente, produciendo el "fenómeno de la navaja de muelle". La espasticidad refractaria resultante de trastornos como un traumatismo medular o la esclerosis múltiple puede reducirse con baclofeno, de 30 a 120 mg/d v.o., o diazepam, 6 a 20 mg/d v.o. Sin embargo, el tratamiento no mejora la potencia muscular voluntaria.

Los trastornos de los ganglios basales (trastornos extrapiramidales) no producen debilidad muscular ni alteración de los reflejos. Se caracterizan por movimientos involuntarios (discinesias), que causan un aumento del movimiento (hipercinesia), una disminución del mismo (hipocinesia) y cambios del tono muscular y la postura.

Los trastornos cerebelosos producen anomalías en la amplitud, rapidez y potencia del movimiento. La fuerza está mínimamente afectada.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TEMBLOR | Ir a: TEMBLOR
› TEMBLOR
- Clasificación y etiología
- Tratamiento
› DISCINESIAS
› MIOCLONÍAS
› TICS
› Síndrome de Tourette
- Síntomas
- Tratamiento
› COREA Y ATETOSIS
› Enfermedad de Huntington
› DISTONÍA
- Tratamiento
› TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS
› ENFERMEDAD DE PARKINSON
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› PARÁLISIS SUPRANUCLEAR PROGRESIVA
› TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
› LESIONES ESTRUCTURALES DEL CEREBELO
› DEGENERACIONES ESPINOCEREBELOSAS
› HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER

Anterior: Diagnóstico y tratamiento en CAPITULO 178 | Ir a: Diagnóstico y tratamiento en CAPITULO 178
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


TEMBLOR

Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: Clasificación y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» TEMBLOR
TEMBLOR

Movimiento rítmico, alternante y oscilatorio producido por un patrón repetitivo de contracción y relajación muscular.

El temblor se clasifica de acuerdo con su frecuencia (lento entre 3 y 5 Hz, rápido entre 6 y 12 Hz), amplitud, ritmo, distribución y momento de aparición: en reposo (temblor de reposo) o durante la actividad muscular (temblor de intención y temblor de actitud).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y etiología | Ir a: Clasificación y etiología
- Clasificación y etiología
- Tratamiento

Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


TEMBLOR, Clasificación y etiología

Ir a: TEMBLOR Ir a: Tratamiento en TEMBLOR
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» TEMBLOR
Clasificación y etiología Tratamiento

Puntos clave:
[- Temblor fisiológico -- Temblor esencial temblor hereditario benigno -- Temblor de reposo de la enfermedad de Parkinson -- Temblor de los trastornos cerebelosos -]
Clasificación y etiología

Volver a puntos clave Temblor fisiológico. En determinadas circunstancias, muchas personas presentan un temblor fino y rápido de las manos extendidas. El temblor fisiológico se intensifica con la ansiedad, el estrés, la fatiga, las alteraciones metabólicas (p. ej., deprivación de alcohol, tirotoxicosis) o por algunos fármacos (p. ej., cafeína y otros inhibidores de la fosfodiesterasa, agonistas b-adrenérgicos, corticoides).

Volver a puntos clave Temblor esencial (temblor hereditario benigno). Es un temblor lento, que puede ser fino o grosero y suele afectar a las manos, la cabeza y la voz. El patrón hereditario parece ser autosómico dominante en el 50% de los casos. El temblor suele ser unilateral. Es mínimo o está ausente en reposo, se desencadena al llevar a cabo movimientos finos y puede intensificarse por cualquier factor de los que aumentan el temblor fisiológico. Tiende a aumentar con la edad y en ocasiones se denomina, incorrectamente, temblor senil.

Volver a puntos clave Temblor de reposo de la enfermedad de Parkinson. Véase más adelante.

Volver a puntos clave Temblor de los trastornos cerebelosos. Existe un temblor de intención (como el que aparece en la esclerosis múltiple y otros trastornos de las vías cerebelosas) que resulta de la oscilación de un miembro al aproximarse a un objeto. El temblor de actitud, que es un temblor rotatorio amplio de la musculatura proximal, es más intenso al intentar mantener una postura fija o al soportar un peso. El titubeo, un temblor grosero de la cabeza y el cuerpo, es una forma de temblor de actitud que se hace evidente al adoptar la posición erecta y desaparece en decúbito. La asterixis ("aleteo hepático") es un movimiento amplio, lento y no rítmico que aparece con las manos extendidas en pacientes con encefalopatía hepática y otras encefalopatías metabólicas graves. La asterixis se debe a un silencio electromiográfico episódico de los músculos antigravitatorios al intentar mantener la postura, es decir, es un fenómeno mioclónico (mioclonías negativas) y no un verdadero temblor.

El temblor de intención y de reposo (parkinsoniano) puede aparecer también en la enfermedad de Wilson (degeneración hepatolenticular, v. cap. 4 [image] ). El temblor más característico es el aleteo rítmico distal o proximal de los miembros.

Siguiente: Tratamiento en TEMBLOR | Ir a: Tratamiento en TEMBLOR
Inicio de: TEMBLOR | Ir a: TEMBLOR


TEMBLOR, Tratamiento

Ir a: Clasificación y etiología en TEMBLOR Ir a: TEMBLOR Ir a: DISCINESIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» TEMBLOR
Clasificación y etiología Tratamiento
Tratamiento

El tratamiento del temblor fisiológico depende de los factores que lo intensifican. El temblor de la tirotoxicosis y de la deprivación etílica responden al tratamiento de la patología subyacente. En el temblor asociado a estados de ansiedad crónica pueden ser útiles las benzodiacepinas orales en 3 o 4 dosis diarias (p. ej., 2 a 10 mg de diazepam, 1 a 2,5 mg de lorazepam o 10 a 30 mg de oxazepam), evitando la habituación. El propranolol (20 a 80 mg v.o. 4/d) puede ser efectivo en el tratamiento del temblor esencial benigno, pero aumenta el temblor fisiológico debido a fármacos o a síndromes de ansiedad agudos (p. ej., crisis de pánico). Cuando el propranolol es inefectivo o mal tolerado puede intentarse la primidona a dosis de 50 a 250 mg v.o. 3/d. En algunos pacientes con temblor fisiológico es efectivo el etanol en pequeñas cantidades. El tratamiento de la encefalopatía portosistémica se trata en el capítulo 38 [image] . En el temblor cerebeloso no existe ningún fármaco efectivo; en ocasiones son útiles las medidas fisioterápicas (p. ej., ejercicios con pesas con los miembros afectados o enseñar al paciente a fijar la musculatura proximal durante la actividad).

Siguiente: DISCINESIAS | Ir a: DISCINESIAS
Anterior: Clasificación y etiología en TEMBLOR | Ir a: Clasificación y etiología en TEMBLOR
Inicio de: TEMBLOR | Ir a: TEMBLOR


DISCINESIAS

Ir a: Tratamiento en TEMBLOR Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: MIOCLONÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» DISCINESIAS
DISCINESIAS

Movimientos involuntarios, no repetitivos y en ocasiones estereotipados que afectan a la musculatura distal, proximal y axial en diferentes combinaciones.

La mayor parte de las discinesias son secundarias a trastornos de los ganglios basales, aunque en ocasiones no puede encontrarse una correlación anatómica precisa. Las diferentes discinesias forman un continuo desde los paroxismos en relámpago de las mioclonías hasta el patrón lento de distorsión de las distonías.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MIOCLONÍAS | Ir a: MIOCLONÍAS
› MIOCLONÍAS
› TICS
› Síndrome de Tourette
- Síntomas
- Tratamiento
› COREA Y ATETOSIS
› Enfermedad de Huntington
› DISTONÍA
- Tratamiento

Anterior: Tratamiento en TEMBLOR | Ir a: Tratamiento en TEMBLOR
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


MIOCLONÍAS

Ir a: DISCINESIAS Ir a: TICS
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
» MIOCLONÍAS
MIOCLONÍAS

Contracciones breves y bruscas (en relámpago) de un músculo o un grupo de músculos.

Las mioclonías pueden aparecer normalmente al iniciar el sueño (mioclonías nocturnas). El hipo común es una forma de mioclonos que afecta a los músculos diafragmáticos (v. cap. 21 [image] ).

La etiología de las mioclonías patológicas incluye alteraciones metabólicas (p. ej., uremia), trastornos degenerativos (p. ej., enfermedad de Alzheimer, epilepsia mioclónica progresiva) e infecciones por virus lentos (p. ej., enfermedad de Creutzfeldt-Jakob, panencefalitis esclerosante subaguda). Las mioclonías secundarias a traumatismos craneales cerrados graves o lesión cerebral hipóxico-isquémica pueden aumentar con los movimientos voluntarios, por lo que se denominan mioclonías de acción. Las mioclonías palatinas (contracción continua y rítmica de los músculos faríngeos posteriores) son una forma de temblor secundario a lesión de las vías dentado-olivocerebelosas.

El tratamiento debe comenzar con la corrección de las alteraciones metabólicas subyacentes. Entre los fármacos efectivos se encuentran el clonazepam (0,5 a 2 mg v.o. 3/d) y el valproato; raramente responden a otros antiepilépticos. Muchas formas de mioclonías responden al tratamiento con el precursor de la serotonina, el 5-hidroxitriptófano, que puede usarse con un inhibidor de la descarboxilasa como la carbidopa.

Siguiente: TICS | Ir a: TICS
Inicio de: DISCINESIAS | Ir a: DISCINESIAS


TICS

Ir a: MIOCLONÍAS Ir a: DISCINESIAS Ir a: Síndrome de Tourette
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
» TICS
TICS

Movimientos breves, rápidos, simples o complejos e involuntarios que son estereotipados y repetitivos pero no rítmicos.

Los tics simples (p. ej., el parpadeo) a menudo comienzan como hábitos nerviosos en la infancia o más tarde y desaparecen espontáneamente. Los tics complejos generalmente son similares a ciertos aspectos de la conducta normal.

Siguiente: Síndrome de Tourette | Ir a: Síndrome de Tourette
› Síndrome de Tourette
- Síntomas
- Tratamiento

Anterior: MIOCLONÍAS | Ir a: MIOCLONÍAS
Inicio de: DISCINESIAS | Ir a: DISCINESIAS


Síndrome de Tourette

Ir a: TICS Ir a: Síntomas
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
° TICS
» Síndrome de Tourette
Síndrome de Tourette

(Síndrome de Gilles de la Tourette)

Trastorno hereditario caracterizado por tics múltiples de comienzo en la infancia.

Es un síndrome autosómico dominante con penetrancia variable y mayor prevalencia en el sexo masculino, con relación hombres-mujeres de 3:1.

Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Tratamiento

Inicio de: TICS | Ir a: TICS


Síndrome de Tourette, Síntomas

Ir a: Síndrome de Tourette Ir a: Tratamiento en Síndrome de Tourette
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
° TICS
» Síndrome de Tourette
Síntomas Tratamiento
Síntomas

El trastorno del movimiento puede comenzar con tics simples que evolucionan hacia tics múltiples y complejos, incluyendo algunos respiratorios y vocales. Los tics vocales pueden iniciarse en forma de sonidos como gruñidos o una especie de ladridos emitidos de forma compulsiva. En el 50% de los pacientes existe también coprolalia (pronunciación involuntaria de términos escatológicos). Los tics graves asociados a coprolalia pueden ser incapacitantes física y socialmente. Los tics suelen ser más complejos que las mioclonías, pero menos fluidos que los movimientos coreicos, de los que deben diferenciarse. El paciente puede suprimir los tics voluntariamente durante segundos o algunos minutos.

Siguiente: Tratamiento en Síndrome de Tourette | Ir a: Tratamiento en Síndrome de Tourette
Inicio de: Síndrome de Tourette | Ir a: Síndrome de Tourette


Síndrome de Tourette, Tratamiento

Ir a: Síntomas en Síndrome de Tourette Ir a: Síndrome de Tourette Ir a: COREA Y ATETOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
° TICS
» Síndrome de Tourette
Síntomas Tratamiento
Tratamiento

Los tics simples responden a las benzodiacepinas. Tanto en los tics simples como complejos puede ser efectivo el tratamiento con clonidina, 0,1 a 0,6 mg/d v.o. Su utilización crónica no produce discinesias tardías pero tiene efectos adversos limitantes, sobre todo la hipotensión. Las benzodiacepinas de acción intermedia (p. ej., lorazepam, 0,5 a 2,5 mg v.o. 3 o 4/d) pueden ser útiles como tratamiento adyuvante. En los casos más graves pueden ser necesarios los antipsicóticos, como haloperidol, 0,5 a 40 mg/d v.o., o pimocida, 1 a 10 mg/d v.o. Los efectos adversos de disforia, parkinsonismo, acatisia y discinesia tardía pueden limitar su utilización. Los antipsicóticos deben administrarse comenzando a dosis bajas y aumentándolas con precaución, advirtiendo al paciente de sus potenciales consecuencias adversas.

Siguiente: COREA Y ATETOSIS | Ir a: COREA Y ATETOSIS
Anterior: Síntomas en Síndrome de Tourette | Ir a: Síntomas en Síndrome de Tourette
Inicio de: Síndrome de Tourette | Ir a: Síndrome de Tourette


COREA Y ATETOSIS

Ir a: Tratamiento en Síndrome de Tourette Ir a: DISCINESIAS Ir a: Enfermedad de Huntington
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
» COREA Y ATETOSIS
COREA Y ATETOSIS

El corea consiste en movimientos involuntarios breves y sin finalidad aparente, de la parte distal de las extremidades y la cara, que pueden aparecer de forma imperceptible en el seno de actos con propósito que enmascaran el movimiento involuntario. La atetosis consiste en movimientos de contorsión, generalmente con posturas alternantes, de la zona proximal de los miembros que se entremezclan continuamente en una cascada de movimientos.

(V. también Corea de Sydenham, cap. 271 [image] .)

Generalmente el corea y la atetosis aparecen asociados (coreoatetosis). La causa más importante de corea es la enfermedad de Huntington (v. más adelante). Otras causas son la tirotoxicosis, el LES con afectación del SNC y los fármacos (p. ej., antipsicóticos). Ambos tipos de movimiento involuntario son manifestaciones de una hiperactividad dopaminérgica en los ganglios basales, el mecanismo opuesto a la enfermedad de Parkinson. El papel del sistema colinérgico y otros en la fisiopatología de las discinesias es menos claro que en la enfermedad de Parkinson.

El corea de la gestación (corea gravidarum) consiste en movimientos coreiformes que aparecen durante el embarazo, generalmente en pacientes con antecedentes de fiebre reumática. Habitualmente comienza durante el primer trimestre y se resuelve espontáneamente alrededor del momento del parto o poco después. Existe un trastorno similar, más raro, que aparece en mujeres en tratamiento con anticonceptivos orales. El tratamiento consiste en sedación con barbitúricos, ya que otros fármacos pueden ser teratógenos.

El hemibalismo consiste en movimientos continuos y violentos de los miembros, similares a la acción de lanzar algo, limitados a un lado del cuerpo y con afectación del miembro superior más que del inferior. Es secundario a lesiones, generalmente un infarto, en la región contralateral del núcleo subtalámico de Luys. El diagnóstico diferencial debe efectuarse con el hemicorea agudo, generalmente debido a un tumor o infarto del núcleo caudado, y con las convulsiones focales. Aunque es un trastorno incapacitante, el hemibalismo suele ser autolimitado y durar de 6 a 8 sem. El tratamiento con antipsicóticos puede ser efectivo.

Siguiente: Enfermedad de Huntington | Ir a: Enfermedad de Huntington
› Enfermedad de Huntington

Anterior: Tratamiento en Síndrome de Tourette | Ir a: Tratamiento en Síndrome de Tourette
Inicio de: DISCINESIAS | Ir a: DISCINESIAS


Enfermedad de Huntington

Ir a: COREA Y ATETOSIS Ir a: DISTONÍA
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
° COREA Y ATETOSIS
» Enfermedad de Huntington
Enfermedad de Huntington

(Corea de Huntington, corea crónico progresivo, corea hereditario)

Trastorno autosómico dominante caracterizado por movimientos coreiformes y deterioro intelectual progresivo, con inicio en edades medias (entre 35 y 50 años).

Afecta por igual a ambos sexos. Se caracteriza por atrofia del núcleo caudado, degeneración de la población de células pequeñas y disminución de los niveles de los neurotransmisores ácido g-aminobutírico (GABA) y sustancia P. Esta degeneración da lugar a los característicos "ventrículos en vagón" en la TC.

El gen para la enfermedad de Huntington (IT-15) está al final del brazo corto del cromosoma 4. La mutación genética tiene lugar en la región de codificación y produce una repetición inestable de un trinucleótido expandido (citosina-adenosina-guanosina), que origina una proteína con una secuencia expandida de glutamato. Las funciones normales y anómalas de esta proteína (llamada hungtintina) son desconocidas. La proteína hungtintina anómala parece acumularse en el núcleo neuronal de ratones transgénicos, pero la relación causal entre este cúmulo y la muerte neuronal es dudosa.

Los síntomas y signos se desarrollan de forma insidiosa. El trastorno del movimiento puede estar precedido o aparecer durante el curso de la demencia y las alteraciones psiquiátricas, que pueden ir desde la apatía e irritabilidad hasta un trastorno bipolar o esquizofreniforme. La primera manifestación del trastorno de la conducta puede ser una anhedonia o comportamiento antisocial. Los síntomas motores consisten en movimientos de las extremidades en forma de golpes rápidos, marcha pendulante, impersistencia motora (incapacidad para mantener un acto motor, como la protrusión de la lengua), muecas faciales, ataxia y distonía.

El trastorno progresa de forma inexorable. En fases avanzadas, los pacientes pierden la capacidad física y mental para el cuidado personal. La marcha llega a hacerse imposible, tragar es dificultoso y la demencia llega a ser profunda. En el estadio final de la enfermedad, la mayor parte de los pacientes requiere institucionalización por lo que es importante valorar precozmente los cuidados terminales (v. cap. 294 [image] ).

No existe ningún tratamiento disponible. Los movimientos coreicos y la agitación pueden tratarse parcialmente con antipsicóticos (p. ej., clorpromazina 100 a 900 mg/d v.o., o haloperidol 10 a 90 mg/d v.o.) o con reserpina, comenzando con 0,1 mg/d v.o. e incrementando gradualmente la dosis hasta que aparezcan efectos adversos, como letargia, hipotensión o parkinsonismo. Las estrategias terapéuticas para reemplazar el almacenamiento de GABA cerebral han sido inefectivas. Las terapias experimentales intentan disminuir la neurotransmisión glutamatérgica a través del receptor de N-metil-d-aspartato (NMDA) y reforzar la producción de energía mitocondrial. Aún son necesarios ensayos clínicos a largo plazo para confirmar estos tratamientos.

Son muy importantes las pruebas y el consejo genéticos, ya que la mitad de los descendientes de un sujeto afectado tienen riesgo de presentar la enfermedad y ésta no se manifiesta clínicamente hasta después de la adolescencia. Las personas asintomáticas con riesgo de desarrollar la enfermedad deben someterse a las pruebas genéticas. Sin embargo, debido a las cuestiones éticas y psicológicas complejas relacionadas con ellas, los sujetos interesados con riesgo deben ser referidos a centros especializados con expertos y recursos psicosociales.

Siguiente: DISTONÍA | Ir a: DISTONÍA
Inicio de: COREA Y ATETOSIS | Ir a: COREA Y ATETOSIS


DISTONÍA

Ir a: Enfermedad de Huntington Ir a: DISCINESIAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
» DISTONÍA
DISTONÍA

Posturas anómalas mantenidas, con interrupción de los actos motores, como consecuencia de una alteración del tono muscular.

Las distonías se clasifican en generalizadas, focales o segmentarias.

La distonía generalizada (distonía musculorum deformans) es un síndrome progresivo, poco frecuente, caracterizado por movimientos que dan lugar a posturas mantenidas y a veces abigarradas. Los síntomas suelen comenzar en la infancia con inversión y fijación plantar del pie al caminar. La distonía generalizada suele ser hereditaria. El patrón de herencia predominante parece ser autosómico dominante con penetrancia parcial, y las personas "no afectadas" en una familia con un miembro enfermo a menudo presentan una forma frustrada del trastorno. En varias familias se ha identificado el gen responsable en el cromosoma 9q. Su base anatomopatológica es desconocida. En la mayoría de las formas graves, la enfermedad es inexorablemente progresiva. Los pacientes con afectación grave pueden llegar a presentar posturas fijas grotescas. La función mental suele estar preservada.

La distonía focal afecta a una región simple del cuerpo. Más raramente, los movimientos distónicos se extienden a una zona adyacente (distonía segmentaria) y es aún menos frecuente que el proceso se generalice. Se han descrito varios síndromes distónicos (v. tabla 179-1 [image] ).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Enfermedad de Huntington | Ir a: Enfermedad de Huntington
Inicio de: DISCINESIAS | Ir a: DISCINESIAS


DISTONÍA, Tratamiento

Ir a: DISTONÍA Ir a: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° DISCINESIAS
» DISTONÍA
Tratamiento
Tratamiento

Es muchas veces insatisfactorio. En la distonía generalizada los fármacos más usados son los anticolinérgicos a dosis altas (trihexifenidilo, 6 a 30 mg/d v.o.; benztropina, 3 a 15 mg/d v.o.) y/o la reserpina, un fármaco deplecionante de dopamina, 0,1 a 0,6 mg/d v.o. La levodopa y la carbamazepina pueden ser eficaces en algunos pacientes.

En las distonías focales y segmentarias y en la distonía generalizada que afecta gravemente a determinadas regiones, el tratamiento de elección es la infiltración local de toxina botulínica A purificada en los grupos musculares afectados. La toxina debilita las contracciones musculares involuntarias, pero no afecta a los mecanismos neurológicos básicos que producen los movimientos distónicos. La toxina botulínica es muy eficaz en pacientes con blefarospasmo y distonías espásticas. La dosificación es individual. El tratamiento debe repetirse a intervalos de 3 a 6 meses y ser administrado por especialistas con experiencia en el procedimiento.

Siguiente: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS | Ir a: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS
Inicio de: DISTONÍA | Ir a: DISTONÍA


TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS

Ir a: Tratamiento en DISTONÍA Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: ENFERMEDAD DE PARKINSON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS
TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS

El uso generalizado de los antipsicóticos y antieméticos fenotiazínicos y del grupo del tioxanteno y la butirofenona, que bloquean los receptores de dopamina en el SNC, ha dado lugar a varios síndromes relacionados con fármacos que imitan los trastornos primarios de los ganglios basales. Entre ellos están el parkinsonismo (v. más adelante), la distonía aguda, la discinesia tardía y el síndrome neuroléptico maligno (v. cap. 194 [image] ). Los efectos extrapiramidales de los nuevos antipsicóticos (p. ej., risperidona, clozapina, donepezilo) son mucho menos frecuentes, pero también pueden aparecer.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE PARKINSON | Ir a: ENFERMEDAD DE PARKINSON
Anterior: Tratamiento en DISTONÍA | Ir a: Tratamiento en DISTONÍA
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


ENFERMEDAD DE PARKINSON

Ir a: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» ENFERMEDAD DE PARKINSON
ENFERMEDAD DE PARKINSON

(Parálisis agitante)

Trastorno degenerativo, idiopático y lentamente progresivo del SNC caracterizado por disminución y lentitud de los movimientos, rigidez muscular, temblor de reposo e inestabilidad postural.

La enfermedad de Parkinson es el cuarto trastorno degenerativo más frecuente en personas de edad avanzada. Afecta aproximadamente al 1% de los sujetos ³65 años y al 0,4% de los >40 años. La edad media de comienzo se sitúa alrededor de los 57 años. Puede iniciarse en la infancia o la adolescencia (parkinsonismo juvenil).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS | Ir a: TRASTORNOS DEL MOVIMIENTO INDUCIDOS POR FÁRMACOS
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


ENFERMEDAD DE PARKINSON, Etiología y fisiopatología

Ir a: ENFERMEDAD DE PARKINSON Ir a: Síntomas y signos en ENFERMEDAD DE PARKINSON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» ENFERMEDAD DE PARKINSON
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Etiología y fisiopatología

En la enfermedad de Parkinson primaria existe una pérdida de neuronas pigmentadas de la sustancia negra, el locus coeruleus y otros grupos celulares dopaminérgicos del tronco del encéfalo. No se conoce la causa. La pérdida de las neuronas de la sustancia negra, que se proyectan al núcleo caudado y al putamen, da lugar a una depleción del neurotransmisor dopamina en estas estructuras. El comienzo suele tener lugar después de los 40 años, con un aumento de la incidencia en grupos de edad más avanzada.

El parkinsonismo secundario se debe a una pérdida o interferencia con la acción de dopamina en los ganglios basales, cuya causa puede ser otro trastorno degenerativo idiopático, los fármacos o las toxinas exógenas. La etiología más frecuente del parkinsonismo secundario es el tratamiento con antipsicóticos o reserpina, que producen extrapiramidalismo por bloqueo de los receptores de dopamina. La administración concomitante de un fármaco anticolinérgico (p. ej., benztropina, 0,2 a 2 mg v.o. 3/d) o amantadina (100 mg v.o. 2/d) puede reducir los síntomas parkinsonianos. Otras causas menos comunes son la intoxicación por monóxido de carbono o por manganeso, la hidrocefalia, las lesiones estructurales (tumores, infartos mesencefálicos o de los ganglios basales), el hematoma subdural y los trastornos degenerativos como la degeneración nigroestriada y la atrofia de múltiples sistemas (v. Degeneraciones espinocerebelosas, más adelante). La N-MPTP (N-metil-1,2,3,4-tetrahidropiridina), una droga ilegal que se sintetiza a partir de la meperidina, puede producir un parkinsonismo grave, súbito e irreversible en adictos a drogas i.v. El parkinsonismo postencefalítico, infrecuente en la actualidad (apareció tras la epidemia de encefalitis de Von Economo entre 1918 y 1924), se debe a un proceso inflamatorio cerebral que destruye la región mesencefálica que contiene la sustancia negra.

Siguiente: Síntomas y signos en ENFERMEDAD DE PARKINSON | Ir a: Síntomas y signos en ENFERMEDAD DE PARKINSON
Inicio de: ENFERMEDAD DE PARKINSON | Ir a: ENFERMEDAD DE PARKINSON


ENFERMEDAD DE PARKINSON, Síntomas y signos

Ir a: Etiología y fisiopatología en ENFERMEDAD DE PARKINSON Ir a: ENFERMEDAD DE PARKINSON Ir a: Diagnóstico en ENFERMEDAD DE PARKINSON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» ENFERMEDAD DE PARKINSON
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En un 50 a un 80% de los pacientes, el trastorno comienza de forma insidiosa con temblor de reposo de 4 a 8 Hz de frecuencia, generalmente en una mano y "en forma de rodar píldoras". El temblor es máximo en reposo, disminuye con el movimiento y desaparece con el sueño; se intensifica con la tensión emocional o la fatiga. Generalmente, afecta más a las manos, los brazos y las piernas, en este orden. También pueden estar afectadas la mandíbula, la lengua, la frente y los párpados, pero nunca la voz. En muchos pacientes sólo existe rigidez y el temblor está ausente. La rigidez es progresiva y los movimientos se hacen lentos (bradicinesia), disminuyen (hipocinesia) y se inician con dificultad (acinesia). La rigidez y la hipocinesia pueden contribuir a los dolores musculares y la sensación de fatiga. La cara se hace inexpresiva (facies en máscara) con la boca abierta y disminución del parpadeo, por lo que puede confundirse con la depresión. La postura se vuelve inclinada. Los pacientes presentan dificultad para empezar a caminar; la marcha se hace con pasos cortos y arrastrando los pies, y los brazos se mantienen flexionados a la altura de la cintura y no se balancean con cada paso. Los pasos pueden hacerse rápidos de forma repentina y el paciente puede empezar una "carrera" para evitar caerse (festinación). La tendencia a caer hacia delante (propulsión) o hacia atrás (retropulsión) cuando se desplaza el centro de gravedad resulta de la pérdida de los reflejos posturales. El habla se hace hipofónica, con una disartria característica, monótona y dificultosa. La hipocinesia y la alteración del control postural de la musculatura distal dan lugar a micrografía y dificultad progresiva en las actividades de la vida diaria. La demencia afecta aproximadamente al 50% de los pacientes y la depresión es común.

En la exploración se detecta rigidez plástica mantenida "en tubería de plomo" con el movimiento pasivo de los miembros; el temblor sobreañadido puede dar a la rigidez un carácter "en rueda dentada". La exploración sensitiva en general es normal. También pueden existir signos de disfunción del sistema nervioso autónomo (p. ej., seborrea, estreñimiento, dificultad para la micción, hipotensión ortostática). La fuerza muscular suele ser normal aunque la capacidad para realizar movimientos rápidos sucesivos suele estar afectada. Los reflejos se mantienen normales, pero puede ser difícil obtenerlos si hay temblor o rigidez marcados.

El parkinsonismo postencefalítico se caracteriza además por crisis oculógiras (desviación forzada y sostenida de la cabeza y los ojos) y otras distonías, inestabilidad autónoma y cambios de personalidad.

Siguiente: Diagnóstico en ENFERMEDAD DE PARKINSON | Ir a: Diagnóstico en ENFERMEDAD DE PARKINSON
Anterior: Etiología y fisiopatología en ENFERMEDAD DE PARKINSON | Ir a: Etiología y fisiopatología en ENFERMEDAD DE PARKINSON
Inicio de: ENFERMEDAD DE PARKINSON | Ir a: ENFERMEDAD DE PARKINSON


ENFERMEDAD DE PARKINSON, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD DE PARKINSON Ir a: ENFERMEDAD DE PARKINSON Ir a: Tratamiento en ENFERMEDAD DE PARKINSON
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» ENFERMEDAD DE PARKINSON
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Generalmente, los signos precoces –como parpadeo infrecuente e inexpresividad facial, disminución del movimiento, alteración de los reflejos posturales y las anomalías características de la marcha– sugieren el trastorno. El temblor aparece inicialmente en el 70% de los pacientes aproximadamente, pero a menudo se hace menos evidente a medida que la enfermedad progresa. Aunque en ocasiones la rigidez es mínima o nula, el temblor sin las alteraciones citadas anteriormente sugiere un diagnóstico alternativo o la necesidad de una nueva evaluación del paciente, ya que si éste padece una enfermedad de Parkinson se desarrollarán los signos adicionales. Los pacientes con temblor esencial (v. Temblor, más atrás) –el trastorno más frecuentemente confundido con enfermedad de Parkinson– tienen una facies y un patrón de movimiento normal y no presentan alteraciones de la marcha. Además, el temblor esencial es de acción más que de reposo, siendo éste más común en la enfermedad de Parkinson. Los pacientes de edad avanzada con disminución de la espontaneidad del movimiento, marcha con pasos cortos (reumática) y depresión o demencia leves pueden ser más difíciles de diferenciar de los pacientes parkinsonianos. Las causas del trastorno deben deducirse a partir de la historia clínica.

Siguiente: Tratamiento en ENFERMEDAD DE PARKINSON | Ir a: Tratamiento en ENFERMEDAD DE PARKINSON
Anterior: Síntomas y signos en ENFERMEDAD DE PARKINSON | Ir a: Síntomas y signos en ENFERMEDAD DE PARKINSON
Inicio de: ENFERMEDAD DE PARKINSON | Ir a: ENFERMEDAD DE PARKINSON


ENFERMEDAD DE PARKINSON, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD DE PARKINSON Ir a: ENFERMEDAD DE PARKINSON Ir a: PARÁLISIS SUPRANUCLEAR PROGRESIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» ENFERMEDAD DE PARKINSON
Etiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Cirugía -- Fisioterapia -- Cuidados terminales -]
Tratamiento

Farmacoterapia (v. tabla 179-2 [image] ). La levodopa, el precursor metabólico de la dopamina, atraviesa la barrera hematoencefálica y penetra en los ganglios basales, donde es decarboxilada para formar dopamina y reemplazar al neurotransmisor deficitario. Los síntomas que más mejoran son la bradicinesia y la rigidez, aunque a menudo también mejora el temblor sustancialmente. Los pacientes con afectación leve pueden recuperar casi completamente el estado normal y los pacientes encamados pueden llegar a ser ambulatorios. La administración simultánea de un inhibidor de la descarboxilasa periférica, como la carbidopa, reduce las dosis requeridas de levodopa mediante la disminución de su catabolismo, aminora sus efectos colaterales (náuseas, palpitaciones, rubefacción) y permite una liberación más eficiente de levodopa en el cerebro. La carbidopa/levodopa se encuentra disponible en preparados con proporciones fijas de 10/100, 25/100, 25/250 y en comprimidos de liberación controlada con 50/200 mg.

El tratamiento se inicia con 1 comprimido de 25/100 mg 3/d. La dosis se incrementa gradualmente cada 4 a 7 d en función de la tolerancia del paciente hasta que se alcanza un beneficio máximo. Los posibles efectos colaterales pueden disminuirse aumentando las dosis gradualmente y bajo observación, y administrando el fármaco con las comidas o después de ellas (aunque grandes cantidades de proteínas pueden interferir con la absorción de la levodopa). La mayor parte de los pacientes requieren entre 400 y 1.000 mg de levodopa al día en varias dosis, cada 2 a 5 h, y un mínimo de 100 mg/d de carbidopa para disminuir los efectos colaterales periféricos. Algunos pacientes pueden necesitar hasta 2.000 mg/d de levodopa con 200 mg de carbidopa.

Los movimientos involuntarios (discinesias) en forma de corea o distonía orofacial o de los miembros son un efecto secundario de la levodopa que con frecuencia limita el aumento de las dosis. Suelen aparecer a dosis cada vez más bajas a medida que se continúa el tratamiento. En algunos pacientes la levodopa no puede reducir el parkinsonismo sin producir algún grado de discinesia. Después de 2 a 5 años de tratamiento, >50% comienzan a presentar fluctuaciones de la respuesta a la levodopa (efecto on-off). La duración de la mejoría después de cada dosis se va acortando y la superposición de movimientos discinéticos da lugar a oscilaciones bruscas entre una acinesia grave y la aparición de una hiperactividad incontrolable. Tradicionalmente, estas oscilaciones del movimiento se controlaban manteniendo las dosis individuales de levodopa lo más bajas posible y usando intervalos de dosis cortos, de 1 a 2 h. El tratamiento adicional con agonistas dopaminérgicos, levodopa/carbidopa de liberación controlada o selegilina (v. más adelante) puede ser útil. Otros efectos colaterales de la levodopa son la hipotensión ortostática, las pesadillas, las alucinaciones y, en ocasiones, el delirio tóxico. Las alucinaciones y el delirio son más frecuentes en pacientes de edad avanzada con demencia.

Algunos especialistas mantienen que la terapia precoz con levodopa acelera la aparición de problemas (p. ej., discinesias, efecto on-off) y prefieren reservarla tanto tiempo como sea posible, iniciando el tratamiento con anticolinérgicos o amantadina. Otros consideran estos fenómenos como parte del curso de la enfermedad e instauran la carbidopa/levodopa desde el principio para conseguir una mejoría máxima de la calidad de vida.

La amantadina, en dosis de 100 a 300 mg/d v.o., es útil en el tratamiento en fases precoces del parkinsonismo leve en el 50% de los pacientes, y aumentando el efecto de la levodopa en etapas más tardías. El mecanismo de acción no se conoce bien; puede actuar incrementando la actividad dopaminérgica, los efectos anticolinérgicos o ambos. La amantadina generalmente pierde su eficacia tras un período de meses cuando se utiliza sola. Sus efectos colaterales incluyen edema de miembros inferiores, livedo reticularis y confusión.

La bromocriptina y la pergolida son alcaloides de la ergotamina que activan directamente los receptores de dopamina en los ganglios basales. La bromocriptina 5 a 60 mg/d, o la pergolida 0,1 a 5 mg/d v.o., son eficaces en todos los estadios de la enfermedad, particularmente en los más tardíos, cuando la respuesta a la levodopa disminuye y existen fenómenos on-off muy importantes. Su uso está limitado con frecuencia por la alta incidencia de efectos adversos, incluyendo náuseas, hipotensión ortostática, confusión, delirio y psicosis. Estos efectos pueden controlarse reduciendo la dosis de levodopa. Su prescripción en la fase precoz del tratamiento, junto con dosis bajas de levodopa, puede retrasar la aparición de movimientos involuntarios y de fenómenos on-off, aunque este efecto no se ha probado. Su beneficio también podría ser debido a su larga vida media, ya que la estimulación prolongada de los receptores de dopamina por estos fármacos es más fisiológica que con la levodopa (que tiene una vida media plasmática corta) y se preserva la integridad de los receptores dopaminérgicos postsinápticos, con lo que la respuesta al fármaco es más normal. Sin embargo, la bromocriptina y la pergolida raramente pueden utilizarse como antiparkinsonianos de forma aislada. Los nuevos agonistas de dopamina, el pramipexol y el ropinirol, son más específicos del receptor D2.

La selegilina es un inhibidor de la monoaminooxidasa tipo B (MAO-B), una de las principales enzimas que cataboliza la dopamina cerebral, prolongando la acción de cada una de las dosis de levodopa. A dosis de 5 a 10 mg/d v.o. no produce crisis hipertensivas (efecto causado por el queso), que son frecuentes con los inhibidores no selectivos de la MAO que bloquean las isoenzimas A y B. En algunos pacientes con efectos on-off leves, la selegilina disminuye el efecto de fin de dosis que existe con la levodopa. Aunque presenta una ausencia virtual de efectos colaterales, puede potenciar las discinesias, los efectos secundarios mentales y las náuseas producidas por la levodopa, cuyas dosis deben reducirse.

La selegilina, usada como tratamiento inicial, puede retrasar el inicio del tratamiento con levodopa 1 año aproximadamente. Puede potenciar la dopamina cerebral residual en los pacientes con enfermedad de Parkinson de inicio o reducir su metabolismo oxidativo cerebral, retrasando el proceso neurodegenerativo.

Los fármacos anticolinérgicos pueden utilizarse en solitario en fases precoces del tratamiento y posteriormente para complementar la terapia con levodopa. Los más utilizados son la benztropina 0,5 a 2 mg v.o. 3/d y trihexifenidilo 2 a 5 mg v.o. 3/d. Los antihistamínicos con acción anticolinérgica son útiles para tratar el temblor (p. ej., difenhidramina 25 a 200 mg/d v.o. y orfenadrina 50 a 200 mg/d v.o.). Los antidepresivos tricíclicos con efectos anticolinérgicos (p. ej., amitriptilina a 10-150 mg v.o. al acostarse) muchas veces son útiles como adyuvantes de la levodopa y para tratar la depresión asociada a la enfermedad. La dosis inicial de anticolinérgicos debe ser baja, incrementándose posteriormente en función de la tolerancia individual. Sus efectos adversos incluyen sequedad de boca, retención urinaria, estreñimiento y visión borrosa. En pacientes ancianos, la confusión, el delirio y las alteraciones de la termorregulación debidas a déficit de la sudación son sus principales inconvenientes.

Los inhibidores de la catecol-O-metiltransferasa (COMT) como el tolcapone y entacapone, inhiben la destrucción de la dopamina y parecen ser útiles como tratamiento adyuvante de la levodopa.

El propranolol a dosis entre 10 mg/12 h y 40 mg/6 h v.o. puede ser beneficioso para tratar el temblor parkinsoniano que se acentúa con la actividad o la intención más que en reposo.

Volver a puntos clave Cirugía. La ablación estereotáxica de la zona posteroventral del globo pálido (palidotomía) suele producir una mejoría significativa sobre la bradicinesia del efecto off y las discinesias inducidas por levodopa. En algunos pacientes, esta mejoría se mantiene más de 4 años tras el tratamiento quirúrgico. También son prometedores los resultados de la estimulación eléctrica de alta frecuencia del globo pálido o el núcleo subtalámico. La estimulación cerebral profunda sobre el núcleo ventromedial del tálamo puede ser efectiva en el tratamiento del temblor de la enfermedad de Parkinson y del temblor esencial. Estas técnicas están en estudio.

El trasplante de neuronas dopaminérgicas fetales puede revertir las alteraciones químicas causantes de la enfermedad de Parkinson. Esta técnica se ha llevado a cabo experimentalmente en varios centros de investigación y está en estudio. La utilización de tejido de la médula adrenal se ha abandonado.

Volver a puntos clave Fisioterapia. Es fundamental que el paciente permanezca tan activo como sea posible. En estadios precoces, debe llevar a cabo sus actividades diarias hasta donde sea capaz. Cuando la función motora se encuentra más afectada, un programa regular de ejercicio físico o de fisioterapia puede ayudar a mantener o restablecer la condición física y a enseñar al paciente ciertas estrategias de adaptación. El estreñimiento secundario a la propia enfermedad, a los fármacos antiparkinsonianos y a la inactividad puede aminorarse con una alimentación adecuada y rica en fibra. También pueden ser útiles los suplementos dietéticos (p. ej., psilio) y los reblandecedores de las heces (p. ej., docusato sódico).

Volver a puntos clave Cuidados terminales. En un momento dado, los pacientes alcanzan un grado de depauperización elevado, están postrados, no toleran la deglución y sufren aspiraciones frecuentemente; es entonces cuando la asistencia deberá ser paliativa (v. cap. 294 [image] ).

Siguiente: PARÁLISIS SUPRANUCLEAR PROGRESIVA | Ir a: PARÁLISIS SUPRANUCLEAR PROGRESIVA
Anterior: Diagnóstico en ENFERMEDAD DE PARKINSON | Ir a: Diagnóstico en ENFERMEDAD DE PARKINSON
Inicio de: ENFERMEDAD DE PARKINSON | Ir a: ENFERMEDAD DE PARKINSON


PARÁLISIS SUPRANUCLEAR PROGRESIVA

Ir a: Tratamiento en ENFERMEDAD DE PARKINSON Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» PARÁLISIS SUPRANUCLEAR PROGRESIVA
PARÁLISIS SUPRANUCLEAR PROGRESIVA

(Síndrome de Steele-Richardson-Olszewski)

Es un trastorno poco frecuente que se manifiesta por pérdida de los movimientos oculares voluntarios (con preservación de los movimientos reflejos), bradicinesia, rigidez muscular con distonía axial progresiva, parálisis seudobulbar (debilidad espástica de la musculatura faríngea que causa disfagia y disartria, con labilidad emocional) y demencia.

Su etiología es desconocida, pero existe una degeneración de los ganglios basales y el tronco del encéfalo. Los cambios anatomopatológicos típicos incluyen ovillos neurofibrilares que contienen una proteína tau anormalmente fosforilada.

Los síntomas comienzan generalmente en edad media tardía con trastornos oculomotores, principalmente con alteración de la mirada vertical. Los pacientes presentan dificultad para subir y bajar escaleras y para mirar hacia arriba sin extender el cuello. El síndrome lacunar puede ser clínicamente similar, pero es secundario a múltiples infartos pequeños (lacunares) en los ganglios basales y en la sustancia blanca profunda de los hemisferios; el paciente suele presentar antecedentes de progresión escalonada de los déficit típica de los ictus.

El tratamiento es poco satisfactorio. En ocasiones, los agonistas dopaminérgicos y la amantadina pueden disminuir parcialmente la rigidez.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS | Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
Anterior: Tratamiento en ENFERMEDAD DE PARKINSON | Ir a: Tratamiento en ENFERMEDAD DE PARKINSON
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS

Ir a: PARÁLISIS SUPRANUCLEAR PROGRESIVA Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: LESIONES ESTRUCTURALES DEL CEREBELO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS

Los trastornos del cerebelo y sus vías aferentes y eferentes producen una alteración en la frecuencia, amplitud y potencia del movimiento. Anatómicamente, el cerebelo presenta tres subdivisiones. El arquicerebelo (vestibulocerebelo) comprende el lóbulo floculonodular, colabora en el mantenimiento del equilibrio y la coordinación de los movimientos de la cabeza, cuello y ojos, y está íntimamente relacionado con los núcleos vestibulares. El vermis (paleocerebelo), situado en la línea media, controla el movimiento coordinado del tronco y los miembros inferiores. Las lesiones del vermis producen anomalías de la marcha y la estática. Los hemisferios laterales, que forman el neocerebelo, controlan los movimientos que requieren coordinación fina de los miembros, sobre todo de los superiores. Los signos de enfermedad cerebelosa se recogen en la tabla 179-3 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: LESIONES ESTRUCTURALES DEL CEREBELO | Ir a: LESIONES ESTRUCTURALES DEL CEREBELO
› LESIONES ESTRUCTURALES DEL CEREBELO
› DEGENERACIONES ESPINOCEREBELOSAS

Anterior: PARÁLISIS SUPRANUCLEAR PROGRESIVA | Ir a: PARÁLISIS SUPRANUCLEAR PROGRESIVA
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


LESIONES ESTRUCTURALES DEL CEREBELO

Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS Ir a: DEGENERACIONES ESPINOCEREBELOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
» LESIONES ESTRUCTURALES DEL CEREBELO
LESIONES ESTRUCTURALES DEL CEREBELO

Los infartos, las hemorragias y los tumores del cerebelo pueden producir déficit neurológicos y, al crecer, causar hidrocefalia o incremento de la PIC con edema de papila. El cerebelo medio (vermis) es la zona más frecuente de localización de los tumores cerebrales primarios (meduloblastoma, astrocitoma quístico) en la infancia. Los déficit cerebelosos pueden ser debidos también a placas de desmielinización en la esclerosis múltiple (que pueden aparecer en cualquier zona de la sustancia blanca cerebelosa), a una malformación de Chiari (extensión del tejido cerebeloso al interior del canal medular cervical) y a impresión basilar con platibasia (aplanamiento de la base del cráneo).

El alcoholismo crónico con déficit nutricionales puede producir una degeneración del vermis y el cerebelo anterior con ataxia grave de la marcha. Los síndromes cerebelosos adquiridos también pueden ser secundarios a hipotiroidismo, intoxicaciones (monóxido de carbono, metales pesados, difenilhidantoína), hipertermia y traumatismos craneales de repetición. Menos frecuentemente, puede aparecer una disfunción pancerebelosa reversible tras infecciones víricas en los niños. En adultos, raramente se produce una degeneración cerebelosa grave asociada a ciertas neoplasias malignas.

Siguiente: DEGENERACIONES ESPINOCEREBELOSAS | Ir a: DEGENERACIONES ESPINOCEREBELOSAS
Inicio de: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS | Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS


DEGENERACIONES ESPINOCEREBELOSAS

Ir a: LESIONES ESTRUCTURALES DEL CEREBELO Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS Ir a: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
° TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS
» DEGENERACIONES ESPINOCEREBELOSAS
DEGENERACIONES ESPINOCEREBELOSAS

Grupo de trastornos caracterizados por ataxia progresiva debida a degeneración del cerebelo, el tronco del encéfalo, la médula espinal, los nervios periféricos y, ocasionalmente, los ganglios basales.

Muchos de estos síndromes tienen carácter hereditario; otros esporádicos. Las degeneraciones espinocerebelosas pueden clasificarse de forma genérica en ataxias predominantemente espinales, ataxias cerebelosas y atrofia de múltiples sistemas (v. tabla 179-4 [image] ). No existe tratamiento eficaz.

La ataxia de Friedreich es el prototipo de ataxia espinal. La herencia es autosómica recesiva. El gen responsable se localiza en el cromosoma 9. Comienza con inestabilidad de la marcha entre los 5 y los 15 años, seguida de ataxia de miembros superiores y disartria. Generalmente existe un deterioro de las funciones cognitivas. El temblor, si existe, es un síntoma menor. Los pacientes presentan arreflexia y pérdida de las modalidades sensitivas dependientes de fibras gruesas (sensibilidad vibratoria y de posición). Es frecuente la asociación de pies cavos, escoliosis y miocardiopatía progresiva. La abetalipoproteinemia, o síndrome de Bassen-Kornzweig (déficit de vitamina E), y la enfermedad de Refsum (trastorno por almacenamiento de ácido fitánico, v. cap. 16 [image] ) tienen algunas características clínicas comunes con la ataxia de Friedreich, cuya base metabólica es desconocida.

Las ataxias cerebelosas generalmente comienzan entre los 30 y los 50 años y pueden ser esporádicas o hereditarias, con un patrón autosómico dominante. Los cambios anatomopatológicos se encuentran limitados al cerebelo y, ocasionalmente, a las olivas inferiores. Clínicamente sólo se detectan signos de disfunción cerebelosa.

En la atrofia de múltiples sistemas (atrofia olivopontocerebelosa) la ataxia comienza en la juventud o en edad media. Los síntomas adicionales incluyen espasticidad en combinación con cualquiera de las siguientes o con todas: síndrome extrapiramidal, disfunción sensitiva, enfermedad de la neurona motora inferior o alteración autónoma. En algunos familiares de los enfermos puede existir atrofia óptica, retinopatía pigmentaria, oftalmoplejía o demencia. Los síndromes que forman parte de este grupo son el trastorno dominante de Menzel (con paresia de pares craneales y espasticidad); el síndrome de Déjerine-Thomas, esporádico o recesivo, en el que el parkinsonismo es el síntoma principal; la degeneración de sistemas motores de las Azores (enfermedad de Machado-Joseph), y la ataxia cerebelosa con insuficiencia autónoma (síndrome de Shy-Drager).

Algunos trastornos sistémicos de patogenia desconocida, como ataxia-telangiectasia (v. cap. 147 [image] ), producen ataxia. En las enfermedades mitocondriales multisistémicas hay ataxia en combinación variable con oftalmoplejía, bloqueos cardíacos y miopatía. Se caracteriza por una disminución de varias enzimas de la cadena respiratoria, hay deleciones del ADN mitocondrial y la biopsia muscular muestra las características fibras rojas rasgadas.

Siguiente: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER | Ir a: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER
Anterior: LESIONES ESTRUCTURALES DEL CEREBELO | Ir a: LESIONES ESTRUCTURALES DEL CEREBELO
Inicio de: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS | Ir a: TRASTORNOS CEREBELOSOS Y ESPINOCEREBELOSOS


HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER

Ir a: DEGENERACIONES ESPINOCEREBELOSAS Ir a: TRASTORNOS DEL MOVIMIENTO Ir a: CAPITULO 180
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.179 TRASTORNOS DEL MOVIMIENTO
» HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER
HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER

La hipotensión ortostática idiopática es un síndrome debido a degeneración de las neuronas simpáticas posganglionares limitada al sistema nervioso autónomo. El síndrome de Shy-Drager es una degeneración de múltiples sistemas con una lesión neurológica más extensa, incluyendo disfunción autónoma con ataxia cerebelosa, parkinsonismo, disfunción de las vías corticospinales y corticobulbares y amiotrofia.

(V. también cap. 200 [image] .)

En el síndrome de Shy-Drager, la disfunción bulbar y el estridor laríngeo pueden ser mortales. Ocasionalmente, los hallazgos físicos y anatomopatológicos son los mismos que en la enfermedad de Parkinson, a los que se añade la afectación de las células de las columnas intermediolaterales de la médula espinal.

En ambos síndromes, la insuficiencia autónoma da lugar a hipotensión ortostática, impotencia, retención urinaria, incontinencia fecal, disminución de la sudación, atrofia del iris y reducción de la salivación y la secreción lagrimal. La hipótesis de una denervación periférica como causa de estos síntomas se basa en la ausencia de respuesta vasopresora a la perfusión de tiramina y la hipersensibilidad a la administración de noradrenalina.

El tratamiento consiste en la expansión del volumen intravascular con fludrocortisona a dosis de 0,1 a 0,6 mg/d v.o., suplementos de sal, aplicación de prendas ajustadas en la mitad inferior del cuerpo (incluyendo el abdomen) y la estimulación de los receptores a-adrenérgicos con efedrina, 25 a 50 mg v.o. 3/d. El mantenimiento de la cabeza elevada durante la noche puede reducir la hipotensión ortostática matutina. Otros fármacos eficaces en algunos pacientes son la metoclopramida 30 a 60 mg/d, la dihidroergotamina parenteral y la indometacina 25 mg 3 o 4 veces/d. La metoclopramida puede exacerbar los síntomas parkinsonianos en algunos pacientes y su uso prolongado puede producir discinesia tardía, distonía o acatisia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 180 | Ir a: CAPITULO 180
Anterior: DEGENERACIONES ESPINOCEREBELOSAS | Ir a: DEGENERACIONES ESPINOCEREBELOSAS
Inicio de: TRASTORNOS DEL MOVIMIENTO | Ir a: TRASTORNOS DEL MOVIMIENTO


ENFERMEDADES DESMIELINIZANTES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER en CAPITULO 179 Ir a: SEC.14 NEUROLOGÍA Ir a: ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 180. ENFERMEDADES DESMIELINIZANTES
180 / ENFERMEDADES DESMIELINIZANTES

(V. también Leucoencefalopatía multifocal progresiva en Infecciones por virus lentos, cap. 162 [image] .)

Las vainas de mielina, que recubren muchas fibras nerviosas, están compuestas por una capa de lipoproteínas formada en etapas precoces de la vida. La mielina formada por la oligodendroglía en el SNC difiere química e inmunológicamente de la formada por las células de Schwann periféricamente, aunque ambos tipos tienen la misma función: facilitar la transmisión de los impulsos nerviosos a lo largo del axón.

Muchos trastornos metabólicos congénitos (p. ej., fenilcetonuria y otras aminoacidurias; las enfermedades de Tay-Sachs, Niemann-Pick y Gaucher; el síndrome de Hurler; la enfermedad de Krabbe y otras leucodistrofias) afectan al desarrollo de las vainas de mielina, principalmente en el SNC. A menos que el defecto bioquímico pueda ser corregido o compensado, aparecen déficit neurológicos permanentes y a menudo extensos.

La desmielinización en épocas más tardías de la vida es una característica de muchos trastornos neurológicos; puede ser debida a afectación de los nervios o la mielina por lesión local, isquemia, agentes tóxicos o trastornos metabólicos. La pérdida extensa de mielina suele continuarse con degeneración axonal y muchas veces con degeneración de los cuerpos neuronales, pudiendo ser ambos irreversibles. Sin embargo, en muchas ocasiones se produce una remielinización que puede reparar, regenerar y recuperar completamente la función nerviosa de forma rápida. La recuperación generalmente aparece tras desmielinización segmentaria, que caracteriza a muchas neuropatías periféricas; este proceso puede justificar las exacerbaciones y remisiones de la esclerosis múltiple (EM). La desmielinización central (es decir, de la médula espinal, el cerebro o los nervios ópticos) es el hallazgo principal en los trastornos desmielinizantes primarios, cuya etiología es desconocida. El mejor conocido es la EM (v. más adelante). Las descripciones del resto se presentan a continuación.

La encefalomielitis aguda diseminada (encefalomielitis postinfecciosa; v. también Encefalitis vírica aguda y Meningitis aséptica, cap. 176 [image] ) se caracteriza por desmielinización perivascular en el SNC, que puede aparecer espontáneamente, pero en general sigue a una infección vírica o vacunación antivírica (o, muy raramente, a vacunación antibacteriana), lo que sugiere una causa inmunológica. Las neuropatías periféricas agudas inflamatorias secundarias a vacunación viral y el síndrome de Guillain-Barré (v. cap. 183 [image] ) son trastornos desmielinizantes similares que también tienen esta supuesta inmunopatogenia, pero sólo afectan a estructuras periféricas.

La adrenoleucodistrofia y la adrenomieloneuropatía son trastornos metabólicos poco frecuentes, de herencia recesiva ligada a X caracterizados por disfunción de la glándula suprarrenal y desmielinización extensa del sistema nervioso. La adrenoleucodistrofia aparece en niños varones y la adrenomieloneuropatía en adolescentes. Pueden presentar deterioro intelectual, espasticidad y ceguera. La adrenoleucodistrofia es invariablemente mortal. Están en estudio tratamientos dietéticos e inmunomoduladores.

Atrofia óptica hereditaria de Leber. La atrofia óptica de Leber y otros trastornos mitocondriales relacionados se caracterizan fundamentalmente por pérdida bilateral de la visión central y afectan sobre todo a varones jóvenes a finales de la segunda década o principios de la tercera. La atrofia óptica hereditaria de Leber puede recordar la neuritis óptica de la EM. Se han identificado mutaciones en el ADN mitocondrial de herencia materna.

Volver a puntos clave Mielopatía asociada a HTLV. Es un trastorno medular lentamente progresivo asociado a la infección por el virus linfotrópico de células T humanas y se caracteriza por debilidad espástica en ambos miembros inferiores (v. cap. 162 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE
› ESCLEROSIS MÚLTIPLE
- Etiología e incidencia
- Anatomía patológica
- Síntomas y signos
- Evolución
- Diagnóstico
- Tratamiento

Anterior: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER en CAPITULO 179 | Ir a: HIPOTENSIÓN ORTOSTÁTICA IDIOPÁTICA Y SÍNDROME DE SHY-DRAGER en CAPITULO 179
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


ESCLEROSIS MÚLTIPLE

Ir a: ENFERMEDADES DESMIELINIZANTES Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
ESCLEROSIS MÚLTIPLE

Trastorno lentamente progresivo del SNC caracterizado por placas diseminadas de desmielinización en el cerebro y la médula espinal, que dan lugar a múltiples y variados síntomas y signos neurológicos, generalmente con remisiones y exacerbaciones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Anatomía patológica
- Síntomas y signos
- Evolución
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES DESMIELINIZANTES | Ir a: ENFERMEDADES DESMIELINIZANTES


ESCLEROSIS MÚLTIPLE, Etiología e incidencia

Ir a: ESCLEROSIS MÚLTIPLE Ir a: Anatomía patológica en ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento
Etiología e incidencia

Su causa es desconocida, pero se sospecha una alteración inmunológica. Una de las causas propuestas es la infección por un virus latente (posiblemente herpesvirus o retrovirus humanos) en la cual la activación vírica y su expresión desencadenan una respuesta inmune secundaria. La incidencia familiar y la asociación con ciertos alotipos HLA sugieren una susceptibilidad genética. El ambiente también puede influir, ya que la EM es más frecuente en climas templados (1/2.000) que en los trópicos (1/10.000). Se ha relacionado con el área geográfica en la que el paciente ha pasado los primeros 15 años de su vida; el cambio de ubicación después de los 15 años no altera el riesgo. La edad típica de comienzo es entre los 20 y los 40 años y existe una mayor afectación del sexo femenino.

Siguiente: Anatomía patológica en ESCLEROSIS MÚLTIPLE | Ir a: Anatomía patológica en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ESCLEROSIS MÚLTIPLE, Anatomía patológica

Ir a: Etiología e incidencia en ESCLEROSIS MÚLTIPLE Ir a: ESCLEROSIS MÚLTIPLE Ir a: Síntomas y signos en ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento
Anatomía patológica

Se caracteriza por la presencia de placas de desmielinización con destrucción de la oligodendroglía e inflamación perivascular diseminadas en el SNC, fundamentalmente en la sustancia blanca, con predilección por las columnas laterales y posteriores de la médula espinal (especialmente en las regiones cervical y dorsal), los nervios ópticos y las áreas periventriculares. Las vías del mesencéfalo, la protuberancia y el cerebelo también se encuentran afectadas, al igual que la sustancia gris cerebral y medular. Los cuerpos neuronales y los axones están preservados habitualmente, sobre todo en las lesiones recientes. Posteriormente puede aparecer destrucción axonal, principalmente en las vías largas, y gliosis fibrosa que produce esclerosis de los haces de fibras. Pueden coexistir lesiones recientes y antiguas. Las alteraciones químicas de los lípidos y proteínas constituyentes de la mielina se detectan en las placas y alrededor de las mismas.

Siguiente: Síntomas y signos en ESCLEROSIS MÚLTIPLE | Ir a: Síntomas y signos en ESCLEROSIS MÚLTIPLE
Anterior: Etiología e incidencia en ESCLEROSIS MÚLTIPLE | Ir a: Etiología e incidencia en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ESCLEROSIS MÚLTIPLE, Síntomas y signos

Ir a: Anatomía patológica en ESCLEROSIS MÚLTIPLE Ir a: ESCLEROSIS MÚLTIPLE Ir a: Evolución en ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento

Puntos clave:
[- Síntomas mentales -- Síntomas de pares craneales -- Síntomas motores -- Síntomas sensitivos -- Síntomas autónomos -]
Síntomas y signos

La enfermedad se caracteriza por varios síntomas y signos de disfunción del SNC, con remisiones y exacerbaciones recurrentes. Los síntomas de presentación más frecuentes son parestesias en una o más extremidades, el tronco o un lado de la cara; debilidad o torpeza de un miembro inferior o la mano; o trastornos visuales, por ejemplo, amaurosis parcial y dolor en un ojo (neuritis óptica retrobulbar), visión borrosa o escotomas. Otros síntomas precoces comunes son parálisis oculomotora con visión doble (diplopía), debilidad muscular transitoria en uno o más miembros, pesadez o fatigabilidad inusual de un miembro, alteraciones leves de la marcha, dificultad en el control vesical, vértigo y trastornos emocionales leves; todos ellos indican una afectación diseminada del SNC y a veces aparecen meses o años antes de identificarse el trastorno. El calor excesivo (p. ej., clima caluroso, baños calientes, fiebre) puede acentuar los síntomas y signos de la enfermedad.

Volver a puntos clave Síntomas mentales. Puede aparecer apatía, alteración del juicio o inatención. La labilidad emocional es frecuente y puede dar lugar a una impresión inicial errónea de histeria. En algunos pacientes existe euforia y en otros depresión reactiva. El llanto brusco o la risa forzada (como parte de la parálisis seudobulbar) indican una afectación de las vías corticobulbares del control emocional. Las crisis convulsivas son infrecuentes. Las alteraciones más graves (p. ej., manía, demencia) pueden aparecer tarde en la evolución. En la enfermedad avanzada es frecuente el lenguaje escandido (pronunciación lenta con tendencia a dudar al comienzo de una palabra o sílaba). La afasia es rara.

Volver a puntos clave Síntomas de pares craneales. Junto con la neuritis óptica, en algún momento de la enfermedad suele aparecer uno o más de los siguientes signos oculares: atrofia parcial del nervio óptico con palidez temporal de la papila, alteración de los campos visuales (escotoma central o estrechamiento difuso de los campos) u oftalmoplejía transitoria con diplopía (por afectación de las vías del TE que conectan los núcleos de los pares III, IV y VI). En la neuritis óptica aparece papiledema acompañado de alteración de la visión y un déficit de la constricción pupilar, que no se contrae completamente en respuesta a la luz directa en relación con la otra pupila; sin embargo, otros cambios pupilares, como la pupila de Argyll-Robertson, y la amaurosis total son raros. El nistagmo, un hallazgo frecuente, puede ser debido a lesión cerebelosa o de los núcleos vestibulares. Otros signos de afectación de pares craneales son infrecuentes y si existen suelen ser debidos a afectación del TE en la zona de los núcleos de dichos pares. La hipoacusia es rara pero el vértigo es más frecuente. Ocasionalmente aparece sensación de adormecimiento o dolor facial unilateral (que en ocasiones recuerda a una neuralgia del trigémino), así como paresia o espasmo hemifacial.

Volver a puntos clave Síntomas motores. Generalmente existe incremento de los reflejos tendinosos profundos (como sacudidas rotulianas y aquíleas) y a menudo están presentes el clonus y el signo de Babinski. Los reflejos superficiales, particularmente los cutáneo-abdominales superiores e inferiores, están disminuidos o ausentes. Con frecuencia el paciente refiere síntomas unilaterales, pero la exploración detecta signos de afectación corticospinal bilateral. También existe con frecuencia temblor de intención debido a lesiones cerebelosas, que se acentúa con los esfuerzos continuados con un propósito. Los movimientos son atáxicos: inseguros, irregulares, temblorosos e ineficaces. Asimismo puede existir temblor estático, especialmente obvio cuando la cabeza no está apoyada. La debilidad muscular y la espasticidad por lesión corticospinal producen una marcha rígida e inestable; posteriormente, la combinación de espasticidad y ataxia cerebelosa puede llegar a ser totalmente incapacitante. Las lesiones hemisféricas pueden producir hemiplejía, que en ocasiones es el síntoma de presentación. En estadios tardíos pueden aparecer espasmos dolorosos en flexión en respuesta a estímulos sensitivos (p. ej., el roce con las sábanas).

Una forma de EM incluye neuritis óptica aguda, a veces bilateral, con desmielinización en la médula espinal cervical y dorsal (neuromielitis óptica) que producen pérdida visual y paraparesia. La tríada de Charcot (nistagmo, temblor de intención y lenguaje escandido) es un síndrome cerebeloso frecuente en la enfermedad en fase avanzada. Puede existir disartria leve como resultado de lesión cerebelosa, trastorno del control cortical o afectación de núcleos bulbares.

Volver a puntos clave Síntomas sensitivos. Es rara la pérdida completa de todas las modalidades sensitivas cutáneas, pero pueden existir parestesias, entumecimiento y embotamiento de la sensibilidad (como disminución de la sensibilidad al dolor o la temperatura, alteraciones de la sensibilidad vibratoria o de la posición) que suelen ser localizadas, por ejemplo, a nivel de las manos o las piernas. Los cambios objetivos son efímeros y a menudo se detectan sólo con una exploración completa. Los pacientes pueden presentar un amplio espectro de trastornos sensitivos dolorosos (p. ej., dolor urente, eléctrico o paroxístico), especialmente cuando existe desmielinización medular.

Volver a puntos clave Síntomas autónomos. La urgencia urinaria, la dificultad para la micción, la retención urinaria parcial o la incontinencia leve y el estreñimiento son frecuentes cuando existe afectación medular, así como la disfunción eréctil en varones y la anestesia genital en mujeres. En la enfermedad avanzada puede aparecer incontinencia urinaria y fecal.

Siguiente: Evolución en ESCLEROSIS MÚLTIPLE | Ir a: Evolución en ESCLEROSIS MÚLTIPLE
Anterior: Anatomía patológica en ESCLEROSIS MÚLTIPLE | Ir a: Anatomía patológica en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ESCLEROSIS MÚLTIPLE, Evolución

Ir a: Síntomas y signos en ESCLEROSIS MÚLTIPLE Ir a: ESCLEROSIS MÚLTIPLE Ir a: Diagnóstico en ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento
Evolución

El curso de la enfermedad varía ampliamente, es impredecible y en la mayoría de los casos intermitente. La esperanza de vida probablemente no está acortada en estos pacientes, salvo en casos muy graves. Al principio los episodios agudos pueden estar separados por intervalos de remisión de meses o años, especialmente cuando el trastorno comienza con neuritis óptica retrobulbar. Las remisiones pueden durar más de 10 años. Sin embargo, algunos pacientes tienen crisis frecuentes y llegan a estar incapacitados rápidamente; en unos pocos, sobre todo pacientes varones con inicio de la enfermedad en la edad media, la evolución puede ser rápidamente progresiva. La exposición a un exceso de calor, por fiebre o de origen ambiental, en ocasiones empeora los síntomas.

Siguiente: Diagnóstico en ESCLEROSIS MÚLTIPLE | Ir a: Diagnóstico en ESCLEROSIS MÚLTIPLE
Anterior: Síntomas y signos en ESCLEROSIS MÚLTIPLE | Ir a: Síntomas y signos en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ESCLEROSIS MÚLTIPLE, Diagnóstico

Ir a: Evolución en ESCLEROSIS MÚLTIPLE Ir a: ESCLEROSIS MÚLTIPLE Ir a: Tratamiento en ESCLEROSIS MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento
Diagnóstico

El diagnóstico es indirecto, por deducción de los hallazgos clínicos y pruebas complementarias. Los casos típicos generalmente pueden diagnosticarse con bastante seguridad en función de la clínica. El diagnóstico puede sospecharse después de un primer episodio; posteriormente, los antecedentes de remisiones y exacerbaciones y la evidencia de lesiones diseminadas en más de un área del SNC sugieren intensamente una EM. Otras posibilidades han de ser también consideradas (v. tabla 180-1 [image] ).

La RM, la técnica diagnóstica de imagen más sensible, permite observar las placas de desmielinización. También puede detectar lesiones no desmielinizantes tratables en la unión bulbo-medular (p. ej., quistes subaracnoideos, tumores del agujero magno) que ocasionalmente causan un espectro variable de síntomas motores y sensitivos fluctuantes que pueden confundirse con una EM. El realce con gadolinio permite diferenciar las áreas de inflamación activa de las placas más antiguas. En ocasiones, las lesiones de EM pueden ser visibles en la TC con contraste, cuya sensibilidad puede aumentarse administrando el doble de la dosis de contraste y retrasando la realización de la TC (TC retrasada con doble dosis).

El LCR presenta alteraciones en la mayoría de los pacientes. La IgG puede ser >13% y los linfocitos y las proteínas pueden estar ligeramente elevados, aunque estos hallazgos no son patognomónicos. Las bandas oligoclonales (que son un índice de síntesis de IgG en la barrera hematoencefálica) pueden detectarse mediante electroforesis del LCR en agarosa en más del 90% de los pacientes con EM, aunque su ausencia no excluye la enfermedad. Los niveles de IgG se correlacionan con la gravedad del trastorno. La proteína básica de la mielina puede estar aumentada en el LCR durante la desmielinización activa.

Los potenciales evocados (v. Técnicas diagnósticas neurológicas, cap. 165 [image] ) son registros de las respuestas eléctricas a la estimulación de un sistema sensitivo. Los potenciales evocados visuales, auditivos del tronco del encéfalo y somatosensitivos pueden estar anormalmente retrasados en fases precoces de la enfermedad, ya que la desmielinización frena la conducción de impulsos eléctricos en estas vías sensitivas.

Siguiente: Tratamiento en ESCLEROSIS MÚLTIPLE | Ir a: Tratamiento en ESCLEROSIS MÚLTIPLE
Anterior: Evolución en ESCLEROSIS MÚLTIPLE | Ir a: Evolución en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ESCLEROSIS MÚLTIPLE, Tratamiento

Ir a: Diagnóstico en ESCLEROSIS MÚLTIPLE Ir a: ESCLEROSIS MÚLTIPLE Ir a: CAPITULO 181
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.180 ENFERMEDADES DESMIELINIZANTES
» ESCLEROSIS MÚLTIPLE
Etiología e incidencia Anatomía patológica Síntomas y signos Evolución Diagnóstico Tratamiento
Tratamiento

Las remisiones espontáneas y los síntomas fluctuantes de la EM hacen difícil la evaluación de los diferentes tratamientos. La forma principal de tratamiento son los corticoides (prednisona oral, 60 a 100 mg/d con retirada gradual en 2 o 3 sem o metilprednisolona i.v., 500 a 1.000 mg/d durante 3 a 5 d). Los corticoides pueden acortar el período sintomático en las crisis, aunque a veces no previenen la incapacidad a largo plazo. En los pacientes que presentan neuritis óptica aguda grave puede retrasarse el inicio de la EM con macrodosis i.v. de corticoides. El tratamiento con corticoides a largo plazo no suele estar justificado y puede causar numerosas complicaciones médicas, incluyendo osteoporosis, ulcus y diabetes. Como alternativa, en ocasiones se utiliza ACTH, 40 a 80 U/d i.m. durante 5 d, con retirada en 2 a 3 sem.

El tratamiento inmunomodulador con interferón-b disminuye la frecuencia de recaídas en la EM y puede ayudar a retrasar la incapacidad potencial. El acetato de glatiramer puede tener beneficios similares en la enfermedad precoz y leve. La gammaglobulina i.v. mensual puede controlar las recaídas en la EM refractaria a los tratamientos convencionales. Los fármacos inmunosupresores (metotrexato, azatioprina, ciclofosfamida, cladribina) en las formas progresivas más graves no han mostrado un beneficio uniforme y tienen riesgos tóxicos significativos.

Los tratamientos sintomáticos pueden ayudar a aliviar la espasticidad, la fatiga, la disfunción vesical y los molestos síntomas sensitivos. El ejercicio regular (p. ej., bicicleta estática, cinta andadora, natación, ejercicios de estiramiento muscular) es recomendable incluso en pacientes con la enfermedad avanzada, ya que mejora la condición muscular y cardíaca, reduce la espasticidad y tiene un beneficio psicológico. Los fármacos para tratar la espasticidad (baclofeno, 10 a 20 mg v.o. 3-4/d; tizanidina, 4 a 8 mg v.o. 3/d) deben iniciarse a dosis bajas e incrementarse con precaución hasta que se obtenga respuesta. También son útiles la fisioterapia de entrenamiento para la marcha y los ejercicios de amplitud del movimiento para la debilidad y espasticidad de los miembros. Para el tratamiento de los síntomas sensitivos dolorosos pueden utilizarse múltiples fármacos incluyendo amitriptilina 25 a 75 mg v.o. al acostarse, carbamazepina 200 mg v.o. 3/d y analgésicos opiáceos. El paciente debe mantener una vida tan activa como sea posible, pero evitando los sobreesfuerzos, la fatiga excesiva y la exposición al calor. En cuanto al riesgo de las vacunaciones, no existen datos fiables.

En pacientes muy debilitados deben prevenirse las úlceras por presión y las infecciones del tracto urinario, valorando cuidadosamente la necesidad de sondaje urinario intermitente. Es esencial estimular y tranquilizar al paciente; la depresión clínica debe tratarse mediante el consejo y con antidepresivos.

Siguiente: CAPITULO 181 | Ir a: CAPITULO 181
Anterior: Diagnóstico en ESCLEROSIS MÚLTIPLE | Ir a: Diagnóstico en ESCLEROSIS MÚLTIPLE
Inicio de: ESCLEROSIS MÚLTIPLE | Ir a: ESCLEROSIS MÚLTIPLE


ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 180 Ir a: SEC.14 NEUROLOGÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 181. ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
181 / ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL

Alteraciones óseas congénitas o adquiridas del hueso occipital, el agujero magno o las dos primeras vértebras cervicales que disminuyen el espacio virtual ocupado por el tronco del encéfalo y la médula espinal, dando lugar a síntomas cerebelosos, de los pares craneales inferiores y medulares.

Debido a la flexibilidad medular y su susceptibilidad a la compresión intermitente, las lesiones a este nivel pueden producir síntomas variables entre un paciente y otro y pueden ser intermitentes. La fusión del atlas y el hueso occipital produce síntomas de mielopatía cervical cuando el diámetro anteroposterior del agujero magno por detrás de la apófisis odontoides disminuye a <19 mm. La platibasia es un aplanamiento asintomático de la base del cráneo, es decir, el ángulo formado por la intersección del plano del clivus y el plano de la fosa anterior es >135° en la Rx lateral de cráneo. La impresión o invaginación basilar (protrusión de la apófisis odontoides dentro del agujero magno) produce el síndrome de cuello corto y una combinación de signos cerebelosos, troncoencefálicos, de pares craneales bajos y medulares. La malformación de Klippel-Feil (fusión de las vértebras cervicales) suele ser asintomática, excepto por la presencia de deformidad cervical con un grado de movilidad reducido. La subluxación atloaxoidea (desplazamiento anterior del atlas en relación al axis) produce compresión medular aguda o crónica.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 180 | Ir a: Tratamiento en CAPITULO 180
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL, Etiología

Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 181. ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Anomalías congénitas -- Alteraciones adquiridas -]
Etiología

Volver a puntos clave Anomalías congénitas. Incluyen el hueso odontoideo, asimilación e hipoplasia del atlas y malformación de Chiari (descenso de amígdalas cerebelosas o el vermis al interior del canal medular cervical, v. Anomalías cerebrales, cap. 261 [image] ). La acondroplasia puede producir un estrechamiento del agujero magno y compresión de estructuras nerviosas. El síndrome de Down, el síndrome de Morquio (mucopolisacaridosis tipo IV) y la osteogénesis imperfecta pueden causar una inestabilidad atloaxoidea y compresión medular secundaria.

Volver a puntos clave Alteraciones adquiridas. Pueden ser secundarias a traumatismos y a varias enfermedades. La lesión traumática del complejo occipitoatloaxoideo tiene una elevada mortalidad en el lugar del accidente. Estas lesiones pueden ser óseas (fracturas), ligamentosas (luxaciones) o complejas (subluxación de C-2, lesión transaxial de la unión bulbo-medular y roturas osteoligamentosas). La mitad de las mismas son causadas por accidentes de tráfico o bicicleta, el 25% por caídas y el 10% en actividades recreativas, particularmente accidentes por zambullida. Una lesión cervical menor puede precipitar síntomas y signos progresivos variables en pacientes con una anomalía de la unión craneocervical subyacente. La AR y las lesiones metastásicas de la columna cervical pueden producir una subluxación atloaxoidea. Un tumor de lento crecimiento (p. ej., meningioma, cordoma) en la unión craneocervical produce síntomas por invasión del tronco del encéfalo o la médula espinal. La AR y la enfermedad de Paget pueden dar lugar a una impresión basilar con compresión del tronco o la médula. La AR es la causa más frecuente de inestabilidad craneocervical, la cual puede ser también secundaria a traumatismo, erosión tumoral o enfermedad de Paget.

Siguiente: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Inicio de: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL


ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL, Síntomas y signos

Ir a: Etiología en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 181. ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La presentación clínica varía debido a que las anomalías del hueso y los tejidos blandos pueden comprimir la médula cervical, el TE, los pares craneales, las raíces cervicales o su irrigación vascular en diferentes combinaciones. Es frecuente la existencia de una postura anómala de la cabeza y, en algunos pacientes, el cuello es corto o membranoso. Los síntomas más frecuentes son el dolor cervical y la compresión medular (mielopatía). La compresión de las vías motoras produce debilidad muscular, espasticidad e hiperreflexia en los miembros superiores y/o inferiores. La afectación de la neurona motora inferior produce atrofia muscular y debilidad en brazos y manos. Las alteraciones sensitivas (incluidas la sensibilidad posicional articular y la vibratoria) suelen reflejar afectación de las columnas posteriores. Los pacientes pueden referir sensación de hormigueo con la flexión del cuello, que desciende por la espalda y a menudo por los brazos (signo de Lhermitte). La afectación de los haces espinotalámicos (p. ej., con pérdida de sensibilidad termoalgésica) es menos frecuente, pero puede manifestarse por parestesias o sensación de entumecimiento en "guante y en calcetín". Los déficit del TE y los pares craneales pueden consistir en apnea del sueño, oftalmoplejia internuclear (debilidad de la aducción del ojo ipsilateral y nistagmo horizontal en la abducción del ojo contralateral en la mirada horizontal), nistagmo con componente rápido hacia abajo, ronquera, disartria y disfagia (debidas a debilidad e incoordinación de la lengua, paladar blando, faringe y laringe). Es frecuente el dolor cervical que se extiende a los brazos y la cefalea suboccipital irradiada al vértice del cráneo. Los síntomas empeoran con los movimientos de la cabeza y pueden precipitarse con la tos o al inclinarse hacia delante. El dolor se atribuye a compresión de la raíz C-2 y el nervio occipital mayor y a disfunción musculoesquelética local.

Los síntomas vasculares incluyen síncope, drop attacks, vértigo, períodos intermitentes de confusión y alteración del nivel de conciencia, debilidad muscular episódica y alteraciones visuales transitorias. El movimiento o cambio de posición de la cabeza puede precipitar una isquemia vertebrobasilar.

Siguiente: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Anterior: Etiología en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Etiología en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Inicio de: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL


ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL, Diagnóstico

Ir a: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: Tratamiento en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 181. ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Debe considerarse una anomalía craneocervical cuando existen déficit neurológicos fijos o progresivos del tronco del encéfalo, la médula cervical alta o el cerebelo.

La Rx (lateral de cráneo abarcando la columna cervical y anteroposterior y oblicua de la columna) se utilizan para identificar factores que pueden influir en el tratamiento. Estos factores incluyen la reductibilidad de una lesión (capacidad de conseguir un alineamiento óseo normal y eliminar con ello la compresión de estructuras nerviosas), erosión ósea, mecánica de la compresión y presencia de centros de osificación anormales o placas de crecimiento epifisario con desarrollo anómalo. La TC con contraste intratecal proporciona detalles anatómicos de la alteración de la estructura nerviosa y la distorsión ósea asociada. La RM sagital identifica mejor las lesiones nerviosas (herniación cerebral caudal, siringomielia y alteraciones vasculares). La RM permite correlacionar la patología ósea o de tejidos blandos, definir el nivel y la extensión de una malformación y el defecto neural asociado (p. ej., malformación de Chiari, siringomielia). La angiografía vertebral o la angio-resonancia se utilizan selectivamente para identificar un compromiso vascular fijo o dinámico.

Siguiente: Tratamiento en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Tratamiento en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Anterior: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Síntomas y signos en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Inicio de: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL


ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL, Tratamiento

Ir a: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL Ir a: CAPITULO 182
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 181. ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Algunas alteraciones de la unión craneocervical (p. ej., luxación atloaxoidea aguda traumática y lesiones ligamentosas agudas) pueden reducirse y realinearse únicamente con la colocación de la cabeza, aliviando la compresión de estructuras nerviosas. La mayor parte de los casos requieren tracción esquelética con un aro en corona o halo con incrementos graduales de hasta 3 a 3,5 kg para conseguir la reducción. La tracción suele ser eficaz en 5 a 6 d. Si se consigue la reducción, se mantiene un chaleco con halo durante 8 a 12 sem; posteriormente se realiza una nueva Rx para confirmar la estabilidad. Si la reducción no elimina la compresión está indicada la descompresión quirúrgica mediante abordaje anterior o posterior. Si la inestabilidad continúa después de la descompresión, es necesaria una fijación posterior. En otros casos (como en la AR) la inmovilización externa aislada no suele conseguir la reducción permanente, requiriendo habitualmente una fijación posterior (estabilización) o descompresión anterior y estabilización.

Existen varias técnicas de fusión en la región craneocervical. En general, se fusionan todos los niveles inestables. La instrumentación proporciona una estabilidad inmediata, hasta que se desarrolla la fusión ósea, y duradera.

En las metástasis puede ser útil la radioterapia y la inmovilización con collarín cervical. En los pacientes con enfermedad de Paget pueden ayudar la calcitonina, mitramicina y bifosfonatos.

Siguiente: CAPITULO 182 | Ir a: CAPITULO 182
Anterior: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: Diagnóstico en ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL
Inicio de: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL | Ir a: ANOMALÍAS DE LA UNIÓN CRANEOCERVICAL


TRASTORNOS DE LA MÉDULA ESPINAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 181 Ir a: SEC.14 NEUROLOGÍA Ir a: COMPRESIÓN MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 182. TRASTORNOS DE LA MÉDULA ESPINAL
182 / TRASTORNOS DE LA MÉDULA ESPINAL

(V. también Tabes dorsal, en Sífilis, cap. 164 [image] .)

La médula espinal se extiende caudalmente desde el bulbo raquídeo a nivel del foramen magno hasta las vértebras lumbares superiores. La sustancia blanca de la periferia de la médula contiene los haces ascendentes y descendentes de las fibras nerviosas mielinizadas motoras y sensitivas. La sustancia gris central, configurada en forma de H, está constituida por los cuerpos celulares y por fibras no mielínicas (v. fig. 182-1 [image] ). Las astas anteriores (ventrales) de la "H" contienen las neuronas motoras inferiores, que reciben impulsos de la corteza motora a través de las vías descendentes corticospinales; los axones de estas neuronas son las fibras eferentes de los nervios espinales. Las astas posteriores (dorsales) están constituidas por las fibras sensitivas originadas en los cuerpos neuronales de los ganglios de las raíces dorsales. La sustancia gris también contiene muchas neuronas intermedias que conducen los impulsos motores, sensitivos y reflejos de las raíces dorsales a las ventrales, de un lado a otro de la médula y de un nivel medular a otro.

Los segmentos medulares son divisiones funcionales que corresponden aproximadamente a la distribución de los 31 pares de raíces nerviosas espinales. En los trastornos medulares, la integridad de los segmentos individuales se valora clínicamente mediante la exploración de los reflejos y las respuestas motoras y sensitivas en la distribución de los mismos (v. Traumatismos medulares, más adelante, y tabla 182-1 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: COMPRESIÓN MEDULAR | Ir a: COMPRESIÓN MEDULAR
› COMPRESIÓN MEDULAR
- Diagnóstico y tratamiento
› ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
- Diagnóstico y tratamiento
› SIRINGOMIELIA
- Síntomas y signos
- Diagnóstico y tratamiento
› TRASTORNOS VASCULARES
› INFARTO MEDULAR
› MALFORMACIONES ARTERIOVENOSAS
› PARAPARESIA ESPÁSTICA HEREDITARIA
› MIELITIS TRANSVERSA AGUDA
- Síntomas y signos
- Diagnóstico y tratamiento
› TRAUMATISMOS MEDULARES
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 181 | Ir a: Tratamiento en CAPITULO 181
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


COMPRESIÓN MEDULAR

Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» COMPRESIÓN MEDULAR

Puntos clave:
[- Compresión medular aguda -- Compresión medular subaguda -- Compresión medular crónica -]
COMPRESIÓN MEDULAR

Muchos trastornos afectan a la médula espinal por compresión mecánica que con frecuencia tiene una presentación típica y puede ser tratada eficazmente si se detecta pronto.

Volver a puntos clave Compresión medular aguda. Suele ser de origen traumático, produciendo signos de lesión segmentaria a nivel de la compresión junto con disfunción del haz corticospinal (p. ej., hiperreflexia, Babinski, debilidad muscular) y déficit sensitivo por debajo del nivel de la compresión (v. Traumatismos medulares, más adelante).

Volver a puntos clave Compresión medular subaguda. Habitualmente es secundaria a una neoplasia extramedular (v. Neoplasias medulares, cap. 177 [image] ), un absceso o hematoma subdural o epidural (v. más adelante) o un herniación discal cervical (o más raramente torácica). Los pacientes presentan dolor vertebral local, generalmente con una distribución radicular, y alteraciones de los reflejos por la alteración de las vías corticospinales. Después aparece debilidad muscular (generalmente proximal) en miembros inferiores, déficit sensitivos y pérdida del control esfinteriano. Las alteraciones sensitivas y motoras segmentarias en los miembros superiores son frecuentes en las lesiones cervicales. El dolor y la debilidad muscular leve pueden tardar en aparecer horas o días, mientras que la transición a la pérdida completa de la función medular caudalmente a la lesión puede durar sólo minutos o incluso menos si se desarrollan compromiso vascular o síndrome de sección medular.

Volver a puntos clave Compresión medular crónica. Puede ser secundaria a protrusiones óseas o cartilaginosas hacia el interior del canal medular cervical, torácico o lumbar (p. ej., osteofitos o espondilosis, especialmente en pacientes con estenosis congénita del canal (v. Espondilosis cervical, cap. 183 [image] ) o por neoplasias extra o intramedulares de lento crecimiento. La evolución de la compresión crónica es bastante más lenta que la de la compresión subaguda; los síntomas más graves pueden desarrollarse en meses o incluso años. El dolor puede ser menos intenso, las alteraciones sensitivas y motoras pueden aparecer simultáneamente y la espasticidad aparece en los miembros inferiores. La afectación neurológica segmentaria en los miembros superiores se produce en las lesiones cervicales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


COMPRESIÓN MEDULAR, Diagnóstico y tratamiento

Ir a: COMPRESIÓN MEDULAR Ir a: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» COMPRESIÓN MEDULAR
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Inicialmente, el diagnóstico se basa en los síntomas y signos clínicos: sensibilidad vertebral (el dolor a la percusión es más pronunciado en el carcinoma metastásico, infección vertebral y absceso epidural o vertebral), paraparesia, déficit sensitivo en los miembros o el tronco y alteración de los reflejos corticospinales. La Rx no suele ser diagnóstica; en cambio, la RM puede detectar a nivel óseo erosión, cambios hipertróficos importantes, colapso, fractura o subluxación en la zona de la lesión. Si no puede realizarse una RM, la TC o la mielografía del nivel afectado pueden confirmar la compresión medular y definir el nivel y extensión de la lesión.

El tratamiento depende del trastorno subyacente. Para el manejo de los traumatismos agudos y las causas de compresión medular crónica, ver los capítulos mencionados anteriormente.

La intervención precoz es esencial en la compresión subaguda. Si se trata antes de que la debilidad muscular sea marcada, muchos pacientes pueden recuperar la función neurológica completamente; una vez que se han desarrollado paraplejía o déficit autónomos pocos casos evolucionan bien. En las lesiones metastásicas deben administrarse precozmente corticoides a altas dosis (dexametasona por vía oral o i.v.) y si se conoce el origen y el tumor es sensible, puede ser efectiva la radioterapia inmediata. Si ésta no se encuentra disponible o si los signos neurológicos empeoran a pesar del tratamiento médico, está indicada la descompresión quirúrgica a menos que el paciente no sea candidato a cirugía. El tratamiento quirúrgico también está indicado cuando se requiere una biopsia, cuando existe una inestabilidad vertebral secundaria, cuando el tumor recidiva tras la radioterapia y cuando existe un hematoma subdural o epidural o cualquier absceso. Generalmente, después de la cirugía de las metástasis epidurales está indicada la radioterapia.

Siguiente: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL | Ir a: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
Inicio de: COMPRESIÓN MEDULAR | Ir a: COMPRESIÓN MEDULAR


ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL

Ir a: Diagnóstico y tratamiento en COMPRESIÓN MEDULAR Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL

El absceso espinal epidural o subdural suele aparecer en pacientes con una infección subyacente, ya sea a distancia (p. ej., forúnculo, absceso dentario) o contiguo (p. ej., osteomielitis vertebral, úlceras de decúbito, absceso retroperitoneal). Aproximadamente 1/3 de los casos son espontáneos, sin un origen aparente. El microorganismo causal más frecuente es el Staphylococcus aureus, seguido de Escherichia coli e infecciones mixtas por anaerobios. Menos frecuentemente, un absceso tuberculoso da lugar a un mal de Pott en la columna vertebral torácica.

El hematoma espinal epidural o subdural suele ser secundario a una traumatismo de la columna, tratamiento anticoagulante o trombolítico y debido a punción lumbar en pacientes con diátesis hemorrágicas.

Los abscesos y hematomas espinales suelen debutar con dolor local en la espalda y dolor a la percusión (generalmente a nivel torácico o lumbar) generalmente intensos; el dolor puede irradiarse por la zona de distribución radicular. La compresión de la médula o las raíces espinales lumbares produce debilidad muscular con un patrón parapléjico o cuadripléjico. En los abscesos, la debilidad progresa inicialmente en horas o días, con deterioro brusco hacia una paraplejía o cuadriplejía; en el hematoma la debilidad suele evolucionar en minutos o varias horas. La presencia de déficit sensitivos o esfinterianos depende de la localización y el tamaño de la lesión. La mayoría de los pacientes con un absceso presentan fiebre y el LCR presenta hiperproteinorraquia y pleocitosis linfocitaria; la Rx de la columna vertebral puede mostrar signos de osteomielitis en aproximadamente 1/3 de los casos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en COMPRESIÓN MEDULAR | Ir a: Diagnóstico y tratamiento en COMPRESIÓN MEDULAR
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL, Diagnóstico y tratamiento

Ir a: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL Ir a: SIRINGOMIELIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Ante la sospecha de absceso deben extraerse hemocultivos y cultivos de focos infecciosos rápidamente. El absceso y el hematoma se diagnostican mejor mediante RM, aunque la mielografía con o sin TC se utiliza todavía algunas veces. Si se sospecha una localización en el espacio epidural lumbar, el contraste se introduce en el espacio subaracnoideo a través de punción cisternal o cervical alta para evitar la perforación del absceso o el hematoma.

El tratamiento consiste en la descompresión y drenaje quirúrgico precoz. El material purulento obtenido debe teñirse con gram y cultivarse. Aunque los antibióticos solos pueden ser eficaces en algunos pacientes con alteración funcional parcial, cualquier enfermo con un absceso epidural, incluso sin síntomas, tiene riesgo de deterioro neurológico súbito e irreversible y debe tratarse mediante descompresión quirúrgica. El tratamiento antibiótico empírico se inicia con una penicilina penicilinasa-resistente. Los pacientes con sospecha de hematoma subdural o epidural que están en tratamiento con anticoagulantes cumarínicos deben recibir fitonadiona (vitamina K1) por vía s.c. (2,5 a 10 mg) y plasma fresco congelado. Los pacientes con trombocitopenia deben recibir transfusión de plaquetas.

Siguiente: SIRINGOMIELIA | Ir a: SIRINGOMIELIA
Inicio de: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL | Ir a: ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL


SIRINGOMIELIA

Ir a: Diagnóstico y tratamiento en ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» SIRINGOMIELIA
SIRINGOMIELIA

Presencia de una cavidad neuroglial llena de líquido en el interior de la médula espinal (siringomielia) o del tronco del encéfalo (siringobulbia).

Al menos la mitad de las lesiones están relacionadas con anomalías congénitas de la base del cráneo (p. ej., malformación de Chiari: herniación de tejido cerebeloso hacia el interior del canal medular) o síndromes disráficos (p. ej., encefalocele, mielomeningocele, v. Anomalías neurológicas, cap. 261 [image] ); por razones desconocidas las lesiones generalmente aumentan de tamaño durante la adolescencia o los primeros años de la vida adulta. En la otra mitad de los casos se desarrollan en asociación con tumores medulares y traumatismos de la columna o son de causa desconocida. La cavidad siringomiélica suele ser irregular, longitudinal y paramedial, con comienzo en la región cervical aunque puede extenderse hacia abajo a lo largo de toda la longitud de la médula espinal. Aproximadamente el 30% de los pacientes con tumores espinales desarrollan una siringomielia asociada. La siringobulbia, menos frecuente, suele aparecer como un espacio en hendidura en la parte inferior del TE que puede afectar a los pares craneales bajos, a las vías ascendentes sensitivas o a las vías motoras descendentes por interrupción o compresión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL | Ir a: Diagnóstico y tratamiento en ABSCESO Y HEMATOMA EPIDURAL O SUBDURAL
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


SIRINGOMIELIA, Síntomas y signos

Ir a: SIRINGOMIELIA Ir a: Diagnóstico y tratamiento en SIRINGOMIELIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» SIRINGOMIELIA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La siringomielia inicialmente interrumpe las fibras espinotalámicas que cruzan de uno a otro lado de la médula. Como estas fibras conducen fundamentalmente la sensibilidad al dolor y la temperatura, el paciente puede ignorar los estímulos nocivos (p. ej., una quemadura o un corte sin sentir dolor); el déficit generalmente comienza en los dedos (porque la lesión suele ser cervical) y después se extiende. Es frecuente el déficit sensitivo "en esclavina" en los hombros y espalda. La afectación de las vías corticospinales habitualmente aparece más tarde y conduce a espasticidad y debilidad muscular en los miembros inferiores. Las células del asta anterior a nivel de la cavidad pueden resultar afectadas, causando atrofia muscular, debilidad y fasciculaciones segmentarias.

La siringobulbia puede producir vértigo, nistagmo, afectación sensitiva facial unilateral o bilateral, debilidad y atrofia lingual, disartria, disfagia, ronquera y en ocasiones disfunción sensitiva o motora más distal debido a compresión medular.

Siguiente: Diagnóstico y tratamiento en SIRINGOMIELIA | Ir a: Diagnóstico y tratamiento en SIRINGOMIELIA
Inicio de: SIRINGOMIELIA | Ir a: SIRINGOMIELIA


SIRINGOMIELIA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en SIRINGOMIELIA Ir a: SIRINGOMIELIA Ir a: TRASTORNOS VASCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» SIRINGOMIELIA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La siringomielia debe diferenciarse de tumores y malformaciones vasculares y siempre debe investigarse una neoplasia del parénquima medular. La RM con gadolinio delimita la cavidad, habitualmente la tumoración asociada cuando existe y las posibles alteraciones concomitantes de la unión craneocervical. Cuando no es posible realizar una RM, la mielografía seguida de TC retardada puede ayudar al diagnóstico si el contraste rellena y delimita la cavidad.

Siempre que sea posible deben corregirse las alteraciones concomitantes como las anomalías vertebrales o de la base del cráneo, así como extirpar las neoplasias medulares. Se han propuesto varias técnicas quirúrgicas como el drenaje de la cavidad, la derivación o la sección longitudinal de la médula a nivel del filum terminal; sin embargo, los beneficios son difíciles de evaluar porque la evolución de los síntomas y signos varía mucho en la siringomielia. En ocasiones, el deterioro neurológico no es reversible con el tratamiento quirúrgico. La radioterapia no es útil.

Siguiente: TRASTORNOS VASCULARES | Ir a: TRASTORNOS VASCULARES
Anterior: Síntomas y signos en SIRINGOMIELIA | Ir a: Síntomas y signos en SIRINGOMIELIA
Inicio de: SIRINGOMIELIA | Ir a: SIRINGOMIELIA


TRASTORNOS VASCULARES

Ir a: Diagnóstico y tratamiento en SIRINGOMIELIA Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: INFARTO MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» TRASTORNOS VASCULARES
TRASTORNOS VASCULARES

La irrigación de la médula espinal se origina, en la parte superior, en las arterias vertebrales y en la zona cervical baja y torácica de ramas de la aorta, particularmente de una gran rama torácica baja. Las ramas de la arteria espinal anterior irrigan los 2/3 anteriores de la médula, y las ramas de la arteria espinal posterior el tercio posterior.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFARTO MEDULAR | Ir a: INFARTO MEDULAR
› INFARTO MEDULAR
› MALFORMACIONES ARTERIOVENOSAS

Anterior: Diagnóstico y tratamiento en SIRINGOMIELIA | Ir a: Diagnóstico y tratamiento en SIRINGOMIELIA
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


INFARTO MEDULAR

Ir a: TRASTORNOS VASCULARES Ir a: MALFORMACIONES ARTERIOVENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
° TRASTORNOS VASCULARES
» INFARTO MEDULAR
INFARTO MEDULAR

Debido a que la mayor parte de la circulación de la médula depende de dos o tres ramas principales arteriales, los segmentos medulares que coinciden con la zona limítrofe de las ramas de dichas arterias –alrededor de los segmentos torácicos 2.º a 4.º– son especialmente vulnerables a la isquemia. La trombosis arterial es poco frecuente, sin embargo, son causas comunes de infarto la compresión vascular (p. ej., por tumores, por hernia discal) o la oclusión a partir de fuentes a distancia (p. ej., cirugía aórtica, disección aneurismática); estos factores etiológicos son más frecuentes que los trastornos intrínsecos de las arterias espinales. Más raramente, la oclusión de las arterias espinales es secundaria a una panarteritis nodosa.

Clínicamente, se caracteriza por dolor súbito en la espalda y en la distribución del segmento afectado, seguido de parálisis flácida bilateral y pérdida sensitiva disociada con afectación de la sensibilidad termoalgésica por debajo del nivel del infarto. Generalmente está afectada la zona de distribución de la arteria espinal anterior, por lo que la sensibilidad al tacto y la propioceptiva y vibratoria suelen estar conservadas al ser conducidas por las columnas posteriores medulares. Al igual que en cualquier infarto, el déficit es más marcado en los primeros días y puede resolverse con el tiempo.

La mielitis transversa aguda autoinmune, la compresión medular por tumores u otras masas y los trastornos desmielinizantes producen signos similares y deben ser excluidos mediante RM o mielografía (si no puede realizarse RM) y examen del LCR. El tratamiento es sintomático, con cuidados posturales y cutáneos (v. cap. 122 [image] ), control de la función pulmonar y terapia física y ocupacional. Si la función vesical está comprometida, es preferible el sondaje intermitente en condiciones rigurosamente asépticas que una sonda permanente (v. también Vejiga neurógena, cap. 216 [image] ).

Siguiente: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS
Inicio de: TRASTORNOS VASCULARES | Ir a: TRASTORNOS VASCULARES


MALFORMACIONES ARTERIOVENOSAS

Ir a: INFARTO MEDULAR Ir a: TRASTORNOS VASCULARES Ir a: PARAPARESIA ESPÁSTICA HEREDITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
° TRASTORNOS VASCULARES
» MALFORMACIONES ARTERIOVENOSAS
MALFORMACIONES ARTERIOVENOSAS

En las MAV de la médula espinal predominan las venas grandes y tortuosas. La localización más común es la parte posterior de la médula torácica. En ocasiones existe un angioma cutáneo suprayacente a la malformación medular. Las MAV pueden ser pequeñas y localizadas o bien afectar a más de la mitad de la médula. Pueden actuar como lesiones con efecto de masa comprimiendo o reemplazando al parénquima normal, pero también pueden romperse causando una hemorragia focal o generalizada.

La hemorragia puede provocar dolor súbito en la zona y pérdida de funciones neurológicas por debajo del nivel de lesión; la presencia de sangre en el espacio subaracnoideo puede producir fiebre y rigidez de nuca. Las malformaciones que comprimen o infiltran la médula generalmente causan una mielopatía subaguda progresiva o signos de trastorno medular intrínseco con pérdida sensitiva disociada y debilidad segmentaria.

El diagnóstico se confirma mediante RM, angiorresonancia magnética o arteriografía selectiva. En ésta última se inyecta el contraste en las ramas torácicas de la aorta hasta localizar la que alimenta la malformación.

La cirugía incluye técnicas microquirúrgicas especializadas y está indicada cuando está comprometida la función medular, pero requiere expertos en estos métodos. En algunos centros médicos se realiza la oclusión de las arterias eferentes de la MAV mediante embolización a través de un catéter arterial.

Siguiente: PARAPARESIA ESPÁSTICA HEREDITARIA | Ir a: PARAPARESIA ESPÁSTICA HEREDITARIA
Anterior: INFARTO MEDULAR | Ir a: INFARTO MEDULAR
Inicio de: TRASTORNOS VASCULARES | Ir a: TRASTORNOS VASCULARES


PARAPARESIA ESPÁSTICA HEREDITARIA

Ir a: MALFORMACIONES ARTERIOVENOSAS Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: MIELITIS TRANSVERSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» PARAPARESIA ESPÁSTICA HEREDITARIA
PARAPARESIA ESPÁSTICA HEREDITARIA

Trastorno hereditario, generalmente autosómico dominante, y poco frecuente caracterizado por debilidad muscular espástica en los miembros inferiores de desarrollo gradual.

La paraparesia espástica hereditaria afecta por igual a ambos sexos y la edad de comienzo es muy variable, desde la infancia hasta edades avanzadas. Los hallazgos anatomopatológicos incluyen degeneración de las vías descendentes corticospinales y del fascículo gracilis, a pesar de la ausencia de alteraciones sensitivas. También se ha descrito una pérdida de células en las astas anteriores.

El trastorno puede aparecer en asociación con otras alteraciones neurológicas, incluyendo síntomas espinocerebelosos y oculares (síndrome de Ferguson-Critchley), con síntomas extrapiramidales, atrofia óptica y degeneración retiniana (síndrome de Kjellin) y con demencia o retraso mental y polineuropatía. La etiología de estos síndromes es desconocida. Los síntomas y signos consisten en dificultades progresivas para la marcha, hiperreflexia, clonus y Babinski. La función sensitiva y esfinteriana suele estar preservada. También puede haber afectación de los miembros superiores.

El diagnóstico diferencial debe realizarse con esclerosis múltiple, malformación de Chiari y compresión medular en la unión craneocervical por un tumor o alteraciones óseas.

El tratamiento de estos síndromes es sintomático. El tratamiento de elección para la espasticidad es el baclofeno a dosis de 10 mg/12 h que puede aumentarse hasta 30 a 80 mg/d. Los fármacos alternativos incluyen diazepam, clonazepam, dantroleno y treonina. La treonina activa el neurotransmisor inhibitorio glicina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MIELITIS TRANSVERSA AGUDA | Ir a: MIELITIS TRANSVERSA AGUDA
Anterior: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


MIELITIS TRANSVERSA AGUDA

Ir a: PARAPARESIA ESPÁSTICA HEREDITARIA Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» MIELITIS TRANSVERSA AGUDA
MIELITIS TRANSVERSA AGUDA

Síndrome, no enfermedad, en el que existe una inflamación aguda que afecta a la sustancia gris y a la sustancia blanca medular en uno o más segmentos torácicos adyacentes.

Con frecuencia su causa es desconocida, pero algunas veces sigue a infecciones víricas inespecíficas o a vacunación, lo que sugiere un mecanismo inmunológico; en otras ocasiones se asocia a vasculitis, uso de anfetaminas o heroína i.v., enfermedad de Lyme, sífilis, TB o infecciones parasitarias y fúngicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: PARAPARESIA ESPÁSTICA HEREDITARIA | Ir a: PARAPARESIA ESPÁSTICA HEREDITARIA
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


MIELITIS TRANSVERSA AGUDA, Síntomas y signos

Ir a: MIELITIS TRANSVERSA AGUDA Ir a: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» MIELITIS TRANSVERSA AGUDA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Generalmente existen debilidad y entumecimiento ascendentes en pies y piernas y dificultad para la micción y defecación, que se desarrollan en unos pocos días; estos síntomas pueden progresar en varios días hasta hacerse severos, generalmente con paraplejía sensitivo-motora global por debajo de la lesión, retención urinaria y pérdida del control intestinal. Ocasionalmente, las columnas posteriores se conservan indemnes, al menos inicialmente. Puede existir dorsalgia localizada, cefalea y rigidez de nuca. A veces el síndrome recidiva.

Siguiente: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA | Ir a: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA
Inicio de: MIELITIS TRANSVERSA AGUDA | Ir a: MIELITIS TRANSVERSA AGUDA


MIELITIS TRANSVERSA AGUDA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en MIELITIS TRANSVERSA AGUDA Ir a: MIELITIS TRANSVERSA AGUDA Ir a: TRAUMATISMOS MEDULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» MIELITIS TRANSVERSA AGUDA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La mielitis transversa aguda debe diferenciarse del síndrome de Guillain-Barré, oclusión de la arteria espinal anterior y compresión medular aguda, sobre todo la secundaria a absceso epidural, hematoma o tumor. Las causas tratables a considerar ante un síndrome de mielitis transversa aguda son la sífilis meningovascular aguda, infecciones por micoplasma y esclerosis múltiple.

El LCR puede presentar pleocitosis a expensas de monocitos y un aumento leve de proteínas. La RM permite la exclusión de lesiones expansivas extramedulares. La RM o la mielografía pueden mostrar edema medular o bloqueo subaracnoideo a nivel de la lesión. Si se utiliza la mielografía, se realizan placas en supino y en prono para excluir una malformación vascular. Las pruebas serológicas en sangre pueden estar alteradas en los escasos pacientes con mielitis transversa secundaria a enfermedades del colágeno.

El tratamiento es inespecífico y sintomático cuando no se encuentra ninguna causa. Los trastornos asociados, como vasculitis, deben tratarse específicamente. Los corticoides no han mostrado beneficio excepto en la mielitis secundaria a esclerosis múltiple, en la que la ACTH o los corticoides pueden ayudar a la regresión de los síntomas. No obstante, a veces se administra prednisona por la intervención del sistema inmunológico sospechada en los casos idiopáticos. En la mayoría de los pacientes se desarrolla una incapacidad considerable, excepto en los casos de meningoencefalomielitis vírica. En general, cuanto más aguda sea la evolución, el pronóstico es mejor.

Siguiente: TRAUMATISMOS MEDULARES | Ir a: TRAUMATISMOS MEDULARES
Anterior: Síntomas y signos en MIELITIS TRANSVERSA AGUDA | Ir a: Síntomas y signos en MIELITIS TRANSVERSA AGUDA
Inicio de: MIELITIS TRANSVERSA AGUDA | Ir a: MIELITIS TRANSVERSA AGUDA


TRAUMATISMOS MEDULARES

Ir a: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA Ir a: TRASTORNOS DE LA MÉDULA ESPINAL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» TRAUMATISMOS MEDULARES
TRAUMATISMOS MEDULARES

Después de un traumatismo medular, la función neurológica puede resultar afectada de forma breve en la concusión, más prolongada en la compresión medular secundaria a contusión o hemorragia, o permanentemente en las laceraciones o secciones medulares. En la contusión, el edema medular aparece rápidamente e incrementa la presión intradural produciendo una disfunción grave durante varios días. Después aparece una mejoría espontánea, pero generalmente persiste una cierta incapacidad residual. La hemorragia intramedular (hematomielia) suele limitarse a la sustancia gris central en la médula cervical, produciendo signos de lesión de neurona motora inferior (debilidad y atrofia muscular, fasciculaciones e hiporreflexia en miembros superiores) que suelen ser permanentes. La debilidad muscular es principalmente proximal y se acompaña de afectación selectiva de la sensibilidad al dolor y la temperatura. Las hemorragias extradural, subdural y subaracnoidea también pueden ser secundarias a traumatismos de la columna vertebral. Muchos trastornos pueden afectar a la función medular, simulando los efectos de una lesión física directa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA | Ir a: Diagnóstico y tratamiento en MIELITIS TRANSVERSA AGUDA
Inicio de: TRASTORNOS DE LA MÉDULA ESPINAL | Ir a: TRASTORNOS DE LA MÉDULA ESPINAL


TRAUMATISMOS MEDULARES, Síntomas, signos y diagnóstico

Ir a: TRAUMATISMOS MEDULARES Ir a: Pronóstico en TRAUMATISMOS MEDULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» TRAUMATISMOS MEDULARES
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Síntomas, signos y diagnóstico

Una lesión transversa aguda de la médula espinal produce de forma inmediata parálisis flácida y disminución de la sensibilidad y los reflejos (incluyendo las funciones autónomas) por debajo del nivel de lesión (shock espinal). La paraplejía flácida se va haciendo espástica gradualmente en horas o días debido a la exageración de los reflejos de estiramiento normales, lo que resulta de la pérdida de la inhibición descendente. Posteriormente, si la médula lumbar está intacta, aparece un espasmo de los músculos flexores y los reflejos tendinosos profundos y autonómicos se recuperan (v. también Vejiga neurógena, cap. 216 [image] ).

Las lesiones incompletas producen déficit motores y sensitivos parciales. Existe un trastorno del movimiento voluntario. La pérdida sensitiva depende de las vías afectadas: si se afectan las columnas posteriores se altera la sensibilidad posicional, vibratoria y táctil fina; si se afectan las vías espinotalámicas existe pérdida de la sensibilidad termoalgésica y en ocasiones de la sensibilidad táctil fina o grosera. La hemisección medular produce una parálisis espástica y déficit sensitivo posicional ipsilaterales por debajo de la lesión, así como alteración de la sensibilidad termoalgésica contralateral (síndrome de Brown-Séquard). Existen varias claves para identificar clínicamente el nivel de la lesión (v. tabla 182-1 [image] ).

Siguiente: Pronóstico en TRAUMATISMOS MEDULARES | Ir a: Pronóstico en TRAUMATISMOS MEDULARES
Inicio de: TRAUMATISMOS MEDULARES | Ir a: TRAUMATISMOS MEDULARES


TRAUMATISMOS MEDULARES, Pronóstico

Ir a: Síntomas, signos y diagnóstico en TRAUMATISMOS MEDULARES Ir a: TRAUMATISMOS MEDULARES Ir a: Tratamiento en TRAUMATISMOS MEDULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» TRAUMATISMOS MEDULARES
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Pronóstico

Las vías nerviosas total o gravemente degeneradas en la médula no pueden recuperarse, por lo que, al menos por el momento, la alteración funcional secundaria suele ser permanente. Sin embargo, algunos estudios de experimentación en animales sugieren que puede ser posible una regeneración de los nervios lesionados por contusión o sección medular transversa. El tejido nervioso comprimido en ocasiones puede recuperar su función. La recuperación del movimiento o la sensibilidad durante la primera semana tras la lesión medular puede ser indicativa de una recuperación favorable; si la disfunción se mantiene después de 6 meses, es probable que sea permanente.

Las lesiones de la cola de caballo, que rara vez son completas, suelen producir un déficit motor o sensitivo más probablemente parcial. Sin embargo, si se destruyen los arcos reflejos que controlan la micción, la función intestinal, la función eréctil en varones y la respuesta sexual en mujeres (todos ellos generados en el cono medular) es difícil la recuperación, incluso de la micción refleja. Las lesiones de la cola de caballo a cualquier nivel de la columna lumbo-sacra pueden producir impotencia permanente y pérdida del control esfinteriano vesical, rectal o ambos, al igual que cualquier lesión medular permanente a un nivel más alto.

Siguiente: Tratamiento en TRAUMATISMOS MEDULARES | Ir a: Tratamiento en TRAUMATISMOS MEDULARES
Anterior: Síntomas, signos y diagnóstico en TRAUMATISMOS MEDULARES | Ir a: Síntomas, signos y diagnóstico en TRAUMATISMOS MEDULARES
Inicio de: TRAUMATISMOS MEDULARES | Ir a: TRAUMATISMOS MEDULARES


TRAUMATISMOS MEDULARES, Tratamiento

Ir a: Pronóstico en TRAUMATISMOS MEDULARES Ir a: TRAUMATISMOS MEDULARES Ir a: CAPITULO 183
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.182 TRASTORNOS DE LA MÉDULA ESPINAL
» TRAUMATISMOS MEDULARES
Síntomas, signos y diagnóstico Pronóstico Tratamiento
Tratamiento

Los pacientes víctimas de un accidente con una lesión de columna, especialmente en la región cervical, deben ser tratados con sumo cuidado para proteger la médula de posibles daños. Hasta conocer la extensión de la lesión, todos los traumatismos deben tratarse como inestables. La flexión o extensión de la columna pueden contundir o producir una sección transversa de la médula, si existe rotura de los discos intervertebrales o los ligamentos o una fractura vertebral. Al mover a la víctima de un accidente, el transporte inapropiado puede precipitar una cuadriplejía o incluso la muerte por una lesión medular. Los pacientes con traumatismo de la columna vertebral deben moverse en bloque y transportarse sobre una superficie firme y plana con almohadillas para estabilizar su posición sin una presión excesiva. El alineamiento adecuado (anatómicamente neutro) de la columna mediante tracción es fundamental. Para inmovilizar la columna cervical puede utilizarse un collarín rígido. Los pacientes con lesiones de la columna torácica o lumbar pueden ser transportados en decúbito prono o supino; los que tienen un traumatismo cervical con lesión medular, que puede producir dificultades respiratorias, deben llevarse en decúbito supino, controlando el mantenimiento de la vía aérea y evitando cualquier constricción alrededor del tórax. Las dosis altas de corticoides administradas en las primeras 8 h tras la lesión medular mejoran el pronóstico de forma significativa. Se recomienda utilizar metilprednisolona, 30 mg/kg i.v. en 1 h seguido de 5,4 mg/kg/h durante las siguientes 23 h.

Cuando la columna es estable, las lesiones se tratan con reposo, analgésicos y relajantes musculares hasta que remitan el edema y el dolor locales. Si es posible, es preferible trasladar al paciente a un centro traumatológico de referencia. Las lesiones inestables deben ser inmovilizadas con tracción hasta que el hueso y los tejidos blandos se hayan recuperado, para asegurar un alineamiento adecuado; en ocasiones se necesita la fusión y fijación interna mediante cirugía. El valor de la descompresión quirúrgica en las lesiones completas es dudoso, pero algunos pacientes con déficit neurológicos incompletos pueden beneficiarse de ella.

Los cuidados generales de enfermería incluyen la prevención de infecciones urinarias y pulmonares y las úlceras de decúbito: por ejemplo, moviendo al paciente paralizado cada 2 h (con un sistema de Stryker si es necesario). Los ejercicios y medidas rehabilitadoras deben iniciarse tan pronto como sea posible (v. cap. 291 [image] ).

La atención emocional al paciente con una lesión medular ayuda a combatir su sensación de despersonalización y la depresión grave casi inevitable por la pérdida de control del propio cuerpo. Una vez estabilizados, estos pacientes deben trasladarse a centros de rehabilitación con personal experimentado en el manejo de lesiones medulares y sus implicaciones, incluyendo los problemas sociales, económicos y laborales.

Siguiente: CAPITULO 183 | Ir a: CAPITULO 183
Anterior: Pronóstico en TRAUMATISMOS MEDULARES | Ir a: Pronóstico en TRAUMATISMOS MEDULARES
Inicio de: TRAUMATISMOS MEDULARES | Ir a: TRAUMATISMOS MEDULARES


TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 182 Ir a: SEC.14 NEUROLOGÍA Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 183. TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
183 / TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO

El sistema nervioso periférico está constituido por los nervios craneales y espinales, desde su punto de salida del SNC hasta su terminación en las estructuras periféricas. Se incluyen el nervio olfatorio y el óptico, aunque en realidad son vías del SNC más que verdaderos nervios.

Los pares craneales (excepto el olfatorio, el óptico y parte del espinal accesorio) salen de SNC a nivel del tronco del encéfalo. Sus núcleos motores se encuentran profundos en el TE y los núcleos sensitivos en los ganglios inmediatamente externos al mismo (v. cap. 178 [image] ).

Cada uno de los nervios espinales (31 pares) emerge de un segmento de la médula espinal en forma de una raíz motora anterior (ventral) y una raíz sensitiva posterior (dorsal). Las fibras motoras eferentes se originan en las células del asta anterior de la sustancia gris medular; los cuerpos celulares de las fibras sensitivas aferentes se encuentran en los ganglios de las raíces dorsales. Las raíces anteriores y posteriores se unen para formar el nervio espinal, que sale de la columna a través del agujero intervertebral. Como la médula espinal es más corta que la columna vertebral, los agujeros intervertebrales se encuentran progresivamente más lejos de su correspondiente segmento medular, por lo que en la zona lumbo-sacra las raíces nerviosas de los segmentos más bajos de la médula descienden en la columna en un haz casi vertical, formando la cola de caballo. Los nervios espinales cervicales, braquiales y lumbo-sacros se anastomosan a nivel periférico formando los plexos, y posteriormente las ramas de los troncos nerviosos terminan hasta a 1 m de las estructuras periféricas. Los nervios intercostales mantienen una distribución segmentaria.

El término nervio periférico se utiliza habitualmente para denominar a la porción de un nervio espinal distal a la raíz y al plexo. Los nervios periféricos son haces de fibras nerviosas de diámetro variable entre 0,3 y 22 mm. Las fibras más gruesas conducen los impulsos motores, propioceptivos y táctiles; las fibras finas transmiten los impulsos dolorosos, térmicos y autónomos.

Las células de Schwann forman un fino cilindro de citoplasma alrededor de cada fibra y además envuelven las fibras gruesas en una membrana aislante formada por varias capas (vaina de mielina), que aumenta la conducción de los impulsos. Las fibras gruesas son conductoras rápidas y las finas son conductoras lentas. Las células de Schwann están cubiertas por una membrana basal y fibras de colágeno.

La disfunción de los nervios periféricos puede ser secundaria a lesión de las fibras nerviosas, de los cuerpos celulares o de las vainas de mielina. Cuando la isquemia o un traumatismo detienen el flujo axoplásmico a lo largo de la fibra nerviosa, el extremo distal del nervio degenera (degeneración walleriana). Si una alteración metabólica neuronal altera los nutrientes del axoplasma, en primer lugar se afecta la parte distal del nervio y la degeneración axonal avanza proximalmente, produciendo un patrón de síntomas distal a proximal, característico de las neuropatías metabólicas. La lesión directa o indirecta de la vaina de mielina por afectación de las células de Schwann o del cuerpo neuronal da lugar a una desmielinización, con el consecuente enlentecimiento de la velocidad de conducción. Cada célula de Schwann mantiene la vaina de mielina a lo largo de un segmento de la fibra nerviosa, por lo que la lesión selectiva de células de Schwann produce una desmielinización segmentaria.

Tras una lesión por aplastamiento, las fibras vuelven a crecer en el interior del cilindro de células de Schwann a una velocidad aproximada de 1 mm/d. La regeneración puede seguir una dirección errónea, causando una inervación aberrante (p. ej., de fibras en un músculo equivocado, de un receptor táctil en un lugar no adecuado, de un receptor de temperatura en lugar de un receptor del tacto). La vaina de mielina puede regenerarse rápidamente, en especial tras una desmielinización segmentaria, con recuperación completa de la función a menos que exista también destrucción axonal.

Una unidad motora está constituida por una neurona del asta anterior, su axón eferente y todas las fibras musculares inervadas por dicho axón. Los trastornos de la unidad motora se clasifican en función del segmento principalmente afectado (v. tabla 183-1 [image] ). Los trastornos de la neurona motora son debidos a la pérdida de la inervación eferente procedente de las células del asta anterior. En algunas enfermedades también están afectadas las neuronas motoras superiores, entre la corteza motora y el tronco del encéfalo (haces corticobulbares) o entre la corteza y la médula espinal (haces corticospinales); en otros casos (parálisis bulbar) se afectan selectivamente los núcleos motores de los pares craneales (núcleos bulbares) en el tronco.

La unión neuromuscular está alterada en la miastenia grave y en los síndromes miasténicos. La afectación de las fibras musculares se produce en las miopatías (v. cap. 184 [image] ). Otros trastornos que pueden producir miopatía o debilidad muscular (p. ej., polimiositis, dermatomiositis, triquinosis, enfermedades tiroideas y suprarrenales, hipercalcemia, hipofosfatemia) se tratan en los capítulos correspondientes del manual.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR | Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
› ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
- Diagnóstico y tratamiento
› ATROFIAS MUSCULARES ESPINALES
- Diagnóstico y tratamiento
› TRASTORNOS DE LAS RAÍCES NERVIOSAS
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HERNIACIÓN DEL NÚCLEO PULPOSO
- Síntomas y signos
- Diagnóstico y tratamiento
› ESPONDILOSIS CERVICAL
- Diagnóstico y tratamiento
› TRASTORNOS DE LOS PLEXOS
- Diagnóstico y tratamiento
› SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
- Diagnóstico y tratamiento
› NEUROPATÍAS PERIFÉRICAS
- Etiología
- Diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE GUILLAIN-BARRÉ
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUROPATÍAS HEREDITARIAS
› NEUROFIBROMATOSIS
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DE PROTEUS
› TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
› MIASTENIA GRAVE
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 182 | Ir a: Tratamiento en CAPITULO 182
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR

Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR

Puntos clave:
[- Esclerosis lateral amiotrófica ELA -- Parálisis bulbar progresiva PBP -- Atrofia muscular progresiva -- Esclerosis lateral primaria ELA y parálisis seudobulbar progresiva PSP -- Síndrome pospolio -]
ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR

Trastornos de causa desconocida caracterizados por una degeneración progresiva de los haces corticospinales, las células de las astas anteriores y/o los núcleos motores bulbares.

Los diferentes trastornos se denominan en función de la parte más afectada del SNC y los síntomas varían según dicha localización. La edad de comienzo media es de 55 años, con una incidencia mayor en varones; el 5% de los casos son familiares con herencia autosómica dominante.

Volver a puntos clave Esclerosis lateral amiotrófica (ELA). Los síntomas iniciales son debilidad muscular y atrofia y signos de disfunción de las neuronas de las astas anteriores, sobre todo de comienzo en las manos y menos frecuentemente en los pies. El lugar de comienzo es aleatorio y la progresión asimétrica. Los calambres son frecuentes y pueden preceder a la debilidad muscular. Posteriormente, y de forma precoz, aparecen pequeños espasmos de los músculos, visibles a través de la piel (fasciculaciones), espasticidad, hiperreflexia, reflejos cutáneo-plantares extensores y signos de afectación de los haces corticospinales. La disartria y la disfagia son secundarios a afectación de los núcleos y vías del tronco del encéfalo. Las vías sensitivas, los movimientos oculares voluntarios y la función esfinteriana están preservados. Es raro que los pacientes sobrevivan hasta 30 años; el 50% fallecen en los primeros 3 años tras el comienzo, el 20% viven 5 años y el 10% sobreviven hasta 10 años.

Volver a puntos clave Parálisis bulbar progresiva (PBP). Afecta predominantemente a los músculos inervados por los pares craneales y a las vías corticobulbares, por lo que se produce una dificultad creciente para tragar, masticar y hablar. Puede aparecer un síndrome emocional seudobulbar, con reacciones afectivas lábiles e inapropiadas. La disfagia, en particular, es un signo de mal pronóstico; es frecuente el fallecimiento en 1 a 3 años (generalmente por complicaciones respiratorias).

Volver a puntos clave Atrofia muscular progresiva. La herencia es autosómica dominante en aproximadamente el 10% de los casos. La afectación de las células del asta anterior supera la afectación corticospinal y la progresión es más benigna. Existen debilidad muscular y atrofia marcada de comienzo en las manos y progresión a los brazos, hombros y miembros inferiores, haciéndose generalizada en algunos casos. Las fasciculaciones pueden ser la manifestación más precoz. El trastorno puede aparecer a cualquier edad y los pacientes pueden sobrevivir 25 años o más.

Volver a puntos clave Esclerosis lateral primaria (ELA) y parálisis seudobulbar progresiva (PSP). Se caracterizan por rigidez muscular y debilidad motora distal que aumentan gradualmente, afectando a los miembros en la esclerosis lateral primaria y a los pares craneales bajos en la parálisis seudobulbar progresiva. Las fasciculaciones y la atrofia muscular pueden aparecer muchos años después. Estos trastornos generalmente progresan durante varios años antes de establecerse una incapacidad total.

Volver a puntos clave Síndrome pospolio. Los pacientes que han padecido polio mucho tiempo atrás pueden desarrollar nuevamente fatiga progresiva, dolor y debilidad muscular varios años después (al menos 15) de la recuperación de la poliomielitis. En algunos casos, puede aparecer también atrofia muscular –pospolio– que puede remedar una atrofia muscular progresiva. Sin embargo, en la mayoría los nuevos síntomas no son debidos a progresión de la antigua polio, sino a la superposición de un segundo trastorno como diabetes mellitus, hernia discal o trastornos degenerativos articulares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento
› ATROFIAS MUSCULARES ESPINALES
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


ATROFIAS MUSCULARES ESPINALES

Ir a: Diagnóstico y tratamiento en ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
» ATROFIAS MUSCULARES ESPINALES
ATROFIAS MUSCULARES ESPINALES

Trastornos de comienzo en la lactancia o la infancia, caracterizados por atrofia del músculo esquelético debida a degeneración progresiva de las células del asta anterior medular y de los núcleos motores del tronco del encéfalo.

La mayor parte de los casos son autosómicos recesivos y parecen debidos a mutaciones alélicas de un locus simple de un gen localizado en el cromosoma 5. Existen cuatro variantes principales.

La atrofia muscular espinal tipo I (enfermedad de Werdnig-Hoffmann) se inicia en la vida intrauterina o se hace sintomática entre los 2 y 4 meses de edad. La mayoría de los niños afectados son hipotónicos al nacer y todos presentan retraso del desarrollo motor hacia los 6 meses. El 95% fallecen entre el año y año y medio de edad y todos alrededor de los 4 años, generalmente por fallo respiratorio.

En la atrofia muscular espinal tipo II (intermedia) la mayor parte de los lactantes y niños presentan síntomas alrededor de los 6 a 12 meses y todos ellos antes de los 2 años de edad; <25% de los niños afectados aprenden a sentarse y ninguno llega a caminar o gatear. Clínicamente, los niños presentan hipotonía y debilidad muscular flácida, arreflexia y fasciculaciones que pueden ser difíciles de ver en los niños muy pequeños. Pueden presentar disfagia. La enfermedad generalmente es mortal en fases tempranas de la vida, sobre todo debido a complicaciones respiratorias. Sin embargo, la progresión puede detenerse espontáneamente, produciendo una debilidad muscular permanente no progresiva.

La atrofia muscular espinal tipo III (enfermedad de Wohlfart-Kugelberg-Welander) comienza entre los 2 y los 30 años de edad. Los hallazgos anatomopatológicos y el tipo de herencia son similares a los de la forma aguda (tipo I), pero su evolución es más lenta y la esperanza de vida más prolongada. La debilidad y atrofia muscular son más evidentes en los miembros inferiores, comenzando en el cuádriceps y en los flexores de la cadera. Posteriormente se afectan los miembros superiores. La debilidad muscular suele progresar de proximal a distal. Algunos casos familiares son secundarios a déficit enzimáticos específicos (p. ej., deficiencia de hexosaminidasa).

La atrofia muscular espinal tipo IV tiene un patrón hereditario variable (recesivo, dominante, ligado a X), comienza en la vida adulta (30 a 60 años de edad) y tiene una evolución lenta. En ocasiones es imposible su diferenciación con la esclerosis lateral amiotrófica.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR | Ir a: Diagnóstico y tratamiento en ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
Inicio de: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR | Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR


ATROFIAS MUSCULARES ESPINALES, Diagnóstico y tratamiento

Ir a: ATROFIAS MUSCULARES ESPINALES Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
» ATROFIAS MUSCULARES ESPINALES
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Generalmente, el diagnóstico se confirma mediante la demostración electromiográfica de una denervación sin afectación del nervio periférico; los estudios de velocidad de conducción nerviosa son normales. Ocasionalmente se realiza una biopsia muscular. Las enzimas musculares séricas (CPK, aldolasa) pueden estar ligeramente elevadas. La amniocentesis no es diagnóstica.

No existe tratamiento específico. La fisioterapia y algunos aparatos especiales pueden ser útiles en pacientes con trastornos estáticos o lentamente progresivos al prevenir la escoliosis y las contracturas.

Siguiente: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS
Inicio de: ATROFIAS MUSCULARES ESPINALES | Ir a: ATROFIAS MUSCULARES ESPINALES


TRASTORNOS DE LAS RAÍCES NERVIOSAS

Ir a: Diagnóstico y tratamiento en ATROFIAS MUSCULARES ESPINALES Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LAS RAÍCES NERVIOSAS
TRASTORNOS DE LAS RAÍCES NERVIOSAS

La herniación de disco intervertebral (v. más adelante), con o sin alteraciones degenerativas de la columna, es la causa más frecuente de afectación radicular. Los cambios óseos de la AR o la osteoartritis, especialmente de la columna cervical y lumbar, pueden producir compresión aislada de raíces nerviosas. Menos frecuentemente, la meningitis crónica, sobre todo la carcinomatosa, produce afectación de múltiples raíces. Otras patologías que pueden presentarse con síntomas radiculares son los abscesos y tumores epidurales, los meningiomas espinales y los neurofibromas (v. cap. 177 [image] ). La diabetes mellitus puede producir una radiculopatía dolorosa torácica o de las extremidades. La infección por herpes zóster generalmente produce una radiculopatía dolorosa con hipoestesia de distribución en un dermatoma y un exantema característico; además puede dar lugar a radiculopatía motora con debilidad muscular miotónica y arreflexia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento
› HERNIACIÓN DEL NÚCLEO PULPOSO
- Síntomas y signos
- Diagnóstico y tratamiento
› ESPONDILOSIS CERVICAL
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ATROFIAS MUSCULARES ESPINALES | Ir a: Diagnóstico y tratamiento en ATROFIAS MUSCULARES ESPINALES
Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


HERNIACIÓN DEL NÚCLEO PULPOSO

Ir a: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LAS RAÍCES NERVIOSAS
» HERNIACIÓN DEL NÚCLEO PULPOSO
HERNIACIÓN DEL NÚCLEO PULPOSO

(Herniación o prolapso del disco intervertebral)

Las vértebras están separadas entre sí por discos cartilaginosos constituidos por un anillo fibroso externo y un núcleo pulposo interno. Los cambios degenerativos (con o sin traumatismo) pueden dar lugar a una protrusión o herniación del núcleo a través del anillo fibroso, generalmente en la columna cervical o lumbar; el núcleo pulposo se desplaza en sentido posterior o postero-lateral hacia el espacio extradural. Cuando el núcleo herniado comprime o irrita una raíz nerviosa a nivel lumbosacro, se produce una ciática. La protrusión posterior puede comprimir la médula o la cola de caballo, especialmente cuando existe una estenosis congénita del canal medular.

En la región lumbar, más del 80% de las hernias afectan a las raíces L-5 o S-1; en la columna cervical, las radiculopatías más comunes son la C-6 y C-7 (v. tabla 183-2 [image] ).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS
Inicio de: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS


HERNIACIÓN DEL NÚCLEO PULPOSO, Síntomas y signos

Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO Ir a: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LAS RAÍCES NERVIOSAS
» HERNIACIÓN DEL NÚCLEO PULPOSO
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Aparece dolor en la distribución de la raíz comprimida, que puede comenzar súbita e intensamente o bien de forma insidiosa. Empeora con el movimiento y a veces con la maniobra del Valsalva, al toser, reírse o defecar. Además pueden existir parestesias o entumecimiento en la zona de distribución sensitiva de la raíz y disminución o ausencia de los reflejos, también en los segmentos correspondientes a la raíz afectada. En la herniación lumbosacra, la elevación del miembro inferior extendido (que estira las raíces) puede producir dolor en la espalda o la pierna (v. cap. 59 [image] ); en las hernias cervicales, la flexión o inclinación del cuello es dolorosa. Los músculos inervados por la raíz comprimida pueden llegar a estar débiles, atróficos y flácidos y mostrar fasciculaciones. La compresión de la médula cervical puede producir paresia espástica de los miembros inferiores. La compresión de la cola de caballo generalmente da lugar a retención urinaria o incontinencia por pérdida de la función esfinteriana; estos signos son indicativos de la necesidad de atención urgente.

Siguiente: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO
Inicio de: HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO


HERNIACIÓN DEL NÚCLEO PULPOSO, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HERNIACIÓN DEL NÚCLEO PULPOSO Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO Ir a: ESPONDILOSIS CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LAS RAÍCES NERVIOSAS
» HERNIACIÓN DEL NÚCLEO PULPOSO
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

En la Rx simple de columna generalmente se aprecia una disminución del espacio discal. La TC o la RM permiten determinar las dimensiones del canal y pueden mostrar la protrusión discal. La electromiografía ayuda a identificar las raíces afectadas.

El tratamiento debe ser conservador, ya que la mayoría de los pacientes con dolor lumbar o radicular se recuperan sin cirugía –más del 95% en 3 meses– si no existe déficit neurológico importante. Las molestias agudas pueden aliviarse con reposo y relajación. El reposo prolongado en cama está contraindicado. Además pueden utilizarse analgésicos, tranquilizantes suaves y relajantes musculares para aliviar el dolor.

En las radiculopatías lumbares, la tracción no ha demostrado beneficio generalmente. Si existen déficit neurológicos objetivos (debilidad muscular, déficit sensitivo) persistentes o progresivos o si el dolor radicular es severo y resistente al tratamiento, se considerará el tratamiento quirúrgico. Los procedimientos de elección habitualmente son la discectomía microscópica, la laminectomía o la extirpación quirúrgica del material herniado. También se están evaluando otras técnicas como la eliminación del material discal protruido por vía percutánea. No se recomienda la disolución del material discal herniado con inyecciones locales de la enzima quimopapaína. Las lesiones que producen una compresión aguda medular o de la cola de caballo (p. ej., que produce retención urinaria o incontinencia) requieren tratamiento quirúrgico inmediato.

En las radiculopatías cervicales, la descompresión quirúrgica suele ser efectiva si no responden al tratamiento conservador.

Siguiente: ESPONDILOSIS CERVICAL | Ir a: ESPONDILOSIS CERVICAL
Anterior: Síntomas y signos en HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: Síntomas y signos en HERNIACIÓN DEL NÚCLEO PULPOSO
Inicio de: HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO


ESPONDILOSIS CERVICAL

Ir a: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LAS RAÍCES NERVIOSAS
» ESPONDILOSIS CERVICAL
ESPONDILOSIS CERVICAL

Alteraciones degenerativas de los discos y anillos intervertebrales con formación de osteofitos que estenosan el canal cervical o los agujeros de conjunción.

Los pacientes con estenosis congénita del canal medular presentan un riesgo aumentado de espondilosis. Si se produce una compresión medular aparece un mielopatía progresiva con desarrollo típico de una marcha espástica. Clínicamente predomina el dolor acompañado de signos radiculares en el dermatoma más afectado, generalmente entre C-5 y C-6 o C-6 y C-7. La compresión de las raíces en el agujero de conjunción produce debilidad, atrofia y arreflexia segmentarias en el miembro superior; la compresión medular, en cambio, da lugar a hiperreflexia, hipertonía, afectación de la sensibilidad vibratoria y respuesta cutáneo-plantar extensora en miembros inferiores.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: Diagnóstico y tratamiento en HERNIACIÓN DEL NÚCLEO PULPOSO
Inicio de: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS


ESPONDILOSIS CERVICAL, Diagnóstico y tratamiento

Ir a: ESPONDILOSIS CERVICAL Ir a: TRASTORNOS DE LOS PLEXOS
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LAS RAÍCES NERVIOSAS
» ESPONDILOSIS CERVICAL
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las Rx de la columna, incluyendo proyecciones oblicuas de los agujeros de conjunción, muestran cambios degenerativos con osteofitos y estrechamiento del espacio discal. Si el diámetro sagital del canal cervical es <10 mm, es bastante probable que exista una compresión medular. La TC permite estimar el diámetro del canal medular, pero la RM es la prueba de elección.

En ocasiones, la clínica mejora o se estabiliza espontáneamente. El tratamiento conservador se basa en el uso de un collarín blando, antiinflamatorios, relajantes musculares y analgésicos suaves. La laminectomía descompresiva está indicada cuando el paciente presenta signos de mielopatía con compresión medular demostrada en las pruebas de imagen. Cuando está indicada la cirugía, el abordaje anterior o posterior se determina en función de los síntomas y la anatomía patológica.

Siguiente: TRASTORNOS DE LOS PLEXOS | Ir a: TRASTORNOS DE LOS PLEXOS
Inicio de: ESPONDILOSIS CERVICAL | Ir a: ESPONDILOSIS CERVICAL


TRASTORNOS DE LOS PLEXOS

Ir a: Diagnóstico y tratamiento en ESPONDILOSIS CERVICAL Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LOS PLEXOS
TRASTORNOS DE LOS PLEXOS

Las alteraciones de los plexos braquial y lumbosacro producen un trastorno mixto, motor y sensitivo, del miembro correspondiente. El patrón no se corresponde con la distribución de las raíces o nervios individuales. Los trastornos del plexo braquial superior afectan al hombro y los de la parte inferior del mismo a la mano. En los niños, la tracción durante el parto puede causar una plexopatía; en los adultos, las causas más frecuentes son los traumatismos y la invasión metastásica (típicamente, el carcinoma de mama o pulmón en el plexo braquial y las neoplasias intestinales o genitourinarias en el plexo lumbosacro). Si el plexo se encuentra en el campo de radiación (p. ej., en el carcinoma de mama) puede aparecer una plexopatía por fibrosis. En los pacientes diabéticos puede desarrollarse una plexopatía lumbar dolorosa asociada a pérdida de peso. Otras causas son los hematomas secundarios a tratamiento anticoagulante que comprimen el plexo lumbosacro; ocasionalmente, la neurofibromatosis (v. más adelante) puede afectar a los plexos.

La neuritis braquial aguda (neuralgia amiotrófica) aparece fundamentalmente en varones, sobre todo en adultos jóvenes aunque puede darse a cualquier edad. La causa es desconocida aunque se sospecha un proceso inflamatorio vírico o inmunológico. Se caracteriza por dolor supraclavicular y por debilidad muscular y disminución de los reflejos con mínimas alteraciones sensitivas en la distribución del plexo braquial. En 3 a 10 d se desarrolla una paresia grave que posteriormente revierte en los meses siguientes. En 2/3 de los pacientes está afectada la porción superior del plexo y por tanto la musculatura proximal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ESPONDILOSIS CERVICAL | Ir a: Diagnóstico y tratamiento en ESPONDILOSIS CERVICAL
Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


TRASTORNOS DE LOS PLEXOS, Diagnóstico y tratamiento

Ir a: TRASTORNOS DE LOS PLEXOS Ir a: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LOS PLEXOS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

La EMG y los estudios de conducción ayudan a la localización de las lesiones. Los potenciales de acción sensitivos pueden tener una amplitud disminuida o estar ausentes en la distribución correspondiente, y los músculos inervados por las divisiones afectas del plexo pueden presentar signos de denervación. La TC o RM de los plexos braquial o lumbosacro permiten detectar masas en pacientes con cáncer o hematomas. La extensión tumoral al interior del espacio epidural puede observarse mediante RM o mielografía. En las lesiones metastásicas del plexo braquial, los potenciales evocados registrados tras estimulación del nervio mediano pueden mostrar un retraso del potencial en el punto de Erb.

El punto de lesión local de un nervio puede identificarse mediante el signo de Tinel, que consiste en la aparición de parestesias distales en la distribución del nervio, desencadenadas por la percusión de éste por encima de la compresión.

Los corticoides no han presentado eficacia en la neuritis braquial aguda. La cirugía puede estar indicada en los traumatismos, hematomas y neoplasias benignas o metastásicas. Las lesiones metastásicas deben tratarse con radiación y/o quimioterapia. El control adecuado de la glucemia ayuda al tratamiento de las plexopatías diabéticas.

Siguiente: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO | Ir a: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
Inicio de: TRASTORNOS DE LOS PLEXOS | Ir a: TRASTORNOS DE LOS PLEXOS


SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO

Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LOS PLEXOS Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO

Grupo de síndromes definidos, caracterizados por dolor y parestesias en la mano, cuello, hombro o brazos.

Incluyen el síndrome de compresión neurovascular de la cintura escapular, el síndrome del escaleno y el síndrome de la costilla cervical. Son más frecuentes en mujeres, generalmente entre los 35 y 55 años. Su patogenia es desconocida. Las alteraciones pueden ser secundarias a compresión de los vasos subclavios y a veces del tronco inferior o medio del plexo braquial contra una costilla cervical, una 1.ª; costilla torácica anómala o una inserción o posición anormal de los músculos escalenos.

El síndrome puede sospecharse por la distribución de los síntomas. El dolor y las parestesias suelen distribuirse por la cara interna de los brazos y a veces se extienden hacia la pared torácica anterior adyacente. Muchos pacientes presentan afectación sensitiva entre leve y moderada en la distribución de C-8 a T-1 en el lado doloroso y tienen alteraciones vasculares autonómicas importantes en la mano, incluyendo cianosis, edema y (más raramente) fenómeno de Raynaud o gangrena distal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en TRASTORNOS DE LOS PLEXOS | Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LOS PLEXOS
Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO, Diagnóstico y tratamiento

Ir a: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO Ir a: NEUROPATÍAS PERIFÉRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Existen varias maniobras para demostrar la compresión de estructuras vasculares (p. ej., al extender el plexo braquial), pero no tienen un valor claramente demostrado. Entre los datos de ayuda para el diagnóstico se encuentran la auscultación de soplos en la clavícula o el vértice de la axila y el hallazgo de una costilla cervical mediante la Rx simple. La obstrucción parcial o espasmo de las arterias o venas axilares pueden demostrarse mediante angiografía, pero tampoco proporcionan una evidencia incontrovertible del trastorno.

La mayoría de los pacientes responden a la fisioterapia y los ejercicios. Si se identifica una costilla cervical o una obstrucción de la arteria subclavia, el especialista debe decidir si es necesaria la cirugía.

Siguiente: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS
Inicio de: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO | Ir a: SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO


NEUROPATÍAS PERIFÉRICAS

Ir a: Diagnóstico y tratamiento en SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» NEUROPATÍAS PERIFÉRICAS
NEUROPATÍAS PERIFÉRICAS

Síndromes constituidos por déficit sensitivo, debilidad y atrofia muscular, disminución de los reflejos tendinosos profundos y síntomas vasomotores, aislados o en combinación.

Las neuropatías periféricas pueden afectar a un solo nervio (mononeuropatía), a dos o más nervios en zonas separadas (mononeuropatía múltiple) o a muchos nervios simultáneamente (polineuropatía). Puede estar afectado primariamente el axón (p. ej., diabetes múltiple, enfermedad de Lyme, uremia o agentes tóxicos) o bien la vaina de mielina o las células de Schwann (p. ej., polineuropatía inflamatoria aguda o crónica, leucodistrofias o síndrome de Guillain-Barré). La lesión de las fibras finas mielínicas o amielínicas da lugar a una pérdida de la sensibilidad termoalgésica; la afectación de las fibras mielínicas gruesas da lugar a un déficit motor o propioceptivo. Algunas neuropatías (p. ej., toxicidad por plomo, dapsona, picadura de garrapata, porfiria o síndrome de Guillain-Barré) afectan principalmente a las fibras motoras; otras (p. ej., ganglionitis neoplásica de raíces dorsales, lepra, SIDA, diabetes mellitus o intoxicación crónica por piridoxina) afectan sobre todo a los ganglios de las raíces dorsales o a las fibras sensitivas, produciendo síntomas sensitivos. Ocasionalmente, se afectan también los pares craneales (p. ej., síndrome de Guillain-Barré, enfermedad de Lyme, diabetes mellitus y difteria). La identificación de cada modalidad afectada ayuda a determinar la causa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE GUILLAIN-BARRÉ
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEUROPATÍAS HEREDITARIAS
› NEUROFIBROMATOSIS
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DE PROTEUS

Anterior: Diagnóstico y tratamiento en SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO | Ir a: Diagnóstico y tratamiento en SÍNDROMES DE COMPRESIÓN DEL DESFILADERO TORÁCICO
Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


SÍNDROME DE GUILLAIN-BARRÉ

Ir a: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» SÍNDROME DE GUILLAIN-BARRÉ
SÍNDROME DE GUILLAIN-BARRÉ

(Parálisis ascendente de Landry, polirradiculoneuropatía desmielinizante inflamatoria aguda)

Forma aguda y en general rápidamente progresiva de polineuropatía inflamatoria caracterizada por debilidad muscular y déficit sensitivo distal leve, en la que aproximadamente 2/3 de los casos comienzan entre 5 d y 3 sem después de una infección banal, una intervención quirúrgica o una vacunación.

El síndrome de Guillain-Barré es la neuropatía desmielinizante adquirida más frecuente. Su causa es desconocida, pero se supone una patogenia autoinmune. Se caracteriza por áreas de desmielinización segmentaria y focal, con infiltración perivascular y endoneural de linfocitos y monocitos, diseminadas a lo largo de los nervios periféricos, las raíces nerviosas y los nervios craneales. En las lesiones más graves también aparece degeneración axonal y, en unos pocos casos, la alteración primaria es una degeneración axonal aguda precoz en lugar de desmielinización.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS | Ir a: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


SÍNDROME DE GUILLAIN-BARRÉ, Síntomas y signos

Ir a: SÍNDROME DE GUILLAIN-BARRÉ Ir a: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» SÍNDROME DE GUILLAIN-BARRÉ
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Aparece debilidad muscular relativamente simétrica con parestesias que suelen comenzar en los miembros inferiores y después progresar hacia los superiores. En el 90% de los casos, la debilidad es máxima a las 3 sem del inicio. Suele ser más importante que la afectación sensitiva y de predominio proximal. Existe abolición de los reflejos tendinosos profundos. La función esfinteriana suele estar conservada. Más del 50% de los pacientes con afectación severa presentan también debilidad de los músculos faciales y orofaríngeos, y hasta un 10% requieren intubación por depresión respiratoria. En los casos graves también puede existir disfunción autónoma (incluyendo fluctuaciones de la PA), secreción inadecuada de ADH, arritmias cardíacas y alteraciones pupilares. La parálisis respiratoria y las alteraciones autónomas pueden ser mortales. La mortalidad global es de un 5%.

Existe una variante poco común en la que únicamente aparece oftalmoparesia, ataxia y arreflexia. Deben excluirse otros trastornos como miastenia grave, deficiencia aguda de tiamina y, menos frecuentemente, botulismo.

Siguiente: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ | Ir a: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ
Inicio de: SÍNDROME DE GUILLAIN-BARRÉ | Ir a: SÍNDROME DE GUILLAIN-BARRÉ


SÍNDROME DE GUILLAIN-BARRÉ, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE GUILLAIN-BARRÉ Ir a: SÍNDROME DE GUILLAIN-BARRÉ Ir a: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» SÍNDROME DE GUILLAIN-BARRÉ
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se basa en el síndrome clínico. En el LCR existe aumento de proteínas sin pleocitosis. Las pruebas neurofisiológicas confirman el diagnóstico, pero no suelen ser necesarias. Dos tercios de los pacientes presentan enlentecimiento de las velocidades de conducción y evidencia de desmielinización segmentaria en el momento del inicio. Las latencias de las ondas F tienden a estar prolongadas, indicando desmielinización proximal.

Volver a puntos clave Diagnóstico diferencial. Algunos tóxicos (p. ej., organofosforados) que actúan en la unión neuromuscular (v. Botulismo en Trastornos de la transmisión neuromuscular, más adelante, y cap. 28 [image] ). La poliomielitis aguda, para la que existen pruebas serológicas, aparece en forma epidémica y produce fiebre, malestar general y pleocitosis en el LCR. La infestación por garrapatas produce una neuropatía motora aguda ascendente, principalmente en niños, con abolición de los reflejos tendinosos y sensibilidad conservada. La eliminación de las garrapatas produce la resolución de todos los síntomas.

Siguiente: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ | Ir a: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ
Anterior: Síntomas y signos en SÍNDROME DE GUILLAIN-BARRÉ | Ir a: Síntomas y signos en SÍNDROME DE GUILLAIN-BARRÉ
Inicio de: SÍNDROME DE GUILLAIN-BARRÉ | Ir a: SÍNDROME DE GUILLAIN-BARRÉ


SÍNDROME DE GUILLAIN-BARRÉ, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ Ir a: SÍNDROME DE GUILLAIN-BARRÉ Ir a: NEUROPATÍAS HEREDITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» SÍNDROME DE GUILLAIN-BARRÉ
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayor parte de los pacientes presentan una mejoría considerable en un período de varios meses; aproximadamente el 30% de los adultos y un porcentaje mayor de los niños presentan debilidad residual al cabo de 3 años. Los déficit residuales pueden requerir reentrenamiento, sistemas ortopédicos o cirugía.

Después de la mejoría inicial, cerca de un 10% de los pacientes desarrollan una polineuropatía crónica recidivante. La anatomía patológica y las pruebas de laboratorio son similares a las del síndrome agudo, pero la debilidad muscular puede ser más asimétrica y progresar más lentamente. En ocasiones, los nervios son palpables debido a los episodios repetidos de desmielinización y remielinización segmentarias.

El síndrome de Guillain-Barré es una urgencia médica, precisando un control y soporte constante de las funciones vitales. La vía aérea debe mantenerse libre y la capacidad vital medirse con frecuencia para iniciar la respiración asistida si es necesario. El aporte de líquidos debe ser suficiente para mantener un volumen urinario de al menos 1 a 1,5 l/d. Las extremidades deben protegerse de traumatismos y de la presión por el reposo en cama. El calor puede aliviar el dolor, haciendo posible el inicio precoz de la fisioterapia. Debe evitarse la inmovilización, que da lugar a anquilosis. La movilización pasiva de las articulaciones hasta su grado máximo debe iniciarse inmediatamente y los ejercicios activos en cuanto remitan los síntomas agudos. En pacientes encamados puede ser útil la administración de heparina, 5.000 U s.c. 2 veces al día.

Los corticoides empeoran el pronóstico en el síndrome de Guillain-Barré y no deben utilizarse. La plasmaféresis (v. cap. 129 [image] ) puede ser beneficiosa si se administra precozmente y es el tratamiento de elección en los pacientes con afectación aguda severa. Es relativamente segura, acorta la evolución y el tiempo de hospitalización y disminuye la mortalidad y la incidencia de parálisis permanente. La administración diaria de globulina inmune i.v. (g-globulina), 400 mg/kg/d durante las dos primeras semanas es tan efectiva como la plasmaféresis y más segura. Por ello, si el paciente no responde a la plasmaféresis o ésta no puede realizarse (debido a dificultad en el acceso venoso o inestabilidad hemodinámica), debe utilizarse la g-globulina.

En la polineuropatía crónica recidivante, los corticoides mejoran la debilidad muscular y pueden ser precisos durante largo tiempo. Los fármacos inmunosupresores (azatioprina) y la plasmaféresis pueden beneficiar a algunos pacientes.

Siguiente: NEUROPATÍAS HEREDITARIAS | Ir a: NEUROPATÍAS HEREDITARIAS
Anterior: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ | Ir a: Diagnóstico en SÍNDROME DE GUILLAIN-BARRÉ
Inicio de: SÍNDROME DE GUILLAIN-BARRÉ | Ir a: SÍNDROME DE GUILLAIN-BARRÉ


NEUROPATÍAS HEREDITARIAS

Ir a: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: NEUROFIBROMATOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» NEUROPATÍAS HEREDITARIAS
NEUROPATÍAS HEREDITARIAS

Las neuropatías hereditarias se clasifican en neuropatías sensitivo-motoras y neuropatías sensitivas. (Para las neuropatías hereditarias motoras, v. Trastornos de la neurona motora inferior y superior, más atrás). La neuropatía hereditaria sensitivo-motora más frecuente es la enfermedad de Charcot-Marie-Tooth (v. más adelante). Otras menos comunes comienzan al nacimiento y dan lugar a una incapacidad grave. En las neuropatías sensitivas, que son infrecuentes, la pérdida de la sensibilidad distal al dolor y la temperatura es más importante que la alteración de la sensibilidad vibratoria y posicional. El principal problema es la amputación de los pies debido a la anestesia al dolor, con infecciones frecuentes, incluyendo osteomielitis.

Neuropatía hereditaria motora y sensitiva tipos I y II (enfermedad de Charcot-Marie-Tooth, atrofia muscular peroneal). Es un trastorno relativamente frecuente, generalmente autosómico dominante, caracterizado por debilidad y atrofia muscular, fundamentalmente en los músculos peroneales y distales de las piernas. Los pacientes pueden presentar simultáneamente otros trastornos degenerativos (p. ej., ataxia de Friedreich) o antecedentes familiares de ellos. Los pacientes con neuropatía tipo I comienzan en la mitad de la infancia con pie caído y atrofia muscular distal lentamente progresiva, dando lugar a las "piernas en cigüeña". Posteriormente aparece atrofia de los músculos intrínsecos de las manos. Además existe un déficit de la sensibilidad vibratoria y termoalgésica con un patrón de distribución "en guante y calcetín". Los reflejos tendinosos profundos están abolidos. En los miembros de la familia portadores sin afectación clínica importante, los únicos signos pueden ser pies cavos o dedos en martillo en los pies. Las velocidades de conducción nerviosa son lentas y las latencias distales están prolongadas. Anatomopatológicamente existen desmielinización y remielinización segmentarias. Los nervios periféricos engrosados a veces son palpables. El trastorno progresa lentamente y no afecta a la esperanza de vida. El tipo II sigue una evolución más lenta y la debilidad muscular suele aparecer en una época más tardía de la vida. Los pacientes presentan una velocidad de conducción relativamente normal, pero tienen una baja amplitud de los potenciales evocados. La biopsia del nervio muestra una degeneración walleriana.

Neuropatía hereditaria motora y sensitiva tipo III (neuropatía intersticial hipertrófica, enfermedad de Dejerine-Sottas). Es un raro trastorno autosómico recesivo que comienza en la infancia con debilidad muscular progresiva, alteración de la sensibilidad y arreflexia. Inicialmente puede simular una enfermedad de Charcot-Marie-Tooth, pero la afectación motora progresa más rápidamente que en aquella. La biopsia de nervio muestra desmielinización y remielinización que dan lugar a un engrosamiento de los nervios periféricos "en bulbo de cebolla".

La distribución característica de la debilidad muscular, las deformidades del pie, los antecedentes familiares y las alteraciones electrofisiológicas confirman el diagnóstico. Es posible el estudio genético de la enfermedad, pero no existe un tratamiento específico. Puede ser útil el consejo profesional a los pacientes jóvenes para prepararlos ante la progresión de la enfermedad. Las medidas terapéuticas conservadoras consisten en refuerzos ortopédicos para corregir el pie caído y en ocasiones la cirugía para la estabilización ortopédica del pie.

Siguiente: NEUROFIBROMATOSIS | Ir a: NEUROFIBROMATOSIS
Anterior: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ | Ir a: Pronóstico y tratamiento en SÍNDROME DE GUILLAIN-BARRÉ
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


NEUROFIBROMATOSIS

Ir a: NEUROPATÍAS HEREDITARIAS Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» NEUROFIBROMATOSIS
NEUROFIBROMATOSIS

Conjunto de trastornos hereditarios autosómicos dominantes designados como tipo 1 (neurofibromatosis periférica, enfermedad de von Recklinghausen) y el tipo 2, menos frecuente (neurofibromatosis central), caracterizado por neurinomas del acústico bilaterales.

El tipo 1 se transmite a través del cromosoma 17 y el tipo 2 con el cromosoma 22. En el tipo 1 existe una afectación o pérdida de las propiedades supresoras tumorales de la neurofibromina.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: NEUROPATÍAS HEREDITARIAS | Ir a: NEUROPATÍAS HEREDITARIAS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


NEUROFIBROMATOSIS, Síntomas, signos y diagnóstico

Ir a: NEUROFIBROMATOSIS Ir a: Tratamiento en NEUROFIBROMATOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» NEUROFIBROMATOSIS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En la neurofibromatosis tipo 1, un tercio de los pacientes son asintomáticos y se identifican durante exploraciones de rutina, un tercio presenta alteraciones cutáneas y el otro tercio tiene alteraciones neurológicas.

Las lesiones cutáneas características consisten en máculas similares a pecas de color marrón claro (manchas café con leche) localizadas principalmente en el tronco, pelvis y cara flexora de los codos y rodillas; estas manchas son aparentes ya en el nacimiento o en la infancia en >90% de los pacientes. Los tumores cutáneos del color de la piel, de varias formas y tamaños aparecen en la infancia tardía; pueden existir desde unos pocos hasta varios miles. Más raramente presentan nódulos subcutáneos por crecimiento amorfo de las células de Schwann –dando lugar a estructuras irregularmente engrosadas y distorsionadas (neuromas plexiformes)– o de los huesos subyacentes produciendo deformidades a veces grotescas. Las alteraciones esqueléticas incluyen displasia fibrosa, quistes óseos subperiósticos, vértebras festoneadas, escoliosis, seudoartrosis y ausencia del ala mayor del esfenoides (pared posterior de la órbita), con el consiguiente exoftalmos pulsátil.

Los neurofibromas (tumores formados por células de Schwann y fibroblastos neurales) raramente aparecen antes de la pubertad y pueden notarse a lo largo del trayecto subcutáneo de los nervios periféricos. Los neurofibromas pueden afectar a las raíces espinales y crecen de forma característica a través de los agujeros de conjunción formando una masa intra y extraespinal (tumores "en pesas"). El componente intraespinal puede comprimir la médula. Los neuromas plexiformes pueden afectar a los nervios periféricos produciendo déficit distales a la lesión. Los tumores de los pares craneales incluyen gliomas ópticos, que producen ceguera progresiva, y neurinomas acústicos (schwannoma vestibular) que pueden dar lugar a vértigo, ataxia, cofosis y acufenos. Estos trastornos generalmente son progresivos.

En la neurofibromatosis tipo 2 suelen existir neurinomas acústicos bilaterales que suelen hacerse sintomáticos alrededor de los 20 años de edad. Los familiares de los pacientes pueden presentar gliomas o meningiomas y algunos padecen cataratas juveniles.

Ambos tipos pueden diagnosticarse en base a los criterios expuestos en la tabla 183-3 [image] .

Siguiente: Tratamiento en NEUROFIBROMATOSIS | Ir a: Tratamiento en NEUROFIBROMATOSIS
Inicio de: NEUROFIBROMATOSIS | Ir a: NEUROFIBROMATOSIS


NEUROFIBROMATOSIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUROFIBROMATOSIS Ir a: NEUROFIBROMATOSIS Ir a: SÍNDROME DE PROTEUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» NEUROFIBROMATOSIS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los neurofibromas que producen síntomas importantes pueden extirparse o irradiarse, aunque la cirugía puede impedir la función del nervio afectado. No existe ningún tratamiento general disponible. Es fundamental el consejo genético.

Siguiente: SÍNDROME DE PROTEUS | Ir a: SÍNDROME DE PROTEUS
Anterior: Síntomas, signos y diagnóstico en NEUROFIBROMATOSIS | Ir a: Síntomas, signos y diagnóstico en NEUROFIBROMATOSIS
Inicio de: NEUROFIBROMATOSIS | Ir a: NEUROFIBROMATOSIS


SÍNDROME DE PROTEUS

Ir a: Tratamiento en NEUROFIBROMATOSIS Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° NEUROPATÍAS PERIFÉRICAS
» SÍNDROME DE PROTEUS
SÍNDROME DE PROTEUS

Trastorno hereditario autosómico dominante caracterizado por macrocefalia, lipomas, hemangiomas, asimetría de los miembros superiores o inferiores y pies grandes y planos (pies en mocasín).

Este síndrome recibe su nombre por el dios griego Proteus, que se manifestaba con diferentes formas. Su causa es desconocida. Otras manifestaciones incluyen hipocalcemia, convulsiones y atrofia muscular. El tratamiento es sintomático.

Siguiente: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR | Ir a: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
Anterior: Tratamiento en NEUROFIBROMATOSIS | Ir a: Tratamiento en NEUROFIBROMATOSIS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR

Ir a: SÍNDROME DE PROTEUS Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO Ir a: MIASTENIA GRAVE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR

La miastenia grave es el trastorno de la transmisión neuromuscular más frecuente (v. más adelante).

El síndrome de Eaton-Lambert es un trastorno presináptico debido a alteración de la liberación de acetilcolina de las terminaciones nerviosas (v. Síndromes paraneoplásicos del SNC, cap. 177 [image] ).

El botulismo también es secundario a una disminución de la liberación de acetilcolina de las terminaciones presinápticas (v. cap. 28 [image] ). La toxina producida por las esporas de Clostridium botulinum se une a las prolongaciones de la terminación colinérgica del nervio de forma irreversible. Como consecuencia aparece debilidad muscular grave, a veces con compromiso respiratorio, poco tiempo después de la ingestión de alimentos contaminados. Existe una leve disminución de la respuesta a la estimulación repetitiva, pero se produce un incremento pronunciado de la misma tras el ejercicio o con la estimulación repetitiva rápida (a 20 Hz).

Algunos fármacos y tóxicos pueden bloquear la unión neuromuscular. Los fármacos colinérgicos usados en el tratamiento de la miastenia grave, los insecticidas organofosforados y muchos gases bloquean la transmisión neuromuscular por depolarización de los receptores postsinápticos por un exceso de acetilcolina. Ello da lugar a miosis, broncorrea y debilidad muscular seudomiasténica. Los aminoglucósidos y los antibióticos polipeptídicos disminuyen la liberación presináptica de acetilcolina y la sensibilidad de la membrana postsináptica a la misma. Sobre todo con altos niveles séricos, estos antibióticos pueden aumentar el bloqueo neuromuscular en pacientes con defectos latentes o manifiestos de la transmisión neuromuscular. El tratamiento prolongado con penicilamina puede producir un síndrome reversible que recuerda clínica y electromiográficamente a la miastenia grave. El tratamiento consiste en la retirada del fármaco o agente tóxico y en el suministro de soporte respiratorio y cuidados intensivos. La atropina, a dosis de 0,4 a 0,6 mg v.o. 3 veces al día, disminuye la secreción bronquial en pacientes con hiperactividad colinérgica.

El síndrome del hombre rígido se caracteriza por el inicio insidioso de rigidez progresiva del tronco y, en menor grado, de los miembros inferiores y superiores. Los pacientes están, por lo demás, sanos y en la exploración sólo se detecta hipertrofia y rigidez muscular. La EMG muestra sólo la actividad eléctrica de la contracción normal. El síndrome puede ser autoinmune; se han encontrado autoanticuerpos contra la decarboxilasa del ácido glutámico. Sólo es posible un tratamiento sintomático. El diazepam es el único fármaco que disminuye la rigidez muscular de manera consistente. Los resultados de la plasmaféresis son objeto de discusión.

El síndrome de Isaac es un trastorno de causa desconocida que produce predominantemente síntomas en las extremidades. Las alteraciones pueden originarse en un nervio periférico, porque se anulan con curare y generalmente persisten con la anestesia general. El síntoma necesario para el diagnóstico es la mioquimia: pequeños espasmos musculares continuos descritos como movimientos en "bolsa de gusanos". Generalmente presentan también espasmo carpopedal, calambres intermitentes, aumento de la sudación y seudomiotonía (déficit de la relajación tras una contracción muscular mantenida pero sin "bombardeos": la alteración electromiográfica característica de la verdadera miotonía). La carbamazepina o la difenilhidantoína pueden aliviar los síntomas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MIASTENIA GRAVE | Ir a: MIASTENIA GRAVE
› MIASTENIA GRAVE
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: SÍNDROME DE PROTEUS | Ir a: SÍNDROME DE PROTEUS
Inicio de: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO | Ir a: TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO


MIASTENIA GRAVE

Ir a: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
» MIASTENIA GRAVE
MIASTENIA GRAVE

Trastorno caracterizado por debilidad muscular episódica secundaria a pérdida o disfunción de los receptores de acetilcolina.

En la miastenia grave se produce un ataque autoinmune que destruye o altera la función de los receptores postsinápticos de acetilcolina de la unión neuromuscular, interfiriendo con la transmisión de los impulsos nerviosos al músculo. El mecanismo primario que conduce a la formación de los anticuerpos es desconocido. La enfermedad es más frecuente en el sexo femenino; generalmente comienza entre los 20 y 40 años, pero puede aparecer a cualquier edad.

La miastenia neonatal es un síndrome de debilidad muscular generalizada que afecta al 12% de los recién nacidos de mujeres con miastenia grave debido a la transmisión placentaria de anticuerpos de forma pasiva en el embarazo. Los síntomas desaparecen en varios días o semanas, coincidiendo con la disminución del título de anticuerpos. La miastenia congénita es un trastorno autosómico recesivo, poco frecuente, de la transmisión neuromuscular que comienza en la infancia. Se caracteriza por ausencia de receptores de acetilcolina y su patogenia no es autoinmune. Es frecuente la presentación clínica con oftalmoplejía.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR | Ir a: TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR


MIASTENIA GRAVE, Síntomas y signos

Ir a: MIASTENIA GRAVE Ir a: Diagnóstico en MIASTENIA GRAVE
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
» MIASTENIA GRAVE
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los síntomas más frecuentes son ptosis palpebral, diplopía y fatigabilidad muscular tras el ejercicio. Los músculos oculares se afectan inicialmente en el 40% de los pacientes e incluso hasta en el 85%. Son frecuentes la disartria, disfagia y debilidad muscular proximal de los miembros. La sensibilidad y los reflejos tendinosos son normales. Las manifestaciones varían en intensidad en el curso de horas a días. Puede desarrollarse una cuadriparesia generalizada, especialmente durante las recurrencias. Algunos pacientes presentan síntomas bulbares (p. ej., alteración de la voz, regurgitación nasal, atragantamiento, disfagia). La afectación de los músculos respiratorios, que puede constituir una amenaza vital, aparece en cerca del 10% de los casos. La miastenia grave ocular es un subtipo de la forma generalizada con afectación exclusiva de los músculos extraoculares.

Siguiente: Diagnóstico en MIASTENIA GRAVE | Ir a: Diagnóstico en MIASTENIA GRAVE
Inicio de: MIASTENIA GRAVE | Ir a: MIASTENIA GRAVE


MIASTENIA GRAVE, Diagnóstico

Ir a: Síntomas y signos en MIASTENIA GRAVE Ir a: MIASTENIA GRAVE Ir a: Tratamiento en MIASTENIA GRAVE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
» MIASTENIA GRAVE
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico de sospecha se establece por cualquiera de los síntomas y signos comentados anteriormente y se confirma con la prueba del edrofonio, un fármaco anticolinesterásico con una breve duración de acción (<5 min) que produce una mejoría del cuadro. Se cargan 10 mg de edrofonio en una jeringa y se administran 2 mg i.v.; si no aparece ningún efecto en 30 seg se administra el resto. Si padece miastenia grave, la función muscular mejora de forma súbita y breve. La prueba también permite diferenciar entre una crisis miasténica y colinérgica en un paciente diagnosticado previamente; el paciente con una crisis miasténica mejora y si es una crisis colinérgica empeora. Debido a la posibilidad de que aparezca una depresión cardiorrespiratoria, durante la prueba deben tenerse preparados medios para mantener la respiración y atropina (como antídoto).

Las pruebas electrofisiológicas y las alteraciones serológicas confirman el diagnóstico de forma inequívoca. En un 60% de los pacientes, los estudios de transmisión neuromuscular muestran una respuesta disminuida en la amplitud del potencial de acción compuesto del músculo con la estimulación repetitiva a 2 o 3 Hz. La electromiografía de fibra simple puede mejorar su sensibilidad hasta un 95%. Los anticuerpos antirreceptor de acetilcolina se detectan en el suero del 90% de los pacientes con miastenia generalizada, pero sólo en el 50% de los que presentan la forma ocular. Los niveles de anticuerpos no se correlacionan con la gravedad del trastorno. La TC o RM mediastínicas pueden detectar un timoma asociado.

Siguiente: Tratamiento en MIASTENIA GRAVE | Ir a: Tratamiento en MIASTENIA GRAVE
Anterior: Síntomas y signos en MIASTENIA GRAVE | Ir a: Síntomas y signos en MIASTENIA GRAVE
Inicio de: MIASTENIA GRAVE | Ir a: MIASTENIA GRAVE


MIASTENIA GRAVE, Tratamiento

Ir a: Diagnóstico en MIASTENIA GRAVE Ir a: MIASTENIA GRAVE Ir a: CAPITULO 184
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
° TRASTORNOS DE LA TRANSMISIÓN NEUROMUSCULAR
» MIASTENIA GRAVE
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La miastenia grave puede ser difícil de tratar, por lo que los pacientes con enfermedad moderada o severa deben ser seguidos por un especialista experimentado.

Los anticolinesterásicos y la plasmaféresis mejoran los síntomas; los corticoides, los fármacos inmunosupresores y la timectomía pueden alterar el curso de la enfermedad por interferencia con su patogenia autoinmune.

El anticolinesterásico más comúnmente utilizado es la piridostigmina, a dosis entre 60 y 240 mg v.o. cada 3 o 4 h. La dosis debe ajustarse cuidadosamente según las necesidades individuales, y las reagudizaciones leves pueden requerir un incremento de las dosis habituales. Los pacientes con disfagia severa y dificultad para la deglución por la mañana pueden tratarse con cápsulas de acción prolongada administradas por la noche. Estos fármacos pueden producir dolor abdominal cólico y diarrea que, en algunos pacientes, son menos intensos con piridostigmina que con neostigmina. Para estos efectos secundarios gastrointestinales puede administrarse atropina (0,4 a 0,6 mg v.o. 2 o 3 veces al día) o propantelina (15 mg v.o. 3 o 4 veces al día). Cuando se precisa tratamiento parenteral (p. ej., debido a disfagia) puede sustituirse la piridostigmina por neostigmina (1 mg equivale a 60 mg de piridostigmina). Los anticolinesterásicos pueden no mejorar todos los síntomas, especialmente la parálisis de músculos extraoculares; en este caso puede probarse la efedrina, 25 mg v.o. 3 o 4 veces al día, como adyuvante. El tratamiento farmacológico y los síntomas clínicos deben controlarse estrechamente. Los pacientes con paresia respiratoria que no responden al tratamiento requieren soporte respiratorio completo (v. Ventilación mecánica, cap. 66 [image] ).

La sobredosificación de neostigmina o piridostigmina produce debilidad muscular clínicamente indistinguible de la debida a la miastenia. El trastorno puede hacerse refractario al tratamiento, por lo que todo paciente que ha evolucionado bien y se deteriora debe someterse a la prueba del edrofonio i.v. para determinar la causa. Si el paciente mejora, indica que la dosis de mantenimiento era inadecuada. Si empeora, la dosis era excesiva o la enfermedad es refractaria.

Los corticoides son útiles para el tratamiento a largo plazo y menos para las crisis. Generalmente, una dosis de 60 a 70 mg de prednisona a días alternos induce una mejoría en pocos meses, tras lo cual puede reducirse la dosis al mínimo necesario. La azatioprina tiene una tasa de éxito similar a dosis de 150 a 200 mg/d. Estos fármacos deben administrarse con las precauciones habituales.

La timectomía está indicada en la mayoría de los pacientes con la forma generalizada; tras la misma, el 80% de los casos inician una remisión o precisan dosis de mantenimiento menores. Si está presente un timoma, siempre debe extirparse para prevenir su extensión mediastínica. La plasmaféresis puede ser útil antes de la timectomía en pacientes refractarios y durante las crisis.

Siguiente: CAPITULO 184 | Ir a: CAPITULO 184
Anterior: Diagnóstico en MIASTENIA GRAVE | Ir a: Diagnóstico en MIASTENIA GRAVE
Inicio de: MIASTENIA GRAVE | Ir a: MIASTENIA GRAVE


TRASTORNOS MUSCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 183 Ir a: SEC.14 NEUROLOGÍA Ir a: DISTROFIAS MUSCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 184. TRASTORNOS MUSCULARES
184 / TRASTORNOS MUSCULARES

Mostrar/Ocultar APARTADOS Siguiente: DISTROFIAS MUSCULARES | Ir a: DISTROFIAS MUSCULARES
› DISTROFIAS MUSCULARES
› DISTROFIA DE DUCHENNE
- Diagnóstico y tratamiento
› MIOPATÍAS
› CANALOPATÍAS
› TRASTORNOS MIOTÓNICOS
› PARÁLISIS PERIÓDICA FAMILIAR
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en CAPITULO 183 | Ir a: Tratamiento en CAPITULO 183
Inicio de: SEC.14 NEUROLOGÍA | Ir a: SEC.14 NEUROLOGÍA


DISTROFIAS MUSCULARES

Ir a: TRASTORNOS MUSCULARES Ir a: DISTROFIA DE DUCHENNE
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
» DISTROFIAS MUSCULARES
DISTROFIAS MUSCULARES

Grupo de trastornos musculares hereditarios y progresivos que se diferencian clínicamente por una distribución selectiva de la debilidad muscular.

La distrofia muscular de Duchenne es la forma más frecuente e importante (v. más adelante).

La distrofia muscular facioescapulohumeral (de Landouzy-Dejerine) es una enfermedad autosómica dominante caracterizada por debilidad de los músculos faciales y de la cintura escapulohumeral, que suele comenzar entre los 7 y 20 años de edad. El gen se localiza en el cromosoma 4q35 en la mayor parte de las familias, aunque el defecto genético no ha sido identificado y su patogenia es desconocida. Los síntomas precoces consisten habitualmente en dificultad para silbar, para cerrar los ojos y para la elevación de los brazos debido a debilidad de los músculos estabilizadores de la escápula. En algunos pacientes se desarrolla debilidad de los músculos tibial anterior y peroneo. Aunque suele existir un pie caído, no es frecuente que se pierda la capacidad para la deambulación. La esperanza de vida es normal.

La distrofia muscular de las cinturas da lugar a debilidad muscular en la raíz de los miembros con una distribución proximal. Puede existir una alteración de proteínas estructurales (glucoproteínas asociadas a la distrofina) o no estructurales (p. ej., proteasas). Se han identificado varios locus cromosómicos para la forma autosómica dominante (5q [no se conoce el producto génico]) y para la recesiva (2q, 4q [beta-sarcoglucano], 13q [gamma-sarcoglucano], 15q [calpaína, una proteasa activada por calcio] y 17q [alfa-sarcoglucano o adalina]).

Mostrar/Ocultar SUBAPARTADOS Siguiente: DISTROFIA DE DUCHENNE | Ir a: DISTROFIA DE DUCHENNE
› DISTROFIA DE DUCHENNE
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS MUSCULARES | Ir a: TRASTORNOS MUSCULARES


DISTROFIA DE DUCHENNE

Ir a: DISTROFIAS MUSCULARES Ir a: Diagnóstico y tratamiento
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° DISTROFIAS MUSCULARES
» DISTROFIA DE DUCHENNE
DISTROFIA DE DUCHENNE

Trastorno recesivo ligado al cromosoma X caracterizado por debilidad muscular proximal progresiva con destrucción y regeneración de las fibras musculares y sustitución de las mismas por tejido conectivo.

La distrofia de Duchenne es secundaria a una mutación en el locus Xp21 que provoca ausencia de distrofina, una proteína presente en el interior de la membrana de las células musculares. Afecta a 1 de cada 3.000 nacidos vivos varones.

Los síntomas comienzan típicamente en niños entre 3 y 7 años; entre ellos, marcha "de ánade" y sobre las puntas de los pies, lordosis, caídas frecuentes y dificultad para levantarse y subir escaleras. La cintura pélvica se afecta antes que la escapular. Presenta una progresión uniforme y se desarrollan contracturas en flexión de los miembros y escoliosis, así como seudohipertrofia muscular (sustitución por tejido fibroso y adiposo de ciertos grupos musculares grandes, principalmente en las pantorrillas). La mayoría de los pacientes terminan confinados a una silla de ruedas alrededor de los 10 o 12 años y fallecen por complicaciones respiratorias sobre los 20 años de edad. La afectación cardíaca suele ser asintomática, aunque hasta un 90% de los pacientes presentan anomalías en el ECG. Un tercio de los mismos presentan un leve deterioro intelectual no progresivo que suele afectar más a las funciones verbales que a las acciones o la conducta.

La distrofia muscular de Becker es una variante menos grave de la enfermedad de Duchenne, también debida a mutación en el locus Xp21. En este caso, existe una disminución de la distrofina en cantidad o en su peso molecular. Los pacientes suelen permanecer ambulatorios y la mayoría sobreviven hasta la década de los 30 o 40 años de vida.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Inicio de: DISTROFIAS MUSCULARES | Ir a: DISTROFIAS MUSCULARES


DISTROFIA DE DUCHENNE, Diagnóstico y tratamiento

Ir a: DISTROFIA DE DUCHENNE Ir a: MIOPATÍAS
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° DISTROFIAS MUSCULARES
» DISTROFIA DE DUCHENNE
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se basa en los hallazgos clínicos característicos, la edad de comienzo y los antecedentes familiares, confirmándose por las alteraciones presentes en el EMG, la biopsia muscular y la inmunohistoquímica para la distrofina. La CK sérica está muy elevada (hasta 50 a 100 veces los valores normales), ya desde las fases presintomáticas y precoces de la enfermedad. Las velocidades de conducción nerviosa son normales; el EMG muestra potenciales de unidad motora de baja amplitud, cortos y con rápido reclutamiento. La biopsia muscular revela necrosis y tamaños variables de las fibras musculares. El análisis de distrofina en las muestras musculares es la prueba diagnóstica de elección; la distrofina es indetectable en pacientes con distrofia de Duchenne. El estudio de la mutación en el ADN aislado de leucocitos en sangre periférica identifica deleciones o duplicaciones en el gen de la distrofina en aproximadamente el 65% de los pacientes y mutaciones puntuales en cerca del 25%.

La detección de los portadores y el diagnóstico prenatal son posibles utilizando los estudios convencionales (análisis del árbol genealógico, determinaciones de CK, diagnóstico del sexo fetal) combinados con el análisis de ADN recombinante y la inmunohistoquímica para la detección de distrofina en el tejido muscular. Se recomienda la referencia de los pacientes a centros médicos especializados.

No existe tratamiento específico. Sin embargo, la administración diaria de prednisona produce una mejoría clínica significativa a largo plazo, aunque sus efectos secundarios aconsejan reservarla para los pacientes con un deterioro funcional importante. La terapia génica no se encuentra disponible aún. El ejercicio moderado debe recomendarse tanto tiempo como sea posible y la cirugía correctiva debe considerarse en las formas más lentamente progresivas. Los ejercicios pasivos pueden prolongar la duración de la deambulación en pacientes con afectación severa. Debe evitarse la obesidad; los requerimientos calóricos suelen ser inferiores a los normales. Está indicado el consejo genético (v. cap. 247 [image] y Consejo genético, cap. 286 [image] ).

Siguiente: MIOPATÍAS | Ir a: MIOPATÍAS
Inicio de: DISTROFIA DE DUCHENNE | Ir a: DISTROFIA DE DUCHENNE


MIOPATÍAS

Ir a: Diagnóstico y tratamiento en DISTROFIA DE DUCHENNE Ir a: TRASTORNOS MUSCULARES Ir a: CANALOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
» MIOPATÍAS

Puntos clave:
[- Miopatías congénitas -- Miopatías mitocondriales -- Enfermedades musculares por almacenamiento de glucógeno -]
MIOPATÍAS

Las miopatías se clasifican en congénitas y metabólicas, incluyendo las enfermedades por almacenamiento de glucógeno y las miopatías mitocondriales.

Volver a puntos clave Miopatías congénitas. Son un grupo heterogéneo de trastornos que producen hipotonía en el lactante o debilidad muscular y retraso del desarrollo motor en la infancia. La miopatía nemalínica tiene una forma autosómica dominante ligada al cromosoma 1 (gen de la a-tropomiosina) y una forma recesiva unida al cromosoma 2. Otras formas son debidas a mutaciones en el gen que codifica el receptor de rianodina (el canal de liberación de calcio del retículo sarcoplásmico) situado en el cromosoma 19q. Suelen asociarse con anomalías esqueléticas y ciertas características dismórficas. El diagnóstico se basa en el examen de una muestra de músculo con microscopio electrónico y tinción histoquímica que permiten identificar los cambios morfológicos específicos.

Volver a puntos clave Miopatías mitocondriales. Varían desde una debilidad muscular leve y lentamente progresiva de los músculos extraoculares hasta la miopatía infantil severa mortal y la encefalomiopatía multisistémica. Se han definido algunos síndromes con cierta superposición entre ellos. Estos síndromes establecidos con afectación muscular incluyen la oftalmoplejía externa progresiva, el síndrome de Kearns-Sayre (con oftalmoplejia, retinopatía pigmentaria, alteraciones de la conducción cardíaca, ataxia cerebelosa y sordera neurosensorial), el síndrome MELAS (encefalopatía mitocondrial, acidosis láctica y episodios seudoictales), el síndrome MERFF (epilepsia mioclónica y fibras rojas rasgadas), la miopatía con distribución a nivel de las cinturas y la miopatía infantil (benigna o severa y mortal). Las muestras para biopsia muscular tratadas con la tinción tricrómica de Gomori modificada muestran las fibras rojas rasgadas, debidas a una acumulación excesiva de mitocondrias. Pueden detectarse varios defectos bioquímicos mitocondriales en el transporte y utilización de los substratos, el ciclo de Krebs, la fosforilación oxidativa o la cadena respiratoria. Se han descrito numerosas mutaciones puntuales y deleciones en el ADN mitocondrial que se transmiten mediante un patrón hereditario materno no mendeliano. También existen mutaciones en las enzimas mitocondriales de codificación nuclear.

Volver a puntos clave Enfermedades musculares por almacenamiento de glucógeno. Constituyen un grupo poco frecuente de trastornos autosómicos recesivos caracterizados por una acumulación anómala de glucógeno en el músculo esquelético debido a déficit bioquímicos específicos del metabolismo de los hidratos de carbono. Su gravedad es variable, desde leve hasta severa (v. también Trastornos por almacenamiento de glucógeno, cap. 269 [image] ). Una de las formas más severas es la deficiencia de maltasa ácida (enfermedad de Pompe) en la que la ausencia de la a-1,4-glucosidasa se manifiesta en el primer año de vida y suele ser mortal hacia los 2 años de edad. El glucógeno se acumula en el corazón, hígado, músculos y nervios. En una forma menos grave, el déficit enzimático se manifiesta en la vida adulta, produciendo debilidad proximal en los miembros y afectación del diafragma con hipoventilación. Frecuentemente se detectan descargas miotónicas en los músculos paraespinales en el EMG, pero no aparece miotonía clínicamente. Otros déficit enzimáticos (v. tabla 269-4 [image] ) producen calambres dolorosos tras el ejercicio seguidos de mioglobinuria. El diagnóstico se basa en una prueba isquémica de ejercicio, que muestra la ausencia de incremento normal del ácido láctico sérico, y se confirma con la demostración del déficit enzimático específico. Durante los episodios de mioglobinuria es fundamental forzar la diuresis para prevenir una insuficiencia renal. La mayoría de los pacientes aprende a limitar sus actividades y a beber abundantes líquidos después del ejercicio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CANALOPATÍAS | Ir a: CANALOPATÍAS
Anterior: Diagnóstico y tratamiento en DISTROFIA DE DUCHENNE | Ir a: Diagnóstico y tratamiento en DISTROFIA DE DUCHENNE
Inicio de: TRASTORNOS MUSCULARES | Ir a: TRASTORNOS MUSCULARES


CANALOPATÍAS

Ir a: MIOPATÍAS Ir a: TRASTORNOS MUSCULARES Ir a: TRASTORNOS MIOTÓNICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
» CANALOPATÍAS
CANALOPATÍAS

Trastornos neuromusculares debidos a una anomalía funcional por trastornos del sistema de conducción de membrana y que son resultado de mutaciones que afectan a los canales iónicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS MIOTÓNICOS | Ir a: TRASTORNOS MIOTÓNICOS
› TRASTORNOS MIOTÓNICOS
› PARÁLISIS PERIÓDICA FAMILIAR
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: MIOPATÍAS | Ir a: MIOPATÍAS
Inicio de: TRASTORNOS MUSCULARES | Ir a: TRASTORNOS MUSCULARES


TRASTORNOS MIOTÓNICOS

Ir a: CANALOPATÍAS Ir a: PARÁLISIS PERIÓDICA FAMILIAR
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° CANALOPATÍAS
» TRASTORNOS MIOTÓNICOS

Puntos clave:
[- Distrofia miotónica enfermedad de Steinert -- Miotonía congénita enfermedad de Thomsen -]
TRASTORNOS MIOTÓNICOS

Grupo de enfermedades caracterizadas por una relajación anormalmente lenta tras una contracción muscular voluntaria debida a una alteración de la membrana muscular.

Volver a puntos clave Distrofia miotónica (enfermedad de Steinert). Es un trastorno multisistémico autosómico dominante caracterizado por debilidad muscular distrófica y miotonía. El defecto molecular consiste en un trinucleótido expandido (CTG) que se repite en la región no transcrita 3´ del gen de la proteín-quinasa de miotonina situado en el cromosoma 19q. Los síntomas pueden aparecer a cualquier edad con un amplio rango de gravedad clínica. La miotonía predomina en los músculos de la mano y es frecuente la ptosis palpebral aun en los casos leves. En los graves existe una debilidad muscular periférica marcada, a menudo con cataratas, calvicie prematura, cara afilada, arritmias cardíacas, atrofia testicular y alteraciones endocrinas (p. ej., diabetes mellitus). Es frecuente el retraso mental. Los pacientes gravemente afectados generalmente fallecen al comienzo de la década de los 50 años.

Volver a puntos clave Miotonía congénita (enfermedad de Thomsen). Es un trastorno miotónico raro, autosómico dominante que suele comenzar en la infancia. En varias familias, la enfermedad está ligada a una región del cromosoma 7 que contiene el gen que codifica los canales de cloro del músculo esquelético. Se caracteriza fundamentalmente por rigidez muscular no dolorosa que es más problemática en las manos, piernas y párpados y que mejora con el ejercicio. La debilidad muscular suele ser mínima, aunque puede existir seudohipertrofia. El diagnóstico se establece por la apariencia física característica, por la incapacidad para abrir rápidamente el puño cerrado y por la contracción muscular sostenida tras la percusión directa del músculo. La miotonía produce un sonido típico "de bombardeo" en el estudio electromiográfico. Es importante recoger los antecedentes familiares.

En la miotonía congénita, el tratamiento oral con difenilhidantoína (5 mg/kg/d), sulfato de quinina (300 a 600 mg 2 o 3 veces al día) o procainamida (4 a 6 g/d comenzando con dosis bajas) puede disminuir la rigidez muscular y los calambres. En la distrofia miotónica, la miotonía no suele requerir tratamiento; la quinina o la procainamida pueden empeorar los trastornos de la conducción cardíaca. La debilidad muscular no responde al tratamiento, pero los ejercicios activos y pasivos pueden ser útiles. La nifedipina puede ser eficaz para tratar la miotonía refractaria a otros fármacos.

Siguiente: PARÁLISIS PERIÓDICA FAMILIAR | Ir a: PARÁLISIS PERIÓDICA FAMILIAR
Inicio de: CANALOPATÍAS | Ir a: CANALOPATÍAS


PARÁLISIS PERIÓDICA FAMILIAR

Ir a: TRASTORNOS MIOTÓNICOS Ir a: CANALOPATÍAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° CANALOPATÍAS
» PARÁLISIS PERIÓDICA FAMILIAR
PARÁLISIS PERIÓDICA FAMILIAR

Grupo de trastornos autosómicos dominantes, poco frecuentes, caracterizados por la presencia de episodios de parálisis flácida y arreflexia con ausencia de respuesta muscular a la estimulación eléctrica.

La forma hipopotasémica es debida a una mutación genética en el gen del receptor de dihidropiridina asociado a los canales de calcio, situado en el cromosoma 1q. La forma hiperpotasémica se debe a mutaciones en el gen del cromosoma 17q que codifica la subunidad a de los canales de sodio del músculo esquelético (SCN4A).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: TRASTORNOS MIOTÓNICOS | Ir a: TRASTORNOS MIOTÓNICOS
Inicio de: CANALOPATÍAS | Ir a: CANALOPATÍAS


PARÁLISIS PERIÓDICA FAMILIAR, Síntomas y signos

Ir a: PARÁLISIS PERIÓDICA FAMILIAR Ir a: Diagnóstico y tratamiento en PARÁLISIS PERIÓDICA FAMILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° CANALOPATÍAS
» PARÁLISIS PERIÓDICA FAMILIAR
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

No hay alteración de la conciencia. En la parálisis periódica hipopotasémica, las crisis suelen comenzar antes de los 16 años de edad. El día posterior a la realización de un ejercicio vigoroso, el paciente se despierta con debilidad muscular que puede ser leve y limitarse a ciertos grupos musculares o afectar a los cuatro miembros. Las crisis de parálisis se desencadenan con los alimentos ricos en hidratos de carbono. Los músculos oculares, bulbares y respiratorios están preservados. El potasio sérico y urinario están disminuidos. La debilidad muscular puede durar hasta 24 h.

En la parálisis periódica hiperpotasémica, las crisis generalmente se inician a una edad más precoz y suelen ser más cortas, más frecuentes y menos severas. Los ataques se desencadenan con el reposo tras un ejercicio o por el ayuno. La miotonía es frecuente; la miotonía palpebral puede ser el único síntoma.

Siguiente: Diagnóstico y tratamiento en PARÁLISIS PERIÓDICA FAMILIAR | Ir a: Diagnóstico y tratamiento en PARÁLISIS PERIÓDICA FAMILIAR
Inicio de: PARÁLISIS PERIÓDICA FAMILIAR | Ir a: PARÁLISIS PERIÓDICA FAMILIAR


PARÁLISIS PERIÓDICA FAMILIAR, Diagnóstico y tratamiento

Ir a: Síntomas y signos en PARÁLISIS PERIÓDICA FAMILIAR Ir a: PARÁLISIS PERIÓDICA FAMILIAR Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.184 TRASTORNOS MUSCULARES
° CANALOPATÍAS
» PARÁLISIS PERIÓDICA FAMILIAR
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La mejor pista para el diagnóstico son los antecedentes de crisis típicas. Durante éstas puede medirse el potasio sérico. Las crisis pueden provocarse mediante la administración de glucosa e insulina (forma hipopotasémica) o de cloruro potásico (forma hiperpotasémica), pero solamente por médicos experimentados en centros médicos, ya que pueden aparecer parálisis respiratoria o alteraciones de la conducción cardíaca. El diagnóstico diferencial debe hacerse con la hipopotasemia persistente de cualquier causa y con el hipertiroidismo, especialmente en varones de origen oriental.

El tratamiento preventivo de las crisis hipopotasémicas consiste en evitar alimentos ricos en carbohidratos y el ejercicio extenuante, así como la administración de acetazolamida, 250 a 2.000 mg/d. Los ataques pueden tratarse con cloruro potásico, 2 a 10 g en una solución oral no endulzada. La prevención de las crisis hiperpotasémicas se basa en la ingestión frecuente de alimentos ricos en carbohidratos y pobres en potasio, y en evitar el ejercicio rápido y enérgico. Al principio, las crisis leves se abortan con un ejercicio ligero y con una sobrecarga de carbohidratos de 2 g/kg. El ataque establecido requiere tiazidas, acetazolamida y/o b-agonistas inhalados, y las crisis graves precisan la administración i.v. de gluconato cálcico.

Siguiente: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS
Anterior: Síntomas y signos en PARÁLISIS PERIÓDICA FAMILIAR | Ir a: Síntomas y signos en PARÁLISIS PERIÓDICA FAMILIAR
Inicio de: PARÁLISIS PERIÓDICA FAMILIAR | Ir a: PARÁLISIS PERIÓDICA FAMILIAR


SEC.15 TRANSTORNOS PSIQUÍATRICOS

INDICE DE CAPITULOS DE LA SECCION Ir a: Diagnóstico y tratamiento en Cap 184, sección 14 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 185
« Manual MERCK, 10ªed., edición del centenario.
» SEC.15 TRANSTORNOS PSIQUÍATRICOS
SEC.15 TRANSTORNOS PSIQUÍATRICOS
Comenzar capítulo: 185 | Ir a: CAPITULO 185
› Cap. 185 PSIQUIATRÍA EN MEDICINA
› Cap. 186 TRASTORNOS SOMATOMORFOS
› Cap. 187 TRASTORNOS DE ANSIEDAD
› Cap. 188 TRASTORNOS DISOCIATIVOS
› Cap. 189 TRASTORNOS DEL ESTADO DE ÁNIMO
› Cap. 190 CONDUCTA SUICIDA
› Cap. 191 TRASTORNOS DE LA PERSONALIDAD
› Cap. 192 TRASTORNOS PSICOSEXUALES
› Cap. 193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
› Cap. 194 URGENCIAS PSIQUIÁTRICAS
› Cap. 195 DROGODEPENDENCIAS
› Cap. 196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA

Anterior: Diagnóstico y tratamiento en Cap 184, sección 14 | Ir a: Diagnóstico y tratamiento en Cap 184, sección 14
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


PSIQUIATRÍA EN MEDICINA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: REMISIÓN AL PSIQUIATRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 185. PSIQUIATRÍA EN MEDICINA
185 / PSIQUIATRÍA EN MEDICINA

El diagnóstico y el tratamiento de un órgano o una enfermedad específicos pueden resultar sesgados si se ignora a la persona con esos órganos y esa enfermedad. Poner en relación las quejas y dificultades del paciente con su personalidad y circunstancias sociales ayuda a determinar la naturaleza y las causas de aquéllas.

Para evaluar la personalidad del paciente, el médico debe, en primer lugar, escuchar atentamente y mostrar interés por el paciente como persona. Una entrevista rígida dirigida en forma apresurada y emocionalmente indiferente, con preguntas cerradas y en exceso sistematizadas, es probable que tenga como efecto impedir que el paciente revele información relevante, más que ayudar a que la exprese. Trazar la historia de la enfermedad actual con preguntas abiertas que permitan al paciente explicar la historia con sus propias palabras no lleva mucho más tiempo, pero le ayuda a describir las circunstancias sociales asociadas y a poner de manifiesto sus reacciones emocionales.

Hay que preguntar al paciente acerca de su entorno social, la historia médica y psiquiátrica previas y la adaptación en las diversas etapas de la vida. Las características de los padres y de la atmósfera familiar durante la infancia son importantes, pues los rasgos de personalidad que influyen sobre la forma en que una persona se maneja frente a la enfermedad y la adversidad están determinadas parcialmente por las fases iniciales de la vida. La información sobre su comportamiento en la escuela, su actitud en la pubertad y la adolescencia y el modo en que ha manejado los diversos papeles familiares y sociales, así como su estabilidad y eficacia en el trabajo, su adaptación sexual y el patrón de vida social y la calidad y estabilidad de su matrimonio contribuyen a captar la personalidad del paciente. Posteriormente debe preguntarse con tacto sobre el uso o abuso de alcohol, tabaco u otras drogas, la conducta al conducir y cualquier tendencia de conducta antisocial. Son importantes las respuestas del paciente a las vicisitudes habituales de la vida, los fracasos, los retrocesos, las pérdidas y las enfermedades previas.

El perfil de personalidad que surge de estas preguntas puede revelar rasgos como egocentrismo o inmadurez, dependencia excesiva, ansiedad, tendencias a negar la enfermedad, comportamiento histriónico y escasa tolerancia a la frustración, o bien coraje, resistencia, conciencia, modestia y adaptabilidad. En particular, la historia puede revelar patrones de comportamiento repetitivo que el paciente exhibe en situaciones de estrés, es decir, cuando el distrés se expresa como síntomas somáticos (p. ej., cefalea, dolor abdominal), síntomas psicológicos (p. ej., conducta fóbica, depresión) o como comportamientos sociales (p. ej., retraimiento o rebeldía). Deben tenerse en cuenta las actitudes del paciente hacia, por ejemplo, la medicación en general o hacia tipos específicos de medicamentos (corticoides, sedantes), las dirigidas hacia los médicos o los hospitales, etc. Con esta información, el médico puede interpretar mejor las quejas del paciente, prever sus reacciones ante la enfermedad y planear una terapéutica adecuada.

La observación durante la entrevista también proporciona datos valiosos. Un paciente puede estar deprimido y pesimista o agradecido, abierto y con tendencia a negar la enfermedad; puede ser cálido y amistoso o reservado, frío y desconfiado. La comunicación no verbal puede revelar actitudes y afectos negados por las palabras del paciente. Por ejemplo, un paciente que se emociona o llora cuando se comenta la muerte de uno de sus padres está revelando que fue una muerte significativa y que hay un duelo todavía no resuelto. Las lágrimas en los ojos, el llanto abierto u otras manifestaciones similares de emoción deben considerarse signos físicos y registrarse como tales en el historial del paciente. De forma semejante, cuando un paciente niegue su enfado, ansiedad o depresión, mientras que sus posturas, gestos y expresión facial las ponen de manifiesto, una investigación más a fondo puede descubrir tensiones y circunstancias emocionalmente deprimentes, quizás relacionadas con la evolución de la enfermedad presente. No obstante, tales investigaciones pueden llevar a conclusiones erróneas. Se requiere un juicio discriminatorio y experto para determinar si los conflictos psicológicos son muy significativos, de importancia limitada o meramente coincidentes con la enfermedad física del paciente.

Mostrar/Ocultar APARTADOS Siguiente: REMISIÓN AL PSIQUIATRA | Ir a: REMISIÓN AL PSIQUIATRA
› REMISIÓN AL PSIQUIATRA
› MEDICINA PSICOSOMÁTICA
- Síntomas somáticos que reflejan estados psíquicos
- Reacciones psicológicas ante una enfermedad física
› SÍNDROME DE MUNCHAUSEN
- Tratamiento

Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


REMISIÓN AL PSIQUIATRA

Ir a: PSIQUIATRÍA EN MEDICINA Ir a: MEDICINA PSICOSOMÁTICA
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» REMISIÓN AL PSIQUIATRA
REMISIÓN AL PSIQUIATRA

Aproximadamente el 10% de los pacientes ingresados en un hospital son remitidos a consulta psiquiátrica. Muchos de ellos han intentado suicidarse y otros presentan alteraciones psicológicas llamativas que requieren evaluación y tratamiento. Muchos pacientes con delirium, demencia (v. cap. 171 [image] ) y síndromes funcionales psiquiátricos debidos a trastornos cerebrales orgánicos o metabólicos, presentan complejos problemas refractarios o de difícil solución que requieren la remisión al psiquiatra.

Para el médico de asistencia primaria puede ser muy útil discutir la situación con un psiquiatra antes de remitir al enfermo, bien para evitar la derivación o bien como ayuda para hacerla de la forma más adecuada. Cuando se planea la remisión, ésta debe comentarse abierta y cuidadosamente con el paciente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MEDICINA PSICOSOMÁTICA | Ir a: MEDICINA PSICOSOMÁTICA
Inicio de: PSIQUIATRÍA EN MEDICINA | Ir a: PSIQUIATRÍA EN MEDICINA


MEDICINA PSICOSOMÁTICA

Ir a: REMISIÓN AL PSIQUIATRA Ir a: PSIQUIATRÍA EN MEDICINA Ir a: Síntomas somáticos que reflejan estados psíquicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» MEDICINA PSICOSOMÁTICA
MEDICINA PSICOSOMÁTICA

(Medicina biopsicosocial)

Los factores psicológicos pueden contribuir directa o indirectamente a la etiología de diversos trastornos físicos; en otros casos, los síntomas psiquiátricos pueden ser la expresión directa de una lesión que afecta a órganos neurales o endocrinos. También pueden presentarse síntomas psicológicos como reacción ante la enfermedad física. Los síntomas físicos pueden deberse a estrés psicológico. El término "psicosomático" abarca de forma difusa todas esas posibilidades, pero llama la atención sobre la ubicuidad de los trastornos emocionales y las interrelaciones psicológicas con la enfermedad y la incapacidad somática.

En un sentido más limitado, "psicosomático" se refiere a los estados en los que factores psicológicos tienen importancia etiológica, pero incluso estos trastornos tienen una etiología compleja y multifactorial, y los factores psicológicos no son los únicos que contribuyen a la enfermedad. Es útil considerar un componente biológico necesario (p. ej., la tendencia genética a la diabetes mellitus no insulinodependiente), que, al combinarse con reacciones psicológicas (p. ej., depresión) y con el estrés social (p. ej., pérdida de una persona amada) da lugar a un conjunto de circunstancias suficientes para producir enfermedad, lo que explica el término biopsicosocial. Los acontecimientos ambientales estresantes y las reacciones psicológicas pueden considerarse desencadenantes de la enfermedad. Las reacciones psicológicas son inespecíficas y se han observado en asociación con una amplia gama de enfermedades, como diabetes mellitus, LES, leucemia y esclerosis múltiple. La importancia de los factores psicológicos es relativa y varía ampliamente en diferentes pacientes con el mismo trastorno (p. ej., asma, en que los factores genéticos, la alergia y la infección, así como las emociones del paciente, interactúan en grados variables).

Es sabido que el estrés psicológico puede desencadenar o alterar el curso de enfermedades orgánicas incluso importantes. Resulta evidente que las emociones pueden afectar al sistema nervioso autónomo y, de forma secundaria, a la frecuencia cardíaca, la sudación o el peristaltismo intestinal. La psiconeuroinmunología ha demostrado la interrelación entre las reacciones que afectan a la mente (cerebro) y las alteraciones de las respuestas inmunitarias mediadas por linfocitos y linfoquinas. Por ejemplo, la respuesta inmunitaria del ratón disminuye por estímulos condicionados; en humanos se ha demostrado la capacidad de reducir la respuesta de hipersensibilidad cutánea y la estimulación in vivo de los linfocitos por el virus de la varicela zóster. No obstante, las vías y los mecanismos por los que el cerebro y el sistema inmunitario interactúan aún deben dilucidarse, aunque la conexión viene sugerida por las terminales nerviosas halladas en el bazo y el timo, próximos a linfocitos y macrófagos que poseen receptores para neurotransmisores.

Los factores psicológicos pueden influir indirectamente sobre la evolución de diversas enfermedades. A menudo, la necesidad del paciente de negar la enfermedad o la gravedad de ésta puede llevar al incumplimiento del tratamiento médico o a recurrir a medicinas alternativas o complementarias. En la diabetes, por ejemplo, un paciente puede deprimirse por su dependencia crónica de la insulina y por el cuidadoso régimen dietético y abandonar su tratamiento. El resultado es una diabetes de control aparentemente difícil, a menos que se resuelvan los problemas del paciente sobre la dependencia. El mecanismo de negación puede hacer igualmente que los pacientes hipertensos o epilépticos dejen de tomar la medicación o que otros pacientes rechacen procedimientos diagnósticos u operaciones.

Cada vez más los médicos tratan alteraciones que producen una incapacidad crónica o que pueden recidivar; por ejemplo, infarto de miocardio, hipertensión, enfermedad vascular cerebral, diabetes mellitus, enfermedades malignas, AR y enfermedad respiratoria crónica. El estrés psicológico y el estrés social se entrelazan con estas alteraciones; no obstante, causa y efecto son asociaciones difíciles de diferenciar. El estrés puede alterar la evolución clínica de estos trastornos, al interactuar con la predisposición hereditaria del paciente, sus rasgos de personalidad y los efectos autonómicos y endocrinos que surgen como respuesta a las vicisitudes de cada sujeto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas somáticos que reflejan estados psíquicos | Ir a: Síntomas somáticos que reflejan estados psíquicos
- Síntomas somáticos que reflejan estados psíquicos
- Reacciones psicológicas ante una enfermedad física

Anterior: REMISIÓN AL PSIQUIATRA | Ir a: REMISIÓN AL PSIQUIATRA
Inicio de: PSIQUIATRÍA EN MEDICINA | Ir a: PSIQUIATRÍA EN MEDICINA


MEDICINA PSICOSOMÁTICA, Síntomas somáticos que reflejan estados psíquicos

Ir a: MEDICINA PSICOSOMÁTICA Ir a: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» MEDICINA PSICOSOMÁTICA
Síntomas somáticos que reflejan estados psíquicos Reacciones psicológicas ante una enfermedad física
Síntomas somáticos que reflejan estados psíquicos

El estrés psicosocial que produce conflictos y que requiere una respuesta adaptativa puede presentarse enmascarado con los síntomas de una enfermedad física. A menudo, las alteraciones emocionales pasan inadvertidas o son negadas por el paciente y, en ocasiones, por el propio médico. La causa y el mecanismo de la formación del síntoma pueden ser evidentes; por ejemplo, ansiedad y fenómenos mediados por el sistema adrenérgico, como taquicardia y sudación. Sin embargo, los mecanismos responsables de los síntomas psicógenos no están claros, aunque generalmente suelen atribuirse a la acción directa de la tensión (p. ej., aumento de la tensión muscular) o a través de un proceso de conversión.

La conversión, el proceso inconsciente mediante el cual los conflictos psíquicos y la ansiedad se transforman en un síntoma somático, se ha ligado tradicionalmente a la conducta histérica (histriónica) (v. caps. 186 [image] y 191 [image] ), pero en la medicina de asistencia primaria debe considerarse separadamente, ya que ocurre en ambos sexos y en pacientes con cualquier tipo de personalidad. La conversión tiene lugar prácticamente a diario en una consulta de medicina primaria, pero se entiende difícilmente y casi no se reconoce como tal. Como resultado, los pacientes pueden ser sometidos a investigaciones múltiples, tediosas, caras y, a veces, peligrosas en busca de una enfermedad orgánica inexistente.

Prácticamente cualquier síntoma puede aparecer como síntoma de conversión. El más común es el dolor (p. ej., dolor facial atípico, cefaleas vagas, molestias abdominales difusas, dolor cólico, dolor de espalda, de cuello, disuria, dispareunia, dismenorrea, etc.). El paciente puede "elegir" inconscientemente un determinado síntoma como metáfora de su condición psicosocial; por ejemplo, una persona puede presentar un dolor torácico tras un rechazo amoroso ("corazón roto") u otra puede sentir dolor de espalda como expresión de la carga que le supone acarrear sus dificultades. Alternativamente, el paciente puede "tomar prestado" el síntoma de otra persona, por ejemplo, el estudiante de medicina que imagina que tiene una inflamación de los ganglios linfáticos mientras atiende a un paciente con linfoma o la persona que presenta un dolor torácico después de que un amigo o familiar haya sufrido un infarto de miocardio. Un tercer grupo de pacientes habrá experimentado previamente el síntoma con una base orgánica, por ejemplo, una fractura dolorosa, una angina de pecho o una ruptura de disco lumbar. En un momento de estrés psicosocial, el síntoma reaparece (o persiste después del tratamiento adecuado) como síntoma psicógeno (conversión).

La histeria de masas, o histeria epidémica, es una variante de la conversión, en la que un grupo de personas se empieza a preocupar repentinamente con un asunto (p. ej., alimentos envenenados o sustancias tóxicas en el aire) y desarrollan síntomas que remedan a los de quienes imaginaron el problema primero. La histeria de masas se da con mayor frecuencia en preadolescentes y adolescentes que enferman en el colegio, pero también puede ocurrir en otras situaciones. Algunos episodios pueden ser muy aparatosos y difíciles de diagnosticar al principio, pero generalmente suelen ser obvios y tener un pronóstico benigno.

La ansiedad y la depresión son afecciones comúnmente producidas por el estrés psíquico, que pueden expresarse como síntomas en cualquier sistema del organismo. No plantean dificultades diagnósticas si están afectados varios sistemas orgánicos y el paciente describe su angustia y su aprensión personales. Pero si el paciente expresa síntomas a través de un único sistema y no puede indicar su malestar emocional, aparecen los problemas diagnósticos. Estos casos a menudo se describen como depresión enmascarada, aunque en ocasiones un término más apropiado es ansiedad enmascarada. Son frecuentes los síntomas disfóricos y depresivos, como insomnio, menosprecio de sí mismo, retraso psicomotor y perspectivas pesimistas, pero el paciente puede negar una depresión real del humor o bien reconocer la presencia de depresión, pero insistir en que es secundaria a un trastorno orgánico difícil de localizar.

Siguiente: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA | Ir a: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA
Inicio de: MEDICINA PSICOSOMÁTICA | Ir a: MEDICINA PSICOSOMÁTICA


MEDICINA PSICOSOMÁTICA, Reacciones psicológicas ante una enfermedad física

Ir a: Síntomas somáticos que reflejan estados psíquicos en MEDICINA PSICOSOMÁTICA Ir a: MEDICINA PSICOSOMÁTICA Ir a: SÍNDROME DE MUNCHAUSEN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» MEDICINA PSICOSOMÁTICA
Síntomas somáticos que reflejan estados psíquicos Reacciones psicológicas ante una enfermedad física
Reacciones psicológicas ante una enfermedad física

Los pacientes responden de formas distintas a la enfermedad; por ejemplo, difieren en el reconocimiento o la falta de comprensión del diagnóstico y pueden mostrar diversas respuestas ante las actitudes y las comunicaciones del médico. Por otro lado, enfermedades crónicas distintas dan lugar a diferentes efectos psicológicos. También, varían mucho las respuestas a los efectos secundarios de los medicamentos.

Muchos pacientes con enfermedades físicas crónicas o recurrentes desarrollan una depresión, que agrava la incapacidad y establece un círculo vicioso. Por ejemplo, el progresivo declinar del bienestar físico propio de la enfermedad de Parkinson, la insuficiencia cardíaca o la artritis reumatoide origina una reacción depresiva que a su vez reduce aún más la sensación de bienestar. En estos casos el tratamiento antidepresivo a menudo favorece la mejoría.

Los pacientes con una pérdida importante de funcionalismo o de partes corporales (a consecuencia, por ejemplo, de un accidente cerebrovascular, una amputación o una lesión de la médula espinal) son especialmente difíciles de evaluar. Debe hacerse una distinción sutil entre la depresión clínica reactiva, que requiere tratamiento psiquiátrico tradicional, y las reacciones emocionales disfóricas, que pueden ser extremas, pero que son apropiadas para enfermedades físicas devastadoras. Las últimas pueden incluir alteraciones del humor o una constelación de dolor, desmoralización, inhibición y regresión; no tienden a responder favorablemente ni a la psicoterapia ni a los antidepresivos, sino que fluctúan con el estado clínico del paciente y mejoran con el tiempo si la rehabilitación tiene éxito o si el paciente se adapta a su cambio de situación. En los hospitales de rehabilitación a menudo se diagnostica depresión cuando ésta no es el problema o se pasa por alto su presencia cuando existe. En esta situación es muy difícil el diagnóstico diferencial y resulta más útil consultar con un psiquiatra experto en el tratamiento de pacientes con enfermedades somáticas.

Siguiente: SÍNDROME DE MUNCHAUSEN | Ir a: SÍNDROME DE MUNCHAUSEN
Anterior: Síntomas somáticos que reflejan estados psíquicos en MEDICINA PSICOSOMÁTICA | Ir a: Síntomas somáticos que reflejan estados psíquicos en MEDICINA PSICOSOMÁTICA
Inicio de: MEDICINA PSICOSOMÁTICA | Ir a: MEDICINA PSICOSOMÁTICA


SÍNDROME DE MUNCHAUSEN

Ir a: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA Ir a: PSIQUIATRÍA EN MEDICINA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» SÍNDROME DE MUNCHAUSEN
SÍNDROME DE MUNCHAUSEN

Simulación repetida de enfermedades físicas, usualmente agudas, aparatosas y convincentes, por una persona que vaga de un hospital a otro en busca de tratamiento.

Los pacientes con síndrome de Munchausen son capaces de simular muchas enfermedades físicas, tales como infarto de miocardio, hematemesis, hemoptisis, abdomen agudo o fiebre de origen desconocido. La pared abdominal de uno de estos pacientes puede mostrar una encrucijada de cicatrices o incluso haberle sido amputado un dedo o una extremidad. La fiebre se debe a menudo a abscesos producidos por el propio enfermo, y el cultivo, generalmente de Escherichia coli, indica la fuente del microorganismo infectante.

Los pacientes con síndrome de Munchausen a veces acaban convirtiéndose en una inacabable responsabilidad para los servicios médicos o quirúrgicos, pero no obstante, la enfermedad es fundamentalmente un problema psiquiátrico, mucho más complejo que una simple simulación engañosa de síntomas y vinculada a graves trastornos emocionales. Los pacientes pueden tener rasgos de personalidad llamativamente histriónicos, a la vez que son inteligentes y con recursos; saben cómo simular una enfermedad con sofisticada habilidad en lo tocante a la práctica medica. Se diferencian de los simuladores en que sus mentiras y simulaciones son conscientes, pero las motivaciones para fingir una enfermedad y su solicitud de atención son en gran medida inconscientes.

Habitualmente, existe una historia precoz de abuso emocional y físico. Los pacientes parecen tener problemas de identidad, sentimientos intensos, control inadecuado de los impulsos, sentido de la realidad deficiente, episodios psicóticos breves y relaciones interpersonales inestables. La necesidad de que se les preste atención es pareja a la incapacidad de confiar en figuras de autoridad, a las que manipulan y provocan o someten a prueba continuamente. Son evidentes los sentimientos de culpa y la necesidad de castigo y expiación asociada.

El síndrome de Munchausen por delegación consiste en una extraña variante del cuadro en que generalmente se utiliza a un niño como paciente sustituto. Los padres falsifican la historia y pueden lesionar al niño con fármacos, añadir sangre o contaminantes bacterianos a las muestras de orina, etc., para simular una enfermedad; solicitan asistencia médica para el niño, mostrándose siempre profundamente consternados y protectores. A menudo el niño está gravemente enfermo, con frecuencia requiere hospitalización y puede llegar a morir.

Hay diversos trastornos facticios que pueden asemejarse al síndrome de Munchausen. Los pacientes se pueden provocar conscientemente los signos propios de la enfermedad, por ejemplo, produciéndose traumatismos en la piel o inyectándose a sí mismos un alergeno al que saben que son sensibles. Entonces solicitan atención médica, pero sabotean el tratamiento con una enfermedad autoinducida o autoperpetuada. Estos pacientes se diferencian de los del síndrome de Munchausen en que tienden a simular sólo una enfermedad, sólo lo hacen durante períodos de estrés psicosocial importante, no tienden a ir de hospital en hospital o de médico en médico y, por lo general, pueden ser tratados con buenos resultados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA | Ir a: Reacciones psicológicas ante una enfermedad física en MEDICINA PSICOSOMÁTICA
Inicio de: PSIQUIATRÍA EN MEDICINA | Ir a: PSIQUIATRÍA EN MEDICINA


SÍNDROME DE MUNCHAUSEN, Tratamiento

Ir a: SÍNDROME DE MUNCHAUSEN Ir a: CAPITULO 186
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.185 PSIQUIATRÍA EN MEDICINA
» SÍNDROME DE MUNCHAUSEN
Tratamiento
Tratamiento

En los pacientes con síndrome de Munchausen y psicopatología psicótica como parte de su trastorno de carácter el tratamiento rara vez es fructífero. Acceder a las manipulaciones del paciente aliviará su tensión, pero provoca una escalada, sobrepasando en última instancia lo que los médicos pueden o están dispuestos a hacer. Enfrentarse al paciente o negarse a sus demandas de tratamiento da lugar a reacciones de enfado que le llevan a cambiar de hospital. El paciente acostumbra a rechazar o eludir el tratamiento psiquiátrico, pero puede que acepte la consulta y las visitas de seguimiento, al menos para ayudar a resolver una crisis. Sin embargo, en general el tratamiento suele limitarse al reconocimiento precoz de la enfermedad y a evitar los procedimientos que impliquen algún riesgo, así como la medicación excesiva o no justificada.

Los pacientes con enfermedades o trastornos facticios deben ser confrontados con el diagnóstico sin culpabilizaciones ni reproches. El médico debe mantener la condición de enfermedad real, indicando simultáneamente al paciente que si coopera con él pueden resolver el problema subyacente. A menudo habrá que implicar a algún miembro de la familia, con quien abordar el problema como una enfermedad, no como un engaño; es decir, no se explica a la familia cuál es el mecanismo preciso de la enfermedad.

Siguiente: CAPITULO 186 | Ir a: CAPITULO 186
Inicio de: SÍNDROME DE MUNCHAUSEN | Ir a: SÍNDROME DE MUNCHAUSEN


TRASTORNOS SOMATOMORFOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 185 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: TRASTORNO DE SOMATIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 186. TRASTORNOS SOMATOMORFOS
186 / TRASTORNOS SOMATOMORFOS

Son un grupo de trastornos psiquiátricos caracterizados por la presencia de síntomas físicos que sugieren la presencia de una enfermedad física, pero que no pueden explicarse completamente a partir de ésta, y que causan un malestar clínicamente significativo o deterioro social, laboral o de otras áreas de la actividad del individuo.

El trastorno somatomorfo es un término relativamente nuevo que mucha gente utiliza para referirse a las enfermedades psicosomáticas. En los trastornos somatomorfos, ni los síntomas físicos ni su gravedad y duración pueden explicarse por una alteración física subyacente. Dentro de este grupo de trastornos se incluyen el trastorno de somatización, el trastorno somatomorfo indiferenciado, el trastorno de conversión, la hipocondría, el trastorno por dolor, el trastorno dismórfico corporal y el trastorno somatomorfo no especificado.

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNO DE SOMATIZACIÓN | Ir a: TRASTORNO DE SOMATIZACIÓN
› TRASTORNO DE SOMATIZACIÓN
- Síntomas
- Diagnóstico
- Pronóstico y tratamiento
› TRASTORNO DE CONVERSIÓN
- Síntomas y diagnóstico
- Tratamiento
› HIPOCONDRÍA
- Síntomas y diagnóstico
- Pronóstico y tratamiento
› TRASTORNO POR DOLOR
- Síntomas, signos y diagnóstico
- Tratamiento
› TRASTORNO DISMÓRFICO CORPORAL
- Síntomas
- Diagnóstico y tratamiento

Anterior: Tratamiento en CAPITULO 185 | Ir a: Tratamiento en CAPITULO 185
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


TRASTORNO DE SOMATIZACIÓN

Ir a: TRASTORNOS SOMATOMORFOS Ir a: Síntomas
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE SOMATIZACIÓN
TRASTORNO DE SOMATIZACIÓN

Es un trastorno psiquiátrico crónico y grave caracterizado por un patrón de múltiples síntomas somáticos, clínicamente significativos y recurrentes (incluidos el dolor y los síntomas genitourinarios, sexuales y neurológicos), que no se pueden explicar suficientemente por la presencia de una enfermedad orgánica.

A menudo se trata de un trastorno familiar, cuya etiología se desconoce. Una personalidad de tipo narcisista (es decir, con notable dependencia e intolerancia a la frustración) contribuye a los síntomas físicos, que parecen representar la somatización de una demanda inconsciente de atención y cuidado.

Este trastorno se registra especialmente en mujeres, mientras que los familiares varones de las mujeres afectadas tienden a mostrar una elevada incidencia de personalidad antisocial y trastornos ligados al consumo de sustancias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: TRASTORNOS SOMATOMORFOS | Ir a: TRASTORNOS SOMATOMORFOS


TRASTORNO DE SOMATIZACIÓN, Síntomas

Ir a: TRASTORNO DE SOMATIZACIÓN Ir a: Diagnóstico en TRASTORNO DE SOMATIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE SOMATIZACIÓN
Síntomas Diagnóstico Pronóstico y tratamiento
Síntomas

Los síntomas se inician en la adolescencia o al comienzo de la edad adulta, con una constelación de muchos síntomas físicos vagos. Puede verse afectada cualquier parte del organismo, dándose variaciones de los síntomas y su frecuencia de unas culturas a otras. En Estados Unidos los síntomas típicos consisten en cefaleas, náuseas y vómitos, hinchazón, dolor abdominal, diarrea o estreñimiento, dismenorrea, fatiga, desmayos, dispareunia, pérdida del deseo sexual y disuria. Los varones con frecuencia se quejan de disfunción eréctil o eyaculatoria. También son comunes una amplia gama de síntomas neurológicos. La sintomatología es básicamente física, pero también puede haber ansiedad y depresión. Típicamente, los pacientes describen sus síntomas con dramatismo y llenos de emoción, refiriéndose a ellos algunas veces como "insoportables", "imposibles de describir" o "lo peor imaginable".

Este tipo de pacientes se torna extremadamente dependiente en sus relaciones personales; cada vez solicitan más ayuda y apoyo emocional y cuando sienten sus necesidades insatisfechas se ponen rabiosos. A menudo se les describen como exhibicionistas y seductores. En su intento de manipular a los demás, estos pacientes pueden amenazar con suicidarse o incluso intentarlo. Es frecuente que, descontentos con la atención médica que reciben, vayan de un médico a otro.

La intensidad y persistencia de los síntomas es un reflejo del enorme deseo del paciente por ser atendido en todos los aspectos de su vida. De hecho, los síntomas le sirven para evitar las responsabilidades de adulto, aunque también le impiden sentir placer y sirven como castigo, lo que apunta hacia los sentimientos subyacentes de indignidad y culpa.

Siguiente: Diagnóstico en TRASTORNO DE SOMATIZACIÓN | Ir a: Diagnóstico en TRASTORNO DE SOMATIZACIÓN
Inicio de: TRASTORNO DE SOMATIZACIÓN | Ir a: TRASTORNO DE SOMATIZACIÓN


TRASTORNO DE SOMATIZACIÓN, Diagnóstico

Ir a: Síntomas en TRASTORNO DE SOMATIZACIÓN Ir a: TRASTORNO DE SOMATIZACIÓN Ir a: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE SOMATIZACIÓN
Síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

Estos pacientes no tienen conciencia de que su problema básico es de tipo psicológico, de forma que presionan a los médicos para que les hagan pruebas y les apliquen tratamientos; aquéllos suelen acceder a realizar exploraciones y análisis para descartar que el paciente no tiene ningún trastorno físico que explique sus síntomas. Sin embargo, como estos pacientes pueden desarrollar problemas físicos concomitantes, también hay que realizar una adecuada exploración física y las oportunas pruebas de laboratorio cuando los síntomas cambian significativamente. Es común la remisión a la consulta de especialistas, aun cuando el paciente haya logrado una relación razonablemente satisfactoria con un médico.

Los criterios específicos de diagnóstico incluyen el comienzo de las quejas físicas antes de los 30 años de edad, un historial de dolor localizado al menos en cuatro partes del cuerpo, dos o más síntomas genitourinarios, por lo menos un síntoma sexual o ligado al aparato reproductor y, como mínimo, un síntoma neurológico (aparte del dolor). El diagnóstico viene refrendado por la aparatosa naturaleza de las quejas y la conducta exhibicionista, dependiente, manipuladora y, en ocasiones, suicida del paciente. El trastorno de somatización suele estar asociado a trastornos de personalidad, especialmente los trastornos de personalidad histriónica, borderline y antisocial (cap. 191 [image] ).

Cuando un paciente con problemas somatomorfos persistentes y recurrentes no cumple plenamente los criterios antes citados, se habla de trastorno somatomorfo indiferenciado.

El trastorno de somatización se diferencia del trastorno de ansiedad generalizada, el trastorno de conversión y la depresión mayor por el predominio, multiplicidad y persistencia de los síntomas físicos, la ausencia de signos y síntomas biológicos característicos de la depresión endógena y la calidad superficial y manipuladora de la conducta suicida.

Siguiente: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN | Ir a: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN
Anterior: Síntomas en TRASTORNO DE SOMATIZACIÓN | Ir a: Síntomas en TRASTORNO DE SOMATIZACIÓN
Inicio de: TRASTORNO DE SOMATIZACIÓN | Ir a: TRASTORNO DE SOMATIZACIÓN


TRASTORNO DE SOMATIZACIÓN, Pronóstico y tratamiento

Ir a: Diagnóstico en TRASTORNO DE SOMATIZACIÓN Ir a: TRASTORNO DE SOMATIZACIÓN Ir a: TRASTORNO DE CONVERSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE SOMATIZACIÓN
Síntomas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El trastorno de somatización fluctúa en cuanto a gravedad, pero persiste a lo largo de toda la vida. Es raro el alivio completo de los síntomas durante un período de tiempo largo. Después de muchos años, algunas personas se tornan más abiertamente deprimidas, de forma que el riesgo evidente de sus ideaciones suicidas se hace más ominoso.

El tratamiento es extremadamente difícil. Los pacientes tienden a sentirse frustrados y a mostrarse irritables ante cualquier sugerencia de que sus síntomas son de origen psicológico. Los fármacos son en gran medida ineficaces e incluso cuando el paciente acepta consultar con un psiquiatra, la psicoterapia raramente resulta útil. Usualmente el mejor tratamiento consiste en que el médico establezca con el paciente una relación tranquila, firme y de apoyo, le proporcione alivio sintomático y le proteja de procedimientos diagnósticos o terapéuticos innecesarios.

Siguiente: TRASTORNO DE CONVERSIÓN | Ir a: TRASTORNO DE CONVERSIÓN
Anterior: Diagnóstico en TRASTORNO DE SOMATIZACIÓN | Ir a: Diagnóstico en TRASTORNO DE SOMATIZACIÓN
Inicio de: TRASTORNO DE SOMATIZACIÓN | Ir a: TRASTORNO DE SOMATIZACIÓN


TRASTORNO DE CONVERSIÓN

Ir a: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN Ir a: TRASTORNOS SOMATOMORFOS Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE CONVERSIÓN
TRASTORNO DE CONVERSIÓN

Síntomas físicos causados por un conflicto psicológico, inconscientemente convertido en un cuadro similar a un trastorno neurológico.

El trastorno de conversión tiende a desarrollarse durante la adolescencia o al principio de la edad adulta, aunque puede presentarse a cualquier edad. Parece ser algo más frecuente entre mujeres. En la práctica médica no psiquiátrica es habitual encontrar síntomas de conversión aislados que no cumplen completamente los criterios de un trastorno de conversión ni de un trastorno de somatización (v. Síntomas físicos que reflejan estados psíquicos, cap. 185 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN | Ir a: Pronóstico y tratamiento en TRASTORNO DE SOMATIZACIÓN
Inicio de: TRASTORNOS SOMATOMORFOS | Ir a: TRASTORNOS SOMATOMORFOS


TRASTORNO DE CONVERSIÓN, Síntomas y diagnóstico

Ir a: TRASTORNO DE CONVERSIÓN Ir a: Tratamiento en TRASTORNO DE CONVERSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE CONVERSIÓN
Síntomas y diagnóstico Tratamiento
Síntomas y diagnóstico

Por definición, los síntomas se desarrollan inconscientemente y se limitan a los que sugieren un cuadro neurológico: por lo general, una afectación de la coordinación o el equilibrio, debilidad o parálisis de un brazo o una pierna o pérdida de sensibilidad en alguna parte del cuerpo. Otros síntomas posibles son: convulsiones simuladas, pérdida de algún sentido en particular, como la vista (ceguera, visión doble) o el oído (sordera), afonía, dificultad para tragar, sensación de tener un nudo en la garganta y retención urinaria.

Generalmente, el comienzo de los síntomas se asocia a algún acontecimiento social o psicológicamente estresante. El síntoma debe ser clínicamente significativo por el malestar que provoca y suficientemente invalidante como para deteriorar la vida social o laboral del paciente o de otras áreas importantes de la actividad del sujeto. Pueden darse un único episodio o episodios reiterados esporádicamente; por lo general siempre son breves. En caso de hospitalización los pacientes con síntomas de conversión suelen mejorar en unas 2 sem; no obstante, del 20 al 25% de los pacientes presentan recurrencias en el plazo de un año y en algunos casos los síntomas se cronifican.

Al principio puede ser difícil hacer el diagnóstico, ya que el paciente cree que sus síntomas son consecuencia de una enfermedad física y, por otro lado, también los médicos tienden a considerar e intentar descartar una enfermedad orgánica como causa de los síntomas. Es corriente que se baraje este cuadro como posible diagnóstico sólo cuando tras una detallada exploración física y numerosas pruebas de laboratorio no se logra encontrar una enfermedad que justifique plenamente los síntomas y sus efectos. Si bien es de crucial importancia descartar una enfermedad física subyacente, tener en cuenta desde el principio un posible trastorno de conversión puede evitar la realización de pruebas que aumentan los riesgos y el costo para el paciente y que retrasan indebidamente el diagnóstico. La mejor clave diagnóstica radica en que los síntomas de conversión rara vez se ajustan completamente a mecanismos anatómicos y fisiológicos conocidos.

Siguiente: Tratamiento en TRASTORNO DE CONVERSIÓN | Ir a: Tratamiento en TRASTORNO DE CONVERSIÓN
Inicio de: TRASTORNO DE CONVERSIÓN | Ir a: TRASTORNO DE CONVERSIÓN


TRASTORNO DE CONVERSIÓN, Tratamiento

Ir a: Síntomas y diagnóstico en TRASTORNO DE CONVERSIÓN Ir a: TRASTORNO DE CONVERSIÓN Ir a: HIPOCONDRÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DE CONVERSIÓN
Síntomas y diagnóstico Tratamiento
Tratamiento

Es esencial conseguir una relación médicopaciente basada en la confianza. Una vez que el médico ha descartado una enfermedad física, tranquilizar al paciente haciéndole saber que sus síntomas no indican ningún problema subyacente grave suele ayudarle a sentirse mejor y contribuye a que los síntomas empiecen a ceder. La psicoterapia puede ser eficaz en aquellos casos en los que el comienzo de los síntomas estuvo precedido por una situación psicológicamente estresante.

Son diversos los tratamientos que se han ensayado, aunque ninguno tiene siempre la misma eficacia en todos los casos. En la hipnoterapia se detectan y exploran, con el paciente en estado de hipnosis, los aspectos psicológicos posiblemente vinculados con la etiología; luego, fuera ya del estado hipnótico, con el paciente completamente despierto, se siguen trabajando esos temas. En el narcoanálisis, semejante a la hipnosis, se administra al paciente un sedante para inducir un estado de adormilamiento. La terapia de modificación de conducta, que incluye el entrenamiento para la relajación, resulta eficaz con algunos pacientes.

Siguiente: HIPOCONDRÍA | Ir a: HIPOCONDRÍA
Anterior: Síntomas y diagnóstico en TRASTORNO DE CONVERSIÓN | Ir a: Síntomas y diagnóstico en TRASTORNO DE CONVERSIÓN
Inicio de: TRASTORNO DE CONVERSIÓN | Ir a: TRASTORNO DE CONVERSIÓN


HIPOCONDRÍA

Ir a: Tratamiento en TRASTORNO DE CONVERSIÓN Ir a: TRASTORNOS SOMATOMORFOS Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» HIPOCONDRÍA
HIPOCONDRÍA

Preocupación por las funciones corporales con miedo de padecer una enfermedad grave. Se basa en una interpretación errónea de los síntomas físicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en TRASTORNO DE CONVERSIÓN | Ir a: Tratamiento en TRASTORNO DE CONVERSIÓN
Inicio de: TRASTORNOS SOMATOMORFOS | Ir a: TRASTORNOS SOMATOMORFOS


HIPOCONDRÍA, Síntomas y diagnóstico

Ir a: HIPOCONDRÍA Ir a: Pronóstico y tratamiento en HIPOCONDRÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» HIPOCONDRÍA
Síntomas y diagnóstico Pronóstico y tratamiento
Síntomas y diagnóstico

Los síntomas físicos que pueden ser malinterpretados consisten en borborigmos, hinchazón abdominal y molestias abdominales en forma de calambres, conciencia del latido cardíaco y sudación. El paciente describe la localización, calidad y duración de los síntomas con minuciosidad detallada, pero éstos no siguen un patrón achacable a ninguna disfunción orgánica y generalmente no se asocian a ningún hallazgo físico anormal. Ni la exploración médica ni tranquilizar al paciente logran aliviar sus temores, y éste tiende a creer que el médico ha fallado a la hora de encontrar la causa real de sus males. Los síntomas afectan negativamente al funcionamiento social y laboral del paciente, causándole molestias importantes.

El diagnóstico, que viene sugerido por la historia y la exploración, se confirma cuando los síntomas persisten durante 6 meses o más sin ser atribuibles a depresión o a cualquier otra alteración psiquiátrica.

Siguiente: Pronóstico y tratamiento en HIPOCONDRÍA | Ir a: Pronóstico y tratamiento en HIPOCONDRÍA
Inicio de: HIPOCONDRÍA | Ir a: HIPOCONDRÍA


HIPOCONDRÍA, Pronóstico y tratamiento

Ir a: Síntomas y diagnóstico en HIPOCONDRÍA Ir a: HIPOCONDRÍA Ir a: TRASTORNO POR DOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» HIPOCONDRÍA
Síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La evolución del proceso es crónica, con fluctuaciones en unos casos y más estabilidad en otros; alrededor del 5% de los pacientes logran una recuperación permanente. El pronóstico en una depresión suele ser malo cuando ésta surge en combinación con síntomas de hipocondría. El tratamiento es difícil porque el paciente está convencido de que le ocurre algo grave; no obstante, establecer con un médico atento una relación de confianza puede ser beneficioso, especialmente si se planifican visitas regulares que sirvan para tranquilizar al paciente. Si aún así los síntomas no se alivian lo suficiente, puede solicitarse evaluación y tratamiento por un psiquiatra, a la vez que el médico de asistencia primaria continúa atendiendo al paciente.

Siguiente: TRASTORNO POR DOLOR | Ir a: TRASTORNO POR DOLOR
Anterior: Síntomas y diagnóstico en HIPOCONDRÍA | Ir a: Síntomas y diagnóstico en HIPOCONDRÍA
Inicio de: HIPOCONDRÍA | Ir a: HIPOCONDRÍA


TRASTORNO POR DOLOR

Ir a: Pronóstico y tratamiento en HIPOCONDRÍA Ir a: TRASTORNOS SOMATOMORFOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO POR DOLOR
TRASTORNO POR DOLOR

(Dolor psicógeno)

Trastorno en que el dolor, localizado en una o más zonas del organismo, se debe exclusiva o predominantemente a factores psicológicos, constituye el principal foco de atención del paciente y produce un malestar significativo y deterioro de las actividades del sujeto.

El trastorno por dolor es relativamente frecuente. Se ignora la incidencia exacta, pero en Estados Unidos, sólo el dolor psicógeno de la espalda causa algún tipo de incapacidad laboral en el 10-15% de los adultos todos los años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en HIPOCONDRÍA | Ir a: Pronóstico y tratamiento en HIPOCONDRÍA
Inicio de: TRASTORNOS SOMATOMORFOS | Ir a: TRASTORNOS SOMATOMORFOS


TRASTORNO POR DOLOR, Síntomas, signos y diagnóstico

Ir a: TRASTORNO POR DOLOR Ir a: Tratamiento en TRASTORNO POR DOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO POR DOLOR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El dolor asociado a factores psicológicos es común en muchos procesos psiquiátricos, especialmente los trastornos del humor y de ansiedad, pero en el trastorno por dolor éste es el síntoma fundamental. Puede verse afectada cualquier parte del cuerpo, pero las ubicaciones más frecuentes son cuello, cabeza, abdomen y tórax. El dolor puede ser agudo o crónico (más de 6 meses). Puede ir asociado a una enfermedad física subyacente que explica el dolor, pero no su intensidad, ni su duración y grado de incapacidad resultante. En estos casos el diagnóstico es el de trastorno por dolor asociado tanto a factores psicológicos como físicos. Cuando no hay enfermedad física subyacente, se hace el diagnóstico de trastorno por dolor asociado a factores psicológicos.

Generalmente, se llega al diagnóstico por exclusión de una causa orgánica capaz de justificar suficientemente el dolor. La detección de factores de estrés psicosocial puede ayudar a comprender el trastorno. Al igual que con los síntomas de conversión (v. Síntomas físicos que reflejan estados psíquicos, cap. 185 [image] ), el diagnóstico a veces se basa en el hallazgo de un significado metafórico del síntoma; por ejemplo, el paciente con dolor de espalda compara su dolor con ser apuñalado a traición o con acarrear una carga insoportable.

Siguiente: Tratamiento en TRASTORNO POR DOLOR | Ir a: Tratamiento en TRASTORNO POR DOLOR
Inicio de: TRASTORNO POR DOLOR | Ir a: TRASTORNO POR DOLOR


TRASTORNO POR DOLOR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DOLOR Ir a: TRASTORNO POR DOLOR Ir a: TRASTORNO DISMÓRFICO CORPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO POR DOLOR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Puede ser suficiente que un médico que tenga una buena relación con el paciente haga una cuidadosa evaluación del caso y tranquilice al paciente. En algunas ocasiones resulta eficaz poner de relieve la asociación con algún factor psicosocial evidentemente estresante. No obstante, muchos pacientes desarrollan problemas crónicos y son muy difíciles de tratar. Son personas similares a las que padecen un trastorno de conversión (v. más atrás), renuentes a asociar sus problemas con los factores de estrés psicosocial y que rechazan cualquier forma de psicoterapia. Estos pacientes tienden a buscar una relación de dependencia, que suele conllevar una discapacidad a largo plazo y la necesidad de continua asistencia; visitan a muchos médicos con el deseo manifiesto de curarse, pero demandan un tratamiento físico para un padecimiento que no es orgánico. El tratamiento paliativo a largo plazo consiste en que el médico repita periódicamente la evaluación del paciente, siempre con empatía y estando alerta a la posibilidad de una enfermedad física nueva y significativa, a la vez que mantiene al paciente a salvo de procedimientos diagnósticos y terapéuticos innecesarios, caros y potencialmente peligrosos.

Siguiente: TRASTORNO DISMÓRFICO CORPORAL | Ir a: TRASTORNO DISMÓRFICO CORPORAL
Anterior: Síntomas, signos y diagnóstico en TRASTORNO POR DOLOR | Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DOLOR
Inicio de: TRASTORNO POR DOLOR | Ir a: TRASTORNO POR DOLOR


TRASTORNO DISMÓRFICO CORPORAL

Ir a: Tratamiento en TRASTORNO POR DOLOR Ir a: TRASTORNOS SOMATOMORFOS Ir a: Síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DISMÓRFICO CORPORAL
TRASTORNO DISMÓRFICO CORPORAL

Preocupación por padecer algún defecto en el aspecto físico que causa malestar significativo o deterioro social, laboral o de otras áreas importantes de la actividad del sujeto.

El defecto es imaginario o, si existe, la preocupación del paciente es claramente excesiva. Este trastorno suele iniciarse en la adolescencia; parece ocurrir con igual frecuencia en hombres y mujeres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Diagnóstico y tratamiento

Anterior: Tratamiento en TRASTORNO POR DOLOR | Ir a: Tratamiento en TRASTORNO POR DOLOR
Inicio de: TRASTORNOS SOMATOMORFOS | Ir a: TRASTORNOS SOMATOMORFOS


TRASTORNO DISMÓRFICO CORPORAL, Síntomas

Ir a: TRASTORNO DISMÓRFICO CORPORAL Ir a: Diagnóstico y tratamiento en TRASTORNO DISMÓRFICO CORPORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DISMÓRFICO CORPORAL
Síntomas Diagnóstico y tratamiento
Síntomas

Los síntomas, de intensidad variable, pueden surgir abruptamente o de forma gradual. El trastorno suele cursar con pocos intervalos libres de síntomas.

Las preocupaciones suelen hacer referencia a la cara o la cabeza, aunque pueden extenderse a cualquier parte del cuerpo, incluso varias a la vez, y pueden ir cambiando de una parte a otra. Así, un paciente puede estar preocupado por la escasez de cabello, el acné, las arrugas, alguna cicatriz, manchas vasculares, el color del cutis o el exceso de vello facial, o bien estar inquieto por la forma o el tamaño de una parte del cuerpo, ya sea la nariz, los ojos, las orejas, la boca, el pecho o las nalgas. A veces las quejas son específicas, pero en otras ocasiones resultan vagas; por ejemplo, algunos hombres jóvenes con un cuerpo atlético pueden, no obstante, considerar que son "canijos" e intentar ganar peso y desarrollar la musculatura de forma obsesiva.

La mayoría de los pacientes difícilmente logran controlar sus preocupaciones y pueden pasar horas pensando sobre el defecto que creen percibir; algunos se escrutan en los espejos, mientras que otros los evitan o bien alternan entre una conducta y otra. En algunas ocasiones, el paciente intentará camuflar su defecto imaginario, por ejemplo, dejándose crecer la barba para ocultar las cicatrices o poniéndose sombrero para tapar la calvicie. Muchos individuos se someten a tratamientos médicos, dentales o quirúrgicos para corregir el defecto en cuestión, lo que puede acrecentar su preocupación.

Como estos pacientes están tan hiperconscientes de sí mismos, pueden llegar a evitar aparecer en público, eludiendo incluso el ir a trabajar o participar en actividades sociales. Algunos salen de casa solamente de noche, otros no salen jamás; lógicamente, esta conducta da lugar a aislamiento social. El malestar y la discapacidad asociada a este trastorno puede ocasionar reiteradas hospitalizaciones y abocar a una conducta suicida.

Siguiente: Diagnóstico y tratamiento en TRASTORNO DISMÓRFICO CORPORAL | Ir a: Diagnóstico y tratamiento en TRASTORNO DISMÓRFICO CORPORAL
Inicio de: TRASTORNO DISMÓRFICO CORPORAL | Ir a: TRASTORNO DISMÓRFICO CORPORAL


TRASTORNO DISMÓRFICO CORPORAL, Diagnóstico y tratamiento

Ir a: Síntomas en TRASTORNO DISMÓRFICO CORPORAL Ir a: TRASTORNO DISMÓRFICO CORPORAL Ir a: CAPITULO 187
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.186 TRASTORNOS SOMATOMORFOS
» TRASTORNO DISMÓRFICO CORPORAL
Síntomas Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las personas que sufren este trastorno son reacias a revelar sus síntomas, de forma que su padecimiento puede pasar desapercibido durante años. La diferencia con preocupaciones normales sobre el aspecto físico estriba en que en el caso del trastorno dismórfico corporal se consume mucho tiempo en las rumiaciones, hay sufrimiento significativo y las actividades del individuo se ven afectadas por el proceso.

Sólo se llega al diagnóstico de trastorno dismórfico cuando no hay otra alteración psiquiátrica que explique mejor las preocupaciones del paciente. Así, cuando solamente se presenta una preocupación por el tamaño y la forma del cuerpo, es probable que se esté ante una anorexia nerviosa; si la única preocupación consiste en las características sexuales, cabe considerar un trastorno de identidad de género. Las rumiaciones sobre el aspecto físico congruentes con el estado de ánimo sólo ocurren en un episodio depresivo mayor.

Los datos respecto a los resultados del tratamiento son muy limitados, aunque se dispone de algunas pruebas indicativas de que los inhibidores de la recaptación selectiva de serotonina, como la clomipramina y la fluoxetina, pueden ser fármacos útiles.

Siguiente: CAPITULO 187 | Ir a: CAPITULO 187
Anterior: Síntomas en TRASTORNO DISMÓRFICO CORPORAL | Ir a: Síntomas en TRASTORNO DISMÓRFICO CORPORAL
Inicio de: TRASTORNO DISMÓRFICO CORPORAL | Ir a: TRASTORNO DISMÓRFICO CORPORAL


TRASTORNOS DE ANSIEDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 186 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 187. TRASTORNOS DE ANSIEDAD
187 / TRASTORNOS DE ANSIEDAD

Todos los seres humanos tienen experiencia de miedo y ansiedad. El miedo es una respuesta emocional, fisiológica y conductual frente a una amenaza exterior conocida (p. ej., un intruso, un coche sin frenos). La ansiedad es un estado emocional displacentero cuyas causas resultan menos claras; a menudo se acompaña de alteraciones fisiológicas y de comportamientos similares a los causados por el miedo.

La ansiedad adaptativa ayuda a las personas a prepararse, practicar y ensayar de forma que mejore su actividad ayudándoles a adoptar las oportunas medidas de prudencia frente a situaciones potencialmente peligrosas. La ansiedad maladaptativa genera malestar y alteraciones funcionales. La curva de Yerkes-Dodson (v. fig. 187-1 [image] ) muestra la relación entre el estímulo emocional (ansiedad) y la acción. Conforme aumenta la ansiedad se incrementa proporcionalmente la eficacia de la actividad, pero sólo hasta un nivel óptimo, más allá del cual la actividad ve reducida su utilidad, con el consiguiente aumento de la ansiedad.

Los trastornos de ansiedad son más frecuentes que cualquier otro tipo de alteración psiquiátrica. No obstante, a menudo pasan desapercibidos y, por tanto, no se tratan.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y diagnóstico
› CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
- Síntomas, signos y diagnóstico
- Tratamiento
› TRASTORNOS FÓBICOS
› AGORAFOBIA
- Síntomas y signos
- Pronóstico y tratamiento
› FOBIAS ESPECÍFICAS
- Síntomas y signos
- Tratamiento
› FOBIA SOCIAL
- Síntomas y signos
- Tratamiento
› TRASTORNO OBSESIVO-COMPULSIVO
- Síntomas y signos
- Tratamiento
› TRASTORNO POR ESTRÉS POSTRAUMÁTICO
- Síntomas y signos
- Tratamiento
› TRASTORNO POR ESTRÉS AGUDO
› TRASTORNO DE ANSIEDAD GENERALIZADA
- Síntomas y signos
- Tratamiento
› TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS

Anterior: Diagnóstico y tratamiento en CAPITULO 186 | Ir a: Diagnóstico y tratamiento en CAPITULO 186
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA

Ir a: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD Ir a: TRASTORNOS DE ANSIEDAD Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA

Las crisis de angustia son frecuentes, afectando a más de un tercio de la población en un solo año. La mayoría de los individuos se recuperan sin necesidad de tratamiento, mientras que unos cuantos desarrollan un trastorno de angustia. Este último cuadro no es tan corriente, afectando a menos del 1% de la población en un período de 6 meses. El trastorno de angustia suele comenzar al final de la adolescencia o al principio de la edad adulta y afecta a las mujeres de dos a tres veces más que a los hombres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD | Ir a: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA, Síntomas, signos y diagnóstico

Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA Ir a: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Una crisis de angustia implica la aparición repentina de 4 de los 13 síntomas reseñados en la tabla 187-1 [image] como mínimo. La crisis alcanza su máxima expresión en el plazo de 10 min o menos y suele ceder un poco después, sin que el médico pueda observar luego nada más que a una persona temerosa de sufrir otro nuevo ataque de angustia. Las crisis de angustia son desagradables, a veces sumamente molestas, pero en absoluto peligrosas.

En todos los trastornos de ansiedad pueden darse crisis de angustia, habitualmente en situaciones relacionadas con las características nucleares del trastorno mismo (p. ej., una persona con fobia a las serpientes sentirá angustia cuando vea una). Un rasgo distintivo del trastorno de angustia es que algunas de las crisis son inesperadas o espontáneas, al menos inicialmente. Los pacientes que sufren de trastorno de angustia con frecuencia anticipan el próximo ataque y están preocupados por él (ansiedad anticipatoria), de forma que evitan los lugares donde antes sintieron angustia (agorafobia, v. más adelante). A algunos de estos pacientes les preocupa padecer una enfermedad grave del corazón, los pulmones o el cerebro, por lo que acuden a su médico de familia, al especialista o a los servicios de urgencia para solicitar ayuda. Sin embargo, en ese contexto a menudo se pasa por alto el diagnóstico correcto.

En algunos casos de crisis recurrentes de angustia, ansiedad anticipatoria y conducta evitativa se produce la recuperación sin necesidad de tratamiento, sobre todo si la persona sigue exponiéndose a las situaciones en que se producían los ataques. En otros casos, dejados sin tratamiento, el trastorno de angustia evoluciona con un patrón crónico de subidas y bajadas.

Siguiente: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Inicio de: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA


CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA Ir a: TRASTORNOS FÓBICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Conviene explicar a los pacientes que su enfermedad se debe a una alteración tanto biológica como fisiológica y que la farmacoterapia y la terapia de conducta suelen ayudar a controlar los síntomas. Además de informar acerca del trastorno y su tratamiento, el médico puede aportar una esperanza realista de mejoría y prestar su apoyo basándose en una relación médico-paciente confiada. De hecho, la psicoterapia de apoyo es una parte integral del tratamiento de cualquier trastorno de ansiedad. La terapia individual, grupal y familiar puede ayudar a resolver los problemas relacionados con un trastorno de curso prolongado.

Los fármacos, como los antidepresivos y las benzodiacepinas, previenen o reducen en gran medida la ansiedad anticipatoria, la evitación fóbica y el número e intensidad de las crisis de angustia. Son muchos los tipos de antidepresivos eficaces: tricíclicos, inhibidores de la monoaminoxidasa e inhibidores de la recaptación selectiva de serotonina. Los antidepresivos más recientes, como mirtazapina, nefazodona y venlafaxina, resultan prometedores en el tratamiento del trastorno de angustia. Las benzodiacepinas (v. tabla 187-2 [image] ) actúan más rápidamente que los antidepresivos, pero es más probable que causen dependencia física y efectos secundarios, como somnolencia, ataxia y alteraciones de la memoria. Cabe que el tratamiento farmacológico deba mantenerse a largo plazo, ya que las crisis de angustia a menudo recurren cuando se interrumpe la medicación.

La terapia de exposición es una forma de terapia de conducta consistente en enfrentar al paciente con aquello que teme; a menudo resulta eficaz para reducir el miedo. Por ejemplo, a un paciente que teme desmayarse se le pide que de vueltas alrededor de una silla o que hiperventile hasta que se sienta mareado, de forma que aprenda que no se va a desmayar cuando experimente ese síntoma durante una crisis de angustia. La respiración lenta y superficial (control respiratorio) ayuda a dominar la hiperventilación. También puede ser eficaz la terapia cognitiva, en la que se abordan las ideas erróneas y las falsas creencias.

Siguiente: TRASTORNOS FÓBICOS | Ir a: TRASTORNOS FÓBICOS
Anterior: Síntomas, signos y diagnóstico en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: Síntomas, signos y diagnóstico en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Inicio de: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA


TRASTORNOS FÓBICOS

Ir a: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA Ir a: TRASTORNOS DE ANSIEDAD Ir a: AGORAFOBIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNOS FÓBICOS
TRASTORNOS FÓBICOS

Son trastornos que, a diferencia de la ansiedad flotante del trastorno de angustia, cursan con una intensa y persistente ansiedad relacionada con situaciones o estímulos externos, pero sin base realista.

Las personas que padecen una fobia evitan esos estímulos o situaciones o los soportan con gran malestar. No obstante, conservan su capacidad de juicio y reconocen lo exagerado de su ansiedad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: AGORAFOBIA | Ir a: AGORAFOBIA
› AGORAFOBIA
- Síntomas y signos
- Pronóstico y tratamiento
› FOBIAS ESPECÍFICAS
- Síntomas y signos
- Tratamiento
› FOBIA SOCIAL
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: Tratamiento en CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


AGORAFOBIA

Ir a: TRASTORNOS FÓBICOS Ir a: Síntomas y signos
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» AGORAFOBIA
AGORAFOBIA

Consiste en la ansiedad por verse atrapado en situaciones o lugares sin vía de escape en el caso de que surja angustia o en la evitación de dichas situaciones.

La agorafobia es más corriente que el trastorno de angustia, afecta al 3,8% de las mujeres y al 1,8% de los hombres durante un período de 6 meses. La edad máxima de comienzo es a comienzos de la veintena, la aparición pasados los 40 años es inusual.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico y tratamiento

Inicio de: TRASTORNOS FÓBICOS | Ir a: TRASTORNOS FÓBICOS


AGORAFOBIA, Síntomas y signos

Ir a: AGORAFOBIA Ir a: Pronóstico y tratamiento en AGORAFOBIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» AGORAFOBIA
Síntomas y signos Pronóstico y tratamiento
Síntomas y signos

Agorafobia, según traducción literal, significa miedo al mercado o a los espacios abiertos. Más concretamente, supone una ansiedad anticipatoria y el deseo de evitar situaciones en las que una persona podría quedar atrapada sin una vía de salida airosa en caso de surgir ansiedad. Las personas que la padecen tienen dificultades para hacer cola en un banco o en la caja de un supermercado, permanecer sentadas en el centro de una fila de asientos en un cine o un aula, o utilizar un medio de transporte público, como un autobús o un avión. En ocasiones la agorafobia surge tras una crisis de angustia en una situación típicamente agorafóbica. Otras veces, la persona simplemente se siente incómoda en esa situación y tal vez nunca llegue a tener un ataque de angustia o éste surja más tarde. La agorafobia a menudo interfiere en las actividades del individuo y cuando es suficientemente intensa puede hacer que la persona se quede recluida en su casa.

Siguiente: Pronóstico y tratamiento en AGORAFOBIA | Ir a: Pronóstico y tratamiento en AGORAFOBIA
Inicio de: AGORAFOBIA | Ir a: AGORAFOBIA


AGORAFOBIA, Pronóstico y tratamiento

Ir a: Síntomas y signos en AGORAFOBIA Ir a: AGORAFOBIA Ir a: FOBIAS ESPECÍFICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» AGORAFOBIA
Síntomas y signos Pronóstico y tratamiento
Pronóstico y tratamiento

Sin tratamiento la agorafobia suele cursar en altibajos en cuanto a su intensidad y puede llegar a desaparecer por sí sola, posiblemente porque la persona misma que la padece se aplica su propia forma de terapia conductual.

Cuando la agorafobia interfiere con la actividad del individuo, el tratamiento usualmente logra aliviar sustancialmente el malestar y la incapacitación. Puesto que las fobias conllevan una conducta evitativa, la terapia de exposición (una forma de terapia conductual) es el tratamiento de elección: con la estructura y el apoyo aportados por un médico, el paciente busca el objeto temido y evitado, se enfrenta a él y permanece en contacto con el mismo hasta que la ansiedad va aliviándose gradualmente mediante el denominado proceso de habituación. La terapia de exposición ayuda a más del 90% de quienes la siguen fielmente.

Aquellos pacientes que presenten una depresión pueden necesitar antidepresivos. Las sustancias depresoras de las funciones del SNC, como el alcohol o las grandes dosis de benzodiacepinas, pueden interferir con la terapia conductual, de forma que habrá que ir reduciendo gradualmente el consumo y, a veces, interrumpirlo totalmente para que la terapia sea eficaz. En el caso de los pacientes que también padecen un trastorno de angustia grave, los antidepresivos probablemente son preferibles a las benzodiacepinas, ya que no interfieren con la terapia de conducta.

Siguiente: FOBIAS ESPECÍFICAS | Ir a: FOBIAS ESPECÍFICAS
Anterior: Síntomas y signos en AGORAFOBIA | Ir a: Síntomas y signos en AGORAFOBIA
Inicio de: AGORAFOBIA | Ir a: AGORAFOBIA


FOBIAS ESPECÍFICAS

Ir a: Pronóstico y tratamiento en AGORAFOBIA Ir a: TRASTORNOS FÓBICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIAS ESPECÍFICAS
FOBIAS ESPECÍFICAS

Ansiedad clínicamente significativa inducida por la exposición a una situación u objeto específico, que a menudo da lugar a una conducta evitativa.

Las fobias específicas son los trastornos de ansiedad más corrientes, aunque a menudo son menos incómodos que otros tipos de trastorno. Afectan al 7% de las mujeres y al 4,3% de los hombres durante un período dado de 6 meses.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Pronóstico y tratamiento en AGORAFOBIA | Ir a: Pronóstico y tratamiento en AGORAFOBIA
Inicio de: TRASTORNOS FÓBICOS | Ir a: TRASTORNOS FÓBICOS


FOBIAS ESPECÍFICAS, Síntomas y signos

Ir a: FOBIAS ESPECÍFICAS Ir a: Tratamiento en FOBIAS ESPECÍFICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIAS ESPECÍFICAS
Síntomas y signos Tratamiento
Síntomas y signos

Algunas fobias específicas causan sólo pequeñas molestias (p. ej., el miedo a las serpientes en el habitante de una ciudad, salvo que salga de excursión por una zona donde sí hay serpientes). En otros casos, las fobias interfieren seriamente con las actividades del individuo (p. ej., el miedo a los sitios cerrados, como ascensores, en una persona que deba trabajar en un piso alto de un rascacielos).

Algunas fobias específicas (p. ej., a los animales, a la oscuridad o a los extranjeros) se inician en fases tempranas de la vida, pero a veces pueden desaparecer sin necesidad de tratamiento. En otros casos (p. ej., fobia a las tormentas, al agua, las alturas, a volar o a los lugares vallados) es característico que surjan en edades más avanzadas. La fobia a la sangre, las inyecciones o las heridas se da en cierto grado en al menos el 5% de la población. Las personas con esta fobia, al revés que quienes padecen otro tipo de fobias o trastornos de angustia, realmente pueden desmayarse, ya que un reflejo vasovagal excesivo les causa bradicardia e hipotensión ortostática. Muchas personas con trastornos de ansiedad hiperventilan y sienten que se van a desmayar por cambios en los niveles sanguíneos de gases, pero quienes hiperventilan nunca se desmayan.

Siguiente: Tratamiento en FOBIAS ESPECÍFICAS | Ir a: Tratamiento en FOBIAS ESPECÍFICAS
Inicio de: FOBIAS ESPECÍFICAS | Ir a: FOBIAS ESPECÍFICAS


FOBIAS ESPECÍFICAS, Tratamiento

Ir a: Síntomas y signos en FOBIAS ESPECÍFICAS Ir a: FOBIAS ESPECÍFICAS Ir a: FOBIA SOCIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIAS ESPECÍFICAS
Síntomas y signos Tratamiento
Tratamiento

Como la situación que despierta ansiedad es específica, evitarla a menudo es suficiente. Cuando está indicado el tratamiento, el de elección es la terapia de exposición: una exposición escalonada al estímulo ansiógeno casi siempre ayuda a sobrellevarlo. No hace falta la presencia de un terapeuta, aunque puede contribuir a que el tratamiento se lleve a cabo adecuadamente. Incluso las personas con una fobia a la sangre, las inyecciones o las heridas responden bien a la exposición gradual; por ejemplo, a alguien que se desmaya cuando le sacan sangre se le acerca una jeringa a una vena y se le retira cuando la frecuencia cardíaca adquiere un ritmo más lento. Esta técnica se aplica primero con el paciente tumbado para evitar que una bradicardia notable induzca un desmayo. Al ir repitiendo la secuencia el excesivo reflejo vasovagal vuelve a la normalidad y se puede extraer sangre a la persona sin que se desmaye, incluso sentada o de pie.

Los fármacos no parecen ser útiles para superar las fobias específicas, aunque las benzodiacepinas, gracias a su efecto reductor de la ansiedad, pueden servir para el tratamiento a corto plazo de algunas fobias, como la fobia a volar, cuando el paciente no quiere seguir una terapia de conducta o de improviso le surge la necesidad de hacer un viaje.

Siguiente: FOBIA SOCIAL | Ir a: FOBIA SOCIAL
Anterior: Síntomas y signos en FOBIAS ESPECÍFICAS | Ir a: Síntomas y signos en FOBIAS ESPECÍFICAS
Inicio de: FOBIAS ESPECÍFICAS | Ir a: FOBIAS ESPECÍFICAS


FOBIA SOCIAL

Ir a: Tratamiento en FOBIAS ESPECÍFICAS Ir a: TRASTORNOS FÓBICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIA SOCIAL
FOBIA SOCIAL

Ansiedad clínicamente significativa inducida por la exposición a determinadas situaciones de actividad social; a menudo da lugar a una conducta evitativa.

Los seres humanos son animales sociales, de forma que su capacidad para relacionarse cómodamente en las situaciones sociales afecta a muchos aspectos importantes de la vida, desde el ámbito familiar a la educación, el entorno de trabajo, el ocio, las relaciones sentimentales y los amigos.

Las fobias sociales afectan al 1,7% de mujeres y al 1,3% de los hombres durante un período dado de 6 meses. No obstante, estudios epidemiológicos más recientes sugieren una prevalencia a lo largo de la vida bastante más alta, de aproximadamente el 13%. Los hombres tienen más probabilidades que las mujeres de padecer la forma más grave de ansiedad social, el trastorno de personalidad evitativa (v. cap. 191 [image] ).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en FOBIAS ESPECÍFICAS | Ir a: Tratamiento en FOBIAS ESPECÍFICAS
Inicio de: TRASTORNOS FÓBICOS | Ir a: TRASTORNOS FÓBICOS


FOBIA SOCIAL, Síntomas y signos

Ir a: FOBIA SOCIAL Ir a: Tratamiento en FOBIA SOCIAL
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIA SOCIAL
Síntomas y signos Tratamiento
Síntomas y signos

Cierto grado de ansiedad en situaciones sociales es normal, pero las personas con fobia social se sienten tan angustiadas que evitan las situaciones en que aquélla aparece o las afrontan con enorme malestar. Casi siempre son conscientes de su ansiedad por la turbación o humillación que les suponen unas interacciones sociales que no alcanzan a cubrir sus expectativas.

Algunas fobias sociales son específicas y sólo generan ansiedad cuando la persona ha de desarrollar alguna actividad en público. La misma actividad realizada en solitario no da lugar a ansiedad. Las situaciones más corrientes en que surge la fobia social son, entre otras, hablar en público, actuar en una representación teatral o tocar un instrumento musical. También puede darse comiendo con otras personas, al tener que firmar delante de testigos o al utilizar los servicios públicos. Las personas con fobia social están preocupadas de que sus acciones resulten excesivas o inadecuadas. A menudo su preocupación radica en que se les note la ansiedad en forma de sudación, sonrojo, vómitos o temblores (incluyendo el temblor en la voz) o bien temen perder el hilo del pensamiento o no encontrar las palabras para expresarse. Un tipo más generalizado de fobia social puede producir ansiedad en muchas situaciones sociales.

Algunas personas son vergonzosas por naturaleza, quizás porque su timidez en las primeras fases de la vida reaparece más tarde en forma de fobia social. En otros casos la ansiedad social es especialmente llamativa alrededor de la pubertad. Una vez puesta en marcha, la fobia social a menudo se hace crónica si no se trata, lo que lleva a muchas personas a evitar actividades sociales que desearían realizar.

Siguiente: Tratamiento en FOBIA SOCIAL | Ir a: Tratamiento en FOBIA SOCIAL
Inicio de: FOBIA SOCIAL | Ir a: FOBIA SOCIAL


FOBIA SOCIAL, Tratamiento

Ir a: Síntomas y signos en FOBIA SOCIAL Ir a: FOBIA SOCIAL Ir a: TRASTORNO OBSESIVO-COMPULSIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
° TRASTORNOS FÓBICOS
» FOBIA SOCIAL
Síntomas y signos Tratamiento
Tratamiento

La terapia de exposición es eficaz, pero puede ser difícil conseguir una exposición suficientemente prolongada para permitir la habituación. Por ejemplo, si el principal estímulo de ansiedad social de la persona consiste en hablar delante de su supervisor, puede ser difícil acordar con éste las sesiones necesarias (cada una con una duración de más de 1 h) para lograr la habituación. Puede recurrirse a situaciones sustitutorias, como integrarse en el grupo Toastmasters (una organización que permite a las personas practicar la expresión en público) o leer un libro en voz alta ante los ancianos de una residencia; todo ello puede reducir o no la ansiedad al enfrentarse a la situación originaria de hablar con el supervisor.

Resultan eficaces fármacos como los inhibidores de la recaptación selectiva de serotonina (p. ej., sertralina), los inhibidores de la monoaminoxidasa (p. ej., fenelzina) y las benzodiacepinas (clonazepam es el más estudiado). Igualmente, muchas personas utilizan el alcohol como un estimulante para facilitar sus actividades sociales; algunas llegan a hacerse tan dependientes que el alcoholismo pasa a ser un problema.

Siguiente: TRASTORNO OBSESIVO-COMPULSIVO | Ir a: TRASTORNO OBSESIVO-COMPULSIVO
Anterior: Síntomas y signos en FOBIA SOCIAL | Ir a: Síntomas y signos en FOBIA SOCIAL
Inicio de: FOBIA SOCIAL | Ir a: FOBIA SOCIAL


TRASTORNO OBSESIVO-COMPULSIVO

Ir a: Tratamiento en FOBIA SOCIAL Ir a: TRASTORNOS DE ANSIEDAD Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO OBSESIVO-COMPULSIVO
TRASTORNO OBSESIVO-COMPULSIVO

Trastorno caracterizado por la presencia de ideas, imágenes o impulsos recurrentes, indeseados e intrusivos con una cualidad de absurdo, extraño, sucio u horroroso (obsesiones), así como la urgencia por hacer algo que alivie el malestar debido a las obsesiones (compulsiones).

El trastorno obsesivo compulsivo se presenta con igual frecuencia en hombres y mujeres, afectando al 1,6% de la población durante un período dado de 6 meses.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en FOBIA SOCIAL | Ir a: Tratamiento en FOBIA SOCIAL
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNO OBSESIVO-COMPULSIVO, Síntomas y signos

Ir a: TRASTORNO OBSESIVO-COMPULSIVO Ir a: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO OBSESIVO-COMPULSIVO
Síntomas y signos Tratamiento
Síntomas y signos

Los temas obsesivos más destacados tienen que ver con daños, riesgo o peligro; así, entre las obsesiones más frecuentes se incluyen cuestiones ligadas a la contaminación, la duda, las pérdidas y la agresividad. Típicamente, la persona con un trastorno obsesivo-compulsivo se siente impelida a realizar actos repetitivos, según reglas fijas, denominados rituales, con el objetivo de neutralizar sus obsesiones: lavarse las manos contrarresta la contaminación; hacer comprobaciones reiteradas alivia la duda; guardar cosas anula la pérdida. En algunos casos, se trata de evitar a personas contra las que temen actuar agresivamente. Una persona puede obsesionarse con cualquier cosa y los rituales quizás no tengan una conexión lógica con el malestar obsesionante que alivian. Por ejemplo, la preocupación obsesiva y la ansiedad que una persona siente por haberse ensuciado puede disminuir espontáneamente al meterse las manos en los bolsillos. A partir de entonces, esa persona hará el mismo gesto cada vez que surja el pensamiento obsesivo sobre la contaminación. La mayoría de los rituales, como lavarse las manos o comprobar una y otra vez las cerraduras son observables por otra persona, pero en ocasiones no lo son, como ocurre con el hecho de contar mentalmente o repetir una frase para uno mismo con el fin de exorcizar el peligro.

La mayoría de las personas con un trastorno obsesivo-compulsivo son conscientes de que sus obsesiones no responden a riesgos reales y que su comportamiento, ya sea mental o físico, para aliviar la preocupación es irrealista y excesivo, hasta el punto de resultar extraño. El hecho de que la capacidad de juicio está conservada, aunque a veces muy débilmente, diferencia el trastorno obsesivo-compulsivo de los trastornos psicóticos, en los que se ha perdido el contacto con la realidad.

Como las personas con este trastorno temen pasar vergüenza o sufrir el rechazo de los demás, a menudo ocultan sus obsesiones y rituales, a los que pueden dedicar varias horas al día. La depresión es una característica secundaria frecuente, apreciable en cerca de 1/3 de los pacientes en el momento del diagnóstico y en 2/3 en algún momento de su vida.

Siguiente: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO | Ir a: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO
Inicio de: TRASTORNO OBSESIVO-COMPULSIVO | Ir a: TRASTORNO OBSESIVO-COMPULSIVO


TRASTORNO OBSESIVO-COMPULSIVO, Tratamiento

Ir a: Síntomas y signos en TRASTORNO OBSESIVO-COMPULSIVO Ir a: TRASTORNO OBSESIVO-COMPULSIVO Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO OBSESIVO-COMPULSIVO
Síntomas y signos Tratamiento
Tratamiento

Resulta eficaz la terapia de exposición, concretamente, a las situaciones o personas que estimulan las obsesiones, los rituales o el malestar. Con la exposición se logra ir retrasando o incluso evitar los rituales, pues la ansiedad que aquélla despierta va disminuyendo en un proceso de habituación y el paciente aprende que los rituales son innecesarios para disminuir el malestar. La mejoría suele durar años, probablemente porque los pacientes que han logrado dominar este tipo de autoayuda siguen usándola sin demasiado esfuerzo como algo incluido en su vida diaria aún después de acabado formalmente el tratamiento.

Muchos expertos opinan que el mejor tratamiento es una combinación de terapia conductual y farmacoterapia. Son eficaces los potentes inhibidores de la recaptación de serotonina (IRS), los inhibidores de la recaptación selectiva de serotonina (IRSS) –como fluoxetina, fluvoxamina, paroxetina y sertralina– y la clomipramina (un antidepresivo tricíclico). En el caso de los IRSS las dosis pequeñas (p. ej., fluoxetina 20 mg/d, fluvoxamina 100 mg/d, sertralina 50 mg/d) son tan útiles como las mayores. La dosis mínima eficaz de paroxetina es de 40 mg. Algunos datos apoyan la utilización de inhibidores de la monoaminooxidasa, pero en la práctica rara vez son necesarios porque la mayor parte de los pacientes responden a los IRS. En muchos pacientes con trastorno obsesivo-compulsivo y tics (p. ej., síndrome de Tourette) es útil administrar haloperidol para aumentar el efecto de los IRS, mientras que la potenciación con antipsicóticos atípicos puede ayudar en pacientes sin tics concomitantes.

Siguiente: TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Anterior: Síntomas y signos en TRASTORNO OBSESIVO-COMPULSIVO | Ir a: Síntomas y signos en TRASTORNO OBSESIVO-COMPULSIVO
Inicio de: TRASTORNO OBSESIVO-COMPULSIVO | Ir a: TRASTORNO OBSESIVO-COMPULSIVO


TRASTORNO POR ESTRÉS POSTRAUMÁTICO

Ir a: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO Ir a: TRASTORNOS DE ANSIEDAD Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO POR ESTRÉS POSTRAUMÁTICO
TRASTORNO POR ESTRÉS POSTRAUMÁTICO

Trastorno consistente en la reexperimentación de un acontecimiento traumático impresionante, con sintomatología en forma de temor, desesperanza y horrores, así como evitación de los estímulos asociados con el trauma.

En el suceso traumático se producen heridas graves, amenaza para la vida del sujeto o de otras personas o la muerte real de alguien; durante el acontecimiento la persona experimenta temor, desesperanza u horror intensos.

La prevalencia a lo largo de la vida es de al menos el 1%, mientras que en poblaciones de alto riesgo, como veteranos de guerra o víctimas de actos criminales, se registra una prevalencia del 3 al 58%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO | Ir a: Tratamiento en TRASTORNO OBSESIVO-COMPULSIVO
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNO POR ESTRÉS POSTRAUMÁTICO, Síntomas y signos

Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO Ir a: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Síntomas y signos Tratamiento
Síntomas y signos

Ante un suceso terrible, algunas personas se ven afectadas de forma perdurable. Posteriormente, el acontecimiento traumático se vuelve a experimentar reiteradamente, a través de pesadillas o recuerdos; la persona evita persistentemente los estímulos asociados con el trauma y muestra cierta parálisis de la capacidad general de respuesta como mecanismo para controlar los síntomas por el estímulo excesivo. Es frecuente la sintomatología depresiva. A veces se retrasa el comienzo de los síntomas, apareciendo éstos muchos meses o incluso años después del suceso traumático. Cuando el trastorno por estrés postraumático perdura más de 3 meses se considera cronificado, en cuyo caso, si se deja sin tratamiento, a menudo disminuye de intensidad, pero sin llegar a desaparecer, de forma que algunas personas quedan gravemente invalidadas.

Siguiente: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Inicio de: TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO


TRASTORNO POR ESTRÉS POSTRAUMÁTICO, Tratamiento

Ir a: Síntomas y signos en TRASTORNO POR ESTRÉS POSTRAUMÁTICO Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO Ir a: TRASTORNO POR ESTRÉS AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Síntomas y signos Tratamiento
Tratamiento

El tratamiento consiste en terapia conductual, farmacoterapia y psicoterapia. La primera supone la exposición a situaciones seguras que, no obstante, la persona evita porque podrían despertar la reviviscencia del trauma. La exposición reiterada en la fantasía a la experiencia traumática en sí misma suele amortiguar el malestar tras un aumento inicial de la ansiedad. También puede ser útil prevenir ciertas conductas rituales, como, por ejemplo, lavarse excesivamente para sentirse limpia después de un ataque sexual. Los fármacos ansiolíticos y antidepresivos parecen tener cierta utilidad, pero generalmente resultan menos eficaces que en otros trastornos de ansiedad; son más eficaces los inhibidores de la recaptación selectiva de serotonina (p. ej., fluoxetina, fluvoxamina, paroxetina y sertralina) y los inhibidores de la monoaminooxidasa.

Puesto que la ansiedad asociada a los recuerdos traumáticos a menudo es extremadamente intensa, la psicoterapia de apoyo desempeña un importante papel en el tratamiento. El terapeuta debe mostrarse abiertamente empático y comprensivo con el dolor psicológico del paciente y debe validar la realidad de las experiencias traumáticas; al mismo tiempo, alentará al paciente a enfrentarse a sus recuerdos mediante el ejercicio de la desensibilización conductual y el aprendizaje de técnicas para controlar la ansiedad, a fin de poder modular e integrar los recuerdos en la más amplia organización de su personalidad.

Además de la ansiedad específicamente relacionada con el trauma, el paciente puede sentir culpa, bien por haber actuado agresiva y destructivamente durante la guerra o bien por haber sobrevivido a un suceso traumático en el que murieron familiares o amigos (la denominada culpa del superviviente). En estos casos, puede ser útil la psicoterapia psicodinámica u orientada al insight, encaminada a ayudar al paciente a comprender y modificar su actitud mental autocrítica y autopunitiva.

Siguiente: TRASTORNO POR ESTRÉS AGUDO | Ir a: TRASTORNO POR ESTRÉS AGUDO
Anterior: Síntomas y signos en TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: Síntomas y signos en TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Inicio de: TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: TRASTORNO POR ESTRÉS POSTRAUMÁTICO


TRASTORNO POR ESTRÉS AGUDO

Ir a: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO Ir a: TRASTORNOS DE ANSIEDAD Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO POR ESTRÉS AGUDO
TRASTORNO POR ESTRÉS AGUDO

El trastorno por estrés agudo se parece al trastorno por estrés postraumático en que la persona ha sufrido un trauma, lo reexperimenta, evita los estímulos que se lo recuerdan y su ansiedad va en aumento. Sin embargo, por definición, este trastorno comienza en el plazo de 4 sem después del hecho traumático y dura un mínimo de 2 sem, pero no más de 4 sem. Para diagnosticar un trastorno por estrés agudo el paciente debe presentar tres o más de los siguientes síntomas disociativos: sensación de entumecimiento emocional, desapego o franca ausencia de respuestas emocionales; disminución de la conciencia del entorno (p. ej., estar aturdido); sensación de irrealidad respecto a las cosas y a sí mismo y amnesia de una parte considerable del trauma.

Se desconoce la prevalencia del trastorno por estrés agudo, pero presumiblemente será proporcional a la gravedad del trauma y el tiempo de exposición a éste.

Muchas personas se recuperan al apartarlos de la situación traumática y proporcionarles el apoyo adecuado en forma de compresión, empatía por su sufrimiento y la oportunidad de describir lo que les ocurrió y cuáles fueron sus reacciones. En muchos casos, resulta beneficioso contar la propia experiencia varias veces. También pueden ser útiles los fármacos para ayudar a conciliar el sueño, pero probablemente no están indicados otros medicamentos, ya que podrían interferir con el proceso de sanación natural.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA
Anterior: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO | Ir a: Tratamiento en TRASTORNO POR ESTRÉS POSTRAUMÁTICO
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNO DE ANSIEDAD GENERALIZADA

Ir a: TRASTORNO POR ESTRÉS AGUDO Ir a: TRASTORNOS DE ANSIEDAD Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO DE ANSIEDAD GENERALIZADA
TRASTORNO DE ANSIEDAD GENERALIZADA

Ansiedad y preocupaciones excesivas asociadas a una serie de acontecimientos y situaciones, que se observa casi a diario durante un período de tiempo de 6 meses o más.

El trastorno de ansiedad generalizada es corriente, afectando al 3-5% de la población en un período dado de 1 año. Las mujeres tienen el doble de probabilidades de sufrirlo que los hombres. Este trastorno a menudo se inicia en la infancia o la adolescencia, aunque puede empezar a cualquier edad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: TRASTORNO POR ESTRÉS AGUDO | Ir a: TRASTORNO POR ESTRÉS AGUDO
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNO DE ANSIEDAD GENERALIZADA, Síntomas y signos

Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA Ir a: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO DE ANSIEDAD GENERALIZADA
Síntomas y signos Tratamiento
Síntomas y signos

La magnitud de la ansiedad y la preocupación es tan grande que resulta difícil de controlar. Además, la gravedad, frecuencia y duración de la inquietud excede con mucho los límites que la situación en sí misma justifica, si es que se da tal. El centro de la preocupación no está limitado, como ocurre en otros trastornos psiquiátricos (p. ej., a padecer una crisis de angustia, a sentirse avergonzado en público o a ensuciarse). La ansiedad suele abarcar asuntos como las responsabilidades laborales, el dinero, la salud, la seguridad, las averías del coche y las tareas diarias. Para aplicar el diagnóstico de este trastorno la persona debe además experimentar tres o más de los siguientes síntomas: cansancio, fatigabilidad inusual, dificultad de concentración, irritabilidad, tensión muscular y alteraciones del sueño. La evolución suele ser fluctuante y crónica, con empeoramiento durante los períodos de estrés.

Siguiente: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA
Inicio de: TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA


TRASTORNO DE ANSIEDAD GENERALIZADA, Tratamiento

Ir a: Síntomas y signos en TRASTORNO DE ANSIEDAD GENERALIZADA Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA Ir a: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO DE ANSIEDAD GENERALIZADA
Síntomas y signos Tratamiento
Tratamiento

Las benzodiacepinas (v. tabla 187-2 [image] ) en dosis pequeñas o moderadas a menudo son eficaces, pero el consumo prolongado puede causar dependencia; en consecuencia, cuando haya que interrumpir la medicación es mejor ir reduciendo gradualmente la dosis del fármaco que suspenderlo bruscamente. El alivio conseguido con las benzodiacepinas suele compensar los ligeros efectos secundarios e incluso la posible dependencia.

La buspirona, que no produce dependencia, también es eficaz en algunos pacientes, aunque el comienzo de sus efectos tarda en notarse aproximadamente 2 sem, mientras que las benzodiacepinas actúan en minutos. Algunos antidepresivos también son eficaces.

Los beneficios de la terapia conductual son limitados, ya que los estímulos específicos que despiertan ansiedad en el paciente son difíciles de determinar. La relajación y el biofeedback pueden ser de cierta ayuda, pero hay pocos estudios que documenten su eficacia. No se ha estudiado sistemáticamente la utilidad de la psicoterapia orientada al insight aplicada a este trastorno.

Siguiente: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS | Ir a: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS
Anterior: Síntomas y signos en TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: Síntomas y signos en TRASTORNO DE ANSIEDAD GENERALIZADA
Inicio de: TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: TRASTORNO DE ANSIEDAD GENERALIZADA


TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS

Ir a: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA Ir a: TRASTORNOS DE ANSIEDAD Ir a: CAPITULO 188
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.187 TRASTORNOS DE ANSIEDAD
» TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS
TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS

La ansiedad puede ser secundaria a los efectos fisiológicos de una enfermedad médica, como alteraciones neurológicas (p. ej., traumatismo cerebral, infecciones o enfermedades del oído interno), afecciones cardiovasculares (p. ej., insuficiencia cardíaca o arritmias), enfermedades endocrinas (p. ej., hiperactividad de las glándulas suprarrenales o del tiroides) y problemas respiratorios (p. ej., asma o enfermedad pulmonar obstructiva crónica). La ansiedad puede deberse al consumo de drogas, como alcohol, estimulantes, cafeína, cocaína y muchos tipos de medicamentos. Igualmente, el síndrome de supresión de drogas suele ir unido a ansiedad.

El tratamiento debe dirigirse a las causas primarias más que a los síntomas secundarios de ansiedad. Pero, si a pesar de tratar la enfermedad de fondo con todos los medios disponibles o después de haber suprimido la sustancia causante del trastorno, la ansiedad continúa más allá del síndrome de deprivación, el tratamiento sintomático se hará con los fármacos oportunos, o bien mediante terapia de conducta o psicoterapia, si está indicada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 188 | Ir a: CAPITULO 188
Anterior: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA | Ir a: Tratamiento en TRASTORNO DE ANSIEDAD GENERALIZADA
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNOS DISOCIATIVOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS en CAPITULO 187 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: AMNESIA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 188. TRASTORNOS DISOCIATIVOS
188 / TRASTORNOS DISOCIATIVOS

La característica esencial de los trastornos disociativos consiste en una alteración de las funciones integradoras de la conciencia, la identidad, la memoria y la percepción del entorno.

Todo el mundo ha experimentado alguna forma de disociación en algún momento sin que ello resulte desestructurante. Por ejemplo, una persona puede ir conduciendo su coche y darse cuenta pasado un rato de que no se ha fijado en muchos aspectos del trayecto porque andaba ensimismado en sus preocupaciones personales o atento al programa de radio o conversando con otro pasajero. Igualmente, en estado de hipnosis la percepción del dolor puede disociarse. No obstante, hay otras formas de disociación que quiebran el sentimiento de continuidad de sí mismo y el recuerdo de hechos de la vida. Cuando la memoria está escasamente integrada se está ante una amnesia disociativa. En los casos en que la identidad está fragmentada junto con la memoria, se habla de fuga disociativa o bien de trastorno de identidad disociativo. Cuando se interrumpen la experiencia y la percepción del self, se habla de un trastorno de despersonalización.

Los trastornos disociativos suelen relacionarse con situaciones de estrés abrumador, generado por sucesos traumáticos, accidentes o desastres vividos personalmente o como testigo, o por un conflicto interno intolerable que fuerza a la mente a segregar la información y los sentimientos inaceptables o incompatibles.

Mostrar/Ocultar APARTADOS Siguiente: AMNESIA DISOCIATIVA | Ir a: AMNESIA DISOCIATIVA
› AMNESIA DISOCIATIVA
- Etiología
- Síntomas y diagnóstico
- Pronóstico y tratamiento
› FUGA DISOCIATIVA
- Etiología
- Síntomas y diagnóstico
- Pronóstico y tratamiento
› TRASTORNO DE IDENTIDAD DISOCIATIVO
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› TRASTORNO DE DESPERSONALIZACIÓN
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS en CAPITULO 187 | Ir a: TRASTORNO DE ANSIEDAD DEBIDO A ENFERMEDAD MÉDICA O INDUCIDO POR SUSTANCIAS en CAPITULO 187
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


AMNESIA DISOCIATIVA

Ir a: TRASTORNOS DISOCIATIVOS Ir a: Etiología
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» AMNESIA DISOCIATIVA
AMNESIA DISOCIATIVA

Consiste en la incapacidad de recordar información personal importante, generalmente de naturaleza traumática o estresante, que es demasiado amplia para ser explicada por el olvido ordinario.

La información perdida normalmente forma parte de la conciencia que podría describirse como memoria autobiográfica (p. ej., quién es uno, qué hizo, de donde venía, con quién estuvo hablando, qué le dijo, qué pensó, experimentó y sintió). La información olvidada a veces influye sobre el comportamiento "a la chita callando".

Lo característico es la existencia de uno o más episodios con un vacío de memoria de unos cuantos minutos, horas o días. Puede que la persona olvide algunos hechos, pero no todos, de un determinado período de tiempo; en otros casos, no logra recordar períodos de años enteros de su vida o bien olvida las cosas a medida que ocurren. Generalmente, el período de tiempo olvidado está claramente delimitado. La mayoría de los pacientes son conscientes de haber "perdido parte del tiempo", pero otros tienen "amnesia de la amnesia" y empiezan a ser conscientes del tiempo perdido solamente cuando se enfrentan a la evidencia de que han hecho cosas que no recuerdan.

Se ignora la incidencia de la amnesia disociativa, pero sí se sabe que es corriente entre adultos jóvenes y que suele asociarse a experiencias traumáticas. Hay muchos informes sobre amnesia de episodios de abusos sexuales durante la infancia, cuyo recuerdo se recupera ya en la vida adulta. La amnesia de traumas puede revertir a posteriori mediante tratamiento, por un hecho determinado o por exposición a cierta información, pero la verdad es que hay una considerable controversia sobre la fiabilidad de esos recuerdos y también sobre la precisión de los informes al respecto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Inicio de: TRASTORNOS DISOCIATIVOS | Ir a: TRASTORNOS DISOCIATIVOS


AMNESIA DISOCIATIVA, Etiología

Ir a: AMNESIA DISOCIATIVA Ir a: Síntomas y diagnóstico en AMNESIA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» AMNESIA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Etiología

La amnesia disociativa parece deberse al estrés asociado a experiencias traumáticas, padecidas directamente o de las que se ha sido testigo (p. ej., maltrato físico o violencia sexual, violación, guerra, desastres naturales), a situaciones de gran estrés vital (p. ej., abandono, muerte de un ser querido, problemas económicos) o importantes conflictos internos (p. ej., la culpa ligada a ciertos impulsos, dificultades interpersonales aparentemente irresolubles, conducta delictiva). Por otro lado, se piensa que algunas personas tienen más predisposición a la amnesia, por ejemplo, las fácilmente hipnotizables.

Siguiente: Síntomas y diagnóstico en AMNESIA DISOCIATIVA | Ir a: Síntomas y diagnóstico en AMNESIA DISOCIATIVA
Inicio de: AMNESIA DISOCIATIVA | Ir a: AMNESIA DISOCIATIVA


AMNESIA DISOCIATIVA, Síntomas y diagnóstico

Ir a: Etiología en AMNESIA DISOCIATIVA Ir a: AMNESIA DISOCIATIVA Ir a: Pronóstico y tratamiento en AMNESIA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» AMNESIA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Síntomas y diagnóstico

El síntoma más corriente de la amnesia disociativa es la pérdida de memoria durante un tiempo. Poco después de haberse iniciado la amnesia la persona aparece confusa y algo deprimida. En algunos casos, el paciente puede sentirse muy perturbado por la amnesia y en otros no. Dependiendo de la importancia de lo que se ha olvidado, de su conexión con los conflictos y temáticas propios del individuo o de las consecuencias del olvido, aparecerán otros síntomas y preocupaciones.

Cuando la amnesia disociativa se manifiesta como síntoma de otro trastorno psiquiátrico, no se hace el diagnóstico como entidad separada. El diagnóstico se basa en la exploración física y psiquiátrica, con análisis de sangre y orina para descartar causas tóxicas de la amnesia, como consumo de drogas ilegales. Un EEG puede ayudar a descartar un trastorno convulsivo como causa. Los tests psicológicos contribuyen a definir la naturaleza de la disociación.

Siguiente: Pronóstico y tratamiento en AMNESIA DISOCIATIVA | Ir a: Pronóstico y tratamiento en AMNESIA DISOCIATIVA
Anterior: Etiología en AMNESIA DISOCIATIVA | Ir a: Etiología en AMNESIA DISOCIATIVA
Inicio de: AMNESIA DISOCIATIVA | Ir a: AMNESIA DISOCIATIVA


AMNESIA DISOCIATIVA, Pronóstico y tratamiento

Ir a: Síntomas y diagnóstico en AMNESIA DISOCIATIVA Ir a: AMNESIA DISOCIATIVA Ir a: FUGA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» AMNESIA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayoría de los pacientes acaban por recordar lo que habían olvidado y salen de la amnesia. Sin embargo, algunos nunca atraviesan la barrera que les impide reconstruir su pasado perdido. El pronóstico está en función principalmente de las circunstancias vitales del paciente, sobre todo del estrés y los conflictos asociados con la amnesia, así como del equilibrio psicológico global de la persona.

El tratamiento debe iniciarse creando un entorno de apoyo que proporcione sensación de seguridad, lo cual por sí solo frecuentemente lleva a la recuperación paulatina y espontánea de lo olvidado. Cuando esto no ocurre o hay urgencia por recordar, a menudo son útiles las estrategias para la recuperación de la memoria, tales como hacer preguntas al paciente en estado de hipnosis o en un estado semihipnótico inducido por medicamentos; todo ello debe aplicarse con mucha delicadeza, ya que es probable que recordar también las circunstancias que estimularon la amnesia resulte muy inquietante. La exactitud de los recuerdos obtenidos con esas medidas terapéuticas sólo puede corroborarse con ayuda de terceros. No obstante, rellenar el hueco tanto como sea posible a menudo es terapéutico a la hora de restaurar la continuidad del self y del sentimiento de identidad del paciente. Una vez que se ha disipado la amnesia, el tratamiento ayuda al paciente a aclarar el trauma o los conflictos y a resolver los problemas asociados con el episodio traumático.

Siguiente: FUGA DISOCIATIVA | Ir a: FUGA DISOCIATIVA
Anterior: Síntomas y diagnóstico en AMNESIA DISOCIATIVA | Ir a: Síntomas y diagnóstico en AMNESIA DISOCIATIVA
Inicio de: AMNESIA DISOCIATIVA | Ir a: AMNESIA DISOCIATIVA


FUGA DISOCIATIVA

Ir a: Pronóstico y tratamiento en AMNESIA DISOCIATIVA Ir a: TRASTORNOS DISOCIATIVOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» FUGA DISOCIATIVA
FUGA DISOCIATIVA

La característica esencial de este trastorno consiste en uno o más episodios de amnesia insertos en el contexto de viajes repentinos, inesperados y sin finalidad alguna lejos del hogar, durante los que la persona es incapaz de recordar alguna parte o la totalidad de su pasado; todo ello se acompaña de confusión sobre la propia identidad e incluso la asunción de una nueva identidad.

La duración de una fuga puede oscilar desde horas hasta meses, siendo en ocasiones aún más prolongada. Durante la fuga, la persona puede parecer normal y no llamar la atención en absoluto; quizás asuma una nueva identidad, otro nombre y domicilio y se implique en complejas relaciones sociales. Pero, en un momento determinado, la confusión sobre la identidad personal o el regreso a la identidad original puede tornar a la persona consciente de su amnesia o causarle malestar.

Se calcula que la prevalencia de la fuga disociativa es del 0,2%, aunque es mucho más frecuente en situaciones de guerra, accidentes y desastres naturales. Las personas con trastorno de identidad disociativo (v. más adelante) con frecuencia muestran un comportamiento con fugas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en AMNESIA DISOCIATIVA | Ir a: Pronóstico y tratamiento en AMNESIA DISOCIATIVA
Inicio de: TRASTORNOS DISOCIATIVOS | Ir a: TRASTORNOS DISOCIATIVOS


FUGA DISOCIATIVA, Etiología

Ir a: FUGA DISOCIATIVA Ir a: Síntomas y diagnóstico en FUGA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» FUGA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Etiología

Las causas son similares a las de la amnesia disociativa (v. más atrás), con algunos factores añadidos. A menudo se considera la fuga como una simulación, ya que aquélla puede apartar a la persona de la responsabilidad de sus actos, ayudarle a eludir ciertas obligaciones o disminuir las posibilidades de riesgo (como un puesto de trabajo peligroso). Muchas fugas parecen ser una forma disfrazada de realizar un deseo; por ejemplo, un ejecutivo con dificultades financieras abandona su agitada vida habitual y se pone a vivir como peón en una granja en el campo. La fuga puede sacar al paciente de una situación vergonzosa o de un estrés intolerable o puede estar asociada a temáticas de rechazo y separación. Por ejemplo, con la fuga el paciente está diciendo: "Yo no soy el hombre que se enteró de que su mujer le era infiel". Algunas fugas parecen proteger a la persona de impulsos suicidas u homicidas.

Siguiente: Síntomas y diagnóstico en FUGA DISOCIATIVA | Ir a: Síntomas y diagnóstico en FUGA DISOCIATIVA
Inicio de: FUGA DISOCIATIVA | Ir a: FUGA DISOCIATIVA


FUGA DISOCIATIVA, Síntomas y diagnóstico

Ir a: Etiología en FUGA DISOCIATIVA Ir a: FUGA DISOCIATIVA Ir a: Pronóstico y tratamiento en FUGA DISOCIATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» FUGA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Síntomas y diagnóstico

A menudo la persona no tiene ningún síntoma o sólo está ligeramente confusa; pero cuando la fuga acaba pueden surgir depresión, malestar, aflicción, vergüenza, un intenso conflicto e impulsos suicidas o heteroagresivos, es decir, la persona debe entonces enfrentarse a todo aquello de lo que estaba huyendo. La incapacidad para recordar hechos acaecidos durante la fuga puede causar confusión, malestar o incluso terror.

Rara vez se detecta una fuga mientras está en curso. Puede sospecharse en presencia de una persona que parece confusa acerca de su identidad, confusa sobre su pasado o que se pone a la defensiva cuando se le pregunta por su nueva identidad o la ausencia de identidad. A veces no puede hacerse el diagnóstico hasta que la persona retorna bruscamente a su identidad anterior a la fuga y le cuesta trabajo reconocerse a sí misma en las nuevas circunstancias, poco familiares. Así pues, se llega al diagnóstico con carácter retroactivo, basándose en la historia y la información sobre las circunstancias anteriores al viaje, el viaje en sí mismo y el establecimiento de una vida alternativa. La fuga disociativa puede ser recurrente, pero los pacientes con fugas aparentes suelen padecer, en realidad, un trastorno disociativo de identidad (v. más adelante).

Siguiente: Pronóstico y tratamiento en FUGA DISOCIATIVA | Ir a: Pronóstico y tratamiento en FUGA DISOCIATIVA
Anterior: Etiología en FUGA DISOCIATIVA | Ir a: Etiología en FUGA DISOCIATIVA
Inicio de: FUGA DISOCIATIVA | Ir a: FUGA DISOCIATIVA


FUGA DISOCIATIVA, Pronóstico y tratamiento

Ir a: Síntomas y diagnóstico en FUGA DISOCIATIVA Ir a: FUGA DISOCIATIVA Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» FUGA DISOCIATIVA
Etiología Síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayoría de las fugas son breves y autolimitadas. A menos que antes de la fuga o durante la misma haya tenido lugar un comportamiento que genere complicaciones por sí mismo, la afectación suele ser leve y de corta duración. Cuando la fuga se prolonga y las complicaciones son importantes, la persona puede enfrentarse a grandes dificultades (p. ej., un soldado al que se reclame por desertor o alguien que se casó y, sin saberlo, es bígamo).

En el caso infrecuente de que la persona todavía esté en fase de fuga es importante recoger información (con la ayuda de las autoridades pertinentes y del personal de servicios sociales) sobre su verdadera identidad, para descifrar por qué se marchó y facilitar su reinserción.

El tratamiento consiste en los mismos métodos aplicados para la amnesia disociativa (v. más atrás), como hipnosis o entrevistas bajo el efecto de medicamentos. No obstante, los intentos por restaurar la memoria a menudo son infructuosos, aunque el psiquiatra puede ayudar a la persona a explorar las pautas internas e interpersonales que utiliza en diversas situaciones y conflictos y los estados de ánimo que precipitan la fuga, a fin de evitar la repetición de nuevos episodios.

Siguiente: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO
Anterior: Síntomas y diagnóstico en FUGA DISOCIATIVA | Ir a: Síntomas y diagnóstico en FUGA DISOCIATIVA
Inicio de: FUGA DISOCIATIVA | Ir a: FUGA DISOCIATIVA


TRASTORNO DE IDENTIDAD DISOCIATIVO

Ir a: Pronóstico y tratamiento en FUGA DISOCIATIVA Ir a: TRASTORNOS DISOCIATIVOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
TRASTORNO DE IDENTIDAD DISOCIATIVO

(Personalidad múltiple)

Trastorno caracterizado por la existencia de dos o más identidades o estados de la personalidad que controlan el comportamiento del individuo de modo alternante.

En este trastorno se da una amnesia consistente en la incapacidad de recordar información personal relevante sobre alguna de las identidades coexistentes. La amnesia no es uniforme en todas las personalidades, de forma que lo que desconoce una de las personalidades puede saberlo la otra. Algunas personalidades puede parecer que conocen e interactúan con otras dentro de un complejo mundo interno; por ejemplo, algunas identidades ignoradas por la personalidad A pueden ser conscientes de ésta y saber lo que hace, como si observaran su comportamiento; mientras que otras identidades pueden ser inconscientes de la personalidad A o conocer su existencia pero sin que exista conciencia simultánea con la identidad A (es decir, conciencia sincrónica de los hechos por más de una personalidad).

El trastorno de identidad disociativo es grave y tiene carácter crónico; puede resultar invalidante y generar incapacidad. Este trastorno se asocia con mucha frecuencia a intentos de suicidio; de hecho se cree que es más probable que termine en suicidio consumado antes que en otro trastorno mental.

Varios estudios demuestran que del 3 al 4% de los pacientes psiquiátricos ingresados y una pequeña cantidad de pacientes en tratamiento por consumo abusivo de sustancias psicoactivas padecen un trastorno de identidad disociativo no diagnosticado con anterioridad. Parece tratarse de un trastorno bastante corriente, que desde hace algunos años se diagnostica con más frecuencia, quizás debido a la mayor conciencia del mismo, los mejores sistemas diagnósticos y la atención por los tratamientos erróneos en la infancia y sus consecuencias. Algunos expertos opinan que el aumento de informes de este trastorno refleja la influencia de los médicos sobre algunos pacientes sugestionables, pero no hay ninguna prueba firme que avale esta idea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en FUGA DISOCIATIVA | Ir a: Pronóstico y tratamiento en FUGA DISOCIATIVA
Inicio de: TRASTORNOS DISOCIATIVOS | Ir a: TRASTORNOS DISOCIATIVOS


TRASTORNO DE IDENTIDAD DISOCIATIVO, Etiología

Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología

El trastorno de identidad disociativo se atribuye a la interacción de diversos factores: estrés abrumador, capacidad para disociar (incluyendo la separación de la conciencia de los propios recuerdos, percepciones o de la identidad), una secuencia de pasos como defensas en procesos normales de desarrollo y, durante la infancia, la falta de apoyo y cariño suficientes ante experiencias dolorosas o la falta de protección frente a sucesos traumáticos. Los niños no nacen con un sentimiento de identidad unitaria, sino que ésta se va desarrollando a partir de múltiples fuentes y vivencias; en niños sometidos a sobrecarga emocional se obstruye el desarrollo y partes que deberían haberse integrado en una identidad relativamente unificada permanecen separadas. Estudios realizados en América del Norte demuestran que el 97-98% de los adultos con trastorno de identidad disociativo dicen haber sufrido maltrato durante la infancia, mientras que el maltrato puede comprobarse en el 85% de los adultos y el 95% de los niños y adolescentes con este trastorno y otras formas parecidas de trastornos disociativos. Estos datos apuntan al maltrato en la infancia como una de las principales causas en pacientes norteamericanos (en otras culturas desempeñan un papel más relevante las consecuencias de la guerra y los desastres), pero ello no significa que todos los pacientes con trastorno disociativo de identidad sufrieran maltrato o que todos los casos de maltrato denunciados por los pacientes ocurrieran realmente. En algunas descripciones de experiencias de maltrato hay aspectos que se demuestran inexactos. Igualmente, determinados pacientes no han sufrido maltratos sino que vivenciaron una pérdida importante y temprana (como la muerte de uno de los progenitores), pasaron por una grave enfermedad o padecieron otros hechos muy estresantes. Por ejemplo, un paciente que requirió múltiples hospitalizaciones e intervenciones quirúrgicas durante la infancia puede haberse sentido extremadamente abrumado, sin haber sufrido maltrato en sentido estricto.

Para el adecuado desarrollo del ser humano es necesario que el niño sea capaz de integrar con éxito tipos de información y experiencias muy diversos y complicados. A la vez que el niño va adquiriendo una apreciación coherente y compleja de sí mismo y de los demás, pasa por fases en que deja segregadas diversas emociones y percepciones. Cada fase evolutiva puede servir para generar distintas nociones de sí mismo. De hecho, no todos los niños que sufren maltrato o pérdidas o traumas graves acaban por desarrollar personalidad múltiple. La facilidad de los pacientes con trastorno de identidad disociativo para dejarse hipnotizar, en gran medida por su propia tendencia a la disociación, se considera un factor en el desarrollo del trastorno. No obstante, la mayoría de los niños con esas características también presentan mecanismos adaptativos normales, a la vez que están lo bastante protegidos por los adultos y reciben el suficiente consuelo de ellos como para prevenir la aparición de un trastorno de identidad disociativo.

Siguiente: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO


TRASTORNO DE IDENTIDAD DISOCIATIVO, Síntomas y signos

Ir a: Etiología en TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los pacientes a veces presentan un importante conjunto de síntomas que pueden recordar a otros trastornos neurológicos y psiquiátricos, como trastornos de ansiedad, trastornos de personalidad, esquizofrenia y trastorno del estado de ánimo con síntomas psicóticos, así como trastornos convulsivos. La mayoría de los pacientes presentan síntomas de depresión, manifestaciones de ansiedad (sudación, pulso rápido, palpitaciones), fobias, ataques de pánico, síntomas físicos, disfunción sexual, alteraciones de la ingestión y estrés postraumático. Son corrientes las ideas y los intentos de suicidio, así como los episodios de automutilación. Muchos de estos pacientes han sido consumidores abusivos de sustancias en algún período de su vida.

El cambio de una personalidad a otra y las barreras amnésicas entre ellas con frecuencia dan lugar a una vida caótica. Como las diversas personalidades a menudo interactúan entre sí, los pacientes con trastorno de identidad disociativo a menudo dicen oír conversaciones internas y las voces de otras personalidades haciendo comentarios o dirigiéndose al paciente. Estas voces tienen una cualidad alucinatoria.

Son varios los síntomas característicos del trastorno de identidad disociativo: cuadros sintomáticos fluctuantes; niveles también cambiantes de funcionamiento, desde la gran capacidad a la incapacidad; cefaleas intensas u otros dolores corporales; distorsión del tiempo, lapsos temporales y amnesia, así como despersonalización y desrealización. La despersonalización remite a un sentimiento de irrealidad, de estar alejado de uno mismo y desvinculado de los propios procesos físicos y mentales. El paciente se siente como un observador de su vida, de hecho se ve a sí mismo como si contemplara una película. La desrealización se refiere a la sensación de extrañamiento o desapego respecto al propio ambiente y a las personas familiares.

Las personas con trastorno de identidad disociativo a menudo tienen noticia de haber hecho cosas que no recuerdan o de mostrar notables cambios de comportamiento; así, pueden encontrar objetos, manuscritos u otras producciones que no reconocen o de las que no tienen conciencia. Estos pacientes pueden referirse a sí mismos en primera persona del plural (nosotros) o en tercera persona (él, ella, ellos) y presentar amnesia para hechos acontecidos entre los 6 y los 11 años. La amnesia para sucesos anteriores a esas edades es normal y muy difundida.

Dado que el trastorno de identidad disociativo tiende a parecerse a otras alteraciones psíquicas, es típico que los pacientes refieran haber sido diagnosticados de tres o más cuadros psiquiátricos distintos y de haber seguido un tratamiento anterior sin éxito. Como grupo, estos pacientes están muy preocupados acerca de temas como el control, tanto el propio como el control sobre los demás.

Siguiente: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
Anterior: Etiología en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Etiología en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO


TRASTORNO DE IDENTIDAD DISOCIATIVO, Diagnóstico

Ir a: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico requiere una evaluación médica y psiquiátrica, con preguntas específicas sobre los fenómenos disociativos. En algunas circunstancias el psiquiatra puede hacer entrevistas largas facilitadas mediante hipnosis o medicamentos, pidiendo al paciente que lleve un diario entre sesión y sesión. Estas medidas favorecen un cambio de los estados de personalidad durante la evaluación. Algunos cuestionarios especialmente diseñados pueden ayudar a detectar a los pacientes que padecen trastorno de identidad disociativo.

El psiquiatra puede intentar conectar y poner de manifiesto otras personalidades pidiendo que hable a la parte de la mente implicada en un comportamiento del que el paciente tiene amnesia o que éste experimenta de forma despersonalizada o desrealizada.

Siguiente: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
Anterior: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Síntomas y signos en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO


TRASTORNO DE IDENTIDAD DISOCIATIVO, Pronóstico

Ir a: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

En cuanto al pronóstico, cabe dividir a los pacientes en tres grupos. Uno que presenta sobre todo síntomas disociativos y elementos postraumáticos, con buena conservación del funcionamiento general y habitualmente una recuperación completa mediante tratamiento específico. Un segundo grupo está integrado por personas con síntomas de otros trastornos psiquiátricos graves, como trastornos de la personalidad, del estado de ánimo, de la ingestión y trastornos por consumo abusivo de sustancias. Los pacientes de este grupo mejoran más despacio y el tratamiento puede ser menos eficaz o más prolongado, con más crisis y recaídas. Los pacientes del tercer grupo no sólo tienen una grave psicopatología asociada, sino que además pueden estar enzarzados con sus pretendidos ofensores. El tratamiento a menudo es largo y caótico; los intentos de ayuda más que lograr la integración se limitan a reducir y aliviar los síntomas. A veces la terapia ayuda a los pacientes con peor pronóstico a hacer rápidos avances hacia la recuperación.

Siguiente: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO
Anterior: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Diagnóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO


TRASTORNO DE IDENTIDAD DISOCIATIVO, Tratamiento

Ir a: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNO DE DESPERSONALIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE IDENTIDAD DISOCIATIVO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

Los síntomas muestran oscilaciones espontáneas, pero el trastorno nunca se resuelve si se deja a su libre evolución. Los fármacos ayudan a manejar los síntomas específicos, pero no influyen sobre el cuadro en sí mismo. Todos los tratamientos eficaces orientados a lograr la integración implican la psicoterapia específicamente dirigida al trastorno de identidad disociativo. No obstante, algunos pacientes son incapaces de conseguir esa integración, en cuyo caso el tratamiento se encamina a lograr la cooperación y colaboración entre las diversas personalidades y a reducir la sintomatología. Este tipo de tratamiento a menudo resulta arduo y doloroso; a lo largo del mismo se dan muchas crisis, a consecuencia de los actos de unas y otras identidades y de la desesperación del paciente en su intento de afrontar recuerdos traumáticos. Con algunos pacientes pueden ser necesarios uno o más ingresos hospitalarios para ayudarles a atravesar los períodos difíciles, así como durante la elaboración de recuerdos especialmente dolorosos. A menudo se utiliza la hipnosis para ayudar a acceder a las diversas personalidades, facilitar la comunicación entre ellas y estabilizarlas e interpretarlas. También se aplica la hipnosis para abordar los recuerdos traumáticos y reducir su impacto. Un coadyuvante útil, si se utiliza con cautela, es la desensibilización y el reprocesamiento de los movimientos oculares (EMDR), que ayuda a elaborar los recuerdos traumáticos y a sustituir los pensamientos negativos sobre sí mismo unidos a aquéllos por otros más positivos.

Por lo general, son necesarias dos o más sesiones de psicoterapia a la semana durante un período de 3 a ³6 años para integrar las diversas personalidades o conseguir una interacción armónica entre ellas, que permita un funcionamiento normalizado sin síntomas. Lógicamente, el logro más deseable es el de la integración.

La psicoterapia consta de tres fases principales. En la primera, lo prioritario es la seguridad, la estabilidad y el fortalecimiento del paciente antes de abordar la difícil tarea de elaborar el material traumático y enfrentarse a las personalidades problemáticas. A la vez, se va explorando y haciendo un mapa del conjunto de la personalidad para plantear el resto del tratamiento. En la segunda fase se ayuda al paciente a elaborar los episodios dolorosos de su pasado y a hacer el duelo por las pérdidas y demás consecuencias negativas del trauma. A medida que se van alcanzando las razones por las que el paciente mantiene las disociaciones, la terapia vira hacia la fase final, en la que los diversos self del paciente se reconectan con sus relaciones y modo de funcionamiento sociales, a la vez que se integran y rehabilitan. Cierto grado de integración se produce de forma espontánea, pero la mayor parte requiere una remodelación y conseguir la unificación de las personalidades, o bien debe facilitarse este proceso mediante imágenes y sugestión hipnótica. Una vez lograda la integración, el paciente sigue en tratamiento para afrontar los temas todavía no resueltos. Cuando el tratamiento postintegración parece haberse completado, se van espaciando las visitas al terapeuta, pero rara vez se dejan por completo. El paciente llega a considerar al psiquiatra como alguien que puede ayudarle a manejarse con ciertos aspectos psicológicos, simplemente igual que puede ser necesaria una revisión periódica por el médico de cabecera.

Siguiente: TRASTORNO DE DESPERSONALIZACIÓN | Ir a: TRASTORNO DE DESPERSONALIZACIÓN
Anterior: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Pronóstico en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: TRASTORNO DE IDENTIDAD DISOCIATIVO


TRASTORNO DE DESPERSONALIZACIÓN

Ir a: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO Ir a: TRASTORNOS DISOCIATIVOS Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE DESPERSONALIZACIÓN
TRASTORNO DE DESPERSONALIZACIÓN

Consiste en la presencia de sentimientos persistentes o recidivantes de extrañamiento o distancia de los propios procesos corporales o mentales. El individuo se siente como si fuera un observador externo de su propia vida.

La despersonalización es el tercer síntoma psiquiátrico más corriente; con frecuencia se da en situaciones que suponen una amenaza para la vida, como accidentes, agresiones y enfermedades o lesiones graves. Puede presentarse como un síntoma en muchos otros cuadros psiquiátricos y en los trastornos convulsivos, pero en tanto que trastorno independiente la despersonalización no ha sido suficientemente estudiada, siendo desconocidas su causa e incidencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO | Ir a: Tratamiento en TRASTORNO DE IDENTIDAD DISOCIATIVO
Inicio de: TRASTORNOS DISOCIATIVOS | Ir a: TRASTORNOS DISOCIATIVOS


TRASTORNO DE DESPERSONALIZACIÓN, Síntomas y diagnóstico

Ir a: TRASTORNO DE DESPERSONALIZACIÓN Ir a: Pronóstico y tratamiento en TRASTORNO DE DESPERSONALIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE DESPERSONALIZACIÓN
Síntomas y diagnóstico Pronóstico y tratamiento
Síntomas y diagnóstico

Los pacientes tienen una percepción distorsionada de sí mismos, de su cuerpo y de su vida, todo lo cual les resulta sumamente incómodo. El individuo se siente como si fuera un autómata o estuviera viviendo un sueño. A menudo los síntomas son transitorios y surgen asociados a angustia, ansiedad o síntomas fóbicos, pero pueden cronificarse y persistir o recurrir durante muchos años. Los pacientes suelen tener gran dificultad para describir sus síntomas y miedo de que signifiquen que se están volviendo locos. El individuo se siente irreal y experimenta el mundo como extraño y similar a un sueño.

Algunos pacientes se ven mínimamente afectados, mientras que otros sufren graves alteraciones o una auténtica incapacidad. En algunos casos el paciente logra adaptarse al trastorno de despersonalización o incluso neutralizarlo, pero en otras ocasiones presenta ansiedad crónica respecto a su estado mental, teme estar volviéndose loco o rumia las consecuencias de la percepción distorsionada de su propio cuerpo y su sensación de extrañeza de sí mismo y del mundo.

El diagnóstico se basa en la sintomatología. El médico debe descartar una enfermedad orgánica, la existencia de consumo de drogas u otros trastornos disociativos. Son útiles determinados tests psicológicos y entrevistas especiales.

Siguiente: Pronóstico y tratamiento en TRASTORNO DE DESPERSONALIZACIÓN | Ir a: Pronóstico y tratamiento en TRASTORNO DE DESPERSONALIZACIÓN
Inicio de: TRASTORNO DE DESPERSONALIZACIÓN | Ir a: TRASTORNO DE DESPERSONALIZACIÓN


TRASTORNO DE DESPERSONALIZACIÓN, Pronóstico y tratamiento

Ir a: Síntomas y diagnóstico en TRASTORNO DE DESPERSONALIZACIÓN Ir a: TRASTORNO DE DESPERSONALIZACIÓN Ir a: CAPITULO 189
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.188 TRASTORNOS DISOCIATIVOS
» TRASTORNO DE DESPERSONALIZACIÓN
Síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

En muchos pacientes se da una recuperación completa, especialmente cuando los síntomas están asociados a factores de estrés susceptibles de tratamiento. En otros casos, no hay una buena respuesta al tratamiento, pero se produce una mejoría gradual espontáneamente.

El sentimiento de despersonalización a menudo es transitorio y se resuelve por sí mismo. El tratamiento está indicado solamente si el trastorno es recurrente, persiste o resulta sumamente incómodo. Con algunos pacientes son útiles diversos tipos de psicoterapia (p. ej., psicoterapia psicodinámica, psicoterapia cognitivo-conductual o hipnosis), pero ningún tratamiento ha demostrado ser eficaz en todos los casos. Los fármacos tranquilizantes y antidepresivos han ayudado a algunos pacientes. Además del trastorno hay que tratar otros cuadros psiquiátricos que a menudo se asocian a la despersonalización o son desencadenados por ella. El tratamiento se orienta a los factores estresantes que pueden contribuir al desencadenamiento del trastorno.

Siguiente: CAPITULO 189 | Ir a: CAPITULO 189
Anterior: Síntomas y diagnóstico en TRASTORNO DE DESPERSONALIZACIÓN | Ir a: Síntomas y diagnóstico en TRASTORNO DE DESPERSONALIZACIÓN
Inicio de: TRASTORNO DE DESPERSONALIZACIÓN | Ir a: TRASTORNO DE DESPERSONALIZACIÓN


TRASTORNOS DEL ESTADO DE ÁNIMO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 188 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 189. TRASTORNOS DEL ESTADO DE ÁNIMO
189 / TRASTORNOS DEL ESTADO DE ÁNIMO

(Trastornos afectivos)

Constituyen un grupo heterogéneo de enfermedades, típicamente recurrentes, donde se incluyen el trastorno unipolar (depresivo) y el bipolar (maníaco-depresivo). Consisten en alteraciones del humor con carácter infiltrativo, que se acompañan de disfunción psicomotriz y síntomas vegetativos.

(Para los trastornos del estado de ánimo en niños, v. cap. 274 [image] .)

Actualmente, en el diagnóstico de los trastornos del estado de ánimo hace énfasis en la depresión y la exaltación como elementos nucleares del humor, pero la ansiedad y la irritabilidad son igualmente frecuentes, lo que explica que siga siendo muy popular la expresión más amplia de "trastornos afectivos", antigua denominación oficial.

La tristeza y la alegría son parte de la vida cotidiana, que conviene diferenciar de la depresión y del júbilo morboso. La tristeza y la depresión normales son respuestas humanas universales ante la frustración, la decepción y otras situaciones adversas; dicha respuesta puede ser adaptativa, con un retraimiento que conserva intactos los recursos internos de la persona. La depresión transitoria (el estar "depre") puede darse como reacción frente a ciertos días de fiesta o aniversarios significativos, así como durante las dos primeras semanas después del parto. Este tipo de reacciones no son anormales, aunque las personas con tendencia a la depresión pueden venirse abajo en esas ocasiones.

El duelo normal, prototipo de la depresión reactiva, tiene lugar como respuesta a separaciones y pérdidas significativas (p. ej., muerte, separación matrimonial, desengaño amoroso, abandono del entorno familiar, emigración forzada o situación de catástrofe). La pena puede manifestarse por síntomas de ansiedad, como insomnio, inquietud e hiperactividad del sistema nervioso autónomo. Igual que otro tipo de situaciones adversas, las separaciones y las pérdidas generalmente no producen depresión clínica, salvo en personas predispuestas a padecer trastornos del estado de ánimo.

La exaltación, usualmente relacionada con el éxito y los logros, a veces se considera una defensa frente a la depresión o una negación del dolor por una pérdida (p. ej., una forma extraña de reacción de duelo en que la hiperactividad exaltada puede sustituir completamente a la pena que cabría esperar). En personas predispuestas a ello, tales reacciones pueden llevar a un estado de manía. Por el contrario, frente a acontecimientos positivos puede darse una depresión paradójica, quizás debido al aumento de responsabilidades asociadas a la nueva situación que hay que encarar solo.

Se llega al diagnóstico de depresión o manía cuando la tristeza o la alegría son notoriamente intensas y van más allá de lo que cabría esperar como efecto de un factor estresante de la vida o cuando una u otra surgen en ausencia de estímulo. Los síntomas y signos a menudo se agrupan en síndromes independientes que típicamente recurren una y otra vez o, con menor frecuencia, persisten sin remisión. La depresión y la manía clínicas, al revés que las reacciones emocionales normales, causan notable deterioro del funcionalismo físico, social y laboral.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Etiología
- Riesgo de suicidio
- Diagnóstico
› DEPRESIÓN
- Síntomas, signos y diagnóstico
- Tratamiento
› TRASTORNO DISTÍMICO
- Tratamiento
› TRASTORNOS BIPOLARES
- Síntomas y signos
- Tratamiento
› TRASTORNO CICLOTÍMICO
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 188 | Ir a: Pronóstico y tratamiento en CAPITULO 188
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


DEPRESIÓN

Ir a: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» DEPRESIÓN
DEPRESIÓN

(Trastorno unipolar)

En su forma de síndrome integral, la depresión clínica se manifiesta como trastorno depresivo mayor, con una evolución episódica y grados variables de manifestaciones residuales entre episodios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


DEPRESIÓN, Síntomas, signos y diagnóstico

Ir a: DEPRESIÓN Ir a: Tratamiento en DEPRESIÓN
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» DEPRESIÓN
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El estado de ánimo típico es deprimido, irritable y/o ansioso. El paciente puede mostrar un aspecto patético, con el ceño fruncido, las comisuras de los labios hacia abajo, postura alicaída, evitando mirar a los ojos y hablando con monosílabos o callado. El estado de ánimo enfermizo se acompaña de preocupaciones con culpa, ideas de autodenigración, disminución de la capacidad para concentrarse, indecisión, pérdida de interés por las actividades habituales, retraimiento social, desesperanza, desesperación y pensamientos recurrentes de muerte y suicidio; también son frecuentes las alteraciones del sueño. En algunos casos, la profundidad del estado de ánimo alterado es tal que el paciente no puede llorar y se queja de imposibilidad para expresar las emociones, incluyendo pena, alegría y placer, además de un sentimiento de que el mundo se ha vuelto descolorido, desvitalizado y mortecino. Para estos pacientes, ser capaz de volver a llorar representa un signo de mejoría.

La melancolía (antes denominada depresión endógena) constituye un cuadro clínico cualitativamente distinto, caracterizado por una notable lentitud (de pensamiento y actividad) o agitación psicomotriz (p. ej., inquietud, retorcerse las manos, habla atropellada), pérdida de peso, culpabilidad irracional y pérdida de la capacidad para experimentar placer. El estado de ánimo y la actividad varían a lo largo del día, con su punto más bajo por la mañana. La mayoría de los pacientes melancólicos se quejan de que tienen dificultad para conciliar el sueño, se despiertan muchas veces y sufren insomnio a mitad de la noche o por la mañana muy temprano. El deseo sexual a menudo falta o está reducido. Puede haber amenorrea. La anorexia y la pérdida de peso pueden conducir a emaciación y alteraciones secundarias del equilibrio hidroelectrolítico.

Algunos expertos consideran las manifestaciones psicóticas, que se dan en el 15% de los pacientes melancólicos, el sello distintivo de un subtipo depresivo psicótico o delirante. Así, el paciente puede tener el delirio de haber cometido pecados o crímenes imperdonables; voces alucinatorias le acusan de delitos diversos o le condenan a muerte. Las alucinaciones visuales (p. ej., de ataúdes o de familiares fallecidos) se dan, pero son infrecuentes. Los sentimientos de inseguridad e inutilidad pueden llevar a algunos pacientes a creerse observados o perseguidos. En otros casos, el individuo piensa que padece una enfermedad incurable o vergonzante (p. ej., cáncer o una enfermedad de transmisión sexual) y que está contaminando a otras personas. Muy raramente, una persona con depresión psicótica puede llegar a matar a miembros de su familia, niños incluidos, para "salvarles" de una futura desgracia, y a continuación se suicida. Los resultados de la prueba de supresión de dexametasona son claramente positivos en pacientes con depresión psicótica.

En la depresión atípica los signos vegetativos dominan el cuadro clínico, incluyendo síntomas de ansiedad y fobia, empeoramiento nocturno, insomnio inicial, hipersomnia que a menudo se extiende a lo largo del día e hiperfagia con ganancia de peso. Al revés que los pacientes con melancolía, los que presentan depresión atípica muestran un estado de ánimo colorista ante posibles acontecimientos positivos, pero a menudo se derrumban ante las menores adversidades, cayendo en una depresión paralizante. La depresión atípica y los trastornos bipolares II se solapan considerablemente.

El diagnóstico de depresión clínica acostumbra a ser sencillo, aunque detectar síntomas de poca intensidad puede resultar más difícil. Por ejemplo, en el trastorno depresivo mayor con recuperación incompleta, los síntomas depresivos clásicos ceden paso a preocupaciones hipocondríacas agudas o crónicas, irritabilidad y mal humor, así como a problemas interpersonales en la vida conyugal. En otro tipo de pacientes, aquejados de depresión enmascarada, ésta no se experimenta conscientemente, sino que el individuo se lamenta de estar físicamente enfermo y se cubre con una máscara defensiva de aparente jovialidad (depresión sonriente). En otros casos, surgen quejas de fatiga, dolores de diverso tipo, miedo a las calamidades y temor de volverse loco. La latencia de REM está acortada en este tipo de pacientes, lo que apoya la naturaleza afectiva de la presentación clínica.

El diagnóstico se basa en el conjunto de síntomas y signos antes descritos, que conviene descartar en todos los pacientes, sobre todo en los que dicen no necesitar tratamiento o se niegan a colaborar para realizar pruebas diagnósticas o terapéuticas.

Siguiente: Tratamiento en DEPRESIÓN | Ir a: Tratamiento en DEPRESIÓN
Inicio de: DEPRESIÓN | Ir a: DEPRESIÓN


DEPRESIÓN, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DEPRESIÓN Ir a: DEPRESIÓN Ir a: TRASTORNO DISTÍMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» DEPRESIÓN
Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Principios generales -- Antidepresivos -- Pautas del tratamiento antidepresivo en distintos tipos de depresión -- Depresión refractaria -- Hospitalización -- Tratamiento de mantenimiento -- Psicoterapia -]
Tratamiento

Volver a puntos clave Principios generales. La mayoría de los pacientes con depresión pueden ser tratados en régimen ambulatorio. El tratamiento de elección para la depresión de moderada a grave es la farmacoterapia, incluida en el contexto de la terapia de apoyo y la psicoeducación (v. más adelante); las depresiones más leves pueden tratarse con psicoterapia. Siempre hay que preguntar al paciente, con delicadeza y tacto, sobre posibles ideaciones, planes o actos suicidas; hay que tomar en serio cualquier comunicación en ese sentido.

Al principio el médico ve a los pacientes con depresión una vez a la semana o cada quince días, a fin de proporcionarles apoyo e información sobre su enfermedad y poder evaluar la evolución. En la fase inicial del tratamiento puede ser útil mantener además contacto telefónico con el paciente y la familia. Muchas personas se sienten avergonzadas y desmoralizadas por padecer una enfermedad mental, de forma que conviene decir al paciente, a su familia y al jefe del paciente (si es oportuno y siempre con autorización de éste) que en la mayoría de los casos la depresión es una enfermedad autolimitada y con un buen pronóstico. Para algunos pacientes el diagnóstico de depresión puede ser inaceptable, de forma que el médico deberá tranquilizarles explicándoles que ésta no implica un defecto de carácter, dando alguna explicación sobre las alteraciones biológicas propias del cuadro. A los pacientes preocupados por la necesidad de "tomar pastillas" se les puede tranquilizar diciéndoles que los antidepresivos no crean hábito. Avisar que la evolución puede ser fluctuante hasta llegar a la recuperación contribuye a disminuir la desmoralización del paciente y a garantizar el cumplimiento del tratamiento. La farmacoterapia debe continuarse por lo menos tanto tiempo como la duración natural de un episodio depresivo (es decir, 6 meses).

Puede ser útil dar consejos específicos a los pacientes, entre otras cosas sugerir que se mantengan lo más activos posible, pero sin proponerse objetivos inalcanzables, intentar estar en compañía de otras personas, no culpabilizarse a sí mismos por estar deprimidos y recordar que los pensamientos oscuros forman parte de la enfermedad y acabarán por irse solos. A las personas significativas del entorno del paciente conviene decirles que la depresión es una enfermedad seria que requiere tratamiento, aclarar que un paciente deprimido no es un vago y que la pérdida de la pareja o del empleo a menudo es el resultado, no la causa, de la depresión; también puede ser útil explicar que la religión puede aportar tranquilidad, pero no cura, que el ejercicio no es un tratamiento específicamente indicado para la depresión y que las vacaciones pueden empeorar el cuadro.

Volver a puntos clave Antidepresivos. Los inhibidores de la recaptación selectiva de serotonina (IRSS) incluyen los siguientes fármacos: fluoxetina, sertralina, paroxetina y fluvoxamina (v. tabla 189-6 [image] ).

Los principios que a continuación se exponen ayudan a comprender de qué forma actúan los IRSS y otros antidepresivos nuevos sobre el sistema de la serotonina (5-hidroxitriptamina [5-HT]). El bloqueo presináptico de la 5-HT da lugar a más 5-HT para estimular muchos receptores postsinápticos. La estimulación de los receptores 5-HT1 tiene efectos antidepresivos y ansiolíticos. La estimulación de los receptores 5-HT2 produce nerviosismo, insomnio y disfunciones sexuales, mientras que el bloqueo alivia la depresión. La estimulación de los receptores 5-HT3 da lugar a náuseas y cefalea, pero el bloqueo revierte las náuseas.

Al evitar la recaptación presináptica de 5-HT, los IRSS conducen en última instancia a una función más eficaz de la 5-HT a nivel central. Estos fármacos carecen de efectos anticolinérgicos, adrenolíticos y sobre la conducción cardíaca. Los IRSS son selectivos del sistema 5-HT, pero inespecíficos en sus acciones sobre los diversos tipos de receptores 5-HT. Así pues, mientras la estimulación 5-HT1 produce efectos ansiolítico y antidepresivo, la estimulación 5-HT2 y 5-HT3 da lugar a los efectos secundarios habituales de los IRSS: náuseas, ansiedad, insomnio, cefalea, inquietud y disfunción sexual. De forma que, paradójicamente, los IRSS son capaces tanto de aliviar como de causar ansiedad. Durante los primeros meses puede producirse anorexia, sobre todo con la fluoxetina, pero la consiguiente pérdida de peso puede estar indicada en los pacientes bulímicos o con sobrepeso. La sedación es mínima o nula, aunque en algunos casos puede darse somnolencia diurna durante las primeras semanas de tratamiento. En el 3 al 4% de los pacientes puede ser necesario interrumpir el tratamiento debido a la agitación. Raramente se produce acatisia (¿debido a la débil actividad dopaminérgica?). Los efectos secundarios más habituales son sexuales (p. ej., disminución de la libido y dificultad orgásmica), manifestándose hasta en un tercio de los pacientes; algunas personas los aceptan como el precio a pagar por el alivio de la depresión, pero 1 de cada 10 solicita o necesita cambiar a otro tipo de antidepresivo. Otros posibles efectos secundarios son la diarrea y el dolor de cabeza. Las interacciones medicamentosas con los IRSS son infrecuentes. Estos fármacos son seguros en caso de sobredosis, tienen un amplio margen terapéutico y son relativamente fáciles de administrar, ya que casi no necesitan ajuste de dosis (salvo en el caso de la fluvoxamina). La eficacia de estos medicamentos ha contribuido a la amplia aceptación del tratamiento antidepresivo por los pacientes.

Los IRSS también están indicados en los trastornos asociados con depresión en que los antidepresivos heterocíclicos no resultan tan eficaces, como ocurre en el trastorno distímico, la depresión atípica, la estacional, el trastorno obsesivo-compulsivo, las fobias sociales, la bulimia, el síndrome premenstrual y, posiblemente, el trastorno de personalidad borderline.

La nefazodona, que fundamentalmente bloquea los receptores 5-HT2, también inhibe la recaptación de 5-HT y de noradrenalina, produciendo un efecto antidepresivo y ansiolítico sin disfunción sexual; además las náuseas dejan de ser problema, ya que la nefazodona también bloquea los receptores 5-HT3. Al contrario que la mayoría de los antidepresivos, la nefazodona no suprime el sueño REM, de forma que induce un descanso reparador. No obstante, en asociación con terfenadina o astemizol pueden producirse graves arritmias cardíacas.

La trazodona, un antidepresivo de la familia de la nefazodona, actúa como bloqueante de los receptores 5-HT2, pero no inhibe la recaptación presináptica de 5-HT. Puede producir priapismo (en 1 de cada 1.000 casos), que no se ha registrado con nefazodona. Al revés que ésta, la trazodona es un bloqueante de los receptores noradrenérgicos a1 y produce hipotensión postural. Tiene un efecto sumamente sedante, por lo que su empleo en dosis antidepresivas (>400 mg/d) es limitado; más a menudo se usa en dosis pequeñas (de 50 a 100 mg al acostarse) para combatir el insomnio producido por los IRSS.

La mirtazapina bloquea los autorreceptores a2-adrenérgicos, así como los receptores 5-HT2 y 5-HT3. El resultado de ello es una actividad serotoninérgica más eficaz, sin disfunción sexual ni náuseas. Carece de efectos secundarios sobre la función cardíaca, interactúa mínimamente con las enzimas hepáticas encargadas de metabolizar los medicamentos y suele tolerarse bien, salvo por la sedación y la ganancia de peso debidas al bloqueo de H1 (histamina).

Los antidepresivos heterocíclicos, el tratamiento estándar de la depresión hasta 1990, incluyen los antidepresivos tricíclicos (las aminas terciarias amitriptilina e imipramina y sus metabolitos, nortriptilina y desipramina), los tricíclicos modificados y los tetracíclicos. En administración aguda estos fármacos aumentan fundamentalmente la disponibilidad de noreadrenalina y, en cierto grado, de 5-HT, al bloquear la recaptación en la hendidura sináptica. La administración crónica regula a la baja los receptores b1-adrenérgicos en la membrana postsináptica: una posible vía final para explicar su actividad antidepresiva. Al igual que los IRSS, los antidepresivos heterocíclicos son eficaces en el 65% de los pacientes con depresión clínica. Algunos expertos opinan que estos fármacos superan ligeramente a los IRSS en el tratamiento de pacientes con melancolía y de pacientes hospitalizados por depresión, pero los datos al respecto son equívocos.

Los efectos secundarios más habituales de los antidepresivos heterocíclicos derivan de su acción bloqueante de los receptores muscarínicos y de los a1-adrenolíticos; en consecuencia, la mayoría de estos fármacos están contraindicados en pacientes con cardiopatías. De hecho, incluso dosis pequeñas pueden causar taquicardia y efectos similares a los de la quinidina sobre la conducción cardíaca. La desipramina puede producir graves arritmias en niños. Debido a que los antidepresivos heterocíclicos pueden causar hipotensión postural, están contraindicados en pacientes con osteoporosis, arterioesclerosis cerebral o cardiopatía isquémica. Otros posibles efectos secundarios consisten en visión borrosa, xerostomía, taquicardia, estreñimiento y tenesmo vesical (menos con los antidepresivos tricíclicos de amina secundaria). Dependiendo de la conveniencia o no de inducir y mantener el sueño, la sedación puede considerarse un efecto secundario o una utilidad; este efecto se debe en gran medida al bloqueo 5-HT2 y H1. En algunos pacientes se produce una excesiva ganancia de peso. Los antidepresivos heterocíclicos, salvo la amoxapina, no bloquean de forma apreciable los receptores D2 (dopaminérgicos). En pacientes ancianos con enfermedades orgánicas cerebrales es especialmente probable que estos fármacos induzcan toxicidad con alteración del comportamiento (excitación, confusión, alucinaciones o hipersedación). Todos los antidepresivos heterocíclicos, en particular la maprotilina y la clomipramina, hacen que descienda el umbral de las convulsiones.

La venlafaxina tiene un mecanismo de acción doble, sobre la 5-HT y la noradrenalina, igual que los antidepresivos tricíclicos, pero sus efectos secundarios son más benignos, aproximándose a los producidos por los IRSS; el problema principal son las náuseas durante las dos primeras semanas. Cuando se aumenta la dosis lentamente (empezando con incrementos de 37,5 mg/d), la venlafaxina se tolera bien, sobre todo si se utiliza en forma de liberación lenta. Este fármaco en ocasiones puede actuar más deprisa que otros antidepresivos (en menos de 1 sem). Es recomendable controlar la presión sanguínea, ya que la presión arterial diastólica aumenta en el 3 al 5% de los pacientes con dosis mayores de 225 mg/d. La venlafaxina tiene ciertas ventajas sobre los IRSS: parece ser más eficaz en pacientes con depresión grave o refractaria y plantea pocos riesgos cuando se administra simultáneamente con otros medicamentos, ya que no se une mucho a proteínas y prácticamente no interactúa con las enzimas hepáticas encargadas del metabolismo de los fármacos.

El bupropion carece de actividad sobre el sistema 5-HT. Por mecanismos poco aclarados influye favorablemente en la función catecolaminérgica, dopaminérgica y noradrenérgica. Es un fármaco relativamente libre de efectos cíclicos en la depresión bipolar. Puede ayudar a los pacientes deprimidos que simultáneamente presentan trastorno de hiperactividad con déficit de atención o dependencia de la cocaína, así como a quienes están intentando dejar de fumar. El bupropion no produce efectos sobre el sistema cardiovascular, pero puede inducir convulsiones (en el 0,4% de los pacientes con dosis mayores de 450 mg/d); ese riesgo aumenta en pacientes con bulimia. No produce efectos secundarios de tipo sexual e interactúa muy poco con otros medicamentos. Uno de sus efectos adversos más corrientes es la agitación, considerablemente atenuada cuando se administra en forma de liberación lenta, presentación del fármaco que lo hace más tolerable.

Los inhibidores de la monoaminoxidasa (IMAO) inhiben la desaminación oxidativa de los tres tipos de aminas biógenas (noradrenalina, dopamina y 5-HT) y de otras feniletilaminas. Los IMAO tienen un efecto escaso o nulo sobre el estado de ánimo normal y generalmente son seguros ante un posible consumo abusivo, aunque la tranilcipromina tiene algún efecto directo de tipo anfetamínico. El mayor valor de estos fármacos radica en su eficacia cuando otros antidepresivos han fracasado. También están indicados en la depresión atípica.

Los IMAO comercializados actualmente como antidepresivos en Estados Unidos (p. ej., fenelzina, tranilcipromina) son irreversibles y no selectivos (inhiben la MAO-A y la MAO-B). Pueden producir crisis hipertensivas cuando se ingieren simultáneamente con fármacos simpaticomiméticos o con alimentos que contengan tiramina. Este efecto se denomina "reacción al queso", porque los quesos curados tienen un alto contenido en tiramina. Por esto los IMAO se usan poco actualmente. Los IMAO más selectivos y reversibles (p. ej., moclobemida y befloxatona, que inhiben la MAO-A), que casi no producen las citadas interacciones, todavía no están disponibles en Estados Unidos.

Para prevenir las crisis hipertensivas por IMAO, el paciente debe evitar los fármacos simpaticomiméticos (incluyendo la fenilpropanolamina y el dextromorfano, que se encuentran en muchos descongestivos nasales y jarabes para suprimir la tos), la reserpina y la meperidina, así como la cerveza de malta, el vino Chianti, el jerez, los licores y las frutas y otros alimentos maduros, por su contenido en tiramina o dopamina (p. ej., plátanos, habas, extractos de levadura, higos y pasas envasados, yogur, queso, nata agria, salsa de soja, arenque encurtido, caviar, hígado y carnes maceradas).

Las crisis hipertensivas, con cifras de presión arterial que pueden llegar a 240/140 mm Hg, se manifiestan por intensas cefaleas pulsátiles. Conviene que el paciente lleve consigo pastillas de clorpromazina de 25 mg y tome 1 o 2 por v.o. tan pronto como aparezcan signos de reacción, a la vez que se dirige al centro de urgencias más cercano. A veces se receta nifedipino sublingual en dosis de 10 a 20 mg para tratar las crisis hipertensivas, pero la clorpromazina es más segura y calma al paciente; de hecho, a menudo ya se ha conseguido reducir la presión arterial cuando la persona llega al servicio de urgencias.

Una crisis hipertensiva es peligrosa, pero relativamente infrecuente. Son más corrientes los problemas de hipotensión postural y de ligero mareo. Los IMAO pueden beneficiar a los pacientes deprimidos que además presentan hipertensión leve, al actuar tanto sobre el cuadro psíquico como sobre la presión arterial. También son útiles en pacientes tratados con litio, en los que generalmente están contraindicados los diuréticos. Entre los efectos secundarios habituales de los IMAO se cuentan: las dificultades de la erección (menos frecuentes con tranilcipromina), la ansiedad, las náuseas, los vértigos, el insomnio, el edema maleolar y la ganancia de peso. El riesgo de cardiotoxicidad y efectos secundarios anticolinérgicos es mínimo. Con los IMAO que actualmente se utilizan es rara la hepatotoxicidad (razón por la que se retiró el primer IMAO, iproniazid).

Los IMAO no deben usarse en combinación con otro tipo de antidepresivos y antes de cambiar a otro fármaco deben dejarse pasar por lo menos 2 sem (5 sem en el caso de la fluotexina, que tiene una vida media larga). Los IMAO utilizados conjuntamente con antidepresivos que influyen sobre el sistema de la 5-HT (p. ej., IRSS y nefazodona) pueden producir un síndrome consistente en hipertermia maligna, desfallecimiento muscular, insuficiencia renal, convulsiones y, finalmente, muerte. Los pacientes en tratamiento con IMAO que, por una u otra razón, necesiten antiasmáticos, antialérgicos y anestésicos locales o generales deben ser tratados por el psiquiatra y también por un internista, dentista o anestesista que tengan experiencia en neuropsicofarmacología.

Los pacientes ancianos con ligera depresión y astenia persistentes consecutivas a cirugía o a una enfermedad infecciosa prolongada pueden mejorar con 5 mg de metilfenidato una o dos veces al día.

Volver a puntos clave Pautas del tratamiento antidepresivo en distintos tipos de depresión. La forma en que haya respondido anteriormente el paciente o un miembro de su familia a un determinado antidepresivo, guiará la elección del fármaco. Si no hubo experiencia previa, lo mejor es empezar con un IRSS, por ser de administración fácil y segura. Todos los IRSS son igual de eficaces en la mayor parte de los casos de depresión, pero algunos médicos utilizan la fluoxetina con pacientes letárgicos y la fluvoxamina y la paroxetina con los más ansiosos, mientras que la sertralina es eficaz para ambos tipos. El insomnio como efecto secundario corriente de los IRSS se trata reduciendo la dosis o añadiendo una dosis pequeña de otro antidepresivo heterocíclico sedante. Las náuseas y la diarrea que pueden surgir al principio del tratamiento con IRSS acaban por tolerarse; sin embargo, las cefaleas pulsátiles no siempre ceden, lo que puede obligar a interrumpir el tratamiento. Siempre hay que suprimir el tratamiento con IRSS en caso de agitación (más frecuente con fluoxetina). Cuando se produce disminución de la libido, impotencia o anorgasmia, es recomendable reducir la dosis de IRSS o puede ser útil dejar pasar un fin de semana sin tratamiento, aunque en muchos casos hace falta cambiar a otro tipo de antidepresivo.

La nefazodona es especialmente eficaz en pacientes con ansiedad e insomnio y carece de efectos secundarios de tipo sexual. El bupropion y la mirtazapina tampoco tienen esos efectos. La fluoxetina y el bupropion son mejores en pacientes que tienden a ganar peso durante la depresión, mientras que quienes han tenido una pérdida de peso llamativa pueden beneficiarse con la mirtazapina.

Si se administra la dosis completa en el momento de irse a la cama los hipnóticos suelen ser innecesarios, además se reducen los efectos secundarios durante el día y se mejora el cumplimiento del tratamiento por parte del paciente (v. tabla 189-6 [image] ). Los IRSS deben administrarse por la mañana, vista su tendencia a resultar estimulantes en muchos pacientes. En cambio, los IMAO y el bupropion suelen darse en dos dosis diarias (mañana y comienzo de la tarde) para evitar una excesiva estimulación. La nefazodona y la venlafaxina, debido a sus vidas medias cortas, es preferible administrarlas en dos tomas (por la mañana y al acostarse), aunque en muchos pacientes es factible una sola toma al día.

Con la mayor parte de los antidepresivos, la respuesta terapéutica suele ocurrir en el plazo de 2 a 3 sem (algunas veces tarda tan poco como 4 d o se retrasa tanto como 5 a 8 sem). De 4 a 6 meses después de la respuesta se reduce la dosis a 2/3 de la dosis terapéutica eficaz, luego se va disminuyendo gradualmente a lo largo de 2-3 meses hasta la supresión. Hay que procurar no hacer una interrupción brusca del tratamiento antidepresivo para evitar un posible rebote colinérgico (con pesadillas, náuseas y cólicos) en el caso de los antidepresivos heterocíclicos y los síntomas de abstinencia (p. ej., vértigo, parestesias y sueños vívidos) propios de los IRSS; en cualquier caso, dichos síntomas son menos frecuentes con la fluoxetina. En los cuadros de depresión muy recurrente, grave o crónica, debe seguirse con la dosis aguda como dosis de mantenimiento.

Para pacientes ancianos suelen ser preferibles los tipos más recientes de antidepresivos, ya que los heterocíclicos pueden resultar cardiotóxicos, agravar el glaucoma de ángulo cerrado y la hipertrofia prostática y producir confusión. Sin embargo, los efectos anticolinérgicos de las dosis pequeñas de antidepresivos heterocíclicos a veces pueden ser útiles en pacientes deprimidos con síntomas de colon irritable, sintomatología dolorosa notable (incluso migrañas) o dolor neuropático debido a diabetes; de hecho, tales antidepresivos permiten disminuir la dosis de analgésicos o incluso prescindir de ellos. No obstante, es mejor evitar en los ancianos los antidepresivos con mayor efecto anticolinérgico (amitriptilina y doxepina). De los anticolinérgicos más nuevos, la venlafaxina no tiene interacciones negativas con casi ningún otro medicamento y puede utilizarse para aliviar el dolor.

Los pacientes deprimidos con ansiedad generalizada (es decir, preocupaciones, tensión, molestias gastrointestinales) responden bien, pero lentamente (pueden pasar hasta más de 3 meses), a los heterocíclicos sedantes (amitriptilina, imipramina y doxepina) y a los antidepresivos más recientes (nefazodona, paroxetina y mirtazapina); por su parte, la buspirona, en dosis de 10 a 30 mg dos veces al día, parece ir bien solamente en pacientes que nunca antes tomaron benzodiacepinas.

Cuando las crisis de angustia son prominentes, la respuesta a los antidepresivos heterocíclicos puede ser subóptima y quizás convenga añadir una benzodiacepina durante 1 a 3 sem (p. ej., de 1 a 2 mg v.o. de lorazepam 2-3/d). Algunos expertos defienden que el alprazolam, una benzodiacepina con estructura de anillo tricíclico, en dosis de 0,5 a 4 mg 2/d v.o., puede ser una monoterapia eficaz para controlar tanto la ansiedad como la depresión. Debido a la potencial dependencia de las benzodiacepinas, los IRSS con menores propiedades estimulantes (p. ej., paroxetina, fluvoxamina y sertralina) son preferibles para los pacientes con angustia y depresión. El IMAO fenelcina (hasta 75 mg/d), administrado con las oportunas precauciones dietéticas y medicamentosas, probablemente sea el fármaco más confiable en pacientes con síntomas de angustia y ansiedad fóbica, así como para anular los signos vegetativos. Los pacientes con pronunciados rasgos obsesivo-compulsivos pueden beneficiarse del tratamiento con IRSS o con clomipramina.

Volver a puntos clave Depresión refractaria. Cuando un IRSS resulta ineficaz puede sustituirse por otro, pero es probable que sea más útil un antidepresivo de otro tipo farmacológico (p. ej., venlafaxina o bupropion). La tranilcipromina a dosis altas (de 20 a 30 mg 2/d v.o.) a menudo resulta eficaz en la depresión refractaria a tratamientos con otros antidepresivos; debe administrarla un médico experimentado en el uso de IMAO. La terapia por electrochoque es el tratamiento más eficaz en la depresión grave refractaria a los fármacos. En los casos refractarios, el apoyo psicológico al paciente y a sus familiares reviste especial importancia.

Las estrategias de aumento (combinación) se usan habitualmente. Así, de 25 a 50 µg/d de liotironina potencian la respuesta a los antidepresivos tricíclicos en mujeres con índice tiroideo en los límites (p. ej., nivel basal alto de hormona estimulante del tiroides, aumento de la respuesta de la TSH frente a la TRH), pero este sistema puede no funcionar cuando el trastorno es exclusivamente unipolar. Es más segura una combinación de litio con antidepresivos en pacientes deprimidos con temperamento hipertímico (impulsivos, ambiciosos, orientados a un objetivo) o en presencia de antecedentes familiares de trastorno bipolar. Otras estrategias terapéuticas posibles son: combinar un fármaco serotoninérgico (p. ej., un IRSS en dosis media) y un antidepresivo con propiedades noradrenérgicas (p. ej., de 50 a 75 mg/d de desipramina); o bien utilizar dosis altas de venlafaxina, que aúna ambas propiedades, o combinar un antidepresivo tricíclico sedante (p. ej., de 75 a 100 mg de amitriptilina al acostarse) con un IMAO (p. ej., de 30 a 45 mg de fenelzina por la mañana) y, por último, combinar un IMAO y un estimulante (p. ej., dextroanfetamina, metilfenidato). Las dos últimas pautas citadas sólo debe aplicarlas un especialista en trastornos del estado de ánimo, ya que en manos inexpertas pueden surgir problemas de seguridad y eficacia. Se cree que el pindolol, un bloqueante de los receptores b-adrenérgicos, potencia la acción de los IRSS y de la nefazodona actuando sobre los receptores 5-HT1A, pero este paradigma experimental no se ha comprobado fehacientemente.

Volver a puntos clave Hospitalización. Las ideas suicidas persistentes (sobre todo si falta apoyo familiar), así como la presencia de estupor, depresión agitada-delirante, debilidad física y enfermedad cardiovascular grave concomitante, requieren hospitalización y, a menudo, terapia por electrochoque. La depresión con carácter suicida grave, agitada o retardada durante el embarazo se trata mejor con terapia por electrochoque. La respuesta a 6-10 sesiones suele ser espectacular y puede llegar a salvar la vida. En la depresión psicótica que no llega a una situación urgente puede administrarse una dosis máxima de venlafaxina o un antidepresivo heterocíclico (p. ej., nortriptilina) durante 3 a 6 sem; de ser necesario puede añadirse un antipsicótico (p. ej., tiotixeno, hasta 20 mg/d i.m. o v.o. en 2 o 3 dosis). Para disminuir el riesgo de discinesia tardía el médico debe administrar el antipsicótico en la dosis eficaz más baja e interrumpir el tratamiento tan pronto como sea posible. Los antipsicóticos atípicos (p. ej., de 4 a 8 mg/d de risperidona u olanzapina hasta 10 mg/d) parecen carecer de ese efecto secundario y cada vez se usan más. En pacientes hospitalarios tratados con antidepresivos y terapia por electrochoque, tras el alta suele ser necesario continuar el tratamiento farmacológico en régimen ambulatorio durante 6 a 12 meses (hasta 2 años en pacientes mayores de 50 años) para prevenir las recaídas.

Volver a puntos clave Tratamiento de mantenimiento. El tratamiento de una depresión recurrente es el mismo que en un episodio aislado. Las recidivas se producen en el 80% de los pacientes, que deben recibir tratamiento antidepresivo de larga duración (posiblemente el resto de su vida). La dosis suele ajustarse según el estado de ánimo y los efectos secundarios; sin embargo, en la mayoría de los pacientes, las recidivas se previenen mejor manteniendo la dosis terapéutica completa. No hay pruebas definitivas de que los antidepresivos tengan efectos teratógenos. Cuando una mujer embarazada gravemente deprimida requiere tratamiento de mantenimiento puede administrársele un antidepresivo, pero siempre bajo la cuidadosa vigilancia del obstetra.

Los pacientes con antecedentes familiares de trastorno bipolar deben ser observados por si surgiera hipomanía; en estos pacientes probablemente es eficaz el tratamiento de mantenimiento con carbonato de litio. Incluso con el tratamiento más riguroso pueden producirse recaídas, de modo que hay que hacer el seguimiento del paciente al menos cada 2 a 3 meses.

Volver a puntos clave Psicoterapia. La terapia de apoyo y la información psicoeducativa, en forma de psicoterapias específicamente dirigidas a la depresión, suelen bastar para mejorar el tratamiento farmacológico. En las formas leves de depresión, son eficaces la psicoterapia individual breve (centrada en lo interpersonal) o la terapia cognitivo-conductual (individual o de grupo) sola. Estas terapias son más útiles una vez que ya se ha logrado controlar los signos de melancolía con fármacos antidepresivos; el objetivo es mejorar los recursos para desenvolverse y aumentar la mejoría conseguida con la medicación, mediante el apoyo y la guía, la supresión de distorsiones cognitivas que impiden la adaptación y alentando al paciente a reanudar gradualmente sus actividades sociales y laborales. La terapia de pareja contribuye a disminuir las tensiones y la falta de armonía conyugales. La psicoterapia prolongada es innecesaria, salvo en pacientes con conflictos interpersonales de larga duración en muchas áreas de funcionamiento o que no responden a la terapia breve.

Siguiente: TRASTORNO DISTÍMICO | Ir a: TRASTORNO DISTÍMICO
Anterior: Síntomas, signos y diagnóstico en DEPRESIÓN | Ir a: Síntomas, signos y diagnóstico en DEPRESIÓN
Inicio de: DEPRESIÓN | Ir a: DEPRESIÓN


TRASTORNO DISTÍMICO

Ir a: Tratamiento en DEPRESIÓN Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNO DISTÍMICO
TRASTORNO DISTÍMICO

En el trastorno distímico los síntomas depresivos suelen iniciarse de forma insidiosa en la infancia o la adolescencia y siguen una evolución intermitente o de baja intensidad a lo largo de muchos años o décadas; a veces el cuadro se complica con episodios de depresión mayor, dando lugar a una "depresión doble". En la distimia pura las manifestaciones depresivas se producen a nivel subumbral y se superponen en gran medida con la expresión de un temperamento depresivo: personas habitualmente tristes, pesimistas, ariscas o incapaces de pasarlo bien, pasivas y letárgicas, introvertidas, escépticas, hipercríticas o quejosas; autocríticas, con reproches y desprecio hacia sí mismas, amén de preocupadas por resultar inadecuadas o fracasar y por acontecimientos negativos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en DEPRESIÓN | Ir a: Tratamiento en DEPRESIÓN
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNO DISTÍMICO, Tratamiento

Ir a: TRASTORNO DISTÍMICO Ir a: TRASTORNOS BIPOLARES
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNO DISTÍMICO
Tratamiento
Tratamiento

El tratamiento de elección son los IRSS. Los antidepresivos tricíclicos de amina secundaria, especialmente la desipramina, también son eficaces pero más difíciles de usar, ya que la dosis debe ser alta y los efectos secundarios comprometen el cumplimiento de la pauta por el paciente. Cuando el individuo tiene antecedentes familiares de trastorno bipolar a menudo es eficaz el litio solo o bien con desipramina o bupropion. Puede merecer la pena hacer un ensayo con tranilcipromina; respecto a la moclobemida, un IMAO reversible no comercializado en Estados Unidos, hay informes que la presentan como eficaz y carente de las problemáticas interacciones dietéticas y medicamentosas de los IMAO clásicos. El antipsicótico amisulprida, un agonista de la dopamina que no se encuentra en Estados Unidos, es eficaz en dosis bajas (de 25 a 50 mg/d); el antipsicótico trifluoperazina, en dosis de 1 mg/d, es casi equivalente y puede usarse en casos refractarios de distimia grave, pero solamente si el beneficio esperable compensa el riesgo de discinesia tardía cuando se consume por tiempo prolongado.

En estos pacientes es importante el consejo profesional, ya que muchas personas distímicas son especialmente aptas para trabajos que requieren dedicación y prestar atención concienzuda a los detalles. La psicoterapia interpersonal y la cognitivo-conductual, que funcionan mejor combinadas con tratamiento farmacológico, se usan cada vez más para combatir la inercia y el derrotismo propio de estos pacientes.

Siguiente: TRASTORNOS BIPOLARES | Ir a: TRASTORNOS BIPOLARES
Inicio de: TRASTORNO DISTÍMICO | Ir a: TRASTORNO DISTÍMICO


TRASTORNOS BIPOLARES

Ir a: Tratamiento en TRASTORNO DISTÍMICO Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNOS BIPOLARES
TRASTORNOS BIPOLARES

En muchas personas con depresión una evaluación cuidadosa pone de relieve la presencia de rasgos bipolares; de hecho, uno de cada cinco pacientes con trastorno depresivo también desarrollan franca hipomanía o manía. La mayoría de los virajes desde el trastorno unipolar al bipolar se producen en los 5 años que siguen al comienzo de las manifestaciones depresivas. Los factores que predicen el cambio son el comienzo precoz de la depresión (antes de los 25 años), la depresión postparto, los episodios frecuentes de depresión, la rápida mejoría del estado de ánimo con tratamientos somáticos (p. ej., fármacos antidepresivos, fototerapia, deprivación de sueño y terapia por electrochoque) y los antecedentes familiares durante tres generaciones consecutivas.

Entre episodios, los pacientes con trastorno bipolar muestran un estado de ánimo depresivo y, a veces, actividad con un alto grado de energía; por otro lado, el bloqueo del funcionamiento de la persona a nivel social y de desarrollo es más corriente que en el trastorno unipolar. En el trastorno bipolar los episodios son más cortos (de 3 a 6 meses), la edad de comienzo más temprana, la forma de inicio de los episodios más abrupta y los ciclos (período de tiempo desde el comienzo de un episodio hasta el siguiente) son más cortos que en el trastorno unipolar. El carácter cíclico está especialmente acentuado en las formas de ciclos rápidos del trastorno bipolar (en los que suele haber 4 episodios o más al año).

En el trastorno bipolar I alternan los episodios maníacos floridos con los de depresión mayor. El trastorno suele comenzar con depresión y se caracteriza por la presencia de un período maníaco o de excitación a lo largo de la evolución como mínimo. La fase depresiva puede ser preludio de la manía o seguirle inmediatamente, o bien una y otra fase pueden estar separadas por meses o años.

En el trastorno bipolar II los episodios depresivos alternan con fases de hipomanía (períodos no psicóticos relativamente leves de aproximadamente 1 sem de duración). Durante el período hipomaníaco el estado de ánimo se hace más alegre, disminuye la necesidad de dormir y la actividad psicomotriz se dispara más allá del nivel usual del paciente. Con frecuencia, el giro viene inducido por factores circadianos (p. ej., irse a la cama deprimido y despertarse temprano por la mañana en un estado hipomaníaco). Son características la hipersomnia y la ingestión alimentaria excesiva; pueden darse recidivas estacionales (p. ej., en otoño o invierno); durante las fases depresivas hay insomnio y pocas ganas de comer. En algunas personas los períodos hipomaníacos son adaptativos, ya que se asocian a gran energía, sentimiento de confianza en sí mismo y funcionamiento social por encima de lo habitual. Muchos pacientes experimentan una elevación placentera de su estado de ánimo, generalmente al final de una depresión, pero no informan de ello hasta que se les pregunta concretamente sobre el asunto. Una entrevista hábil puede poner de manifiesto signos morbosos, como gastos excesivos, escapadas sexuales impulsivas y consumo abusivo de drogas estimulantes. Es más fácil que los familiares, más que el propio paciente, aporten datos de ese estilo.

Los pacientes con episodios de depresión mayor y antecedentes familiares de trastornos bipolares (oficiosamente denominados bipolares III) a menudo muestran tendencias sutilmente hipomaníacas; el temperamento de estas personas se denomina hipertímico (es decir, se trata de personas impulsivas, ambiciosas y orientadas hacia el éxito).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en TRASTORNO DISTÍMICO | Ir a: Tratamiento en TRASTORNO DISTÍMICO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNOS BIPOLARES, Síntomas y signos

Ir a: TRASTORNOS BIPOLARES Ir a: Tratamiento en TRASTORNOS BIPOLARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNOS BIPOLARES
Síntomas y signos Tratamiento
Síntomas y signos

Los síntomas de la fase depresiva son similares a los de la depresión unipolar (v. más atrás), salvo que son más característicos la lentitud psicomotriz, la hipersomnia y, en casos extremos, el estupor.

En la psicosis maníaca establecida, el estado de ánimo dominante es la exaltación, pero la irritabilidad y el mal humor con franca hostilidad tampoco son infrecuentes. Típicamente el paciente maníaco se viste de forma extravagante y colorista, muestra una actitud autoritaria y una forma de hablar rápida e irrefrenable, a la vez que tiende a creer que se encuentra en su mejor estado mental. La falta de conciencia y su desordenada capacidad de actividad le pueden conducir a un estado psicótico peligrosamente explosivo. Todo ello da lugar a roces personales y pueden generar delirios paranoides de ser tratado injustamente o perseguido.

La actividad mental acelerada es vivida por el paciente como una carrera de pensamientos, que el médico observa como fugas de ideas y, en su forma extrema, es difícil de diferenciar de la pérdida asociativa de la esquizofrenia. Los pacientes se distraen con facilidad y saltan constantemente de un tema a otro. El pensamiento y la acción son expansivos y pueden progresar hacia una franca grandiosidad delirante (p. ej., la falsa convicción de salud personal, poder, inventiva y genio o a la transitoria asunción de una identidad grandiosa). Algunos pacientes creen que son asistidos por agentes exteriores. A veces hay alucinaciones auditivas y visuales. La necesidad de dormir disminuye. El paciente maníaco se involucra de forma incansable, excesiva e impulsiva en actividades diversas sin darse cuenta del riesgo social inherente a las mismas. En casos extremos, la actividad psicomotriz llega a tal frenesí que se pierde cualquier relación comprensible entre estado de ánimo y conducta; esta agitación sin sentido se conoce como manía delirante, que es la contrapartida del estupor depresivo. Este cuadro, que rara vez se observa en la práctica médica, constituye una urgencia médica, ya que el paciente puede morir por puro agotamiento físico.

Los estados mixtos consisten en la mezcla de manifestaciones depresivas y maníacas (o hipomaníacas); se debe diferenciar de los trastornos bipolares y de sus contrapartidas unipolares. El ejemplo más típico es el de un cambio momentáneo hacia el llanto durante la fase álgida de manía o una aceleración del pensamiento en un período depresivo. Por lo menos en 1/3 de las personas con trastornos bipolares, la crisis completa –o una sucesión de crisis– tiene lugar como episodio mixto. Una forma habitual de presentación consiste en un estado de ánimo disfóricamente excitado, llanto, sueño acortado, pensamientos acelerados, grandiosidad, inquietud psicomotriz, ideas suicidas, delirio persecutorio, alucinaciones auditivas, indecisión y confusión. Esta presentación se conoce como manía disfórica, es decir, síntomas depresivos prominentes superpuestos en una psicosis maníaca. La manía disfórica a menudo se da en mujeres y en personas con temperamento depresivo. El abuso de alcohol y fármacos hipnótico-sedantes contribuye al desarrollo o el agravamiento de los estados mixtos.

Los estados mixtos depresivos, que no se contemplan específicamente en el Manual diagnóstico y estadístico de los trastornos mentales, 4.ª; edición, son más conocidos como intrusiones de síntomas maníacos o de rasgos hipertímicos en un episodio de depresión mayor retardada. Los medicamentos antidepresivos pueden agravar estos cuadros, produciendo un estado depresivo subagudo con irritabilidad que puede durar muchos meses. El cuadro clínico consiste en irritabilidad, apremio al hablar sobre un fondo de retraso, extremo cansancio, rumiaciones culposas, ansiedad flotante, crisis de angustia, insomnio intratable, aumento de la libido, aspecto histriónico junto a genuinas expresiones de sufrimiento depresivo y, en casos extremos, obsesiones e impulsos suicidas. Los pacientes con un estado mixto depresivo y los que padecen manía disfórica presentan alto riesgo de suicidio y requieren tratamiento clínico por expertos.

En pacientes con trastorno bipolar hay un leve aumento de la mortalidad por causas cardiovasculares, que no se explica por la cardiotoxicidad del litio ni de los antidepresivos tricíclicos y que tiende a ocurrir también en familiares de primer grado sin episodios afectivos netos. Ese aumento puede asociarse a la existencia conjunta de hipertensión, diabetes o arteriopatía coronaria, agravándose con la dependencia de nicotina y alcohol, prevalente en pacientes con trastorno bipolar.

Siguiente: Tratamiento en TRASTORNOS BIPOLARES | Ir a: Tratamiento en TRASTORNOS BIPOLARES
Inicio de: TRASTORNOS BIPOLARES | Ir a: TRASTORNOS BIPOLARES


TRASTORNOS BIPOLARES, Tratamiento

Ir a: Síntomas y signos en TRASTORNOS BIPOLARES Ir a: TRASTORNOS BIPOLARES Ir a: TRASTORNO CICLOTÍMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNOS BIPOLARES
Síntomas y signos Tratamiento

Puntos clave:
[- Tratamiento agudo -- Tratamiento de mantenimiento -- Prevención de los ciclos rápidos -- Precauciones durante el embarazo -- Psicoeducación y psicoterapia -]
Tratamiento

Volver a puntos clave Tratamiento agudo. La manía eufórica clásica a menudo se presenta como una emergencia social, siendo preferible tratarla en régimen de ingreso. El litio es lo mejor en formas no complicadas de manía eufórica. Primero se realizan una serie de pruebas de laboratorio (fórmula y recuento, análisis de orina, tiroxina, TSH, electrólitos en plasma, creatinina y BUN) y luego se administra carbonato de litio, en dosis de 300 mg v.o. 2-3/d; esta dosis se va aumentando a lo largo de 7 a 10 d hasta alcanzar un nivel en sangre de 0,8 a 1,2 mEq/l. Los pacientes con manía aguda tienen una gran tolerancia al litio y suelen retenerlo durante los primeros 10 d mientras que excretan Na+. Se recomienda una dieta regular. Entre los 10 y los 20 años, edades en las que la función glomerular es excelente, se necesitan mayores dosis de litio para conseguir el mismo nivel; al contrario, los ancianos requieren dosis menores. El comienzo de acción del litio tiene una latencia de 4 a 10 d, por lo que a veces también hace falta al principio del tratamiento emplear haloperidol (en dosis de 5 a 10 mg, v.o. o i.m.; hasta 30 mg/d) u otro antipsicótico, que se administrará hasta haber controlado la fase maníaca. En pacientes psicóticos muy hiperactivos y con escasa ingestión de comida y líquidos, es preferible administrar un antipsicótico por vía i.m. junto con medidas de sostén, durante 1 sem antes de iniciar tratamiento con litio. La administración de 2 a 4 mg de lorazepam o clonazepam 3/d por vía i.m. u oral durante el tratamiento agudo potencia el efecto del antipsicótico, de forma que puede reducirse la dosis de éste.

El litio es un metal alcalino presente en la naturaleza. Su mecanismo de acción se supone que consiste en reducir la movilización neuronal de Ca++ mediante la activación de la membrana fosfoinositídica del sistema de señales, la hiperpolarización de la membrana neuronal, el aumento de la desaminación presináptica de noradrenalina y la disminución de su liberación, el bloqueo de receptores b-adrenérgicos estimulados por la adenilato-ciclasa, disminución del intercambio de dopamina, el aumento de la captación de triptófano y la consiguiente estabilización de la dinámica sináptica de 5-HT, la inhibición de la síntesis de prostaglandinas E1 y la disminución de los ritmos biológicos. El litio atenúa los cambios de estado de ánimo bipolar, pero carece de efecto sobre el estado de ánimo normal. Parece que también ejerce una acción antiagresiva, pero no está claro si ésta se da también en personas sin trastorno bipolar. El litio no produce sedación directamente ni, por lo general, afectación cognitiva; si se produce esto último, hay que descartar hipotiroidismo inducido por el litio.

Dos tercios de los pacientes con trastorno bipolar no complicado responden al litio. Los factores que predicen una buena respuesta son: un cuadro de manía eufórica como parte de un trastorno del estado de ánimo, menos de 2 episodios/año y antecedentes personales y familiares de respuesta al litio. Este fármaco es menos eficaz en pacientes con estados mixtos, variantes de trastorno bipolar de ciclo rápido, ansiedad concomitante, consumo abusivo de sustancias o trastorno neurológico.

El litio, habitualmente administrado en forma de carbonato, se absorbe rápida y completamente a través del tracto gastrointestinal y alcanza el nivel máximo en plasma en 90 min; no se biotransforma, el 95% se excreta por vía renal, proceso facilitado por una carga de Na+, de forma que el empleo de diuréticos o los trastornos que producen pérdida de Na+ plantean riesgo de toxicidad. La vida media de eliminación del litio es de 24 h, con tendencia a aumentar con la edad. El estado estable se alcanza en 4 a 6 d, produciendo un retraso de la acción antimaníaca aguda. Durante un episodio maníaco, el paciente retiene litio y excreta Na+, de forma que en el tratamiento agudo la dosis oral y el nivel sanguíneo deben ser mayores que en la profilaxis de mantenimiento. El litio tiene un estrecho índice terapéutico, de manera que los niveles plasmáticos han de ser controlados estrictamente.

Los efectos secundarios más corrientes del litio, de tipo agudo y leve, son temblor fino, fasciculación, náuseas, diarrea, poliuria, sed, polidipsia y ganancia de peso (en parte atribuible a la ingestión de bebidas con muchas calorías). Estos efectos son transitorios habitualmente y suelen responder a una ligera disminución de la dosis, al fraccionamiento de ésta (en tres veces al día, por ejemplo) o a la utilización de formas de liberación lenta. Una vez establecida la dosis, se administrará entera después de la cena. Esta forma de administración mejora el cumplimiento del tratamiento por el paciente, y además las depresiones del nivel plasmático se cree que protegen los riñones. El temblor incapacitante puede controlarse con un b-bloqueante, como atenolol en dosis de 25 mg v.o. 2 o 3/d.

Los efectos tóxicos se manifiestan al principio por temblor fino, aumento de los reflejos tendinosos profundos, cefalea persistente, vómitos y confusión mental, pero pueden progresar hacia estupor, convulsiones y arritmias cardíacas. Salvo en caso de sobredosis, hay más probabilidades de toxicidad por litio en ancianos y en pacientes con disminución del aclaramiento de creatinina o con pérdida de Na+, que puede deberse a fiebre, vómitos, diarrea o al empleo de diuréticos. Los antiinflamatorios no esteroideos, además de la aspirina, contribuyen a producir hiperlitemia. Sin embargo, ninguna de dichas situaciones es una contraindicación absoluta para usar el litio, pero en cualquier caso hay que evaluar la función renal basal y controlarla frecuentemente (midiendo cada 24 h el volumen y la concentración de orina y el aclaramiento de creatinina), al igual que el nivel sanguíneo de litio. Es posible que haya que disminuir la dosis y administrar un suplemento dietético de sodio. También hay que controlar la respuesta de TSH a la estimulación con TRH y otros índices tiroideos, siempre que se sospeche enfermedad de esta glándula. En pacientes con estado de ánimo relativamente estable, debe controlarse trimestralmente el nivel sanguíneo de litio y el peso, mientras que el control de creatinina y de TSH se hará dos veces al año.

Los efectos secundarios crónicos corrientes del litio consisten en la exacerbación del acné y la psoriasis, hipotiroidismo y diabetes insípida nefrogénica (que puede responder a una disminución de la dosis o a una interrupción transitoria del litio). Los pacientes con antecedentes de nefropatía del parénquima renal pueden correr el riesgo de sufrir lesiones estructurales en el túbulo distal.

Cada vez se trata más la psicosis maníaca aguda con antipsicóticos atípicos, risperidona (generalmente en dosis de 4 a 8 mg/d v.o.) y olanzapina (entre 5 y 10 mg/d v.o.), por el riesgo mínimo de efectos secundarios extrapiramidales.

Los anticonvulsivantes, especialmente el valproato y la carbamazepina, también son muy usados. No se sabe bien su modo de acción terapéutico en los trastornos bipolares, pero podría incluir mecanismos GABAérgicos y, en última instancia, tendrían que ver con los sistemas de señales de proteínas G. Las principales ventajas sobre el litio son su amplio margen terapéutico y la ausencia de toxicidad renal. El valproato (especialmente como divalproex, que es bien tolerado a nivel gastrointestinal) está aprobado para la manía aguda. A diferencia de la carbamazepina, el divaloprex no produce supresión de la médula ósea, pero sí puede causar lesiones hepáticas en niños. El divalproex también puede producir aumento de peso, alopecia y temblor en los adultos. Entre los efectos secundarios más corrientes de la carbamazepina están la sedación, el vértigo, la ataxia, la diplopía y la erupción cutánea con prurito. Este fármaco induce su propio catabolismo, por lo que hace falta aumentar con frecuencia la dosis en los primeros meses de tratamiento, cosa que no ocurre con el divalproex.

La carbamazepina (aproximadamente hasta 28 mg/kg/d v.o.) es útil en pacientes con rasgos psicóticos incongruentes con el estado de ánimo. Muchos médicos de Estados Unidos prefieren el divalproex (hasta 60 mg/kg/d v.o.) para el tratamiento agudo como estabilizador del estado de ánimo, sobre todo en pacientes maníacos irritables y hostiles. Pero con este medicamento puede producirse una escalada de la dosis en pocos días.

Aunque la manía disfórica puede tratarse con un antipsicótico, el fármaco de elección es el divalproex (hasta 60 mg/kg/d v.o.), especialmente cuando existen rasgos psicóticos. El antipsicótico atípico clozapina puede ser muy beneficioso para pacientes con trastorno maníaco mixto refractario, pero se corre el riesgo de producir agranulocitosis; como alternativa sin ese riesgo puede usarse la olanzapina. La terapia por electrochoque se reserva para los casos más fulminantes de manía y estados mixtos.

En pacientes con trastorno bipolar II, cualquier antidepresivo eficaz puede causar hipomanía emergente con el tratamiento, aunque el bupropion y la paroxetina parecen menos proclives a ello. La trancilpromina se reserva para casos refractarios al bupropion o la paroxetina. Estos antidepresivos pueden usarse como monoterapia en pacientes con relativa estabilidad entre episodios y con pocas recaídas. En la mayor parte del resto de pacientes con trastorno bipolar II también son necesarios los estabilizadores del estado de ánimo. El litio tiene un moderado efecto antidepresivo agudo durante la fase depresiva del trastorno bipolar; puede administrarse solo o combinado con un antidepresivo, preferiblemente con uno con menos probabilidades de inducir ciclos. El aumento de dosis de litio oscila entre 600 y 1.200 mg/d. Los antidepresivos también pueden aumentarse con divalproex, de 500 a 1.000 mg/d. Algunos pacientes responden a una combinación de litio y divalproex.

Volver a puntos clave Tratamiento de mantenimiento. El tratamiento de un episodio maníaco aislado debe continuarse por lo menos durante 6 meses. La mayoría de las manías recidivan, como parte de un trastorno bipolar recurrente. El mantenimiento con litio debe iniciarse después de dos episodios bipolares clásicos en menos de 3 años.

El nivel sanguíneo debe mantenerse entre 0,3 y 0,8 mEq/l, habitualmente administrando de 2 a 5 cápsulas de 300 mg al día. No deben usarse antidepresivos durante la profilaxis, a menos que haya una recaída depresiva grave; de usarlos, se administrarán sólo de 4 a 12 sem. Cuando sobreviene una aceleración psicomotriz desestructurante o un estado mixto, se consigue estabilizar al paciente con tioridazina, de 50 a 300 mg/d v.o. en 1 a 4 sem; en estos casos también es una alternativa viable la olanzapina en dosis de 5 a 10 mg/d.

En casos de pacientes maníacos malhumorados y que no cumplen tratamiento, suele administrarse una fenotiazina depot, como decanoato de flufenazina en dosis de 12,5 a 25 mg i.m., cada 3 o 4 sem. En pacientes con trastorno bipolar y rasgos psicóticos incongruentes con el estado de ánimo que rebasan los límites habituales de trastorno "puro" del estado de ánimo, a menudo son necesarias tandas intermitentes de antipsicóticos depot.

Los anticonvulsivantes pueden ser más fáciles de usar que el litio. Así, resulta eficaz la carbamazepina, en dosis de 400 a 2.000 mg/d v.o. (nivel sanguíneo: de 6 a 12 mg/l). Debido al riesgo de agranulocitosis, es prudente hacer un control clínico y análisis de sangre periódicamente. El divalproex en dosis de 400 a 2.000 mg/d (nivel sanguíneo: de 40 a 140 mg/l) no causa alteraciones hematológicas, pero no obstante hay que controlar periódicamente la función hepática. Este medicamento es a menudo preferible para la profilaxis, ya que existe menos probabilidad de que cause obturación mental.

El anticonvulsivante lamotrigina (hasta 200 mg/d v.o.) es particularmente útil en la fase depresiva del trastorno bipolar y en las tormentas emocionales graves de algunos pacientes con personalidad borderline. El tratamiento debe iniciarse con 25 mg, aumentando gradualmente la dosis para evitar erupción con prurito, que suele darse en el 5 al 10% de los pacientes. Interrumpir el tratamiento tan pronto como aparezca una erupción previene la instauración del infrecuente, pero grave, síndrome de Stevens-Johnson. La gabapentina parece que tiene pocos efectos secundarios, pero se reserva para casos refractarios como medicamento potenciador.

Volver a puntos clave Prevención de los ciclos rápidos. Los antidepresivos pueden inducir ciclos rápidos en algunos pacientes (p. ej., pacientes con trastorno bipolar II y temperamento ciclotímico), incluso administrando litio simultáneamente. La mejor estrategia terapéutica consiste en limitar el uso de antidepresivos durante la fase depresiva. En casos de ciclo rápido ya establecido, el médico debe ir suprimiendo poco a poco los antidepresivos, los estimulantes, la cafeína, las benzodiacepinas y el alcohol; en ocasiones puede ser necesaria la hospitalización. Junto con el litio (o el divalproex) puede administrarse bupropión. El hipotiroidismo límite también predispone a los ciclos rápidos (sobre todo en mujeres), de forma que puede ser útil potenciar los estabilizadores del estado de ánimo con hormonas (p. ej., l-tiroxina, en dosis de 100 a 200 µg/d v.o.); a veces también está indicada la carbamazepina. Algunos expertos combinan un anticonvulsivante con litio, manteniendo la dosis de ambos fármacos a la mitad o un tercio de la dosis habitual. El nimodipino (90 mg 2/d), un bloqueante de los canales de calcio, también puede ser útil en los ciclos ultrarrápidos (es decir, ciclos de muy pocos días), pero todavía no se ha establecido la pauta terapéutica.

Con frecuencia es necesario combinar varios estabilizadores del estado de ánimo para conseguir resultados óptimos. Sin embargo, conviene evitar la combinación de carbamazepina con divalproex y la de éste último con lamotrigina, debido a la sumación de efectos tóxicos.

La fototerapia es una forma de tratamiento relativamente nueva para pacientes con trastorno estacional o bipolar II (con depresión en otoño-invierno e hipomanía en primavera-verano). Probablemente es mayor su eficacia como potenciador.

Volver a puntos clave Precauciones durante el embarazo. Las mujeres que quieren tener un niño deben seguir al menos 2 años de tratamiento de mantenimiento sin episodios antes de darles "vacaciones de litio". Este fármaco se deja de administrar en el primer trimestre del embarazo para evitar el riesgo de anomalía de Ebstein, una malformación cardíaca. También debe cesarse el tratamiento con carbamazepina y divalproex en el primer trimestre, porque pueden causar anomalías del tubo neural. En caso de recaída grave en ese período, es más segura la terapia por electrochoque. De ser absolutamente necesarios, los estabilizadores del estado de ánimo pueden usarse durante el segundo y tercer trimestre del embarazo, pero hay que suprimirlos de 1 a 2 sem antes del parto, retomando el tratamiento a los pocos días de dar a luz. Las madres que están tomando estabilizadores del estado de ánimo no deben amamantar a su bebé, ya que estos fármacos pasan la niño a través de la leche.

Volver a puntos clave Psicoeducación y psicoterapia. Recabar el apoyo de un miembro de la familia es crucial para prevenir episodios graves. Conviene ver al paciente y a sus allegados en terapia de grupo, donde se les informa sobre el trastorno bipolar, sus secuelas sociales y el papel central de los fármacos estabilizadores del estado de ánimo en el tratamiento. Algunos pacientes, sobre todo los que padecen trastorno bipolar II, pueden no estar conformes con estos medicamentos porque sienten que les tienen hipercontrolados y les hacen estar menos alerta y ser menos creativos. El médico puede aclarar que la disminución de la creatividad es relativamente infrecuente, ya que los estabilizadores del estado de ánimo suelen dar la oportunidad de una mejor actividad en las áreas interpersonal, académica, profesional y artística. Por supuesto, es necesario ajustar la dosis con precisión, a la vez que el médico debe ser sensible a la carrera del paciente y tranquilizarle al respecto de que no habrá recaídas.

La psicoterapia individual puede ayudar a los pacientes a enfrentar mejor los problemas de la vida cotidiana y adaptarse a su nueva situación. Los pacientes saben inconscientemente que su tendencia a perder periódicamente el control es costosa, pero lamentan sentirse controlados por el médico. Por ello, cuando sea oportuno, conviene dar respuesta a sus demandas de reducir, aunque sea un poco, la dosis de medicamento; el mayor riesgo de recaída se compensa por un mejor cumplimiento del tratamiento y una relación más confiada con el médico. Si hay signos de recaída pueden administrarse pequeñas dosis de un antipsicótico (p. ej., tioridazina, de 50 a 100 mg) algunas noches, y también si disminuye la necesidad de dormir. Las crisis interpersonales pueden amortiguarse con una intervención oportuna con el cónyuge o la familia del paciente. Se aconsejará a éste que evite las drogas estimulantes, el alcohol y dormir poco, y que esté atento a los signos precoces de recaída. Cuando el paciente tiende a actuar de forma extravagante en los asuntos económicos, será aconsejable que un familiar de confianza se ocupe de ellos. Los pacientes con tendencia a los excesos sexuales deben ser informados de las posibles consecuencias matrimoniales (divorcio) y de los riesgos de contraer una enfermedad infecciosa (sobre todo SIDA).

Siguiente: TRASTORNO CICLOTÍMICO | Ir a: TRASTORNO CICLOTÍMICO
Anterior: Síntomas y signos en TRASTORNOS BIPOLARES | Ir a: Síntomas y signos en TRASTORNOS BIPOLARES
Inicio de: TRASTORNOS BIPOLARES | Ir a: TRASTORNOS BIPOLARES


TRASTORNO CICLOTÍMICO

Ir a: Tratamiento en TRASTORNOS BIPOLARES Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNO CICLOTÍMICO
TRASTORNO CICLOTÍMICO

En este trastorno se alternan períodos hipomaníacos menos graves y los períodos minidepresivos según una pauta irregular, con una duración de pocos días para cada período. El trastorno ciclotímico suele ser precursor del trastorno bipolar II, pero también puede darse como una forma extrema de humor cambiante sin llegar a complicarse con trastornos mayores del estado de ánimo. En esos casos se alternan ciclos breves de depresión retardada, acompañada de poca confianza en sí mismo y aumento del tiempo de sueño, con períodos de exaltación o aumento del entusiasmo y acortamiento del sueño. En otra variedad predominan los rasgos depresivos de baja intensidad; en este caso, la tendencia bipolar se observa sobre todo por la facilidad con que los antidepresivos inducen exaltación o irritabilidad. En la hipomanía crónica, que rara vez se observa en la clínica, predominan los períodos de exaltación, con la habitual disminución del sueño a menos de 6 h. Las personas aquejadas por esta variedad del trastorno están constantemente muy alegres, seguras de sí mismas y llenas de energía, tienen numerosos planes y mejoras que realizar, se implican mucho en los asuntos y resultan entrometidas, abordando a la gente en forma impaciente e impulsiva.

Una disposición ciclotímica o de hipomanía crónica contribuye al éxito de algunas personas en los negocios, los ámbitos de dirección, la realización de proyectos y la creatividad artística, pero con mayor frecuencia produce graves perjuicios en las relaciones interpersonales y sociales. Lo más probable es que la inestabilidad ciclotímica se manifieste en forma de un historial escolar o laboral con altibajos, reiteradas rupturas matrimoniales o de relaciones de pareja y episodios de abuso de drogas o alcohol.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en TRASTORNOS BIPOLARES | Ir a: Tratamiento en TRASTORNOS BIPOLARES
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNO CICLOTÍMICO, Tratamiento

Ir a: TRASTORNO CICLOTÍMICO Ir a: CAPITULO 190
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.189 TRASTORNOS DEL ESTADO DE ÁNIMO
» TRASTORNO CICLOTÍMICO
Tratamiento
Tratamiento

El paciente debe aprender a conjugar los polos opuestos de su temperamento, aunque vivir con un trastorno ciclotímico no resulta fácil por las tormentosas relaciones personales a que da lugar. Para estas personas es preferible un trabajo con horario flexible. A los pacientes con inclinaciones artísticas se les debe alentar a seguir carreras de ese tipo, ya que los excesos y la fragilidad propios de la ciclotimia se toleran mejor en esos círculos.

La decisión de utilizar un estabilizador del estado de ánimo depende del equilibrio entre la alteración funcional producida por los imprevisibles cambios de humor y los beneficios en el ámbito social o de rendimiento creativo que el paciente puede obtener de los cambios hipomaníacos. Se tolera mejor el divalproex, en dosis de 500 a 1.000 mg/d, que dosis equivalentes de litio. Deben evitarse los antidepresivos por el riesgo de producir cambios y ciclos rápidos.

Siguiente: CAPITULO 190 | Ir a: CAPITULO 190
Inicio de: TRASTORNO CICLOTÍMICO | Ir a: TRASTORNO CICLOTÍMICO


CONDUCTA SUICIDA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 189 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
190 / CONDUCTA SUICIDA

(V. también caps. 189 [image] y 274 [image] .)

La conducta suicida abarca las actitudes o gestos suicidas, los intentos de suicidio y el suicido consumado. Los planes y actos de tipo suicida que parecen tener pocas probabilidades de éxito a menudo se denominan gestos suicidas, que sobre todo son de tipo comunicativo. Ese tipo de mensajes que el suicida potencial envía no deben ser pasados por alto, son peticiones de ayuda que requieren una cuidadosa evaluación y un tratamiento encaminado a aliviar la miseria moral y prevenir la repetición de intentos, especialmente si se tiene en cuenta que el 20% de las personas que hacen un primer intento vuelven a probar un año después y en el 10% de los casos consuman el suicidio. El intento de suicidio es, pues, un acto suicida sin consecuencias fatales, bien porque la intención era vaga o ambigua o la forma elegida tenía un potencial letal bajo. La mayoría de las personas que hacen algún intento de suicidio están ambivalentes respecto al deseo de morir; de hecho, el intento puede ser una demanda de ayuda y puede fallar porque es más fuerte el impulso de vida. El suicidio consumado es el que tiene como resultado la muerte. La distinción entre suicidio consumado e intento suicida no es absoluta, ya que puede haber intentos de suicido en los que la persona actúe con tanta determinación que su decisión de matarse sólo se ve frustrada porque es descubierto y se aplican con éxito medidas de recuperación, mientras que otro intento suicida puede acabar teniendo un desenlace fatal porque la persona calculó mal sin tener plena intencionalidad de causarse la muerte.

El comportamiento autodestructivo puede ser directo (incluye generalmente ideas suicidas, intentos de suicidio y suicidio consumado) o indirecto (caracterizado por exponerse a un riesgo que compromete la vida sin intención directa de provocarse la muerte, generalmente de forma reiterada y a menudo inconscientemente, con consecuencias que, en última instancia, pueden ser autodestructivas). Ejemplos de este tipo indirecto de conducta suicida son el consumo abusivo de alcohol y otras drogas, el hábito de fumar, comer excesivamente, descuidar la propia salud, provocarse automutilaciones, la adicción a someterse a múltiples intervenciones quirúrgicas, hacer huelga de hambre, llevar un comportamiento delictivo y conducir de forma imprudente.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Etiología
- Métodos
- Prevención
- Tratamiento del intento de suicidio
- Efectos de los actos suicidas
- Suicidio asistido

Anterior: Tratamiento en CAPITULO 189 | Ir a: Tratamiento en CAPITULO 189
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


CONDUCTA SUICIDA, Incidencia

Ir a: CONDUCTA SUICIDA Ir a: Etiología en CONDUCTA SUICIDA
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Incidencia

Las estadísticas sobre conducta suicida, que probablemente infravaloran la incidencia real, se basan principalmente en los certificados de defunción y los informes de encuestas judiciales. Aún así, el suicidio es una de las 10 primeras causas de muerte entre los adultos de comunidades urbanas. En Europa la tasa de incidencia urbana es más alta que la rural, mientras que en Estados Unidos son prácticamente iguales. En este último país, cerca de 75 personas se suicidan todos los días. El suicidio representa el 10% de los fallecimientos entre las personas de 25 a 34 años de edad y el 30% entre los estudiantes universitarios. Es la segunda causa de muerte entre adolescentes (v. cap. 274 [image] ). La elevación estable de los suicidios de adolescentes durante la última década se debe principalmente al aumento de los suicidios de hombres, que se han elevado a más del doble. Más del 70% de las personas que llegan a consumar el suicido son mayores de 40 años, con una notable subida de la incidencia entre los mayores de 60 años, sobre todo hombres. Por otro lado, cerca del 65% de los intentos de suicidio corresponden a menores de 40 años.

En Estados Unidos se producen anualmente unos 200.000 intentos de suicido, de los cuales se consuma el 10%. Los intentos de suicidio representan cerca del 20% de los ingresos médicos por urgencias y aproximadamente el 10% de todos los ingresos médicos. Las mujeres hacen de 2 a 3 veces más intentos de suicidio que los hombres, pero éstos suelen lograr su objetivo mortal con más frecuencia. Diversos estudios muestran una mayor incidencia de suicidio entre familiares de pacientes que, a su vez, han hecho algún intento de suicidio.

Las personas casadas, sin importar el sexo, con una relación matrimonial estable, tienen una incidencia de suicidio significativamente menor que las personas solteras. La incidencia de intentos de suicidio y de suicidio consumado es más alta entre personas que viven solas a consecuencia de separación, divorcio o viudedad. La incidencia de los intentos de suicidio es desproporcionadamente alta entre adolescentes solteras y también entre hombres solteros en la tercera década.

Entre mujeres de raza negra el suicido ha aumentado un 80% en los últimos 20 años, de forma que actualmente la tasa global en negros se equipara a la de los blancos, especialmente en las áreas urbanas. Entre indios americanos también se ha elevado la tasa en fechas recientes; así, en algunas tribus, es 5 veces superior a la media nacional.

El suicidio en las prisiones se da sobre todo entre hombres jóvenes sin antecedentes de delitos violentos, generalmente durante la primera semana de encarcelamiento; el método más habitual es el ahorcamiento.

El suicidio grupal, ya sea de varias personas o sólo de dos (como amantes o cónyuges), representa una forma extrema de identificación con otros. El suicidio en grupos grandes tiende a producirse en un marco emocionalmente muy cargado, que rebasa la fortaleza del impulso de conservación.

Los profesionales, incluyendo abogados, dentistas, militares y médicos, parecen tener tasas de suicido superiores a la media. Entre estos últimos, la tasa de suicidio es mucho más alta debido a las médicas, cuya tasa anual de suicidio es 4 veces la de la población general. Por otro lado, entre médicos menores de 40 años el suicido es la principal causa de muerte. Los médicos de ambos sexos utilizan como método la sobredosis de fármacos con más frecuencia que la población general, posiblemente porque tienen fácil acceso a los medicamentos y conocen las dosis letales. Por especialidades médicas, la tasa más alta se encuentra entre los médicos psiquiatras.

El suicidio es menos frecuente entre practicantes adscritos a grupos religiosos (sobre todo católicos), que suelen estar respaldados por sus creencias y apoyados por fuertes vínculos sociales que los protegen frente a actos autodestructivos. Las tasas de suicidio registradas en los países católicos son bajas, debido sólo en parte a que los jueces de instrucción tienden a evitar los veredictos de suicidio; no obstante, las tasas parecen ser realmente más bajas que en otros países, igual que ocurre con los judíos. Sin embargo, la adscripción y las fuertes creencias religiosas no previenen necesariamente los actos suicidas impulsivos y no premeditados durante períodos de frustración, rabia y desesperación, especialmente si se acompañan de delirio de culpa e indignidad.

Una de cada 6 personas que se suicida deja un mensaje. Éstos suelen hacer referencia a relaciones personales y acontecimientos posteriores a la muerte del individuo. Las notas que dejan los ancianos a menudo muestran preocupación por las personas que dejan atrás, mientras que las de los más jóvenes pueden ser expresivas de enfado o tener un carácter vengativo. El contenido del mensaje puede que indique el trastorno mental que llevó al acto suicida. Sea como fuere, las notas son menos comunes en casos de intentos de suicidio frustrado; cuando las hay suelen indicar premeditación y grave riesgo de que se repita el intento y se consume el suicidio.

Siguiente: Etiología en CONDUCTA SUICIDA | Ir a: Etiología en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Etiología

Ir a: Incidencia en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: Métodos en CONDUCTA SUICIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Etiología

Los mecanismos psicológicos que llevan a una conducta suicida se parecen a los habitualmente implicados en otras formas de comportamiento autodestructivo, como alcoholismo, conducir temerariamente y actos antisociales violentos. A menudo, el suicidio es el acto final dentro de una conducta de ese estilo. Las experiencias traumáticas durante la infancia, especialmente el dolor producido por un hogar roto o la ausencia de los padres, son notablemente más frecuentes entre personas con tendencia al comportamiento autodestructivo, quizá porque es más probable que tengan dificultades para establecer relaciones significativas y seguras. Son más probables los intentos de suicidio entre viudas maltratadas y víctimas de abusos en la infancia, como reflejo de un ciclo de deprivación y violencia en el seno de la familia.

Los actos suicidas suelen deberse a motivaciones múltiples y complejas. Los principales factores causales consisten en trastornos mentales (sobre todo depresión), factores sociales (frustraciones y pérdidas), anomalías de personalidad (impulsividad y agresividad) y trastornos físicos (v. también tabla 190-1 [image] ). A menudo hay un factor que es la gota que desborda el vaso (generalmente la ruptura de una relación importante).

La depresión está implicada en más de la mitad de intentos de suicidio. Puede suceder por factores sociales, como discordias matrimoniales, infelicidad o ruptura de relaciones amorosas, disputas con los padres (en jóvenes) y duelos recientes (sobre todo en ancianos). La depresión asociada a enfermedad física puede llevar a un intento de suicidio, pero la incapacidad física, en especial si es crónica o dolorosa, suele asociarse más bien a suicido consumado. Entre los ancianos, las enfermedades físicas, sobre todo las de carácter grave, crónico y doloroso, desempeñan un papel importante en el 20% de los suicidios aproximadamente.

El alcohol predispone a cometer actos suicidas, al intensificar un estado de ánimo depresivo y reducir el autocontrol. Así, cerca del 30% de las personas que hacen intentos de suicido consumieron alcohol antes de aquél, mientras que aproximadamente la mitad tenían intoxicación etílica durante el intento. El alcoholismo, sobre todo la ingestión compulsiva de grandes cantidades de alcohol de una vez, acostumbra a causar profundos remordimientos durante la fase de abstención, lo que hace a los alcohólicos proclives al suicidio incluso estando sobrios. En un estudio el 10% de los alcohólicos se suicidaron. Los programas de tratamiento para alcohólicos que incluyan medidas destinadas a prevenir el suicidio probablemente contribuirían a reducir la incidencia de éste.

Algunos pacientes con esquizofrenia llegan a suicidarse. En la esquizofrenia crónica, el suicidio puede ser consecuencia de los episodios depresivos a que estos pacientes son proclives. El método utilizado suele ser extraño y frecuentemente violento. El intento de suicidio no es lo corriente, aunque puede darse al comienzo de la esquizofrenia como primer signo grosero de trastorno psiquiátrico, posiblemente cuando el paciente toma conciencia de la desorganización de su pensamiento y de los procesos cognitivos.

Las personas con trastornos de personalidad son proclives a los intentos de suicidio, sobre todo los individuos inmaduros con un trastorno de personalidad borderline o antisocial, escasa tolerancia a la frustración y reacciones impetuosas violentas y agresivas frente a los factores de estrés. En algunos casos puede haber antecedentes de excesivo consumo de alcohol u otras drogas o conducta delictiva. La falta de habilidad para constituir relaciones maduras duraderas puede originar escaso contacto social, soledad y depresión, que quizá explican el gran número de intentos de suicidio entre personas divorciadas o separadas. En estas personas los factores desencadenantes son las tensiones que inevitablemente resultan de la disolución de una relación, aunque fuera problemática, y la carga que supone establecer un nuevo estilo de vida y nuevos vínculos.

En algunos intentos de suicidio es importante el factor de "ruleta rusa", es decir, cuando la persona decide dejar los resultados en manos del destino. Algunas personas inestables encuentran emocionante ese aspecto de ciertas actividades peligrosas que juegan con la muerte, como conducir con imprudencia o practicar deportes peligrosos.

En la conducta suicida a veces es evidente la agresividad dirigida a los demás, sobre todo en los homicidios seguidos de suicidio y en la elevada incidencia de suicidio entre presos condenados por delitos violentos. Cuando considera el impacto desencadenante, el suicidio parece estar dedicado a otras personas significativas.

Una enfermedad cerebral orgánica, como el delirio (debido, p. ej., a drogas, infecciones o insuficiencia cardíaca) o la demencia (v. cap. 171 [image] ), puede asociarse a labilidad emocional. Durante un episodio depresivo transitorio pero profundo pueden darse graves actos violentos de autodestrucción. En esos casos el grado de conciencia está reducido, de forma que el paciente puede tener luego sólo un vago recuerdo de los hechos. Los pacientes con epilepsia, especialmente del lóbulo temporal, con frecuencia tienen episodios depresivos breves pero profundos. El hecho de disponer de medicamentos, recetados para tratar el cuadro, hace que estos pacientes tengan un mayor riesgo de comportamiento suicida.

Siguiente: Métodos en CONDUCTA SUICIDA | Ir a: Métodos en CONDUCTA SUICIDA
Anterior: Incidencia en CONDUCTA SUICIDA | Ir a: Incidencia en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Métodos

Ir a: Etiología en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: Prevención en CONDUCTA SUICIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Métodos

La elección del método de suicidio viene determinada por factores culturales y de disponibilidad, a la vez que refleja la seriedad del intento, dado que con algunos sistemas sobrevivir puede ser prácticamente imposible (p. ej., saltar desde las alturas); mientras que otros pueden permitir el salvamento (p. ej., la ingestión de medicamentos). No obstante, utilizar un método determinado sin llegar a un desenlace fatal no quiere decir que el intento de suicidio fuera menos serio. Por otro lado, un método extraño sugiere la existencia de una psicosis subyacente.

La ingestión de fármacos es el método más utilizado en los intentos de suicidio. Por un lado, ha disminuido el uso de barbitúricos (hasta menos del 5% de los casos), pero se ha incrementado el de otros fármacos psicoactivos. Respecto a los salicilatos, ha disminuido su empleo desde más del 20% de los casos hasta cerca del 10%, aunque el uso de paracetamol está en aumento. La gente considera que este fármaco es un analgésico seguro, pero una sobredosis puede ser muy peligrosa (v. Intoxicación por paracetamol en el cap. 263 [image] y tabla 307-3 [image] ). En cerca del 20% de los intentos de suicidio se aplican dos o más métodos o una combinación de medicamentos, lo que aumenta el riesgo de muerte, en especial cuando se combinan fármacos con efectos graves debidos a la interacción entre ellos. Cuando se ha producido la ingestión de múltiples fármacos, hay que hacer una analítica para saber la concentración en sangre de todos los posibles medicamentos.

Los métodos violentos, como dispararse o ahorcarse, son infrecuentes en el caso de intentos de suicidio frustrados. En suicidios consumados, las armas de fuego son el método utilizado con mayor frecuencia tanto por hombres (74%) como por mujeres (31%). Las tasas de suicidio con arma de fuego varían según la disponibilidad y las reglamentaciones locales sobre tenencia de armas.

Siguiente: Prevención en CONDUCTA SUICIDA | Ir a: Prevención en CONDUCTA SUICIDA
Anterior: Etiología en CONDUCTA SUICIDA | Ir a: Etiología en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Prevención

Ir a: Métodos en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: Tratamiento del intento de suicidio en CONDUCTA SUICIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Prevención

Se debe tomar en serio cualquier amenaza de suicidio o acto suicida. Algunos intentos de suicidio o suicidios consumados son una sorpresa para los familiares y allegados, pero en la mayoría de los casos el individuo había enviado claras señales de advertencia a parientes, amigos, personal médico o a los voluntarios de algún centro telefónico de urgencias para prevención de suicidio. La función de estos voluntarios, entrenados específicamente para su tarea, consiste en intentar que el potencial suicida se identifique, mantener una conversación, evaluar el riesgo y ofrecer ayuda para los problemas inmediatos; además, pueden solicitar a terceros (familiares, médicos o policía) asistencia urgente en una crisis, así como intentar encauzar a la persona suicida hacia los oportunos recursos para tratamiento y seguimiento. Este tipo de intervención de ayuda con personas potencialmente suicidas resulta lógico, pero no hay datos de peso que indiquen que contribuye a reducir la incidencia de suicidio.

Por término medio, cada médico se encuentra con seis o más personas potencialmente suicidas durante su práctica médica cada año. Más de la mitad de los suicidas han consultado al médico pocos meses antes, mientras que por lo menos el 20% estuvieron en tratamiento psiquiátrico durante el año anterior. La depresión suele estar involucrada en el suicidio (v. cap. 189 [image] ), de forma que la detección y el tratamiento de aquélla son la más importante contribución que puede hacer el médico para la prevención del suicidio.

A todo paciente deprimido hay que preguntarle cuidadosamente sobre ideas de suicidio. Carece de fundamento el miedo de que plantear esa pregunta, aunque se haga con tacto y delicadeza, pueda servir para inculcar la idea de autodestrucción en el paciente. Por el contrario, sacar el tema ayuda al médico a hacerse una idea más clara de la profundidad del cuadro depresivo, alienta la conversación constructiva y transmite que el médico es consciente de la honda desesperación del paciente. Las escalas de calificación de depresión (p. ej., el Beck Depression Inventory) pueden ayudar a determinar si hay un riesgo serio de suicidio.

El riesgo de suicidio es mayor al principio del tratamiento antidepresivo, cuando la inhibición y la indecisión han mejorado pero todavía existe un estado de ánimo depresivo, sólo parcialmente aliviado. Los resultados tempranos del tratamiento pueden, por tanto, capacitar al paciente para actuar autodestructivamente con mayor agilidad mental. En consecuencia, siempre que se receten medicamentos psicoactivos hay que hacerlo con prudencia y en cantidades controladas. Uno de los síntomas de depresión puede ser el insomnio, en cuyo caso, tratarlo con hipnóticos sin tratar la depresión subyacente no sólo es ineficaz, sino incluso peligroso.

En personas que amenazan con suicidarse inmediatamente, el deseo de morir es ambivalente y a menudo transitorio; ése puede ser el caso, por ejemplo, de un paciente que telefonea para decir que está a punto de tomar una dosis letal de cierto fármaco u otro que amenaza con arrojarse al vacío desde las alturas. El médico o la persona a quien el suicida ha pedido ayuda deben apoyar el deseo de vivir. El individuo que amenaza con suicidarse está en una crisis urgente, para la que se le debe ofrecer una esperanza de solución. La ayuda psicológica de emergencia consiste en establecer una relación de comunicación franca con el individuo; para ello es útil recordarle sutilmente su identidad (esto es, llamándole por su nombre reiteradamente mientras se habla con él), hay que desvelar el problema que generó la crisis y ofrecerle ayuda para solucionarlo, a la vez que se le anima a adoptar una actitud positiva y se le recuerda que su familia y sus amigos se preocupan por él y quieren ayudarle.

Cuando una persona llama por teléfono diciendo que ya ha realizado un acto suicida (p. ej., tomar fármacos o abrir el gas) o que está a punto de hacerlo, hay que conseguir su dirección si es posible; mientras tanto, otra persona debe contactar inmediatamente con la policía para detectar la llamada e intentar el salvamento; durante ese tiempo hay que mantener ocupado al suicida hablando por teléfono hasta que llegue la policía.

En pacientes que han hecho un intento de suicidio el mejor modo de evitar que se repita es proporcionar asistencia psiquiátrica y social adecuadas, para lo cual es necesaria una evaluación psiquiátrica (v. más adelante).

Siguiente: Tratamiento del intento de suicidio en CONDUCTA SUICIDA | Ir a: Tratamiento del intento de suicidio en CONDUCTA SUICIDA
Anterior: Métodos en CONDUCTA SUICIDA | Ir a: Métodos en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Tratamiento del intento de suicidio

Ir a: Prevención en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: Efectos de los actos suicidas en CONDUCTA SUICIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Tratamiento del intento de suicidio

Muchas personas que han hecho un intento de suicidio son ingresadas en el departamento de urgencias de un hospital en estado comatoso (v. cap. 170 [image] ). Una vez confirmada la ingestión de un fármaco potencialmente letal, habrá que adoptar las medidas oportunas para que el paciente elimine el medicamento, evitar su absorción y acelerar la excreción; así pues, se iniciará un tratamiento sintomático para salvar la vida al paciente y, de conocerlo, se dará el correspondiente antídoto (v. cap. 307 [image] ). Toda persona con lesiones que comprometan su vida debe ser hospitalizada para tratar las heridas y debe pasar una evaluación psiquiátrica. La mayoría de los pacientes están suficientemente bien para ser dados de alta tan pronto como se ha tratado el daño físico, pero a todos ellos se les debe ofrecer una alternativa de seguimiento.

La evaluación psiquiátrica debe llevarse a cabo lo antes posible. Pasado el intento de suicidio el paciente puede negar la existencia de problemas, ya que la intensa depresión que le llevó al suicidio puede ir seguida de una transitoria elevación del estado de ánimo, un efecto de catarsis que probablemente explica por qué es tan raro repetir un intento de suicidio inmediatamente después del primero. No obstante, existe un alto riesgo de que más tarde se llegue a consumar un suicidio, a menos que el paciente resuelva sus problemas. Para ello necesita una fuente de ayuda sólida y segura, empezando por el médico, que debe proporcionarle una atención cordial y expresar su preocupación, compromiso y comprensión de los tormentosos sentimientos del paciente.

La evaluación psiquiátrica permite detectar algunos de los problemas que contribuyeron al intento de suicidio y ayuda al médico a planificar el tratamiento oportuno. Dicha evaluación consiste en establecer una relación para intentar comprender el acto suicida, sus antecedentes y las circunstancias en que se produjo, así como al objeto de valorar la problemática actual y captar con precisión la calidad de las relaciones personales y familiares, que a menudo son relevantes en el intento de suicidio; el psiquiatra hará también una evaluación completa del estado mental del paciente, con especial acento en la detección de una depresión u otro trastorno mental o de una adicción al alcohol u otras drogas, que requiera tratamiento específico además de la intervención en la crisis; dentro de la tarea de evaluación, hay que hacer una entrevista con el cónyuge o la pareja y los familiares o amigos más cercanos, además de ponerse en contacto con el médico de cabecera.

La evaluación inicial debe hacerla un psiquiatra, pero el personal no médico entrenado en el tratamiento de pacientes suicidas puede desenvolverse satisfactoriamente con estos pacientes.

La duración de la estancia en el hospital y el tipo de tratamiento requerido son variables. Los pacientes con un trastorno psicótico, una enfermedad cerebral de tipo orgánico o epilepsia y algunos con depresión grave y una crisis irresuelta deben ser ingresados en un servicio psiquiátrico hasta que resuelvan los problemas subyacentes o sean capaces de afrontarlos. Si el médico de cabecera del paciente no es el encargado del tratamiento, hay que mantenerle plenamente informado y darle las oportunas sugerencias para el seguimiento ulterior.

Siguiente: Efectos de los actos suicidas en CONDUCTA SUICIDA | Ir a: Efectos de los actos suicidas en CONDUCTA SUICIDA
Anterior: Prevención en CONDUCTA SUICIDA | Ir a: Prevención en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Efectos de los actos suicidas

Ir a: Tratamiento del intento de suicidio en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: Suicidio asistido en CONDUCTA SUICIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Efectos de los actos suicidas

Todo acto suicida tiene una notable repercusión emocional sobre todos los implicados. Médico, familia y amigos quizá sientan culpa, vergüenza y remordimientos por no haber prevenido la consumación del suicidio, así como rabia hacia el fallecido o hacia otras personas. No obstante, deben ser conscientes de que no son omniscientes ni omnipotentes y que el suicidio, a fin de cuentas, era inevitable. El médico puede aportar una ayuda inestimable a la familia y a los amigos del suicida para manejar sus sentimientos de culpa y aflicción.

El efecto de un intento de suicidio frustrado es similar. Sin embargo, familiares y amigos tienen ocasión de elaborar sus sentimientos respondiendo adecuadamente a la demanda de ayuda de la persona.

Siguiente: Suicidio asistido en CONDUCTA SUICIDA | Ir a: Suicidio asistido en CONDUCTA SUICIDA
Anterior: Tratamiento del intento de suicidio en CONDUCTA SUICIDA | Ir a: Tratamiento del intento de suicidio en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


CONDUCTA SUICIDA, Suicidio asistido

Ir a: Efectos de los actos suicidas en CONDUCTA SUICIDA Ir a: CONDUCTA SUICIDA Ir a: CAPITULO 191
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 190. CONDUCTA SUICIDA
Incidencia Etiología Métodos Prevención Tratamiento del intento de suicidio Efectos de los actos suicidas Suicidio asistido
Suicidio asistido

Este término se aplica para referirse al auxilio proporcionado por un médico u otro profesional a una persona que desea poner fin a su propia vida. El suicidio asistido es un tema muy controvertido porque plantea una inversión de la función habitual del médico en relación con sus pacientes. Un tratamiento sofisticado, aplicado con competencia y basado en la compasión, a menudo puede aliviar el dolor y la angustia, ayudando a los pacientes en fase terminal a lograr un buen control de los síntomas sin perder su dignidad (v. cap. 294 [image] ). No obstante, algunas veces no es factible el alivio adecuado o el paciente todavía pide adelantar la muerte como un ejercicio de autonomía y para terminar su vida en plenas facultades.

Siguiente: CAPITULO 191 | Ir a: CAPITULO 191
Anterior: Efectos de los actos suicidas en CONDUCTA SUICIDA | Ir a: Efectos de los actos suicidas en CONDUCTA SUICIDA
Inicio de: CONDUCTA SUICIDA | Ir a: CONDUCTA SUICIDA


TRASTORNOS DE LA PERSONALIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Suicidio asistido en CAPITULO 190 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Diagnóstico y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
191 / TRASTORNOS DE LA PERSONALIDAD

Consisten en la presencia de rasgos de personalidad estables, rígidos y penetrantes, desviados de las normas culturales y que causan angustia o afectan al funcionamiento de la persona.

(V. también Trastorno de Identidad Disociativo en cap. 188 [image] .)

Los rasgos de personalidad son pautas de pensamiento, percepción, reacción y modo de relación relativamente estables a lo largo del tiempo y en situaciones diversas. Los trastornos de personalidad tienen lugar cuando dichos rasgos son tan rígidos e inadaptados que afectan al modo de desenvolverse una persona social o laboralmente. Estas características y sus posibles consecuencias sobre la adaptación suelen ser evidentes desde una edad adulta temprana y persisten a lo largo de gran parte de la vida del individuo.

Los mecanismos mentales para afrontar las situaciones (defensas) son utilizados inconscientemente por todo el mundo. Sin embargo, en personas con trastornos de personalidad esos mecanismos tienden a ser inmaduros y poco adaptados (v. tabla 191-1 [image] ). Para que el individuo se dé cuenta de la inadecuación de sus mecanismos defensivos es necesaria una confrontación reiterada en un contexto psicoterapéutico prolongado o en las relaciones con otras personas.

Sin la frustración que les aporta el entorno, los sujetos con trastornos de personalidad pueden estar insatisfechos consigo mismos o no. Quizá busquen ayuda debido a la presencia de síntomas (p. ej., ansiedad y depresión) o de un comportamiento mal adaptado (p. ej., consumo abusivo de sustancias, vengatividad, etc.) consecutivo a su trastorno. A menudo no ven la necesidad de la terapia y son sus familiares, amigos o alguna persona de una institución social quienes les aconsejan hacerla, porque su conducta causa dificultades en las relaciones con los demás. Como estos pacientes suelen percibir sus propios conflictos como leves y ajenos a sí mismos, los profesionales de salud mental encuentran difícil hacerles ver que el problema radica realmente en ellos y en su manera de ser.

Las personas con trastornos de personalidad graves presentan alto riesgo de hipocondría y consumo abusivo de alcohol u otras drogas, así como de comportamientos violentos o autodestructivos. Estas personas pueden desarrollar un estilo parental incoherente, desapegado, hiperemocional, de maltrato o irresponsable, lo que conduce a sus hijos a padecer problemas psiquiátricos o médicos. Las personas con un trastorno de la personalidad es menos probable que acaten la pauta de tratamiento prescrita e incluso si lo hacen su sintomatología, ya sea psicótica, depresiva o ansiosa, responde mucho menos a los fármacos. Los pacientes con trastorno de la personalidad a menudo resultan muy frustrantes para las personas de su entorno, incluidos los médicos, que tienen que vérselas con los temores irrealistas, las excesivas demandas, el sentimiento de tener derecho, las deudas impagadas, el incumplimiento y la tendencia a difamar de estas personas. Igualmente, pueden causar angustia a otros pacientes, que se ven expuestos a su comportamiento desmesurado o exigente.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico y clasificación | Ir a: Diagnóstico y clasificación
- Diagnóstico y clasificación
- Grupo A
- Grupo B
- Grupo C
- Otros tipos de personalidad
- Tratamiento

Anterior: Suicidio asistido en CAPITULO 190 | Ir a: Suicidio asistido en CAPITULO 190
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


TRASTORNOS DE LA PERSONALIDAD, Diagnóstico y clasificación

Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: Grupo A en TRASTORNOS DE LA PERSONALIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento
Diagnóstico y clasificación

El diagnóstico se basa en la observación de una pauta reiterada de comportamiento o una forma de percepción que produce malestar y altera el funcionamiento social, aun cuando el paciente no tiene conciencia de aquélla y a menudo se resiste al cambio.

El Diagnostic and Statistical Manual of Mental Disorders, en su 4.ª; edición (DSM-IV), divide los trastornos de personalidad en tres categorías: A) raro-excéntrico, B) dramático-emocional, C) ansioso-temeroso.

Siguiente: Grupo A en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo A en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS DE LA PERSONALIDAD, Grupo A

Ir a: Diagnóstico y clasificación en TRASTORNOS DE LA PERSONALIDAD Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: Grupo B en TRASTORNOS DE LA PERSONALIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento

Puntos clave:
[- Personalidad paranoide -- Personalidad esquizoide -- Personalidad esquizotípica -]
Grupo A

Volver a puntos clave Personalidad paranoide. Las personas con este tipo de trastorno de personalidad suelen ser frías y distantes en las relaciones personales o bien controladoras y celosas si llegan a establecer vínculos. Tienden a reaccionar con suspicacia ante los cambios de situación y a encontrar motivaciones hostiles y malévolas tras los actos triviales, inocentes e incluso positivos de los demás. Con frecuencia, esas actitudes hostiles son la proyección de su propia agresividad (v. también cap. 193 [image] ). Cuando creen que han confirmado sus sospechas, a veces reaccionan de una forma que puede sorprender o asustar a los demás; éstos pueden responder entonces con enfado o rechazo (por identificación proyectiva), lo que permite al paranoide justificar sus sentimientos iniciales. Las personas paranoides tienden a adoptar medidas legales contra otros, especialmente cuando se sienten heridos en su dignidad y cargados de razón, pero son incapaces de ver su parte de responsabilidad en el conflicto. En su trabajo estas personas pueden ser notablemente eficientes y juiciosas, aunque por lo general necesitan trabajar en un aislamiento relativo.

Las tendencias paranoides pueden desarrollarse entre personas que se sienten particularmente segregadas a causa de un defecto o una minusvalía. Así, por ejemplo, una persona con sordera crónica puede creer erróneamente que hablan o se ríen de ella.

Volver a puntos clave Personalidad esquizoide. Las personas con este trastorno de personalidad son introvertidas, retraídas, solitarias, emocionalmente frías y distantes. La mayor parte del tiempo están absorbidas en sus propios pensamientos y sentimientos y temen la cercanía y la intimidad con los demás. Son reticentes, proclives a las ensoñaciones diurnas y prefieren la especulación teórica a la actividad práctica.

Volver a puntos clave Personalidad esquizotípica. Como los esquizoides, quienes padecen este trastorno de personalidad están socialmente aislados y emocionalmente desvinculados, pero además muestran rarezas cognitivas, de percepción y comunicación, tales como pensamiento mágico, clarividencia, ideas de referencia o ideación paranoide. Estas rarezas sugieren esquizofrenia, pero nunca son lo bastante graves para cumplir los criterios diagnósticos de dicho cuadro (v. cap. 193 [image] ). No obstante, se cree que estas personas tienen una mutación en la expresión fenotípica (espectro variable) de los genes causantes de esquizofrenia.

Siguiente: Grupo B en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo B en TRASTORNOS DE LA PERSONALIDAD
Anterior: Diagnóstico y clasificación en TRASTORNOS DE LA PERSONALIDAD | Ir a: Diagnóstico y clasificación en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS DE LA PERSONALIDAD, Grupo B

Ir a: Grupo A en TRASTORNOS DE LA PERSONALIDAD Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: Grupo C en TRASTORNOS DE LA PERSONALIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento

Puntos clave:
[- Personalidad límite borderline -- Personalidad narcisista -- Personalidad histriónica histérica -]
Grupo B

Volver a puntos clave Personalidad límite (borderline). Las personas con este trastorno de personalidad, predominantemente mujeres, presentan inestabilidad de su propia imagen, estado de ánimo, conducta y relaciones interpersonales. El trastorno se hace evidente al comienzo de la edad adulta, pero tiende a disminuir o estabilizarse con el paso del tiempo. Estas personas se sintieron privadas de los cuidados adecuados durante su infancia y en consecuencia se sienten vacías, con ira y con derecho a exigir atención. Debido a ello son unas incansables buscadoras de afecto. Este tipo de personalidad es, con mucho, el que se ve con más frecuencia en los departamentos de asistencia psiquiátrica y otros tipos de servicios sanitarios.

Para inducir la piedad ajena, las personas con personalidad borderline se comportan como desposeídos solitarios en busca de ayuda por depresión, dependencia de drogas, trastorno de la conducta alimentaria o antiguos tratamientos equivocados; pero cuando temen perder la atención de la persona que los cuida, su humor vira bruscamente, mostrándose entonces intensa e inadecuadamente furiosos. Este giro de su actitud se acompaña de cambios extremos en su punto de vista sobre el mundo, ellos mismos y los demás; pasan del negro al blanco, del odio al amor o viceversa (v. escisión en la tabla 191-1 [image] ); en ningún caso tienen una perspectiva neutral sobre las cosas. Cuando estas personas se sienten abandonadas (es decir, completamente solas) hacen una disociación o se tornan desesperadamente impulsivas. A veces su concepción de la realidad es tan pobre que pasan por breves episodios de pensamiento psicótico, como ideas paranoides y alucinaciones.

Este tipo de personas mantienen relaciones interpersonales más intensas y dramáticas que las pertenecientes al grupo A de los trastornos de personalidad. Presentan mayores distorsiones del pensamiento que los pacientes con personalidad antisocial y vuelven contra sí mismas la agresividad con más frecuencia que aquéllos. Son personas más coléricas, impulsivas y confusas sobre su identidad que las de personalidad histriónica. Al principio tienden a despertar en las personas que los cuidan intensas respuestas de mimos y atención, pero tras reiteradas crisis, repetidas quejas, vagas e infundadas, y sucesivos fracasos en el cumplimiento de las recomendaciones terapéuticas, las personas que los asisten, incluido el médico, se sienten muy frustradas y empiezan a contemplarlos como pacientes quejosos que rechazan la ayuda. Los mecanismos de defensa más frecuentes en estos casos son la escisión, el acting-out, la hipocondría y la proyección (v. tabla 191-1 [image] ).

Personalidad antisocial (antes denominada psicopática o sociopática). Las personas con este trastorno de personalidad no tienen en cuenta los derechos y sentimientos de los demás, mostrándose desconsiderados con ellos y explotándolos para su propia ganancia material o gratificación personal (al revés que las personas narcisistas, que explotan a los otros porque piensan que su propia superioridad lo justifica). Lo característico es que expresen sus conflictos de forma impulsiva e irresponsable, a veces con hostilidad y violencia intensas. Son personas que toleran muy mal la frustración. A menudo son incapaces de prever las consecuencias negativas de su comportamiento antisocial, que, por otro lado, no les produce ningún remordimiento ni sentimiento de culpa. Muchas de estas personas tienen una capacidad suficientemente desarrollada para racionalizar con mucha labia su conducta o para echar la culpa a otros. El fraude y el engaño impregnan sus relaciones personales. El castigo raramente modifica su comportamiento ni mejora su juicio o su previsión sobre las cosas; por el contrario, les confirma en su áspera visión de un mundo sin sentimientos.

El trastorno de personalidad antisocial a menudo se asocia a alcoholismo, drogadicción, infidelidad, promiscuidad, fracaso laboral, frecuentes cambios de domicilio y encarcelamiento. En las sociedades occidentales son más los hombres que las mujeres con este trastorno de personalidad, mientras que la personalidad borderline se da más entre mujeres. En las familias de pacientes con ambos patrones de personalidad es alta la prevalencia de parientes antisociales, con dependencia de drogas, divorcios y maltrato a niños. Frecuentemente, los padres del paciente mantienen una relación pobre y aquél sufrió una grave deprivación emocional durante los años formativos de la infancia. La expectativa de vida está disminuida en este grupo de pacientes, pero entre los supervivientes el trastorno tiende a amortiguarse o estabilizarse con la edad.

Volver a puntos clave Personalidad narcisista. Las personas con este trastorno de personalidad se sienten grandiosas, es decir, tienen un exagerado sentimiento de superioridad sobre los demás. Sus relaciones personales se caracterizan por la necesidad de ser admirados, siendo extremadamente susceptibles ante las críticas, los fracasos o las frustraciones. De hecho, al verse enfrentados a situaciones que no se ajusten a su elevada opinión de sí mismos, pueden tornarse furiosos o gravemente deprimidos. Como creen que son superiores, a menudo piensan que los demás les envidian y sienten como un derecho que se atiendan sus necesidades de forma inmediata. En ese contexto, pueden justificar su explotación de los otros, cuyas necesidades u opiniones consideran menos importantes. Estas características suelen resultar ofensivas para las personas de su entorno, incluidos los médicos. Este trastorno de personalidad se da entre personas con muchos logros, pero puede también observarse en otras con menos éxito.

Volver a puntos clave Personalidad histriónica (histérica). Las personas con este tipo de trastorno de la personalidad buscan llamar la atención de forma notoria, están conscientes de su aspecto y se muestran con un aire dramático. La expresión de sus emociones a menudo parece exagerada, infantil y superficial y, como en otras conductas similares, a menudo provoca en los demás una respuesta erótica o cordial. De esa manera, con frecuencia logran establecer relaciones fácilmente, pero éstas tienden a ser superficiales o transitorias. Estas personas pueden combinar la provocación sexual o la sexualización de relaciones no sexuales con una inesperada inhibición e insatisfacción en ese terreno. Detrás de su conducta sexualmente seductora y de la tendencia a exagerar los problemas somáticos (es decir, la hipocondría) subyacen deseos más básicos de dependencia y protección.

Siguiente: Grupo C en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo C en TRASTORNOS DE LA PERSONALIDAD
Anterior: Grupo A en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo A en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS DE LA PERSONALIDAD, Grupo C

Ir a: Grupo B en TRASTORNOS DE LA PERSONALIDAD Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento

Puntos clave:
[- Personalidad dependiente -- Personalidad evitativa -- Personalidad obsesivo-compulsiva -]
Grupo C

Volver a puntos clave Personalidad dependiente. Las personas con este trastorno delegan la responsabilidad de áreas fundamentales de su vida en manos de otros y permiten que las necesidades de aquellos de quienes dependen suplanten a las suyas propias. Carecen de confianza en sí mismas y están sumamente inseguras respecto a su propia capacidad para cuidarse. Frecuentemente se quejan de no poder tomar una decisión y de no saber qué quieren hacer o cómo hacerlo. Esta actitud se debe, en parte, a la creencia en que los demás son más capaces y, por otro lado, a la renuncia a expresar sus opiniones, por miedo a ofender a las personas que necesitan con su agresividad (esto es, una forma de agresión contra sí mismo). La dependencia también se da en otros trastornos de personalidad, donde puede estar oculta por problemas de conducta obvios; así, por ejemplo, el comportamiento histriónico o borderline enmascara una dependencia subyacente.

Volver a puntos clave Personalidad evitativa. Las personas con este trastorno de personalidad son hipersensibles al rechazo y temen iniciar una relación o cualquier cosa nueva por si fracasan o sufren una decepción. Este trastorno es una variante dentro del espectro de la fobia social generalizada (v. cap. 187 [image] ). Debido a su intenso deseo consciente de afecto y aceptación, las personas con personalidad evitativa, al revés que las que tienen un trastorno de personalidad esquizoide, están francamente angustiadas por su aislamiento e incapacidad para relacionarse cómodamente con los demás. A diferencia de quienes presentan un trastorno de personalidad borderline, responden al rechazo con retraimiento y no con un comportamiento irascible. Este tipo de personalidad responde de forma incompleta o débil a los fármacos ansiolíticos.

Volver a puntos clave Personalidad obsesivo-compulsiva. Las personas con este trastorno de personalidad son concienzudas, ordenadas y confiables, pero su inflexibilidad les hace incapaces de adaptarse a los cambios. Como son cautelosos y sopesan todos los aspectos de un problema, acaban teniendo dificultades para tomar decisiones. Se toman en serio sus responsabilidades, pero como odian los errores y las cosas sin acabar, pueden enredarse en los detalles y olvidar el propósito fundamental o tener problemas para dar por terminada su tarea. A consecuencia de todo ello, las responsabilidades les causan mucha ansiedad y raramente obtienen satisfacción de sus logros.

La mayoría de los rasgos obsesivo-compulsivos son adaptativos y en tanto que no sean muy acentuados, las personas que los presentan a menudo tienen éxito, especialmente en el campo de las ciencias y otras actividades académicas en que el orden, el perfeccionismo y la perseverancia resultan deseables. No obstante, estas personas pueden sentirse incómodas en el terreno de los sentimientos, las relaciones personales y las situaciones que escapan a su control o bien cuando deben delegar en otros o se producen acontecimientos imprevisibles.

Siguiente: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD | Ir a: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD
Anterior: Grupo B en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo B en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS DE LA PERSONALIDAD, Otros tipos de personalidad

Ir a: Grupo C en TRASTORNOS DE LA PERSONALIDAD Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: Tratamiento en TRASTORNOS DE LA PERSONALIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento

Puntos clave:
[- Personalidad pasivo-agresiva negativista -- Personalidad depresiva masoquista -]
Otros tipos de personalidad

Los trastornos de personalidad de tipo pasivo-agresivo, ciclotímico y depresivo no figuran en la clasificación del DSM-IV, pero no obstante pueden ser diagnósticos útiles.

Volver a puntos clave Personalidad pasivo-agresiva (negativista). Los individuos con este trastorno de personalidad típicamente parecen ineptos o pasivos, pero esta actitud está dirigida a encubrir la elusión de responsabilidades o bien a controlar o castigar a los demás. La conducta pasivo-agresiva a menudo es evidente en la obstinación, la ineficacia o las protestas irrealistas de incapacidad. Frecuentemente, estas personas acceden a realizar tareas que no quieren llevar a cabo y luego van minando sutilmente la finalización de las mismas. Este comportamiento suele servir para negar o anular la hostilidad o la discrepancia.

Personalidad ciclotímica (v. también cap. 189 [image] ). En personas con este trastorno de personalidad un ánimo de tono general optimista alterna con melancolía y pesimismo; cada fase del estado de ánimo dura varias semanas o más. Típicamente, los cambios se producen con regularidad y sin causa externa que los justifique. Este trastorno de personalidad es una variante dentro del espectro de la enfermedad maníaco-depresiva (trastorno bipolar), aunque la mayoría de estas personas nunca desarrollan un trastorno bipolar. La personalidad ciclotímica se considera una forma de temperamento, presente en mucha gente dotada y creativa.

Volver a puntos clave Personalidad depresiva (masoquista). Las personas con trastorno de personalidad depresiva están crónicamente malhumoradas, preocupadas y pendientes de sí mismas. Su aspecto pesimista inhibe las iniciativas y desalienta a quienes pasan mucho tiempo con ellas. La propia satisfacción es para estos individuos inmerecida y pecaminosa. Inconscientemente creen que su sufrimiento es un mérito necesario para granjearse el amor o la admiración de los demás. Este trastorno de personalidad suele considerarse como una forma de temperamento que no da lugar a disfunción social.

Siguiente: Tratamiento en TRASTORNOS DE LA PERSONALIDAD | Ir a: Tratamiento en TRASTORNOS DE LA PERSONALIDAD
Anterior: Grupo C en TRASTORNOS DE LA PERSONALIDAD | Ir a: Grupo C en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS DE LA PERSONALIDAD, Tratamiento

Ir a: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD Ir a: TRASTORNOS DE LA PERSONALIDAD Ir a: CAPITULO 192
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 191. TRASTORNOS DE LA PERSONALIDAD
Diagnóstico y clasificación Grupo A Grupo B Grupo C Otros tipos de personalidad Tratamiento
Tratamiento

Tratar un trastorno de personalidad lleva mucho tiempo. Rasgos de personalidad como los mecanismos de defensa, las creencias y los patrones de conducta necesitan muchos años para desarrollarse y cambian lentamente. Para facilitar los cambios, que suelen ajustarse a una secuencia previsible, se requieren diversas modalidades de tratamiento. Reducir el estrés ambiental puede aliviar rápidamente síntomas como la ansiedad o la depresión. Comportamientos como la imprudencia, el aislamiento social, la falta de afirmación o los estallidos de cólera pueden cambiarse en algunos meses. La terapia de grupo y la modificación de conducta, en ocasiones en régimen de hospital de día o en una clínica, son eficaces. También puede ayudar a modificar comportamientos socialmente indeseables la participación en grupos de autoayuda o la terapia familiar. Los cambios conductuales revisten especial importancia en pacientes con trastorno de la personalidad borderline, antisocial o evitativa.

Los conflictos interpersonales, como la dependencia, la desconfianza, la arrogancia o la tendencia a la manipulación, suelen necesitar más de un año para modificarse. La piedra angular para conseguir cambios interpersonales es la psicoterapia individual, que ayuda al paciente a comprender las fuentes de sus problemas interpersonales en el contexto de una relación médico-paciente íntima, cooperativa y no explotadora. Todo terapeuta debe subrayar continuamente las consecuencias indeseables de las pautas de pensamiento y conducta del paciente y algunas veces debe poner límites a tales comportamientos. Este abordaje terapéutico resulta esencial en pacientes con trastornos de personalidad histriónica, dependiente o pasivo-agresiva. En el caso de personas cuyo trastorno de personalidad implica la forma en que se organizan mentalmente las actitudes, expectativas y creencias (p. ej., los tipos narcisista u obsesivo-compulsivo) se recomienda el psicoanálisis, generalmente durante 3 años o más.

Volver a puntos clave Principios generales. El tratamiento varía conforme al tipo de personalidad, pero hay algunos principios generales que se aplican a todos. Los miembros de la familia pueden actuar de forma que refuercen o disminuyan la conflictividad de la conducta o el pensamiento del paciente, de manera que es útil involucrarlos y a menudo resulta esencial.

Los fármacos tienen un efecto limitado; por otro lado, pueden emplearse mal o servir para reducir intentos de suicidio. Cuando el trastorno de la personalidad produce ansiedad o depresión los fármacos son sólo moderadamente eficaces. Para las personas con trastornos de la personalidad, la ansiedad y la depresión pueden suponer una experiencia positiva, es decir, que el paciente esté vivenciando las consecuencias indeseables de su propio trastorno o esté llevando a cabo un autoexamen necesario.

Como los trastornos de la personalidad son especialmente difíciles de tratar, es importante que el terapeuta tenga suficiente experiencia, entusiasmo y capacidad de comprensión de las previsibles zonas de sensibilidad emocional del paciente, así como de los mecanismos defensivos habituales. La amabilidad y la guía no logran producir, aisladamente, cambios en estos trastornos.

Siguiente: CAPITULO 192 | Ir a: CAPITULO 192
Anterior: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD | Ir a: Otros tipos de personalidad en TRASTORNOS DE LA PERSONALIDAD
Inicio de: TRASTORNOS DE LA PERSONALIDAD | Ir a: TRASTORNOS DE LA PERSONALIDAD


TRASTORNOS PSICOSEXUALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 191 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 192. TRASTORNOS PSICOSEXUALES
192 / TRASTORNOS PSICOSEXUALES

Los trastornos psicosexuales incluyen los trastornos de identidad de género, las parafilias y las disfunciones sexuales. Estas últimas son la categoría que con mayor frecuencia se observa en la práctica médica general.

Las normas de conducta sexual y las actitudes frente a ellas varían ampliamente de unas culturas a otras y dentro de un mismo contexto cultural. Así, por ejemplo, la masturbación, que en su día se consideró como una perversión causante de trastornos mentales, en la actualidad se contempla como una actividad sexual normal a lo largo de la vida; solamente se considera un síntoma cuando inhibe el comportamiento orientado a la pareja, o bien si se realiza en público o es lo bastante compulsiva como para causar angustia. La incidencia de la masturbación es de cerca del 97% en los hombres y el 80% en las mujeres. En sí misma es una actividad inocua, pero la culpa generada por las actitudes desaprobatorias y punitivas de los demás puede causar considerable angustia y afectar a la vida sexual.

Cerca del 4 al 5% de la población tiene una orientación preferentemente homosexual durante toda su vida. A partir de 1973 la American Psychiatric Association dejó de considerar la homosexualidad como una enfermedad. Al igual que la heterosexualidad, la homosexualidad es el resultado de complejos factores, que conducen a una preferencia casi inevitable en la elección de pareja sexual. Para la mayoría de las personas no es un asunto de libre decisión. No obstante, mucha gente, incluidos los médicos, consideran la homosexualidad como inmoral y pecaminosa, lo cual tiene su importancia, porque la intensa aversión a la homosexualidad (homofobia) por parte de un médico puede interferir con la adecuada asistencia a las personas homosexuales.

La actividad sexual frecuente con muchas parejas, a menudo en encuentros esporádicos únicos, indica una escasa capacidad para establecer vínculos. Por otro lado, el miedo al SIDA ha dado lugar a una disminución de las relaciones sexuales fortuitas. La mayoría de las culturas no ven con buenos ojos las prácticas sexuales fuera del matrimonio. No obstante, en Estados Unidos la mayoría de las personas mantienen relaciones sexuales antes de casarse, dentro de la tendencia general a una mayor libertad sexual en los países occidentales.

Un médico bien informado puede ofrecer consejo sobre temas sexuales con sensibilidad y coherencia, así como prestar ayuda útil al respecto, siempre que tenga en mente que las prácticas sexuales varían de una cultura a otra, igual que la intensidad del impulso sexual, las necesidades individuales y la frecuencia de los contactos sexuales.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
› DISFUNCIONES SEXUALES
- Etiología
› TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› TRASTORNO POR AVERSIÓN AL SEXO
- Etiología y diagnóstico
- Tratamiento
› DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
› DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
› TRASTORNO ORGÁSMICO MASCULINO
› Eyaculación precoz
› Trastornos sexuales por dolor
› TRASTORNOS DE IDENTIDAD DE GÉNERO
- Diagnóstico
› TRANSEXUALISMO
› PARAFILIAS
- Tratamiento
› FETICHISMO
› Fetichismo transvestista
› PEDOFILIA
› EXHIBICIONISMO
› VOYEURISMO
› MASOQUISMO SEXUAL
› SADISMO SEXUAL

Anterior: Tratamiento en CAPITULO 191 | Ir a: Tratamiento en CAPITULO 191
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


DISFUNCIONES SEXUALES

Ir a: Etiología en TRASTORNOS PSICOSEXUALES Ir a: TRASTORNOS PSICOSEXUALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» DISFUNCIONES SEXUALES
DISFUNCIONES SEXUALES

Son trastornos del ciclo de la respuesta sexual o dolor relacionado con la excitación sexual o las relaciones sexuales

(V. también caps. 220 [image] y 243 [image] .)

El adecuado funcionamiento sexual en hombres y mujeres depende del ciclo de respuesta sexual, que consta de varios pasos: anticipación mental (el estado de motivación o de deseo sexual), actividad de congestión vascular eficaz (erección en los hombres, tumefacción y lubricación en las mujeres), orgasmo y resolución. En los hombres la sensación de orgasmo incluye la emisión de semen y la eyaculación. La emisión se debe a contracciones de la próstata, las vesículas seminales y la uretra, y produce la sensación de que la eyaculación es inminente. En las mujeres el orgasmo se acompaña de contracciones (no siempre experimentadas subjetivamente como tales) de los músculos del tercio externo de la vagina. En ambos sexos suele haber tensión muscular generalizada, contracciones musculares y movimientos pélvicos involuntarios (cada 0,8 seg). Al orgasmo sigue la fase de resolución, consistente en una sensación generalizada de placer, bienestar y relajación muscular. En los hombres esta fase, de duración variable, es un período refractario a la erección y el orgasmo; las mujeres, en cambio, tienen capacidad de respuesta a nuevos estímulos casi inmediatamente.

El ciclo de respuesta sexual está mediado por una sutil interacción de equilibrio entre el sistema nervioso simpático y el parasimpático. La congestión vascular se debe en gran medida al efecto del parasimpático (colinérgico), mientras que el orgasmo depende sobre todo de la actividad del simpático (adrenérgica). La eyaculación, a su vez, es casi completamente simpática, pero la emisión supone una estimulación mixta, simpática y parasimpática. Estas respuestas se ven fácilmente inhibidas por influencia cortical o por alteración de los mecanismos hormonales, neurológicos o vasculares. Por ejemplo, los bloqueantes adrenérgicos a y b pueden desincronizar la emisión, la eyaculación y la contracción de los músculos del perineo durante el orgasmo, mientras que los agonistas de la serotonina con frecuencia afectan al deseo y el orgasmo.

Los trastornos de la respuesta sexual pueden abarcar a una o más fases del ciclo. Generalmente, se alteran tanto los componentes subjetivos del deseo, la excitación y el placer, como los factores objetivos de ejecución, vasocongestión y orgasmo, aunque cada uno de ellos puede verse afectado de forma independiente.

Las disfunciones sexuales pueden darse toda la vida (nunca hay ninguna respuesta eficaz, por lo general debido a conflictos intrapsíquicos) o ser adquiridas (tras un período de función normal), tener carácter generalizado o limitarse a ciertas situaciones o parejas, o bien ser totales o parciales.

La mayoría de los pacientes se quejan de ansiedad, culpabilidad, vergüenza y frustración; muchos de ellos desarrollan síntomas físicos. La disfunción suele manifestarse durante la actividad sexual con una pareja, pero es útil preguntar al paciente por el funcionamiento durante la masturbación; si ésta no se encuentra alterada, la causa de la disfunción puede residir en conflictos interpersonales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
› TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento
› TRASTORNO POR AVERSIÓN AL SEXO
- Etiología y diagnóstico
- Tratamiento
› DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
› DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
› TRASTORNO ORGÁSMICO MASCULINO
› Eyaculación precoz
› Trastornos sexuales por dolor

Anterior: Etiología en TRASTORNOS PSICOSEXUALES | Ir a: Etiología en TRASTORNOS PSICOSEXUALES
Inicio de: TRASTORNOS PSICOSEXUALES | Ir a: TRASTORNOS PSICOSEXUALES


TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO

Ir a: Etiología en DISFUNCIONES SEXUALES Ir a: DISFUNCIONES SEXUALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
TRASTORNO DEL DESEO SEXUAL INHIBIDO (O HIPOACTIVO)

Consiste en la disminución o ausencia persistente o recurrente de fantasías y deseo de actividad sexual, con angustia o dificultades interpersonales como consecuencia.

El trastorno del deseo sexual inhibido o hipoactivo puede ser de toda la vida o adquirido, o bien generalizado (global) o bien situacional (específico con cierta pareja). Se da en el 20% de las mujeres y el 10% de los hombres.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Etiología en DISFUNCIONES SEXUALES | Ir a: Etiología en DISFUNCIONES SEXUALES
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO, Etiología

Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Etiología Síntomas y signos Diagnóstico y tratamiento
Etiología

El deseo sexual responde a un proceso psicosomático complejo basado en la actividad cerebral (un "generador" o "motor" que funciona en forma de reostato cíclico), un medio hormonal escasamente definido y un argumento cognitivo, que incluye los intereses y la motivación sexuales. La desincronización de estos componentes da lugar a trastorno del deseo sexual inhibido.

La forma adquirida suele deberse a aburrimiento o infelicidad en una relación de mucho tiempo, depresión (que en el hombre conduce a la disminución del interés por el sexo con mayor frecuencia que a la impotencia y en la mujer a inhibición de la excitación), dependencia de alcohol o drogas psicoactivas, efectos secundarios de medicamentos (p. ej., antihipertensivos o antidepresivos) y deficiencias hormonales. Este trastorno puede ser secundario a una alteración funcional en las fases de excitación o de orgasmo del ciclo de respuesta sexual.

La variedad generalizada de por vida a veces se asocia a acontecimientos traumáticos durante la infancia o la adolescencia, a la supresión de fantasías sexuales, al contexto de una familia disfuncional o, en ocasiones, a niveles bajos de andrógenos. Por lo general se consideran posibles causas niveles de testosterona inferiores a 300 ng/dl en el hombre y menores de 10 ng/dl en la mujer. La testosterona es necesaria para mantener intacto el deseo tanto en hombres como mujeres, pero por sí sola no es suficiente; por otro lado, corregir la deficiencia hormonal puede que no mejore el trastorno de deseo sexual inhibido.

Siguiente: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Inicio de: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO


TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO, Síntomas y signos

Ir a: Etiología en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Etiología Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El paciente se queja de falta de interés por el sexo, incluso en situaciones habitualmente eróticas. El trastorno conlleva escasa actividad sexual, lo que a menudo da lugar a graves conflictos de pareja. No obstante, algunos pacientes mantienen relaciones sexuales con una frecuencia satisfactoria para su pareja y pueden no tener problemas en la actividad sexual, aunque siguen encontrándose apáticos en ese terreno. Cuando la causa es el aburrimiento, suele disminuir la frecuencia de relaciones con la pareja habitual, pero el deseo puede conservarse normal o ser incluso intenso hacia otras (variante situacional).

Siguiente: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Anterior: Etiología en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: Etiología en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Inicio de: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO


TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO, Diagnóstico y tratamiento

Ir a: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: TRASTORNO POR AVERSIÓN AL SEXO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Etiología Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Debe realizarse un historial detallado, ya que el problema puede ser secundario a dificultades conyugales, tal vez porque la persona se sacia con otras relaciones fuera del matrimonio. No cabe diagnosticar este trastorno cuando los síntomas se explican mejor dentro de otro cuadro psiquiátrico (p. ej., depresión) o de una enfermedad somática (p. ej., enfermedad terminal, endocrinopatía). Si el paciente también presenta disfunción sexual, el médico habrá de determinar qué fue primero: si la disfunción produjo la pérdida de deseo o viceversa.

El tratamiento se orienta a suprimir o aliviar la causa subyacente, por ejemplo, un conflicto de pareja, depresión u otra disfunción sexual (especialmente falta de excitación o dificultades para el orgasmo). En el caso de deficiencia de andrógenos, puede ser necesario cambiar la medicación y administrar testosterona por vía i.m.

Siguiente: TRASTORNO POR AVERSIÓN AL SEXO | Ir a: TRASTORNO POR AVERSIÓN AL SEXO
Anterior: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: Síntomas y signos en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Inicio de: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO


TRASTORNO POR AVERSIÓN AL SEXO

Ir a: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO Ir a: DISFUNCIONES SEXUALES Ir a: Etiología y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO POR AVERSIÓN AL SEXO
TRASTORNO POR AVERSIÓN AL SEXO

Consiste en la aversión persistente o recurrente y la evitación de cualquier contacto sexual genital con la pareja. La alteración provoca malestar acusado o dificultades en las relaciones interpersonales.

El trastorno de aversión sexual se da ocasionalmente en hombres y con mucha más frecuencia en las mujeres. Los pacientes se quejan de ansiedad, miedo o disgusto en relación con las situaciones sexuales. Puede ser un trastorno de toda la vida (primario) o adquirido (secundario), generalizado (global) o situacional (con una pareja específica).

Siguiente: Etiología y diagnóstico | Ir a: Etiología y diagnóstico
- Etiología y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: Diagnóstico y tratamiento en TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


TRASTORNO POR AVERSIÓN AL SEXO, Etiología y diagnóstico

Ir a: TRASTORNO POR AVERSIÓN AL SEXO Ir a: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO POR AVERSIÓN AL SEXO
Etiología y diagnóstico Tratamiento
Etiología y diagnóstico

Si es de por vida, la aversión al contacto sexual puede deberse a un trauma sexual, como incesto, abusos o violación; o bien ser consecuencia de un ambiente familiar muy represivo, a veces potenciado por una formación religiosa ortodoxa y rígida, o bien haberse iniciado tras unos primeros intentos de coito que produjeron dispareunia. En este último caso, aun después de desaparecer la dispareunia, permanece el recuerdo del dolor. Cuando se trata de un trastorno de tipo adquirido, con posterioridad a un período de funcionamiento normal, la causa puede tener que ver con la pareja (situacional o interpersonal) o deberse a un trauma o a dispareunia. La aversión puede generar una respuesta fóbica (incluso de angustia), en cuyo caso pueden estar presentes también temores irreales menos conscientes de dominación o de daño corporal. La aversión sexual situacional puede darse en personas que intentan o esperan tener relaciones incongruentes con su orientación sexual.

Siguiente: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO | Ir a: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO
Inicio de: TRASTORNO POR AVERSIÓN AL SEXO | Ir a: TRASTORNO POR AVERSIÓN AL SEXO


TRASTORNO POR AVERSIÓN AL SEXO, Tratamiento

Ir a: Etiología y diagnóstico en TRASTORNO POR AVERSIÓN AL SEXO Ir a: TRASTORNO POR AVERSIÓN AL SEXO Ir a: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO POR AVERSIÓN AL SEXO
Etiología y diagnóstico Tratamiento
Tratamiento

El tratamiento se orienta a suprimir la causa subyacente siempre que sea posible. La elección de una psicoterapia conductual o psicodinámica depende del diagnóstico. Cuando la causa es interpersonal está indicada la terapia de pareja, mientras que los cuadros de angustia pueden tratarse con antidepresivos tricíclicos, inhibidores de la recaptación selectiva de serotonina, inhibidores de la monoaminoxidasa o benzodiacepinas.

Siguiente: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA | Ir a: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
Anterior: Etiología y diagnóstico en TRASTORNO POR AVERSIÓN AL SEXO | Ir a: Etiología y diagnóstico en TRASTORNO POR AVERSIÓN AL SEXO
Inicio de: TRASTORNO POR AVERSIÓN AL SEXO | Ir a: TRASTORNO POR AVERSIÓN AL SEXO


DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA

Ir a: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO Ir a: DISFUNCIONES SEXUALES Ir a: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA

Alteración sexual clínicamente significativa, que se considera producida exclusivamente por los efectos fisiológicos directos de una enfermedad médica. Provoca malestar acusado o dificultad en las relaciones interpersonales.

Cualquier disfunción sexual (p. ej., trastorno de la erección, trastorno por deseo sexual hipoactivo, dispareunia) puede deberse a una etiología psicológica, fisiológica o combinada. En el caso de muchas enfermedades la distinción entre "fisiológica" y "psicológica" resulta confusa. Por ejemplo, la diabetes mellitus puede producir una disfunción eréctil sin necesidad de factores psicológicos, aunque éstos a menudo contribuyen a la génesis del problema. La gama de enfermedades orgánicas que pueden causar disfunciones sexuales es amplia (v. tabla 192-1 [image] ).

Las disfunciones sexuales debidas a enfermedad médica suelen ser de tipo generalizado (no específicas de una pareja o situación determinadas). Se llega al diagnóstico cuando la historia clínica, la exploración y las pruebas de laboratorio explican la disfunción en términos fisiológicos y una vez descartados los trastornos mentales que podrían justificar mejor la disfunción. La resolución de la enfermedad subyacente a menudo conduce a la desaparición o mejoría de la disfunción sexual. Cuando la causa es una combinación de factores psicológicos y físicos, el diagnóstico apropiado es el de disfunción sexual debida a factores combinados.

Siguiente: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS | Ir a: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
Anterior: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO | Ir a: Tratamiento en TRASTORNO POR AVERSIÓN AL SEXO
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS

Ir a: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA Ir a: DISFUNCIONES SEXUALES Ir a: TRASTORNO ORGÁSMICO MASCULINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS

Consisten en alteraciones sexuales que causan malestar personal o dificultades interpersonales achacables completamente al consumo abusivo de una sustancia o que aparecen durante una intoxicación aguda o durante el mes posterior.

En este trastorno puede afectarse cualquier fase del ciclo de respuesta sexual, salvo la de resolución. En la tabla 192-1 [image] se reseñan las sustancias que habitualmente causan disfunción sexual. Este tipo de disfunciones pueden ocurrir sólo o predominantemente durante una intoxicación; por ejemplo, la intoxicación etílica puede producir disfunción eréctil o trastorno del orgasmo que se resuelven cuando el paciente no está intoxicado.

El médico debe determinar si la disfunción sexual del paciente se explica mejor o no por otro trastorno psiquiátrico o una enfermedad médica concomitante. Los pacientes a menudo no asocian su disfunción sexual con el consumo de sustancias, sobre todo si son medicamentos recetados por el médico, de forma que para establecer el vínculo etiológico hay que preguntar directamente.

Siguiente: TRASTORNO ORGÁSMICO MASCULINO | Ir a: TRASTORNO ORGÁSMICO MASCULINO
Anterior: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA | Ir a: DISFUNCIÓN SEXUAL DEBIDA A UNA ENFERMEDAD MÉDICA
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


TRASTORNO ORGÁSMICO MASCULINO

Ir a: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS Ir a: DISFUNCIONES SEXUALES Ir a: Eyaculación precoz
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
» TRASTORNO ORGÁSMICO MASCULINO
TRASTORNO ORGÁSMICO MASCULINO

Consiste en la ausencia o retraso persistente o recurrente del orgasmo tras una fase de excitación sexual normal.

Hay que tener en cuenta la edad del individuo y si la relación es adecuada en cuanto a tipo de estimulación, intensidad y duración. El trastorno orgásmico puede deberse a enfermedad física o al consumo de alguna sustancia (p. ej., alcohol, opiáceos, antihipertensivos, antidepresivos o antipsicóticos). La depresión es una causa corriente de dificultades para el orgasmo y de disminución del deseo y la excitación. Los problemas para llegar al orgasmo suelen estar relacionados con un grado insuficiente de excitación. El estado emocional del varón (p. ej., enfado, ansiedad, culpa o aburrimiento) puede inhibir la excitación y el orgasmo, aunque aquélla puede ser suficiente para lograr una erección parcial o total, pero no para llegar al orgasmo. La insuficiencia eréctil (v. cap. 220 [image] ) puede producir mayor malestar que las dificultades orgásmicas.

Siguiente: Eyaculación precoz | Ir a: Eyaculación precoz
› Eyaculación precoz
› Trastornos sexuales por dolor

Anterior: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS | Ir a: DISFUNCIONES SEXUALES INDUCIDAS POR SUSTANCIAS
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


Eyaculación precoz

Ir a: TRASTORNO ORGÁSMICO MASCULINO Ir a: Trastornos sexuales por dolor
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
° TRASTORNO ORGÁSMICO MASCULINO
» Eyaculación precoz
Eyaculación precoz

Orgasmo y eyaculación con estimulación sexual mínima que se produce, de forma persistente o recurrente, antes, durante o poco después de la penetración y antes de que el varón lo desee.

La eyaculación precoz suele asociarse a una determinada pareja. La mayoría de los varones pueden retrasar el orgasmo mucho más tiempo cuando se masturban que en el coito. El trastorno probablemente se debe a una combinación de factores psicológicos y fisiológicos. Al margen de la causa, el tratamiento con pequeñas dosis de un inhibidor selectivo de la recaptación de serotonina suele ser eficaz; el fármaco se administra a diario o 1 o 2 h antes de mantener relaciones sexuales.

Siguiente: Trastornos sexuales por dolor | Ir a: Trastornos sexuales por dolor
Inicio de: TRASTORNO ORGÁSMICO MASCULINO | Ir a: TRASTORNO ORGÁSMICO MASCULINO


Trastornos sexuales por dolor

Ir a: Eyaculación precoz Ir a: TRASTORNO ORGÁSMICO MASCULINO Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° DISFUNCIONES SEXUALES
° TRASTORNO ORGÁSMICO MASCULINO
» Trastornos sexuales por dolor
Trastornos sexuales por dolor

Cuando ocurre en varones, el dolor durante las relaciones sexuales (dispareunia) suele darse en el coito y rara vez durante la fase de excitación. Las causas fundamentales son prostatitis y lesiones neurológicas. A veces, en ausencia de una causa física definida, el sentimiento de culpabilidad puede ser un factor a considerar. La dispareunia en la mujer se aborda en el capítulo 243 [image] .

Siguiente: TRASTORNOS DE IDENTIDAD DE GÉNERO | Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO
Anterior: Eyaculación precoz | Ir a: Eyaculación precoz
Inicio de: TRASTORNO ORGÁSMICO MASCULINO | Ir a: TRASTORNO ORGÁSMICO MASCULINO


TRASTORNOS DE IDENTIDAD DE GÉNERO

Ir a: Trastornos sexuales por dolor Ir a: TRASTORNOS PSICOSEXUALES Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» TRASTORNOS DE IDENTIDAD DE GÉNERO
TRASTORNOS DE IDENTIDAD DE GÉNERO

Trastornos en los que el individuo se identifica, de un modo intenso y persistente, con el otro sexo junto con malestar persistente por el propio sexo anatómico (asignado) o un sentimiento de inadecuación en el papel de su sexo.

La identidad de género nuclear es el sentimiento subjetivo de saber a qué sexo se pertenece, es decir, la conciencia de "yo soy un hombre" o "yo soy una mujer". La identidad de género es la sensación íntima de masculinidad o feminidad. El papel de género es la expresión objetiva y pública del hecho de ser hombre, mujer o andrógino (mixto); consiste en todo lo que el individuo dice y hace para indicar a los demás o a sí mismo el grado en que es hombre o mujer. Para la mayoría de las personas la identidad y el papel de género son congruentes entre sí; en cambio, quienes presentan un trastorno de la identidad de género experimentan una notable incongruencia entre su sexo anatómico y su identidad de género.

Los factores biológicos, como la dotación genética y el medio hormonal prenatal, determinan en gran medida la identidad de género, pero tanto ésta como el papel de género se constituyen de forma estable por influencia de factores sociales, como la cualidad del vínculo emocional con los padres y la relación que cada uno de éstos establecen con el hijo.

Cuando la definición del sexo de asignación es confusa el niño puede tener dudas sobre su identidad y papel de género. Sin embargo, cuando aquélla es clara, incluso la existencia de genitales ambiguos no suele afectar a la identidad de género del niño. Las personas transexuales por lo general han tenido problemas de identidad de género en la primera infancia (v. más adelante), aunque la mayoría de los niños con conflictos de identidad de género no llegan a presentar de adultos un trastorno de identidad sexual.

Los trastornos de identidad de género de la infancia suelen estar presentes hacia los 2 años de edad. Así, un niño con dicho trastorno preferirá vestirse con ropa del otro sexo, insistirá en que pertenece a ese sexo y mostrará mucho interés por participar en los juegos habitualmente propios del sexo opuesto, a la vez que abrigará sentimientos negativos hacia sus genitales. Por ejemplo, una niña pequeña puede insistir en que le va a crecer un pene y así será un niño y quizá se empeñe en orinar de pie. Igualmente, un niño se sentará para orinar y pretenderá deshacerse de su pene y sus testículos. La mayoría de los niños con estos trastornos no pasan una evaluación médica hasta los 6 o 9 años de edad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
› TRANSEXUALISMO

Anterior: Trastornos sexuales por dolor | Ir a: Trastornos sexuales por dolor
Inicio de: TRASTORNOS PSICOSEXUALES | Ir a: TRASTORNOS PSICOSEXUALES


TRANSEXUALISMO

Ir a: Diagnóstico en TRASTORNOS DE IDENTIDAD DE GÉNERO Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO Ir a: PARAFILIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° TRASTORNOS DE IDENTIDAD DE GÉNERO
» TRANSEXUALISMO
TRANSEXUALISMO

Trastorno de identidad de género por el que la persona cree ser víctima de un accidente biológico, que le tiene presa en un cuerpo incongruente con su identidad sexual subjetiva.

La incidencia calculada es de cerca de 1 caso por cada 30.000 varones nacidos y 1 por cada 100.000 niñas. En raras ocasiones el transexualismo se asocia a ambigüedad genital o anomalías genéticas. La mayoría de los transexuales que solicitan tratamiento son hombres que reivindican una identidad de género femenino y consideran repugnantes sus órganos genitales y rasgos masculinos. El objetivo primario de estas personas no es lograr tratamiento psicológico, sino conseguir hormonas y una intervención quirúrgica que aproxime su aspecto físico al género con que se identifican.

El diagnóstico se aplica solamente si el trastorno ha sido permanente (no limitado a períodos de estrés) durante 2 años por lo menos. El diagnóstico diferencial, que a veces es difícil, consiste en diferenciar a los transexuales de los travestidos angustiados, homosexuales que se visten con ropas de mujer, esquizofrénicos con conflictos de identidad de género e individuos con trastorno primario de la personalidad borderline.

El transexualismo masculino primario comienza en la primera infancia con la participación en los juegos de niñas, fantasías de ser mujer, evitación de juegos de lucha y competición y malestar por los cambios físicos de la pubertad; a ello sigue la demanda de un tratamiento somático feminizante. Muchos transexuales adoptan un convincente papel de género femenino en público; algunos se quedan satisfechos con conseguir un aspecto más femenino y un carnet de identidad que les permita vivir y trabajar en la sociedad como mujeres; otros, por el contrario, recurren a una mayor adaptación consumiendo dosis moderadas de hormonas feminizantes (p. ej., etinil estradiol, 0,10 mg/d). Muchos transexuales solicitan cirugía para cambio de sexo a pesar de los sacrificios que conlleva. La decisión de operarse entraña importantes problemas sociales para el paciente y conflictos éticos para algunos médicos. Según los estudios de seguimiento, la cirugía ha ayudado a un grupo de transexuales a ser más felices y llevar una vida más productiva, por lo que está justificada en personas muy motivadas, correctamente diagnosticadas de transexualismo, con un medio social y laboral estable y que han pasado la prueba de vivir desempeñando el papel del sexo opuesto durante 1 o 2 años. Antes de la cirugía a menudo el paciente necesita ayuda para poder mostrarse en público, lo que incluye aprender a gesticular y modular la voz. A tal efecto es útil la participación en grupos de apoyo de género, que suelen existir en la mayoría de las grandes ciudades. Hay algunos hombres homosexuales, esquizofrénicos o pacientes con graves problemas de personalidad que pueden solicitar este tipo de cirugía; los resultados en esos casos suelen ser insatisfactorios tanto médica como psiquiátrica y socialmente.

El transexualismo en la mujer se ve cada vez más en la práctica médica y psiquiátrica. La paciente solicita tratamiento a base de mastectomía, histerectomía y ovarectomía, además de hormonas androgénicas (p. ej., preparados a base de éster de testosterona, 300 a 400 mg cada 3 sem) para cambiar la voz y estimular una musculatura y una distribución de la grasa más masculinas. Quizá también solicite la cirugía plástica para el implante de un falo artificial (neofalo). La cirugía puede ayudar a algunas pacientes a lograr una mayor adaptación y una vida más satisfactoria. Igual que en el caso de los transexuales que pasan de hombre a mujer, estas pacientes deben cumplir una serie de criterios establecidos y haber vivido en el papel masculino al menos durante un año. Los resultados anatómicos de la técnica quirúrgica para creación de un neofalo a menudo son menos satisfactorios que los métodos aplicados para hacer una neovagina en hombres transexuales. Las complicaciones son frecuentes, sobre todo con los métodos que incluyen llevar la uretra al interior del neofalo.

Siguiente: PARAFILIAS | Ir a: PARAFILIAS
Anterior: Diagnóstico en TRASTORNOS DE IDENTIDAD DE GÉNERO | Ir a: Diagnóstico en TRASTORNOS DE IDENTIDAD DE GÉNERO
Inicio de: TRASTORNOS DE IDENTIDAD DE GÉNERO | Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO


PARAFILIAS

Ir a: TRANSEXUALISMO Ir a: TRASTORNOS PSICOSEXUALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» PARAFILIAS
PARAFILIAS

Son trastornos caracterizados por la presencia de repetidas e intensas fantasías sexuales de tipo excitatorio, de impulsos o de comportamientos sexuales que engloban: objetos no humanos, sufrimiento o humillación real o imaginario de uno mismo o de la pareja o niños u otras personas que no consienten. El cuadro provoca malestar clínico significativo o deterioro social, laboral o de otras áreas importantes de la actividad del individuo.

Estas pautas de excitación se consideran desviadas bien porque a menudo son imprescindibles para el funcionamiento sexual (es decir, no hay erección ni orgasmo sin el estímulo en cuestión), bien porque involucran a una pareja inadecuada (p. ej., niños) y causan malestar clínico significativo o deterioro social, laboral o de otras áreas importantes de la actividad del individuo. En las personas con parafilia (cuyo impulso sexual puede estar absorbido casi completamente en someterse o aplicar flagelación, o se orienta hacia determinadas prendas de vestir o bien se expresa en gran parte por vía del exhibicionismo o el voyeurismo) no existe capacidad afectiva, de intimidad emocional y sexual recíproca con una pareja, o existe una alteración, al igual que están dañados otros aspectos de la adaptación emocional e interpersonal.

En la mayoría de las culturas, las parafilias son mucho más frecuentes en hombres que en mujeres; quizá haya razones biológicas para esa distribución desigual, pero hasta la fecha no están bien definidas. En términos de desarrollo, el hombre ha de transferir al padre la identificación infantil con su madre durante el período preescolar o edípico, entre los 3 a 6 años, mientras que la mujer no tiene que hacer ese proceso de transferencia. La necesidad de desidentificarse durante un período crítico del desarrollo psicosexual torna al hombre más vulnerable, lo que posiblemente conduce a una mayor incidencia de parafilias en el varón.

Muchas de las parafilias descritas son bastante raras; las más corrientes son la pedofilia, el voyeurismo y el exhibicionismo. Los delincuentes sexuales pueden presentar multitud de parafilias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento
› FETICHISMO
› Fetichismo transvestista
› PEDOFILIA
› EXHIBICIONISMO
› VOYEURISMO
› MASOQUISMO SEXUAL
› SADISMO SEXUAL

Anterior: TRANSEXUALISMO | Ir a: TRANSEXUALISMO
Inicio de: TRASTORNOS PSICOSEXUALES | Ir a: TRASTORNOS PSICOSEXUALES


FETICHISMO

Ir a: Tratamiento en PARAFILIAS Ir a: PARAFILIAS Ir a: Fetichismo transvestista
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» FETICHISMO
FETICHISMO

Consiste en la utilización de un objeto inanimado (fetiche) como forma predilecta de estímulo sexual. Suele iniciarse en la adolescencia.

Los fetiches más corrientes son delantales, zapatos, artículos de cuero o látex y ropa interior de mujer. El fetiche puede sustituir a la actividad sexual con una pareja o formar parte del juego erótico con una persona que consiente en ello como forma de excitación. La conducta fetichista de menor grado, incluida dentro de la actividad sexual consensuada, no se considera un trastorno psiquiátrico ya que no provoca malestar ni deterioro o disfunción clínicas. Por el contrario, cuando el comportamiento fetichista es intenso y supone un requisito obligatorio para lograr la excitación pueden surgir graves problemas de relación. Cuando el fetiche pasa a ser el único objeto de deseo sexual, a menudo la persona evita las relaciones sexuales.

En los casos en que un varón siente excitación sexual vistiendo ropa de mujer, generalmente interior, y no acariciándola simplemente, el diagnóstico más preciso es el de fetichismo transvestista.

Siguiente: Fetichismo transvestista | Ir a: Fetichismo transvestista
› Fetichismo transvestista

Anterior: Tratamiento en PARAFILIAS | Ir a: Tratamiento en PARAFILIAS
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


Fetichismo transvestista

Ir a: FETICHISMO Ir a: PEDOFILIA
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
° FETICHISMO
» Fetichismo transvestista
Fetichismo transvestista

Trastorno observado en hombres heterosexuales, que sienten excitación sexual al vestirse con ropas de mujer. Suele iniciarse en la infancia.

El fetichismo transvestista o transvestismo sólo constituye un diagnóstico psiquiátrico cuando las fantasías, los impulsos sexuales o el hecho de vestirse con ropa de mujer provocan malestar clínicamente significativo o disfunción notable en cualquier ámbito. El propio tranvestido refiere como motivaciones para esta conducta las propiedades reguladoras del estado de ánimo (antídoto para la ansiedad o la depresión), aunque en algunos casos puede llegar a ser expresión del deseo de pertenecer al otro sexo.

Vestirse con ropas del sexo opuesto no es en sí mismo un trastorno. El perfil de personalidad de los varones que lo practican habitualmente es similar al de sus pares en edad y condición sociocultural. A veces se da complicidad por parte de la pareja y puede que el hombre mantenga relaciones sexuales con ella ataviado total o parcialmente con ropas femeninas. Si la pareja no coopera, el transvestido puede sentir ansiedad, depresión, culpa y vergüenza provocadas por el deseo de vestirse de mujer. Quizá llegue un día en que el individuo, cuyo propio comportamiento le produce conflicto, tire todas las ropas de mujer, los accesorios y los artículos de maquillaje, pero generalmente reanudará su práctica días o meses más tarde; de ahí la sentencia clínica: "Una vez transvestido, siempre transvestido".

La mayoría de los transvestidos no solicitan tratamiento. Quienes lo hacen suelen ir presionados por una esposa disgustada, o bien son remitidos por un juez, o si acuden por iniciativa propia se debe al miedo de ser detenidos y sufrir las consecuencias negativas desde el punto de vista social y profesional. En ocasiones la demanda de tratamiento es por otro cuadro asociado, como disforia de género, consumo abusivo de sustancias o depresión. A efectos de terapia suelen ser útiles los grupos de apoyo para transvestidos.

Siguiente: PEDOFILIA | Ir a: PEDOFILIA
Inicio de: FETICHISMO | Ir a: FETICHISMO


PEDOFILIA

Ir a: Fetichismo transvestista Ir a: PARAFILIAS Ir a: EXHIBICIONISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» PEDOFILIA
PEDOFILIA

Preferencia por la actividad sexual con niños prepúberes.

(V. también cap. 264 [image] .)

De forma arbitraria, la edad de la persona que padece este trastorno se ha fijado en 16 años o más y ha de ser por lo menos 5 años mayor que el niño. El niño generalmente tiene 13 o menos años de edad. En casos de adolescentes mayores con pedofilia no se especifica ninguna edad, y el diagnóstico se hace ateniéndose al juicio clínico. Cuando la víctima ha pasado la pubertad, el trastorno a veces se etiqueta como efebofilia (atracción por los jóvenes) más que pedofilia.

Los pedófilos prefieren niños del sexo opuesto en lugar de los del propio en proporción de 2:1. Los hombres heterosexuales tienden a preferir niñas de 8 a 10 años. En la mayoría de los casos, el adulto suele ser un conocido de la niña. Las miradas y los tocamientos parecen tener mayor prevalencia que el contacto genital. Los hombres homosexuales prefieren niños de 10 a 13 años; con más frecuencia que en el caso de los adultos heterosexuales, el niño suele ser conocido sólo por casualidad. Por su parte, los adultos pedófilos bisexuales suelen escoger niños menores de 8 años. El pedófilo exclusivo solamente siente atracción por niños (o niñas), mientras que al tipo no exclusivo también le atraen otros adultos.

Los individuos pueden limitar sus actividades a sus propios hijos o a los familiares cercanos (incesto) o pueden hacer víctimas a niños de otras familias. Algunas personas con este trastorno usan la fuerza o amenazan a los niños o a sus mascotas para impedir que les descubran. La evolución de la pedofilia es hacia la cronicidad; puede complicarse con consumo abusivo o dependencia de drogas, depresión, conflictos conyugales o trastorno de personalidad antisocial.

Los abusos sexuales con niños suponen una considerable proporción de los delitos sexuales denunciados. El índice de recidivas de los pedófilos homosexuales oscila entre el 13 y el 28% de los casos descubiertos (aproximadamente el doble de los que prefieren al otro sexo) y va en segundo lugar después del exhibicionismo.

Siguiente: EXHIBICIONISMO | Ir a: EXHIBICIONISMO
Anterior: Fetichismo transvestista | Ir a: Fetichismo transvestista
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


EXHIBICIONISMO

Ir a: PEDOFILIA Ir a: PARAFILIAS Ir a: VOYEURISMO
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» EXHIBICIONISMO
EXHIBICIONISMO

Exposición de los propios genitales a una persona extraña para conseguir excitarse sexualmente.

Algunas veces el exhibicionista (generalmente varón) se masturba durante la exposición (o mientras lo imagina). El individuo puede ser consciente del deseo de sorprender o asustar al observador involuntario. La víctima casi siempre es una mujer adulta o un niño. Generalmente no existe ningún intento de actividad sexual real con la otra persona. La edad de comienzo de este trastorno suele situarse a mitad de la veintena; es raro que el primer acto exhibicionista tenga lugar en la preadolescencia o a mediana edad. Los exhibicionistas representan el 30% de los varones detenidos por conducta sexual delictiva. Los individuos con este trastorno presentan el índice más elevado de recidivas de todos los delincuentes sexuales: aproximadamente del 20 al 50% son detenidos más de una vez. La mayor parte de los exhibicionistas son personas casadas, cuyo matrimonio sufre alteraciones por la mala adaptación social y la frecuente existencia de disfunciones sexuales. Son muy pocas las mujeres con este trastorno, pero la sociedad tolera ciertas tendencias exhibicionistas femeninas a través de los medios de comunicación y ciertos lugares de diversión. Hay un dicho popular que afirma: "La mujer lo enseña todo menos los genitales, el hombre nada más que eso".

Siguiente: VOYEURISMO | Ir a: VOYEURISMO
Anterior: PEDOFILIA | Ir a: PEDOFILIA
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


VOYEURISMO

Ir a: EXHIBICIONISMO Ir a: PARAFILIAS Ir a: MASOQUISMO SEXUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» VOYEURISMO
VOYEURISMO

Trastorno consistente en observar ocultamente a personas, por lo general desconocidas, cuando están desnudas, desnudándose o en plena actividad sexual. El acto de mirar se efectúa para obtener una excitación sexual.

El inicio del comportamiento voyeurístico suele tener lugar en la adolescencia o al comienzo de la vida adulta. El voyeurismo de los adolescentes se contempla con mayor indulgencia y pocos de ellos son detenidos por su conducta. La característica esencial del trastorno es la de gastar un tiempo considerable, de forma reiterada, en buscar oportunidades de mirar. En su presentación más grave toda la actividad sexual de la persona está restringida a la práctica del voyeurismo. El individuo suele alcanzar el orgasmo masturbándose durante o después de la actividad voyeurística y no suele buscar contacto sexual con las personas observadas. Hay que diferenciar este trastorno de la curiosidad sexual normal que puede darse entre personas conocidas.

Siguiente: MASOQUISMO SEXUAL | Ir a: MASOQUISMO SEXUAL
Anterior: EXHIBICIONISMO | Ir a: EXHIBICIONISMO
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


MASOQUISMO SEXUAL

Ir a: VOYEURISMO Ir a: PARAFILIAS Ir a: SADISMO SEXUAL
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» MASOQUISMO SEXUAL
MASOQUISMO SEXUAL

Consiste en prestarse voluntariamente, con el fin de lograr excitación sexual, a actividades en que se es humillado, golpeado, atado o violado.

Las fantasías masoquistas suelen iniciarse durante la infancia, pero los actos reales con parejas tienen lugar al comienzo de la vida adulta. Tanto las fantasías como el comportamiento sadomasoquista de carácter sexual, con pleno consentimiento, son muy corrientes entre adultos. La actividad masoquista tiende a ritualizarse y a adoptar una evolución crónica. La mayoría de los individuos se limitan a poner en acción sus fantasías, sabiendo los participantes que se trata de un juego, en el que se evita cuidadosamente hacer daño o humillar realmente al otro. Sin embargo, algunas personas masoquistas van aumentando con el paso del tiempo la seriedad de sus prácticas, pudiendo llegar a lesiones graves o incluso a la muerte.

La actividad de tipo masoquista puede ser una simple preferencia o bien el único modo de lograr excitación sexual. Hay personas que efectúan sus fantasías masoquistas en solitario (p. ej., se atan, se perforan la piel, se aplican descargas eléctricas o se producen quemaduras a sí mismos), mientras que otras buscan una pareja, que puede ser un sádico sexual. Las prácticas masoquistas con un compañero consisten en ser atado, vendarse los ojos, ser flagelado, dejar que le orinen y defequen encima, ser obligado a vestir ropas del otro sexo o simular que le violan. Una variante especialmente peligrosa es provocarse una asfixia parcial (hipoxifilia) con fines autoeróticos, para lo que la persona utiliza ligaduras, un lazo corredizo o una bolsa de plástico para inducir una hipoxia cerebral relativa hasta el acmé del orgasmo. Para aumentar la hipoxia cerebral también puede recurrirse a la inhalación de nitritos volátiles ("poppers"). El objetivo de todo ello es potenciar la sensación orgásmica, pero el resultado en ocasiones es la muerte accidental.

Siguiente: SADISMO SEXUAL | Ir a: SADISMO SEXUAL
Anterior: VOYEURISMO | Ir a: VOYEURISMO
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


SADISMO SEXUAL

Ir a: MASOQUISMO SEXUAL Ir a: PARAFILIAS Ir a: CAPITULO 193
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
° PARAFILIAS
» SADISMO SEXUAL
SADISMO SEXUAL

La característica esencial del sadismo sexual implica actos en los que el sufrimiento físico o psicológico (incluyendo la humillación y el terror) de la víctima es sexualmente excitante y conduce al orgasmo.

Este trastorno suele iniciarse al principio de la vida adulta, aunque ya durante la infancia puede haber fantasías sádicas. Generalmente la persona tiene fantasías insistentes y recurrentes en que se produce excitación sexual haciendo sufrir a la pareja. El diagnóstico está justificado al margen de que el compañero sexual consienta o no. Hay que diferenciar el sadismo de expresiones menores de agresividad dentro de una actividad sexual normalizada. En el extremo del espectro el sadismo sexual puede llegar a la violación brutal o la tortura de la víctima. Aún más extrema sería la conducta del asesino lujurioso, a quien la muerte de su víctima le produce excitación sexual.

En ocasiones hay que distinguir el sadismo sexual de la violación, donde, en cualquier caso, se da una compleja amalgama de sexo y poder aplicados a la víctima. Se diagnostica sadismo sexual en menos del 10% de los violadores, aunque para muchos de ellos forzar a una persona a mantener relaciones sexuales aumenta su excitación sexual. No obstante, infligir sufrimiento a la víctima no es la motivación de la mayoría de los violadores, cuya excitación sexual no aumenta con el dolor de aquélla.

El sadismo sexual tiende a ser crónico. Cuando la persona lo ejerce sin el consentimiento de las víctimas constituye una obvia actividad criminal, que probablemente continuará hasta la detención del sádico. El sadismo sexual es particularmente peligroso cuando se asocia a un trastorno de personalidad antisocial (v. cap. 191 [image] ).

Siguiente: CAPITULO 193 | Ir a: CAPITULO 193
Anterior: MASOQUISMO SEXUAL | Ir a: MASOQUISMO SEXUAL
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SADISMO SEXUAL en CAPITULO 192 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 193. ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
193 / ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS

Hablando en términos de coste personal y económico, la esquizofrenia se ha descrito como una de las peores enfermedades que afligen a la humanidad. La esquizofrenia y los trastornos asociados que se describen en este capítulo (trastorno psicótico breve, trastorno esquizofreniforme, trastorno esquizoafectivo y trastorno delirante) se caracterizan por la presencia de síntomas psicóticos, desorganización del pensamiento, así como de lenguaje y comportamiento extraños e inadecuados. Típicamente estos trastornos afectan a pacientes al final de la adolescencia o al comienzo de la edad adulta; a menudo duran toda la vida. El trastorno esquizotípico de la personalidad puede tener características comunes con la esquizofrenia (p. ej., ideación paranoide, pensamiento mágico, evitación social, forma de hablar imprecisa y con divagaciones), pero generalmente no son lo bastante graves para cumplir los criterios de psicosis.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA
› ESQUIZOFRENIA
- Etiología
- Síntomas y signos
- Tipos de esquizofrenia
- Diagnóstico
- Historia natural
- Pronóstico
- Tratamiento
› TRASTORNO PSICÓTICO BREVE
› TRASTORNO ESQUIZOFRENIFORME
› TRASTORNO ESQUIZOAFECTIVO
› TRASTORNO DELIRANTE
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: SADISMO SEXUAL en CAPITULO 192 | Ir a: SADISMO SEXUAL en CAPITULO 192
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


ESQUIZOFRENIA

Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS Ir a: Etiología
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
ESQUIZOFRENIA

Es un trastorno mental corriente y grave caracterizado por la pérdida de contacto con la realidad (psicosis), presencia de alucinaciones (percepciones falsas), ideas delirantes (concepciones erróneas), pensamiento anormal, aplanamiento afectivo (restricción de la gama de emociones), abulia y deterioro de la actividad social y laboral del individuo.

La prevalencia de la esquizofrenia en el mundo parece ser del 1%, aunque hay bolsas con índices mayores o menores de prevalencia. En Estados Unidos los pacientes con esquizofrenia ocupan cerca de 1/4 de todas las camas hospitalarias y representan aproximadamente el 20% de los días de incapacidad laboral a cargo de la Seguridad Social. La prevalencia de la esquizofrenia es mayor que la de la enfermedad de Alzheimer, la diabetes o la esclerosis múltiple.

Parece incidir más en las clases socioeconómicas más bajas de áreas urbanas, quizá porque sus efectos discapacitantes conducen al desempleo y la pobreza. Por otro lado, la mayor prevalencia entre personas solteras puede ser reflejo del efecto de la enfermedad o sus precursores sobre la actividad social. La prevalencia es similar para hombres y mujeres. La edad álgida de comienzo se sitúa entre los 18 y los 25 años en hombres y los 26 a 45 en las mujeres. Sin embargo, no es infrecuente el inicio de la enfermedad durante la infancia, principios de la adolescencia o últimas fases de la vida (v. cap. 274 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Tipos de esquizofrenia
- Diagnóstico
- Historia natural
- Pronóstico
- Tratamiento

Inicio de: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS | Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS


ESQUIZOFRENIA, Etiología

Ir a: ESQUIZOFRENIA Ir a: Síntomas y signos en ESQUIZOFRENIA
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Etiología

Se ignora la causa específica de la esquizofrenia, aunque se sabe que tiene una base biológica. La explicación más ampliamente aceptada es el modelo de vulnerabilidad ante el estrés, según el cual la esquizofrenia acontece en personas con una susceptibilidad de base neurológica.

El inicio, la remisión y la recurrencia de esta enfermedad han sido considerados como productos de la interacción entre esta vulnerabilidad y factores estresantes ambientales.

La vulnerabilidad a la esquizofrenia puede incluir una predisposición genética, complicaciones intrauterinas, en el momento del nacimiento o posnatales, o bien infecciones virales del SNC. La exposición materna a situaciones de hambruna, influenza durante el segundo trimestre del embarazo e incompatibilidad Rh en un embarazo posterior se asocian a aumento del riesgo de esquizofrenia en los hijos.

Se han propuesto muchos indicadores de vulnerabilidad, clínicos y experimentales, pero ninguno de ellos se da siempre en todos los casos. Posibles indicadores de vulnerabilidad serían un déficit psicofisiológico para el procesamiento de la información y para la atención, junto con inhibición sensorial. En términos psicológicos y de comportamiento, la vulnerabilidad puede reflejarse por alteración de la competitivad a nivel social, desorganización cognitiva o distorsiones perceptivas, disminución de la capacidad de experimentar placer y otras deficiencias en los mecanismos generales de adaptación. Estos rasgos, sobre todo si son acusados, pueden deteriorar la actividad social, académica y laboral de personas vulnerables antes de que se inicien los síntomas de esquizofrenia en sí mismos. Estos factores discapacitantes a menudo limitan la recuperación funcional una vez que el trastorno ya se ha declarado.

La mayoría de las personas con esquizofrenia carecen de antecedentes familiares, pero sin embargo se han invocado los factores genéticos en su etiología. Los individuos con algún pariente en primer grado afectado de esquizofrenia tienen aproximadamente un 15% de riesgo de padecer la enfermedad, en comparación con el 1% de riesgo en la población general. En gemelos monocigóticos, si uno de ellos es esquizofrénico el otro tiene más del 50% de probabilidades de enfermar. Ciertas pruebas neurológicas y neuropsiquiátricas a menudo indican que entre pacientes con esquizofrenia se da más frecuentemente que en la población general la presencia de anormalidades en el seguimiento ocular, peores resultados en los tests cognitivos y de atención y deficiencia en la transmisión de estímulos sensoriales. Estos indicadores psicofisiológicos también pueden darse en familiares en primer grado de personas con esquizofrenia y tal vez indiquen vulnerabilidad antes del comienzo franco de la enfermedad.

Son diversos los factores de estrés ambiental que pueden desencadenar la aparición o recidiva de los síntomas en personas susceptibles. Como ejemplos, cabe citar acontecimientos vitales estresantes como el final de una relación o dejar el hogar para ir al servicio militar, incorporarse a un nuevo empleo o universidad, así como factores de estrés biológicos como el consumo abusivo de sustancias. Las tensiones en las relaciones familiares pueden ser tanto causa como consecuencia de frecuentes exacerbaciones de la enfermedad. En el apartado dedicado al tratamiento (v. más adelante) se describen los factores de protección que pueden mitigar el efecto del estrés sobre la aparición o exacerbación de los síntomas.

Siguiente: Síntomas y signos en ESQUIZOFRENIA | Ir a: Síntomas y signos en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Síntomas y signos

Ir a: Etiología en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: Tipos de esquizofrenia en ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Síntomas y signos

Los síntomas de la esquizofrenia son variables en tipo y gravedad. Por lo general se agrupan en dos categorías: positivos y negativos (por déficit). Los síntomas positivos se caracterizan por exceso o distorsión de las funciones normales; los síntomas negativos, por la disminución o pérdida de aquéllas. Los pacientes pueden presentar síntomas de un tipo o de ambos.

Los síntomas positivos se dividen a su vez en 1) delirios y alucinaciones y 2) pensamiento desorganizado y comportamiento extraño. Los delirios y las alucinaciones a veces se consideran como los elementos psicóticos de la esquizofrenia. El delirio consiste en una creencia errónea por una mala interpretación de la realidad. En el de tipo persecutorio, el paciente cree que le siguen, le acosan, conspiran en su contra o le espían. El delirio de referencia lleva a pensar a la persona que ciertos pasajes de libros, periódicos, letras de canciones u otros mensajes del entorno están dirigidos específicamente a ella. Puede haber también ideas delirantes de robo o de imposición del pensamiento: el individuo cree que los demás pueden leer su mente, que sus pensamientos están siendo transmitidos a otras personas o que fuerzas ajenas a él están imponiéndole pensamientos e impulsos. Puede haber alucinaciones de cualquier modalidad sensorial (auditivas, olfatorias, gustatorias o táctiles), aunque las auditivas son con mucho las más frecuentes y características de la esquizofrenia. El paciente oye voces que hacen comentarios sobre su comportamiento, conversan unas con otras o emiten críticas y juicios severos sobre él mismo.

Los trastornos del pensamiento y el comportamiento extraño constituyen el grupo de síntomas positivos de desorganización. La desorganización del pensamiento se manifiesta fundamentalmente por un habla inconexa, con saltos de un tema a otro y sin objetivo aparente. El grado de desorganización del lenguaje puede ir desde lo leve hasta lo incoherente e incomprensible. El comportamiento extraño comprende desde las tonterías infantiloides hasta la agitación, pasando por la falta de higiene y una conducta inadecuada al contexto. Una forma extrema es el comportamiento motor catatónico, con rigidez postural, resistencia a los intentos de ser movido o actividad motora excesiva sin propósito ni estímulo provocador.

Los síntomas negativos (por déficit) consisten en aplanamiento afectivo, alogia (pobreza del habla), anhedonia y ausencia de sociabilidad. El aplanamiento afectivo se caracteriza por la inmovilidad y la falta de respuesta en la expresión facial del sujeto, el contacto visual pobre y la reducción del lenguaje corporal. La alogia o pobreza del habla se manifiesta por réplicas breves, lacónicas y que producen la sensación de vacío interior. La anhedonia (disminución de la capacidad para experimentar placer) se puede manifestar por una falta de interés por las cosas y por consumir un tiempo considerable en actividades carentes de propósito. La ausencia de sociabilidad se refiere a la falta de interés por las relaciones interpersonales. Los síntomas negativos con frecuencia se asocian a una pérdida general de motivación y una disminución del sentimiento de tener objetivos.

En algunos pacientes con esquizofrenia se presenta una reducción de la capacidad cognitiva, con alteración de la atención, del pensamiento abstracto y de la capacidad para resolver problemas. La gravedad de la afectación cognitiva es uno de los principales factores causantes de la incapacidad global de estos enfermos.

Los síntomas de la esquizofrenia típicamente acaban por producir un deterioro funcional en todas las actividades del individuo, interfiriendo notablemente en el trabajo, las relaciones sociales y el cuidado de uno mismo. Como consecuencia, es habitual que surjan situaciones de pérdida de empleo, aislamiento social, relaciones familiares deterioradas y disminución de la calidad de vida.

Siguiente: Tipos de esquizofrenia en ESQUIZOFRENIA | Ir a: Tipos de esquizofrenia en ESQUIZOFRENIA
Anterior: Etiología en ESQUIZOFRENIA | Ir a: Etiología en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Tipos de esquizofrenia

Ir a: Síntomas y signos en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: Diagnóstico en ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Tipos de esquizofrenia

Algunos investigadores consideran la esquizofrenia como un trastorno único; otros, por el contrario, creen que se trata de un síndrome que incluye numerosos cuadros nosológicos. La clasificación clásica de los pacientes con esquizofrenia en grupos uniformes es: tipo paranoide, tipo desorganizado (hebefrenia), tipo catatónico y tipo indiferenciado. La esquizofrenia paranoide se caracteriza por la presencia de ideas delirantes o alucinaciones auditivas, con conservación relativa de la capacidad cognoscitiva, la afectividad y el lenguaje. La esquizofrenia desorganizada se caracteriza por lenguaje y comportamiento desorganizados y afectividad aplanada o inapropiada. En la esquizofrenia catatónica predominan los síntomas físicos, que pueden incluir inmovilidad, actividad motora excesiva y adopción de posturas extrañas. En la esquizofrenia indiferenciada se observa una mezcla de síntomas. Entre todos estos tipos, los pacientes esquizofrénicos de tipo paranoide están menos discapacitados y suelen responder mejor al tratamiento.

La esquizofrenia también puede clasificarse basándose en la presencia e intensidad de síntomas negativos, tales como aplanamiento afectivo, falta de motivación y menor sentimiento de tener objetivos y sentido. Los pacientes pertenecientes al denominado subtipo de déficit tienen síntomas negativos prominentes, no atribuibles a otros factores, como depresión, ansiedad, entorno hipoestimulante y efectos secundarios de los fármacos. Este tipo de pacientes suelen estar más deteriorados, tienen peor pronóstico y son más resistentes al tratamiento que los del subtipo no deficitario, que pueden presentar delirio, alucinaciones y trastornos del pensamiento, pero están relativamente libres de síntomas negativos.

En una misma persona puede haber cambios de un tipo a otro con el paso del tiempo, generalmente de la forma paranoide a la desorganizada o indiferenciada, o del tipo no deficitario al que muestra déficit.

Siguiente: Diagnóstico en ESQUIZOFRENIA | Ir a: Diagnóstico en ESQUIZOFRENIA
Anterior: Síntomas y signos en ESQUIZOFRENIA | Ir a: Síntomas y signos en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Diagnóstico

Ir a: Tipos de esquizofrenia en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: Historia natural en ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Diagnóstico

No hay ninguna prueba patognomónica de la esquizofrenia. El diagnóstico se basa en la evaluación global del historial clínico, los síntomas y los signos. La información recabada a partir de fuentes auxiliares, como familiares, amigos y profesores, a menudo es importante para establecer la cronología del comienzo de la enfermedad. Conforme al Diagnostic and Statistical Manual of Mental Disorders, 4.ª; edición (DSM-IV), el criterio fundamental (criterio A) para el diagnóstico de esquizofrenia es la presencia de dos o más síntomas típicos (delirio, alucinaciones, lenguaje desorganizado, comportamiento desorganizado, síntomas negativos) durante una parte significativa de un período de 1 mes; además deben persistir síntomas prodrómicos o residuales de la enfermedad, con alteración de una o más áreas de la actividad social, laboral o del cuidado de uno mismo, durante un período de 6 meses, incluyendo al menos 1 mes de síntomas que cumplan el criterio A.

Antes del diagnóstico deben descartarse los trastornos psicóticos debidos a enfermedades físicas o provocados por consumo abusivo de sustancias y los trastornos primarios del estado de ánimo con rasgos psicóticos. Por otro lado, las pruebas de laboratorio ayudan a descartar posibles enfermedades médicas, de tipo neurológico o endocrino, que podrían hacer su presentación en forma de psicosis (p. ej., deficiencias de vitaminas, tirotoxicosis o desequilibrio hidroelectrolítico).

Mediante resonancia magnética o tomografía computadorizada es posible observar en pacientes con esquizofrenia anomalías estructurales del cerebro, que les son comunes en cuanto a grupo, pero no son bastante específicas como para tener valor diagnóstico individualmente. En general, las anomalías de la zona superior y medial del lóbulo temporal están relacionadas con síntomas positivos, mientras que las ubicadas en la corteza frontal y en el sistema ventricular tienen que ver con síntomas negativos. En los estudios funcionales del cerebro realizados en pacientes esquizofrénicos se observa una disminución del consumo de glucosa y oxígeno en las regiones de la corteza prefrontal y mesolímbica, asociada a síntomas negativos y alteración de las funciones cognitivas.

Siguiente: Historia natural en ESQUIZOFRENIA | Ir a: Historia natural en ESQUIZOFRENIA
Anterior: Tipos de esquizofrenia en ESQUIZOFRENIA | Ir a: Tipos de esquizofrenia en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Historia natural

Ir a: Diagnóstico en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: Pronóstico en ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Historia natural

La susceptibilidad a padecer esquizofrenia puede manifestarse antes del comienzo de la enfermedad en forma de una deterioro general de las capacidades del sujeto, pobreza en las relaciones sociales, comportamiento raro y excéntrico, aislamiento y retraimiento. El inicio de la esquizofrenia puede ser repentino (en el plazo de días o semanas) o bien lento e insidioso (a lo largo de años).

La historia natural de la esquizofrenia se puede describir en una secuencia de varias fases. En la fase previa a la enfermedad pueden detectarse los factores de riesgo y la susceptibilidad a padecerla. En la fase de pródromos, antes de la manifestación franca de esquizofrenia, aparecen signos y síntomas subclínicos, tales como retraimiento, irritabilidad, suspicacia y desorganización, indicativos de la proximidad de la descompensación. En su fase temprana se llega al diagnóstico de esquizofrenia por la aparición de síntomas positivos, síntomas de déficit y un deterioro funcional general. En la fase intermedia los períodos sintomáticos pueden cursar en forma de episodios (con claras exacerbaciones y remisiones) o de manera continua (sin remisiones detectables), a la vez que empeoran los déficit funcionales. En la última fase puede estar ya establecido el patrón de la enfermedad, con un grado estabilizado de discapacitación, o bien pueden manifestarse mejorías tardías.

De los pacientes que tienen un episodio de esquizofrenia, del 60 al 70% acaban por hacer recidivas. La evolución puede ser continua o intermitente. Durante los primeros 5 años de enfermedad puede haber un deterioro progresivo de las actividades sociales y laborales del individuo, además de un paulatino abandono de los cuidados de sí mismo, los síntomas negativos pueden aumentar en intensidad y haber un declive de la capacidad cognoscitiva, sobre todo en pacientes con esquizofrenia de tipo deficitario. En consecuencia, el grado de discapacitación tiende a alcanzar una meseta. Hay pruebas de que la enfermedad se agrava hacia el final de la vida, especialmente en las mujeres. En pacientes con graves síntomas negativos e importante deterioro cognitivo pueden darse alteraciones de los movimientos espontáneos, aunque no consuman fármacos antipsicóticos.

La esquizofrenia se vincula a un 10% de riesgo de suicidio (v. cap. 190 [image] ); de hecho, éste representa la principal causa de muerte de las personas con esquizofrenia y, en cualquier caso, la enfermedad reduce la expectativa de vida en 10 años por término medio. Los pacientes con esquizofrenia de tipo paranoide de comienzo tardío y buen funcionamiento previo a la enfermedad, al mismo tiempo que tienen el mejor pronóstico de recuperación también presentan el mayor riesgo de suicidio. Como estos pacientes conservan la capacidad de experimentar pena y angustia, pueden ser más proclives a actuar a la desesperada, apoyándose en el reconocimiento realista de las consecuencias de su enfermedad.

La esquizofrenia supone un factor de riesgo relativamente modesto de comportamiento violento, en un grado mucho menor que el atribuible al consumo abusivo de sustancias. Las amenazas y los leves estallidos de agresividad son mucho más frecuentes que una conducta realmente peligrosa, que sí puede darse cuando el paciente obedece las instrucciones de sus alucinaciones auditivas o se defiende del ataque de un perseguidor imaginario. En muy raras ocasiones una persona gravemente deprimida, aislada y paranoide, puede atacar o incluso asesinar a alguien a quien percibe como el origen de sus conflictos (p. ej., una figura de autoridad, una persona famosa, su propia esposa). Los pacientes con esquizofrenia pueden irrumpir de forma amenazante y violenta en un servicio de urgencias, con la finalidad de conseguir comida, refugio o asistencia médica o psiquiátrica. En la evaluación y el tratamiento de estos pacientes debe medirse cuidadosamente el riesgo de peligrosidad y suicidio.

Siguiente: Pronóstico en ESQUIZOFRENIA | Ir a: Pronóstico en ESQUIZOFRENIA
Anterior: Diagnóstico en ESQUIZOFRENIA | Ir a: Diagnóstico en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Pronóstico

Ir a: Historia natural en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: Tratamiento en ESQUIZOFRENIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento
Pronóstico

Durante un período de 1 año, el pronóstico está íntimamente ligado al cumplimiento del tratamiento con psicofármacos; para períodos de tiempo más largos, el pronóstico es variable. En conjunto, 1/3 de los pacientes mejoran de forma notable y duradera; otro tercio mejora algo, con recaídas intermitentes y deterioro residual; por último, 1/3 sufre una grave incapacitación permanente. Son factores de buen pronóstico los siguientes: existencia de una capacidad funcional aceptable antes de la enfermedad, comienzo tardío y/o repentino, antecedentes familiares de trastornos del estado de ánimo en lugar de esquizofrenia, alteración cognitiva mínima y tipo de esquizofrenia paranoide o no deficitaria. Por el contrario, apuntan a un mal pronóstico: la edad de comienzo temprana, la pobreza funcional previa a la enfermedad, la historia familiar de esquizofrenia y el diagnóstico de tipo desorganizado o deficitario con muchos síntomas negativos. Los hombres tienen peor pronóstico que las mujeres; éstas responden mejor al tratamiento con fármacos antipsicóticos.

La esquizofrenia puede presentarse junto con otros trastornos mentales; cuando se asocia a intensos síntomas obsesivo-compulsivos (v. Trastorno obsesivo-compulsivo, cap. 187 [image] ) tiene un pronóstico especialmente desfavorable; si se presenta junto a síntomas de trastorno de personalidad borderline (v. cap. 191 [image] ) el pronóstico es mejor.

El consumo abusivo de sustancias es un problema significativo en el 50% de los pacientes esquizofrénicos. Por otro lado, el consumo simultáneo de drogas es un factor de mal pronóstico y puede llevar al incumplimiento del tratamiento, la reiteración de las recaídas, los reingresos hospitalarios frecuentes, el deterioro funcional y la pérdida de apoyo social, hasta llegar a ser un vagabundo.

Siguiente: Tratamiento en ESQUIZOFRENIA | Ir a: Tratamiento en ESQUIZOFRENIA
Anterior: Historia natural en ESQUIZOFRENIA | Ir a: Historia natural en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


ESQUIZOFRENIA, Tratamiento

Ir a: Pronóstico en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Ir a: TRASTORNO PSICÓTICO BREVE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» ESQUIZOFRENIA
Etiología Síntomas y signos Tipos de esquizofrenia Diagnóstico Historia natural Pronóstico Tratamiento

Puntos clave:
[- Medicamentos antipsicóticos -- Servicios de rehabilitación y apoyo comunitarios -- Psicoterapia -]
Tratamiento

Los síntomas de esquizofrenia suelen aparecer, por término medio, de 12 a 24 meses antes de que el paciente llegue a la consulta médica. El período de tiempo entre el comienzo de los síntomas psicóticos y el primer tratamiento, es decir, la duración de la psicosis no tratada, tiene relación con la rapidez y calidad de la respuesta y la gravedad de los síntomas negativos. Cuando el tratamiento se inicia precozmente los pacientes tienden a responder mejor y más deprisa. Sin medicación antipsicótica profiláctica, del 70 al 80% de los pacientes que han tenido un episodio de esquizofrenia vuelven a sufrir una recaída en los 12 meses siguientes. La medicación antipsicótica profiláctica continuada puede reducir las recidivas a un índice del 30% aproximadamente.

Los objetivos generales del tratamiento son reducir la gravedad de los síntomas psicóticos, prevenir las recidivas de episodios sintomáticos y el consiguiente deterioro funcional y ayudar al paciente a alcanzar un grado óptimo de actividad dentro de lo posible. Los principales elementos del tratamiento son los fármacos antipsicóticos, la rehabilitación mediante servicios de apoyo comunitarios y la psicoterapia.

Volver a puntos clave Medicamentos antipsicóticos. Entre los fármacos antipsicóticos convencionales (neurolépticos) se encuentran la clorpromazina, la flufenazina, el haloperidol, la loxapina, la mesoridazina, la molindona, la perfenazina, la pimozida, la tioridazina, el tiotixeno y la trifluoperazina (v. tabla 193-1 [image] ). Estos medicamentos se caracterizan por su afinidad por los receptores dopaminérgicos 2; se clasifican como de potencia alta, intermedia y baja. La forma de presentación varía según los diversos fármacos: tabletas, líquido y preparados para administración i.m. de acción corta o prolongada. La elección de uno u otro medicamento se basa en los efectos secundarios, la vía de administración requerida y la respuesta previa del paciente a ese medicamento.

Hay dos medicamentos antipsicóticos convencionales disponibles como preparados depot de acción prolongada (v. tabla 193-2 [image] ), especialmente útiles para evitar el incumplimiento de la pauta de tratamiento, causa frecuente de exacerbación de síntomas y de falta de respuesta a la farmacoterapia; dichos medicamentos también ayudan en el caso de pacientes que no pueden tomar la medicación diaria por vía oral.

Los medicamentos antipsicóticos convencionales provocan efectos secundarios como sedación, distonía y rigidez muscular, temblor, elevación del nivel de prolactina y aumento de peso (para el tratamiento de los efectos secundarios, v. tabla 194-2 [image] ). La acatisia (inquietud motora) es un efecto secundario especialmente desagradable, que suele hacer que el paciente hospitalario rechace el tratamiento o no lo siga. Estos fármacos también pueden provocar discinesia tardía, un trastorno del movimiento consistente en fruncir involuntariamente los labios y mover la lengua y/o temblores de los brazos y las piernas. La incidencia de la discinesia tardía es del 5% aproximadamente por cada año de exposición al medicamento en pacientes que consumen fármacos antipsicóticos convencionales. En cerca del 2% de los casos, la discinesia desfigura de forma notable. Debido a este efecto secundario hay que evaluar cada 6 meses a los pacientes que llevan tratamiento de mantenimiento de larga duración; para ello puede utilizarse la Escala de movimientos involuntarios anormales (v. tabla 193-3 [image] ). El síndrome neuroléptico maligno, efecto secundario infrecuente pero potencialmente fatal, se caracteriza por la presencia de rigidez, fiebre, inestabilidad autonómica y elevación de la creatinín-fosfocinasa (v. también Urgencias que requieren un tratamiento farmacológico más global en el cap. 194 [image] ).

Cerca del 30% de los pacientes con esquizofrenia no responden a los fármacos antipsicóticos convencionales (tratamiento refractario), pero puede que sí lo hagan a otros antipsicóticos atípicos. Estos últimos medicamentos tienen las siguientes propiedades: alivian los síntomas positivos, mejoran los negativos en mayor grado que los antipsicóticos convencionales, pueden mejorar los déficit cognitivos, son más eficaces para la esquizofrenia refractaria, es menos probable que causen efectos secundarios extrapiramidales (motores), tienen menos riesgo de discinesia tardía y no producen elevación de la prolactina o es muy pequeña.

Los fármacos antipsicóticos atípicos pueden tener afinidad selectiva por áreas cerebrales responsables de los síntomas de esquizofrenia y menor afinidad por otras áreas asociadas a síntomas motores y a elevación de la prolactina. Actúan sobre otros sistemas de neurotransmisores, incluido el de la serotonina, o tienen afinidad selectiva por tipos específicos de receptores de dopamina.

La clozapina, el primer fármaco antipsicótico atípico comercializado en Estados Unidos, es eficaz en el 50% de los pacientes resistentes a los medicamentos convencionales. La clozapina reduce los síntomas negativos, produce pocos efectos secundarios o ninguno y no provoca discinesia tardía, aunque puede tener otros efectos, como sedación, hipotensión, taquicardia, aumento de peso y aumento de la salivación. También puede producir convulsiones en función de la dosis. Su efecto secundario más grave es la agranulocitosis, que puede darse en cerca del 1% de los pacientes. En consecuencia, hay que hacer frecuentes recuentos de glóbulos blancos en sangre. La clozapina suele reservarse para pacientes que han respondido mal a otros medicamentos.

Los fármacos antipsicóticos atípicos más recientes (v. tabla 193-4 [image] ) ya comercializados o que pronto lo estarán son: risperidona, olanzapina, quetiapina, sertindole y ziprasidona. En la mayoría de los pacientes esquizofrénicos estos fármacos son más eficaces y tienen menos efectos secundarios que los antipsicóticos convencionales. Proporcionan muchos de los beneficios de la clozapina sin el riesgo de agranulocitosis, y generalmente son preferibles a los antipsicóticos convencionales para tratar episodios agudos y para prevenir las recidivas. Los antipsicóticos más recientes tienen una eficacia similar entre ellos, pero se diferencian en los efectos secundarios, de forma que la elección de uno u otro se basa en la respuesta del paciente y la vulnerabilidad a los efectos secundarios específicos. Para evaluar la eficacia suele hacer falta una prueba de 4 a 8 sem. Para el tratamiento de mantenimiento se utiliza la menor dosis útil para prevenir los síntomas.

Volver a puntos clave Servicios de rehabilitación y apoyo comunitarios. Los programas de rehabilitación profesional y de entrenamiento en habilidades sociales ayudan a muchos pacientes a desarrollar su trabajo, hacer compras, cuidar de sí mismos, llevar una casa, reunirse con otras personas y trabajar en colaboración con los profesionales de la salud. Puede ser especialmente útil la promoción de empleo, consistente en proporcionar al paciente un puesto de trabajo en un entorno competitivo con un supervisor laboral, que contribuya a la adaptación al trabajo y sea un intermediario en la comunicación con los demás empleados, además de ayudar a resolver los problemas.

Los servicios de apoyo capacitan a muchos pacientes con esquizofrenia para integrarse en la comunidad. Algunos pacientes pueden necesitar vivir en pisos tutelados, donde una persona cualificada se encarga de asegurar el cumplimiento del tratamiento farmacológico. Los programas están organizados en diversos niveles de supervisión y en encuadres de alojamiento diferentes, desde el apoyo las 24 h del día hasta las visitas periódicas al domicilio. Así se promueve la autonomía de los pacientes a la vez que se les brinda la asistencia suficiente para reducir al mínimo las probabilidades de recaída y la necesidad de hospitalización. Los programas comunitarios más enérgicos proporcionan servicios en el hogar del paciente u otro domicilio y se basan en una proporción personal/paciente muy elevada, de forma que el equipo terapéutico aporta todo o casi todo lo necesario para el tratamiento.

La hospitalización o la asistencia en crisis en un hospital alternativo pueden ser necesarias durante las recaídas graves, mientras que el ingreso involuntario puede hacer falta cuando el paciente es peligroso para sí mismo o para los demás. A pesar de la bondad de los servicios de rehabilitación y de apoyo comunitario, un pequeño porcentaje de pacientes requiere asistencia en régimen cerrado por largo tiempo u otras medidas de apoyo, sobre todo los que presentan graves déficit cognitivos y los resistentes a la farmacoterapia.

Volver a puntos clave Psicoterapia. El objetivo de la psicoterapia es establecer una relación de colaboración entre paciente, familia y médico, que enseñe al paciente a comprender y manejar su enfermedad, administrarse los medicamentos prescritos y afrontar el estrés de forma más eficaz.

La calidad de la relación médico-paciente a menudo es un determinante mayor de los resultados del tratamiento. Una forma de abordaje corriente es la combinación de farmacoterapia y psicoterapia, pero existen pocas líneas maestras empíricas al respecto. La psicoterapia más eficaz probablemente sea la orientada a cubrir las necesidades básicas de tipo social del paciente, dar apoyo y educar respecto a la naturaleza de la enfermedad, así como promover actividades adaptativas, todo ello basado en la empatía y la comprensión dinámica de la esquizofrenia. Muchos pacientes necesitan apoyo psicológico empático para adaptarse a lo que a menudo es una enfermedad de por vida, que puede limitar sustancialmente la operatividad personal. En primer lugar es necesario hacer un diseño del tratamiento, enfocado a asegurar el acceso del paciente a las prestaciones necesarias, los equipos de tratamiento oportunos y un alojamiento seguro y asequible, condiciones éstas imprescindibles para abordar otros objetivos terapéuticos.

En el caso de pacientes que viven con su familia, la intervención psicoeducativa puede reducir el índice de recaídas. Ciertos grupos de apoyo y sociedades para la defensa del enfermo proporcionan a las familias la información pertinente para cuidar y apoyar al pariente enfermo, a la vez que actúan como sistemas de lucha legal.

Siguiente: TRASTORNO PSICÓTICO BREVE | Ir a: TRASTORNO PSICÓTICO BREVE
Anterior: Pronóstico en ESQUIZOFRENIA | Ir a: Pronóstico en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA | Ir a: ESQUIZOFRENIA


TRASTORNO PSICÓTICO BREVE

Ir a: Tratamiento en ESQUIZOFRENIA Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS Ir a: TRASTORNO ESQUIZOFRENIFORME
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO PSICÓTICO BREVE
TRASTORNO PSICÓTICO BREVE

Trastorno en que los síntomas psicóticos duran por lo menos 1 d, pero menos de 1 mes, y el sujeto acaba recuperando por completo el nivel previo de actividad.

Es un tipo de trastorno infrecuente. Los trastornos de personalidad previos (p. ej., paranoide, histriónico, narcisista, esquizotípico y borderline) son factores predisponentes. El trastorno puede ser desencadenado por un factor de estrés mayor, por ejemplo, la pérdida de un ser querido. Al menos debe haber un síntoma psicótico: delirio, alucinaciones, lenguaje desorganizado o comportamiento gravemente desorganizado o catatónico. No se hace el diagnóstico de este trastorno cuando los síntomas se justifican mejor por la presencia de trastorno psicótico del estado de ánimo, un trastorno esquizoafectivo, esquizofrenia, una enfermedad orgánica o los efectos fisiológicos de alguna sustancia, ya sea un fármaco o una droga ilegal. El tratamiento es similar al de la exacerbación aguda de la esquizofrenia; puede ser necesaria la supervisión y el tratamiento a corto plazo con antipsicóticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNO ESQUIZOFRENIFORME | Ir a: TRASTORNO ESQUIZOFRENIFORME
Anterior: Tratamiento en ESQUIZOFRENIA | Ir a: Tratamiento en ESQUIZOFRENIA
Inicio de: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS | Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS


TRASTORNO ESQUIZOFRENIFORME

Ir a: TRASTORNO PSICÓTICO BREVE Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS Ir a: TRASTORNO ESQUIZOAFECTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO ESQUIZOFRENIFORME
TRASTORNO ESQUIZOFRENIFORME

Es un trastorno en todo idéntico a la esquizofrenia, excepto su duración: 1 mes como mínimo, pero menos de 6 meses.

En el momento de la presentación el diagnóstico no resulta claro. Hay que descartar una psicosis secundaria a consumo abusivo de sustancias o a una enfermedad orgánica. La persistencia de síntomas o la discapacidad durante más de 6 meses sugiere esquizofrenia, pero una psicosis aguda también puede evolucionar hacia un trastorno psicótico del estado de ánimo, como trastorno bipolar o esquizoafectivo. A menudo es necesario mantener al paciente en observación prospectiva antes de establecer el diagnóstico y el tratamiento apropiados.

Está indicado el tratamiento agudo con fármacos antipsicóticos y asistencia psicosocial de apoyo. Una vez resueltos los síntomas se recomienda seguir el tratamiento profiláctico durante 12 meses, y luego reducir la dosis bajo estricto control ante la eventual reaparición de síntomas psicóticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNO ESQUIZOAFECTIVO | Ir a: TRASTORNO ESQUIZOAFECTIVO
Anterior: TRASTORNO PSICÓTICO BREVE | Ir a: TRASTORNO PSICÓTICO BREVE
Inicio de: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS | Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS


TRASTORNO ESQUIZOAFECTIVO

Ir a: TRASTORNO ESQUIZOFRENIFORME Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS Ir a: TRASTORNO DELIRANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO ESQUIZOAFECTIVO
TRASTORNO ESQUIZOAFECTIVO

Trastorno psicótico caracterizado por la presencia de síntomas relacionados con el estado de ánimo (depresión o manía) y síntomas de esquizofrenia.

Para llegar al diagnóstico, los síntomas de alteración del estado de ánimo deben existir durante un período significativo de la duración total de la enfermedad. El diagnóstico diferencial con la esquizofrenia y el trastorno esquizoafectivo puede requerir una observación prospectiva de los síntomas y su forma de evolucionar. El pronóstico es algo mejor que el de la esquizofrenia, pero peor que el de los trastornos del estado de ánimo.

Este trastorno es a menudo discapacitante, por lo que requiere un tratamiento global (incluyendo fármacos, psicoterapia y medidas de apoyo comunitario). Para el tratamiento del tipo bipolar (maníaco) la combinación de antipsicóticos con litio puede ser más eficaz que aquellos solos; en el tipo depresivo, los antipsicóticos suelen combinarse con antidepresivos, aunque el beneficio de esta práctica no se ha confirmado. Los nuevos fármacos antipsicóticos pueden ser más eficaces que los convencionales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNO DELIRANTE | Ir a: TRASTORNO DELIRANTE
Anterior: TRASTORNO ESQUIZOFRENIFORME | Ir a: TRASTORNO ESQUIZOFRENIFORME
Inicio de: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS | Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS


TRASTORNO DELIRANTE

Ir a: TRASTORNO ESQUIZOAFECTIVO Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS Ir a: Síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO DELIRANTE
TRASTORNO DELIRANTE

La característica central del trastorno delirante (antes denominado trastorno paranoide) es la presencia de una o más ideas delirantes que persisten al menos durante 1 mes. Dichas ideas tienden a ser "no extrañas" (al revés que en la esquizofrenia), en el sentido de que se trata de situaciones que podrían darse realmente (p. ej., ser perseguido, envenenado, infectado, amado en secreto o engañado por el cónyuge o amante).

En contraste con la esquizofrenia, este trastorno es relativamente infrecuente. Suele iniciarse en edades medias o avanzadas. Excepto por la consecuencia directa de las ideas delirantes, la actividad psicosocial no está significativamente deteriorada como ocurre en la esquizofrenia.

Este trastorno puede clasificarse en diversos tipos según el tema delirante que predomine. En el tipo erotomaníaco el individuo cree que otra persona está enamorada de él, de forma que intenta establecer contacto con el objeto de su delirio mediante llamadas telefónicas, cartas, o incluso vigilándole o acechándole. El comportamiento de estas personas puede producirles conflictos con la ley. En el tipo de grandiosidad el paciente cree que posee un gran talento o que ha hecho un descubrimiento importante. El tipo celotípico induce a la persona a creer que su cónyuge o su amante le es infiel, basándose en inferencias erróneas o pequeñas "pruebas". Pueden llegar a producirse agresiones a la pareja. En el tipo persecutorio el paciente piensa que está siendo objeto de una conspiración, es engañado, espiado, calumniado maliciosamente o que se está obstaculizando la consecución de sus metas. Frecuentemente, el núcleo de la idea delirante es alguna injusticia que debe ser remediada mediante una acción legal, que lleva a la persona a enzarzarse en reiteradas apelaciones a los tribunales y otras instituciones gubernamentales; igualmente, el sujeto puede reaccionar con violencia frente a los que cree que le persiguen. En el tipo somático la idea delirante se refiere al funcionamiento del propio organismo o a sensaciones corporales; por ejemplo, el paciente está convencido de emitir un olor desagradable, padecer alguna deformidad o estar infestado por parásitos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y diagnóstico | Ir a: Síntomas y diagnóstico
- Síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: TRASTORNO ESQUIZOAFECTIVO | Ir a: TRASTORNO ESQUIZOAFECTIVO
Inicio de: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS | Ir a: ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS


TRASTORNO DELIRANTE, Síntomas y diagnóstico

Ir a: TRASTORNO DELIRANTE Ir a: Pronóstico y tratamiento en TRASTORNO DELIRANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO DELIRANTE
Síntomas y diagnóstico Pronóstico y tratamiento
Síntomas y diagnóstico

El trastorno delirante puede insertarse en el contexto de un trastorno previo de personalidad de tipo paranoide (v. cap. 191 [image] ). Estas personas sienten una profunda desconfianza hacia los demás y tienen suspicacia por las motivaciones ajenas; el cuadro se puede iniciar al comienzo de la vida adulta y durar toda la vida. Los síntomas tempranos pueden ser: sentimiento de estar siendo explotado, preocupación por la confiabilidad y lealtad de los amigos, tendencia a atribuir significados amenazadores a ciertos hechos o situaciones inocentes, persistencia de rencores acumulados y disposición a saltar frente a supuestos desaires.

El diagnóstico depende en gran medida del juicio clínico, la historia detallada y de que se hayan descartado otros procesos asociados con delirio. La evaluación de la peligrosidad es muy importante, sobre todo del grado en que el paciente tiende a actuar en función de su delirio.

Siguiente: Pronóstico y tratamiento en TRASTORNO DELIRANTE | Ir a: Pronóstico y tratamiento en TRASTORNO DELIRANTE
Inicio de: TRASTORNO DELIRANTE | Ir a: TRASTORNO DELIRANTE


TRASTORNO DELIRANTE, Pronóstico y tratamiento

Ir a: Síntomas y diagnóstico en TRASTORNO DELIRANTE Ir a: TRASTORNO DELIRANTE Ir a: CAPITULO 194
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.193 ESQUIZOFRENIA Y TRASTORNOS ASOCIADOS
» TRASTORNO DELIRANTE
Síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Hay estudios indicativos de que el trastorno delirante por lo general no conduce a un grave deterioro ni alteración de la personalidad, pero las ideas delirantes pueden ir ganando terreno progresivamente y una consecuencia del trastorno puede ser que el paciente pierda su empleo o no consiga salir del paro.

El tratamiento se orienta a establecer una buena relación médico-paciente que permita tratar las complicaciones. Si en la evaluación clínica el paciente es considerado peligroso puede ser necesaria la hospitalización. No hay datos suficientes que avalen el uso de un determinado fármaco, pero los antipsicóticos a veces logran suprimir los síntomas. Un objetivo del tratamiento a largo plazo, razonable aunque difícil, es conseguir que el paciente cambie su centro de atención del foco delirante a otro campo más gratificante y constructivo.

Siguiente: CAPITULO 194 | Ir a: CAPITULO 194
Anterior: Síntomas y diagnóstico en TRASTORNO DELIRANTE | Ir a: Síntomas y diagnóstico en TRASTORNO DELIRANTE
Inicio de: TRASTORNO DELIRANTE | Ir a: TRASTORNO DELIRANTE


URGENCIAS PSIQUIÁTRICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 193 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Urgencias que requieren evaluación médica general
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 194. URGENCIAS PSIQUIÁTRICAS
194 / URGENCIAS PSIQUIÁTRICAS

En los servicios de urgencia, donde a menudo hay que evaluar y tomar decisiones sobre el tratamiento sin disponer de suficiente información, es frecuente la presencia de pacientes con síntomas psiquiátricos necesitados de asistencia inmediata. La exploración psiquiátrica debe complementarse con entrevistas a los familiares o amigos que acompañan al paciente. Si el individuo ya está en tratamiento psiquiátrico habrá que recabar información del médico que le atiende, si ello es posible. La información de primera mano quizá sugiera la conveniencia de realizar análisis de laboratorio u otras pruebas diagnósticas.

Ciertos comportamientos pueden ser peligrosos, de manera que el médico ha de decidir si se debe retener al paciente contra su voluntad como medida de seguridad para éste y los demás o si se puede realizar una completa evaluación psiquiátrica de urgencia. Una vez llevada a cabo, se decidirá el lugar menos restrictivo donde derivar al paciente para prestarle asistencia continuada. Las urgencias psiquiátricas pueden requerir una evaluación médica general antes de iniciar cualquier tratamiento, decidir la hospitalización, el tipo de intervención psicoterapéutica o la terapia farmacológica oportuna.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Urgencias que requieren evaluación médica general | Ir a: Urgencias que requieren evaluación médica general
- Urgencias que requieren evaluación médica general
- Urgencias que requieren hospitalización u otro apoyo institucional
- Urgencias que requieren una intervención farmacológica mínima
- Urgencias que requieren un tratamiento farmacológico más amplio
› Consideraciones legales

Anterior: Pronóstico y tratamiento en CAPITULO 193 | Ir a: Pronóstico y tratamiento en CAPITULO 193
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


Consideraciones legales

Ir a: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS Ir a: URGENCIAS PSIQUIÁTRICAS Ir a: CAPITULO 195
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.194 URGENCIAS PSIQUIÁTRICAS
» Consideraciones legales
Consideraciones legales

En la mayoría de los estados, cuando un paciente expresa la intención de hacer daño a una determinada persona, se requiere que el médico que evalúa ponga sobre aviso a la supuesta víctima y lo notifique a un organismo específico. Los requisitos específicos varían según los estados. Las reglamentaciones estatales también exigen que se informe en caso de sospecha de abuso de menores, ancianos y cónyuges.

Los criterios y los procedimientos para la hospitalización involuntaria varían según la jurisdicción. Generalmente un médico o un psicólogo y un médico adicional deben certificar que el paciente padece un trastorno psiquiátrico, es peligroso para sí mismo o para los demás y se niega a recibir tratamiento.

Siguiente: CAPITULO 195 | Ir a: CAPITULO 195
Anterior: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS
Inicio de: URGENCIAS PSIQUIÁTRICAS | Ir a: URGENCIAS PSIQUIÁTRICAS


URGENCIAS PSIQUIÁTRICAS, Urgencias que requieren evaluación médica general

Ir a: URGENCIAS PSIQUIÁTRICAS Ir a: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 194. URGENCIAS PSIQUIÁTRICAS
Urgencias que requieren evaluación médica general Urgencias que requieren hospitalización u otro apoyo institucional Urgencias que requieren una intervención farmacológica mínima Urgencias que requieren un tratamiento farmacológico más amplio
Urgencias que requieren evaluación médica general

Los ataques de angustia deben evaluarse para descartar otros trastornos relacionados con la ansiedad, incluidos la psicosis, los estados delirantes, las fobias, el consumo o síndrome de abstinencia de drogas, la tirotoxicosis, el infarto de miocardio, la hiperventilación y las arritmias cardíacas.

Los ataques de angustia se tratarán con 10 a 30 mg/d de propranolol por v.o. para reducir las manifestaciones periféricas de ansiedad o bien con 0,5 a 2 mg de clonazepam (una benzodiacepina de acción prolongada) 2/d o con alprazolam, de 0,5 a 1,5 mg, de 2-3/d para tratamientos breves. Los tratamientos de larga duración se describen en el capítulo 187 [image] .

La manía (v. cap. 189 [image] ) puede ser una manifestación de un trastorno psiquiátrico primario (trastorno bipolar) o de una enfermedad orgánica que afecta al SNC (p. ej., enfermedad de Cushing, traumatismo craneal cerrado o hipertiroidismo). La manía también puede ser un efecto secundario de diversos medicamentos, como corticosteroides, ciclosporina, otros inmunosupresores, anfetaminas, baclofeno, bromocriptina, captopril, cimetidina, disulfiram, hidralazina, isoniazida, levodopa, metilfenidato, metrizamida, opioides, procarbazina, prociclidina y yohimbina. Los pacientes con trastorno bipolar pueden tener una recaída en forma de manía cuando se empieza a tratar su depresión con fármacos antidepresivos o fototerapia.

Una psicosis puede manifestarse en forma de esquizofrenia, trastorno bipolar, trastornos delirantes y depresión mayor. En un primer brote psicótico hay que descartar las mismas enfermedades orgánicas y efectos secundarios de medicamentos que en el caso de la manía (v. más arriba), pero cuando se trata de una recaída en un paciente con un cuadro psicótico crónico ya conocido no hace falta una nueva evaluación.

Las causas de delirio (v. cap. 171 [image] ) pueden ser muy diversas, desde enfermedades metabólicas a cuadros de intoxicación. Para el diagnóstico hay que sospechar o conocer una etiología posible.

Los episodios disociativos (v. cap. 188 [image] ) sólo pueden diagnosticarse una vez descartadas otras causas de alteración de la memoria, como, por ejemplo, traumatismo craneal, un accidente cerebrovascular o un trastorno convulsivo.

El diagnóstico de catatonia requiere la exclusión previa de otras posibles causas de excitación psicomotora o de estupor, tales como intoxicaciones, medicamentos antipsicóticos o antidepresivos (p. ej., inhibidores selectivos de la recaptación de serotonina) que producen acatisia; o bien manía, lesión neurológica (p. ej., accidente cerebrovascular) o enfermedad de Parkinson grave con estupor psicomotriz; así como síndrome neuroléptico maligno, síndrome de serotonina y sobredosis de benzodiacepinas.

Los trastornos de conversión (v. caps. 185 [image] y 186 [image] ) tienen un componente psicológico, además de remedar enfermedades orgánicas, como la ceguera o la parálisis. Sin embargo, la distribución anatómica de los síntomas suele reflejar ignorancia sobre la estructura del organismo. En cualquier caso, el diagnóstico diferencial requiere la exclusión de enfermedades orgánicas.

Las convulsiones (v. cap. 172 [image] ), si no son generalizadas de tipo tónico-clónico, pueden ser difíciles de diferenciar de otras enfermedades psiquiátricas y orgánicas. Por ejemplo, las convulsiones de tipo ausencia y las del lóbulo temporal pueden causar disociación de la conciencia. La evaluación de cualquier tipo de nuevo comportamiento raro o estereotipado debe incluir una exploración neurológica y un EEG.

En el estudio de los pacientes en los que se sospecha la existencia de síndrome de abstinencia alcohólica (v. Alcoholismo, cap. 195 [image] ) hay que realizar pruebas de función hepática y del metabolismo de la glucosa (para descartar diabetes mellitus), además de una exploración neurológica (para excluir una posible lesión encefálica).

Siguiente: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS
Inicio de: URGENCIAS PSIQUIÁTRICAS | Ir a: URGENCIAS PSIQUIÁTRICAS


URGENCIAS PSIQUIÁTRICAS, Urgencias que requieren hospitalización u otro apoyo institucional

Ir a: Urgencias que requieren evaluación médica general en URGENCIAS PSIQUIÁTRICAS Ir a: URGENCIAS PSIQUIÁTRICAS Ir a: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 194. URGENCIAS PSIQUIÁTRICAS
Urgencias que requieren evaluación médica general Urgencias que requieren hospitalización u otro apoyo institucional Urgencias que requieren una intervención farmacológica mínima Urgencias que requieren un tratamiento farmacológico más amplio
Urgencias que requieren hospitalización u otro apoyo institucional

Cualquier paciente con un trastorno psiquiátrico que sea peligroso para sí mismo o para los demás o cuyo grado de discapacitación no le permita cuidar de sí mismo debe ser hospitalizado. Los tribunales de justicia se ocuparán de las personas peligrosas carentes de trastornos psiquiátricos.

La conducta suicida (v. cap. 190 [image] ) debe ser evaluada por el riesgo posible de suicidio consumado; así pues, habrá que hacer un completo estudio psiquiátrico, con una cuidadosa exploración del estado mental y una detallada revisión de las circunstancias que rodean al comportamiento suicida, así como la disponibilidad o no del oportuno apoyo social. Por lo general, los intentos de suicidio más serios son aquellos en los que el suicida adopta medidas para no ser descubierto, hace preparativos para el suicidio (como comprar una pistola, por ejemplo) o utiliza métodos violentos. No se debe dejar solo a ningún paciente considerado potencialmente suicida.

La decisión de hospitalizar al paciente se basa en el diagnóstico, así como en la gravedad de su depresión, desesperanza y agitación, la existencia de un entramado social de apoyo y la presencia o ausencia de otros factores de riesgo, incluidos los antecedentes de intentos de suicidio, el consumo abusivo de drogas y los factores de estrés recientes en la vida del sujeto. Cuando un paciente con un trastorno mental carece de control de sí mismo, tiene una psicosis o muestra impulsividad con amenazas graves y pensamientos o planes firmes de suicido u homicidio debe ser atendido en un entorno seguro y, si es necesario, ser hospitalizado contra su voluntad. Tras la evaluación por un psiquiatra se podrá dar de alta al paciente si las amenazas de suicidio y la actitud del sujeto no parecen suficientemente peligrosas.

Las situaciones de riesgo de homicidio no se correlacionan necesariamente con un trastorno psiquiátrico. La peligrosidad para otros individuos se puede evaluar mediante una completa exploración psiquiátrica, que incluya, si es posible, la información de terceros.

En la asistencia de urgencias, ante cualquier paciente hay que hacer una cuidadosa evaluación de la peligrosidad para sí mismo y para los demás.

El descuido de la propia persona puede poner en peligro a los pacientes psicóticos, delirantes o drogadictos, debido a su incapacidad para abastecerse de alimentos, ropa y un techo adecuado. Los pacientes que se abandonan a sí mismos a consecuencia de su trastorno psiquiátrico y los psicóticos no violentos deben ser hospitalizados, para evitar que su estado se deteriore por falta de asistencia psiquiátrica y cuando no hay otras alternativas posibles.

Las crisis psicosociales pueden ser el motivo de que los pacientes con trastornos psiquiátricos graves de larga duración, carentes de otro tipo de apoyo, busquen ayuda en los servicios de urgencia. Estos pacientes suelen tener escasa capacidad para afrontar las situaciones psicosociales estresantes; las crisis pueden consistir en conflictos con la familia, el casero o un compañero de piso, problemas económicos y soledad en general. En estos casos, las quejas de tipo estrictamente médico, como alucinaciones o ideas suicidas, pueden ser el pretexto para conseguir asistencia para otro tipo de problemas de índole psicosocial. La evaluación de urgencia debe incluir el intento de comprender los factores desencadenantes de la visita. Planificar un tratamiento en colaboración con médicos de ambulatorio y servicios no hospitalarios puede ayudar a disminuir la utilización inadecuada de los servicios de urgencias.

Siguiente: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS
Anterior: Urgencias que requieren evaluación médica general en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren evaluación médica general en URGENCIAS PSIQUIÁTRICAS
Inicio de: URGENCIAS PSIQUIÁTRICAS | Ir a: URGENCIAS PSIQUIÁTRICAS


URGENCIAS PSIQUIÁTRICAS, Urgencias que requieren una intervención farmacológica mínima

Ir a: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS Ir a: URGENCIAS PSIQUIÁTRICAS Ir a: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 194. URGENCIAS PSIQUIÁTRICAS
Urgencias que requieren evaluación médica general Urgencias que requieren hospitalización u otro apoyo institucional Urgencias que requieren una intervención farmacológica mínima Urgencias que requieren un tratamiento farmacológico más amplio
Urgencias que requieren una intervención farmacológica mínima

Los pacientes que sin tener un trastorno psiquiátrico mayor se encuentran en una situación de crisis quizá necesiten un tratamiento farmacológico mínimo o incluso ningún tratamiento.

Los trastornos adaptativos pueden requerir tratamiento ambulatorio de corta duración. Dependiendo de los síntomas predominantes, pueden usarse fármacos ansiolíticos o antidepresivos durante un breve período de tiempo. Los antidepresivos suelen necesitar de 2 a 4 sem para reducir los síntomas y por tanto no pueden usarse sin un plan de tratamiento coordinado a corto plazo. Con frecuencia, uno de los objetivos del tratamiento es restablecer un patrón de sueño normal. Las situaciones de duelo y las reacciones adaptativas pueden requerir sedantes o ansiolíticos.

En casos de violación u otro tipo de agresión física (v. cap. 244 [image] ), a las víctimas suele serles beneficioso pasar una evaluación psicológica y seguir un tratamiento corto, que incluya medicación ansiolítica. Los servicios de urgencia disponen de profesionales especializados en crisis por agresión física o violación, que se encargan de acompañar y dar apoyo a la víctima durante el procedimiento legal, además de gestionar el seguimiento terapéutico.

Los trastornos de personalidad borderline u otros trastornos de personalidad (v. cap. 191 [image] ) pueden provocar síntomas psicóticos transitorios, impulsos suicidas o comportamiento agresivo impulsivo, incluso con automutilaciones e intentos de suicidio, en respuesta a situaciones de angustia por factores psicosociales. Una vez llegados al servicio de urgencias, a veces los pacientes niegan sus actos o tienden a restar importancia y reclaman el alta inmediata de forma perentoria. De ser posible, puede ser útil consultar al médico que asiste habitualmente al paciente para decidir qué hacer con él. Generalmente no conviene iniciar un tratamiento farmacológico en el departamento de urgencias; es mejor que lo instaure un psiquiatra después de mantener bajo observación al paciente el tiempo necesario y haber hecho las evaluaciones oportunas.

Siguiente: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren un tratamiento farmacológico más amplio en URGENCIAS PSIQUIÁTRICAS
Anterior: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren hospitalización u otro apoyo institucional en URGENCIAS PSIQUIÁTRICAS
Inicio de: URGENCIAS PSIQUIÁTRICAS | Ir a: URGENCIAS PSIQUIÁTRICAS


URGENCIAS PSIQUIÁTRICAS, Urgencias que requieren un tratamiento farmacológico más amplio

Ir a: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS Ir a: URGENCIAS PSIQUIÁTRICAS Ir a: Consideraciones legales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 194. URGENCIAS PSIQUIÁTRICAS
Urgencias que requieren evaluación médica general Urgencias que requieren hospitalización u otro apoyo institucional Urgencias que requieren una intervención farmacológica mínima Urgencias que requieren un tratamiento farmacológico más amplio
Urgencias que requieren un tratamiento farmacológico más amplio

Los medicamentos prescritos en el marco de la asistencia de urgencias deben ser administrados con cautela e ir dirigidos específicamente a los síntomas. Si es posible hay que determinar la etiología de la alteración mental antes de dar la medicación, ya que los fármacos psicoactivos suprimen también los síntomas psiquiátricos debidos a una posible enfermedad orgánica subyacente. No obstante, a veces es necesario administrar medicación de inmediato para frenar un comportamiento descontrolado, peligroso para los demás o para el propio paciente.

La conducta agresiva debe ser controlada para evitar lesiones a los demás. Puede ser necesario atar a una persona agitada, pero sólo lo hará el personal especialmente entrenado a efectos de proteger los derechos y la seguridad del paciente. Los medicamentos para reducir a un paciente violento pueden administrarse sin consentimiento de éste. En la tabla 194-1 [image] se reseñan los fármacos habitualmente utilizados con esa finalidad.

La psicosis aguda con agitación, es decir, con comportamiento agresivo o violento, es un tipo corriente de urgencia psiquiátrica. Frecuentemente, antes del diagnóstico definitivo hace falta un tratamiento sintomático. Los pacientes con psicosis aguda requieren hospitalización o tratamiento en un grupo de crisis en un piso tutelado u otra alternativa al hospital si se juzga que suponen peligro para sí mismos o para los demás. El diagnóstico habitual en estos pacientes es el de trastorno bipolar I, esquizofrenia, trastorno psicótico breve, demencia delirante y consumo abusivo, intoxicación por sustancias o síndrome de abstinencia.

El trastorno bipolar I (v. cap. 189 [image] ) puede cursar como manía o como depresión mayor. Con frecuencia es necesario un medicamento antipsicótico para controlar los síntomas maníacos agudos. Los estabilizadores del estado de ánimo, como el litio, la carbamazepina y el valproato, requieren varias semanas para normalizar el tono anímico, pero además son eficaces a título profiláctico. En pacientes con trastorno bipolar el tratamiento con antidepresivos debe acompañarse de un estabilizador del estado de ánimo para prevenir la manía inducida por los antidepresivos.

En la esquizofrenia (v. cap. 193 [image] ) puede haber exacerbaciones agudas o recaídas; en el 50% de los casos aproximadamente se deben a que los pacientes con esquizofrenia no cumplen el tratamiento de mantenimiento. Suelen ser llamativos los síntomas positivos (alucinaciones, pérdida de asociaciones, comportamiento extraño y delirio). El diagnóstico diferencial se debe hacer con la intoxicación por sustancias, los trastornos convulsivos (en especial la epilepsia del lóbulo temporal), las neoplasias del SNC y los traumatismos craneales.

Para controlar la agitación en los pacientes con esquizofrenia antes se abogaba por el tratamiento rápido con dosis elevadas de antipsicóticos (neuroleptización). Sin embargo, este abordaje supone un grave riesgo de efectos secundarios sin mayor eficacia que el tratamiento estándar con haloperidol y/o benzodiacepinas, por lo que no es recomendable (v. tabla 194-1 [image] ).

La selección de un determinado medicamento para el tratamiento de urgencia de la psicosis agitada se basa en la respuesta anterior a los fármacos, la gravedad de la psicosis, la edad y la existencia de enfermedades orgánicas que afectan al metabolismo de los medicamentos. Los niños, los ancianos y los pacientes con insuficiencia renal o hepática suelen necesitar menos dosis. La administración simultánea de medicamentos anticolinérgicos (p. ej., benzotropina, de 0,5 a 2 mg por v.o. o i.m.) puede reducir los efectos secundarios extrapiramidales de los antipsicóticos.

Los antipsicóticos atípicos (p. ej., risperidona, olanzapina, quetiapina y ziprasidona) tienen un perfil de efectos secundarios relativamente benigno, que apoya su empleo en los tratamientos de mantenimiento; no obstante, al no existir formas de administración por vía i.m., su aplicación en situaciones de urgencia se ve muy limitada.

El trastorno psicótico breve (v. cap. 193 [image] ) se trata igual que una exacerbación aguda de esquizofrenia, aunque suelen necesitarse dosis más bajas de medicamento.

El delirium (v. cap. 171 [image] ) se trata con modificaciones del entorno que ayuden al paciente a orientarse (p. ej., dejar una luz encendida por la noche, dar información frecuente sobre la hora, el lugar y la persona) y con medicamentos. Los fármacos se prescribirán sólo después de haber diagnosticado la enfermedad subyacente o, por lo menos, tras haber iniciado el proceso diagnóstico. El fármaco de elección suele ser el haloperidol en dosis bajas (0,5 a 2 mg). El lorazepam, en dosis de 0,5 a 2 mg, puede reducir la agitación y es preferible cuando la causa es un síndrome de abstinencia de sustancias. Los medicamentos anticolinérgicos (p. ej., la benzotropina) deben usarse con precaución en pacientes delirantes, especialmente ancianos, ya que pueden producir toxicidad (psicosis atropínica).

Los pacientes con demencia (v. cap. 171 [image] ) quizá presenten un estado de agitación secundario a un delirio paranoide, que puede provocar reacciones catastróficas (p. ej., resistencia violenta a los cuidadores) o cursar con una enfermedad orgánica añadida que causa delirium. La agitación puede obligar a intervenir para proteger al paciente o a los demás. Como estos pacientes son sumamente sensibles a los efectos secundarios, los fármacos deben usarse en las dosis más bajas (v. tabla 194-1 [image] ). El paciente puede necesitar hospitalización para estabilizarse en caso de que no sea factible controlarlo en régimen ambulatorio. En situaciones de comportamiento agresivo puede administrarse propranolol, carbamazepina, inhibidores selectivos de la recaptación de serotonina o buspirona.

La intoxicación por sustancias y el síndrome de abstinencia (v. cap. 195 [image] ) pueden presentarse en asociación con un trastorno psiquiátrico o como primer síntoma de presentación de la enfermedad. Las sustancias que con mayor frecuencia provocan un comportamiento agresivo son la fenciclidina (PCP), la cocaína y el alcohol. Los consumidores de PCP pueden presentarse prácticamente con cualquier síntoma psiquiátrico. Los pacientes intoxicados con PCP deben ser mantenidos en observación en una habitación segura, a salvo de estímulos; pretender acallar al paciente no sirve de nada. En casos violentos puede ser necesaria la restricción física o la sedación. El tratamiento recomendado para tratar la agitación es de 2 a 4 mg de lorazepam o de 10 a 20 mg de diazepam por v.o.

Los pacientes adictos a la cocaína que a la vez consumen un inhibidor de la monoaminoxidasa u otros psicoestimulantes corren el riesgo de sufrir crisis hipertensivas. Para tratar la psicosis paranoide o las recaídas de la esquizofrenia secundarias al consumo de cocaína puede utilizarse haloperidol (v. tabla 194-1 [image] ).

Clínicamente, el síndrome de abstinencia de barbitúricos y de otros sedantes e hipnóticos (incluidas las benzodiacepinas) es similar al del alcohol. Cuando los síntomas son graves, lo más seguro es el tratamiento hospitalario, obligado cuando el paciente está febril (>38,3 ºC), no presenta retención de líquidos que evite la deshidratación o padece una enfermedad orgánica grave. El síndrome de abstinencia de alcohol puede poner en peligro la vida; también pueden producirse convulsiones. El delirium tremens, un síndrome de abstinencia que se inicia dentro de los 7 d siguientes a la supresión del alcohol (habitualmente a las 24-72 h), constituye una urgencia médica que debe tratarse en una UCI. El tratamiento se describe en el apartado correspondiente al Alcoholismo, dentro del capítulo 195 [image] .

También puede producirse intoxicación por sobredosis de medicamentos de prescripción. Si el paciente ha ingerido una dosis tóxica pero está consciente, el tratamiento consiste en inducir el vómito y administrar carbón activado. La sobredosis de antidepresivos tricíclicos o de carbamazepina requiere control cardíaco; la de barbitúricos o benzodiacepinas y alcohol puede provocar parada respiratoria. La sobredosis de acetaminofeno obliga a controlar los niveles sanguíneos del medicamento; si éstos sugieren una probable lesión hepática, debe administrarse acetilcisteína conforme a protocolo (v. Intoxicación por acetaminofeno, cap. 263 [image] ).

Los fármacos antipsicóticos, tanto a dosis terapéuticas como tóxicas, pueden producir efectos secundarios extrapiramidales agudos, incluyendo distonía, crisis oculógira, tortícolis y acinesia. La acatisia es un efecto secundario corriente de los antipsicóticos de gran potencia; cuando es grave se acompaña de ansiedad o terror en grado sumo. La aparición aguda de distonía oculógira u orofacial en una persona sana apunta a la ingestión, voluntaria o accidental, de un antipsicótico. Para el tratamiento de los efectos secundarios agudos de los antipsicóticos, ver la tabla 194-2 [image] .

El síndrome neuroléptico maligno es una reacción hipermetabólica a los antagonistas de la dopamina, fundamentalmente fármacos antipsicóticos, tales como fenotiazinas y butirofenonas. Suele producirse al principio del tratamiento y rara vez en el tratamiento de mantenimiento. Se observa hasta en el 3% de los pacientes que comienzan tratamiento con antipsicóticos. El riesgo aumenta en varones agitados a los que se ha administrado grandes dosis con incrementos rápidos. No hay componente genético aparente. La base fisiopatológica parece deberse a bloqueo de los receptores centrales de dopamina. Los signos característicos son rigidez muscular, hiperpirexia, taquicardia, hipertensión, taquipnea, alteraciones del estado mental y disfunción del sistema nervioso autónomo. Las anomalías de laboratorio son acidosis respiratoria y metabólica, mioglobinuria, creatincinasa elevada y leucocitosis. La mortalidad ronda el 30%.

La conducta terapéutica incluye la supresión de los medicamentos antipsicóticos, la terapia de apoyo y el tratamiento enérgico de la mioglobinuria, la fiebre y la acidosis. Como relajante muscular puede usarse bromocriptina, agonista de la dopamina, en dosis de 2,5 a 20 mg cada 8 h, o dantroleno, hasta 10 mg/kg i.v. cada 4 h. El tratamiento suele llevarse a cabo en una UCI. Después de la recuperación, si se vuelve a administrar el fármaco antipsicótico se desencadena nuevamente el síndrome hasta en 1/3 de los pacientes.

La hipertermia maligna, inducida por inhalación de anestésicos potentes o de succinilcolina, es clínicamente similar al síndrome neuroléptico maligno; sin embargo, la fisiopatología y la susceptibilidad parecen ser distintas en casi todos los casos (v. Variantes farmacodinámicas, cap. 301 [image] ). Cuando hay que anestesiar a pacientes con síndrome neuroléptico maligno deben evitarse los agentes que provocan hipertermia maligna, aunque no se haya registrado su aparición en dichos pacientes ni en sus familiares.

Siguiente: Consideraciones legales | Ir a: Consideraciones legales
Anterior: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS | Ir a: Urgencias que requieren una intervención farmacológica mínima en URGENCIAS PSIQUIÁTRICAS
Inicio de: URGENCIAS PSIQUIÁTRICAS | Ir a: URGENCIAS PSIQUIÁTRICAS


DROGODEPENDENCIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Consideraciones legales en CAPITULO 194 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: Etiología de la drogodependencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 195. DROGODEPENDENCIAS
195 / DROGODEPENDENCIAS

(Enfermedades por uso de sustancias; adicción a drogas; abuso de drogas; habituación a drogas)

Una sola definición de drogodependencia no es ni posible ni deseable. Hay drogas cuyo consumo puede ser ilegal pero no implicar dependencia de ningún tipo. La drogodependencia de un tipo específico (p. ej., dependencia de la cocaína) supone que diferentes drogas tienen distintos efectos, variando también el riesgo y el tipo de dependencia.

Dos conceptos contribuyen a la definición de dependencia: la tolerancia, que se refiere a la necesidad de ir aumentando progresivamente la dosis para inducir el mismo efecto que al principio se lograba con menos cantidad, y la dependencia física, un estado de adaptación fisiológica a la droga, que se manifiesta por un síndrome de abstinencia. Éste consiste en una serie de cambios fisiológicos adversos que surgen cuando se interrumpe el consumo de la sustancia en cuestión o cuando su efecto se contrarresta con un antagonista específico que desplaza al agonista de su lugar de enlace en los receptores celulares. No todas las formas de dependencia conllevan una dependencia física.

La dependencia psicológica se acompaña de un sentimiento de satisfacción y del deseo de repetir la experiencia con la droga o de evitar el displacer que produce el no tomarla. Esta anticipación del efecto es un poderoso factor en la cronificación del consumo de drogas psicoactivas y en algunos casos puede ser el único motivo de la intensa avidez y del consumo compulsivo. Las drogas que principalmente producen dependencia psicológica son la cocaína, la marihuana, las anfetaminas y los alucinógenos, como la dietilamida del ácido lisérgico (LSD), la 3,4-metilendioximetanfetamina (MDMA) y el peyote.

Con las drogas que producen importante dependencia física (p. ej., heroína y alcohol) es fácil caer en el consumo abusivo, siendo la dependencia difícil de tratar. Cuando una droga no provoca dependencia física, su supresión no produce síndrome de abstinencia. Sin embargo, la mayoría de las drogas psicoactivas sí dan lugar a tolerancia y en algunos casos las reacciones consecutivas a la interrupción del consumo recuerdan a un síndrome de abstinencia (p. ej., depresión y letargia tras la supresión de cocaína o anfetaminas o cambios característicos en el EEG al dejar de consumir anfetaminas). Las drogas y fármacos de consumo más habitual difieren en su potencial para inducir distintos tipos de dependencia (v. tabla 195-1 [image] ).

Las drogas que producen dependencia actúan sobre el SNC provocando uno o más de los siguientes efectos: reducción de la tensión y la ansiedad, exaltación, euforia u otros cambios placenteros del estado de ánimo, sentimiento de mayor capacidad mental y física, alteraciones de la percepción sensorial y cambios del comportamiento.

La adicción, concepto sin definición universalmente aceptada, se utiliza aquí para referirse a un estilo de vida caracterizado por el consumo compulsivo y el interés excesivo por una droga. La adicción puede darse sin dependencia física, pero siempre conlleva un riesgo de lesiones y la necesidad de frenar su consumo, sea con la comprensión y conformidad del adicto o sin ellas.

El consumo abusivo de drogas sólo se puede definir en términos de desaprobación social. Puede consistir bien en el consumo de drogas ilegales (y el consiguiente riesgo de detención) con fines experimentales o lúdicos o bien en el consumo de fármacos psicoactivos legales para aliviar problemas o síntomas; también se puede dar al principio el consumo por alguna de esas dos razones y más tarde caer en la dependencia y la necesidad de seguir consumiendo para evitar el displacer producido por la abstinencia. El consumo abusivo de fármacos de prescripción y de drogas ilegales se da en todos los ámbitos socioeconómicos, incluidas personas con un elevado nivel cultural y profesional. No obstante, el tipo de consumo de drogas psicoactivas con efectos más devastadores sigue produciéndose en medios sociales desfavorecidos.

El consumo de drogas como diversión se ha ido constituyendo cada vez más como parte de la cultura occidental, aunque por lo general la sociedad lo desaprueba y suele ser una actividad ilegal. A algunos consumidores aparentemente no les afectan las drogas, y suelen tomarlas esporádicamente y en pequeñas dosis, evitando así los efectos tóxicos y la aparición de tolerancia y dependencia física. Muchas de estas drogas recreativas (p. ej., el opio puro, las bebidas alcohólicas, los derivados de la marihuana, el café y otras bebidas con cafeína, los hongos alucinógenos, las hojas de coca, etc.) son "naturales", es decir, muy parecidas a la planta original, contienen una mezcla de compuestos psicoactivos en concentraciones relativamente bajas y no son productos de síntesis química. Este tipo de drogas suelen tomarse por vía oral o por inhalación. El consumo en forma de inyecciones de compuestos potentes suele ser difícil de mantener bajo control. Los fines de diversión o recreo de estas drogas a menudo se acompañan de una ritualización del consumo, con una serie de reglas para su consumo en grupo y raramente se toman en solitario. La mayor parte son drogas psicoestimulantes o alucinógenas, dirigidas a alterar o "elevar" la conciencia más que a aliviar el malestar psicológico; las drogas depresoras no suelen consumirse con fines recreativos.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología de la drogodependencia | Ir a: Etiología de la drogodependencia
- Etiología de la drogodependencia
› ALCOHOLISMO
- Etiología e incidencia
- Fisiología y patología
- Tolerancia y dependencia física
- Síndromes de abstinencia
- Complicaciones
- Tratamiento
› DEPENDENCIA DE OPIÁCEOS
- Síntomas y signos
- Complicaciones
- Tratamiento
› DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
- Síntomas y signos
- Tratamiento
› DEPENDENCIA DE CANNABIS MARIHUANA
- Síntomas y signos
› DEPENDENCIA DE COCAÍNA
- Síntomas y signos
- Tratamiento
› DEPENDENCIA DE ANFETAMINAS
- Síntomas y signos
- Tratamiento
› DEPENDENCIA DE ALUCINÓGENOS
- Síntomas y signos
- Tratamiento
› DEPENDENCIA DE FENCICLIDINA
- Síntomas y signos
- Tratamiento
› DEPENDENCIA DE DISOLVENTES VOLÁTILES
› NITRITOS VOLÁTILES

Anterior: Consideraciones legales en CAPITULO 194 | Ir a: Consideraciones legales en CAPITULO 194
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


ALCOHOLISMO

Ir a: Etiología de la drogodependencia en DROGODEPENDENCIAS Ir a: DROGODEPENDENCIAS Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
ALCOHOLISMO

Consiste en el consumo abusivo de alcohol de forma prolongada y el consiguiente desarrollo de una conducta anómala debida a la droga.

El alcoholismo se considera una enfermedad crónica de etiología indeterminada y comienzo insidioso, cuyos síntomas y signos característicos son proporcionales a la gravedad del cuadro. El consumo de grandes cantidades de etanol suele producir considerable toxicidad clínica y daño tisular, dependencia física y un peligroso síndrome de abstinencia. El término alcoholismo remite también a la alteración de la vida social de los alcohólicos y sus familias. Normalmente, ambos aspectos del alcoholismo se detectan simultáneamente, pero a veces predomina uno de ellos excluyendo aparentemente al otro. La peligrosidad del etanol se debe en parte a ser débil: una dosis satisfactoria se mide por vasos, no en microgramos o miligramos. El consumo reiterado de alcohol expone a muchas células a una situación tóxica.

Una persona alcohólica se caracteriza por una intensa dependencia o adicción y por un comportamiento peculiar con una pauta acumulativa. La intoxicación frecuente resulta destructiva e interfiere con la capacidad de socialización y trabajo. Poco a poco la ebriedad conduce al fracaso de las relaciones y la pérdida del empleo por absentismo laboral. El alcohólico puede causarse lesiones físicas y ser detenido por conducir borracho. Hay individuos que buscan tratamiento médico por su afición a la bebida; muchos acaban necesitando hospitalización por delirium tremens o cirrosis. Lógicamente, cuanto más temprana sea la edad de comienzo, mayor será el efecto lesivo del cuadro clínico. Las mujeres alcohólicas por lo general tienden más a beber a solas y es menos probable que sufran los estigmas sociales del alcohol.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Fisiología y patología
- Tolerancia y dependencia física
- Síndromes de abstinencia
- Complicaciones
- Tratamiento

Anterior: Etiología de la drogodependencia en DROGODEPENDENCIAS | Ir a: Etiología de la drogodependencia en DROGODEPENDENCIAS
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


ALCOHOLISMO, Etiología e incidencia

Ir a: ALCOHOLISMO Ir a: Fisiología y patología en ALCOHOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento
Etiología e incidencia

La causa es desconocida. Algunas características de personalidad comunes en los alcohólicos son la presencia de rasgos esquizoides (aislamiento, soledad y vergüenza), depresión, dependencia, impulsos hostiles y autodestructivos e inmadurez sexual. Los alcohólicos con frecuencia tienen una historia de hogar roto y relaciones tormentosas con sus padres. Los factores sociales, es decir, las actitudes transmitidas a través de la cultura en la primera infancia, influyen sobre la pauta de bebida y el comportamiento asociado.

No se han demostrado defectos genéticos o bioquímicos que induzcan el alcoholismo. Aunque su incidencia es mayor en los hijos biológicos de alcohólicos que en los adoptivos, el porcentaje de individuos con problemas de bebida entre los hijos de estos enfermos sólo es ligeramente más alto que entre la población general. Muchos expertos creen que para que se presente el alcoholismo es necesario un contexto de predisposición genética o bioquímica. Algunos datos sugieren que las personas que llegan a hacerse alcohólicas se intoxican con menos facilidad, es decir, tienen un umbral mayor para los efectos del alcohol sobre el SNC. Algunos expertos diferencian entre el consumo abusivo de alcohol, que puede observarse en cualquier bebedor excesivo, y el síndrome crónico, que según ellos sólo se da en personas con predisposición genética.

La incidencia de alcoholismo diagnosticado entre mujeres, niños, adolescentes y estudiantes de enseñanza secundaria va en aumento. La proporción hombre:mujer es de 4:1. En Estados Unidos se calcula que un 75% de la población consume bebidas alcohólicas y cerca del 10% tiene problemas de alcoholismo o de consumo inadecuado en algún momento de su vida.

Siguiente: Fisiología y patología en ALCOHOLISMO | Ir a: Fisiología y patología en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


ALCOHOLISMO, Fisiología y patología

Ir a: Etiología e incidencia en ALCOHOLISMO Ir a: ALCOHOLISMO Ir a: Tolerancia y dependencia física en ALCOHOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento
Fisiología y patología

El alcohol se absorbe y llega al torrente sanguíneo principalmente a través del intestino delgado. Su acumulación en sangre se debe a que la absorción es más rápida que la oxidación y la eliminación. Del 5 al 10% del alcohol ingerido se excreta sin cambios por la orina, el sudor y el aire espirado, el resto es oxidado a CO2 y agua a una velocidad de 5 a 10 ml/h (de alcohol absoluto); cada mililitro de alcohol aporta cerca de 7 kcal. El alcohol principalmente deprime el sistema nervioso central: una concentración de alcohol en sangre de 50 mg/dl (11 mmol/l) produce sedación y tranquilidad; de 50 a 150 mg/dl (11 a 33 mmol/l), falta de coordinación; de 150 a 200 mg/dl (33 a 43 mmol/l), intoxicación (delirio), y de 300 a 400 mg/dl (65 a 87 mmol/l), inconsciencia (v. también tabla 170-2 [image] ). Una concentración de alcohol en sangre superior a 400 mg/dl (>87 mmol/l) puede ser mortal. La alcoholemia legalmente tolerada en la conducción de vehículos es £100 mg/dl (£22 mmol/l) en casi todos los estados de Estados Unidos, aunque rara vez se hace esa medición, ya que se suele calcular a partir de la cantidad de alcohol en el aire espirado.

Las formas más corrientes de lesión orgánica en alcohólicos son la cirrosis (v. cap. 40 [image] ), la neuropatía periférica, el daño cerebral y miocardiopatía, a menudo acompañada de arritmia. También es frecuente la gastritis e igualmente puede producirse pancreatitis. El alcohol ejerce una toxicidad directa sobre el hígado, que se puede agravar con la inadecuada nutrición secundaria a la ingesta de alcohol exagerada. En algunas personas alcohólicas la función hepática se ve irreversiblemente alterada, y, como resultado, presentan un inadecuado almacenamiento de glucógeno y tendencia a desarrollar hipoglucemia, debido a la incapacidad para movilizar la glucosa. Debido a la dieta inadecuada puede haber una hipoglucemia sintomática (v. también Hipoglucemia, cap. 13 [image] ). Tanto la acción directa del alcohol como el déficit nutricional acompañante (sobre todo de tiamina) se consideran responsables de la frecuente degeneración de los nervios periféricos y del daño cerebral. Después de 10 años de un consumo exagerado de alcohol puede aparecer una miocardiopatía alcohólica, atribuida al efecto tóxico directo del alcohol sobre el músculo cardíaco, con independencia de las deficiencias nutricionales. Dicha miocardiopatía se manifiesta clínicamente en forma de cardiomegalia e insuficiencia cardíaca congestiva; en la anatomía patológica suele observarse fibrosis miocárdica difusa e hipertrofia con infiltración de glucoproteínas. El déficit de tiamina inducido por el consumo abusivo de alcohol también puede producir una miocardiopatía (cardiopatía del beriberi; v. Déficit de tiamina y dependencia, cap. 3 [image] ) con insuficiente gasto cardíaco y trastornos de la conducción debidos a desequilibrio hidroelectrolítico. El exceso de alcohol puede causar anomalías del ECG, arritmias y muerte súbita en alcohólicos jóvenes. La gastritis puede deberse al efecto del alcohol sobre las secreciones gástricas, que aumentan en volumen y acidez, mientras que la cantidad de pepsina es baja.

Siguiente: Tolerancia y dependencia física en ALCOHOLISMO | Ir a: Tolerancia y dependencia física en ALCOHOLISMO
Anterior: Etiología e incidencia en ALCOHOLISMO | Ir a: Etiología e incidencia en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


ALCOHOLISMO, Tolerancia y dependencia física

Ir a: Fisiología y patología en ALCOHOLISMO Ir a: ALCOHOLISMO Ir a: Síndromes de abstinencia en ALCOHOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento
Tolerancia y dependencia física

Las personas que beben grandes cantidades de alcohol de forma reiterada durante mucho tiempo se hacen tolerantes a sus efectos (también surge tolerancia con otros depresores del SNC, p. ej., barbitúricos y meprobamato), de forma que las últimas dosis ya no producen los mismos efectos que al principio. La tolerancia se debe a cambios adaptativos de las células del SNC (es la denominada tolerancia celular o farmacodinámica). Los individuos con tolerancia al alcohol pueden tener un índice de alcoholemia increíblemente alto, aunque pocos sobreviven a cifras superiores a 700 mg/dl (>152 mmol/l). Sin embargo, la tolerancia al etanol es incompleta y los bebedores también manifiestan cierto grado de intoxicación con dosis de alcohol suficientemente grandes. En animales con tolerancia la dosis letal es sólo un poco superior a la dosis intoxicante. La persona puede morir por depresión respiratoria secundaria a la sobredosis de alcohol, incluso existiendo tolerancia. La dependencia física que acompaña a la tolerancia es profunda y la abstinencia produce efectos adversos que pueden conducir a la muerte. Las personas con tolerancia al alcohol también pueden presentarla a muchos otros depresores del SNC (p. ej., barbitúricos, hipnóticos no barbitúricos y benzodiacepinas).

Siguiente: Síndromes de abstinencia en ALCOHOLISMO | Ir a: Síndromes de abstinencia en ALCOHOLISMO
Anterior: Fisiología y patología en ALCOHOLISMO | Ir a: Fisiología y patología en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


ALCOHOLISMO, Síndromes de abstinencia

Ir a: Tolerancia y dependencia física en ALCOHOLISMO Ir a: ALCOHOLISMO Ir a: Complicaciones en ALCOHOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento
Síndromes de abstinencia

La abstinencia de alcohol se acompaña de un espectro de síntomas y signos, que suelen comenzar de 12 a 48 h después de interrumpir la ingestión. El síndrome de abstinencia leve consiste en temblor, debilidad, sudación, hiperreflexia y síntomas gastrointestinales. Algunos pacientes presentan convulsiones tónico-clónicas generalizadas, habitualmente no más de dos en un período breve (epilepsia alcohólica).

La alucinosis alcohólica es consecuencia de una abstinencia brusca tras un consumo excesivo de alcohol prolongado. Los síntomas consisten en ilusiones y alucinaciones auditivas, frecuentemente con carácter de reproche y amenaza; el paciente está aprensivo y aterrorizado por las alucinaciones, así como por la vividez de sus pesadillas. El síndrome recuerda a la esquizofrenia, pero no suele haber trastorno del pensamiento y la historia no es típica de esquizofrenia. Los síntomas no recuerdan tanto al estado delirante de un síndrome orgánico cerebral, como sí ocurre con el delirium tremens u otras reacciones patológicas ligadas a la abstinencia. La conciencia se conserva clara y los signos de labilidad del sistema nervioso autónomo observables en el delirium tremens no suelen existir. Cuando hay alucinosis, que suele ser transitoria, generalmente precede al delirium tremens. La recuperación se produce en el plazo de 1 a 3 sem, pero es probable la recidiva si el paciente vuelve a beber.

El delirium tremens suele iniciarse de 48 a 72 h después de interrumpir la ingestión de alcohol, con ataques de ansiedad, confusión creciente, sueño alterado (con pesadillas o ilusiones nocturnas), notable sudación y depresión profunda. Son frecuentes las alucinaciones fugaces que producen inquietud, miedo e incluso terror. Lo típico del estado delirante inicial, con confusión y desorientación, es la vuelta a la actividad normal (p. ej., el paciente se imagina que regresa al trabajo e intenta realizar alguna actividad que tiene que ver con ello). La labilidad del sistema nervioso autónomo, evidente por la presencia de diaforesis y aumento de la temperatura y de la frecuencia del pulso, acompaña al delirio y progresa con él. En un delirio leve el pulso suele estar en 100-120 lpm y la temperatura en 37,2-37,8 ºC. Un delirio intenso, con desorientación importante y deterioro cognitivo, se acompaña de notable inquietud, con una frecuencia de pulso >120 lpm y una temperatura >37,8 ºC.

El paciente es sugestionable ante muchos estímulos sensoriales, en particular los objetos vistos con poca luz. Los trastornos vestibulares pueden hacerle creer que el suelo se mueve o que las paredes se están cayendo o que la habitación da vueltas. Conforme progresa el delirio, se instaura un temblor de reposo burdo y persistente en las manos, que a veces se extiende a la cabeza y el tronco. Hay notable ataxia, por lo que se debe tener cuidado a fin de evitar las autolesiones. Los síntomas varían de unos pacientes a otros, pero suelen ser los mismos en todas las recidivas del mismo paciente.

La temperatura considerablemente elevada es un signo de mal pronóstico en el delirium tremens. Éste puede tener un desenlace fatal, pero generalmente es autolimitado y termina en un sueño prolongado. El delirium tremens se empieza a resolver en el plazo de 12 a 24 h; si en ese período no se aprecia mejoría, hay que sospechar la existencia de otras alteraciones, como hematoma subdural, enfermedad hepática o renal u otro trastorno mental.

Siguiente: Complicaciones en ALCOHOLISMO | Ir a: Complicaciones en ALCOHOLISMO
Anterior: Tolerancia y dependencia física en ALCOHOLISMO | Ir a: Tolerancia y dependencia física en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


ALCOHOLISMO, Complicaciones

Ir a: Síndromes de abstinencia en ALCOHOLISMO Ir a: ALCOHOLISMO Ir a: Tratamiento en ALCOHOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento
Complicaciones

Los alcohólicos pueden presentar síndrome de Korsakoff y encefalopatía de Wernicke (v. Amnesias, cap. 169 [image] ).

También puede darse degeneración cerebelosa (igual que en otras personas malnutridas). Sus características clínicas y anatomopatológicas probablemente son idénticas a la afectación cerebelosa de la encefalopatía de Wernicke. La ataxia postural y de marcha evoluciona en el plazo de semanas o meses, pero puede instaurarse de forma aguda. En la tomografía computadorizada se aprecia atrofia del vérmix superior y de los lóbulos cerebelosos anteriores. Este trastorno mejora con tiamina y otras vitaminas del grupo B.

La enfermedad de Marchiafava-Bignami es una enfermedad rara consistente en la desmielinización del cuerpo calloso en alcohólicos crónicos, sobre todo hombres. Originalmente, se atribuyó la causa de esta enfermedad al consumo de vino tinto de baja calidad en Italia, pero luego se ha visto que se presenta en muchos países y con diversas bebidas alcohólicas. Se ha postulado una etiología nutricional, pero no se ha definido claramente. La anatomía patológica y las circunstancias de presentación vinculan esta enfermedad con la mielinólisis pontina central, de la que puede ser una variante (v. Hiponatremia, cap. 12 [image] ). Los pacientes se muestran agitados y confusos, con una demencia progresiva y signos de afectación frontal. Algunos pacientes se recuperan en varios meses, otros pueden presentar convulsiones y coma precediendo a la muerte.

La intoxicación patológica es un síndrome poco frecuente. Se caracteriza por movimientos automáticos repetitivos y una excitación extrema, con conducta irracionalmente agresiva y descontrolada tras la ingesta de una cantidad de alcohol relativamente pequeña. El episodio puede durar minutos u horas y va seguido de sueño prolongado con amnesia de lo sucedido al despertar.

Siguiente: Tratamiento en ALCOHOLISMO | Ir a: Tratamiento en ALCOHOLISMO
Anterior: Síndromes de abstinencia en ALCOHOLISMO | Ir a: Síndromes de abstinencia en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


ALCOHOLISMO, Tratamiento

Ir a: Complicaciones en ALCOHOLISMO Ir a: ALCOHOLISMO Ir a: DEPENDENCIA DE OPIÁCEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» ALCOHOLISMO
Etiología e incidencia Fisiología y patología Tolerancia y dependencia física Síndromes de abstinencia Complicaciones Tratamiento

Puntos clave:
[- Abstinencia -- Desintoxicación -- Alcohólicos Anónimos AA -- Disulfiram -]
Tratamiento

Volver a puntos clave Abstinencia. Es necesaria la evaluación médica para detectar posibles enfermedades intercurrentes y descartar una lesión del SNC que pudiera remedar o enmascarar el síndrome de abstinencia. Es muy importante diferenciar el delirium tremens de las alteraciones mentales propias de la insuficiencia hepática aguda.

El paciente delirante es sumamente sugestionable y responde bien a una actitud tranquilizadora y de consuelo; generalmente no hace falta la restricción física. Hay que mantener el equilibrio hidroelectrolítico y administrar en seguida grandes dosis de vitamina C y de complejo B, sobre todo tiamina. Para prevenir el síndrome de Wernicke-Korsakoff hay que administrar 100 mg de tiamina i.m., seguidos de 50 mg diarios v.o., más 1 mg/d de vitamina B12 y otro tanto de folato. En caso de deshidratación del paciente alcohólico se administrarán 1.000 ml de dextrosa al 5% en una solución de cloruro sódico al 0,9%, seguidos de 1.000 ml de dextrosa en agua destilada.

Algunos de los medicamentos utilizados para tratar la abstinencia alcohólica tienen efectos farmacológicos similares a los del alcohol; los medicamentos ante los que el alcohol induce tolerancia cruzada parecen ser los más útiles. Todos los pacientes que inician la abstinencia de alcohol son candidatos a los medicamentos depresores del SNC, aunque no todos los necesitan. Muchos pacientes pueden desintoxicarse sin fármacos si se presta el adecuado apoyo psicológico y si el entorno y la forma de tratamiento no resultan agresivos. Sin embargo, puede ser imposible aplicar estos métodos en los hospitales generales o en los servicios de urgencia.

Las benzodiacepinas son el pilar de la terapia. Las dosis dependen de los signos vitales y del estado mental. En la mayoría de los casos se recomienda una dosis inicial de 50 a 100 mg v.o. de clordiazepóxido, que puede ser necesario repetir cada 3 h. Una alternativa útil es el diazepam, en dosis de 5 mg i.v. o v.o. cada hora hasta conseguir la sedación del paciente. En comparación con las benzodiacepinas de acción corta (lorazepam y oxazepam), las de acción prolongada (p. ej., clordiazepóxido y diazepam) necesitan una administración menos frecuente y cuando se va reduciendo la dosis disminuye la concentración plasmática baja de forma más paulatina. En caso de hepatopatía notable es preferible una benzodiacepina de acción corta (lorazepam) u otra metabolizada por glucuronización (oxazepam). (Nota: Las benzodiacepinas pueden causar intoxicación, dependencia física y síndrome de abstinencia en alcohólicos.)

Los barbitúricos de acción rápida (pentobarbital y secobarbital) se usan en raras ocasiones, pero el fenobarbital es útil. Las fenotiazinas no son recomendables en casos de delirium tremens grave, ya que pueden no controlarlo y en cambio reducir el umbral para las convulsiones; sin embargo, la alucinosis responde a dosis relativamente grandes de fenotiazinas (clorpromazina o tio-ridazina, de 100 a 300 mg/6 h). Los episodios convulsivos aislados no requieren tratamiento específico; las convulsiones reiteradas responden al diazepam en dosis de 1 a 3 mg i.v. La administración rutinaria de difenilhidantoína no es necesaria. El tratamiento ambulatorio con difenilhidantoína casi siempre supone una pérdida de tiempo y un derroche de medicamento, ya que las convulsiones sólo se dan por efecto de la abstinencia de alcohol y los pacientes abstinentes o que beben en exceso no toman la medicación anticonvulsivante.

Volver a puntos clave Desintoxicación. En primer lugar hay que suprimir el alcohol. Después de corregir el déficit nutricional provocado por el consumo excesivo de alcohol (v. Déficit de tiamina y dependencia, cap. 3 [image] ) hay que modificar la conducta del paciente para lograr que se mantenga sobrio, tarea bastante difícil. Conviene advertir al paciente que pasadas unas cuantas semanas, cuando se haya recuperado del último ataque, probablemente encontrará alguna excusa para volver a beber. Igualmente se le informará de que es posible que logre beber de forma controlada durante unos cuantos días o, en raras ocasiones, varias semanas, pero lo más probable es que recaiga en un consumo descontrolado nuevamente.

Son varias las clases de terapia recomendadas, pero generalmente se considera más útil la de grupo que la individual.

Volver a puntos clave Alcohólicos Anónimos (AA). Ningún otro tipo de tratamiento ha resultado tan beneficioso para los alcohólicos como el proporcionado por ellos mismos a través de AA. Conviene que el paciente se integre en un grupo en el que se sienta cómodo, preferiblemente uno en el que comparta otros intereses con los miembros del grupo; por ejemplo, en algunas zonas urbanas hay grupos de AA dirigidos a médicos y dentistas. Estos grupos ponen en contacto al paciente con compañeros abstemios siempre accesibles, dentro de un entorno donde pueden establecer relaciones sociales fuera del bar. Por otro lado, el paciente oye a otras personas confesar ante el grupo las mismas justificaciones que él ya se había hecho en privado acerca de su afición a la bebida. La ayuda que puede proporcionar a otros alcohólicos puede aportarle la autoestima y confianza en sí mismo que antes sólo encontraba en el alcohol. A diferencia de otros países, en Estados Unidos dentro de los grupos de AA hay un gran número de personas que acuden no por voluntad propia, sino por imposición de los tribunales. Este carácter de obligatoriedad altera la eficacia del grupo de AA, tradicionalmente basado en la asistencia voluntaria.

Volver a puntos clave Disulfiram. El disulfiram interfiere en el metabolismo del acetaldehído (producto intermediario en la oxidación del alcohol), de forma que aquél se acumula produciendo síntomas de intoxicación e intensas molestias. La ingestión de alcohol hasta 12 h después de la administración de disulfiram produce rubor facial en 5-15 min, seguido de intensa vasodilatación de la cara y el cuello y conjuntivas inyectadas en sangre, cefalea pulsátil, taquicardia, hiperpnea y sudación. De 30 a 60 min después aparecen náuseas y vómitos, puede haber hipotensión, vértigo y a veces pérdida de conocimiento y colapso. La reacción dura de 1 a 3 h. Las molestias son tan intensas que pocos pacientes se arriesgan a ingerir alcohol mientras están tomando disulfiram. El paciente también debe evitar el consumo de otras drogas que contengan alcohol (p. ej., elixires y algunos jarabes para la tos, con un contenido de hasta 40% de etanol).

El disulfiram se administra en régimen ambulatorio una vez que el paciente lleva 4 o 5 d sin beber alcohol. La dosis inicial es de 0,5 g/d v.o. durante 1 a 3 sem. La dosis de mantenimiento se ajusta individualmente; de 0,25 a 0,5 g/d suelen ser suficientes, aunque algunos pacientes necesitan más. Hay que advertir al paciente y a sus allegados que los efectos del disulfiram pueden persistir de 3 a 7 d tras la última dosis. El paciente debe cooperar y ser visto periódicamente por el médico, que le animará a seguir tomando la medicación como parte del programa de abstinencia.

No se ha determinado la utilidad general del medicamento y muchos pacientes incumplen el tratamiento. Sin embargo, algunos consiguen frutos con el disulfiram y de hecho la ausencia de pruebas rigurosas no influye sobre su eficacia real. El disulfiram está contraindicado durante el embarazo, así como en pacientes con descompensación cardíaca.

La naltrexona, un antagonista de los opiáceos (v. más adelante), ha sido aprobada para el tratamiento de los alcohólicos. En administración oral (50 mg/d) se ha registrado una disminución de la incidencia de recidivas.

Siguiente: DEPENDENCIA DE OPIÁCEOS | Ir a: DEPENDENCIA DE OPIÁCEOS
Anterior: Complicaciones en ALCOHOLISMO | Ir a: Complicaciones en ALCOHOLISMO
Inicio de: ALCOHOLISMO | Ir a: ALCOHOLISMO


DEPENDENCIA DE OPIÁCEOS

Ir a: Tratamiento en ALCOHOLISMO Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE OPIÁCEOS
DEPENDENCIA DE OPIÁCEOS

Consiste en una intensa dependencia psicológica que se manifiesta por una compulsión irrefrenable a seguir consumiendo opiáceos, junto con el desarrollo de tolerancia, de forma que cada vez hay que aumentar más la dosis para conseguir los mismos efectos iniciales. A todo ello se suma una dependencia física que aumenta de intensidad con dosis crecientes y cuanto más dura el tiempo de consumo.

La dependencia física obliga a seguir consumiendo el mismo opiáceo u otro similar para evitar el síndrome de abstinencia. La supresión de la droga o la administración de un antagonista desencadena un síndrome de abstinencia peculiar y autolimitado.

La tolerancia y la dependencia física de opiáceos (naturales o sintéticos) se instauran rápidamente. Así, dosis terapéuticas administradas regularmente durante un período de 2 o 3 d pueden inducir cierta tolerancia y dependencia y cuando se suspende la medicación el individuo puede presentar ligeros síntomas de abstinencia, de escasa repercusión o atribuidos a un catarro. Los pacientes con dolor crónico que necesitan tratamiento prolongado con opiáceos no deben ser etiquetados como adictos, aunque pueden presentar algunos problemas de tolerancia y dependencia física (v. cap. 167 [image] ).

Los opiáceos inducen tolerancia cruzada, de forma que los consumidores abusivos pueden sustituir una droga por otra. Quienes han desarrollado tolerancia pueden presentar pocos signos de consumo de la droga y mostrar un funcionamiento normal en sus actividades habituales, pero conseguir la droga es una obsesión permanente para estas personas. La tolerancia a los diversos efectos de estas drogas con frecuencia surge de forma desigual; por ejemplo, los heroinómanos pueden tener mucha tolerancia a los efectos euforizantes y letales de la droga, pero seguir presentando constricción de las pupilas y estreñimiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Complicaciones
- Tratamiento

Anterior: Tratamiento en ALCOHOLISMO | Ir a: Tratamiento en ALCOHOLISMO
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE OPIÁCEOS, Síntomas y signos

Ir a: DEPENDENCIA DE OPIÁCEOS Ir a: Complicaciones en DEPENDENCIA DE OPIÁCEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE OPIÁCEOS
Síntomas y signos Complicaciones Tratamiento
Síntomas y signos

La intoxicación aguda (sobredosis) de opiáceos se caracteriza por euforia, rubor, picores (sobre todo con la morfina), miosis, somnolencia, disminución de la frecuencia y profundidad respiratorias, hipotensión, bradicardia y disminución de la temperatura corporal.

El síndrome de abstinencia de opiáceos suele consistir en síntomas y signos de hiperactividad del SNC. La gravedad del cuadro aumenta en proporción directa a la dosis y la duración de la dependencia. Los síntomas aparecen precozmente, de 4 a 6 h después de iniciada la abstinencia, en el caso de la heroína, alcanzando un pico máximo de 36 a 72 h después. A la ansiedad y la avidez por la droga se sigue un aumento de la frecuencia respiratoria en reposo (>16 respiraciones/min), generalmente acompañada de bostezos, transpiración, lagrimeo y rinorrea. Otros síntomas son midriasis, erección del vello ("piel de gallina"), temblores, fasciculaciones musculares, accesos de calor y frío, dolor muscular y anorexia. El síndrome de abstinencia en personas que están tomando metadona (que tiene una vida media larga) se desarrolla más despacio y es bastante menos grave que la abstinencia de heroína, aunque el individuo puede describirlo como peor.

Siguiente: Complicaciones en DEPENDENCIA DE OPIÁCEOS | Ir a: Complicaciones en DEPENDENCIA DE OPIÁCEOS
Inicio de: DEPENDENCIA DE OPIÁCEOS | Ir a: DEPENDENCIA DE OPIÁCEOS


DEPENDENCIA DE OPIÁCEOS, Complicaciones

Ir a: Síntomas y signos en DEPENDENCIA DE OPIÁCEOS Ir a: DEPENDENCIA DE OPIÁCEOS Ir a: Tratamiento en DEPENDENCIA DE OPIÁCEOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE OPIÁCEOS
Síntomas y signos Complicaciones Tratamiento

Puntos clave:
[- Pulmonares -- Hepáticas -- Musculoesqueléticas -- Inmunológicas -- Neurológicas -- Otras -- Embarazo y adicción a opiáceos -]
Complicaciones

Muchas complicaciones de la adicción a la heroína se deben a la ausencia de higiene en la forma de administración; otras son debidas a las propiedades específicas de la droga, a sobredosis o a intoxicación. Las complicaciones más corrientes son problemas pulmonares, hepatitis, artritis, alteraciones inmunológicas y trastornos neurológicos.

Volver a puntos clave Pulmonares. Pueden producirse neumonía por aspiración, abscesos pulmonares, embolia pulmonar séptica y atelectasias. Se puede desarrollar fibrosis pulmonar por granulomatosis por talco al inyectarse los comprimidos preparados para consumo oral. La adicción crónica a la heroína da lugar a una disminución de la capacidad vital y a una reducción de leve a moderada de la capacidad de difusión. Tales efectos son diferentes del edema pulmonar que puede producirse de forma aguda con la inyección de heroína. Muchos adictos a los opiáceos fuman uno o más paquetes de cigarrillos al día, lo que les hace especialmente susceptibles a una gama de infecciones pulmonares.

Volver a puntos clave Hepáticas. Puede desarrollarse hepatitis vírica de tipo A, B y C. La combinación de hepatitis vírica con la excesiva ingesta de alcohol que frecuentemente se da en estos pacientes explica la elevada incidencia de disfunciones hepáticas.

Volver a puntos clave Musculoesqueléticas. La complicación musculoesquelética más frecuente es la osteomielitis (sobre todo de las vértebras lumbares), probablemente debida a la diseminación por vía sanguínea de microorganismos a partir de jeringas contaminadas. También puede haber espondilitis y sacro-ileítis infecciosas. En la miositis osificante ("codo del drogadicto") el músculo braquial sufre lesiones por una inadecuada manipulación de las agujas, seguidas de sustitución de las fibras musculares por una masa calcificada (metaplasia extraósea).

Volver a puntos clave Inmunológicas. En cerca del 90% de los drogadictos se observa hipergammaglobulinemia de tipo IgG e IgM. La razón de los cambios inmunológicos es desconocida, pero podría radicar en la reiterada estimulación antigénica debida a infecciones o en la inyección diaria de sustancias extrañas. La hipergammaglobulinemia disminuye con el mantenimiento a base de metadona. Los heroinómanos y otros drogadictos por vía intravenosa tienen un elevado riesgo de padecer infecciones por VIH y SIDA. De hecho, entre los grupos que acostumbran a compartir las jeringuillas el efecto del SIDA ha sido devastador (v. cap. 163 [image] ).

Volver a puntos clave Neurológicas. En los adictos a la heroína las complicaciones neurológicas suelen ser de origen no infeccioso, como anoxia cerebral y coma. Pueden producirse ambliopía tóxica (aparentemente debida a adulteración de la heroína con quinina), mielitis transversa, mononeuropatías y polineuropatías diversas y síndrome de Guillain-Barré. Las complicaciones cerebrales pueden ser secundarias a endocarditis bacteriana (meningitis bacteriana, aneurisma micótico, absceso cerebral y abscesos subdural y epidural), a hepatitis vírica o tétanos y a paludismo cerebral agudo de tipo falciparum. Algunas complicaciones neurológicas pueden deberse también a reacciones alérgicas a la mezcla de heroína y sustancias adulterantes.

Volver a puntos clave Otras. Pueden producirse abscesos subcutá-neos, celulitis, linfangitis, linfadenitis y flebitis por agujas contaminadas. Muchos adictos a la heroína empiezan inyectándose por vía subcutánea y vuelven a ese método cuando tienen tantas escaras que las venas son inaccesibles. Cuando el drogadicto está más desesperado llega a inyectarse en sitios inverosímiles, en los que se pueden observar úlceras cutáneas. Las agujas contaminadas pueden producir endocarditis bacteriana, hepatitis e infección por VIH, sobre todo después de inyecciones reiteradas. Debido a que la heroína es últimamente más potente, cada vez hay más adictos que la fuman o esnifan, de manera que probablemente irán disminuyendo las infecciones.

Volver a puntos clave Embarazo y adicción a opiáceos. El feto sufre algunas consecuencias de la adicción de la madre a la heroína. Tanto ésta como la metadona atraviesan la barrera placentaria, de forma que el feto se hace físicamente dependiente. Una mujer embarazada infectada con VIH o virus de la hepatitis B puede transmitir el virus a su hijo. A toda drogadicta embarazada vista precozmente en consulta hay que recomendarle que inicie un programa con metadona. La abstinencia es lo mejor para el feto, pero las futuras madres abstinentes con frecuencia suelen volver a retomar el consumo de heroína y dejan de prestar los cuidados prenatales oportunos. La supresión de heroína o metadona durante el tercer trimestre del embarazo puede precipitar un parto prematuro, de forma que en el embarazo a término es mejor estabilizar a la mujer con metadona en lugar de intentar que abandone los opiáceos. Las madres en tratamiento con metadona pueden amamantar a sus hijos sin ninguna complicación clínica evidente, ya que la concentración de la droga en la leche es mínima.

Los hijos de madres adictas a opiáceos pueden presentar temblores, llanto desmesurado, nerviosismo, convulsiones (en raras ocasiones) y taquipnea. Los problemas del neonato, incluidos el síndrome de abstinencia y el síndrome de alcoholismo fetal, se abordan en el capítulo 260 [image] , bajo el epígrafe de Problemas metabólicos en el recién nacido, y en el capítulo 256 [image] , Drogas en madres lactantes (v. también cap. 250 [image] ).

Siguiente: Tratamiento en DEPENDENCIA DE OPIÁCEOS | Ir a: Tratamiento en DEPENDENCIA DE OPIÁCEOS
Anterior: Síntomas y signos en DEPENDENCIA DE OPIÁCEOS | Ir a: Síntomas y signos en DEPENDENCIA DE OPIÁCEOS
Inicio de: DEPENDENCIA DE OPIÁCEOS | Ir a: DEPENDENCIA DE OPIÁCEOS


DEPENDENCIA DE OPIÁCEOS, Tratamiento

Ir a: Complicaciones en DEPENDENCIA DE OPIÁCEOS Ir a: DEPENDENCIA DE OPIÁCEOS Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE OPIÁCEOS
Síntomas y signos Complicaciones Tratamiento

Puntos clave:
[- Tratamiento de una sobredosis -- Abstinencia -- Abstinencia de metadona -- Dependencia crónica de opiáceos -]
Tratamiento

El tratamiento de la adicción a opiáceos es sumamente difícil. El médico debe estar al tanto de la legislación vigente al respecto. Pocos médicos tienen una formación específica o una experiencia suficiente en el tratamiento de drogodependientes y de sus familiares, ni en la forma de manejar las actitudes sociales frente a este problema (incluyendo las de los representantes de la ley, otros colegas de profesión y el personal sanitario auxiliar). Lo habitual es que el médico remita al drogadicto a un centro especializado mejor que intentar tratarlo él mismo.

Para usar legalmente una droga opiácea en el tratamiento de un adicto, el médico debe establecer antes el grado de dependencia física existente. Muchas personas que solicitan ayuda presentan una dependencia física mínima porque consumen la heroína en pequeñas cantidades, a veces de forma intermitente: la toman rápidamente cuando consiguen la droga y si ésta escasea dejan de consumirla y esperan. La dependencia física viene sugerida por un historial de tres o más inyecciones al día, la existencia de marcas de inyección recientes, la observación de síntomas y signos de abstinencia o la presencia de derivados glucurónicos de la morfina en una muestra de sangre. En su proceso de metabolización la heroína se transforma en morfina, se conjuga con glucurónido y luego es excretada.

Volver a puntos clave Tratamiento de una sobredosis. La naloxona, antagonista de los opiáceos, es el fármaco de elección (de 0,4 a 0,8 mg i.v.) porque carece de efecto depresor de la respiración (v. también Narcóticos en la tabla 307-3 [image] ). La naloxona revierte rápidamente la inconsciencia debida a opiáceos. Como algunos pacientes se muestran agitados, delirantes y peleones cuando se recuperan del estado de coma, puede ser necesaria la restricción física antes de administrar la naloxona. Todo paciente tratado de sobredosis debe ser hospitalizado y mantenido en observación al menos durante 24 h, ya que la acción de la naloxona es relativamente corta y podría volver a instaurarse una depresión respiratoria en el plazo de pocas horas, especialmente con metadona. El edema pulmonar grave, que puede provocar muerte por hipoxia y cuya relación con la sobredosis no está clara, no suele responder a la naloxona.

Volver a puntos clave Abstinencia. El síndrome de abstinencia es autolimitado y, aunque resulta bastante desagradable, no supone riesgo vital. Hay que explicar al paciente que tendrá síntomas muy molestos; se impedirá que lleguen a ser intolerables administrándole fármacos para aliviarlos en función de los signos físicos objetivables del síndrome de abstinencia. Con los primeros síntomas de abstinencia el paciente suele ponerse a buscar drogas, de forma que el personal hospitalario debe estar alerta ante la posibilidad de que intente conseguirlas; en esas circunstancias las visitas deben estar restringidas.

Muchos pacientes con síntomas de abstinencia presentan además otros problemas médicos que deben ser diagnosticados y tratados convenientemente. Así, los consumidores de opiáceos pueden ser adictos también a otras sustancias; aunque la abstinencia de todas ellas puede ser recomendable, en realidad no resulta imprescindible.

La sustitución con metadona es el método preferido para tratar el síndrome de abstinencia de opiáceos, por su larga vida media y menor efecto sedativo. La metadona se administra por vía oral en pequeñas dosis (generalmente, 30 mg/d), que bastan para suprimir los signos más graves de abstinencia, pero no necesariamente todos. Cuando se observan signos físicos de abstinencia hay que administrar dosis mayores. Una dosis de 25 a 45 mg puede provocar pérdida de la conciencia si la persona no había desarrollado todavía tolerancia a la droga. Una vez establecida la dosis oportuna hay que ir reduciéndola paulatinamente, pero nunca más de un 20% cada día. El paciente suele mostrarse enfadado y frecuentemente solicita más medicación. Las manifestaciones agudas de abstinencia suelen remitir en el plazo de 7 a 10 d, aunque los pacientes se quejan durante varios meses de debilidad, insomnio e intensa ansiedad. El sueño mejora con 500 a 1.000 mg v.o. de hidrato de cloral. Ciertos efectos metabólicos y fisiológicos menores pueden persistir incluso durante 6 meses; no está claro si este síndrome retardado puede contribuir a las recaídas. La dependencia leve de opiáceos (como en el caso de personas que han consumido analgésicos opiáceos durante mucho tiempo) puede tratarse reduciendo lentamente la dosis, sustituyendo el fármaco por otro más débil (p. ej., propoxifenonapsilato) o utilizando benzodiacepinas (que no tienen tolerancia cruzada con los opiáceos) en dosis paulatinamente menores.

La clonidina, un fármaco de acción adrenérgica central, logra suprimir casi todos los signos de síndrome de abstinencia de opiáceos. Probablemente reduce el efecto adrenérgico secundario a la estimulación de los receptores centrales (el mismo mecanismo por el que la clonidina disminuye la presión arterial). Sin embargo, la clonidina puede provocar hipotensión y somnolencia, y al suprimirla puede aparecer inquietud, insomnio, irritabilidad, taquicardia y cefalea. La clonidina puede ayudar en la abstinencia de heroína o metadona antes de iniciar un tratamiento oral con naltrexona (v. más adelante). La buprenorfina, opiáceo mixto agonista-antagonista, también se ha empleado con éxito en el síndrome de abstinencia.

Volver a puntos clave Abstinencia de metadona. El síndrome de abstinencia inducido por la metadona recuerda al de la heroína, pero su comienzo es más lento y gradual, empezando de 36 a 72 h después de suspender la droga. Los dolores musculares profundos son quejas frecuentes ("dolor de huesos"). La abstinencia de metadona en adictos procedentes de programas de mantenimiento con esta droga puede ser particularmente difícil, ya que la dosis diaria puede ser tan alta como incluso 100 mg/d. En general, la desintoxicación debe iniciarse reduciendo la dosis a 60 mg/d a lo largo de varias semanas antes de intentar una supresión total. La clonidina puede ser especialmente útil en la abstinencia de metadona.

Volver a puntos clave Dependencia crónica de opiáceos. No existe consenso respecto al tratamiento a largo plazo de los adictos a opiáceos. En Estados Unidos hay miles de adictos integrados en programas de tratamiento con metadona, en los que se les suministran grandes dosis de la droga para consumo oral, lo que les permite ser socialmente productivos. La metadona bloquea los efectos de la heroína inyectada y alivia la avidez del adicto. En muchos casos el programa con metadona funciona, pero la amplia difusión de esta droga ha provocado cierto enojo social y político; de hecho, mucha gente desconfía de su utilidad como tratamiento.

El acetato de levometadil (LAAM), un opiáceo de acción prolongada emparentado con la metadona, puede administrarse 3 veces a la semana, lo que reduce el costo y los problemas de las visitas diarias. Una dosis de 80 mg 3 veces a la semana es comparable a una dosis de 30 a 100 mg diarios de metadona.

La naltrexona, un antagonista de los opiáceos para consumo oral, bloquea los efectos de la heroína; su efecto agonista es pequeño y muchos adictos no querrán consumirla voluntariamente. La dosis habitual es de 50 mg/d o de 350 mg/sem divididos en 2 o 3 dosis.

Algunos informes sugieren que se estudie la buprenorfina, de acción agonista-antagonista, como tratamiento de mantenimiento para los adictos a opiáceos. Esta droga bloquea los receptores, interfiere el consumo de heroína y aporta un ligero efecto opiáceo que anima a seguir consumiéndola. Puede comercializarse en forma de tabletas para absorción sublingual.

El concepto de comunidad terapéutica, del que fueron pioneros los centros Daytop Village y Phoenix House, consiste en un tratamiento no farmacológico en residencias comunitarias, donde los adictos reciben formación, información y son reeducados para ayudarles a empezar una nueva vida. El período de estancia es relativamente largo (generalmente 15 meses). Estas comunidades han ayudado e incluso transformado a algunas personas. Sin embargo, el número de abandonos en estas comunidades es extremadamente alto. El grado de eficacia de estos centros, la difusión con que pueda aplicarse el concepto y la disposición social para su financiación son preguntas que todavía no tienen respuesta.

La epidemia de SIDA ha inducido un movimiento tendente a ofrecer prestaciones que reduzcan los daños causados por la droga sin pretender que cese su consumo. Por ejemplo, proporcionar agujas y jeringas estériles a los drogadictos disminuye el riesgo de difusión del VIH. Sin embargo, a pesar de que lo anterior es una evidencia, el gobierno federal de Estados Unidos no se hace cargo de la financiación de jeringas para drogadictos. Otro tipo de acciones encaminadas a reducir los efectos lesivos del consumo de drogas, como un acceso más fácil a los programas de metadona, estrategias terapéuticas alternativas y una menor restricción en la prescripción de fármacos psicoactivos, tienen más arraigo en Europa que en Estados Unidos, donde los programas dirigidos a toxicómanos se contemplan como complicidad con el consumo de drogas y topan ante una gran resistencia.

Siguiente: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Anterior: Complicaciones en DEPENDENCIA DE OPIÁCEOS | Ir a: Complicaciones en DEPENDENCIA DE OPIÁCEOS
Inicio de: DEPENDENCIA DE OPIÁCEOS | Ir a: DEPENDENCIA DE OPIÁCEOS


DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS

Ir a: Tratamiento en DEPENDENCIA DE OPIÁCEOS Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS

Dependencia psicológica que puede llevar a un consumo abusivo periódico o continuado o a la dependencia física de fármacos ansiolíticos o hipnóticos.

Cuando el consumo se reduce por debajo de un nivel crítico, se instaura un síndrome de abstinencia autolimitado. La tolerancia se desarrolla de forma irregular e incompleta, de manera que aun en consumidores habituales persisten considerables trastornos del comportamiento y psicotoxicidad, dependiendo de la dosis y de los efectos farmacodinámicos del medicamento. Existe cierta tolerancia cruzada incompleta y recíproca entre el etanol y los barbitúricos y los sedantes hipnóticos no barbitúricos, incluidas las benzodiacepinas. Los barbitúricos y el etanol son llamativamente similares en cuanto a la dependencia, los síntomas de abstinencia y la intoxicación crónica que producen.

En general las personas dependientes de sedantes e hipnóticos prefieren los fármacos de acción rápida (p. ej., secobarbital y pentobarbital). La metaqualona, de la que se ha hecho un mal uso muy difundido, se incluyó en el grupo de fármacos ilegales en Estados Unidos. La metaqualona falsificada contiene antihistamínicos dispensables sin receta o, a veces, grandes dosis de diazepam. El meprobamato es un tranquilizante similar a los barbitúricos y no debe considerarse un sedante más seguro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DEPENDENCIA DE OPIÁCEOS | Ir a: Tratamiento en DEPENDENCIA DE OPIÁCEOS
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS, Síntomas y signos

Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS Ir a: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Síntomas y signos Tratamiento
Síntomas y signos

Los signos de una intoxicación progresiva por sedantes son depresión de los reflejos cutáneos superficiales, leve nistagmo al mirar lateralmente, ligera disminución del estado de alerta con nistagmo grosero o rápido, ataxia, habla mal articulada y postura inestable. Cuando el cuadro avanza se observan nistagmo al mirar hacia delante, somnolencia, notable ataxia con caídas, confusión, sueño profundo, pupilas pequeñas, depresión respiratoria y finalmente muerte. Los pacientes que toman grandes dosis de sedantes con frecuencia tienen dificultades para pensar, habla y comprensión lentas (con cierta disartria), memoria pobre, falta de juicio, disminución del grado de atención y labilidad emocional. En general, la combinación de pensamiento lento, disartria y cardenales en las extremidades a consecuencia de caídas sugieren dependencia de sedantes.

Volver a puntos clave Efectos de la abstinencia. En pacientes susceptibles la dependencia psicológica del fármaco puede desarrollarse rápidamente y en sólo unas pocas semanas los intentos de interrumpir la medicación producen exacerbación del insomnio e inquietud, pesadillas, despertar frecuente y sensación de tensión por la mañana temprano. El grado de dependencia física se asocia a la dosis y el tiempo de consumo del fármaco; por ejemplo, el pentobarbital, en dosis de 200 mg/d durante muchos meses, puede no inducir tolerancia significativa, pero 300 mg/d durante más de 3 meses o 500-600 mg/d durante 1 mes pueden provocar un síndrome de abstinencia al interrumpir la medicación.

La supresión de barbitúricos tomados en grandes dosis produce un síndrome de abstinencia abrupto en forma de un cuadro grave y alarmante, que puede poner en peligro la vida, similar al delirium tremens. La abstinencia debe ser controlada en medio hospitalario. Una vez iniciado el síndrome es dificil revertirlo, pero con un control cuidadoso pueden reducirse los síntomas al mínimo. El restablecimiento de la estabilidad del SNC tarda por lo menos 30 d. En ocasiones, incluso después de tratar adecuadamente la abstinencia durante 1 o 2 sem, pueden producirse convulsiones. En las primeras 12 a 20 h tras la supresión de un barbitúrico de acción corta, los pacientes sin tratamiento presentan inquietud, temblores y debilidad. Hacia el segundo día el temblor se hace más llamativo, los reflejos tendinosos profundos pueden aumentar y el paciente estar más débil. En el 75% de los pacientes que tomaban una dosis ³800 mg/d se producen convulsiones durante el segundo y tercer día, que pueden progresar a estatus epiléptico y muerte. Del segundo al quinto día el síndrome de abstinencia no tratado conlleva delirio, insomnio, confusión y alucinaciones visuales y auditivas de carácter alarmante. A menudo hay deshidratación e hiperpirexia.

La supresión de benzodiacepinas produce un síndrome de abstinencia similar, aunque rara vez es tan grave. El cuadro puede ser de comienzo lento porque el fármaco permanece en el organismo durante mucho tiempo. En personas que han tomado dosis terapéuticas se ha observado un síndrome de intensidad variable, aunque se desconoce la prevalencia de este fenómeno inusual. La abstinencia puede tener efectos más graves en quienes consumían fármacos de absorción rápida y cuya concentración en sangre también se produce deprisa (p. ej., alprazolam, lorazepam y triazolam). Muchas personas que hacen un mal uso de las benzodiacepinas también han sido o son bebedores excesivos, de forma que un síndrome de abstinencia de benzodiacepinas retardado puede complicarse con la abstinencia de alcohol. El flumazenil, antagonista de los receptores de benzodiacepinas, es un fármaco autorizado para el tratamiento de la sedación intensa secundaria a sobredosis de benzodiacepinas. Sin embargo, su utilidad clínica no ha sido bien definida ya que la mayoría de las personas se recuperan sin necesidad de tratamiento. En ocasiones, al utilizarlo para revertir la sedación por benzodiacepinas, se han producido convulsiones.

Siguiente: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Inicio de: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS


DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS, Tratamiento

Ir a: Síntomas y signos en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS Ir a: DEPENDENCIA DE CANNABIS MARIHUANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Síntomas y signos Tratamiento
Tratamiento

El método de tratamiento de la dependencia de sedantes, en particular barbitúricos, consiste en reintoxicar al paciente y luego suprimir el fármaco con un calendario riguroso, a la vez que se controlan los signos de abstinencia. Antes de iniciar la abstinencia puede evaluarse la tolerancia a los sedantes con una dosis de prueba de 200 mg de pentobarbital v.o., con el paciente en estado de no intoxicación y en ayunas; si no tiene tolerancia se producirá adormilamiento o sueño superficial de 1 a 2 h después de tomar el fármaco. El paciente con un grado intermedio de tolerancia puede mostrar cierta sedación, mientras que otro con tolerancia a dosis ³900 mg no presentará ningún signo de intoxicación. Si la dosis de 200 mg no hace ningún efecto puede determinarse el nivel de tolerancia repitiendo la prueba cada 3 o 4 h con una dosis mayor. La ansiedad o la agitación graves pueden aumentar la tolerancia del paciente. Una vez que se ha determinado la dosis diaria en función de la tolerancia, suele administrarse tres veces al día durante 2 o 3 d hasta estabilizar al paciente, y posteriormente se va disminuyendo un 10% cada día.

Como alternativa puede usarse el fenobarbital, que no produce el subidón de los fármacos de acción más rápida y es el anticonvulsivante de elección. Los barbitúricos de acción rápida, otros hipnótico-sedantes o ansiolíticos menores pueden sustituirse por una dosis de fenobarbital equivalente a 1/3 de la dosis diaria del medicamento del que depende el paciente (v. tabla 195-2 [image] ); por ejemplo, en el caso de 1.000 mg/d de secobarbital, la dosis estabilizadora de fenobarbital es de 300 mg/d o 75 mg/6 h. El fenobarbital se administra por vía oral 4/d y la dosis inicial se reduce 30 mg/d hasta que el paciente esté desintoxicado. Como la dosis inicial hay que determinarla a partir del historial del paciente, es posible equivocarse, de manera que conviene la vigilancia intensiva del individuo durante las primeras 72 h. Si está agitado o ansioso la dosis debe aumentarse; si está adormilado, disártrico o presenta nistagmo, hay que reducirla. Durante el proceso de desintoxicación del paciente deben evitarse otros fármacos sedantes y psicoactivos. Sin embargo, si el paciente también toma un antidepresivo, especialmente los tricíclicos, no deben suspenderse bruscamente, sino ir reduciendo la dosis en el plazo de 3 o 4 d.

Siguiente: DEPENDENCIA DE CANNABIS MARIHUANA | Ir a: DEPENDENCIA DE CANNABIS MARIHUANA
Anterior: Síntomas y signos en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: Síntomas y signos en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Inicio de: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS


DEPENDENCIA DE CANNABIS MARIHUANA

Ir a: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE CANNABIS MARIHUANA
DEPENDENCIA DE CANNABIS (MARIHUANA)

El consumo crónico o esporádico de Cannabis produce cierta dependencia psicológica, pero no dependencia física.

Cualquier droga que causa euforia y disminuye la ansiedad puede inducir dependencia y el cannabis no es una excepción. Sin embargo, es inusual que los pacientes se quejen de no poder parar el consumo o el uso exagerado de esta droga. El cannabis puede usarse de forma episódica sin muestras de disfunción social o psicológica. El término dependencia probablemente se aplica inadecuadamente a muchos consumidores. Cuando se interrumpe el consumo no se produce ningún síndrome de abstinencia, aunque quienes la toman en grandes cantidades experimentan alteraciones del sueño y nerviosismo.

El consumo de cannabis está muy difundido. Los estudios que mostraban una disminución de la prevalencia de consumo desde 1979 a 1991 señalan a la vez un aumento por personas de 12 a 17 años de edad hasta 1995. En fecha reciente se han podido precisar datos sobre la prevalencia del consumo de cannabis; así, de los 65 a 70 millones de ciudadanos de Estados Unidos que han probado alguna vez la marihuana, cerca del 2 al 3% la consumen a diario o casi a diario. No obstante, no todos los consumidores son adictos. Aunque la importancia toxicológica del cannabis no está clara, su consumo es un problema, como indica el aumento de la prevalencia y del número de personas que solicitan ayuda para controlar su propio consumo. El número de usuarios que solicitan tratamiento o consejo psicológico puede ser exagerado debido a que muchas personas que han dado positivas en los análisis realizados en sus puestos de trabajo son obligadas a ponerse en tratamiento y forzadas a realizar nuevas pruebas.

En Estados Unidos el cannabis suele fumarse a partir de las flores y las hojas de la planta seca o bien en forma de hachís, la resina prensada de la planta. El dronabinol, una forma sintética del D-9-tetrahidrocannabinol (el principio activo fundamental de la marihuana) se usa para tratar las náuseas y los vómitos provocados por la quimioterapia del cáncer y para mejorar el apetito en pacientes con SIDA. Esta forma de presentación de la droga no se encuentra en el mercado callejero.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos

Anterior: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS | Ir a: Tratamiento en DEPENDENCIA DE ANSIOLÍTICOS E HIPNÓTICOS
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE CANNABIS MARIHUANA, Síntomas y signos

Ir a: DEPENDENCIA DE CANNABIS MARIHUANA Ir a: DEPENDENCIA DE COCAÍNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE CANNABIS MARIHUANA
Síntomas y signos
Síntomas y signos

El cannabis fumado produce un estado de conciencia en que aparecen ideas inconexas, imprevistas y flotantes; puede igualmente alterarse la percepción espacial y de los colores y el tiempo. En general se experimenta una sensación de bienestar y relajación ("cuelgue"). Estos efectos duran de 2 a 3 h después de la inhalación, sin que haya pruebas de la existencia de resaca o de efectos retardados. Habitualmente también se produce taquicardia, inyección conjuntival y sequedad de boca. Muchos de los efectos psicológicos parecen deberse al marco en que se toma la droga. En ocasiones, sobre todo en consumidores inexpertos, se dan reacciones de angustia, que cada vez son más inusuales conforme la cultura general se ha ido familiarizando con esta droga. La capacidad de comunicación y movimiento disminuyen, la percepción profunda y la introspección se alteran, así como la vivencia del tiempo, todo lo cual puede ser arriesgado en ciertas situaciones, por ejemplo, conducir, manejar máquinas pesadas, etc. La marihuana puede exacerbar los síntomas de esquizofrenia, incluso en pacientes tratados con fármacos antipsicóticos (p. ej., clorpromazina). El apetito a menudo aumenta.

Los críticos de la marihuana suelen citar muchos datos científicos sobre sus efectos secundarios, pero la mayoría de las advertencias acerca del grave impacto biológico no se han logrado fundamentar, ni siquiera entre grandes consumidores ni en áreas sometidas a extensas investigaciones, como la función inmunológica y la reproductora. Sin embargo, los fumadores de grandes dosis de marihuana desarrollan síntomas pulmonares (episodios de bronquitis aguda, sibilancias, tos y flemas) y la función pulmonar puede verse afectada. Ello se manifiesta por cambios en las vías aéreas de significación desconocida. No obstante, quienes fuman a diario no presentan una enfermedad pulmonar obstructiva. Igualmente, no se ha registrado carcinoma pulmonar en personas que sólo fuman marihuana, posiblemente debido a que inhalan menos humo que los fumadores de cigarrillos. Sin embargo, las biopsias de tejido bronquial a veces muestran cambios precancerosos, de forma que sí puede producirse cáncer. En unos cuantos casos control estudiados algunas pruebas detectaron disminución de la función cognitiva en pequeñas muestras de fumadores de grandes dosis durante tiempo prolongado; estos datos, en cualquier caso, han de ser confirmados. Los estudios en recién nacidos no dan pruebas de lesiones fetales debidas al uso de cannabis por la futura madre. Se ha registrado disminución del peso del feto, pero cuando se toman en cuenta todos los factores (p. ej., consumo de alcohol y tabaco por la madre), el efecto del cannabis sobre el peso fetal desaparece. El D-9-tetrahidrocannabinol se secreta por la leche materna. Aunque no se han apreciado lesiones en los bebés alimentados de ese modo, tanto a las madres lactantes como a las mujeres embarazadas se les recomienda evitar el consumo de marihuana.

Los metabolitos del cannabis persisten en orina, de forma que los análisis dan positivo aun días o semanas después de haber interrumpido el consumo. Las pruebas que detectan un metabolito inactivo sólo dan fe del consumo, no de la existencia de disfunciones; de hecho, el fumador puede no estar ya bajo los efectos de la droga en el momento en que se le hace el análisis. Estas pruebas permiten detectar cantidades sumamente pequeñas, por lo que sirven de poco para definir la pauta de consumo.

Siguiente: DEPENDENCIA DE COCAÍNA | Ir a: DEPENDENCIA DE COCAÍNA
Inicio de: DEPENDENCIA DE CANNABIS MARIHUANA | Ir a: DEPENDENCIA DE CANNABIS MARIHUANA


DEPENDENCIA DE COCAÍNA

Ir a: Síntomas y signos en DEPENDENCIA DE CANNABIS MARIHUANA Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE COCAÍNA
DEPENDENCIA DE COCAÍNA

Dependencia psicológica, que a veces conduce a una profunda adicción psíquica, producida por grandes dosis de cocaína, que provoca excitación y euforia.

Con la cocaína se produce tolerancia, pero la dependencia física no se ha confirmado; cuando se interrumpe el consumo de la droga no se produce ningún síndrome de abstinencia. Sin embargo, la tendencia a seguir consumiéndola es muy fuerte.

La mayoría de los consumidores lo son de forma recreativa y ocasional, capaces de restringir ellos mismos el consumo de forma voluntaria. Sin embargo, el consumo de cocaína y la dependencia han aumentado en Estados Unidos, si bien últimamente se registra una disminución.

La mayoría de los consumidores en Estados Unidos esnifan la cocaína, aunque fumarla en forma de crack está difundiéndose cada vez más. Esta presentación se obtiene a partir de la sal hidrocloruro, que se transforma en una variedad más volátil por adición de bicarbonato sódico, agua y calor. El material resultante se quema para inhalar el humo. Los efectos se producen más rápidamente y aumenta la intensidad del subidón. El consumo de crack ha pasado a ser uno de los principales problemas de drogas en el mercado callejero. Sin embargo, a pesar de los malos augurios, el crack no se ha difundido, en lo que respecta a Estados Unidos, a los suburbios de la clase media y sigue siendo una droga cuyo consumo se limita básicamente a las clases más pobres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Síntomas y signos en DEPENDENCIA DE CANNABIS MARIHUANA | Ir a: Síntomas y signos en DEPENDENCIA DE CANNABIS MARIHUANA
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE COCAÍNA, Síntomas y signos

Ir a: DEPENDENCIA DE COCAÍNA Ir a: Tratamiento en DEPENDENCIA DE COCAÍNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE COCAÍNA
Síntomas y signos Tratamiento
Síntomas y signos

Los efectos de la cocaína varían según la forma de consumo. En inyección i.v. o fumada, la cocaína produce hiperestimulación, alerta, euforia y sensación de fuerza y poder. La excitación y el subidón son similares a los producidos por las anfetaminas. Estas sensaciones son menos intensas y perjudiciales en quienes la esnifan en forma de polvo. El efecto de la cocaína es breve, de forma que los consumidores pueden inyectársela o fumarla cada 10 o 15 min. La repetición provoca efectos tóxicos, como taquicardia, hipertensión, midriasis, temblores musculares, insomnio y nerviosismo extremo. Cuando surgen alucinaciones, delirio paranoide y comportamiento agresivo la persona puede resultar peligrosa. Por otro lado, las pupilas se dilatan al máximo y el efecto simpaticomimético de la droga aumenta la frecuencia cardíaca y respiratoria y la presión arterial.

Una sobredosis de cocaína puede producir temblores, convulsiones y delirio. Puede sobrevenir la muerte a consecuencia de arritmia e insuficiencia cardiovascular. Para la eliminación de la cocaína del torrente sanguíneo hace falta la presencia intacta de esterasa en plasma, de forma que los pacientes con toxicidad clínica extrema pueden, sobre una base genética, tener un nivel reducido (atípico) de colinesterasa en plasma. El consumo simultáneo de cocaína y alcohol da lugar a un producto de condensación, el cocaetileno, con propiedades estimulantes, que contribuye a la toxicidad.

En consumidores compulsivos de grandes cantidades de cocaína, que a menudo también tienen antecedentes de consumo de heroína, pueden darse graves efectos tóxicos. En raras ocasiones la aspiración reiterada provoca perforación del tabique nasal. A su vez, fumar crack repetidamente en dosis elevadas puede tener graves efectos tóxicos de tipo cardiovascular y repercusiones sobre la conducta.

Siguiente: Tratamiento en DEPENDENCIA DE COCAÍNA | Ir a: Tratamiento en DEPENDENCIA DE COCAÍNA
Inicio de: DEPENDENCIA DE COCAÍNA | Ir a: DEPENDENCIA DE COCAÍNA


DEPENDENCIA DE COCAÍNA, Tratamiento

Ir a: Síntomas y signos en DEPENDENCIA DE COCAÍNA Ir a: DEPENDENCIA DE COCAÍNA Ir a: DEPENDENCIA DE ANFETAMINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE COCAÍNA
Síntomas y signos Tratamiento
Tratamiento

La intoxicación aguda de cocaína generalmente no necesita tratamiento, ya que la droga tiene un efecto sumamente breve. Cuando se produce sobredosis que requiera tratamiento, pueden usarse barbitúricos o diazepam por vía i.v., pero el modo de abordaje más apropiado son las medidas de apoyo. Los anticonvulsivantes no previenen las convulsiones debidas a sobredosis de cocaína. La hipertermia o una presión arterial notablemente elevada, que se dan en raras ocasiones, necesitan tratamiento.

La suspensión del consumo continuado de cocaína requiere considerable asistencia y la depresión que puede resultar de aquélla ha de ser controlada y tratada. Hay muchas formas de tratamiento inespecífico, incluidos los grupos de apoyo y de autoayuda, así como números de teléfono para información a cocainómanos.

El tratamiento de los niños nacidos de madres adictas a la cocaína se describe en el capítulo 260 [image] , en el apartado Problemas metabólicos del recién nacido, bajo el epígrafe Abstinencia de cocaína.

Siguiente: DEPENDENCIA DE ANFETAMINAS | Ir a: DEPENDENCIA DE ANFETAMINAS
Anterior: Síntomas y signos en DEPENDENCIA DE COCAÍNA | Ir a: Síntomas y signos en DEPENDENCIA DE COCAÍNA
Inicio de: DEPENDENCIA DE COCAÍNA | Ir a: DEPENDENCIA DE COCAÍNA


DEPENDENCIA DE ANFETAMINAS

Ir a: Tratamiento en DEPENDENCIA DE COCAÍNA Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANFETAMINAS
DEPENDENCIA DE ANFETAMINAS

Es una dependencia relativa de tipo psicológico producida por los efectos de las anfetaminas: elevación del estado de ánimo, aumento del estado de alerta y concentración, así como de la capacidad para realizar actividades físicas, unido todo ello a una sensación general de bienestar.

En Estados Unidos la anfetamina de mayor difusión y consumo es la metanfetamina producida sintéticamente de forma clandestina. Ésta y otras anfetaminas son accesibles con prescripción médica, pero actualmente se ha frenado el extendido consumo de anfetaminas para suprimir el apetito que se daba hace tiempo. La prescripción para otras indicaciones (p. ej., narcolepsia y trastorno de hiperactividad por déficit de atención) es muy limitada.

La metanfetamina fumable (ice) es una sal hidroclorurada volátil, a la que se le ha dado mucha publicidad, aunque su consumo está en gran medida limitado a Hawai y, en menor grado, California. Sus efectos son intensos y más prolongados que el cuelgue breve que se consigue con la cocaína en forma de crack.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DEPENDENCIA DE COCAÍNA | Ir a: Tratamiento en DEPENDENCIA DE COCAÍNA
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE ANFETAMINAS, Síntomas y signos

Ir a: DEPENDENCIA DE ANFETAMINAS Ir a: Tratamiento en DEPENDENCIA DE ANFETAMINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANFETAMINAS
Síntomas y signos Tratamiento
Síntomas y signos

Los efectos psicológicos de anfetaminas y metanfetamina son similares a los producidos por la cocaína. Aunque no hay un síndrome de abstinencia típico sí se producen cambios electrocardiográficos, que algunos consideran que cumplen los criterios de dependencia. En cualquier caso, la supresión brusca del consumo de anfetaminas puede desenmascarar una depresión encubierta o precipitar una reacción depresiva. En muchas personas la suspensión de la droga va seguida de 2 o 3 d de intensa fatiga, somnolencia y opacidad mental. Las anfetaminas provocan una tolerancia de instauración lenta; a veces se llega a consumir una cantidad cientos de veces superior a la dosis terapéutica inicial. Con la tolerancia los efectos son variables, de forma que disminuyen la taquicardia y el estado de alerta, pero puede haber síntomas psicotóxicos, como alucinaciones y delirio. Sin embargo, incluso dosis masivas de droga rara vez tienen un desenlace mortal. Algunos consumidores crónicos han llegado a inyectarse hasta 15.000 mg de anfetamina en 24 h sin presentar signos agudos de enfermedad.

Los consumidores abusivos de anfetaminas son proclives a padecer accidentes, debido a la exaltación, la sensación de grandiosidad y el cansancio y la somnolencia consecutivos. Por vía i.v. las anfetaminas pueden inducir una grave conducta antisocial y precipitar episodios de esquizofrenia.

La metanfetamina en grandes dosis de forma continuada provoca reacciones de ansiedad en que la persona tiene miedo, tiembla y siente preocupación por su bienestar físico; en otras ocasiones puede haber una psicosis anfetamínica, en la que la persona malinterpreta los actos de los demás, alucina y se torna irrealistamente suspicaz, o bien puede producirse un síndrome de agotamiento, con intensa fatiga y sueño, pasada la fase de estimulación, y una depresión prolongada durante la que cabe el suicidio.

Con el consumo a largo plazo de dosis elevadas i.v. casi inevitablemente acaba produciéndose una psicosis paranoide, que también puede surgir tras el consumo por vía oral. En raras ocasiones la psicosis se precipita por una sola dosis alta o por reiteración de dosis moderadas. Las características típicas de la psicosis anfetamínica son delirio persecutorio, ideas de referencia y sentimiento de omnipotencia. Las personas que consumen grandes dosis i.v. suelen tener asumido que tarde o temprano sufrirán una paranoia, pero no hacen nada al respecto. No obstante, cuando el consumo regular es muy grande o después de varias semanas de un consumo exagerado, la conciencia acaba por fallar y el adicto cae presa del delirio. La recuperación es lo habitual, incluso tras una psicosis anfetamínica de larga duración; aunque lentamente, el consumidor desorganizado y paranoide acaba por recuperarse completamente. Los síntomas más floridos ceden en pocos días o semanas, pero habitualmente persisten durante meses cierto grado de confusión, pérdida de memoria e ideas delirantes.

Siguiente: Tratamiento en DEPENDENCIA DE ANFETAMINAS | Ir a: Tratamiento en DEPENDENCIA DE ANFETAMINAS
Inicio de: DEPENDENCIA DE ANFETAMINAS | Ir a: DEPENDENCIA DE ANFETAMINAS


DEPENDENCIA DE ANFETAMINAS, Tratamiento

Ir a: Síntomas y signos en DEPENDENCIA DE ANFETAMINAS Ir a: DEPENDENCIA DE ANFETAMINAS Ir a: DEPENDENCIA DE ALUCINÓGENOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ANFETAMINAS
Síntomas y signos Tratamiento
Tratamiento

El estado de psicosis agitada aguda con delirio paranoide y alucinaciones visuales y auditivas responde notablemente bien a las fenotiazinas: de 25 a 50 mg de clorpromazina i.m. revierten rápidamente el cuadro, aunque pueden producir hipotensión postural grave. También es eficaz el haloperidol i.m., en dosis de 2,5 a 5 mg, que raramente produce hipotensión, pero puede provocar una reacción motora extrapiramidal alarmante, de la que el paciente suele recuperarse atendiéndole en un medio seguro, aportándole tranquilidad y confianza. La acidificación de la orina con cloruro de amonio, en dosis de 500 mg/4 h v.o., acelera la excreción de anfetaminas.

Siguiente: DEPENDENCIA DE ALUCINÓGENOS | Ir a: DEPENDENCIA DE ALUCINÓGENOS
Anterior: Síntomas y signos en DEPENDENCIA DE ANFETAMINAS | Ir a: Síntomas y signos en DEPENDENCIA DE ANFETAMINAS
Inicio de: DEPENDENCIA DE ANFETAMINAS | Ir a: DEPENDENCIA DE ANFETAMINAS


DEPENDENCIA DE ALUCINÓGENOS

Ir a: Tratamiento en DEPENDENCIA DE ANFETAMINAS Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ALUCINÓGENOS
DEPENDENCIA DE ALUCINÓGENOS

Entre las drogas alucinógenas se cuentan la dietilamida del ácido lisérgico (LSD), la psilocibina, la mescalina, la 2,5-dimetilhoxi-4-metilanfetamina, la 3,4-metilenedioximetanfetamina (MDMA) y otros compuestos similares a las anfetaminas. Aunque sigue usándose el término alucinógeno, estas drogas pueden no producir verdaderas alucinaciones. Otras denominaciones alternativas, como psicodélicos o psicomiméticos, resultan aún menos apropiadas.

El consumo de MDMA en algunas discotecas (raves) se ha extendido mucho en Holanda, Gran Bretaña y Estados Unidos. Los danzantes pueden llegar a consumir de 100 a 200 mg de este producto de fabricación clandestina con el fin de estar bailando durante horas al compás de la música y con el acompañamiento de las luces y otros efectos especiales. La MDMA tiene efectos estimulantes similares a los de las anfetaminas, junto con un síndrome psicodélico de confianza, empatía y euforia. En Europa su consumo ha producido casos de muertes, lo más probable debido a deshidratación grave, acompañada de coagulación intravascular diseminada, mioglobinuria e insuficiencia renal. Para reducir los riesgos del consumo de esta droga se recomienda disponer de salas refrigeradas en los locales rave y poner abundante agua al alcance de los bailarines. En Estados Unidos no se han registrado tantas muertes, tal vez ello se deba a que la MDMA europea sea más tóxica por contener adulterantes, pero no pasa de ser una mera especulación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DEPENDENCIA DE ANFETAMINAS | Ir a: Tratamiento en DEPENDENCIA DE ANFETAMINAS
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE ALUCINÓGENOS, Síntomas y signos

Ir a: DEPENDENCIA DE ALUCINÓGENOS Ir a: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ALUCINÓGENOS
Síntomas y signos Tratamiento
Síntomas y signos

Los alucinógenos inducen un estado de excitación del SNC y de hiperactividad del sistema nervioso autónomo, que se manifiesta por alteración de la percepción y el estado de ánimo (generalmente eufórico, aunque a veces depresivo). Las auténticas alucinaciones no suelen darse. La dependencia psicológica de estas drogas varía mucho, pero no suele ser intensa; por otro lado, no se ha detectado ningún signo de dependencia física cuando se suprime bruscamente el consumo. Con el LSD se desarrolla un alto grado de tolerancia que desaparece tan rápidamente como se instaura. Los consumidores de estas drogas tienen tolerancia cruzada de unas y otras. Los principales peligros son los efectos psicológicos y la alteración del juicio, que puede inducir decisiones peligrosas o accidentes.

La respuesta a los alucinógenos depende de diversos factores, incluyendo las expectativas del consumidor, su capacidad para desenvolverse con las distorsiones de la percepción y el marco en que se consume la droga. Las reacciones adversas del tipo ataques de angustia y miedo extremo son infrecuentes con el LSD; cuando se producen estas reacciones, ceden rápidamente con el tratamiento adecuado en un entorno seguro. Sin embargo, algunas personas pueden seguir trastornadas, sobre todo después de consumir LSD, y presentar un cuadro psicótico persistente. No se puede determinar si la droga precipita una psicosis potencial encubierta o produce por sí misma ese estado.

Algunos consumidores habituales de drogas alucinógenas, sobre todo LSD, pueden seguir experimentado los efectos de la droga tiempo después de haberla dejado de consumir. Estos episodios (flashbacks) consisten fundamentalmente en ilusiones visuales, pero también pueden ser distorsiones sensoriales de prácticamente cualquier tipo (incluyendo la propia imagen o la percepción del tiempo y el espacio) y alucinaciones. Los flashbacks pueden ser desencadenados por la marihuana, el alcohol o los barbitúricos y también por estrés o fatiga o bien pueden darse sin razón aparente. Se desconoce el mecanismo por el que se producen. Los flashbacks tienden a desaparecer en el plazo de 6 a 12 meses.

Siguiente: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS | Ir a: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS
Inicio de: DEPENDENCIA DE ALUCINÓGENOS | Ir a: DEPENDENCIA DE ALUCINÓGENOS


DEPENDENCIA DE ALUCINÓGENOS, Tratamiento

Ir a: Síntomas y signos en DEPENDENCIA DE ALUCINÓGENOS Ir a: DEPENDENCIA DE ALUCINÓGENOS Ir a: DEPENDENCIA DE FENCICLIDINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE ALUCINÓGENOS
Síntomas y signos Tratamiento
Tratamiento

Tranquilizar a la persona en el sentido de que los ruidos, visiones o pensamientos se deben a la droga y no a una crisis nerviosa suele ser suficiente para que las reacciones adversas de los alucinógenos no pasen de ser un cuadro agudo. Las fenotiazinas deben usarse con suma precaución debido al riesgo de hipotensión, sobre todo si se ha tomado fenciclidina (v. más adelante). Los ansiolíticos, como el clordiazepóxido o el diazepam, contribuyen a reducir la ansiedad y el miedo.

Los grandes consumidores de alucinógenos suelen asimilar fácilmente la abstinencia de drogas, aunque en algunos casos hace falta tratamiento psiquiátrico de las complicaciones. Al iniciar la abstinencia puede ser útil el contacto estrecho y frecuente con un médico.

Los cuadros psicóticos persistentes y otros trastornos psicológicos requieren la adecuada asistencia psiquiátrica. Los flashbacks de carácter transitorio no excesivamente molestos para el paciente no necesitan ningún tratamiento especial. Sin embargo, los que provocan ansiedad y depresión pueden requerir tratamiento similar al de las reacciones adversas agudas.

Siguiente: DEPENDENCIA DE FENCICLIDINA | Ir a: DEPENDENCIA DE FENCICLIDINA
Anterior: Síntomas y signos en DEPENDENCIA DE ALUCINÓGENOS | Ir a: Síntomas y signos en DEPENDENCIA DE ALUCINÓGENOS
Inicio de: DEPENDENCIA DE ALUCINÓGENOS | Ir a: DEPENDENCIA DE ALUCINÓGENOS


DEPENDENCIA DE FENCICLIDINA

Ir a: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS Ir a: DROGODEPENDENCIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE FENCICLIDINA
DEPENDENCIA DE FENCICLIDINA

El consumo de fenciclidina (PCP) ha dejado de ser frecuente en Estados Unidos, si bien no ha desaparecido. Esta droga no es fácil de clasificar y se la considera aparte de los alucinógenos. Posee una desconcertante variedad de efectos sobre el SNC, cuyas características neurofisiológicas son poco conocidas. La ketamina, un anestésico emparentado con esta droga, tiene un efecto disociativo, que a veces hace que se utilice mal.

Las siglas PCP corresponden a la denominación aplicada a la droga en los años sesenta: The PeaCe Pill (píldora de la paz). A finales de los años cincuenta se empezó a ensayar en seres humanos como anestésico, dado que tiene el efecto de mantener a la persona ajena a las percepciones nociceptivas (anestesia disociativa). Dejó de utilizarse porque los pacientes a menudo presentaban notable ansiedad, estados delirantes o franca psicosis durante el postoperatorio, aunque nunca se registró ningún caso de pacientes agresivos o violentos. Pasó a usarse como anestésico para animales, pero actualmente toda la PCP que se encuentra en el mercado callejero procede de la síntesis clandestina. Los consumidores de esta droga la ingieren por vía oral o se la inyectan, pero lo más frecuente es mezclarla con perejil, hojas de menta, tabaco o marihuana, quemarla e inhalar el humo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS | Ir a: Tratamiento en DEPENDENCIA DE ALUCINÓGENOS
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


DEPENDENCIA DE FENCICLIDINA, Síntomas y signos

Ir a: DEPENDENCIA DE FENCICLIDINA Ir a: Tratamiento en DEPENDENCIA DE FENCICLIDINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE FENCICLIDINA
Síntomas y signos Tratamiento
Síntomas y signos

Con dosis menores se produce una euforia vertiginosa, que a menudo se sigue de accesos de ansiedad o ánimo cambiante. Dosis más elevadas producen un estado catatónico al suprimir la droga, con ataxia, disartria, hipertonicidad muscular y fasciculaciones mioclónicas. El exceso de salivación diferencia la PCP de los efectos de grandes dosis de estimulantes del SNC, como cocaína y anfetaminas, que suelen secar la boca. A menudo se observa un nistagmo vertical y rotatorio que ayuda a diagnosticar. No suele haber alteraciones cardiovasculares. Con dosis muy elevadas puede haber coma, convulsiones e hipertensión grave; la muerte es infrecuente. También se han descrito cuadros psicóticos tras el consumo de PCP.

Siguiente: Tratamiento en DEPENDENCIA DE FENCICLIDINA | Ir a: Tratamiento en DEPENDENCIA DE FENCICLIDINA
Inicio de: DEPENDENCIA DE FENCICLIDINA | Ir a: DEPENDENCIA DE FENCICLIDINA


DEPENDENCIA DE FENCICLIDINA, Tratamiento

Ir a: Síntomas y signos en DEPENDENCIA DE FENCICLIDINA Ir a: DEPENDENCIA DE FENCICLIDINA Ir a: DEPENDENCIA DE DISOLVENTES VOLÁTILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE FENCICLIDINA
Síntomas y signos Tratamiento
Tratamiento

De 10 a 20 mg de diazepam v.o. suele disminuir la ansiedad, siendo obligado cuando hay convulsiones. Algunos médicos opinan que es útil el haloperidol. Cuando se administra clorpromazina puede producirse hipotensión. Cuando hay hipertensión grave puede administrarse diazóxido. La PCP es muy liposoluble y sus metabolitos pueden permanecer en el SNC mucho tiempo. En disolución es alcalina, de forma que una gran cantidad de PCP se excreta al estómago y se elimina con lavado gástrico prolongado, cuya eficacia aumenta acidificando con cloruro de amonio (u otro agente).

Siguiente: DEPENDENCIA DE DISOLVENTES VOLÁTILES | Ir a: DEPENDENCIA DE DISOLVENTES VOLÁTILES
Anterior: Síntomas y signos en DEPENDENCIA DE FENCICLIDINA | Ir a: Síntomas y signos en DEPENDENCIA DE FENCICLIDINA
Inicio de: DEPENDENCIA DE FENCICLIDINA | Ir a: DEPENDENCIA DE FENCICLIDINA


DEPENDENCIA DE DISOLVENTES VOLÁTILES

Ir a: Tratamiento en DEPENDENCIA DE FENCICLIDINA Ir a: DROGODEPENDENCIAS Ir a: NITRITOS VOLÁTILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» DEPENDENCIA DE DISOLVENTES VOLÁTILES
DEPENDENCIA DE DISOLVENTES VOLÁTILES

Estado de intoxicación debido a la inhalación de disolventes y aerosoles de uso industrial.

El consumo de disolventes volátiles sigue siendo un problema endémico entre los jóvenes. Según informes cerca del 10% de los adolescentes de Estados Unidos han inhalado esos productos en alguna ocasión. Puede tratarse de hidrocarburos alifáticos y aromáticos, hidrocarburos clorados, cetonas, acetatos, éter, cloroformo o alcohol; todos ellos producen una estimulación transitoria del SNC seguida de depresión. Con el consumo frecuente surge tolerancia parcial y dependencia psicológica, pero no hay síndrome de abstinencia.

Los síntomas agudos, de instauración precoz, consisten en vértigos, adormilamiento, habla mal articulada y marcha inestable. Puede haber impulsividad, excitación e irritabilidad; además se producen ilusiones, alucinaciones y delirio. El consumidor siente un cuelgue de tipo eufórico con ensoñaciones y acaba por dormirse durante un corto período. También hay delirio con confusión, torpeza motora y alteración del pensamiento. La intoxicación puede durar desde minutos a una hora o más tiempo.

Puede haber complicaciones resultantes del efecto directo de los disolventes o de otros ingredientes tóxicos, como plomo o gasolina. El tetracloruro de carbono puede causar un síndrome de insuficiencia renal o hepática. La exposición intensa o la hipersensibilidad puede causar lesiones en cerebro, hígado, riñón y médula ósea. La muerte en la mayoría de los casos se debe a parada respiratoria, arritmia cardíaca o asfixia debida a oclusión de las vías aéreas.

El tratamiento de los niños con dependencia de disolventes es difícil y las recaídas son frecuentes. Sin embargo, casi todos los consumidores dejan de inhalar hacia el final de la adolescencia. Puede ser útil la intervención dirigida a mejorar la adaptación social y el estatus familiar y escolar. Los síntomas y el tratamiento de la intoxicación con disolventes específicos se muestran en la tabla 307-3 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: NITRITOS VOLÁTILES | Ir a: NITRITOS VOLÁTILES
Anterior: Tratamiento en DEPENDENCIA DE FENCICLIDINA | Ir a: Tratamiento en DEPENDENCIA DE FENCICLIDINA
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


NITRITOS VOLÁTILES

Ir a: DEPENDENCIA DE DISOLVENTES VOLÁTILES Ir a: DROGODEPENDENCIAS Ir a: CAPITULO 196
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.195 DROGODEPENDENCIAS
» NITRITOS VOLÁTILES
NITRITOS VOLÁTILES

El nitrito de amilo (poppers) se inhala a veces con la finalidad de producir un estado alterado de conciencia y de aumentar el placer sexual. Su uso con estos fines está difundido sobre todo entre homosexuales masculinos de grandes urbes. Además, también se consumen otros nitritos como el nitrito de butilo y de isobutilo, denominados Locker Room y Rush. Hay pocos datos acerca de los riesgos, aunque tanto nitritos como nitratos producen vasodilatación, con hipotensión de duración breve, vértigo y enrojecimiento facial, seguidos de taquicardia refleja (v. también Cloratos en la tabla 307-3 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 196 | Ir a: CAPITULO 196
Anterior: DEPENDENCIA DE DISOLVENTES VOLÁTILES | Ir a: DEPENDENCIA DE DISOLVENTES VOLÁTILES
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


TRASTORNOS DE LA CONDUCTA ALIMENTARIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NITRITOS VOLÁTILES en CAPITULO 195 Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS Ir a: ANOREXIA NERVIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 196. TRASTORNOS DE LA CONDUCTA ALIMENTARIA
196 / TRASTORNOS DE LA CONDUCTA ALIMENTARIA

Mostrar/Ocultar APARTADOS Siguiente: ANOREXIA NERVIOSA | Ir a: ANOREXIA NERVIOSA
› ANOREXIA NERVIOSA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› BULIMIA NERVIOSA
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TRASTORNO POR ATRACONES DE COMIDA
- Tratamiento

Anterior: NITRITOS VOLÁTILES en CAPITULO 195 | Ir a: NITRITOS VOLÁTILES en CAPITULO 195
Inicio de: SEC.15 TRANSTORNOS PSIQUÍATRICOS | Ir a: SEC.15 TRANSTORNOS PSIQUÍATRICOS


ANOREXIA NERVIOSA

Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» ANOREXIA NERVIOSA
ANOREXIA NERVIOSA

Trastorno caracterizado por una alteración del sentimiento de la propia imagen, un temor morboso a la obesidad, rechazo a mantener un peso corporal normal y, en las mujeres, amenorrea.

La etiología es desconocida, pero los factores sociales parecen ser importantes. La sociedad occidental está totalmente imbuida de la noción de que estar delgado es lo deseable, mientras que la obesidad se considera poco atractiva, insalubre y desagradable. Cerca del 80 al 90% de los niños prepúberes tienen conciencia de esta actitud social, y más del 50% de las muchachas prepúberes siguen una dieta o adoptan otras medidas de control del peso. Sin embargo, visto que sólo un pequeño porcentaje desarrolla anorexia nerviosa, puede que también sean importantes otros factores. Algunas personas probablemente tienen una predisposición de tipo psicológico, genético o metabólico. La anorexia nerviosa es muy rara en zonas donde realmente hay escasez de alimentos.

Aproximadamente el 95% de las personas que padecen este tipo de trastorno son mujeres. El comienzo suele ser en la adolescencia, a veces antes y con mucha menos frecuencia durante la vida adulta. Muchas pacientes pertenecen a un estrato socioeconómico medio o alto. La tasa de mortalidad registrada oscila entre el 10 y el 20%; sin embargo, como los casos más leves probablemente no llegan a diagnosticarse, los auténticos índices de prevalencia y mortalidad se desconocen.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS DE LA CONDUCTA ALIMENTARIA | Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA


ANOREXIA NERVIOSA, Síntomas y signos

Ir a: ANOREXIA NERVIOSA Ir a: Diagnóstico en ANOREXIA NERVIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» ANOREXIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La anorexia nerviosa puede ser leve y transitoria o grave y de larga duración. Muchas de las personas que desarrollan este trastorno son meticulosas, compulsivas e inteligentes, capaces y con cualidades para obtener éxitos. El primer signo indicador del trastorno es la preocupación por el peso corporal (incluso entre pacientes delgadas, como son la mayoría) y la restricción en la ingesta de alimentos. La preocupación y la ansiedad por el peso van en aumento e incluso se puede producir emaciación. Una de las características más llamativas del trastorno es la negación de su existencia, de forma que las pacientes no se quejan de padecer anorexia o perder peso, suelen resistirse al tratamiento y son las familias quienes las llevan obligadas a la consulta del médico, bien por enfermedades intercurrentes o por la presencia de otros síntomas (p. ej., distensión y malestar abdominal o estreñimiento).

Anorexia es un término inapropiado, ya que la persona sigue teniendo apetito, a menos que llegue a estar caquéctica. La preocupación de los pacientes por la comida se aprecia porque estudian dietas y contenido en calorías, acumulan, esconden y tiran los alimentos, coleccionan recetas y preparan platos sofisticados para los demás. Los pacientes a menudo son manipuladores, mienten sobre si comen o no y sobre el hecho de esconder los alimentos y de provocarse vómitos. El 50% de los pacientes con anorexia se da atracones de comida seguidos de vómitos provocados, además de usar laxantes y diuréticos (trastorno por atracones de comida; v. Bulimia nerviosa más adelante). El otro 50% de los pacientes se limita a restringir la cantidad de comida que ingiere; la mayoría suele hacer ejercicio exagerado para controlar el peso.

Los pacientes suelen perder el interés por el sexo. Otros hallazgos frecuentes son bradicardia, hipotensión arterial, hipotermia, lanugo o ligero hirsutismo y edema. Incluso los que parecen estar caquécticos tienden a desarrollar mucha actividad (incluyendo intensos programas de deporte), carecen de síntomas de deficiencia nutricional y no presentan susceptibilidad especial a las infecciones. La depresión, sin embargo, es corriente.

Las alteraciones endocrinas pueden consistir en la secreción de hormona luteinizante con una pauta prepuberal o de comienzo de la pubertad, niveles bajos de tiroxina y triyodotironina y aumento de la secreción de cortisol. En casos de deficiencia nutricional importante puede funcionar mal prácticamente cualquier sistema o aparato del organismo, aunque las alteraciones más peligrosas son las cardíacas y el desequilibrio hidroelectrolítico. Respecto al corazón, se produce una disminución de la masa muscular, del tamaño de las cavidades y del gasto cardíaco. Puede haber deshidratación y alcalosis metabólica, también puede estar bajo el nivel plasmático de potasio; todo ello se agrava por los vómitos autoprovocados y el uso de laxantes y diuréticos. Se puede producir la muerte repentina, debida probablemente a taquiarritmia ventricular. Algunos pacientes presentan intervalos QT prolongados (incluso con corrección de la frecuencia cardíaca), que junto a los riesgos por el desequilibrio hidroelectrolítico pueden predisponer a la aparición de taquiarritmias.

Siguiente: Diagnóstico en ANOREXIA NERVIOSA | Ir a: Diagnóstico en ANOREXIA NERVIOSA
Inicio de: ANOREXIA NERVIOSA | Ir a: ANOREXIA NERVIOSA


ANOREXIA NERVIOSA, Diagnóstico

Ir a: Síntomas y signos en ANOREXIA NERVIOSA Ir a: ANOREXIA NERVIOSA Ir a: Tratamiento en ANOREXIA NERVIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» ANOREXIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La anorexia nerviosa suele manifestarse con la constelación de signos y síntomas descritos más arriba, en particular la pérdida del 15% o más del peso corporal en una persona que teme ser obesa, presenta amenorrea, niega la enfermedad y, por otro lado, parece estar bien. La clave para el diagnóstico radica en poner al descubierto el miedo a la obesidad, que no se reduce al perder peso. En las mujeres es necesaria la presencia de amenorrea para sentar el diagnóstico. En casos graves, con depresión importante o síntomas que sugieren otro trastorno, como la esquizofrenia, puede ser necesario hacer un diagnóstico diferencial. En raras ocasiones, una enfermedad orgánica grave, como una enteritis regional o un tumor del SNC, puede ser mal diagnosticada como anorexia nerviosa.

Siguiente: Tratamiento en ANOREXIA NERVIOSA | Ir a: Tratamiento en ANOREXIA NERVIOSA
Anterior: Síntomas y signos en ANOREXIA NERVIOSA | Ir a: Síntomas y signos en ANOREXIA NERVIOSA
Inicio de: ANOREXIA NERVIOSA | Ir a: ANOREXIA NERVIOSA


ANOREXIA NERVIOSA, Tratamiento

Ir a: Diagnóstico en ANOREXIA NERVIOSA Ir a: ANOREXIA NERVIOSA Ir a: BULIMIA NERVIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» ANOREXIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento consta de dos fases: intervención inmediata para salvar la vida y recuperar el peso corporal y tratamiento a largo plazo para mejorar el funcionamiento psicológico y evitar las recaídas.

Cuando la pérdida de peso ha sido intensa o rápida o bien ha superado un nivel arbitrariamente prefijado (p. ej., 75% del peso ideal), la pronta recuperación de peso es crucial y la hospitalización resulta imperativa. Siempre que haya dudas conviene hospitalizar al paciente; a veces sacar al paciente de su entorno invierte una evolución que iba en picado, aunque a menudo es necesario un tratamiento psiquiátrico más específico. Rara vez hace falta la alimentación parenteral o por sonda.

Una vez que se ha estabilizado el estado nutricional e hidroelectrolítico del paciente, empieza el tratamiento a largo plazo, que debe vencer la resistencia de éste a ganar peso, así como su negación de la enfermedad y la conducta manipuladora. El médico debe intentar establecer una relación tranquila y estable con el paciente, mostrándole su interés y animándole a la vez a adoptar una dieta calórica razonable. Con frecuencia es útil el tratamiento combinado por el médico de familia y el psiquiatra; igualmente puede ser oportuno consultar con un especialista en trastornos de la alimentación o remitir al paciente para que sea él quien lo trate. La psicoterapia individual, de orientación conductista, cognitiva o psicodinámica, resulta útil, así como la psicoterapia de familia en el caso de los pacientes más jóvenes. La fluoxetina se utiliza para prevenir las recaídas una vez recuperado el peso.

Siguiente: BULIMIA NERVIOSA | Ir a: BULIMIA NERVIOSA
Anterior: Diagnóstico en ANOREXIA NERVIOSA | Ir a: Diagnóstico en ANOREXIA NERVIOSA
Inicio de: ANOREXIA NERVIOSA | Ir a: ANOREXIA NERVIOSA


BULIMIA NERVIOSA

Ir a: Tratamiento en ANOREXIA NERVIOSA Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» BULIMIA NERVIOSA
BULIMIA NERVIOSA

Trastorno caracterizado por episodios recurrentes (al menos dos por semana) de atracones de comida, durante los que el paciente consume grandes cantidades de alimentos y se siente incapaz de parar; luego siguen intentos compensatorios para evitar el aumento de peso, como vómitos autoprovocados, utilización de laxantes o diuréticos, ejercicio exagerado o ayuno.

La bulimia, igual que la anorexia nerviosa, afecta sobre todo a mujeres jóvenes, que están siempre preocupadas por su peso y apariencia corporal. Al contrario que las pacientes con anorexia nerviosa, las bulímicas suelen tener un peso normal. La incidencia del trastorno es del 1 al 3% entre mujeres jóvenes; otro porcentaje similar padece variantes de este trastorno.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en ANOREXIA NERVIOSA | Ir a: Tratamiento en ANOREXIA NERVIOSA
Inicio de: TRASTORNOS DE LA CONDUCTA ALIMENTARIA | Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA


BULIMIA NERVIOSA, Síntomas y signos

Ir a: BULIMIA NERVIOSA Ir a: Diagnóstico en BULIMIA NERVIOSA
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» BULIMIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La mayoría de las complicaciones físicas se deben al hecho de purgarse: los vómitos provocados producen erosión del esmalte dental de los dientes frontales e hinchazón indolora de las glándulas salivares. En ocasiones hay graves trastornos hidroelectrolíticos, especialmente hipopotasemia. Muy raramente, durante un atracón, puede romperse el estómago, lo que puede poner en peligro la vida. El consumo abusivo y prolongado de jarabe de ipecacuana para inducción del vómito puede producir miocardiopatía.

Los pacientes con bulimia nerviosa tienden a ser más conscientes que los anoréxicos y sienten remordimientos por su conducta; igualmente son más francos con el médico cuando éste sabe aproximarse con empatía. También parecen menos introvertidos y más proclives al comportamiento impulsivo, el consumo abusivo de alcohol y otras drogas y a padecer depresión.

Siguiente: Diagnóstico en BULIMIA NERVIOSA | Ir a: Diagnóstico en BULIMIA NERVIOSA
Inicio de: BULIMIA NERVIOSA | Ir a: BULIMIA NERVIOSA


BULIMIA NERVIOSA, Diagnóstico

Ir a: Síntomas y signos en BULIMIA NERVIOSA Ir a: BULIMIA NERVIOSA Ir a: Tratamiento en BULIMIA NERVIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» BULIMIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Cabe sospechar bulimia nerviosa en todo paciente que se muestre intensamente preocupado por el aumento de peso y que presente fluctuaciones de éste, sobre todo si es evidente el consumo excesivo de laxantes o existe hipopotasemia de causa desconocida. También se puede sospechar bulimia ante unas glándulas parótidas hinchadas, la presencia de escaras en los nudillos (por inducción del vómito) o la existencia de erosión dental. No obstante, el diagnóstico se basa en la descripción por parte del paciente de su hábito de darse atracones de comida.

Según el Diagnostic and Statistical Manual of Mental Disorders, 4.ª; edición (DSM-IV), los requisitos para diagnosticar bulimia consisten en la existencia de dos atracones de comida a la semana al menos durante 3 meses, pero a efectos prácticos el médico no debe ceñirse a criterios tan rígidos. Lo típico de un atracón es la ingestión rápida de un montón de comida, sobre todo de gran contenido calórico, como helados y pasteles. La cantidad de alimentos ingeridos en un atracón es variable, pero puede suponer miles de calorías. Los atracones tienden a ser aislados y suelen desencadenarse por estrés psicosocial; el paciente los lleva en secreto. Las personas bulímicas están preocupadas por el aumento de peso y algunas son obesas, pero la mayoría suelen tener un peso corporal más o menos normal.

Siguiente: Tratamiento en BULIMIA NERVIOSA | Ir a: Tratamiento en BULIMIA NERVIOSA
Anterior: Síntomas y signos en BULIMIA NERVIOSA | Ir a: Síntomas y signos en BULIMIA NERVIOSA
Inicio de: BULIMIA NERVIOSA | Ir a: BULIMIA NERVIOSA


BULIMIA NERVIOSA, Tratamiento

Ir a: Diagnóstico en BULIMIA NERVIOSA Ir a: BULIMIA NERVIOSA Ir a: TRASTORNO POR ATRACONES DE COMIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» BULIMIA NERVIOSA
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Son dos las formas de abordaje: la psicoterapia (cognitivo-conductual o interpersonal) y los fármacos antidepresivos. La psicoterapia suele desarrollarse a lo largo de 15 a 20 sesiones individuales durante 4 a 6 meses; los resultados parecen ser buenos a corto y largo plazo. Los medicamentos antidepresivos son de ayuda, aun en ausencia de depresión, pero la psicoterapia es mejor y todavía lo es más la combinación de ambas formas terapéuticas. El tratamiento requiere experiencia y cualificación profesional, por lo que conviene remitir al paciente a un especialista.

Siguiente: TRASTORNO POR ATRACONES DE COMIDA | Ir a: TRASTORNO POR ATRACONES DE COMIDA
Anterior: Diagnóstico en BULIMIA NERVIOSA | Ir a: Diagnóstico en BULIMIA NERVIOSA
Inicio de: BULIMIA NERVIOSA | Ir a: BULIMIA NERVIOSA


TRASTORNO POR ATRACONES DE COMIDA

Ir a: Tratamiento en BULIMIA NERVIOSA Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» TRASTORNO POR ATRACONES DE COMIDA
TRASTORNO POR ATRACONES DE COMIDA

Es un trastorno de reciente definición en que el atracón de comida no va seguido de purga.

Al revés que en la bulimia nerviosa, este trastorno suele darse en personas obesas, observándose mayor prevalencia a mayor peso corporal. Los pacientes con este tipo de trastorno tienden a ser mayores que los anoréxicos o los bulímicos; la mayoría (cerca de la mitad) son hombres.

Las personas con este trastorno están angustiadas por él, sobre todo si pretenden perder peso. Cerca del 50% de los obesos que se dan atracones sufren depresión, en comparación con tan sólo el 5% de los obesos que no tienen ese trastorno alimentario. La obesidad debida a atracones puede causar problemas orgánicos (v. cap. 5 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en BULIMIA NERVIOSA | Ir a: Tratamiento en BULIMIA NERVIOSA
Inicio de: TRASTORNOS DE LA CONDUCTA ALIMENTARIA | Ir a: TRASTORNOS DE LA CONDUCTA ALIMENTARIA


TRASTORNO POR ATRACONES DE COMIDA, Tratamiento

Ir a: TRASTORNO POR ATRACONES DE COMIDA Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.196 TRASTORNOS DE LA CONDUCTA ALIMENTARIA
» TRASTORNO POR ATRACONES DE COMIDA
Tratamiento
Tratamiento

No hay ningún programa de tratamiento estandarizado. La mayoría de los pacientes siguen tratamientos convencionales contra la obesidad, que prestan escasa atención a los atracones, aunque del 10 al 20% de las personas incluidas en programas de adelgazamiento tienen ese comportamiento. La mayoría de las personas con este trastorno aceptan la situación porque están más preocupadas por la obesidad que por los atracones.

Se están desarrollando tratamientos específicos, basados en el tratamiento de la bulimia nerviosa, que incluyen psicoterapia y fármacos antidepresivos y supresores del apetito. Aunque ambas formas de tratamiento son razonablemente eficaces, los efectos de la psicoterapia parecen ser más duraderos.

Siguiente: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES
Inicio de: TRASTORNO POR ATRACONES DE COMIDA | Ir a: TRASTORNO POR ATRACONES DE COMIDA


SEC.16 TRASTORNOS CARDIOVASCULARES

INDICE DE CAPITULOS DE LA SECCION Ir a: Tratamiento en Cap 196, sección 15 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 197
« Manual MERCK, 10ªed., edición del centenario.
» SEC.16 TRASTORNOS CARDIOVASCULARES
SEC.16 TRASTORNOS CARDIOVASCULARES
Comenzar capítulo: 197 | Ir a: CAPITULO 197
› Cap. 197 APROXIMACIÓN AL CARDIÓPATA
› Cap. 198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
› Cap. 199 HIPERTENSIÓN ARTERIAL
› Cap. 200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
› Cap. 201 ARTERIOESCLEROSIS
› Cap. 202 ARTERIOPATÍA CORONARIA
› Cap. 203 INSUFICIENCIA CARDÍACA
› Cap. 204 SHOCK
› Cap. 205 ARRITMIAS
› Cap. 206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
› Cap. 207 CARDIOPATÍAS VALVULARES
› Cap. 208 ENDOCARDITIS
› Cap. 209 ENFERMEDADES DEL PERICARDIO
› Cap. 210 TUMORES CARDÍACOS
› Cap. 211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
› Cap. 212 ENFERMEDADES VASCULARES PERIFÉRICAS
› Cap. 213 SÍNDROME DEL CORAZÓN DE ATLETA

Anterior: Tratamiento en Cap 196, sección 15 | Ir a: Tratamiento en Cap 196, sección 15
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


APROXIMACIÓN AL CARDIÓPATA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: ANAMNESIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 197. APROXIMACIÓN AL CARDIÓPATA
197 / APROXIMACIÓN AL CARDIÓPATA

Las enfermedades cardiovasculares generalmente pueden diagnosticarse mediante una cuidadosa anamnesis y exploración física. En general se realizan pruebas confirmatorias seleccionadas y pruebas cuantitativas, no invasivas e invasivas (v. cap. 198 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: ANAMNESIS | Ir a: ANAMNESIS
› ANAMNESIS
› DOLOR
› DISNEA CARDÍACA
› DEBILIDAD Y FATIGA
› PALPITACIONES
› INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
› OTROS SÍNTOMAS
› EXPLORACIÓN FÍSICA
› SIGNOS VITALES
› PULSOS
› VENAS DEL CUELLO
› PULSO PARADÓJICO
› OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
› PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
› AUSCULTACIÓN CARDÍACA
› Ruidos cardíacos
› Soplos
› Roce pericárdico

Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


ANAMNESIS

Ir a: APROXIMACIÓN AL CARDIÓPATA Ir a: DOLOR
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
» ANAMNESIS
ANAMNESIS

La anamnesis cuidadosa es fundamental para el diagnóstico de las enfermedades cardiovasculares y no puede ser sustituida por pruebas rutinarias o aleatorias, invasivas y no invasivas, que son caras e ineficaces. Debe hacerse una cuidadosa historia familiar porque muchas afecciones cardíacas (p. ej., arteriopatías coronarias [AC], hipertensión sistémica, válvula aórtica bicuspídea, miocardiopatía hipertrófica, prolapso de la válvula mitral) tienen una base genética.

Las principales cardiopatías tienen relativamente pocos síntomas, como dolor, disnea, debilidad y fatiga, palpitaciones, inestabilidad, presíncope y síncope y otros síntomas que pueden deberse a la enfermedad cardíaca o que pueden acompañarla. Las pequeñas variaciones de estos síntomas requieren gran atención.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DOLOR | Ir a: DOLOR
› DOLOR
› DISNEA CARDÍACA
› DEBILIDAD Y FATIGA
› PALPITACIONES
› INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
› OTROS SÍNTOMAS

Inicio de: APROXIMACIÓN AL CARDIÓPATA | Ir a: APROXIMACIÓN AL CARDIÓPATA


DOLOR

Ir a: ANAMNESIS Ir a: DISNEA CARDÍACA
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» DOLOR
DOLOR

El dolor cardíaco puede clasificarse arbitrariamente en isquémico, pericárdico o atípico. Aunque, a veces, el dolor cardíaco es característico de una cardiopatía subyacente, en muchas ocasiones hay una importante superposición con otras afecciones en cuanto a carácter, calidad, localización, tipo de irradiación, gravedad y duración. El dolor cardíaco se transmite a la corteza cerebral por fibras nerviosas autónomas y tiene una zona de referencia variable que puede extenderse desde la oreja hasta el ombligo. El dolor torácico extracardíaco de origen cardiovascular incluye el dolor que se inicia en los grandes vasos y el debido a la embolia pulmonar.

El dolor miocárdico isquémico suele describirse como compresivo, opresivo o como de peso. Generalmente es máximo en la zona precordial y puede demostrarse porque el enfermo coloca el puño cerrado sobre el centro del esternón. El dolor frecuentemente se irradia siguiendo la distribución de los nervios cervicales inferiores y, por tanto, puede localizarse en el cuello, maxilar inferior o en uno de los hombros o brazos (muy frecuentemente el hombro y brazo izquierdos). Si el brazo y la mano están afectados, el dolor suele localizarse en el lado cubital. El dolor de isquemia miocárdica provoca con frecuencia una respuesta autónoma (p. ej., náuseas o vómitos, sudación). Puede haber sensación de muerte inminente. El dolor por isquemia miocárdica debido a arteriosclerosis coronaria suele estar en relación con el esfuerzo, al menos, inicialmente. Sin embargo, el dolor de IM agudo puede presentarse súbitamente, con el paciente en reposo. El dolor debido a estrechamiento coronario dinámico por espasmo arterial, aunque es isquémico, tiende a presentarse en reposo o por la noche. El dolor miocárdico isquémico generalmente sólo dura unos minutos.

El dolor pericárdico, debido a una inflamación que afecta al pericardio parietal, se nota como punzante, quemante o cortante y empeora con la tos, deglución, respiración profunda o el decúbito. Es de carácter, posición y zona de referencia menos variable que el dolor miocárdico isquémico. Disminuye al inclinarse hacia delante y permanecer quieto. Puede durar horas o días. No se alivia con nitroglicerina.

El dolor torácico atípico suele ser punzante o quemante y con frecuencia su posición e intensidad varían mucho de un episodio a otro. No suele estar relacionado con el ejercicio físico y no responde a la nitroglicerina. Su duración puede ser evanescente (medido en segundos) o puede persistir durante muchas horas o días. Algunas personas con dolor torácico atípico tienen signos físicos o evidencia ecocardiográfica de prolapso de la válvula mitral. Se discute si el dolor depende del prolapso de la válvula mitral o si es un epifenómeno, porque es frecuente en ausencia de prolapso evidente. Las molestias torácicas atípicas vagas también son frecuentes en los que tienen taquicardia auricular aislada en ausencia de cardiopatía importante subyacente. Aunque el dolor torácico atípico puede ser debilitante, no hay evidencia objetiva que indique una cardiopatía grave, excepto cuando se debe a una afección de los grandes vasos o a una embolia pulmonar.

El dolor por disección de la aorta (o raramente de la arteria pulmonar) suele ser muy intenso y de tipo de desgarro o arrancamiento. Generalmente se inicia con el comienzo de la disección, va seguido de un período quiescente de horas o días y luego reaparece al extenderse la disección. Se localiza en la zona central del tórax, irradiándose hacia la espalda o el cuello y no se modifica con la posición, a menos que la disección hasta el pericardio, con hemopericardio, haya provocado una pericarditis aguda. Si se ven afectados los orificios de las arterias coronarias, un dolor miocárdico isquémico puede superponerse al dolor de la disección.

El dolor por embolia pulmonar puede ser pleurítico cuando el infarto del pulmón provoca una pleuritis, o anginoso cuando se produce una isquemia ventricular derecha secundaria al comienzo brusco de una hipertensión pulmonar. Si se sospecha una embolia pulmonar, en la anamnesis hay que investigar si ha habido una inflamación o dolor unilateral en las piernas, una intervención quirúrgica reciente o una enfermedad que exija reposo prolongado en cama. Si se sospecha una pericarditis la anamnesis debe orientarse hacia la exposición a agentes infecciosos, enfermedades del tejido conjuntivo e inmunitarias y al diagnóstico previo de neoplasia.

Siguiente: DISNEA CARDÍACA | Ir a: DISNEA CARDÍACA
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


DISNEA CARDÍACA

Ir a: DOLOR Ir a: ANAMNESIS Ir a: DEBILIDAD Y FATIGA
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» DISNEA CARDÍACA
DISNEA CARDÍACA

La disnea es la percepción de la respiración molesta, angustiosa o trabajosa. La disnea cardíaca es el resultado del edema de las paredes bronquiolares y de la rigidez pulmonar debida a un edema parenquimatoso o alveolar, que interfiere el flujo del aire. También aparece disnea cuando el gasto cardíaco es insuficiente para las demandas metabólicas del cuerpo y puede existir sin edema pulmonar.

La disnea cardíaca empeora siempre con el esfuerzo y se alivia en parte o totalmente con el reposo. La disnea debida a elevación de la presión venosa pulmonar y edema pulmonar aumenta en decúbito y disminuye sentado o de pie (ortopnea). Si ésta despierta al paciente durante la noche y se alivia al sentarse, se denomina disnea paroxística nocturna. La disnea en presencia de edema bronquiolar se acompaña de sibilancias por obstrucción de las vías aéreas; se expectoran esputos espumosos y, a veces, teñidos de sangre. Una manifestación frecuente del edema bronquiolar y de la rigidez pulmonar por insuficiencia cardíaca es una tos seca, que hay que distinguir de la que se presenta en el 5% de los enfermos tratados con inhibidores de la ECA.

La disnea debida exclusivamente a un gasto cardíaco insuficiente no se afecta por la posición pero varía con el esfuerzo físico y puede acompañarse de debilidad y fatiga. En muchas afecciones cardíacas, la disnea debida a un gasto cardíaco fijo y la debida a congestión pulmonar se presentan simultáneamente (p. ej., en la estenosis mitral). La aparición de disnea en las cardiopatías suele significar un pronóstico ominoso. La disnea por AC puede coexistir con la debida a otra enfermedad cardíaca. La ortopnea y la disnea paroxística nocturna son raras en las afecciones pulmonares, excepto en una fase muy avanzada, cuando es evidente la mayor eficacia de la respiración en posición erecta.

Siguiente: DEBILIDAD Y FATIGA | Ir a: DEBILIDAD Y FATIGA
Anterior: DOLOR | Ir a: DOLOR
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


DEBILIDAD Y FATIGA

Ir a: DISNEA CARDÍACA Ir a: ANAMNESIS Ir a: PALPITACIONES
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» DEBILIDAD Y FATIGA
DEBILIDAD Y FATIGA

La debilidad y la fatiga son consecuencia de un gasto cardíaco insuficiente para las necesidades metabólicas del organismo, inicialmente en el esfuerzo y, finalmente, en reposo. Se presentan en afecciones que limitan el gasto cardíaco y no se alivian con el reposo y el sueño. Es frecuente que los enfermos con cardiopatías congénitas nieguen la debilidad y la fatiga porque consideran que una situación limitada es normal y sólo reconocen los síntomas retrospectivamente, después de la corrección quirúrgica.

Siguiente: PALPITACIONES | Ir a: PALPITACIONES
Anterior: DISNEA CARDÍACA | Ir a: DISNEA CARDÍACA
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


PALPITACIONES

Ir a: DEBILIDAD Y FATIGA Ir a: ANAMNESIS Ir a: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» PALPITACIONES
PALPITACIONES

Las palpitaciones son la percepción de la actividad cardíaca por el paciente. La cuidadosa investigación de la velocidad y ritmo de las palpitaciones ayuda a distinguir las patológicas de las fisiológicas. Las palpitaciones por arritmia pueden acompañarse de debilidad, disnea o inestabilidad. Las extrasístoles auriculares o ventriculares se describen muchas veces como latidos fallidos, mientras que la fibrilación auricular se identifica como una irregularidad. Muchas veces, la taquicardia supraventricular o ventricular se percibe como rápida y regular y de comienzo y terminación bruscos. La aparición de una taquiarritmia auricular suele ir seguida de la necesidad de orinar debido a la mayor producción de factor natriurético auricular.

La actividad cardíaca está controlada por el sistema nervioso autónomo y, por tanto, sólo suele ser percibida por personas con una consciencia anormalmente elevada de sus funciones corporales, por ejemplo, en estados de ansiedad. También puede ser percibida por personas sanas durante el ejercicio, cuando aumenta el volumen sistólico o la frecuencia cardíaca. Pueden aparecer palpitaciones en afecciones como la regurgitación aórtica o la tirotoxicosis; la causa más frecuente es el ritmo cardíaco anormal. Las palpitaciones acompañadas de dolor torácico miocárdico de tipo isquémico pueden indicar una AC en la que la disminución del flujo coronario diastólico y la isquemia son consecuencias de la taquicardia.

Siguiente: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE | Ir a: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
Anterior: DEBILIDAD Y FATIGA | Ir a: DEBILIDAD Y FATIGA
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE

Ir a: PALPITACIONES Ir a: ANAMNESIS Ir a: OTROS SÍNTOMAS
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE

(V. también cap. 200 [image] .)

Las cardiopatías graves o las arritmias que limitan significativamente el gasto cardíaco pueden producir inestabilidad, presíncope o síncope (una breve y súbita pérdida de conciencia, con pérdida del tono postural). Cuando se acompaña de palpitaciones (v. más arriba) cualquiera de estos síntomas indica una brusca caída del gasto cardíaco, denotando una arritmia grave o una cardiopatía orgánica subyacente. El síncope por esfuerzo se presenta en la estenosis aórtica o en la miocardiopatía hipertrófica, que limitan el aumento del gasto cardíaco por el esfuerzo. La taquicardia o la fibrilación ventricular o las bradicardias graves o la asistolia pueden provocar estos síntomas en forma de ataque de Stokes-Adams. La aparición de un síncope significa un mal pronóstico en los enfermos con AC, miocarditis, miocardiopatías y arritmias ventriculares conocidas. Los tumores intracardíacos o los trombos en bola pueden obstruir intermitentemente el flujo cardíaco en el interior del corazón, provocando un presíncope o un síncope. La hipotensión postural y el síncope vasovagal son las principales causas benignas del síncope. Éste debe ser diferenciado de las convulsiones epilépticas, aunque en un episodio sincopal pueden aparecer convulsiones por hipoxia cerebral.

Siguiente: OTROS SÍNTOMAS | Ir a: OTROS SÍNTOMAS
Anterior: PALPITACIONES | Ir a: PALPITACIONES
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


OTROS SÍNTOMAS

Ir a: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE Ir a: ANAMNESIS Ir a: EXPLORACIÓN FÍSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° ANAMNESIS
» OTROS SÍNTOMAS
OTROS SÍNTOMAS

La historia de infecciones (p. ej., estreptocócicas con o sin fiebre reumática, víricas, sifilíticas, protozoarias) puede plantear la sospecha de un trastorno cardíaco debido a agentes infecciosos activos o temporalmente remotos. En todo paciente con fiebre inexplicada y soplo cardíaco debe pensarse en una endocarditis. Para los émbolos periféricos o cerebrales o en cualquier ictus que pueda ser causado por émbolos procedentes de un IM reciente, una enfermedad valvular (especialmente la estenosis mitral con fibrilación auricular) o una miocardiopatía, debe buscarse una causa cardíaca. La historia de enfermedad cerebrovascular o vascular periférica aumenta la probabilidad de AC acompañante. La cianosis central hace muy probable un trastorno cardíaco congénito.

Siguiente: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA
Anterior: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE | Ir a: INESTABILIDAD, PRESÍNCOPE Y SÍNCOPE
Inicio de: ANAMNESIS | Ir a: ANAMNESIS


EXPLORACIÓN FÍSICA

Ir a: OTROS SÍNTOMAS Ir a: APROXIMACIÓN AL CARDIÓPATA Ir a: SIGNOS VITALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
» EXPLORACIÓN FÍSICA
EXPLORACIÓN FÍSICA

La exploración física comienza durante la anamnesis, observando la conducta y el humor del enfermo y su insistencia sobre ciertos síntomas. La exploración completa de todos los síntomas es fundamental para descubrir los efectos periféricos y sistémicos de la cardiopatía y poner de manifiesto enfermedades extracardíacas que pudieran afectar al corazón.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SIGNOS VITALES | Ir a: SIGNOS VITALES
› SIGNOS VITALES
› PULSOS
› VENAS DEL CUELLO
› PULSO PARADÓJICO
› OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
› PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
› AUSCULTACIÓN CARDÍACA
› Ruidos cardíacos
› Soplos
› Roce pericárdico

Anterior: OTROS SÍNTOMAS | Ir a: OTROS SÍNTOMAS
Inicio de: APROXIMACIÓN AL CARDIÓPATA | Ir a: APROXIMACIÓN AL CARDIÓPATA


SIGNOS VITALES

Ir a: EXPLORACIÓN FÍSICA Ir a: PULSOS
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» SIGNOS VITALES
SIGNOS VITALES

La PA y el pulso se miden en ambos brazos y, en las cardiopatías congénitas o en las enfermedades vasculares periféricas, en ambas piernas. La anchura del manguito de PA debe ser >20% del diámetro del miembro. El primer ruido que se oye al descender la columna de Hg es la presión sistólica y la desaparición del ruido es la presión diastólica (quinta fase de los ruidos de Korotkoff). Es normal que haya una diferencias hasta de 15 mm Hg de presión entre ambos brazos. La presión de las piernas suele ser 20 mm Hg más alta que la de los brazos. Si se sospecha una hipotensión postural, la PA y la frecuencia cardíaca se miden con el enfermo en decúbito supino, sentado y en bipedestación. Si se encuentra una hipertensión deberá realizarse una exploración meticulosa para excluir una coartación aórtica (sugerida por pulsos débiles o ausentes en las piernas, retraso del pulso radial-femoral y PA más baja en las piernas que en los brazos; la pulsación anormal palpable del plexo arterial periescapular [a veces] y, posiblemente, un soplo sistólico en la espalda o en la región precordial superior). En la tirotoxicosis y en los estados hipermetabólicos, el pulso es rápido y saltón; en el mixedema es lento y perezoso.

La frecuencia respiratoria refleja la presencia de una descompensación cardíaca o de una enfermedad pulmonar primaria. Aumenta en el enfermo ansioso y disminuye en el moribundo. La respiración rápida y superficial puede indicar la presencia de un dolor pleurítico.

La elevación de la temperatura puede indicar una fiebre reumática aguda o una infección cardíaca, como la endocarditis. Es muy frecuente después del IM y no lleva a buscar otras causas, a menos que persista >72 h.

Siguiente: PULSOS | Ir a: PULSOS
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


PULSOS

Ir a: SIGNOS VITALES Ir a: EXPLORACIÓN FÍSICA Ir a: VENAS DEL CUELLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» PULSOS
PULSOS

Deberán explorarse los principales pulsos periféricos en los miembros superiores e inferiores para evidenciar una enfermedad arterial congénita o adquirida o una embolia sistémica, de origen cardíaco. Cuando se palpan los pulsos periféricos se observa su simetría y la elasticidad de la pared arterial subyacente. En los procesos con una rápida fuga de sangre arterial (p. ej., comunicación arteriovenosa, regurgitación aórtica), el pulso presenta una rápida fase ascendente y luego se colapsa. Si se encuentra una asimetría de los pulsos, la auscultación sobre los vasos periféricos puede descubrir un soplo debido al flujo turbulento causado por una estenosis.

La observación, palpación y auscultación de ambos pulsos carotídeos muchas veces proporciona mucha más información sobre el corazón que la exploración de un pulso más periférico (v. tabla 197-1 [image] ).

Hay que tener cuidado al interpretar el pulso carotídeo en el anciano, sobre todo cuando hay hipertensión. La arteriosclerosis produce rigidez vascular que, con el envejecimiento de la pared del vaso, tiende a eliminar los hallazgos característicos. En muchos casos, la exploración carotídea puede resultar difícil o imposible de interpretar. Análogamente, en los niños muy pequeños, el pulso carotídeo puede ser normal, aún en presencia de una estenosis aórtica grave.

Al auscultar las arterias carótidas, hay que distinguir los soplos y los ruidos. Los soplos se transmiten desde el corazón o los grandes vasos y, por lo general, son más intensos en la región precordial superior y disminuyen hacia el cuello. Los ruidos son de tono alto, se oyen únicamente sobre las grandes arterias y parecen más superficiales. El ruido arterial deberá distinguirse de un soplo venoso. A diferencia del soplo arterial, el soplo venoso suele ser continuo, se oye mejor con el enfermo sentado o de pie y se elimina con la compresión de la vena yugular interna homolateral.

Las venas periféricas se observan buscando anomalías como varicosidades, malformaciones arteriovenosas (MAV) y cortocircuitos superpuestos a una inflamación y sensibilidad por tromboflebitis. La auscultación sobre una posible MAV o derivación descubre un soplo continuo y muchas veces puede palparse un frémito porque la resistencia siempre es más baja en la vena que en la arteria, tanto en la sístole como en la diástole.

Siguiente: VENAS DEL CUELLO | Ir a: VENAS DEL CUELLO
Anterior: SIGNOS VITALES | Ir a: SIGNOS VITALES
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


VENAS DEL CUELLO

Ir a: PULSOS Ir a: EXPLORACIÓN FÍSICA Ir a: PULSO PARADÓJICO
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» VENAS DEL CUELLO
VENAS DEL CUELLO

La exploración cuidadosa de las venas del cuello es muy importante. Mientras que la vena yugular externa da una idea general de la altura de las ondas venosas, la vena yugular interna se utiliza para el análisis de la presión venosa y de la forma de la onda venosa, porque actúa como un conducto venoso abierto a la aurícula derecha (excepto en casos de obstrucción de la vena cava superior).

Las venas yugulares suelen explorarse con el paciente tumbado 45º, y en esta posición la columna venosa está inmediatamente por debajo de las clavículas en las personas normales. La columna venosa puede elevarse ligeramente por encima de las clavículas haciendo una presión enérgica con la mano en el abdomen (reflujo hepatoyugular), pero en las personas normales desciende por debajo de la clavícula en pocos segundos aún manteniendo la presión abdominal, ya que el ventrículo derecho, distensible, aumenta su volumen sistólico por el mecanismo de Frank-Starling. En la obstrucción de la vena cava superior, pericarditis constrictiva, miocardiopatía restrictiva o insuficiencia cardíaca grave, la presión venosa yugular puede estar suficientemente elevada para hacer imposible la detección del extremo de la columna venosa. En estos casos, debe explorarse al enfermo sentado o de pie.

Los cambios de altura de las ondas venosas en respuesta a la compresión abdominal aportan considerable información sobre el lado derecho del corazón. En presencia de un ventrículo derecho dilatado, poco distensible; en la pericarditis constrictiva o en el taponamiento pericárdico; y en la obstrucción del llenado ventricular derecho por una estenosis tricuspídea o un tumor de la aurícula derecha, la columna venosa se eleva y permanece elevada mientras se mantiene la presión abdominal. Debe buscarse el signo de Kussmaul en el que, en las mismas circunstancias que producen una alteración del reflejo hepatoyugular, la columna venosa del cuello se eleva con la inspiración, en lugar de caer. En la inspiración normal, la presión intratorácica disminuida atrae sangre de la periferia a la vena cava. El ventrículo derecho normalmente distensible se adapta y expulsa esta sangre por el mecanismo de Frank-Starling. El signo de Kussmaul también está presente en las afecciones obstructivas de las vías aéreas.

Finalmente, puede analizarse el carácter y magnitud de las ondas venosas. En las figuras. 197-1 [image] y 198-5 [image] se muestran las ondas yugulares venosas en las personas normales. Las ondas a y v están aumentadas en la hipertensión pulmonar. En la disociación auriculoventricular se ven ondas a gigantes (ondas cañón). La onda a desaparece en la fibrilación auricular y está aumentada en los estados de mala distensibilidad del ventrículo derecho (p. ej., hipertensión pulmonar, estenosis de la válvula pulmonar). La onda v resulta muy prominente si hay regurgitación tricuspídea. La regurgitación tricuspídea también suele producir una importante hepatomegalia con pulsación sistólica del hígado fácilmente palpable debido a que la onda v regurgitante congestiona el hígado durante la sístole ventricular derecha. La marcada hipertensión venosa acompañante a veces provoca una cirrosis hepática con ascitis. En el taponamiento cardíaco, la disminución de la onda x es marcada. En los estados de mala distensibilidad ventricular derecha la disminución de y que sigue a la sístole ventricular es muy abrupta debido a la elevada columna de sangre venosa que irrumpe en el ventrículo derecho al abrirse la válvula tricúspide, sólo para detenerse también bruscamente cuando la pared ventricular derecha rígida (en la miopatía restrictiva) o el pericardio (en la pericarditis constrictiva) detienen su entrada.

Siguiente: PULSO PARADÓJICO | Ir a: PULSO PARADÓJICO
Anterior: PULSOS | Ir a: PULSOS
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


PULSO PARADÓJICO

Ir a: VENAS DEL CUELLO Ir a: EXPLORACIÓN FÍSICA Ir a: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» PULSO PARADÓJICO
PULSO PARADÓJICO

Cuando la anamnesis y la exploración física sugieren una pericarditis constrictiva, taponamiento cardíaco o miocardiopatía restrictiva, debe buscarse el pulso paradójico. En las personas normales, la PA sistólica puede disminuir hasta 10 mm Hg y con la inspiración normal. En las afecciones que limitan la distensibilidad normal del ventrículo derecho (p. ej., taponamiento cardíaco) el descenso de la presión sistólica en la inspiración es mayor de lo normal porque el tabique interventricular se abomba hacia el ventrículo izquierdo a consecuencia de la elevación de la presión ventricular derecha. Simultáneamente, la presión venosa pulmonar desciende también más de lo habitual debido a que la presión intratorácica negativa no se corresponde con un mayor volumen sistólico derecho, según la ley de Frank-Starling. Estos fenómenos reducen más de lo normal el volumen de llenado ventricular izquierdo en la inspiración y disminuyen la presión arterial sistólica >10 mm Hg. El pulso paradójico es raro en la miocardiopatía restrictiva o en la pericarditis constrictiva pero es característico, aunque no patognomónico, de taponamiento. Se presenta también en la enfermedad obstructiva de las vías aéreas, que debe descartarse antes de pensar en una causa cardíaca.

Siguiente: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX | Ir a: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
Anterior: VENAS DEL CUELLO | Ir a: VENAS DEL CUELLO
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


OBSERVACIÓN Y PALPACIÓN DEL TÓRAX

Ir a: PULSO PARADÓJICO Ir a: EXPLORACIÓN FÍSICA Ir a: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
OBSERVACIÓN Y PALPACIÓN DEL TÓRAX

La hipertrofia ventricular derecha (HVD) grave produce una elevación precordial central que puede verse y palparse como una sensación de elevación bajo el esternón y de la pared anterior del tórax, a la izquierda del esternón. A veces, en las afecciones congénitas que producen HVD grave, la región precordial presenta un abultamiento asimétrico, a la izquierda del esternón.

La hipertrofia ventricular izquierda (HVI) produce un impulso mantenido en la punta, que se distingue fácilmente del impulso precordial de la HVD. En pacientes con aneurismas ventriculares discinéticos a veces pueden encontrarse impulsos sistólicos focales anormales en la palpación precordial. Un impulso sistólico difuso, anormal, eleva la región precordial en los pacientes con regurgitación mitral grave debido a la expansión de la aurícula izquierda, con el consiguiente desplazamiento cardíaco hacia delante. En casos de ventrículo izquierdo dilatado e hipertrófico, como en la regurgitación mitral, se observa un impulso apical difuso y desplazado inferolateralmente.

El pectus excavatum o carinatum, pequeño diámetro anteroposterior del tórax y columna dorsal anormalmente recta, son signos de una posible degeneración mixomatosa de las válvulas o cuerdas tendinosas, sobre todo mitrales.

Los abultamientos localizados en la parte superior del tórax, producidos por aneurismas aórticos sifilíticos actualmente son raros. Las deformidades del tórax suelen ser más frecuentes en los trastornos hereditarios asociados a defectos cardíacos congénitos, por ejemplo, el síndrome de Turner. En la palpación del tórax debe incluirse la búsqueda de frémitos (v. tabla 197-2 [image] ).

En la hipertensión pulmonar, el cierre de la válvula pulmonar puede palparse como un impulso seco en el 2.º espacio intercostal, a la izquierda del esternón. El cierre de una válvula mitral estenótica puede producir un impulso similar al comienzo de la sístole, en la punta del corazón; la apertura de la válvula estenótica a veces puede notarse al final de la sístole.

Siguiente: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX | Ir a: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
Anterior: PULSO PARADÓJICO | Ir a: PULSO PARADÓJICO
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX

Ir a: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX Ir a: EXPLORACIÓN FÍSICA Ir a: AUSCULTACIÓN CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX

Aunque el empleo de la radiografía de tórax ha reducido la capacidad de muchos médicos, la cuidadosa percusión y auscultación del tórax casi siempre permiten distinguir el derrame pleural (disminución del frémito vocal) de la consolidación pulmonar (aumento del frémito). Además, los estertores o los roncus que denotan congestión pulmonar o broncospasmo, respectivamente, pueden ser un signo de insuficiencia cardíaca con hipertensión venosa pulmonar o de enfermedad pulmonar primaria subyacente. El roce pleural indica la presencia de un infarto pulmonar o de una neumonía con pleuritis.

Siguiente: AUSCULTACIÓN CARDÍACA | Ir a: AUSCULTACIÓN CARDÍACA
Anterior: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX | Ir a: OBSERVACIÓN Y PALPACIÓN DEL TÓRAX
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


AUSCULTACIÓN CARDÍACA

Ir a: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX Ir a: EXPLORACIÓN FÍSICA Ir a: Ruidos cardíacos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
» AUSCULTACIÓN CARDÍACA
AUSCULTACIÓN CARDÍACA

La auscultación del corazón exige un excelente oído y capacidad para distinguir sutiles diferencias en el tono y el tiempo. Muchos excelentes médicos no tienen una percepción acústica suficientemente aguda o pierden la capacidad para distinguir el tono por una práctica insuficiente. Además, muchos tienen estetoscopios diseñados con todas las cosas excepto que no se ha tenido en cuenta la física de la auscultación.

En la auscultación, los ruidos cardíacos deben distinguirse por separado. Los ruidos diastólicos son los soplos diastólicos, ruidos musculares ventriculares y ruidos de la válvula mitral. Los ruidos sistólicos son los soplos sistólicos y los ruidos extravalvulares.

En los casos complejos, la distinción entre los sonidos requiere una concentración sucesiva en cada fase del ciclo cardíaco y en cada sonido. Una vez distinguidos, se calcula su intensidad, tono, duración e intervalos para el análisis auscultatorio final que, muchas veces, es diagnósticamente exacto. Los ruidos de tono bajo se oyen mejor con la campana del estetoscopio, mientras que los de tono alto se auscultan más claramente con el diafragma. Cuando se emplea la campana, debe hacerse muy poca presión. La presión excesiva transforma la piel subyacente en un diafragma y elimina los ruidos de tono muy bajo.

Los principales hallazgos físicos en la auscultación y palpación precordial deben dibujarse rutinariamente en la ficha del enfermo cada vez que se expone su aparato cardiovascular (v. fig. 197-2 [image] ). Estos esquemas permiten la comparación entre exploraciones físicas y proporcionan una tabla cuantitativa y cualitativa de los hallazgos.

Siguiente: Ruidos cardíacos | Ir a: Ruidos cardíacos
› Ruidos cardíacos
› Soplos
› Roce pericárdico

Anterior: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX | Ir a: PERCUSIÓN Y AUSCULTACIÓN DEL TÓRAX
Inicio de: EXPLORACIÓN FÍSICA | Ir a: EXPLORACIÓN FÍSICA


Ruidos cardíacos

Ir a: AUSCULTACIÓN CARDÍACA Ir a: Soplos
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
° AUSCULTACIÓN CARDÍACA
» Ruidos cardíacos

Puntos clave:
[- Ruidos sistólicos -- Ruidos diastólicos -]
Ruidos cardíacos

Volver a puntos clave Ruidos sistólicos. El primer ruido cardíaco (R1) se debe principalmente al cierre de la mitral pero puede incluir también componentes del cierre de la tricúspide. Normalmente está desdoblado y es de tono elevado. R1 es intenso en la estenosis mitral. Es suave o falta en la insuficiencia mitral debida a esclerosis y rigidez de la válvula, pero muchas veces se oye bien en la insuficiencia mitral debida a degeneración mixomatosa del aparato mitral o a una alteración miocárdica ventricular (p. ej., disfunción del músculo papilar, dilatación ventricular).

El segundo ruido (R2) normalmente se debe al cierre de la válvula aórtica y de la válvula pulmonar. El cierre de la válvula aórtica normalmente precede al de la pulmonar, a menos que el primero esté retrasado o el segundo acelerado. El cierre tardío de la válvula aórtica tiene lugar en el bloqueo de rama izquierda o en la estenosis aórtica, mientras que el cierre precoz de la válvula pulmonar se presenta en algunas formas de fenómenos de preexcitación. El cierre retrasado de la válvula pulmonar tiene lugar cuando aumenta el volumen de flujo en el ventrículo derecho (p. ej., un defecto septal auricular del frecuente tipo secundum) o en el bloqueo completo de rama derecha. Este flujo aumentado elimina también el retraso normal del cierre de la válvula pulmonar debido al aumento del volumen ventricular derecho en la inspiración, mientras que el volumen ventricular izquierdo está disminuido (desdoblamiento fijo de R2); las derivaciones izquierda-derecha con volumen de flujo ventricular derecho normal no se relacionan con un desdoblamiento fijo. En la insuficiencia de la válvula aórtica, gravemente estenótica o atrésica (en el tronco arterioso, cuando hay una válvula común) puede presentarse un R2 único.

Los chasquidos sólo se presentan en la sístole y se distinguen de R1 o R2 por su tono más alto y su duración más breve, y por su movilidad en la sístole, como resultado de una manipulación hemodinámica. Los chasquidos pueden ser únicos o múltiples.

Los chasquidos se presentan en la estenosis valvular aórtica y pulmonar congénitas, en las que se piensa que se originan por una tensión anormal de la pared ventricular. En estos trastornos, los chasquidos aparecen precozmente en la sístole, muy cerca de R1 y no cambian en relación con R1 con una hemodinámica alterada. Los chasquidos sistólicos precoces que son inmóviles también se producen en la hipertensión pulmonar grave. Se considera que los chasquidos que se producen en el prolapso de la válvula mitral o tricúspide se deben a una tensión anormal sobre unas cuerdas tendinosas elongadas y redundantes o sobre las valvas.

Los chasquidos debidos a degeneración mixomatosa de las válvulas pueden presentarse en cualquier lugar de la sístole, pero se desplazan hacia R1 durante las maniobras que reducen el volumen ventricular (p. ej., bipedestación, maniobra de Valsalva). Si se aumenta el volumen de llenado ventricular, por ejemplo, en decúbito supino, los chasquidos se desplazan hacia R2, sobre todo en el prolapso de la válvula mitral. Por razones desconocidas, las características de los chasquidos pueden variar considerablemente de una exploración a otra, y pueden aparecer y desaparecer.

Volver a puntos clave Ruidos diastólicos. A diferencia de los sistólicos, los ruidos diastólicos son de tono bajo, de menor intensidad y de duración más prolongada. Estos ruidos son siempre anormales en el adulto.

El tercer ruido cardíaco (R3) o choque pericárdico se presenta al comienzo de la sístole cuando el ventrículo está dilatado y no distensible. Se presenta durante el llenado ventricular diastólico pasivo e indica una grave disfunción ventricular, excepto en los niños, en los que puede ser normal. El R3 ventricular derecho se oye muy bien durante la inspiración (debido al aumento del volumen de llenado ventricular derecho) con el enfermo en posición supina. El R3 ventricular izquierdo se oye muy bien durante la espiración (por la íntima proximidad del corazón a la pared torácica) con el paciente en decúbito lateral izquierdo.

El cuarto ruido cardíaco (R4) está producido por el aumento del llenado diastólico ventricular cerca del fin de la diástole, debido a la contracción auricular. Igual que R3 es un ruido de tono bajo que se oye únicamente o mejor con la campana del fonendoscopio. El R4 ventricular derecho aumenta con la inspiración, mientras que el izquierdo disminuye. Este ruido se oye con mucha más frecuencia que R3 e indica un menor grado de disfunción ventricular. Falta en la fibrilación auricular, pero casi siempre está presente durante la isquemia miocárdica activa o poco después del IM. El R3, con o sin R4, es habitual en la disfunción ventricular sistólica izquierda importante, mientras que R4 sin R3 lo es en la disfunción ventricular diastólica izquierda.

Cuando R3 y R4 están presentes en un paciente con taquicardia, se produce un galope de sumación; la diástole se acorta de modo que ambos ruidos se funden. El R3 y el R4 fuertes pueden ser palpables en la punta con el enfermo en decúbito lateral izquierdo.

Al comienzo de la sístole se produce un choque diastólico en el mismo lugar de R3. No se acompaña de R4 pero es un ruido más opaco y sordo, que indica la parada brusca del llenado ventricular por un pericardio constrictivo, no distensible.

El otro único ruido diastólico es el chasquido de apertura de la estenosis mitral o, raramente, de la estenosis tricúspide. El chasquido de apertura de la mitral es un sonido breve, de tono muy alto, que se oye mejor con el diafragma del fonendoscopio. Su proximidad al componente pulmonar de R2 es directamente proporcional a la gravedad de la estenosis mitral (es decir, cuanto más alta es la presión auricular izquierda, más proximo a R2 está el chasquido de apertura). Su intensidad depende de la elasticidad de las valvas, siendo fuerte mientras permanecen elásticas, disminuyendo gradualmente y, por fin, desapareciendo, cuando se produce la esclerosis, fibrosis y calcificación de la válvula. Aunque a veces se oye en la punta, el chasquido de apertura mitral se oye mejor o sólo en el borde inferior izquierdo del esternón.

Siguiente: Soplos | Ir a: Soplos
Inicio de: AUSCULTACIÓN CARDÍACA | Ir a: AUSCULTACIÓN CARDÍACA


Soplos

Ir a: Ruidos cardíacos Ir a: AUSCULTACIÓN CARDÍACA Ir a: Roce pericárdico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
° AUSCULTACIÓN CARDÍACA
» Soplos

Puntos clave:
[- Soplos sistólicos -- Soplos diastólicos -- Soplos continuos -]
Soplos

Los soplos cardíacos pueden ser sistólicos, diastólicos o continuos. El soplo debe analizarse por su tono, intensidad y momento o duración. Los soplos de tonos muy altos se oyen muy bien (a veces únicamente) con el diafragma del fonendoscopio, mientras que los de tono muy bajo se oyen mejor (a veces únicamente) con la campana. Los soplos se clasifican según su intensidad (v. tabla 197-3 [image] ).

Volver a puntos clave Soplos sistólicos. Los soplos sistólicos se dividen en soplos de eyección (debido al flujo turbulento a través de válvulas de salida estrechadas o irregulares) y de insuficiencia o soplos de derivación (flujo en las cavidades que, durante la sístole, presentan una menor resistencia).

Los soplos de eyección suelen ser más intensos y largos cuanto mayor es la obstrucción al flujo. Por el contrario, los soplos holosistólicos tienden a ser más fuertes con la insuficiencia y derivación de alta velocidad y bajo volumen. Los soplos de eyección tienen un carácter creciente-decreciente. La fase creciente se prolonga a expensas de la fase decreciente, cuanto mayores son la estenosis y la turbulencia.

El soplo de eyección de la estenosis aórtica suele oírse muy bien en el 2.º espacio intercostal, a la derecha del esternón. Se irradia hacia la clavícula derecha y a ambos lados del cuello y puede acompañarse de un frémito sistólico. El soplo de la estenosis aórtica en el anciano, a veces se oye sólo en la punta del corazón y en el cuello, siendo débil o inaudible en la zona aórtica (el mecanismo de esta distribución del soplo no se conoce).

El soplo de eyección de la miocardiopatía hipertrófica obstructiva suele oírse mejor en la parte media o baja del borde esternal izquierdo y aumenta con la maniobra de Valsalva y en bipedestación. Esto se debe al menor volumen de llenado ventricular izquierdo y, por tanto, a la mayor aposición de la valva anterior de la válvula mitral al tabique hipertrofiado. Al contrario que el soplo de la estenosis aórtica, éste no suele irradiarse al cuello. El soplo de eyección de la estenosis pulmonar se ausculta mejor a la izquierda del esternón, en el segundo espacio intercostal y no se irradia ampliamente, como el soplo aórtico.

Los soplos de eyección sistólica pueden presentarse sin obstrucción hemodinámicamente significativa del tracto de salida. Los lactantes y niños normales tienen con frecuencia una leve turbulencia del flujo, que produce soplos de eyección suaves. En los ancianos muchas veces hay soplos de eyección debido a esclerosis valvular y vascular. En las personas de edad con fuertes soplos de eyección, arterias carótidas rígidas e hipertensión (que produce una HVI) pueden utilizarse técnicas no invasivas como la ecocardiografía Doppler para descartar una estenosis aórtica calcificada. Análogamente, en la infancia pueden faltar los signos físicos típicos de la estenosis aórtica, con excepción de un soplo sistólico. De nuevo, la ecocardiografía Doppler tiene un gran valor para distinguir la obstrucción grave y leve del tracto de salida.

Durante el embarazo, muchas mujeres presentan suaves soplos de eyección en el 2.º espacio intercostal, a la derecha o a la izquierda del esternón, debido al aumento de la velocidad del flujo a traves de estructuras normales, como consecuencia del aumento fisiológico del volumen sanguíneo y del gasto cardíaco. Si el embarazo se complica con una anemia grave, los soplos pueden exagerarse considerablemente.

La insuficiencia mitral se oye muy bien en la punta del corazón, con el paciente en decúbito lateral izquierdo. El soplo se irradia hacia la axila izquierda y, si varía en intensidad, tiende a aumentar durante la sístole, hasta R2. Comienza en R1 si las valvas son incompetentes durante toda la sístole, por fibrosis o destrucción, pero, si la regurgitación se produce más adelante en la sístole (p. ej., en algunos casos de alteración geométrica del aparato valvular por dilatación de la cavidad, en la dinámica alterada por isquemia o en el miocardio fibrosado) empieza después del principio de la sístole.

La insuficiencia tricuspídea se ausculta muy bien en el borde esternal inferior izquierdo, sobre el apéndice xifoides y a veces sobre el lóbulo medio del hígado. El soplo es holosistólico, más suave que el de la insuficiencia mitral y, a diferencia de este último, aumenta con el volumen de llenado ventricular derecho, durante la inspiración. Se acompaña de ondas v de regurgitación en las venas del cuello y, a veces, con la pulsación sistólica del hígado.

El defecto septal ventricular produce un soplo holosistólico en el borde esternal izquierdo a la altura del 4.º espacio intercostal y más intenso cuanto mayor es el gradiente. El cortocircuito entre los ventrículos izquierdo y derecho es más pequeño y su intensidad disminuye al aumentar la hipertensión pulmonar, reduciendo el gradiente y la magnitud del flujo del cortocircuito y, por tanto, el soplo.

Volver a puntos clave Soplos diastólicos. Los soplos diastólicos se deben a estenosis de las válvulas mitral o tricúspide o a regurgitación de las válvulas aórtica o pulmonar. La estenosis mitral produce un soplo apical de baja frecuencia anterior al soplo mesodiastólico, que se oye muy bien después de un ligero ejercicio, con el paciente en decúbito lateral izquierdo. Su duración es mayor que la de R3. Si el enfermo está en ritmo sinusal, la contracción auricular aumenta el gradiente durante el final de la diástole, produciendo una acentuación presistólica. Este soplo muchas veces se aísla en el lugar de impulso de la punta. La estenosis tricuspídea produce un soplo similar pero menos intenso, localizado en el 4.º y 5.º espacios intercostales, a la izquierda del esternón; su duración e intensidad aumentan con el ejercicio, la inspiración y al sentarse inclinado hacia delante, lo que aproxima el corazón anterior contra la pared torácica.

Si el soplo mitral o tricuspídeo se debe a un tumor o un trombo auricular, puede ser evanescente y puede variar con la posición y de una exploración a otra, debido al cambio de posición de la masa intracardíaca.

La insuficiencia aórtica produce un soplo decreciente, de tono elevado, de carácter soplante a lo largo del borde esternal izquierdo hacia la punta. Típicamente, se oye muy bien en el 4.º espacio intercostal a la izquierda del esternón, con el paciente inclinado hacia delante y en espiración completa. El soplo es más breve si la presión diastólica ventricular izquierda es muy alta, porque las presiones diastólicas aórtica y ventricular izquierda se igualan antes en la diástole. Si el chorro regurgitante de la insuficiencia aórtica hace vibrar la valva mitral anterior, puede producir un soplo de Austin Flint, un soplo diastólico suave, de baja frecuencia, en la punta. Este soplo suele ser mesodiastólico y hay que distinguirlo del soplo diastólico más largo de la estenosis mitral, con su intensificación presistólica.

La insuficiencia de la válvula pulmonar produce un soplo diastólico superficial, decreciente, de alta frecuencia, que se irradia hacia la mitad del borde esternal derecho y es más intenso en el 2.º espacio intercostal izquierdo, en el borde esternal. Generalmente está más localizado que el de la insuficiencia aórtica. Si se debe a una regurgitación pulmonar funcional, por la distensión del anillo valvular pulmonar como consecuencia de una hipertensión pulmonar grave en ausencia de alteración valvular pulmonar, se denomina soplo de Graham Steell.

Volver a puntos clave Soplos continuos. Los soplos continuos se presentan durante todo el ciclo cardíaco. A medida que aumenta la resistencia de la arteria pulmonar en las lesiones por derivación, el componente diastólico disminuye gradualmente. Cuando las resistencias pulmonar y sistémica se igualan, el soplo puede desaparecer en la diástole y la sístole. Los soplos del conducto arterioso son máximos en el 2.º espacio intercostal inmediatamente por debajo del extremo medial de la clavícula izquierda, mientras que los soplos de la ventana aórtico pulmonar son centrales y se oyen a nivel del 3.er espacio intercostal. Los soplos continuos de las comunicaciones arteriovenosas sistémicas se oyen muy bien directamente sobre las lesiones, mientras que los de las comunicaciones arteriovenosas pulmonares y las estenosis de ramas de la arteria pulmonar se difunden más ampliamente por el tórax.

Los soplos continuos indican un flujo constante en una derivación durante la sístole y diástole, y pueden deberse a un conducto arterioso permeable, coartación de la aorta o de la arteria pulmonar, ventana aórtico pulmonar, estenosis de una rama de la arteria pulmonar, fístulas sistémicas o pulmonares o malformaciones congénitas, fístulas cavidad-coronarias o fístulas aortoventricular o auricular derechas. Algunas de ellas producen frémito y muchas se acompañan de signos de HVD y HVI.

Siguiente: Roce pericárdico | Ir a: Roce pericárdico
Anterior: Ruidos cardíacos | Ir a: Ruidos cardíacos
Inicio de: AUSCULTACIÓN CARDÍACA | Ir a: AUSCULTACIÓN CARDÍACA


Roce pericárdico

Ir a: Soplos Ir a: AUSCULTACIÓN CARDÍACA Ir a: CAPITULO 198
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.197 APROXIMACIÓN AL CARDIÓPATA
° EXPLORACIÓN FÍSICA
° AUSCULTACIÓN CARDÍACA
» Roce pericárdico
Roce pericárdico

El roce de fricción pericárdica es un ruido superficial, de alta frecuencia o chirriante que puede ser sistólico, diastólico y sistólico, o trifásico (producido por la acentuación del componente diastólico durante la telediástole, como consecuencia de la contracción auricular). El ruido se parece al chirrido que producen trozos de cuero al frotarlos entre sí. Los roces se oyen mejor con el enfermo inclinado hacia delante o sobre las manos y las rodillas, conteniendo la respiración durante la espiración.

Siguiente: CAPITULO 198 | Ir a: CAPITULO 198
Anterior: Soplos | Ir a: Soplos
Inicio de: AUSCULTACIÓN CARDÍACA | Ir a: AUSCULTACIÓN CARDÍACA


PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Roce pericárdico en CAPITULO 197 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: PROCEDIMIENTOS NO INVASIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 198. PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
198 / PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR

El diagnóstico de las afecciones cardiovasculares incluye una amplia serie de procedimientos. La auscultación se describe en el capítulo 197 [image] y el ECG se expone en las afecciones cardiovasculares específicas. A continuación se exponen otros procedimientos no invasivos e invasivos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS
› PROCEDIMIENTOS NO INVASIVOS
› RADIOGRAFÍA SIMPLE
› IMÁGENES RADIOISOTÓPICAS
› Imágenes de perfusión miocárdica
› Técnicas de prueba de esfuerzo
› Imágenes del infarto de miocardio
› Ventriculografía
› TOMOGRAFÍA POR EMISIÓN DE POSITRONES
› IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
› ECOCARDIOGRAFÍA
› PROCEDIMIENTOS INVASIVOS
› CATETERISMO VENOSO PERIFÉRICO
- Complicaciones
› CATETERISMO VENOSO CENTRAL
- Técnica
- Complicaciones
› CATETERISMO ARTERIAL
- Técnica
- Interpretación de los datos
- Complicaciones
› Cateterismo de la arteria pulmonar
- Técnica
- Interpretación de los datos
- Complicaciones y precauciones
› CATETERISMO CARDÍACO
- Técnica
- Interpretación de los datos
- Contraindicaciones y complicaciones
› Angiocardiografía
- Técnica
- Efectos fisiológicos y complicaciones
› Angioplastia coronaria transluminal percutánea
- Técnica
- Contraindicaciones
- Complicaciones

Anterior: Roce pericárdico en CAPITULO 197 | Ir a: Roce pericárdico en CAPITULO 197
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


PROCEDIMIENTOS NO INVASIVOS

Ir a: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR Ir a: RADIOGRAFÍA SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
» PROCEDIMIENTOS NO INVASIVOS
PROCEDIMIENTOS NO INVASIVOS

Las técnicas no invasoras más importantes son la radiografía simple, imágenes radioisotópicas, tomografía por emisión de positrones y RMN.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RADIOGRAFÍA SIMPLE | Ir a: RADIOGRAFÍA SIMPLE
› RADIOGRAFÍA SIMPLE
› IMÁGENES RADIOISOTÓPICAS
› Imágenes de perfusión miocárdica
› Técnicas de prueba de esfuerzo
› Imágenes del infarto de miocardio
› Ventriculografía
› TOMOGRAFÍA POR EMISIÓN DE POSITRONES
› IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
› ECOCARDIOGRAFÍA

Inicio de: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR | Ir a: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR


RADIOGRAFÍA SIMPLE

Ir a: PROCEDIMIENTOS NO INVASIVOS Ir a: IMÁGENES RADIOISOTÓPICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
» RADIOGRAFÍA SIMPLE
RADIOGRAFÍA SIMPLE

Para valorar el tamaño y la forma del corazón, el análisis de las cavidades y la naturaleza de los campos pulmonares, especialmente la vascularización, deberán obtenerse radiografías anteroposteriores y laterales.

El tamaño del corazón muchas veces es claramente normal a pesar de existir graves cardiopatías, sobre todo las arteriopatías coronarias (AC) y aumento de la poscarga (p. ej., en la estenosis aórtica). Así pues, la medida del tamaño del corazón es útil, sobre todo, para los estudios estadísticos y seriados de un enfermo. En comparación con el tórax, el corazón es proporcionalmente más grande en los lactantes y niños pequeños que en los adultos.

Las alteraciones de la forma del corazón pueden ser difíciles de interpretar. Los tumores mediastínicos y los tumores o defectos del pericardio se confunden a veces con un aumento anormal de tamaño de las cavidades.

El tamaño de las cavidades es difícil de estimar en la radiografía simple porque éstas se superponen y están cubiertas por otras estructuras (p. ej., pericardio, grasa mediastínica, diafragma). Los signos convencionales de aumento de tamaño de cavidades concretas muchas veces son difíciles de aplicar y, en ocasiones, conducen a error. A pesar de estas limitaciones, la determinación del tamaño de las cavidades puede estar justificada.

La configuración de los grandes vasos y los cambios vasculares en los pulmones son sumamente importantes para valorar la función cardíaca (v. fig. 198-1 [image] ). En el diagnóstico cardíaco, el aspecto de los campos pulmonares muchas veces es más útil que el aspecto del corazón.

Siguiente: IMÁGENES RADIOISOTÓPICAS | Ir a: IMÁGENES RADIOISOTÓPICAS
Inicio de: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS


IMÁGENES RADIOISOTÓPICAS

Ir a: RADIOGRAFÍA SIMPLE Ir a: PROCEDIMIENTOS NO INVASIVOS Ir a: Imágenes de perfusión miocárdica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
» IMÁGENES RADIOISOTÓPICAS
IMÁGENES RADIOISOTÓPICAS

Las técnicas de obtención de imágenes radioisotópicas del corazón se toleran bastante bien, son relativamente fáciles de realizar, precisan sólo de un equipo moderadamente costoso y exponen al paciente a menos radiación que los estudios radiológicos comparables. Los procedimientos pueden dividirse en los que muestran el miocardio o los infartos de miocardio (imágenes por perfusión miocárdica e imágenes de infarto de miocardio) y los que permiten la evaluación de la función ventricular y el movimiento de la pared (ventriculografía).

Siguiente: Imágenes de perfusión miocárdica | Ir a: Imágenes de perfusión miocárdica
› Imágenes de perfusión miocárdica
› Técnicas de prueba de esfuerzo
› Imágenes del infarto de miocardio
› Ventriculografía

Anterior: RADIOGRAFÍA SIMPLE | Ir a: RADIOGRAFÍA SIMPLE
Inicio de: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS


Imágenes de perfusión miocárdica

Ir a: IMÁGENES RADIOISOTÓPICAS Ir a: Técnicas de prueba de esfuerzo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
° IMÁGENES RADIOISOTÓPICAS
» Imágenes de perfusión miocárdica
Imágenes de perfusión miocárdica

Las imágenes de perfusión miocárdica pueden utilizarse para la valoración inicial de ciertos pacientes con dolor torácico (es decir, sobre todo aquellos cuyo dolor es de origen dudoso) para determinar el significado funcional de la estenosis arterial coronaria o de los vasos colaterales vistos en la angiografía y para seguir procedimientos como la cirugía de derivación, angioplastia transluminal o trombólisis. Esta técnica de obtención de imágenes puede utilizarse también para estimar el pronóstico después de un IM agudo porque puede descubrir la extensión de la alteración de la perfusión que acompaña al IM agudo y la amplitud de la fibrosis por infartos previos.

En las imágenes de perfusión miocárdica generalmente se utiliza talio radiactivo (201Tl) que se comporta como un análogo del potasio. Después de la administración i.v. el 201Tl abandona rápidamente el compartimiento vascular y penetra en las células en proporción con el flujo sanguíneo inicial. Aproximadamente el 4% de la dosis entra temporalmente en el miocardio y muestra el corazón en reposo frente a la baja actividad pulmonar de fondo a su alrededor. Luego se establece un equilibrio entre el 201Tl del miocardio y el de la sangre y otras estructuras (músculo esquelético, hígado, riñones), durante el cual la concentración de 201Tl en el miocardio viable cambiará para reflejar el flujo sanguíneo regional estable. Así pues, en un enfermo que esté haciendo ejercicio, se producirán defectos de la distribución miocárdica de 201Tl en zonas no viables (p. ej., infarto, fibrosis) y en las regiones viables con disminución del flujo sanguíneo (p. ej., una zona isquémica distal a una estenosis coronaria, hemodinámicamente significativa).

Después de que el enfermo haya reposado durante varias horas, la distribución de 201Tl variará. El defecto de distribución debido a una fibrosis no viable aparecerá sin modificar. Sin embargo, las imágenes tardías de 201Tl en una zona isquémica probablemente mostrarán la desaparición o disminución del defecto inicial, si bien el 30 al 40% de los defectos que persisten en las imágenes tomadas 3 a 4 h después del ejercicio se producen en zonas isquémicas, más que en las fibrosas. La viabilidad en la mayoría de estas regiones puede verse en las imágenes repetidas después de la inyección de una pequeña dosis adicional de 201Tl, en reposo. Las imágenes obtenidas al día siguiente de la inyección inicial darán resultados similares. A pesar de estas medidas, las zonas de miocardio aletargado o en hibernación pueden seguir apareciendo como defectos.

Las complejas características de la imagen con 201Tl han estimulado el desarrollo de diversas clases de sustancias para perfusión miocárdica como tecnecio (99mTc); sestamiba, tetrofosmina y teboroxima están disponibles comercialmente (v. tabla 198-1 [image] ) y tienen sensibilidades similares para descubrir las AC. Sobre todo la sestamiba se utiliza en muchos laboratorios.

Las dosis más altas de 99mTc (>30 mCi) pueden permitir combinar los estudios de función de primer paso (v. más adelante en Ventriculografía) con la evaluación de la perfusión. En algunos laboratorios las imágenes iniciales en reposo con 201Tl van seguidas inmediatamente por una prueba de esfuerzo con 99mTc sestamiba para disminuir el tiempo total para imágenes radioisotópicas. Los laboratorios que realizan estudios de esfuerzo y reposo con sestamiba en días distintos, pueden omitir el estudio en reposo si la prueba inicial de esfuerzo no muestra signos de perfusión anormal.

Las imágenes de perfusión miocárdica pueden verse afectadas por artefactos, algunos de los cuales se deben a la atenuación de la actividad miocárdica por los tejidos blandos de revestimiento. La atenuación por el tejido mamario en la mujer es especialmente difícil debido a la gran variabilidad individual de la cantidad de éste sobre las distintas secciones del campo de estudio. En general, los artefactos por atenuación mamaria son más visibles en las imágenes planas y afectan a las imágenes de tomografía computarizada por emisión de fotón único (SPECT). La atenuación por el diafragma y el contenido abdominal puede producir defectos falsos de la pared inferior, muy llamativos cuando los datos de la imagen se obtienen en 360º. Los fotones de 99mTc (140 KeV) están menos sometidos a la atenuación que los fotones de menor energía (68 a 80 KeV) emitidos por el 201Tl.

El tiempo de tránsito pulmonar prolongado del 201Tl inyectado produce una mayor acumulación del isótopo en los pulmones. El hallazgo de pulmones calientes en las imágenes del 201Tl indica una disminución del gasto cardíaco. La isquemia puede ser la causa, pero este hallazgo es inespecífico. Este fenómeno es raro con medios de perfusión marcados con 99mTc.

Los ácidos grasos marcados con yodo-123 (123I) detectan el miocardio isquémico. El músculo cardíaco normal utiliza el metabolismo de los ácidos grasos como principal fuente de energía; el miocardio isquémico se desvía hacia el metabolismo de la glucosa. La distribución en reposo de los ácidos grasos marcados con radioisótopos en comparación con la de una sustancia de perfusión, puede acercarse al patrón del fluor-18-dexosiglucosa (v. más adelante, en Tomografía por emisión de positrones), como indicador de un miocardio viable y potencialmente recuperable. Estas sustancias no están todavía rutinariamente disponibles para su uso en clínica.

Otros isótopos se utilizan menos. Como el citrato de galio (67Ga) se acumula en lugares de inflamación activa, se utiliza para descubrir la presencia y gravedad de las miocardiopatías inflamatorias. Su acumulación durante la fase activa de miocarditis disminuye a medida que la inflamación desaparece. Sin embargo, el 67Ga puede no ser un monitor fiel en presencia de un tratamiento corticosteroide y es menos eficaz que la ecocardiografía bidimensional para el diagnóstico de la endocarditis bacteriana.

La 123I metayodobenzilguanidina, un análogo de los neurotransmisores, es captada y almacenada por las neuronas del sistema nervioso simpático. Las imágenes cardíacas con esta sustancia pueden ser útiles para la evaluación de enfermos con miocardiopatías y para la detección precoz de la cardiotoxicidad de la quimioterapia (p. ej., doxorubicina).

SPECT, la técnica utilizada con más frecuencia para mostrar la distribución radioisotópica en el corazón, recurre a la reconstrucción tomográfica después de la obtención de la imagen, mediante un sistema de cámara rotatoria. La actividad miocárdica se observa en planos paralelos a los ejes corto y largo del ventrículo izquierdo. Los sistemas de SPECT con cabezas múltiples permiten completar la obtención de imágenes en £ 10 min. La comparación visual de las imágenes de esfuerzo y tardías puede complementarse mediante representaciones cuantitativas. SPECT mejora la detección de las alteraciones inferiores y posteriores y de las pequeñas zonas de infarto que no pueden descubrirse como defectos persistentes de perfusión en las imágenes planas. Mejora también la identificación de los vasos responsables de los defectos. Además, puede medirse la cantidad de miocardio infartado y viable, lo que tiene valor para establecer el pronóstico. Las imágenes por perfusión miocárdica SPECT tienen una sensibilidad del 90 al 95% para las AC importantes.

Siguiente: Técnicas de prueba de esfuerzo | Ir a: Técnicas de prueba de esfuerzo
Inicio de: IMÁGENES RADIOISOTÓPICAS | Ir a: IMÁGENES RADIOISOTÓPICAS


Técnicas de prueba de esfuerzo

Ir a: Imágenes de perfusión miocárdica Ir a: IMÁGENES RADIOISOTÓPICAS Ir a: Imágenes del infarto de miocardio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
° IMÁGENES RADIOISOTÓPICAS
» Técnicas de prueba de esfuerzo
Técnicas de prueba de esfuerzo

Las pruebas de esfuerzo se hacen habitualmente en un tapiz rodante convencional, utilizando el protocolo de Bruce o un programa de ejercicio similar, con monitorización del enfermo. Si no surgen contraindicaciones, el ejercicio se continúa hasta >85% del máximo previsto para la edad y se inyecta una sustancia de contraste (radioisótopo) mientras el enfermo realiza el esfuerzo máximo. Se le indica que continúe a este nivel durante unos 30 a 60 seg para permitir que la radiactividad se distribuya según los patrones de flujo relacionados con el esfuerzo. Después de la inyección de más 201Tl se obtiene la imagen de reinyección; la reinyección puede realizarse de forma rutinaria inmediatamente antes (en todos los enfermos) o inmediatamente después (en pacientes cuyas exploraciones muestren defectos persistentes) de la imagen tardía.

Las imágenes de redistribución de 201Tl con el esfuerzo son más sensibles y específicas que la prueba del ECG de esfuerzo para descubrir una isquemia coronaria importante; cuando se emparejan los resultados del 201Tl y del ECG de estrés, la sensibilidad para las AC aumenta. Se obtienen resultados similares utilizando sustancias 99mTc.

Las pruebas farmacológicas de esfuerzo utilizando imágenes de perfusión miocárdica con radioisótopos son especialmente útiles cuando no puede realizarse el análisis del segmento ST con prueba de esfuerzo, por ejemplo, en enfermos que toman digital, los que tienen un bloqueo de rama o las mujeres (por razones desconocidas, las pruebas máximas de esfuerzo en mujeres normales darán aproximadamente el 50% de resultados positivos falsos). Las pruebas farmacológicas de esfuerzo con sustancias de perfusión miocárdica son también útiles en pacientes que no pueden hacer ejercicio (p. ej., por obesidad, artritis o edad avanzada).

Puede utilizarse un vasodilatador coronario, como el dipiridamol, que aumenta la adenosina endógena. El dipiridamol, que se inyecta por vía i.v., aumenta el flujo sanguíneo miocárdico en las coronarias normales pero no en arterias distales a una estenosis, produciendo un aumento de la captación de 201Tl en la distribución normal o una actividad relativamente disminuida en la distribución estenótica. Por tanto, la imagen resultará similar a la obtenida después del ejercicio. La imagen del 201Tl, inyectado i.v. 3 a 5 min después del dipiridamol, tiene una sensibilidad para AC similar a la de la prueba de esfuerzo. La isquemia provocada por dipiridamol u otros efectos adversos (p. ej., náuseas y vómitos, cefaleas, broncospasmo) puede resolverse con aminofilina i.v.

Como alternativa al dipiridamol puede administrarse adenosina en infusión i.v. La adenosina se degrada rápidamente en el plasma, lo que permite la supresión de su acción suspendiendo la infusión. La aminofilina o xantinas relacionadas pueden producir un estudio falso negativo con dipiridamol o adenosina, por lo que los broncodilatadores que contienen teofilina, así como el consumo de cafeína, deben evitarse desde 24 h antes de la exploración. La dobutamina, un agonista b1, puede utilizarse también como sustancia de esfuerzo farmacológico.

Siguiente: Imágenes del infarto de miocardio | Ir a: Imágenes del infarto de miocardio
Anterior: Imágenes de perfusión miocárdica | Ir a: Imágenes de perfusión miocárdica
Inicio de: IMÁGENES RADIOISOTÓPICAS | Ir a: IMÁGENES RADIOISOTÓPICAS


Imágenes del infarto de miocardio

Ir a: Técnicas de prueba de esfuerzo Ir a: IMÁGENES RADIOISOTÓPICAS Ir a: Ventriculografía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
° IMÁGENES RADIOISOTÓPICAS
» Imágenes del infarto de miocardio
Imágenes del infarto de miocardio

Las imágenes de infarto dependen de la acumulación de radioisótopos en las zonas de miocardio lesionado. Las sustancias para gammagrafía ósea (p. ej., pirofosfato 99mTc) se acumulan en estos sitios, probablemente de forma secundaria a la lisis y microcalcificación de la membrana. Las imágenes suelen ser positivas 12 a 24 h después de un IM y se mantienen positivas aproximadamente 1 sem; pueden ser persistentemente positivas en pacientes con necrosis miocárdica en evolución post-IM y en los que desarrollan aneurismas. Es mucho más probable que las imágenes sean positivas en los infartos transmurales que en los subendocárdicos.

Con una técnica plana se obtienen múltiples imágenes de la región miocárdica aproximadamente 1 h después de la inyección i.v. de pirofosfato 99mTc. Las imágenes posteriores (2 a 4 h) son necesarias muchas veces para diferenciar la acumulación de sangre de la actividad miocárdica. SPECT generalmente mejorará la localización espacial de los puntos de captación. Una imagen que muestre una acumulación focal e intensa de pirofosfato 99mTc (es decir, mayor o igual a la actividad costal) es más diagnóstica que otra que muestre alteraciones menores o más difusas.

En general, la imagen de infarto con pirofosfato 99mTc se utiliza bastante menos que la imagen miocárdica con 201Tl, pero es útil para descubrir los IM agudos en pacientes con presentaciones atípicas y en la detección del IM perioperatorio después del injerto de derivación coronaria u otros tipos de cirugía cardíaca. Su utilidad para determinar el tamaño del infarto no se ha establecido.

También puede utilizarse antimiosina (anticuerpos contra la miosina cardíaca marcados con 111In) para diagnosticar el IM agudo. Las imágenes se obtienen 24 a 48 h después de la inyección para permitir su eliminación de la sangre. La antimiosina es más específica para el diagnóstico de IM agudo que las sustancias 99mTc óseas, y no hay ninguna captación esternal o costal que pueda ensombrecer la región cardíaca. Las imágenes combinadas con antimiosina-201Tl pueden facilitar la distinción entre el tejido infartado y el gravemente isquémico. La antimiosina también puede facilitar la evaluación de los trasplantes cardíacos al detectar zonas aisladas de necrosis, dependientes del rechazo.

Siguiente: Ventriculografía | Ir a: Ventriculografía
Anterior: Técnicas de prueba de esfuerzo | Ir a: Técnicas de prueba de esfuerzo
Inicio de: IMÁGENES RADIOISOTÓPICAS | Ir a: IMÁGENES RADIOISOTÓPICAS


Ventriculografía

Ir a: Imágenes del infarto de miocardio Ir a: IMÁGENES RADIOISOTÓPICAS Ir a: TOMOGRAFÍA POR EMISIÓN DE POSITRONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
° IMÁGENES RADIOISOTÓPICAS
» Ventriculografía

Puntos clave:
[- Alteración VD -- Alteración del VI -- Alteración valvular -]
Ventriculografía

La evaluación de la función cardíaca con radioisótopos, basada en la función ventricular izquierda (VI) y ventricular derecha (VD), puede realizarse mediante estudios de primer paso (un tipo de valoración latido a latido) o estudios compartimentados (es decir, sincronizados con el ECG) realizados durante varios minutos. Aunque los estudios de primer paso son rápidos y relativamente fáciles, sobre todo para valorar la función ventricular en reposo y con el esfuerzo, los estudios de imagen compartimentada delinean mejor el acúmulo de sangre en el corazón y el movimiento de la pared ventricular, siendo utilizados más ampliamente.

Como los estudios de imagen de sangre compartimentados, obtenidos en reposo, carecen prácticamente de riesgos, se utilizan ampliamente para la valoración seriada de la función del VD y VI en diversas afecciones (p. ej., cardiopatía valvular); para controlar a los enfermos que toman fármacos potencialmente cardiotóxicos (p. ej., doxorubicina) y para valorar los efectos de la angioplastia, cirugía de derivación coronaria, trombólisis y otras técnicas en pacientes con AC o IM.

Las imágenes compartimentadas de la sangre sincronizan las de hematíes marcados con 99mTc con la onda R del ECG del enfermo. En 5 a 10 min se obtienen numerosas imágenes (por lo general de 14 a 28) de porciones breves, secuenciales, de cada ciclo cardíaco y se almacenan en el ordenador. Más tarde, las imágenes agregadas crean una configuración de sangre para cada porción del ciclo cardíaco evaluado. El ordenador nos muestra una serie cinemática continua que se parece a un corazón latiendo, lo que permite valorar con gran exactitud el movimiento regional de la pared.

De las imágenes sincronizadas de la sangre pueden derivarse numerosos índices de función ventricular, como la fracción de eyección (FE, relación entre el volumen sistólico y el volumen telediastólico), velocidad de eyección y de llenado, volumen del VI e índices de sobrecarga relativa de volumen, como las relaciones del volumen sistólico VI:VD. La FE es el índice utilizado con más frecuencia.

Los valores normales de la FE varían por las diferencias en la técnica, pero la FE en reposo normal suele ser el 50 al 75% del volumen telediastólico. La FE y el movimiento de la pared se miden en reposo, y los cambios durante el esfuerzo pueden evaluarse mediante imágenes sincronizadas obtenidas mientras el enfermo pedalea en la bicicleta ergonómica. La FE de esfuerzo normalmente es, por lo menos, el 5% > que la FE en reposo (p. ej., > 60% durante el esfuerzo frente al 55% en reposo). La disfunción ventricular por diversas causas (p. ej., cardiopatía valvular, miocardiopatía, CC) puede disminuir la FE de esfuerzo. La reproducibilidad de estos y otros índices de función ventricular ha mejorado gracias a las técnicas de procesado con ordenador semiautomático. La FE de esfuerzo es el mejor indicador pronóstico en los pacientes con CC.

Volver a puntos clave Alteración VD. La función VD es importante en pacientes con enfermedades pulmonares o con infartos inferiores del VI que pueden tener una afectación acompañante del lado derecho. Los programas semiautomáticos utilizados para el análisis VI no son aplicables al análisis VD, de modo que las regiones de interés en la imagen computadorizada por lo general se seleccionan a mano. La FE VD es menor que la FE VI, oscilando entre el 40 y el 55% con la mayoría de las técnicas. La FE VD es inferior a lo normal en muchos enfermos con hipertensión pulmonar y en los que tienen IM VD o afectación VD por una miocardiopatía. En general, la miocardiopatía idiopática se caracteriza por una disfunción biventricular, a diferencia de la CC típica, que generalmente muestra más alteraciones del VI que del VD.

Volver a puntos clave Alteración del VI. Las imágenes de sangre compartimentada son útiles también para descubrir los aneurismas del VI con >90% de sensibilidad y especificidad para los aneurismas anteriores típicos o anteroapicales verdaderos. Los aneurismas inferoposteriores del VI se ven peor en las imágenes convencionales que los anteriores y laterales. Por tanto, cuando se sospeche un aneurisma inferior o posterior deberán obtenerse imágenes oblicuas, laterales o posteriores oblicuas; muchas autoridades recomiendan una de estas proyecciones adicionales junto con estas imágenes compartimentadas. Las imágenes SPECT compartimentadas tardan más en obtenerse (aproximadamente 20 a 25 min con una cámara de cabezas múltiples) que una proyección compartimentada plana simple (5 a 10 min) pero se ven todas las partes de los ventrículos.

Volver a puntos clave Alteración valvular. Los estudios en reposo-ejercicio son útiles en las enfermedades valvulares que producen una sobrecarga de volumen en el VI. En la insuficiencia aórtica, la disminución de la FE en reposo (detectable mediante imágenes compartimentadas, v. más arriba) hasta niveles anormales o la imposibilidad de aumentar la FE por el ejercicio es un signo de deterioro de la función cardíaca y puede ser indicación de reparación valvular. Las imágenes compartimentadas pueden utilizarse también para calcular la fracción regurgitada en la insuficiencia de cualquier válvula. Normalmente, el volumen sistólico de ambos ventrículos es igual. Sin embargo, en los enfermos con insuficiencia valvular izquierda el volumen sistólico del VI es mayor que el de VD en cantidad proporcional a la fracción de regurgitación. Por tanto, si el VD es normal la fracción de regurgitación del VI puede calcularse mediante la relación del volumen sistólico VI:VD.

El tamaño de un cortocircuito congénito puede medirse mediante el cociente de los volúmenes sistólicos o, durante el primer paso del radioisótopo, por la relación de la recirculación pulmonar anormal de radiactividad con la radiactividad pulmonar total, utilizando programas de ordenador, disponibles en el comercio.

Siguiente: TOMOGRAFÍA POR EMISIÓN DE POSITRONES | Ir a: TOMOGRAFÍA POR EMISIÓN DE POSITRONES
Anterior: Imágenes del infarto de miocardio | Ir a: Imágenes del infarto de miocardio
Inicio de: IMÁGENES RADIOISOTÓPICAS | Ir a: IMÁGENES RADIOISOTÓPICAS


TOMOGRAFÍA POR EMISIÓN DE POSITRONES

Ir a: Ventriculografía Ir a: PROCEDIMIENTOS NO INVASIVOS Ir a: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
» TOMOGRAFÍA POR EMISIÓN DE POSITRONES
TOMOGRAFÍA POR EMISIÓN DE POSITRONES

La tomografía por emisión de positrones (TEP) utiliza núcleos que se desintegran liberando un positrón (b+), la antimateria equivalente a un electrón. Los positrones interactúan rápidamente con los electrones, que los rodean convirtiéndose en dos g fotones cuyas vías están separadas 180º. Los sistemas detectores de anillo que rodean a la fuente emisora de positrones detectan coincidentemente los dos fotones para localizar la fuente. Estos sistemas son mucho más sensibles que las cámaras convencionales de medicina nuclear, tienen una mayor resolución espacial y pueden dar datos cuantitativos en lugar de cualitativos, relativos a la distribución radiofarmacéutica en el organismo. Los radioisótopos corrientemente empleados son los isótopos del carbono (11C), oxígeno (15O) y nitrógeno (13N), que pueden marcar la mayoría de los compuestos orgánicos. Estas ventajas tienen como contrapartida el elevado costo de los sistemas detectores y las semividas muy cortas (£20 min) de estos radioisótopos, que precisan un costoso ciclotrón local.

Las sustancias de emisión de positrones para la valoración cardíaca se dividen en sustancias de perfusión o metabólicas. Las sustancias de perfusión miocárdica son el 11C dioxido de carbono, 15O agua y el 13N amoníaco. Otro agente de perfusión, el rubidio 82 (82Rb) se produce por un sistema generador comercial y no precisa ciclotrón local.

Las sustancias metabólicas miocárdicas proporcionan información completamente distinta a la de los agentes convencionales de fotón único (p. ej., 201Tl). La dexosiglucosa marcada con flúor-18 (DGF), el agente metabólico más utilizado, puede descubrir el aumento del metabolismo de la glucosa en condiciones de isquemia. Junto con un estudio de perfusión, las imágenes con DGF pueden delinear con mayor sensibilidad que el 201Tl de esfuerzo o la gammagrafía de redistribución, el miocardio isquémico pero viable y potencialmente salvable. Es útil para seleccionar los enfermos que se beneficiarán de las intervenciones de revascularización (p. ej., angioplastia, cirugía de derivación coronaria) y para evitar estas intervenciones cuando sólo hay tejido fibroso, que puede justificar el mayor gasto de la exploración miocárdica por DGF en comparación con la SPECT convencional. El 18F tiene una semivida suficientemente larga (110 min). Por tanto, la realización de la DGF en lugar alejado y su posterior distribución muchas veces son factibles. El reciente desarrollo de técnicas que permiten las imágenes DGF con cámaras SPECT convencionales, hacen ampliamente disponible esta excelente técnica pronóstica.

Otro trazado metabólico para TEP es el 11C acetato, cuya captación parece reflejar el metabolismo general de O2 por los miocitos, independientemente del sustrato que se utilice. La captación no depende de factores potencialmente variables como los niveles de glucemia, que pueden afectar a la distribución de DGF. Las imágenes con 11C acetato pueden producir mejor que la DGF la recuperación postintervención de la función miocárdica. Sin embargo, la semivida de 20 min del 11C precisa un ciclotrón local para producir el radioisótopo.

El 11C palmitato era un agente TEP primitivo, utilizado para estudiar el metabolismo miocárdico de los ácidos grasos. El aclaramiento de actividad del miocardio depende de la velocidad de oxidación de los ácidos grasos que produce puntos calientes de isquemia. Sin embargo, las alteraciones de la cinética del trazador debidas a otras variables difíciles de controlar en la práctica clínica hacen difícil la interpretación de la exploración. El empleo del 11C palmitato ha sido ampliamente sustituido por DGF y 11C acetato.

Siguiente: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR | Ir a: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
Anterior: Ventriculografía | Ir a: Ventriculografía
Inicio de: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS


IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR

Ir a: TOMOGRAFÍA POR EMISIÓN DE POSITRONES Ir a: PROCEDIMIENTOS NO INVASIVOS Ir a: ECOCARDIOGRAFÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
» IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR

La RMN puede proporcionar mucha información cardíaca durante una sola exploración y puede así ser más rentable que otros estudios.

La RMN es útil para valorar zonas alrededor del corazón, sobre todo el mediastino y los grandes vasos (p. ej., para estudiar aneurismas, disecciones y estenosis).

La obtención de datos sincronizados con el ECG produce imágenes de cine del corazón latiendo. La resolución de la imagen puede aproximarse a la de la TC o la ecocardiografía, permitiendo una buena delineación del espesor y movimiento de la pared miocárdica, de los volúmenes de las cavidades, de las masas o coágulos intraluminales y de los planos valvulares. La RMI secuencial después de la administración de un medio de contraste paramagnético produce una resolución de los tipos de perfusión miocárdica más alta que los métodos radioisotópicos. Pueden medirse las velocidades de flujo sanguíneo en las cavidades cardíacas. La angiografía por resonancia magnética puede mostrar el flujo de sangre en algunas de las ramas más grandes de las arterias coronarias. La espectroscopia por resonancia magnética puede identificar el miocardio infartado.

Siguiente: ECOCARDIOGRAFÍA | Ir a: ECOCARDIOGRAFÍA
Anterior: TOMOGRAFÍA POR EMISIÓN DE POSITRONES | Ir a: TOMOGRAFÍA POR EMISIÓN DE POSITRONES
Inicio de: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS


ECOCARDIOGRAFÍA

Ir a: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR Ir a: PROCEDIMIENTOS NO INVASIVOS Ir a: PROCEDIMIENTOS INVASIVOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS NO INVASIVOS
» ECOCARDIOGRAFÍA
ECOCARDIOGRAFÍA

La ecocardiografía es una técnica ultrasónica para el diagnóstico de los trastornos cardiovasculares (v. tabla 198-2 [image] ). Se subdivide en modo-M, bidimensional (2-D), Doppler espectral, Doppler color, de contraste y ecocardiografía de esfuerzo.

La ecocardiografía se realiza generalmente colocando un transductor sobre el tórax, a lo largo del borde esternal izquierdo o derecho, en la punta del corazón, en la escotadura supraesternal o en la región subcostal. Sin embargo, en la ecografía transesofágica, el transductor se coloca en el extremo de un endoscopio y el corazón se visualiza a través del esófago. Transductores todavía más pequeños pueden colocarse en catéteres intravasculares, lo que permite registros intravasculares de la anatomía de los vasos y del flujo sanguíneo.

La ecocardiografía en modo-M se realiza dirigiendo un haz estacionario pulsado en alguna parte del corazón. En la figura 198-2 [image] se muestra un ecocardiograma en modo-M cuando el haz de ultrasonidos se mueve gradualmente desde la punta del corazón (posición 1) hacia la base de éste (posición 4). A medida que el haz recorre el corazón, pueden verse las estructuras que bordean los ventrículos derecho e izquierdo, las válvulas mitral y aórtica y la aorta y la aurícula izquierda. El cambio de dirección del haz de ultrasonidos permite registrar los ecos de las válvulas tricúspide y pulmonar.

La ecocardiografía 2-D (o transversal) ha llegado a ser la técnica ecocardiográfica dominante. Se emplea un ultrasonido pulsado, reflejado, para obtener imágenes espacialmente correctas del corazón en tiempo real, que se registran en cinta de vídeo y parecen cineangiografías. En la figura 198-3 [image] se presentan 4 vistas ecocardiográficas en 2-D, frecuentemente usadas. La ecocardiografía en 2-D puede ofrecer numerosas imágenes tomográficas del corazón y de los grandes vasos.

La ecocardiografía espectral Doppler utiliza los ultrasonidos para registrar la velocidad, dirección y tipo de flujo sanguíneo en el aparato cardiovascular. La señal espectral Doppler se presenta en una cinta registradora o cinta de vídeo. En la figura 198-4 [image] se presenta una ecocardiografía espectral Doppler y un registro de ecocardiografía 2-D del flujo a través de la válvula mitral. La ecocardiografía Doppler color es esencialmente una ecocardiografía 2-D Doppler con flujo codificado en color para mostrar su dirección (rojo es hacia el transductor y azul alejándose de él).

La ecocardiografía de contraste es una exploración ecocardiográfica en modo-M o 2-D en la que se inyecta un medio de contraste en la circulación cardiovascular. Casi todos los medios de contraste líquidos que se inyectan rápidamente en el espacio cardiovascular producen microburbujas en suspensión, que producen una nube de ecos en las cavidades cardíacas. Estas microburbujas no suelen atravesar el lecho capilar; sin embargo, actualmente existe en el comercio un agente que sí lo hace (Albunex) y se están desarrollando otros.

La ecocardiografía de esfuerzo se realiza durante o después del esfuerzo físico o farmacológico.

Siguiente: PROCEDIMIENTOS INVASIVOS | Ir a: PROCEDIMIENTOS INVASIVOS
Anterior: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR | Ir a: IMÁGENES POR RESONANCIA MAGNÉTICA NUCLEAR
Inicio de: PROCEDIMIENTOS NO INVASIVOS | Ir a: PROCEDIMIENTOS NO INVASIVOS


PROCEDIMIENTOS INVASIVOS

Ir a: ECOCARDIOGRAFÍA Ir a: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR Ir a: CATETERISMO VENOSO PERIFÉRICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
» PROCEDIMIENTOS INVASIVOS
PROCEDIMIENTOS INVASIVOS

Muchas veces es necesario un acceso intravascular para el diagnóstico, monitorización y tratamiento de afecciones como infección, deshidratación, traumatismos, intervenciones quirúrgicas, arritmias cardíacas y las afecciones malignas.

La selección del catéter (sonda) para el cateterismo (sondaje) depende de los objetivos del tratamiento y las características del catéter. El método más eficaz de administrar grandes cantidades de líquido (p. ej., después de un traumatismo, durante una intervención quirúrgica) es la colocación de dos o más catéteres periféricos de calibre grande (£16). Por el contrario, los enfermos que precisan un acceso vascular seguro o continuo (p. ej., para la administración de antibióticos, quimioterapia o hiperalimentación parenteral) están mejor tratados con catéteres venosos centrales, largos, de pequeño calibre (vías venosas centrales, VVC).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CATETERISMO VENOSO PERIFÉRICO | Ir a: CATETERISMO VENOSO PERIFÉRICO
› CATETERISMO VENOSO PERIFÉRICO
- Complicaciones
› CATETERISMO VENOSO CENTRAL
- Técnica
- Complicaciones
› CATETERISMO ARTERIAL
- Técnica
- Interpretación de los datos
- Complicaciones
› Cateterismo de la arteria pulmonar
- Técnica
- Interpretación de los datos
- Complicaciones y precauciones
› CATETERISMO CARDÍACO
- Técnica
- Interpretación de los datos
- Contraindicaciones y complicaciones
› Angiocardiografía
- Técnica
- Efectos fisiológicos y complicaciones
› Angioplastia coronaria transluminal percutánea
- Técnica
- Contraindicaciones
- Complicaciones

Anterior: ECOCARDIOGRAFÍA | Ir a: ECOCARDIOGRAFÍA
Inicio de: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR | Ir a: PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR


CATETERISMO VENOSO PERIFÉRICO

Ir a: PROCEDIMIENTOS INVASIVOS Ir a: Complicaciones
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO VENOSO PERIFÉRICO
CATETERISMO VENOSO PERIFÉRICO

Para la colocación de un catéter percutáneo se hace un torniquete, típicamente en el brazo. Una unidad de catéter y aguja se lleva cuidadosamente a través de la piel limpia y al interior de la vena. Una vez que el catéter está colocado, la aguja se retira y se deshecha.

La disección venosa, utilizada cuando la introducción percutánea del catéter no es factible, exige una pequeña incisión de la piel, tras la cual se hace una venotomía y se introduce un catéter de plástico de calibre grueso, fijándolo con puntos. Los lugares típicos son la vena cefálica en la muñeca y la vena safena en el tobillo.

Siguiente: Complicaciones | Ir a: Complicaciones
- Complicaciones

Inicio de: PROCEDIMIENTOS INVASIVOS | Ir a: PROCEDIMIENTOS INVASIVOS


CATETERISMO VENOSO PERIFÉRICO, Complicaciones

Ir a: CATETERISMO VENOSO PERIFÉRICO Ir a: CATETERISMO VENOSO CENTRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO VENOSO PERIFÉRICO
Complicaciones
Complicaciones

Las complicaciones corrientes (p. ej., infección local, trombosis venosa, tromboflebitis, extravasación de líquido) pueden reducirse retirando el catéter tan pronto como sea posible o sustituyéndolo con frecuencia.

Siguiente: CATETERISMO VENOSO CENTRAL | Ir a: CATETERISMO VENOSO CENTRAL
Inicio de: CATETERISMO VENOSO PERIFÉRICO | Ir a: CATETERISMO VENOSO PERIFÉRICO


CATETERISMO VENOSO CENTRAL

Ir a: Complicaciones en CATETERISMO VENOSO PERIFÉRICO Ir a: PROCEDIMIENTOS INVASIVOS Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO VENOSO CENTRAL
CATETERISMO VENOSO CENTRAL

Los catéteres centrales permiten infundir soluciones con menos posibilidad de complicaciones (p. ej., trombosis venosas, necrosis tisular local); la monitorización hemodinámica de las venas centrales, arteria pulmonar y presión capilar en cuña (v. más adelante) y calcular el gasto cardíaco y la resistencia vascular periférica o pulmonar. Las determinaciones de la presión venosa central (PVC) ayudan también a monitorizar el estado de volumen, una VVC puede también proporcionar datos hemodinámicos en el taponamiento cardíaco o en la embolia pulmonar.

La PVC es una medida de la presión media en la vena cava superior (VCS) que refleja la presión telediastólica ventricular derecha o precarga. Los datos derivados de la PVC tienen que interpretarse cuidadosamente, sobre todo cuando existe una cardiopatía. Un enfermo hipotenso, con una PVC <5 mm Hg generalmente tiene una depleción de volumen y hay que administrarle líquidos con seguridad. Cuando la PVC es >15 mm Hg los líquidos deben administrarse con cuidado para evitar la hiperhidratación. Los cambios de la PVC durante la reanimación con líquidos son más importantes que los valores reales. Como la PVC puede no ser fiable para valorar el estado del volumen o la función ventricular izquierda, si no hay mejoría cardiovascular después del tratamiento inicial deberá pensarse en el cateterismo de la arteria pulmonar (v. más adelante).

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Complicaciones

Anterior: Complicaciones en CATETERISMO VENOSO PERIFÉRICO | Ir a: Complicaciones en CATETERISMO VENOSO PERIFÉRICO
Inicio de: PROCEDIMIENTOS INVASIVOS | Ir a: PROCEDIMIENTOS INVASIVOS


CATETERISMO VENOSO CENTRAL, Técnica

Ir a: CATETERISMO VENOSO CENTRAL Ir a: Complicaciones en CATETERISMO VENOSO CENTRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO VENOSO CENTRAL
Técnica Complicaciones
Técnica

En la VCS se entra por vía percutánea o mediante una incisión en la vena cefálica, subclavia o yugular interna o externa. En la vena cava inferior puede penetrarse percutáneamente a través de la vena femoral, por una incisión en la vena safena o por las venas del pliegue del codo.

Una vez colocado el catéter se hace una radiografía de tórax para localizar la punta de éste y para excluir un neumotórax. Para evitar las arritmias cardíacas, los catéteres de la aurícula o el ventrículo derechos deben retirarse hasta que la punta esté en la VCS. En general, los VVC flexibles, permanentes, de Silastic se colocan bajo control fluoroscópico para garantizar su colocación correcta.

Si es posible, antes de colocar una VVC debe normalizarse el estado de coagulación y el recuento de plaquetas del enfermo. Las vías percutáneas femorales deben introducirse por debajo del arco crural, sobre todo en enfermos con coagulopatías o en los que están en tratamiento con anticoagulantes. De lo contrario, el desgarro de la vena o arteria ilíaca externa por encima del arco crural puede producir una hemorragia retroperitoneal y la compresión externa de estos vasos es casi imposible. La venotomía disminuye el riesgo de complicaciones asociadas a la hemorragia, sobre todo si hay una coagulopatía. La vena subclavia no se puede comprimir mediante presión externa, por lo que la hemorragia puede ser grave.

Todas las VVC deben retirarse cuando ya no son necesarias para reducir el peligro de trombosis venosa e infección del catéter, sustituyendo, cuando sea posible, los catéteres de calibre grande por otros de calibre pequeño. Si es necesaria la permanencia prolongada, el punto de entrada en la piel debe ser controlado diariamente en cuanto a su infección local; si se produce una infección local o sistémica, el catéter debe ser sustituido. Cuando se emplea para administrar antibióticos en el tratamiento de la sepsis, el catéter debe cambiarse al menos una vez por semana mientras el paciente permanece febril, para disminuir el riesgo de colonización bacteriana. La vía de sustitución debe colocarse en un punto anatómico distinto, si es practicable.

Siguiente: Complicaciones en CATETERISMO VENOSO CENTRAL | Ir a: Complicaciones en CATETERISMO VENOSO CENTRAL
Inicio de: CATETERISMO VENOSO CENTRAL | Ir a: CATETERISMO VENOSO CENTRAL


CATETERISMO VENOSO CENTRAL, Complicaciones

Ir a: Técnica en CATETERISMO VENOSO CENTRAL Ir a: CATETERISMO VENOSO CENTRAL Ir a: CATETERISMO ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO VENOSO CENTRAL
Técnica Complicaciones
Complicaciones

Las VVC se acompañan de muchas complicaciones (v. tabla 198-3 [image] ). Después de la colocación de una de estas vías se observa un neumotórax en el 1% de los enfermos. Para excluirlo debe realizarse una radiografía de tórax en bipedestación y espiración inmediatamente después de la colocación del catéter. Durante ésta, frecuentemente se producen arritmias auriculares o ventriculares pero, en general, son autolimitadas y desaparecen cuando se retira la guía metálica o el catéter del interior del corazón. La frecuencia de colonización del catéter sin infección sistémica puede ser hasta del 35%, mientras que la de sepsis verdadera es del 2 al 8%. La cateterización arterial accidental puede precisar la retirada quirúrgica del catéter y reparación de la arteria. Cuando los catéteres se sitúan extravascularmente puede producirse un hidrotórax y un hidromediastino. La lesión de la válvula tricúspide por el catéter, endocarditis bacteriana y embolia gaseosa y la embolia del catéter se producen raramente.

Siguiente: CATETERISMO ARTERIAL | Ir a: CATETERISMO ARTERIAL
Anterior: Técnica en CATETERISMO VENOSO CENTRAL | Ir a: Técnica en CATETERISMO VENOSO CENTRAL
Inicio de: CATETERISMO VENOSO CENTRAL | Ir a: CATETERISMO VENOSO CENTRAL


CATETERISMO ARTERIAL

Ir a: Complicaciones en CATETERISMO VENOSO CENTRAL Ir a: PROCEDIMIENTOS INVASIVOS Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO ARTERIAL
CATETERISMO ARTERIAL

El cateterismo arterial permite el control permanente de la PA y la toma de muestras de gases en sangre arterial. Sus indicaciones son la hipertensión maligna, IM complicado, politraumatismos, cirugía vascular, edema de pulmón, neumonía y procesos patológicos que precisan tratamiento parenteral con fármacos inotrópicos o vasoactivos (p. ej., shock cardiogénico o séptico).

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Interpretación de los datos
- Complicaciones
› Cateterismo de la arteria pulmonar
- Técnica
- Interpretación de los datos
- Complicaciones y precauciones

Anterior: Complicaciones en CATETERISMO VENOSO CENTRAL | Ir a: Complicaciones en CATETERISMO VENOSO CENTRAL
Inicio de: PROCEDIMIENTOS INVASIVOS | Ir a: PROCEDIMIENTOS INVASIVOS


Cateterismo de la arteria pulmonar

Ir a: Complicaciones en CATETERISMO ARTERIAL Ir a: CATETERISMO ARTERIAL Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO ARTERIAL
» Cateterismo de la arteria pulmonar
Cateterismo de la arteria pulmonar

A pesar de su amplio uso, no se ha demostrado que el cateterismo de la arteria pulmonar (catéteres con punta de balón dirigidos por el flujo) reduzca la mortalidad y morbilidad. En varios estudios se ha comunicado que estos catéteres afectan al tratamiento únicamente en el 50% de los enfermos. Sin embargo, los catéteres de la arteria pulmonar pueden ayudar al tratamiento de los enfermos muy graves cuando se combinan con otros datos objetivos y clínicos. En la tabla 198-4 [image] se relacionan las posibles indicaciones del cateterismo de la arteria pulmonar.

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Interpretación de los datos
- Complicaciones y precauciones

Anterior: Complicaciones en CATETERISMO ARTERIAL | Ir a: Complicaciones en CATETERISMO ARTERIAL
Inicio de: CATETERISMO ARTERIAL | Ir a: CATETERISMO ARTERIAL


Cateterismo de la arteria pulmonar, Técnica

Ir a: Cateterismo de la arteria pulmonar Ir a: Interpretación de los datos en Cateterismo de la arteria pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO ARTERIAL
» Cateterismo de la arteria pulmonar
Técnica Interpretación de los datos Complicaciones y precauciones
Técnica

Una vez que la punta del catéter llega a la VCS, el inflado parcial del balón permite que el flujo sanguíneo dirija el siguiente avance del catéter. La posición de la punta de éste se determina en general controlando la presión o, a veces, por fluoroscopia. La penetración en el ventrículo derecho está indicada por un brusco aumento de la presión sistólica aproximadamente hasta 30 mm Hg; la presión diastólica es similar a la de la aurícula derecha o a la de la vena cava. Cuando el catéter penetra en la arteria pulmonar, la presión sistólica es equivalente a la del ventrículo derecho, pero la diastólica es mayor que la presión telediastólica ventricular derecha o PVC, es decir, la presión del pulso se reduce. Un nuevo movimiento de catéter encaja el balón en una arteria pulmonar distal. La radiografía de tórax confirma la colocación correcta.

Siguiente: Interpretación de los datos en Cateterismo de la arteria pulmonar | Ir a: Interpretación de los datos en Cateterismo de la arteria pulmonar
Inicio de: Cateterismo de la arteria pulmonar | Ir a: Cateterismo de la arteria pulmonar


Cateterismo de la arteria pulmonar, Interpretación de los datos

Ir a: Técnica en Cateterismo de la arteria pulmonar Ir a: Cateterismo de la arteria pulmonar Ir a: Complicaciones y precauciones en Cateterismo de la arteria pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO ARTERIAL
» Cateterismo de la arteria pulmonar
Técnica Interpretación de los datos Complicaciones y precauciones

Puntos clave:
[- Presión arterial pulmonar -- Presión pulmonar arterial en cuña -- Oxigenación venosa mixta -- Otras variables -]
Interpretación de los datos

Pueden estudiarse las presiones y las ondas de la aurícula y el ventrículo derechos, deduciéndose el gasto cardíaco antes de llegar a la arteria pulmonar (v. Cateterismo Cardíaco, más adelante).

Volver a puntos clave Presión arterial pulmonar. La presión sistólica (normal, 15 a 30 mm Hg) y la presión diastólica (normal, 5 a 13 mm Hg) se registran con el balón del catéter desinflado. La presión diastólica se corresponde bien con la presión en cuña. La presión diastólica puede superar a la presión en cuña cuando la resistencia vascular pulmonar está elevada secundariamente a una enfermedad pulmonar primaria (p. ej., fibrosis pulmonar, hipertensión pulmonar).

Volver a puntos clave Presión pulmonar arterial en cuña. Con el balón inflado, la punta del catéter registra la retropresión estática de las venas pulmonares. La presión pulmonar arterial en cuña (PPAC) –normal de 1 a 15 mm Hg– es equivalente a la presión telediastólica ventricular izquierda (PTDVI) excepto cuando hay una estenosis mitral, se utilizan presiones teleespiratorias positivas altas (>10 cm H2O), el balón de la arteria pulmonar está excesivamente inflado, el catéter está mal colocado, la presión alveolar supera a la presión venosa pulmonar o cuando una hipertensión pulmonar grave impide encajar el balón.

Los cambios en la elasticidad ventricular izquierda (p. ej., debidos a un IM, derrame pericárdico o aumento de la poscarga) alteran la relación entre la PTDVI y el volumen telediastólico ventricular izquierdo (VTDVI). En esta situación, ni la PTDVI ni PPAC reflejan de forma fiable el VTDVI (cuanto mayor sea el cambio de la elasticidad ventricular izquierda menos fiable es la PPAC para predecir la función ventricular izquierda). El VTDVI puede medirse entonces directamente a la cabecera de la cama, utilizando imágenes radioisotópicas.

Volver a puntos clave Oxigenación venosa mixta. La sangre venosa mixta incluye sangre de las venas cavas superior e inferior, que ha pasado por el corazón derecho a la arteria pulmonar. Pueden tomarse muestras de la sangre por el extremo distal del catéter arterial pulmonar cuando el balón está desinflado. Las causas de bajo contenido de O2 venoso mixto son la anemia, enfermedades pulmonares, carboxihemoglobinemia, bajo gasto cardíaco y aumento de las necesidades metabólicas de los tejidos. La relación de SaO2 a SaO2 menos SmvO2 determina si la liberación de O2 es adecuada. La relación ideal es 4:1, mientras que 2:1 es el mínimo aceptable para mantener las necesidades metabólicas aerobias. Para el control continuo de la PmvO2 disponemos de catéteres arteriales pulmonares de fibra óptica.

Volver a puntos clave Otras variables. Con los catéteres de la arteria pulmonar también pueden calcularse la resistencia vascular sistémica y pulmonar y el trabajo sistólico ventricular derecho e izquierdo (TSVD, TSVI). Las curvas de función miocárdica de tipo Starling se han construido a partir de determinaciones del SVD y de la PPAC durante y después de la infusión rápida de líquido. Estas curvas pueden reflejar la función cardíaca con diferentes presiones de llenado, aunque su interpretación se confunde con frecuencia por cambios desconocidos de la elasticidad cardíaca.

Siguiente: Complicaciones y precauciones en Cateterismo de la arteria pulmonar | Ir a: Complicaciones y precauciones en Cateterismo de la arteria pulmonar
Anterior: Técnica en Cateterismo de la arteria pulmonar | Ir a: Técnica en Cateterismo de la arteria pulmonar
Inicio de: Cateterismo de la arteria pulmonar | Ir a: Cateterismo de la arteria pulmonar


Cateterismo de la arteria pulmonar, Complicaciones y precauciones

Ir a: Interpretación de los datos en Cateterismo de la arteria pulmonar Ir a: Cateterismo de la arteria pulmonar Ir a: CATETERISMO CARDÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO ARTERIAL
» Cateterismo de la arteria pulmonar
Técnica Interpretación de los datos Complicaciones y precauciones
Complicaciones y precauciones

Las complicaciones específicas o más frecuentes de los catéteres en la arteria pulmonar son el anudamiento del catéter por arrollado de éste en el ventrículo derecho (sobre todo en enfermos con insuficiencia cardíaca, miocardiopatía o aumento de la presión pulmonar); arritmias cardíacas; infarto pulmonar secundario a balones hiperinflados o permanentemente encajados; perforación de la arteria pulmonar; perforación intracardíaca; lesión valvular y endocarditis.

Las arritmias pueden identificarse utilizando el control ECG durante y después de la introducción. El catéter debe enclavarse durante £ 30 seg en cualquier momento para evitar el infarto y la perforación de la arteria pulmonar y, excepto en las urgencias, el enfermo debe tener un perfil normal de coagulación (tiempo de protrombina [TP], tiempo de tromboplastina parcial [TTP]).

Siguiente: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO
Anterior: Interpretación de los datos en Cateterismo de la arteria pulmonar | Ir a: Interpretación de los datos en Cateterismo de la arteria pulmonar
Inicio de: Cateterismo de la arteria pulmonar | Ir a: Cateterismo de la arteria pulmonar


CATETERISMO CARDÍACO

Ir a: Complicaciones y precauciones en Cateterismo de la arteria pulmonar Ir a: PROCEDIMIENTOS INVASIVOS Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO CARDÍACO
CATETERISMO CARDÍACO

El cateterismo cardíaco se emplea generalmente para establecer la posibilidad de intervención mecánica en pacientes con una coronariopatía, anomalías congénitas, insuficiencia cardíaca, IM agudo o alteración de la conducción. Proporciona información anatómica sobre las cavidades del corazón, arterias coronarias, válvulas, miocardio y grandes vasos. Pueden obtenerse angiografías utilizando el catéter para introducir el contraste radiopaco. Se registra el flujo de sangre en el corazón y las válvulas y se calculan los gradientes valvulares, el gasto cardíaco y la resistencia vascular. Puede realizarse también una biopsia endomiocárdica y evaluar la actividad eléctrica intracardíaca. La determinación de los gases en sangre permite la localización de los cortocircuitos cardíacos.

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Interpretación de los datos
- Contraindicaciones y complicaciones
› Angiocardiografía
- Técnica
- Efectos fisiológicos y complicaciones
› Angioplastia coronaria transluminal percutánea
- Técnica
- Contraindicaciones
- Complicaciones

Anterior: Complicaciones y precauciones en Cateterismo de la arteria pulmonar | Ir a: Complicaciones y precauciones en Cateterismo de la arteria pulmonar
Inicio de: PROCEDIMIENTOS INVASIVOS | Ir a: PROCEDIMIENTOS INVASIVOS


Angiocardiografía

Ir a: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO Ir a: CATETERISMO CARDÍACO Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angiocardiografía
Angiocardiografía

Esta técnica radiopaca se realiza durante el cateterismo cardíaco para definir cualquier cavidad cardíaca, los grandes vasos o los vasos coronarios.

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Efectos fisiológicos y complicaciones

Anterior: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO | Ir a: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO
Inicio de: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO


Angiocardiografía, Técnica

Ir a: Angiocardiografía Ir a: Efectos fisiológicos y complicaciones en Angiocardiografía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angiocardiografía
Técnica Efectos fisiológicos y complicaciones

Puntos clave:
[- Ventrículo derecho y válvula pulmonar -- Arteria pulmonar -- Aurícula izquierda -- Ventrículo izquierdo -- Aorta -- Arterias coronarias -]
Técnica

En las sospechas de alteraciones se inyecta un material de contraste (generalmente compuestos yodados) en la lesión o en la cavidad con presión más alta. Así pues, en la incompetencia valvular, el material de contraste se inyecta en la cavidad con la presión más alta adyacente a la válvula.

La angiografía biplanar proporciona una perspectiva tridimensional de las cavidades y grandes vasos. A diferencia de las placas estáticas, la cinecardiografía puede controlarse durante la inyección, y la secuencia puede registrarse simultáneamente en cinta de vídeo, volviéndola a proyectar inmediatamente. La angiografía de sustracción digital se utiliza en las arterias que no se mueven y en la cineangiografía de las cavidades.

Volver a puntos clave Ventrículo derecho y válvula pulmonar. La inyección directa de material de contraste en la punta del ventrículo derecho registra la competencia de la válvula tricúspide y muestra la válvula pulmonar, región subvalvular y arterias pulmonares proximales. El tracto de salida del ventrículo derecho se ve muy bien con el enfermo en posición lateral, que descubre también la relación de la arteria pulmonar con la aorta. A veces, puede verse un defecto septal ventricular o una comunicación entre el ventrículo derecho y la aorta.

Volver a puntos clave Arteria pulmonar. La angiografía pulmonar es la técnica definitiva para el diagnóstico de la embolia pulmonar aguda; los defectos de llenado intraluminal o cortocircuitos arteriales son diagnósticos. El material de contraste se inyecta en la arteria pulmonar principal o en el tracto de salida del ventrículo derecho, pero la inyección selectiva en una o ambas arterias pulmonares puede lograr una mejor definición con menos material de contraste.

Volver a puntos clave Aurícula izquierda. Las lesiones ocupantes de espacio (p. ej., mixomas, coágulos) son la razón habitual para opacificar la aurícula izquierda, aunque la ecocardiografía es el procedimiento de elección para el diagnóstico de estas lesiones. En tales casos, la inyección directa para opacificar la aurícula izquierda puede ser arriesgada; por el contrario, la fase levo del angiograma pulmonar (es decir, cuando el contraste llena la aurícula izquierda desde las venas pulmonares) puede utilizarse con seguridad.

Volver a puntos clave Ventrículo izquierdo. Una proyección oblicua anterior derecha a 30 a 45º demuestra muy bien el eje largo del ventrículo izquierdo y los aneurismas ventriculares o las zonas de asinergia de la pared anterior, y separa la aurícula izquierda del ventrículo izquierdo, de modo que puede verse la regurgitación mitral. La proyección oblicua anterior izquierda define el tracto de salida ventricular izquierdo y las zonas subvalvulares aórticas, así como el movimiento del tabique interventricular y la pared ventricular posterior izquierda. Mediante la cineangiografía se valora el volumen ventricular izquierdo y el movimiento y función de la pared. Una vez determinados la masa y el volumen ventricular mediante angiocardiografías mono o biplanares, pueden calcularse los volúmenes telesistólico y telediastólico, así como la fracción de eyección.

Volver a puntos clave Aorta. La regurgitación aórtica se ve muy bien mediante la inyección de material de contraste en la aorta ascendente, en una proyección oblicua anterior izquierda a 60º o lateral izquierda. La coartación aórtica, el conducto arterioso permeable y la disección aórtica pueden diagnosticarse también a partir de las angiografías aórticas.

Volver a puntos clave Arterias coronarias. Las indicaciones de angiografía coronaria son la angina inestable (incluida la angina post-IM que no responde o se alivia de forma incompleta con el tratamiento adecuado); dolor torácico atípico; valvulopatías que podrían corregirse por sustitución valvular, sobre todo en enfermos con historia de angina o síncope, y la insuficiencia cardíaca inexplicada, posiblemente debida a un aneurisma ventricular izquierdo.

Siguiente: Efectos fisiológicos y complicaciones en Angiocardiografía | Ir a: Efectos fisiológicos y complicaciones en Angiocardiografía
Inicio de: Angiocardiografía | Ir a: Angiocardiografía


Angiocardiografía, Efectos fisiológicos y complicaciones

Ir a: Técnica en Angiocardiografía Ir a: Angiocardiografía Ir a: Angioplastia coronaria transluminal percutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angiocardiografía
Técnica Efectos fisiológicos y complicaciones
Efectos fisiológicos y complicaciones

Después de la inyección, se experimenta siempre una sensación transitoria de calor, sobre todo en la cabeza y la cara. Las respuestas cardiovasculares son taquicardia, ligero descenso de la presión sistémica y aumento del GC. Las náuseas, vómitos y tos son efectos adversos menores. Las graves complicaciones (p. ej., parada cardíaca, reacciones anafilácticas, shock, convulsiones, cianosis, toxicidad renal) son raras. Los enfermos con Hct elevado pueden tener una trombosis; antes de realizar la angiografía, el Hct debe ser <65%. Las reacciones alérgicas pueden consistir en urticaria y conjuntivitis, que, generalmente, responden a 50 mg de difenhidramina i.v. El broncospasmo, edema laríngeo y disnea son reacciones raras, que se tratan son salbutamol o adrenalina. Las arritmias ventriculares son frecuentes cuando la punta del catéter toca el endocardio ventricular, pero la fibrilación ventricular es rara. Los medios de contraste, todos ellos hipertónicos, se eliminan por los riñones.

Siguiente: Angioplastia coronaria transluminal percutánea | Ir a: Angioplastia coronaria transluminal percutánea
Anterior: Técnica en Angiocardiografía | Ir a: Técnica en Angiocardiografía
Inicio de: Angiocardiografía | Ir a: Angiocardiografía


Angioplastia coronaria transluminal percutánea

Ir a: Efectos fisiológicos y complicaciones en Angiocardiografía Ir a: CATETERISMO CARDÍACO Ir a: Técnica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angioplastia coronaria transluminal percutánea
Angioplastia coronaria transluminal percutánea

La angioplastia coronaria transluminal percutánea (ACTP) está indicada en la revascularización de las arterias coronarias estrechadas por un ateroma. La ACTP inmediata puede ser superior y más rentable que el tratamiento trombolítico como tratamiento inicial del IM. Sin embargo, muchos centros limitan su uso a los enfermos en los que el tratamiento trombolítico está contraindicado. Los enfermos con IM con shock cardiogénico en desarrollo o establecido deben ser tratados con ACTP en lugar de con tratamiento trombolítico. La ACTP después del fracaso del tratamiento trombolítico debe reservarse para los enfermos con isquemia en curso o con compromiso vascular. Finalmente, la ACTP electiva puede realizarse en enfermos post-IM que tienen angina recurrente o provocable después del alta hospitalaria.

Siguiente: Técnica | Ir a: Técnica
- Técnica
- Contraindicaciones
- Complicaciones

Anterior: Efectos fisiológicos y complicaciones en Angiocardiografía | Ir a: Efectos fisiológicos y complicaciones en Angiocardiografía
Inicio de: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO


Angioplastia coronaria transluminal percutánea, Técnica

Ir a: Angioplastia coronaria transluminal percutánea Ir a: Contraindicaciones en Angioplastia coronaria transluminal percutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angioplastia coronaria transluminal percutánea
Técnica Contraindicaciones Complicaciones
Técnica

El orificio coronario adecuado se cateteriza mediante una guía, que permite el paso de un catéter con un balón en el extremo distal. El balón se alinea con la estenosis y a continuación se infla para dilatar el vaso. Al final de la intervención se repite la angiografía para documentar cualquier cambio.

Durante la angioplastia y después de la misma se utilizan diversos regímenes de anticoagulación para disminuir la frecuencia de trombosis en el punto de la dilatación vascular. Los bloqueadores del Ca y los nitratos pueden reducir también el espasmo coronario.

La frecuencia de reestenosis es máxima en los primeros 6 meses después de la angioplastia, con índices hasta del 35%. En la mayoría de los enfermos con reestenosis es necesario repetir la angioplastia, siendo menos los que precisan una revascularización quirúrgica.

Las espirales para la arteria coronaria se utilizan cada vez más para reducir la necesidad de intervenciones repetidas de revascularización. En las lesiones no reestenóticas cortas con grandes arterias coronarias nativas, las espirales coronarias han reducido la necesidad de repetir la revascularización a corto plazo. El uso de espirales en las lesiones reestenóticas, IM agudo, lesiones largas, enfermedades difusas y oclusiones agudas está todavía en investigación.

Siguiente: Contraindicaciones en Angioplastia coronaria transluminal percutánea | Ir a: Contraindicaciones en Angioplastia coronaria transluminal percutánea
Inicio de: Angioplastia coronaria transluminal percutánea | Ir a: Angioplastia coronaria transluminal percutánea


Angioplastia coronaria transluminal percutánea, Contraindicaciones

Ir a: Técnica en Angioplastia coronaria transluminal percutánea Ir a: Angioplastia coronaria transluminal percutánea Ir a: Complicaciones en Angioplastia coronaria transluminal percutánea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angioplastia coronaria transluminal percutánea
Técnica Contraindicaciones Complicaciones
Contraindicaciones

Las contraindicaciones absolutas son la obstrucción importante de la arteria coronaria principal izquierda sin protección por un injerto de derivación no obstruido a la descendente anterior izquierda o a la circunfleja izquierda y la falta de ayuda quirúrgica cardíaca. Las contraindicaciones relativas son un estado de coagulopatía o hipercoagulación, vasos difusamente patológicos sin enfermedad focal dilatable, vaso único enfermo que proporciona toda la perfusión del miocardio, oclusión coronaria total, estenosis <50% y vasos que riegan zonas no isquémicas del miocardio en pacientes sometidos a angioplastia por IM.

Siguiente: Complicaciones en Angioplastia coronaria transluminal percutánea | Ir a: Complicaciones en Angioplastia coronaria transluminal percutánea
Anterior: Técnica en Angioplastia coronaria transluminal percutánea | Ir a: Técnica en Angioplastia coronaria transluminal percutánea
Inicio de: Angioplastia coronaria transluminal percutánea | Ir a: Angioplastia coronaria transluminal percutánea


Angioplastia coronaria transluminal percutánea, Complicaciones

Ir a: Contraindicaciones en Angioplastia coronaria transluminal percutánea Ir a: Angioplastia coronaria transluminal percutánea Ir a: CAPITULO 199
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
° CATETERISMO CARDÍACO
» Angioplastia coronaria transluminal percutánea
Técnica Contraindicaciones Complicaciones
Complicaciones

Muchas complicaciones de la ACTP son similares a las de la angiocardiografía (v. más arriba) pero el riesgo de muerte, IM e ictus son mayores. Las complicaciones únicas de la ACTP son el cierre brusco de las arterias coronarias y la reestenosis. El cierre brusco puede producirse hasta en el 4% de los enfermos; puede ser secundario a un espasmo, disección o formación de un trombo. El tratamiento consiste en fármacos (v. tratamiento de estos cuadros en otro lugar del Manual), espirales o, en las peores circunstancias, bombas intraaórticas de balón o cirugía de derivación arterial coronaria de urgencia.

Siguiente: CAPITULO 199 | Ir a: CAPITULO 199
Anterior: Contraindicaciones en Angioplastia coronaria transluminal percutánea | Ir a: Contraindicaciones en Angioplastia coronaria transluminal percutánea
Inicio de: Angioplastia coronaria transluminal percutánea | Ir a: Angioplastia coronaria transluminal percutánea


HIPERTENSIÓN ARTERIAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Complicaciones en CAPITULO 198 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: Prevalencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
199 / HIPERTENSIÓN ARTERIAL

Elevación de la PA sistólica y/o diastólica, primaria o secundaria

(Discusión sobre la hipertensión en el embarazo en el cap. 250 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Prevalencia | Ir a: Prevalencia
- Prevalencia
- Etiología y patogenia
- Anatomía patológica
- Hemodinámica
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› HIPERTENSIÓN RENOVASCULAR
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› ENCEFALOPATÍA HIPERTENSIVA
- Diagnóstico y tratamiento

Anterior: Complicaciones en CAPITULO 198 | Ir a: Complicaciones en CAPITULO 198
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


HIPERTENSIÓN RENOVASCULAR

Ir a: Tratamiento en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.199 HIPERTENSIÓN ARTERIAL
» HIPERTENSIÓN RENOVASCULAR
HIPERTENSIÓN RENOVASCULAR

Elevación aguda o crónica de la PA, causada por la oclusión parcial o completa de una o más arterias renales o de sus ramas, frecuentemente corregible por cirugía o por angioplastia transluminal percutánea.

La estenosis u oclusión de una o ambas arterias renales principales o de sus ramas o de una arteria renal accesoria o de sus ramas puede ocasionar una hipertensión por estimular la liberación de la enzima renina por las células yuxtaglomerulares del riñón afectado. El área de la luz tiene que estar reducida ³70% antes de que la estenosis sea hemodinámicamente significativa.

En pacientes >50 años de edad (generalmente hombres) la causa más frecuente de estenosis de la arteria renal es la aterosclerosis; en enfermos más jóvenes (generalmente mujeres) es una de las displasias fibrosas. Los casos raros de estenosis u obstrucción de la arteria renal consisten en émbolos, traumatismos, ligadura inadvertida durante una intervención quirúrgica y compresión extrínseca del pedículo renal por tumores.

Aunque la enfermedad renovascular es la causa más frecuente de hipertensión curable (con las posibles excepciones del tratamiento con anticonceptivos orales en las mujeres y exceso de ingestión de alcohol) justifica <2% de todos los casos de hipertensión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en HIPERTENSIÓN ARTERIAL | Ir a: Tratamiento en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN RENOVASCULAR, Síntomas, signos y diagnóstico

Ir a: HIPERTENSIÓN RENOVASCULAR Ir a: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.199 HIPERTENSIÓN ARTERIAL
» HIPERTENSIÓN RENOVASCULAR
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Cuando la hipertensión diastólica se desarrolla primero en un enfermo <30 o >55 años de edad o cuando una hipertensión anteriormente estable se acelera bruscamente, debe sospecharse una hipertensión renovascular. La evolución rápida a hipertensión maligna a los 6 m de su comienzo indica una enfermedad arterial renal. Un soplo sistólico-diastólico en el epigastrio, transmitido por lo general a ambos cuadrantes superiores y a veces por la espalda, es un hallazgo físico casi patognomónico pero, lamentablemente, falta aproximadamente en el 50% de los enfermos con enfermedad fibrosa y se oye raramente en los pacientes con enfermedad renovascular aterosclerótica. Un traumatismo en la espalda o en el flanco o un dolor agudo en esta región con o sin hematuria, debe alertar al médico sobre la posibilidad de una hipertensión renovascular, pero estas características de la historia son raras. La hipertensión renovascular se caracteriza por un gasto cardíaco elevado y una alta resistencia periférica.

La hipertensión renovascular y la primaria suelen ser asintomáticas, y sólo la historia clínica, existencia de un soplo epigástrico, o anomalías en la UIV o en la gammagrafía con tecnecio 99-ácido pentético (99Tc-DTPA), podrán diferenciarlas. La principal justificación para la evaluación diagnóstica es encontrar una lesión curable quirúrgicamente.

Ninguna de las pruebas disponibles es ideal. Todas dan resultados falsos positivos y falsos negativos, son caras y algunas son peligrosas. La prueba de selección más ampliamente usada, que sustituye a la UIV de rápida secuencia, es la gammagrafía con 99Tc-ADTP. La perfusión retrasada o la disminución de función de un riñón en la gammagrafía con 99Tc-ADTP indica una isquemia. La sensibilidad y especificidad pueden aumentarse comparando las gammagrafías hechas antes y después de la administración de captopril oral.

La ecografía Doppler (gammagrafía dúplex) es un método no invasivo, fiable, para determinar la presencia o ausencia de estenosis significativa (p. ej., >60%) en las arterias renales principales. La sensibilidad y especificidad de esta técnica se acercan al 90% en manos expertas. Lamentablemente, la presencia de >60% de estenosis en una o ambas arterias renales no indica por sí misma que ésta sea la causa de la hipertensión, pero este hallazgo, combinado con el cuadro clínico típico, es sumamente sugestivo de hipertensión renovascular. Las determinaciones de la actividad renina en la vena renal no siempre son necesarias y a veces inducen a error en el diagnóstico de la hipertensión renovascular.

Antes de proyectar la intervención (es decir, cirugía, angioplastia), deberá realizarse una arteriografía. La sustracción digital o la arteriografía de Seldinger con inyección selectiva de las arterias renales pueden confirmar el diagnóstico y descubrir lesiones en las ramas, no identificadas por la ecografía Doppler. La arteriografía por sustracción digital i.v. no es tan fiable como la técnica de Seldinger para identificar las lesiones de los orificios o las ramas. Una UIV de secuencia rápida normal o la gammagrafía con 99Tc-ADTP, o la imposibilidad de demostrar una estenosis significativa por ecografía Doppler, no descartan la necesidad de la arteriografía, si otras indicaciones la justifican.

Siguiente: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR | Ir a: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR
Inicio de: HIPERTENSIÓN RENOVASCULAR | Ir a: HIPERTENSIÓN RENOVASCULAR


HIPERTENSIÓN RENOVASCULAR, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERTENSIÓN RENOVASCULAR Ir a: HIPERTENSIÓN RENOVASCULAR Ir a: ENCEFALOPATÍA HIPERTENSIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.199 HIPERTENSIÓN ARTERIAL
» HIPERTENSIÓN RENOVASCULAR
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Sin tratamiento, el pronóstico es similar al de la hipertensión primaria no tratada. La mayoría de los investigadores han visto que la intervención quirúrgica adecuada aliviará la hipertensión si la relación de actividad renina de la vena renal (lado afectado con el no afectado) es >1,5:1. Sin embargo, muchos enfermos con relación de la actividad renina en la vena renal inferior a ésta se han curado también de la hipertensión por la revascularización o extirpación del riñón isquémico. Hay evidencia de que la hipertensión <5 años y las anomalías adecuadas en la UIV de secuencia rápida o gammagrafía, cuando se consideran en conjunto, son tan fiables para predecir el resultado de la intervención quirúrgica como la relación de la actividad renina en la vena renal. Para aumentar la fiabilidad de la relación de la actividad renina de la vena renal, debe obtenerse sangre de las venas renales en condiciones de depleción de Na para estimular la liberación de renina, lo que puede realizarse siguiendo una dieta de 0,5 g Na con diuréticos orales durante 24 h o por inyección de 40 a 80 mg i.v. de furosemida, y obteniendo sangre 30 min después. Las lesiones bilaterales, que se presentan en ³35% de los casos, hacen menos fiables la UIV de secuencia rápida, gammagrafía 99Tc-ADTP y la relación de la actividad renina de la vena renal. La actividad renina venosa periférica no estimulada es muchas veces normal en la hipertensión renovascular, pero una elevación aguda de la actividad renina, 60 min después de la administración oral de 50 mg de captopril hasta ³150% del nivel basal es sugestiva de una hipertensión renovascular y puede utilizarse tanto como prueba de selección como pronóstica en relación con la intervención. El captopril oral estimulará también la producción desproporcionada de renina por el riñón isquémico y, por tanto, aumentará la capacidad de predicción de las relaciones de la actividad renina en la vena renal.

La revascularización del riñón afectado con una angioplastia transluminal percutánea se recomienda para los enfermos más jóvenes con displasia fibrosa de la arteria renal. Sólo cuando la angioplastia transluminal percutánea no es técnicamente factible debido a la amplitud de la enfermedad en las ramas de la arteria renal, se recomienda el injerto de derivación de vena safena. A veces, la revascularización quirúrgica completa exige técnicas microvasculares que sólo pueden realizarse ex vivo con autotrasplante del riñón. El índice de curación es del 90% con la selección adecuada y el índice de mortalidad quirúrgica es <1%. El tratamiento médico es siempre preferible a la nefrectomía en enfermos jóvenes cuyos riñones no pueden ser revascularizados por razones técnicas.

En comparación con la enfermedad fibrosa, las lesiones ateroscleróticas responden peor a la cirugía y angioplastia, probablemente porque los enfermos son mayores y su enfermedad vascular está más extendida dentro de los riñones y por todo el sistema vascular. La hipertensión puede persistir y las complicaciones quirúrgicas son más frecuentes. La mortalidad quirúrgica es más alta que en los enfermos jóvenes con displasia fibrosa de la arteria renal. La reestenosis a los 2 años de la angioplastia transluminal percutánea se produce hasta en el 50% de los pacientes con enfermedad vascular renal aterosclerótica, especialmente cuando la placa se encuentra en el orificio de la arteria renal. La colocación de una espiral reduce el riesgo de reestenosis. Como, por lo general, la hipertensión renovascular responde a los antihipertensivos (v. más arriba) el tratamiento médico o la angioplastia transluminal percutánea con colocación de una espiral es preferible a la cirugía en los enfermos de edad con lesiones ateroscleróticas, a menos que la PA no pueda ser controlada o que la afectación bilateral o una lesión en una arteria de un riñón solitario amenacen la función renal. La decisión de intervenir quirúrgicamente tiene que basarse en el estado general del enfermo, edad y respuesta anterior al tratamiento médico y al tipo y localización de la enfermedad arterial renal y su amenaza de la función renal. Cuando sea posible, la cirugía debe implicar la reparación y revascularización, en lugar de la nefrectomía.

Siguiente: ENCEFALOPATÍA HIPERTENSIVA | Ir a: ENCEFALOPATÍA HIPERTENSIVA
Anterior: Síntomas, signos y diagnóstico en HIPERTENSIÓN RENOVASCULAR | Ir a: Síntomas, signos y diagnóstico en HIPERTENSIÓN RENOVASCULAR
Inicio de: HIPERTENSIÓN RENOVASCULAR | Ir a: HIPERTENSIÓN RENOVASCULAR


ENCEFALOPATÍA HIPERTENSIVA

Ir a: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR Ir a: HIPERTENSIÓN ARTERIAL Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.199 HIPERTENSIÓN ARTERIAL
» ENCEFALOPATÍA HIPERTENSIVA
ENCEFALOPATÍA HIPERTENSIVA

Es una consecuencia aguda o subaguda de la hipertensión grave, marcada por cefaleas, embotamiento, confusión o estupor, con o sin convulsiones.

La encefalopatía hipertensiva es la crisis hipertensiva típica, que se ha convertido en un acontecimiento raro por el moderno tratamiento antihipertensivo. Aunque los ictus isquémicos y hemorrágicos son más frecuentes en la hipertensión, la encefalopatía hipertensiva es un trastorno cerebral potencialmente reversible, limitado a los casos graves de hipertensión.

Se cree que su patogenia consiste en un fenómeno de ruptura de la autorregulación cerebral de la perfusión sanguínea, en el que la PA muy elevada se transmite directamente al lecho capilar con transudación y exudación de plasma al tejido cerebral, provocando un edema cerebral.

A menudo, se producen alteraciones neurológicas rápidamente cambiantes como ceguera cortical transitoria, hemiparesia y defectos hemisensoriales. La PA siempre está elevada, por lo general con presiones diastólicas >140 mm Hg. Habitualmente hay una retinopatía de grado 3 o 4 y la presión del LCR por lo general está elevada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR | Ir a: Pronóstico y tratamiento en HIPERTENSIÓN RENOVASCULAR
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


ENCEFALOPATÍA HIPERTENSIVA, Diagnóstico y tratamiento

Ir a: ENCEFALOPATÍA HIPERTENSIVA Ir a: CAPITULO 200
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.199 HIPERTENSIÓN ARTERIAL
» ENCEFALOPATÍA HIPERTENSIVA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico depende del cuadro clínico característico y de la exclusión de otras posibles afecciones. Hay que pensar en otras posibles encefalopatías metabólicas pero la mayoría de ellas no se acompañan, por lo general, de una PA muy elevada. El tratamiento (v. Tratamiento farmacológico de las urgencias hipertensivas, más arriba) consiste en la reducción progresiva (pero no brusca) de la PA a niveles casi normales en 4 a 6 h. El fármaco de elección es el nitroprusiato sódico.

Siguiente: CAPITULO 200 | Ir a: CAPITULO 200
Inicio de: ENCEFALOPATÍA HIPERTENSIVA | Ir a: ENCEFALOPATÍA HIPERTENSIVA


HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 199 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: HIPOTENSIÓN ORTOSTÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 200. HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
200 / HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE

Mostrar/Ocultar APARTADOS Siguiente: HIPOTENSIÓN ORTOSTÁTICA | Ir a: HIPOTENSIÓN ORTOSTÁTICA
› HIPOTENSIÓN ORTOSTÁTICA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNCOPE
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Hallazgos de laboratorio
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 199 | Ir a: Diagnóstico y tratamiento en CAPITULO 199
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


HIPOTENSIÓN ORTOSTÁTICA

Ir a: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» HIPOTENSIÓN ORTOSTÁTICA
HIPOTENSIÓN ORTOSTÁTICA

Descenso excesivo de la PA (>20/10 mm Hg típicamente) al adoptar la posición erecta.

La hipotensión ortostática no es una enfermedad específica, sino una manifestación de la regulación anormal de la PA, debida a varias causas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE | Ir a: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE


HIPOTENSIÓN ORTOSTÁTICA, Etiología y fisiopatología

Ir a: HIPOTENSIÓN ORTOSTÁTICA Ir a: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» HIPOTENSIÓN ORTOSTÁTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y fisiopatología

El estrés gravitacional de la incorporación súbita provoca normalmente una acumulación de la sangre en los vasos venosos de capacitancia de las piernas y el tronco. La disminución transitoria subsiguiente del retorno venoso y del gasto cardíaco produce una disminución de la PA. Los barorreceptores del cayado aórtico y los cuerpos carotídeos desencadenan reflejos autónomos que rápidamente la normalizan, provocando una taquicardia transitoria. Estos cambios reflejan principalmente el aumento, mediado por el simpático, de los niveles de catecolaminas, que aumenta el tono vasomotor de los vasos de capacitancia, aumenta la frecuencia cardíaca y la contractilidad miocárdica y mejora así el gasto cardíaco; la vasoconstricción arterial y venosa están mediadas por mecanismos similares. La inhibición vagal aumenta también la frecuencia cardíaca. Continuando en pie, la secreción de ADH y la activación del sistema renina-angiotensina-aldosterona provoca una retención de Na y agua y el aumento del volumen sanguíneo circulatorio.

Cuando las porciones aferente, central o eferente del reflejo autonómico están alteradas por la enfermedad o las drogas, la contractilidad miocárdica o la capacidad de respuesta vascular está disminuida, hay hipovolemia, o las respuestas hormonales son defectuosas, estos mecanismos homeostáticos pueden ser insuficientes para restablecer la PA disminuida. Las manifestaciones iniciales de disminución de la perfusión tisular son los efectos de la alteración de la perfusión cerebral; sin embargo, los cambios posturales de la PA no reflejan de forma fiable la hipoperfusión cerebral.

La hipovolemia es la causa más frecuente de hipotensión ortostática sintomática. Muchas veces está producida por el uso excesivo de diuréticos (p. ej., diuréticos del asa como furosemida, bumetanida y ácido etacrínico); la hipovolemia relativa se debe al tratamiento vasodilatador con preparados de nitratos y bloqueantes Ca (verapamilo, nifedipino, diltiazem, amblodipino) o inhibidores de la ECA. La hipovolemia y la disminución del tono vasomotor causadas por el reposo prolongado en cama son también muchas veces causa de hipotensión ortostática. Esta última es más frecuente en los diabéticos que en los no diabéticos tratados con fármacos antihipertensivos y también se presenta secundariamente a la vasodilatación durante las enfermedades febriles.

La hipovolemia grave, aguda o subaguda, producida por la enfermedad, puede provocar una hipotensión ortostática debida a la disminución del gasto cardíaco a pesar de los reflejos autónomos intactos. La hemorragia, los vómitos o la diarrea graves, la sudoración excesiva o la diuresis osmótica en la diabetes mellitus no controlada pueden llevar a la depleción de volumen, deshidratación e hipotensión ortostática, a menos que la sustitución de los líquidos y electrólitos sea suficiente. La hipopotasemia altera la reactividad del músculo vascular liso y puede limitar el aumento de la resistencia vascular periférica al permanecer de pie. La hipofunción adrenocortical de la enfermedad de Addison puede llevar a la hipotensión ortostática hipovolémica ante la falta de ingestión suficiente de sal. Los efectos de los diuréticos y vasodilatadores se exponen más adelante.

Los fármacos que alteran los mecanismos autonómicos reflejos y reducen la PA en posición erecta, por ejemplo, dosis excesivas de antihipertensivos (metildopa, clonidina, reserpina, bloqueantes ganglionares) y el uso de fármacos múltiples son también frecuentes causas. Los bloqueadores b-adrenérgicos son una causa rara pero los a-adrenérgicos, como prazosina, pueden ser causales, especialmente al principio del tratamiento (efecto de primera dosis). Los fármacos que provocan hipotensión postural deben iniciarse con pequeñas dosis con titulación gradual en aumento. Otros fármacos que alteran de forma reversible los reflejos autonómicos y reducen la PA al permanecer en pie (un efecto adverso importante) incluyen muchos de los empleados para tratar las afecciones psiquiátricas, como los inhibidores de la monoaminooxidasa (ixocarboxacid, fenelzina y tranilcipomina) usados para tratar la depresión; los antidepresivos tricíclicos (nortriptilina, amitriptilina, desipramina, imipramina, protriptilina) o los antidepresivos tetracíclicos; y fármacos fenotiazínico antipsicóticos (clorpromazina, promazina, tioridazina). La quinidina, levodopa, barbitúricos y alcohol pueden producir también hipotensión ortostática. El agente antineoplásico vincristina puede producir una grave hipotensión ortostática de larga duración, debido a su neurotoxicidad.

Los trastornos neurológicos que afectan al sistema nervioso autónomo interrumpen el arco simpático reflejo y afectan a las respuestas adrenérgicas normales a la posición erecta. Esto es frecuente en la neuropatía diabética, amiloidosis, porfiria, tabes dorsal, siringomielia, sección de la médula espinal, anemia perniciosa, neuropatía alcohólica, síndrome de Guillain-Barré (polineuropatía postinfecciosa) y síndrome de Riley-Day (disautonomia familiar). La simpatectomía quirúrgica, las afecciones vasospásticas o la insuficiencia venosa periférica (sobre todo las venas varicosas graves) pueden producir una hipotensión ortostática. La hipotensión postural de la enfermedad de Parkinson puede verse agravada por el tratamiento con levodopa. La hipotensión ortostática puede ser un componente de la respuesta vasomotora del síndrome de dumping posgastrectomía.

El síndrome de Shy-Drager y la hipotensión ortostática idiopática son dos afecciones neuropáticas primitivas, posiblemente relacionadas, que en general acompañan a la hipotensión ortostática grave (v. también cap. 179 [image] ). En los enfermos con síndrome de Shy-Drager la noradrenalina plasmática no aumenta en posición erecta; en los que tienen una hipotensión ortostática idiopática, las terminaciones nerviosas simpáticas se presentan deplecionadas de esta hormona. En estos cuadros, las lesiones difusas afectan al sistema nervioso simpático y parasimpático, a los ganglios basales y a los tractos espinales con la consiguiente disfunción autonómica difusa además de la falta de vasoconstricción venosa y arteriolar; pérdida de la sudación; atonía intestinal, vesical y gástrica; impotencia; disminución de la salivación y el lagrimeo; midriasis y alteración de la acomodación visual. Paradójicamente, la PA puede estar elevada en posición supina, aun cuando haya una grave hipotensión postural, debido a la pérdida de la regulación parasimpática y simpática del sistema cardiovascular. La hipotensión ortostática se ve acentuada por la mañana temprano debido a la natriuresis nocturna y puede ser también más destacada en el período posprandial y después del ejercicio.

En muchos casos de hipertensión arterial sistémica secundaria en la que la PA no está controlada por los mecanismos homeostáticos habituales, la adopción de la postura erecta puede provocar ortostatismo; este fenómeno es llamativo en la mayoría de los pacientes con feocromocitoma y también se manifiesta en enfermos con hiperaldosteronismo primario que, paradójicamente, tienen hipertensión en posición supina e hipotensión ortostática.

Las causas cardíacas de hipotensión postural de aparición brusca son el IM no reconocido o la arritmia cardíaca. Otras causas cardíacas de hipotensión postural que reflejan la incapacidad de aumentar el gasto cardíaco son las miocardiopatías dilatadas graves, la estenosis aórtica, la pericarditis constrictiva y la insuficiencia cardíaca avanzada de cualquier causa.

En el anciano la disminución de la capacidad de respuesta barorreceptora, junto con la disminución de la compliancia arterial, explica la frecuente hipotensión ortostática. La disminución de la capacidad de respuesta barorreceptora retrasa la reacción taquicárdica. Aunque la hipotensión postural se describe aproximadamente en el 20% de los ancianos no seleccionados, su prevalencia es mucho menor en las residencias de ancianos sanos. Las múltiples alteraciones coexistentes muchas veces alteran la homeostasia cardiovascular en los ancianos institucionalizados.

Siguiente: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA | Ir a: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA
Inicio de: HIPOTENSIÓN ORTOSTÁTICA | Ir a: HIPOTENSIÓN ORTOSTÁTICA


HIPOTENSIÓN ORTOSTÁTICA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en HIPOTENSIÓN ORTOSTÁTICA Ir a: HIPOTENSIÓN ORTOSTÁTICA Ir a: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» HIPOTENSIÓN ORTOSTÁTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La debilidad, el aturdimiento, los vértigos, la confusión o la visión borrosa son prueba de una reducción, leve a moderada, de la perfusión cerebral. Con una hipoperfusión cerebral más grave, pueden presentarse síncopes o convulsiones generalizadas (v. también Síncope, más adelante). El ejercicio o una comida abundante pueden exacerbar los síntomas. Otros fenómenos acompañantes por lo general están relacionados con la causa subyacente.

Se diagnostica una hipotensión ortostática cuando los síntomas sugestivos de hipotensión y una acentuada reducción de la PA medida se provocan por permanecer en pie y se alivian echándose. Debe buscarse una causa subyacente basada en las circunstancias de presentación del enfermo y en los fenómenos asociados (p. ej., como se describe más arriba en el síndrome de Shy-Drager).

Siguiente: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA | Ir a: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA
Anterior: Etiología y fisiopatología en HIPOTENSIÓN ORTOSTÁTICA | Ir a: Etiología y fisiopatología en HIPOTENSIÓN ORTOSTÁTICA
Inicio de: HIPOTENSIÓN ORTOSTÁTICA | Ir a: HIPOTENSIÓN ORTOSTÁTICA


HIPOTENSIÓN ORTOSTÁTICA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA Ir a: HIPOTENSIÓN ORTOSTÁTICA Ir a: SÍNCOPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» HIPOTENSIÓN ORTOSTÁTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende de la causa subyacente. La hipotensión ortostática por hipovolemia o exceso de fármaco se invierte rápidamente corrigiendo estos problemas. La anemia y el desequilibrio electrolítico pueden tratarse específicamente. El ortostatismo de la permanencia prolongada en cama puede reducirse haciendo que el enfermo se siente todos los días. Los enfermos ancianos deben mantener una ingestión suficiente de líquidos, limitar o eliminar el alcohol y ejercitarse regularmente, cuando sea posible. El futuro de los enfermos con un trastorno subyacente crónico está determinado por el control de la enfermedad: por ejemplo, la hipotensión postural parece indicar un mal pronóstico en los enfermos diabéticos con hipertensión.

Cuando la enfermedad causal no puede mejorarse, el tratamiento está destinado a producir una vasoconstricción periférica y/o a aumentar el gasto cardíaco. Muchas veces, esto permite mantener la PA a un nivel asintomático (aunque reducido) en posición erecta. Sin embargo, en las fases avanzadas del síndrome de Shy-Drager o hipotensión ortostática idiopática, la farmacoterapia muchas veces es insuficiente, pudiendo necesitarse alguna forma mecánica de contrapresión o aparato de contrapulsación. Si la hipotensión ortostática está relacionada con el acúmulo venoso en las piernas, las medias elásticas adecuadas pueden mejorar el gasto cardíaco y la PA en bipedestación. En casos más avanzados, los trajes inflables antigravedad, de tipo aviador, aunque muchas veces mal tolerados, pueden ser necesarios para producir suficiente contrapresión en las piernas y el abdomen.

En el ortostatismo leve, 25 a 50 mg v.o., cada 3 a 4 h, del fármaco adrenérgico periférico efedrina, cuando el enfermo está despierto, pueden mantener una PA adecuada. Se ha utilizado también fenilefrina. Un tratamiento alternativo o simultáneo es la expansión del volumen plasmático, aumentando inicialmente la ingestión de Na y posteriormente administrando hormonas capaces de retener esta sal. En ausencia de insuficiencia cardíaca, la ingestión de Na puede aumentarse 5 a 10 g por encima del nivel dietético habitual, salando generosamente el alimento o tomando comprimidos de cloruro sódico. Una dosis de 0,1 a 0,5 mg/d de 9-a fludrocortisona v.o. mejora la respuesta vasoconstrictora periférica a la estimulación simpática, pero sólo es eficaz cuando la ingestión de Na es suficiente y se produce un aumento de peso de 1,3 a 2,2 kg debido a la retención de Na y a la expansión del volumen de líquido intravascular. El riesgo de este tratamiento, sobre todo en los enfermos ancianos o los que tienen una afectación de la función miocárdica, es la aparición de insuficiencia cardíaca; los edemas dependientes solos, en ausencia de insuficiencia cardíaca, no contraindican el tratamiento continuado. Una importante complicación es la hipopotasemia por efecto de eliminación de K de la administración de mineralocorticoides acompañada de una elevada ingestión de Na; pueden ser necesarios los suplementos de K. Un riesgo añadido es la hipertensión en posición supina.

Se ha comunicado que el tratamiento con propranolol aumenta los efectos beneficiosos de la administración de Na y mineralocorticoides. El b-bloqueo con propranolol que da lugar a una vasoconstricción vascular periférica a-adrenérgica no contrarrestada, impide la vasodilatación que se produce en algunos enfermos al estar de pie. El riesgo es la disminución de la excreción de Na con aparición de insuficiencia cardíaca.

La dihidroergotamina, un constrictor selectivo de los vasos periféricos de capacitancia, ha mostrado sólo ventajas a corto plazo; los riesgos son la hipertensión supina y la gangrena de las extremidades. Los AINE pueden producir retención renal de Na e inhibir la vasodilatación inducida por las prostaglandinas; 25 a 50 mg 3/d de indometacina v.o. pueden ser beneficiosos para aumentar la resistencia vascular periférica. Sin embargo, estos fármacos pueden provocar síntomas GI y reacciones vasopresoras no deseadas (descritas en los pacientes tratados simultáneamente con indometacina y simpaticomiméticos). La metoclopramida puede inhibir los efectos natriuréticos y vasodilatadores del exceso de dopamina (una rara causa de hipotensión ortostática) pero puede exacerbar un parkinsonismo. La estimulación auricular rápida ha tenido un éxito limitado, sobre todo en enfermos con ritmos cardíacos lentos.

En los pacientes con ortostatismo grave, que no responden a otros fármacos, puede ensayarse midodrine. Sin embargo, su relación riesgo/beneficio no ha sido establecida.

Debe animarse a los enfermos de edad avanzada para que cambien de postura lentamente; dormir con la cabecera de la cama elevada puede aliviar los síntomas estimulando la retención de sodio y reduciendo la diuresis nocturna. Debe evitarse también la permanencia prolongada en pie. El ejercicio regular de moderada intensidad estimula el tono vascular general y reduce la acumulación venosa.

Siguiente: SÍNCOPE | Ir a: SÍNCOPE
Anterior: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA | Ir a: Síntomas, signos y diagnóstico en HIPOTENSIÓN ORTOSTÁTICA
Inicio de: HIPOTENSIÓN ORTOSTÁTICA | Ir a: HIPOTENSIÓN ORTOSTÁTICA


SÍNCOPE

Ir a: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA Ir a: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
SÍNCOPE

(Desmayo)

Breve pérdida de conciencia, con pérdida del tono postural.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Hallazgos de laboratorio
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA | Ir a: Pronóstico y tratamiento en HIPOTENSIÓN ORTOSTÁTICA
Inicio de: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE | Ir a: HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE


SÍNCOPE, Etiología y fisiopatología

Ir a: SÍNCOPE Ir a: Síntomas y signos en SÍNCOPE
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
Etiología y fisiopatología Síntomas y signos Diagnóstico Hallazgos de laboratorio Pronóstico y tratamiento
Etiología y fisiopatología

El síncope puede ser consecuencia de diversas causas cardiovasculares y no cardiovasculares y es recurrente hasta en 1/3 de los casos. La base fisiopatológica más frecuente del síncope es la disminución aguda de la perfusión cerebral (con la consiguiente hipoxemia cerebral) secundaria a una disminución del gasto cardíaco; la causa más frecuente son las arritmias, incluidas las alteraciones de la conducción. Las frecuencias cardíacas <30 a 35/min o >150 a 180/min pueden provocar el síncope; cuando existe una enfermedad cardiovascular, alteraciones menos extremas de la frecuencia cardíaca pueden ser causantes. El síncope arrítmico rara vez se produce en ausencia de cardiopatía. En el anciano es frecuente el síncope debido a más de una causa.

Las bradiarritmias (especialmente las de comienzo brusco) pueden provocar un síncope. Las bradiarritmias son el síndrome del seno enfermo, con o sin taquiarritmias y el bloqueo auriculoventricular de grado elevado. Pese a que las bradiarritmias se presentan a todas las edades, son muy frecuentes en los ancianos y, por lo general, se deben a la isquemia o fibrosis del sistema de conducción. La digital, los b-bloqueantes (incluidos los b-bloqueantes oftálmicos), los bloqueadores del Ca y otros fármacos pueden provocar también bradiarritmias.

Las taquiarritmias supraventriculares o ventriculares que provocan síncope pueden estar en relación con una isquemia, una insuficiencia cardíaca, toxicidad medicamentosa (el síncope por quinidina es el mejor conocido), las anomalías electrolíticas, la preexcitación y otras afecciones. El síncope con dolor torácico de isquemia miocárdica depende generalmente de una arritmia o bloqueo cardíaco pero raramente puede reflejar una disfunción ventricular isquémica importante con disminución del gasto cardíaco. El síncope puede deberse a un bloqueo auriculoventricular en el IM inferior agudo.

Muchos otros mecanismos, frecuentemente en combinación, pueden reducir el gasto cardíaco, como la disminución de la PA sistémica por vasodilatación periférica, disminución del retorno venoso al corazón, hipovolemia y obstrucción de la salida cardíaca. La disminución de la perfusión cerebral puede deberse también a una vasoconstricción cerebral provocada, por ejemplo, por una hipocapnia.

El síndrome del ejercicio (esfuerzo) indica una obstrucción del flujo de salida cardíaco, principalmente debida a una estenosis aórtica. El síncope refleja la isquemia cerebral por incapacidad de aumentar el gasto cardíaco, combinada con la vasodilatación periférica del esfuerzo. En el síncope prolongado puede haber convulsiones. La hipovolemia y los fármacos inotrópicos positivos (p. ej., digital) acentúan la obstrucción de la salida en la miocardiopatía hipertrófica obstructiva y pueden precipitar el síncope; muchas veces, éste se presenta inmediatamente después del ejercicio cuando disminuyen el retorno venoso, la presión auricular izquierda y el llenado ventricular. Las arritmias pueden contribuir a ello. El mal funcionamiento de una prótesis valvular cardíaca puede ser la causa. El síncope de esfuerzo puede deberse también a otras causas de obstrucción de la salida (p. ej., obstrucción vascular pulmonar por embolia pulmonar o hipertensión pulmonar), infrallenado ventricular por disminución de la compliancia ventricular izquierda o taponamiento cardíaco, u obstrucción al retorno venoso (estenosis tricuspídea o pulmonar grave, mixoma intracardíaco). El mixoma puede provocar también un síncope postural debido a la obstrucción del orificio mitral por un mixoma auricular pediculado. La disminución del retorno venoso está implicada en el síncope por tos y micción nocturna y en el síncope que tiene lugar con la maniobra de Valsalva; el aumento de la presión intratorácica limita el retorno venoso, reduciendo el gasto cardíaco y la presión arterial sistémica.

La vasodilatación periférica que da lugar a la disminución de la presión arterial sistémica explica el síncope del seno carotídeo (acompañado con frecuencia por la lentificación de la frecuencia cardíaca), la hipotensión postural (incluida la disminución de la cardioaceleración mediada por los barorreceptores y la vasoconstricción del anciano) y el síncope tras la simpatectomía o con diversas neuropatías periféricas caracterizadas por el fracaso de la vasoconstricción compensadora, que es también el mecanismo inicial del desmayo simple (síncope vasodepresor). Teleológicamente, la vasodilatación prepara para la huida después del temor. Cuando la vasodilatación va seguida de la lentificación de la frecuencia cardíaca (más que de la taquicardia anticipada de la huida) el gasto cardíaco insuficiente provoca el síncope.

La ansiedad presincopal puede acompañarse de hiperventilación; la hipocapnia resultante provoca una vasoconstricción cerebral, que reduce aún más la perfusión cerebral (v. síncope por hiperventilación, más adelante y también Disnea, en el cap. 63 [image] ).

El síncope de la deglución en pacientes con enfermedad esofágica generalmente se debe a mecanismos reflejos vasovagales, que provocan bradicardia y vasodilatación. El síncope postural puede deberse a una hipovolemia (frecuentemente provocada por diuréticos o vasodilatadores, sobre todo en los ancianos, o por pérdida de sangre); típicamente, el enfermo se recupera por completo del síncope hipovolémico o vasovagal al adoptar una posición horizontal.

El síncope por hiperventilación es atribuido a la alcalosis respiratoria; la vasoconstricción provocada por la hipocapnia reduce el flujo sanguíneo cerebral. En el síncope de los levantadores de pesos otra causa benigna, la hiperventilación antes del levantamiento del peso, produce hipocapnia, vasoconstricción cerebral y vasodilatación periférica; la maniobra de Valsalva del levantamiento disminuye el retorno venoso y el gasto cardíacos y la postura en cuclillas dificulta aún más el retorno venoso y potencia la vasodilatación sistémica y la PA disminuida.

Raramente, el síncope puede formar parte de un ataque isquémico transitorio del sistema vertebrobasilar pero, típicamente, hay un déficit sensitivo o motor transitorio asociado. El síncope se produce con la artritis de Takayasu y, ocasionalmente, acompaña a la migraña; puede verse precipitado por el ejercicio de brazos cuando un síndrome de "robo" de la subclavia afecta a la circulación cerebral posterior. Raramente es el síntoma de presentación de la disección aórtica aguda.

Otras causas no cardiovasculares frecuentes del síncope pueden ser neurológicas o metabólicas. El síncope puede presentarse durante las convulsiones o en el estado postictal. Neuropatías periféricas de diversas causas pueden provocar una hipotensión ortostática. La hipoglucemia puede causar un síncope al alterar el metabolismo cerebral (v. más arriba). Las alteraciones metabólicas de la hiperventilación se exponen más arriba. La hipotensión asociada a una reacción anafiláctica a un fármaco puede también provocar el síncope.

Siguiente: Síntomas y signos en SÍNCOPE | Ir a: Síntomas y signos en SÍNCOPE
Inicio de: SÍNCOPE | Ir a: SÍNCOPE


SÍNCOPE, Síntomas y signos

Ir a: Etiología y fisiopatología en SÍNCOPE Ir a: SÍNCOPE Ir a: Diagnóstico en SÍNCOPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
Etiología y fisiopatología Síntomas y signos Diagnóstico Hallazgos de laboratorio Pronóstico y tratamiento
Síntomas y signos

El paciente sincopado no responde a los estímulos y pierde el tono postural. El desmayo, los vértigos o el aturdimiento pueden indicar una pérdida de consciencia amenazante, y cuando el enfermo está en pie evoluciona más frecuentemente al síncope. Por definición, el enfermo sincopal revive espontáneamente.

El síncope de etiología cardíaca empieza y termina típicamente de forma brusca y espontánea. Muy frecuentemente se debe a una arritmia. Es típico que el síndrome de Stokes-Adams se presente sin avisar, incluso en un enfermo sentado; los síncopes debidos a otras arritmias a menudo se presentan con palpitaciones o después de éstas (v. también síncope de esfuerzo, más arriba).

El síncope vasovagal (vasodepresor) se ve típicamente precipitado por los estímulos físicos o emocionales desagradables (p. ej., dolor, miedo, visión de la sangre), generalmente tiene lugar en posición erecta y muchas veces va precedido por síntomas de aviso mediados vagalmente, como náuseas, debilidad, bostezos, aprensión, visión borrosa y sudoración. El síncope ortostático (v. Hipotensión ortostática, más arriba) debido a una hipovolemia subyacente o a un acúmulo de sangre, ocurre con gran frecuencia al adoptar la posición erecta después del reposo en cama prolongado, en los enfermos de edad, con venas varicosas graves o con diversos tipos de medicamentos. La acumulación venosa con llenado cardíaco insuficiente, incluso sin cambios bruscos de postura, produce un síncope en las personas sanas que están mucho tiempo de pie, sin moverse (desmayos de la escuadra de desfile).

El síncope debido a convulsiones es de comienzo brusco y se acompaña de sacudidas o convulsiones musculares, incontinencia y mordedura de la lengua (puede producirse una lesión traumática); puede seguir una confusión postictal. El síncope puede producirse también en estado postictal.

El síncope por embolia pulmonar generalmente indica una obstrucción vascular pulmonar masiva y muchas veces se acompaña de disnea, taquipnea, molestias torácicas, cianosis e hipotensión.

El síncope de comienzo gradual (con síntomas de advertencia) y de eliminación lenta indica cambios metabólicos, como hipoglucemia o hipocapnia de hiperventilación; esta última muchas veces va precedida de parestesias y molestias torácicas.

Siguiente: Diagnóstico en SÍNCOPE | Ir a: Diagnóstico en SÍNCOPE
Anterior: Etiología y fisiopatología en SÍNCOPE | Ir a: Etiología y fisiopatología en SÍNCOPE
Inicio de: SÍNCOPE | Ir a: SÍNCOPE


SÍNCOPE, Diagnóstico

Ir a: Síntomas y signos en SÍNCOPE Ir a: SÍNCOPE Ir a: Hallazgos de laboratorio en SÍNCOPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
Etiología y fisiopatología Síntomas y signos Diagnóstico Hallazgos de laboratorio Pronóstico y tratamiento
Diagnóstico

La historia y la exploración física, con especial atención a las alteraciones cardiovasculares y neurológicas, definen típicamente los procedimientos diagnósticos necesarios. Es importante la distinción entre el síncope debido a causas cardiovasculares y el debido a causas no cardiovasculares o desconocidas; el primero se acompaña de un marcado aumento del riesgo de mortalidad, sobre todo muerte súbita, y precisa su determinación exacta. No es seguro si lo que causa el aumento de mortalidad es el síncope o la enfermedad subyacente.

La historia puede sugerir la causa al definir la edad de comienzo, la relación con la posición o la actividad, las enfermedades acompañantes, los síntomas premonitorios y las características precipitantes o los hechos que producen alivio. Sin embargo, muchas veces el síncope se produce sin testigos y estos hechos clave pueden ser difíciles de establecer. Es fundamental el conocimiento de la farmacoterapia concomitante (sobre todo antihipertensivos, diuréticos, vasodilatadores o antiarrítmicos con acción proarrítmica o modificadora de la conducción).

A la exploración física, el enfermo es descrito muchas veces como pálido, inmóvil, sudoroso, con extremidades frías y pulso débil o ausente, hipotenso, y con respiración superficial y rápida. Deberán determinarse la frecuencia cardíaca y la PA, valorando los cambios posturales. Un soplo carotídeo o la disminución del pulso en la carótida indican una causa cerebrovascular. El soplo vasal áspero, de culminación tardía, de la estenosis aórtica, que se irradia a las arterias carótidas, o el soplo sistólico de la miocardiopatía hipertrófica obstructiva, que aumenta con la maniobra de Valsalva y desaparece al ponerse en cuclillas, hace pensar en una obstrucción del flujo de salida, pero las arritmias acompañantes pueden también provocar el síncope. El clic y el soplo del prolapso de la válvula mitral (que se oyen antes en la sístole y son más destacados en la posición erecta), señala hacia una causa arrítmica. Es necesaria una nueva evaluación en la sospecha de hemorragia, otras formas de hipovolemia o un defecto neurológico focal.

La presentacion clínica puede ser imitada haciendo que el paciente hiperventile o comprimiendo el seno carotídeo (que debe hacerse siempre con control ECG y nunca a ambos lados simultáneamente), que puede descubrir la evidencia de hipersensibilidad del seno carotídeo.

Los enfermos con síncope tusígeno suelen tener una enfermedad pulmonar y los que presentan síncope con micción padecen una hipertrofia prostática asociada.

En el desmayo histérico, no hay alteraciones de la frecuencia cardíaca ni de la PA, así como tampoco evidencia de palidez o sudoración.

Siguiente: Hallazgos de laboratorio en SÍNCOPE | Ir a: Hallazgos de laboratorio en SÍNCOPE
Anterior: Síntomas y signos en SÍNCOPE | Ir a: Síntomas y signos en SÍNCOPE
Inicio de: SÍNCOPE | Ir a: SÍNCOPE


SÍNCOPE, Hallazgos de laboratorio

Ir a: Diagnóstico en SÍNCOPE Ir a: SÍNCOPE Ir a: Pronóstico y tratamiento en SÍNCOPE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
Etiología y fisiopatología Síntomas y signos Diagnóstico Hallazgos de laboratorio Pronóstico y tratamiento
Hallazgos de laboratorio

El ECG de 12 derivaciones puede descubrir una arritmia, una alteración de la condución, una hipertrofia ventricular, una preexcitación, una prolongación de QT, mal funcionamiento del marcapasos o isquemia miocárdica o IM. En ausencia de indicación clínica alguna será prudente un control al menos de 24 h con ECG Holter. Para verse implicada como causa, cualquier arritmia que se descubra debe acompañarse con una alteración de la consciencia, pero muchos enfermos no experimentan un síncope recurrente durante el control. Si el síncope tiene síntomas premonitorios, el registro de los episodios puede tener valor.

Un ECG de señal promediada puede descubrir la predisposición a las arritmias ventriculares. Deberá pensarse en un estudio electrofisiológico invasivo en caso de que los estudios no invasivos no sean capaces de descubrir el síncope arrítmico recurrente sospechado. El papel de los estudios electrofisiológicos sigue en discusión excepto para el síncope recurrente inexplicado; una respuesta negativa determina un subgrupo de bajo riesgo con un elevado índice de remisión del síncope. Las pruebas de esfuerzo tienen menos valor, a menos que la actividad física precipite el síncope. La prueba de la mesa de balanceo puede identificar el síncope vasodepresor u otros provocados por reflejos. La ecocardiografía puede confirmar una cardiopatía sospechada o la disfunción de una válvula protésica cardíaca. La fluoroscopia con intensificación de imágenes tiene también valor para este último fin. La ecocardiografía transesofágica es importante para el diagnóstico de la disfunción de una prótesis valvular cardíaca si la ecocardiografía transtorácica está incluida. La ecocardiografía puede diagnosticar un derrame pericárdico e indicar un taponamiento cardíaco.

Las pruebas rutinarias de laboratorio tienen valor limitado y los estudios adicionales deben tener objetivos concretos. La glucemia en ayunas puede confirmar una hipoglucemia. El Hct puede descubrir una anemia y la hipopotasemia o hipomagnesemia puede identificarse como un factor predisponente a las arritmias. La elevación de la troponina sérica o de la creatina fosfocinasa puede identificar la causa no habitual de un IM agudo, que se presenta como un síncope. La Po2 está disminuida y puede haber signos ECG de cor pulmonale agudo con embolia pulmonar; la gammagrafía de perfusión o ventilación es excelente para la selección. El EEG está justificado si se sospecha un trastorno por convulsiones. La TC y la RM de la cabeza y el cerebro están indicadas en el déficit neurológico focal o si, en el diagnóstico diferencial, se sospecha un proceso intracraneal.

Los enfermos que mantienen una lesión corporal con un episodio sincopal deben ser objeto de una evaluación más profunda de las causas del síncope.

Siguiente: Pronóstico y tratamiento en SÍNCOPE | Ir a: Pronóstico y tratamiento en SÍNCOPE
Anterior: Diagnóstico en SÍNCOPE | Ir a: Diagnóstico en SÍNCOPE
Inicio de: SÍNCOPE | Ir a: SÍNCOPE


SÍNCOPE, Pronóstico y tratamiento

Ir a: Hallazgos de laboratorio en SÍNCOPE Ir a: SÍNCOPE Ir a: CAPITULO 201
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.200 HIPOTENSIÓN ORTOSTÁTICA Y SÍNCOPE
» SÍNCOPE
Etiología y fisiopatología Síntomas y signos Diagnóstico Hallazgos de laboratorio Pronóstico y tratamiento
Pronóstico y tratamiento

En las personas jóvenes sin afecciones cardiovasculares, el síncope por causas desconocidas tiene un pronóstico favorable y raramente es necesaria una evaluación compleja. Por el contrario, en el anciano, el síncope puede deberse a la interacción de problemas coexistentes que pueden afectar a los mecanismos cardiovasculares de compensación. Típicamente, la adopción de la postura horizontal termina el episodio sincopal y no es necesario otro tratamiento inmediato a menos que lo exija la causa subyacente. La elevación de las piernas restablece más rápidamente la perfusión cerebral. Si se permite que el paciente se siente demasiado deprisa, el síncope puede recurrir; a veces, el problema se ve agravado si el paciente es incorporado o trasladado en posición erecta.

Las bradiarritmias pueden exigir la implantación de un marcapaso y las taquiarritmias necesitan una farmacoterapia específica. En las arritmias ventriculares pueden ser necesarios los desfibriladores implantables. La hipersensibilidad del seno carotídeo puede exigir la colocación de un marcapaso para las bradiarritmias o bien la irradiación del seno carotídeo puede aliviar el componente vasodepresor. El tratamiento de la depleción de volumen, la hipoglucemia, las anemias, las alteraciones electrolíticas o la intoxicación por fármacos es estándar. La edad avanzada no contraindica la cirugía de la válvula aórtica, la cirugía valvular más frecuente en el anciano. La miocardiopatía hipertrófica con obstrucción se trata con b-bloqueantes, verapamilo o miomectomía septal; las arritmias acompañantes pueden responder a estos tratamientos y a amiodarona.

Siguiente: CAPITULO 201 | Ir a: CAPITULO 201
Anterior: Hallazgos de laboratorio en SÍNCOPE | Ir a: Hallazgos de laboratorio en SÍNCOPE
Inicio de: SÍNCOPE | Ir a: SÍNCOPE


ARTERIOESCLEROSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 200 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 201. ARTERIOESCLEROSIS
201 / ARTERIOESCLEROSIS

Término genérico para varias afecciones en las que la pared arterial se engrosa y pierde elasticidad.

La enfermedad vascular que afecta al cerebro, corazón, riñones, otros órganos vitales y extremidades es la causa principal de la morbilidad y mortalidad en Estados Unidos y en la mayoría de los países occidentales. En 1994, se produjeron en Estados Unidos casi 1 millón de muertes por enfermedad vascular (el doble que por cáncer y 10 veces más que por accidentes). Aunque la prevención y tratamiento de la arteriopatía coronaria (AC) produjo una disminución del 28,6% en los índices de mortalidad ajustados por la edad entre 1984 y 1994 la EAC y el ictus isquémico combinados son el asesino número 1 en los países industrializados occidentales y su prevalencia es creciente en el resto del mundo.

El índice de mortalidad por AC entre los hombres blancos de 25 a 34 años de edad es aproximadamente de 1/10.000; a la edad de 55 a 64 años es casi de 1/100. Esta relación con la edad puede deberse al tiempo necesario para que se desarrollen las lesiones o a la duración de la exposición a los factores de riesgo. El índice de mortalidad por AC entre los hombres blancos de 35 a 44 años es 6,1 veces el de las mujeres blancas de la misma edad. Por razones desconocidas, la diferencia debida al sexo es menos evidente en los no blancos.

La aterosclerosis es la enfermedad vascular más frecuente y más grave. Las formas no ateromatosas son la arteriolosclerosis y la arteriosclerosis de Mönckeberg.

Mostrar/Ocultar APARTADOS Siguiente: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS
› ATEROSCLEROSIS
- Patología y patogenia
- Factores de riesgo
- Signos y síntomas
- Diagnóstico
- Prevención
- Tratamiento
› ARTERIOSCLEROSIS NO ATEROMATOSA

Anterior: Pronóstico y tratamiento en CAPITULO 200 | Ir a: Pronóstico y tratamiento en CAPITULO 200
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


ATEROSCLEROSIS

Ir a: ARTERIOESCLEROSIS Ir a: Patología y patogenia
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
ATEROSCLEROSIS

Es una forma de arteriosclerosis que se caracteriza por engrosamiento subíntimo en parches (ateromas) de las grandes y medianas arterias, que pueden reducir u obstruir el flujo sanguíneo.

La prevalencia de las manifestaciones clínicas de la aterosclerosis en general aumenta en las mujeres posmenopáusicas y comienza a aproximarse a la de los hombres de la misma edad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patología y patogenia | Ir a: Patología y patogenia
- Patología y patogenia
- Factores de riesgo
- Signos y síntomas
- Diagnóstico
- Prevención
- Tratamiento

Inicio de: ARTERIOESCLEROSIS | Ir a: ARTERIOESCLEROSIS


ATEROSCLEROSIS, Patología y patogenia

Ir a: ATEROSCLEROSIS Ir a: Factores de riesgo en ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento
Patología y patogenia

La placa aterosclerótica está formada por lípidos intracelulares y extracelulares acumulados, células musculares lisas, tejido conjuntivo y glucosaminoglicanos. La primera lesión detectable de la aterosclerosis es la estría grasa (formada por células espumosas cargadas de lípidos, que son macrófagos que han emigrado como monocitos de la circulación a la capa subendotelial de la íntima), que más tarde evoluciona a la placa fibrosa, (formada por células musculares lisas de la íntima, rodeadas por tejido conjuntivo y lípidos intra y extra celulares).

Los vasos ateroscleróticos presentan una expansión sistólica reducida y una propagación en ondas anormalmente rápidas. Las arterias arterioscleróticas de las personas hipertensas tienen también una elasticidad reducida, que se reduce aún más cuando se desarrolla la aterosclerosis.

Para explicar la patogenia de la aterosclerosis se han propuesto dos hipótesis principales: la hipótesis lipídica y la de la lesión endotelial crónica. Probablemente están relacionadas entre sí.

La hipótesis lipídica propone que la elevación de los niveles plasmáticos de LDL produce la penetración de ésta en la pared arterial, produciendo la acumulación de lípidos en las células musculares lisas y en los macrófagos (células espumosas). La LDL aumenta también la hiperplasia de las células musculares lisas y su migración a la región subíntima e íntima en respuesta a los factores de crecimiento. En este ambiente, la LDL es modificada u oxidada y se hace más aterogénica. Las pequeñas partículas densas de colesterol LDL son también más susceptibles de modificación y oxidación. La LDL modificada u oxidada es quimiotáctica para los monocitos, estimulando su migración a la íntima, su aparición precoz en la estría grasa y su transformación y retención en el compartimiento subíntimo como macrófagos. Los receptores limpiadores de la superficie de los macrófagos facilitan la entrada de LDL oxidada en estas células, transfiriéndolas a los macrófagos cargados de lípidos y a las células espumosas. La LDL oxidada es también citotóxica para las células endoteliales y puede ser responsable de su disfunción o pérdida de la lesión más avanzada.

Se ha estudiado un modelo de aterosclerosis en monos alimentados con una dieta rica en colesterol. De 1 a 2 sem después de provocar la hipercolesterolemia, los monocitos se fijan a la superficie de receptores específicos, emigran al subendotelio y acumulan lípidos (de ahí, células espumosas). Las células musculares lisas proliferantes también acumulan lípidos. A medida que la estría grasa y la placa fibrosa crecen y sobresalen en la luz, el subendotelio queda expuesto a la sangre en puntos de retracción o desgarro endotelial, se agregan las plaquetas y se forman trombos murales. La liberación de factores del crecimiento de las plaquetas agregadas puede aumentar la proliferación muscular lisa en la íntima. Alternativamente, la organización e incorporación del trombo a la placa aterosclerótica puede contribuir a su crecimiento.

La hipótesis de la lesión endotelial crónica postula que la lesión endotelial por diversos mecanismos produce la pérdida del endotelio, adhesión de plaquetas, quimiotaxis de los monocitos y linfocitos de células T y la liberación de factores del crecimiento procedentes de las plaquetas y de los monocitos, que provocan la migración de las células musculares lisas de la media a la íntima, donde se replican, sintetizan tejido conjuntivo y proteoglicanos formando una placa fibrosa. Otras células (p. ej., macrófagos, células endoteliales, células musculares arteriales lisas) producen también factores del crecimiento que pueden contribuir a la hiperplasia muscular lisa y a la producción de matriz extracelular.

Estas dos hipótesis están íntimamente unidas entre sí y no se excluyen mutuamente. Las LDL modificadas son citotóxicas para las células endoteliales cultivadas y pueden provocar una lesión endotelial, atraer monocitos y macrófagos y estimular el crecimiento del músculo liso. Las LDL modificadas inhiben también la movilidad de los macrófagos de modo que, cuando éstos se transforman en células espumosas en el espacio subendotelial pueden quedar atrapadas. Además, las células endoteliales en regeneración (después de la lesión) están funcionalmente afectadas y aumentan la captación de LDL del plasma.

La placa aterosclerótica puede crecer lentamente y a lo largo de varias décadas puede producir una estenosis grave o puede evolucionar hasta la oclusión arterial total. Con el tiempo, la placa se calcifica. Algunas placas son estables pero otras, especialmente las ricas en lípidos y células inflamatorias (p. ej., macrófagos) y cubiertas por una fina capa fibrosa, pueden sufrir una fisura o rotura espontánea, exponiendo el contenido de la placa a la sangre circulante. Estas placas se consideran inestables o vulnerables y están más íntimamente asociadas con el comienzo de un episodio isquémico agudo. La placa rota estimula la fibrosis, los trombos pueden producir émbolos, ocluir rápidamente la luz, precipitando un ataque cardíaco o un síndrome isquémico agudo o quedar incorporadas gradualmente a la placa, contribuyendo a su crecimiento gradual.

Siguiente: Factores de riesgo en ATEROSCLEROSIS | Ir a: Factores de riesgo en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ATEROSCLEROSIS, Factores de riesgo

Ir a: Patología y patogenia en ATEROSCLEROSIS Ir a: ATEROSCLEROSIS Ir a: Signos y síntomas en ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Niveles lipídicos séricos anormales -- Hipertensión -- Consumo de cigarrillos -- Diabetes mellitus -- Obesidad -- Inactividad física -- Hiperhomocisteinemia -- Infección por Chlamydia pneumoniae -]
Factores de riesgo

Los principales factores de riesgo, no reversibles, de aterosclerosis, son la edad, el sexo masculino y la historia familiar de aterosclerosis prematura. Los principales factores de riesgo reversibles se exponen más adelante. La evidencia indica también con fuerza que la inactividad física se acompaña de un aumento del riesgo de AC. Aunque se ha propuesto el tipo de personalidad como un factor de riesgo, su papel está siendo discutido.

Volver a puntos clave Niveles lipídicos séricos anormales. Los niveles elevados de lipoproteínas de baja densidad (LDL) y los reducidos de lipoproteínas de alta densidad (HDL) predisponen a la aterosclerosis. La asociación de los niveles de colesterol sérico total y colesterol LDL con el riesgo de AC es directa y continua. Los niveles de HDL se correlacionan inversamente con el riesgo de AC. Las causas principales de reducción de HDL son el consumo de cigarrillos, la obesidad y la falta de actividad física. Las HDL bajas se acompañan del uso de esteroides androgénicos y relacionados (como los esteroides anabólicos), b-bloqueantes, e hipertrigliceridemia y factores genéticos.

Los niveles de colesterol y la prevalencia de AC se ven influidos por factores genéticos y ambientales (como la dieta). Las personas con bajos niveles de colesterol en suero que van de un país con una prevalencia baja de AC a otro con prevalencia elevada de AC y que tienden a alterar sus hábitos alimentarios de acuerdo con ello, presentan niveles de colesterol sérico más altos y un aumento del riesgo de AC.

Volver a puntos clave Hipertensión. La PA diastólica o sistólica elevada es un factor de riesgo de ictus, de IM y de insuficiencia cardíaca renal. El riesgo que acompaña a la hipertensión es menor en sociedades con bajas concentraciones medias de colesterol.

Volver a puntos clave Consumo de cigarrillos. El tabaquismo aumenta el riesgo de arteriopatías periféricas, AC, enfermedades cerebrovasculares y oclusión del injerto después de la cirugía de reconstrucción arterial. El tabaquismo es especialmente peligroso en personas con riesgo cardiovascular avanzado. Hay una relación con la dosis entre el riesgo de ECA y el número de cigarrillos consumidos diariamente. El tabaquismo pasivo puede aumentar también el riesgo de AC. Tanto el hombre como la mujer son sensibles, pero el riesgo puede ser mayor para esta última. La nicotina y otras sustancias químicas derivadas del tabaco son tóxicas para el endotelio vascular.

El consumo de cigarrillos aumenta los niveles de LDL y reduce los de HDL, eleva el monóxido de carbono de la sangre (pudiendo producir así una hipoxia endotelial) y estimula la vasoconstricción de las arterias, ya estrechadas por la aterosclerosis. Aumenta también la reactividad plaquetaria, que puede favorecer la formación de un trombo de plaquetas, y aumenta la concentración de fibrinógeno plasmático y el Hct, provocando un aumento de la viscosidad de la sangre.

Volver a puntos clave Diabetes mellitus. Tanto la diabetes mellitus insulino dependiente como la no insulino dependiente se acompañan del desarrollo más precoz y más amplio de la aterosclerosis como parte de un trastorno metabólico difuso que incluye la dislipidemia y la glucosilación del tejido conjuntivo. La hiperinsulinemia lesiona el endotelio vascular. La diabetes es un factor de riesgo especialmente importante en las mujeres, y contrarresta significativamente el efecto protector de las hormonas femeninas.

Volver a puntos clave Obesidad. En algunos estudios se ha visto que la obesidad, sobre todo la obesidad del tronco en el hombre, es un factor de riesgo independiente de EAC. La hipertrigliceridemia se acompaña frecuentemente de obesidad, diabetes mellitus y resistencia a la insulina y parece ser un importante factor de riesgo independiente en personas con niveles bajos de LDL o de HDL y en los no ancianos. No todas las elevaciones de los triglicéridos son probablemente aterogénicas. Las partículas lipoproteicas, más densas, de muy baja densidad, pueden significar un mayor riesgo.

Volver a puntos clave Inactividad física. En varios estudios se ha relacionado el estilo de vida sedentaria con el aumento del riesgo de AC, y otros han demostrado que el ejercicio regular puede ser protector.

Volver a puntos clave Hiperhomocisteinemia. La homocisteinemia alta en la sangre, debido a una disminución genéticamente determinada en su metabolismo, puede provocar una lesión vascular endotelial, que predispone a los vasos a la aterosclerosis (v. también cap. 202 [image] e Hiperhomocisteinemia en el cap. 132 [image] ).

Volver a puntos clave Infección por Chlamydia pneumoniae. La infección por Chlamydia pneumoniae o infección vírica puede desarrollar un papel en la lesión endotelial y en la inflamación vascular crónica que puede llegar a la aterosclerosis.

Siguiente: Signos y síntomas en ATEROSCLEROSIS | Ir a: Signos y síntomas en ATEROSCLEROSIS
Anterior: Patología y patogenia en ATEROSCLEROSIS | Ir a: Patología y patogenia en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ATEROSCLEROSIS, Signos y síntomas

Ir a: Factores de riesgo en ATEROSCLEROSIS Ir a: ATEROSCLEROSIS Ir a: Diagnóstico en ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento
Signos y síntomas

La aterosclerosis es silenciosa de modo característico hasta que aparece una estenosis crítica, la trombosis, un aneurisma o un émbolo. Inicialmente, los signos y síntomas reflejan la incapacidad del flujo circulatorio de aumentar según la demanda (p. ej., angina de esfuerzo, claudicación intermitente). Los signos y síntomas en general se desarrollan gradualmente a medida que el ateroma invade la luz vascular. Sin embargo, cuando una arteria importante es ocluida de forma aguda, los signos y síntomas pueden ser notables. Los trastornos isquémicos específicos relacionados con la oclusión se describen en otro lugar, en sección 16 y capítulo 174 [image] .

Siguiente: Diagnóstico en ATEROSCLEROSIS | Ir a: Diagnóstico en ATEROSCLEROSIS
Anterior: Factores de riesgo en ATEROSCLEROSIS | Ir a: Factores de riesgo en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ATEROSCLEROSIS, Diagnóstico

Ir a: Signos y síntomas en ATEROSCLEROSIS Ir a: ATEROSCLEROSIS Ir a: Prevención en ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento
Diagnóstico

La sospecha de aterosclerosis se basa en los factores de riesgo y en sus síntomas y signos, de los que puede haber pocos. La obstrucción ateromatosa se confirma generalmente por la arteriografía o la ecocardiografía Doppler. El diagnóstico de sus manifestaciones específicas (p. ej., EAC) se describe en otro lugar de este Manual.

La hiperlipidemia (v. también cap. 15 [image] ) se presenta en general con signos y síntomas de aterosclerosis obliterante primitiva que afecta al cerebro (ataques isquémicos cerebrales transitorios o ictus), corazón (angina de pecho o IM), intestino y extremidades inferiores (claudicación intermitente). Los xantomas (en los pliegues de las manos y los codos y siguiendo las vainas tendinosas) y los xantelasmas a veces se acompañan de una hiperlipidemia, sobre todo de tipo familiar. Los ataques recurrentes de pancreatitis aguda, con o sin alcoholismo, indican una hipertrigliceridemia. La historia familiar de hiperlipidemia o el comienzo de una enfermedad cardiovascular antes de los 60 años es otra razón para buscar una aterosclerosis prematura.

Siguiente: Prevención en ATEROSCLEROSIS | Ir a: Prevención en ATEROSCLEROSIS
Anterior: Signos y síntomas en ATEROSCLEROSIS | Ir a: Signos y síntomas en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ATEROSCLEROSIS, Prevención

Ir a: Diagnóstico en ATEROSCLEROSIS Ir a: ATEROSCLEROSIS Ir a: Tratamiento en ATEROSCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Niveles lipídicos séricos anormales -- Hipertensión -- Consumo de cigarrillos -- Diabetes mellitus -- Obesidad -- Inactividad física -- Hiperhomocisteinemia -- Infección por Chlamydia pneumoniae -]
Prevención

La forma más eficaz de prevenir las complicaciones cardiovasculares y cerebrovasculares de la aterosclerosis y la trombosis arterial acompañante es prevenir la aterosclerosis propiamente dicha. Los factores reversibles de riesgo de aterosclerosis son los niveles lipídicos anormales en el suero, la hipertensión, el consumo de cigarrillos, la diabetes mellitus, la obesidad, la inactividad física, la hiperhomocisteinemia y, posiblemente, la infección por C. pneumoniae. El conocimiento creciente de estos factores de riesgo y de su papel en la etiología, patogenia y curso de la aterosclerosis llevará a una actuación más centrada en la enfermedad preclínica o en la aterosclerosis franca, contribuyendo, por tanto, a futuras disminuciones de la morbididad y mortalidad.

Volver a puntos clave Niveles lipídicos séricos anormales. Al menos 20 estudios aleatorios demuestran que la disminución de los niveles de LDL colesterol muestra la progresión o induce la regresión de AC, reduciendo los episodios coronarios. Los beneficios son máximos en los pacientes con el mayor riesgo de AC (los que tienen otros factores de riesgo, p. ej., hipertensión, consumo de cigarrillos) y los que tienen las cifras de colesterol más elevadas. La reducción de los LDL del suero es beneficiosa en los que tenían una AC preexistente, incluso si sus concentraciones de LDL no están elevadas. Recientes estudios han demostrado una disminución significativa de la mortalidad cardiovascular y total cuando se emplean estatinas para reducir el nivel de colesterol. Las estatinas hacen también más lenta la evolución de las AC (según demuestra la angiografía) en enfermos con injertos de derivación arterial y niveles de colesterol LDL elevados. Las normas para seleccionar y tratar la hipercolesterolemia leve, moderada y grave se discuten en el capítulo 15 [image] .

Volver a puntos clave Hipertensión. El tratamiento de los enfermos con PA elevada reduce el ictus y la mortalidad general, pero su efecto sobre la reducción de los episodios coronarios es menos llamativo. Los análisis acumulados de los estudios de la reducción de la PA muestran una reducción del riesgo de ictus del 40%, del 8% del IM y del 10% de la mortalidad cardiovascular.

Volver a puntos clave Consumo de cigarrillos. Siempre que sea posible, debe estimarse la interrupción del consumo de cigarrillos. El riesgo en las personas que lo abandonan, independientemente de cuánto tiempo habían fumado, es la mitad que el de los que continúan fumando. El abandono del tabaco disminuye también la morbididad y mortalidad en pacientes con enfermedad vascular periférica y disminuye la mortalidad después de la cirugía de derivación y en los enfermos post-IM.

Volver a puntos clave Diabetes mellitus. Aunque el control estricto de la glucemia reduce el riesgo de complicaciones microvasculares de la diabetes, sus efectos sobre la enfermedad macrovascular y la aterosclerosis están menos claros. La hiperlipidemia y la hipertensión son más frecuentes entre los diabéticos y estos factores de riesgo, junto con la hiperinsulinemia, pueden contribuir al aumento de riesgo de AC.

Volver a puntos clave Obesidad. La pérdida de peso eleva las concentraciones de HDL y debe estimularse, cuando sea posible.

Volver a puntos clave Inactividad física. Varios estudios aleatorios han demostrado que el ejercicio moderado, realizado de forma constante, reduce las manifestaciones clínicas y la mortalidad de la AC en los enfermos de alto riesgo. Se ha comunicado también que el ejercicio regular disminuye la frecuencia de IM y muertes, pero no es seguro si esta asociación es causal o indica simplemente que las personas más sanas tienen más probabilidades de hacer ejercicio con regularidad. El ejercicio regular aumenta las concentraciones de HDL y puede disminuir la PA.

Volver a puntos clave Hiperhomocisteinemia. La hiperhomocisteinemia, en presencia o ausencia de concentraciones plasmáticas bajas de vitamina B, puede corregirse mediante la administración de folato, con o sin suplementos de vitamina B. Sin embargo, no está claro si este tratamiento es beneficioso.

Volver a puntos clave Infección por Chlamydia pneumoniae. El conocimiento del papel de la infección y de la inflamación en la aterosclerosis y sus complicaciones está mejorando. Hay estudios en marcha para valorar si un tratamiento antibiótico actuará sobre las manifestaciones clínicas de la infección.

Siguiente: Tratamiento en ATEROSCLEROSIS | Ir a: Tratamiento en ATEROSCLEROSIS
Anterior: Diagnóstico en ATEROSCLEROSIS | Ir a: Diagnóstico en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ATEROSCLEROSIS, Tratamiento

Ir a: Prevención en ATEROSCLEROSIS Ir a: ATEROSCLEROSIS Ir a: ARTERIOSCLEROSIS NO ATEROMATOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ATEROSCLEROSIS
Patología y patogenia Factores de riesgo Signos y síntomas Diagnóstico Prevención Tratamiento
Tratamiento

El tratamiento de la aterosclerosis establecida se orienta a sus complicaciones (p. ej., angina de pecho, IM, arritmias, insuficiencia cardíaca, insuficiencia renal, ictus isquémico y oclusión arterial periférica). Estos temas se tratan en otros lugares del Manual.

Siguiente: ARTERIOSCLEROSIS NO ATEROMATOSA | Ir a: ARTERIOSCLEROSIS NO ATEROMATOSA
Anterior: Prevención en ATEROSCLEROSIS | Ir a: Prevención en ATEROSCLEROSIS
Inicio de: ATEROSCLEROSIS | Ir a: ATEROSCLEROSIS


ARTERIOSCLEROSIS NO ATEROMATOSA

Ir a: Tratamiento en ATEROSCLEROSIS Ir a: ARTERIOESCLEROSIS Ir a: CAPITULO 202
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.201 ARTERIOESCLEROSIS
» ARTERIOSCLEROSIS NO ATEROMATOSA
ARTERIOSCLEROSIS NO ATEROMATOSA

En la arteriosclerosis de la aorta y sus ramas principales se desarrolla con la edad una fibrosis y cierto engrosamiento de la íntima, con debilitamiento y rotura de las laminillas elásticas. La media (capa muscular lisa) se atrofia hasta cierto punto y la luz de la aorta o una o más de sus ramas se ensancha (ectasia), dando lugar, posiblemente, a un aneurisma. La hipertensión desarrolla un papel importante en la aterosclerosis aórtica y en la formación aneurismática. Posibles lesiones de la íntima, la ectasia y la ulceración pueden desencadenar la formación de un trombo, una embolia o la oclusión completa del vaso.

La pérdida general de elasticidad de la pared vascular puede debilitar el vaso y predisponer a la disección longitudinal de la sangre entre los planos laminares del vaso, en un proceso denominado disección aórtica (v. cap. 211 [image] ).

La arteriolosclerosis describe la hipertrofia de la media y la fibrosis subíntima con degeneración hialina, que se desarrolla en las pequeñas arterias o arteriolas musculares. La hipertensión es un factor importante.

En la arteriosclerosis de Mönckberg (esclerosis calcificante media) la degeneración en placas tiene lugar en años posteriores en el músculo liso de la media, con calcificación focal e incluso formación ósea. A veces, el vaso se transforma en parte de su longitud en un tubo rígido, calcificado, sin estrechamiento de la luz, lo que tiene escasas consecuencias clínicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 202 | Ir a: CAPITULO 202
Anterior: Tratamiento en ATEROSCLEROSIS | Ir a: Tratamiento en ATEROSCLEROSIS
Inicio de: ARTERIOESCLEROSIS | Ir a: ARTERIOESCLEROSIS


ARTERIOPATÍA CORONARIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ARTERIOSCLEROSIS NO ATEROMATOSA en CAPITULO 201 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 202. ARTERIOPATÍA CORONARIA
202 / ARTERIOPATÍA CORONARIA

La mayoría de las afecciones de las arterias coronarias (AC) se deben al depósito subíntimo de ateromas en las arterias grandes y medianas, que riegan el corazón. Los factores de riesgo y la patogenia de las lesiones ateroscleróticas y la AC se exponen en los capítulos 15 [image] y 201 [image] . Menos frecuentemente, la AC se debe a un espasmo coronario que, generalmente, es idiopático (con o sin ateroma acompañante) o puede deberse a drogas como la cocaína. Son causas raras un émbolo arterial coronario, el síndrome de Kawasaki (v. cap. 265 [image] ) y la vasculitis (p. ej., en el SLE).

Típicamente, la aterosclerosis coronaria es de comienzo insidioso, muchas veces se distribuye irregularmente en distintos vasos y puede interferir bruscamente con la perfusión de segmentos de miocardio, con mucha frecuencia por rotura de una placa ateromatosa excéntrica, con la consiguiente trombosis intraluminal.

Las principales complicaciones de la AC son la angina de pecho, la angina inestable, el IM y la muerte cardíaca súbita por arritmias. En Estados Unidos, la AC es la causa principal de muerte en ambos sexos, que explica aproximadamente una tercera parte de muertes cada año.

Aunque la patogenia exacta de las AC no está clara, los factores de riesgo se conocen bien: altos niveles sanguíneos de colesterol-proteínas de baja densidad (LDL-C) y lipoproteína a, bajas concentraciones de colesterol-lipoproteínas de alta densidad (HDL-C) y vitamina E sérica y mala forma física. Las altas concentraciones hemáticas de triglicéridos e insulina, que reflejan una resistencia a ésta, pueden ser factores de riesgo, pero los datos están menos claros. El riesgo de AC aumenta con el consumo de tabaco, las dietas altas en grasas y calorías y escasas en fitoquímicos (que se encuentran en las frutas y las verduras), fibra y vitaminas E y C o, al menos en algunas personas, las dietas con concentraciones relativamente bajas de ácidos grasos poliinsaturados omega-3 (AGPI), mal control del estrés e inactividad. Algunas enfermedades sistémicas (p. ej., hipertensión, diabetes, hipotiroidismo) se acompañan también de un aumento del riesgo de AC.

Recientes estudios han demostrado una asociación entre AC y una variante frecuente del receptor del fibrinógeno placentario (P1A2), que se encuentra en el 20% de los americanos. La presencia de esta variable puede ser un predictor de AC tan seguro como el consumo de cigarrillos y la hipertensión. Queda por determinar si la administración de tratamiento antiplaquetario en personas con esta variante puede evitar la AC.

La homocisteína se ha identificado recientemente como factor de riesgo de vasculopatías coronarias, periféricas y cerebrales. Los enfermos con homocistinuria, una rara enfermedad recesiva, tienen concentraciones de homocisteína 10 a 20 veces por encima de lo normal (hiperhomocisteinemia) y una enfermedad vascular acelerada, prematura. La homocisteína tiene un efecto tóxico directo sobre el endotelio y provoca la trombosis y oxidación de las LDL. Los valores normales oscilan entre 4 y 17 mmol/l , aproximadamente. Las pequeñas elevaciones de la homocisteína plasmática total tienen numerosas causas, como los bajos niveles de ácido fólico, vitaminas B6 y B12, insuficiencia renal, ciertos fármacos y variaciones controladas genéticamente de las enzimas del metabolismo de la homocisteína. Los enfermos con valores de homocisteína del 5% máximo tienen un riesgo 3,4 veces mayor de IM o de infarto de miocardio, que los que están en el 90% inferior, después del ajuste para otros factores de riesgo. Los niveles aumentados de homocisteína se acompañan de un mayor riesgo, independientemente de su etiología. Estudios recientes sugieren un riesgo graduado incluso en los niveles normales de homocisteína; así pues, la disminución de los niveles plasmáticos normales puede tener ventajas. La forma más sencilla y eficaz de reducir la homocisteína plasmática es la administración de 1 a 2 mg de ácido fólico al día que, fundamentalmente, carece de efectos adversos excepto en la deficiencia no tratada de vitamina B12. Muchas autoridades recomiendan investigar los niveles de homocisteína plasmática en los enfermos con AC y, a menos que los valores se encuentren en los niveles inferiores normales, iniciar el tratamiento con ácido fólico (v. también Hiperhomocisteinemia en el cap. 132 [image] ).

Los enfermos con AC sometidos a una aterectomía tienen marcadores biológicos que indican la localización coronaria de la infección por Chlamydia. El papel de éste y otros posibles agentes infecciosos en la génesis de la AC está siendo investigado.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA | Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
› PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
› MODIFICACIÓN DIETÉTICA
› SUPLEMENTOS DIETÉTICOS
› EJERCICIO
› ANGINA DE PECHO
- Etiología
- Patología y patogenia
- Signos y síntomas
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento
› ANGINA INESTABLE
› ANGINA VARIANTE
› INFARTO DE MIOCARDIO
- Etiología y patogenia
- Signos y síntomas
- Complicaciones
- Diagnóstico y hallazgos de laboratorio
- Pronóstico
- Tratamiento
- Tratamiento de las complicaciones
- Tratamiento después del alta hospitalaria

Anterior: ARTERIOSCLEROSIS NO ATEROMATOSA en CAPITULO 201 | Ir a: ARTERIOSCLEROSIS NO ATEROMATOSA en CAPITULO 201
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA

Ir a: ARTERIOPATÍA CORONARIA Ir a: MODIFICACIÓN DIETÉTICA
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA

La prevención de la AC generalmente comienza con la inversión de los factores de riesgo modificables. La supresión del tabaco es de importancia fundamental. Son estrategias adicionales la modificación de la dieta, el conseguir un peso adecuado a la altura, el tratamiento correcto del estrés y el ejercicio regular. Los médicos deben tratar las afecciones existentes relacionadas con el aumento del riesgo, como la hipertensión (v. cap. 199 [image] ), la hipercolesterolemia, la diabetes (v. cap. 13 [image] ) o el hipotiroidismo (v. cap. 8 [image] ). Se ha demostrado actualmente que, sobre todo, la reducción agresiva del colesterol con inhibidores de la HMG-CoA reductasa (estatinas, v. también cap. 15 [image] ) salva vidas, evita la angina inestable y el IM y reduce los índices de revascularización coronaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MODIFICACIÓN DIETÉTICA | Ir a: MODIFICACIÓN DIETÉTICA
› MODIFICACIÓN DIETÉTICA
› SUPLEMENTOS DIETÉTICOS
› EJERCICIO

Inicio de: ARTERIOPATÍA CORONARIA | Ir a: ARTERIOPATÍA CORONARIA


MODIFICACIÓN DIETÉTICA

Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA Ir a: SUPLEMENTOS DIETÉTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
° PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
» MODIFICACIÓN DIETÉTICA

Puntos clave:
[- Grasas -- Frutas y verduras -- Fibra -- Proteínas vegetales -]
MODIFICACIÓN DIETÉTICA

Volver a puntos clave Grasas. La dieta media americana contiene el 37% de calorías totales en forma de grasa. La American Heart Association recomienda reducir la proporción al 30% ya que puede ser necesaria una reducción hasta <10% para obtener un efecto importante sobre el riesgo de AC.

El tipo de grasa de la dieta es también importante; hay tres clases (v. tabla 202-1 [image] ): saturadas, monoinsaturadas y AGPI omega-3 y omega-6. La proporción ideal de cada una de ellas es desconocida. Sin embargo, las dietas altas en grasas saturadas son claramente aterogénicas y las elevadas en monoinsaturadas o aceites omega-3 lo son menos.

Los estudios en Estados Unidos no pudieron demostrar una disminución de la frecuencia de angina o de IM en personas que consumían dietas altas en aceites omega-3, aunque estas dietas se acompañaban de un menor riesgo de muerte cardíaca súbita. Las personas que comían más pescado consumían una media de 0,58 g/d de aceites omega-3 pero, probablemente, son necesarias ingestas mucho más altas de aceites omega-3 para lograr una reducción demostrable del factor de riesgo. Por ejemplo, la complementación del aceite omega-3 con dos o tres dosis fraccionadas de ácido eicosapentanoico, 1,8 a 6 g/d y 0,75 a 2,5 g/d de ácido docosahexanoico reduce los niveles elevados de triglicéridos. Estas dosis son hasta 10 veces las cantidades consumidas por los comedores de pescado en Estados Unidos.

Para los enfermos de alto riesgo de AC y, sobre todo, para los que presentan evidencia de AC, es razonable recomendar una dieta de 20 g/d de grasa, formada por 6 a 10 g de AGPI con las mismas proporciones de aceites omega-6 y omega-3, £2 g de grasa saturada y el resto en forma de monoinsaturados.

Volver a puntos clave Frutas y verduras. Cinco raciones/día de frutas y verduras, ricas en sustancias fitoquímicas parecen disminuir el riesgo de AC y de algunos cánceres. Sin embargo, las poblaciones que consumen una dieta elevada en estas sustancias tienden también a consumir menos grasas saturadas, más fibra y más vitaminas C y E, oscureciendo el papel de los fitoquímicos. Un grupo de sustancias fitoquímicas, llamadas flavonoides (que se encuentran en las uvas rojas y negras, en el vino tinto, en los tés negros y en las cervezas negras) parecen especialmente protectores frente a las AC. El alto consumo de flavonoides en el vino tinto podría explicar por qué los franceses tienen una incidencia relativamente baja de AC, a pesar de utilizar más tabaco y consumir más grasas que los americanos.

Volver a puntos clave Fibra. Los americanos comen relativamente poca fibra, de la que hay dos tipos: fibra soluble (que se encuentra en el salvado de avena y psyllium) que reduce el colesterol total y puede tener un efecto beneficioso sobre las concentraciones de glucosa y de insulina, y fibra insoluble (p. ej., celulosa, lignina). Sin embargo, la fibra no carece de efectos adversos, como dificultar la absorción de ciertos minerales y vitaminas. En general, los alimentos ricos en sustancias fitoquímicas y en vitaminas son también ricos en fibra.

Volver a puntos clave Proteínas vegetales. El consumo de proteínas vegetales (p. ej., soja, "tempeh", "seitan") parece disminuir el riesgo de AC.

Siguiente: SUPLEMENTOS DIETÉTICOS | Ir a: SUPLEMENTOS DIETÉTICOS
Inicio de: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA | Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA


SUPLEMENTOS DIETÉTICOS

Ir a: MODIFICACIÓN DIETÉTICA Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA Ir a: EJERCICIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
° PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
» SUPLEMENTOS DIETÉTICOS
SUPLEMENTOS DIETÉTICOS

Los suplementos dietéticos con vitaminas, sustancias fitoquímicas, aceites omega-3 e indicios de minerales siguen estando discutidos. Hay datos que justifican los suplementos de vitamina E, vitamina C, ácido fólico y Ca, pero los datos en apoyo de vitamina B6 y B12 son menos convincentes.

La vitamina E disminuye la oxidación del LDL-C, por lo que parece reducir su capacidad de lesión vascular. Las concentraciones séricas de vitamina E se correlacionan inversamente con la frecuencia de mortalidad cardiovascular, habiéndose demostrado que los suplementos de 800 UI/d de vitamina E, disminuyen la frecuencia de IM. Un reciente estudio entre enfermeras demostró que las dietas con alto contenido de vitamina E tenían índices menores de muerte por cardiopatías, pero no pudieron demostrar un beneficio específico de la vitamina E, posiblemente por problemas con el diseño del estudio y la recogida de datos. Están en marcha nuevos estudios.

Aunque no se ha demostrado que disminuyan el riesgo de cardiopatía, los suplementos de 250 a 500 mg de vitamina C 2 veces/d aumentan las propiedades antioxidantes de la vitamina E.

Una dosis de 0,8 mg de ácido fólico 2 veces/d evita la AC al reducir los niveles elevados de homocisteína. Las vitaminas B6 y B12 reducen también los niveles de homocisteína pero la evidencia que justifique su uso en la prevención general es escasa. Asimismo 500 mg de calcio, 2 veces/d, además de sus altos beneficios, parecen tener un papel en la normalización de la PA en ciertas personas.

Siguiente: EJERCICIO | Ir a: EJERCICIO
Anterior: MODIFICACIÓN DIETÉTICA | Ir a: MODIFICACIÓN DIETÉTICA
Inicio de: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA | Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA


EJERCICIO

Ir a: SUPLEMENTOS DIETÉTICOS Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA Ir a: ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
° PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA
» EJERCICIO
EJERCICIO

Estudios recientes han demostrado que los mayores niveles de actividad y buen estado físico se acompañan de una menor incidencia de cardiopatías e hipertensión. Sin embargo, no hay estudios controlados sobre la intensidad, duración, frecuencia o tipo de ejercicio. También, sigue sin estar contestada la cuestión de si las personas con corazón sano eligen formas de vida más activas o si estas formas dan lugar a corazones más sanos. Varios estudios controlados, pero pequeños, han demostrado los efectos beneficiosos del ejercicio sobre la PA y el riesgo de AC.

La rehabilitación cardíaca amplia, de la que el ejercicio es una parte importante, reduce la morbididad y mortalidad a largo plazo, después del IM. Es igualmente beneficiosa en enfermos con angina y en los que se han sometido a una intervención de derivación o a una angioplastia. La rehabilitación cardíaca implica los mismos principios utilizados en la prevención primaria de la AC. Sin embargo, muchos enfermos y médicos prestan poca atención a la prevención agresiva de las cardiopatías hasta que aparecen signos de AC.

La evaluación antes de la realización del ejercicio consta de una historia y exploración física para excluir cuadros como cardiopatías valvulares, hipertrofia ventricular, asma provocada por el ejercicio, hemoglobinopatías y enfermedades músculo-esqueléticas. En adolescentes o adultos jóvenes sin hallazgos anormales generalmente no es necesaria más investigación. La evaluación es más amplia en las personas de edad y en las que están enfermas o presentan un mayor riesgo de enfermedad (como los que padecen una diabetes mal controlada, una cardiopatía, una hipertensión u obesidad). Idealmente, estas personas deben hacer una prueba de estrés (v. cap. 198 [image] ). Antes de iniciar la prueba de esfuerzo contra resistencia deberá pensarse en una evaluación previa (p. ej., por un fisioterapeuta para enfermos con problemas músculo-esqueléticos). En los enfermos con altas concentraciones de colesterol deberá hacerse un análisis de lipoproteínas, estimarse la grasa corporal y valorar la dieta. En los enfermos obesos debe hacerse un análisis de la dieta, pruebas de función tiroidea y determinaciones de glucemia; las concentraciones de insulina (tanto en ayunas como tras la glucosa oral) y los índices metabólicos en reposo deberán valorarse en estudios de investigación.

Hay tres tipos de programas de ejercicio: los que estimulan la resistencia, la fuerza muscular y la flexibilidad. La resistencia y la fuerza muscular tienen un claro papel en la prevención de las AC. Cualquier programa completo de ejercicios debe incluir los tres tipos. El American College of Sports Medicine ha establecido unas recomendaciones mínimas de ejercicios para hombres y mujeres sanos de cualquier edad con el objeto de desarrollar y mantener la buena forma cardiorrespiratoria, la composición sana del cuerpo y la resistencia y fuerza musculares (v. tabla 202-2 [image] ).

Los componentes del ejercicio de resistencia son la duración, frecuencia, tipo e intensidad. El entrenamiento de resistencia deberá durar ³40 min/d, al menos tres veces/sem. Cada sesión incluye 5 min de calentamiento, 30 min de entrenamiento y 5 min de enfriamiento. Los ejercicios de resistencia pueden realizarse en diversos aparatos. El uso doméstico de aparatos que imitan acciones de montar en bicicleta (sobre todo los que incluyen también movimientos de los brazos), subir escaleras, remar o esquiar campo a través, pueden ser eficaces como ejercicio aeróbico, lo mismo que correr o trotar, andar deprisa, montar en bicicleta, remar o ir en kayak.

El ejercicio deber tener una intensidad que provoque una frecuencia cardíaca de entrenamiento, apropiada para los objetivos de salud y forma de cada persona. En general, a los 5 min de calentamiento, las personas sanas deben ejercitarse hasta la frecuencia cardíaca que alcanza al 70 al 85% de su Vo2 máx. Si la frecuencia cardíaca máxima alcanzada (FCmáx) no se ha medido, puede calcularse del modo siguiente:

sin embargo, en el anciano esta fórmula puede ser significativamente inexacta; la enfermedad y el empleo de ciertos medicamentos puede complicar aún más la relación entre la edad y la frecuencia cardíaca. Un paciente con una enfermedad cardíaca o pulmonar debe practicar un ejercicio menos intenso, siendo la frecuencia cardíaca de entrenamiento la que se alcanza con el 60 o, incluso, el 50% de la Vo2máx.

Se ha demostrado recientemente que el entrenamiento de fuerza de resistencia reduce el riesgo de AC, disminuye la PA en reposo, aumenta el HDL-C y reduce la resistencia a la insulina. Sin embargo, si no se practica correctamente, este entrenamiento tiene el peligro de lesiones, elevación aguda de la PA, arritmias cardíacas y exacerbación de una disfunción hemodinámica en pacientes con ciertas alteraciones valvulares cardíacas. A pesar de estos riesgos, el entrenamiento de resistencia puede hacerse con garantías de seguridad en ciertos enfermos de edad y utilizando las técnicas correctas de respiración y ejercicio para estimular la salud cardiovascular, evitar la osteoporosis y mantener la función.

La prescripción de entrenamiento de resistencia incluye el tipo, intensidad y frecuencia del ejercicio. Puede actuarse eficazmente sobre grupos musculares utilizando pesos libres o aparatos de entrenamiento del peso, aunque los pesos libres son más difíciles de utilizar correctamente, y por tanto, tienen más probabilidades de provocar lesiones. Idealmente, los aparatos deben permitir establecer limitaciones del movimiento para cualquier ejercicio dado. El acuerdo sobre la mejor intensidad de ejercicio es escaso. La resistencia moderada con repeticiones frecuentes es más segura que la resistencia intensa con menos repeticiones, aunque puede producir menos estímulos para la adaptación muscular. La resistencia se establece típicamente de modo que los pacientes puedan realizar los ejercicios en tres series de 10 repeticiones, utilizando una técnica correcta. La técnica correcta aumenta la intensidad del entrenamiento y reduce el peligro de una lesión, lo mismo que evita los ejercicios que podrían lesionar unas articulaciones o músculos ya lesionados o debilitados. Cuando el paciente puede realizar tres series de 12 a 15 repeticiones con una técnica adecuada, se aumenta ligeramente la resistencia pero nunca lo bastante para impedir, al menos, tres series de 10 repeticiones. Es importante respirar adecuadamente durante el ejercicio, sobre todo para evitar la maniobra de Valsalva, eliminando así los niveles peligrosamente altos de PA. Los fisiólogos del ejercicio pueden enseñar la respiración adecuada.

Todos los ejercicios deben enseñarse con una buena rutina de estiramiento que incluya a los principales grupos musculares. El estiramiento debe hacerse de forma lenta y mantenida sin saltos y nunca debe ser doloroso. Idealmente debe incorporarse al comienzo y al final de cada sesión de ejercicio.

Siguiente: ANGINA DE PECHO | Ir a: ANGINA DE PECHO
Anterior: SUPLEMENTOS DIETÉTICOS | Ir a: SUPLEMENTOS DIETÉTICOS
Inicio de: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA | Ir a: PREVENCIÓN DE LA ARTERIOPATÍA CORONARIA


ANGINA DE PECHO

Ir a: EJERCICIO Ir a: ARTERIOPATÍA CORONARIA Ir a: Etiología
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
ANGINA DE PECHO

Síndrome clínico debido a la isquemia del miocardio, que se caracteriza por molestias o presión precordial, típicamente precipitadas por el esfuerzo y aliviadas por el reposo o la nitroglicerina sublingual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patología y patogenia
- Signos y síntomas
- Diagnóstico
- Diagnóstico diferencial
- Pronóstico
- Tratamiento
› ANGINA INESTABLE
› ANGINA VARIANTE

Anterior: EJERCICIO | Ir a: EJERCICIO
Inicio de: ARTERIOPATÍA CORONARIA | Ir a: ARTERIOPATÍA CORONARIA


ANGINA INESTABLE

Ir a: Tratamiento en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: ANGINA VARIANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
° ANGINA DE PECHO
» ANGINA INESTABLE
ANGINA INESTABLE

(Insuficiencia coronaria aguda, angina preinfarto, angina crescendo; síndrome intermedio)

Angina caracterizada por el aumento progresivo de los síntomas anginosos, nuevo comienzo de la angina de reposo o nocturna o comienzo de una angina prolongada.

La angina inestable es precipitada por un aumento agudo de la obstrucción coronaria debido a la rotura de la placa fibrosa que cubre un ateroma, con la consiguiente adherencia plaquetaria. En la angina inestable, ³1/3 de los enfermos estudiados angiográficamente presentan trombos que ocluyen parcialmente el vaso que rodea la zona de isquemia recurrente. Como el reconocimiento de un trombo en la angiografía puede ser difícil, la frecuencia de dicho hallazgo probablemente está comunicada por debajo de lo real.

En comparación con la angina estable, el dolor de la angina inestable generalmente es más intenso, dura más tiempo, se desencadena mediante un esfuerzo menor, se presenta espontáneamente en reposo (angina de decúbito), es de naturaleza progresiva (crescendo) o presenta cualquier combinación de estos cambios.

Aproximadamente el 30% de los enfermos con angina inestable sufrirán probablemente un IM a los 3 meses del comienzo; la muerte súbita es menos frecuente. La presencia de cambios ECG marcados, junto con dolor torácico, es un importante indicador de un IM subsiguiente o de la muerte.

La angina inestable es una urgencia médica, a tratar en una unidad de cuidados coronarios (UCC). Tanto la heparina como la aspirina reducen la frecuencia de un IM posterior. Para disminuir la coagulación intracoronaria deberán administrarse inmediatamente 325 mg de aspirina v.o. y heparina i.v. Si la aspirina no puede tolerarse o está contraindicada, 250 mg de ticlopidina 2 veces/d o 75 mg/d de clopidogrel son una alternativa posible. Debido a los riesgos de neutropenia, la ticlopidina exige el control del recuento de leucocitos a intervalos regulares.

El trabajo cardíaco debe reducirse haciendo más lenta la frecuencia cardíaca y disminuyendo la PA con b-bloqueantes y nitroglicerina i.v., restableciendo así el equilibrio entre demanda cardíaca de O2 y perfusión coronaria. Los trastornos contribuyentes (p. ej., hipertensión, anemia) deben tratarse enérgicamente. El reposo en cama, el O2 por vía nasal y los nitratos son útiles. Los bloqueantes del Ca pueden serlo en enfermos con hipertensión y posible espasmo arterial coronario. Los trombolíticos no son útiles y pueden ser perniciosos. Se ha demostrado que el uso del antagonista de los receptores de la glucoproteína antiplaquetaria IIb/IIIa, el fragmento Fab humanizado abciximab, mejora los resultados en un estudio aleatorio en enfermos con angina inestable refractaria. Se ha demostrado que el tirofiban evita los episodios isquémicos cardíacos en la angina inestable y en el infarto sin onda Q. Otros antagonistas de los receptores IIb/IIIa se están evaluando en síndromes isquémicos agudos.

Los síntomas del enfermo deben provocarse bajo control al cabo de unas horas de tratamiento intensivo. A las 24 a 48 h, si éste no es eficaz, puede ser necesario otro más agresivo. El balón intraaórtico de contra pulsación reduce la poscarga sistólica y aumenta la presión diastólica, la fuerza impulsora del flujo sanguíneo coronario. Frecuentemente alivia el dolor anginoso continuo y puede emplearse para apoyar la circulación durante el cateterismo cardíaco diagnóstico antes de la revascularización con cirugía de derivación coronaria o angioplastia. La angiografia puede estar indicada en el enfermo que responde mal al tratamiento médico a fin de descubrir la lesión culpable y valorar la extensión de la AC y de la función VI, con un plan de angioplastia coronaria transluminal percutáneo o injerto de derivación arterial coronaria, si son técnicamente factibles.

Siguiente: ANGINA VARIANTE | Ir a: ANGINA VARIANTE
Anterior: Tratamiento en ANGINA DE PECHO | Ir a: Tratamiento en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA VARIANTE

Ir a: ANGINA INESTABLE Ir a: ANGINA DE PECHO Ir a: INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
° ANGINA DE PECHO
» ANGINA VARIANTE
ANGINA VARIANTE

(Angina de Prinzmetal)

Angina de pecho que generalmente es secundaria al espasmo de un vaso grande y que se caracteriza por molestias en reposo y por elevación del segmento ST durante el ataque.

La mayoría de los enfermos tiene una importante obstrucción proximal fija de un vaso coronario mayor, al menos. El espasmo suele presentarse a 1 cm de la obstrucción (muchas veces acompañado de arritmia ventricular). Entre los ataques anginosos, que tienden a suceder con regularidad en determinados momentos del día, el ECG puede ser normal o presentar un patrón anormal estable. Se ha utilizado ergonovina i.v. como sustancia de provocación para desencadenar el espasmo, pero esto sólo debe hacerlo personal experimentado en un laboratorio angiográfico. Aunque la supervivencia promedio a los 5 años. es del 89 al 97%, los enfermos con angina variante y obstrucción arterial coronaria grave corren un gran riesgo. El alivio de la angina variante suele ser rápido con nitroglicerina sublingual; los bloqueantes del Ca parecen sumamente eficaces.

Siguiente: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO
Anterior: ANGINA INESTABLE | Ir a: ANGINA INESTABLE
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


INFARTO DE MIOCARDIO

Ir a: ANGINA VARIANTE Ir a: ARTERIOPATÍA CORONARIA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
INFARTO DE MIOCARDIO

Necrosis isquémica del miocardio que generalmente es consecuencia de la brusca reducción de la perfusión coronaria a un segmento miocárdico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Signos y síntomas
- Complicaciones
- Diagnóstico y hallazgos de laboratorio
- Pronóstico
- Tratamiento
- Tratamiento de las complicaciones
- Tratamiento después del alta hospitalaria

Anterior: ANGINA VARIANTE | Ir a: ANGINA VARIANTE
Inicio de: ARTERIOPATÍA CORONARIA | Ir a: ARTERIOPATÍA CORONARIA


INFARTO DE MIOCARDIO, Etiología y patogenia

Ir a: INFARTO DE MIOCARDIO Ir a: Signos y síntomas en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria
Etiología y patogenia

En >90% de los enfermos con IM agudo, un trombo agudo, frecuentemente relacionado con la rotura de una placa, ocluye la arteria (previamente obstruida en parte por una placa aterosclerótica) que riega la región lesionada. La alteración de la función plaquetaria provocada por el cambio endotelial de la placa aterosclerótica contribuye probablemente a la trombogénesis. La trombólisis espontánea tiene lugar aproximadamente en 2/3 de los enfermos, de modo que, a las 24 h, la oclusión trombótica sólo se encuentra en el 30%, aproximadamente.

El IM raramente se debe a una embolización arterial (p. ej., en la estenosis mitral o aórtica, en la endocarditis infecciosa y endocarditis marántica). Se ha comunicado un IM en enfermos con espasmo coronario y con arterias coronarias por lo demás normales. La cocaína provoca un intenso espasmo arterial coronario y sus consumidores pueden presentarse con angina o IM provocados por cocaína. Los estudios de autopsia y angiografía coronaria han demostrado que la trombosis coronaria provocada por cocaína puede presentarse en arterias coronarias normales o superponerse a un ateroma preexistente.

El IM es, principalmente, una enfermedad del VI pero sus lesiones pueden prolongarse al ventrículo derecho (VD) o a las aurículas. El infarto del VD generalmente es consecuencia de la oclusión de la arteria coronaria derecha o de una arteria circunfleja izquierda dominante, y se caracteriza por la elevada presión de llenado del VD, muchas veces con grave regurgitación tricuspídea y disminución del gasto cardíaco. En la mitad, aproximadamente, de los enfermos con un infarto posteroinferior, que produce alteraciones hemodinámicas en el 10 al 15%, se produce cierto grado de disfunción del VD. La disfunción de este ventrículo debe tenerse en cuenta en cualquier enfermo con infarto posteroinferior y presión venosa yugular elevada, con hipotensión o shock.

La capacidad del corazón para continuar funcionando como bomba depende directamente de la extensión de la lesión miocárdica. Los enfermos que mueren por shock cardiogénico generalmente tienen un infarto o una combinación de cicatriz y nuevo infarto en ³50% de la masa del VI. Los infartos anteriores tienden a ser mayores y su pronóstico es peor que el de los posteroinferiores. Generalmente se deben a la oclusión del árbol arterial coronario izquierdo, sobre todo la arteria descendente anterior, mientras que los infartos posteroinferiores reflejan la oclusión coronaria derecha o la oclusión de una arteria circunfleja izquierda dominante.

Los infartos transmurales afectan a todo el espesor del miocardio desde el epicardio al endocardio y, generalmente, se caracterizan por ondas Q anormales en el ECG. Los infartos no transmurales o subendocárdicos no se extienden a través de la pared ventricular y sólo producen alteraciones del segmento ST y de la onda T. Los infartos subendocárdicos suelen afectar al tercio interior del miocardio, donde la tensión de la pared es máxima y la perfusión miocárdica resulta más vulnerable a las variaciones circulatorias. Pueden seguir también a la hipotensión prolongada. Como la profundidad transmural de la necrosis no puede determinarse con exactitud clínicamente, los infartos se clasifican mejor por el ECG como con onda Q y no onda Q. El volumen del miocardio destruido puede calcularse por la extensión y duración de la elevación de CK.

Siguiente: Signos y síntomas en INFARTO DE MIOCARDIO | Ir a: Signos y síntomas en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Signos y síntomas

Ir a: Etiología y patogenia en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Complicaciones en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria
Signos y síntomas

Aproximadamente 2/3 de los enfermos experimentan síntomas prodrómicos de días a semanas antes del episodio, como angina inestable o en aumento (v. arriba), disnea o fatiga. El primer síntoma de IM agudo suele ser un dolor visceral, sub-esternal, profundo, descrito como fijo y continuo o de presión, muchas veces con irradiación a la espalda, mandíbula o brazo izquierdo. El dolor es similar al de la molestia de la angina de pecho pero suele ser más intenso, duradero y aliviado poco o sólo temporalmente por el reposo o la nitroglicerina. Sin embargo, las molestias pueden ser muy leves y, quizá el 20% de los IM agudos son silentes o no son reconocidos como enfermedad por el paciente. Las mujeres pueden tener molestias torácicas atípicas. Los enfermos de edad pueden quejarse de disnea, más que de dolor torácico de tipo isquémico. En los episodios graves, el enfermo se siente aprensivo y puede notar una muerte amenazante. Pueden presentarse náuseas y vómitos, especialmente en el IM inferior. Pueden dominar los síntomas de insuficiencia VI, edema de pulmón, shock o arritmia importante.

A la exploración, el paciente suele presentar dolor intenso, estar inquieto y aprensivo, con piel pálida, fría y diaforética. Puede ser evidente la cianosis periférica o central. El pulso puede ser filiforme y la PA variable, aunque en muchos enfermos inicialmente aparece cierto grado de hipertensión, a menos que esté desarrollándose un shock cardiogénico.

Los ruidos cardíacos suelen ser algo distantes; la presencia de un cuarto ruido es casi universal. Puede haber un soplo sistólico suave, soplante (reflejo de la disfunción del músculo papilar). En la valoración inicial, un frote o soplos más llamativos indican una cardiopatía preexistente u otro diagnóstico. El descubrimiento de un roce al cabo de unas horas después del comienzo de los síntomas de IM es claramente raro y puede indicar una pericarditis aguda, más que un IM. Los roces, generalmente evanescentes, son frecuentes los días 2 y 3 post-IM en los infartos con onda Q.

Siguiente: Complicaciones en INFARTO DE MIOCARDIO | Ir a: Complicaciones en INFARTO DE MIOCARDIO
Anterior: Etiología y patogenia en INFARTO DE MIOCARDIO | Ir a: Etiología y patogenia en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Complicaciones

Ir a: Signos y síntomas en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria
Complicaciones

La arritmia, en alguna forma, se presenta en >90% de los enfermos con IM (v. también cap. 205 [image] ). Pueden verse al comienzo del curso del IM la bradicardia o los latidos ectópicos ventriculares (LEV). Las alteraciones de la conducción pueden reflejar la lesión del nódulo sinusal, del nódulo auriculoventricular o de tejidos de conducción especializados. Las arritmias peligrosas para la vida, causa principal de mortalidad en las primeras 72 h, son la taquicardia de cualquier foco, lo bastante rápida para reducir el gasto cardíaco y hacer descender la PA, el bloqueo cardíaco Mobitz II o bloqueo de segundo o tercer grado y la taquicardia ventricular (TV) y la fibrilación ventricular (FV). El bloqueo cardíaco completo con QRS ancho (los impulsos auriculares no llegan al ventrículo, la frecuencia ventricular es lenta) es raro y en general denota un IM anterior, masivo. El bloqueo auriculoventricular completo con QRS estrecho indica habitualmente un infarto inferior o posterior. La asistolia es rara, excepto como manifestación terminal de una insuficiencia IV progresiva y un shock.

Las alteraciones del nódulo sinusal están influenciadas por el origen de la arteria coronaria (es decir, izquierda o derecha) del nódulo sinusal, la localización de la oclusión y la posibilidad de una enfermedad preexistente de dicho nódulo, sobre todo en el anciano. La bradicardia sinusal generalmente no tiene importancia, a menos que el ritmo descienda por debajo de 50/min. La taquicardia sinusal persistente en general es ominosa, reflejando con frecuencia una insuficiencia del VI y un gasto cardíaco bajo. Deberán buscarse otras causas (p. ej., sepsis, exceso tiroideo).

Las arritmias auriculares como las contracciones ectópicas auriculares (CEA), la fibrilación auricular y el flúter auricular (que es menos frecuente que la fibrilación) se presentan aproximadamente en el 10% de los enfermos con IM y pueden reflejar una insuficiencia VI o un infarto auricular derecho. La taquicardia paroxística auricular es rara y generalmente se presenta en enfermos que han tenido episodios previos.

La fibrilación auricular que se presenta en las primeras 24 h suele ser transitoria. Los factores de riesgo son edad >70 años, insuficiencia cardíaca, historia previa de IM, gran infarto anterior, infarto auricular, pericarditis, hipopotasemia, hipomagnesemia, enfermedad pulmonar crónica e hipoxia. El tratamiento trombolítico reduce su frecuencia. La fibrilación auricular paroxística recurrente es un signo de mal pronóstico y aumenta el riesgo de embolia sistémica.

En el bloqueo auriculoventricular, las alteraciones reversibles de la conducción auriculoventricular, las alteraciones de la conducción Mobitz I con tiempo PR prolongado o fenómeno de Wenckebach son relativamente frecuentes, sobre todo con un infarto diafragmático inferior que afecta al riego sanguíneo de la pared posterior del VI con ramas al nódulo auriculoventricular. Estas alteraciones en general son autolimitadas. El diagnóstico ECG del tipo de bloqueo es importante. La evolución hasta el bloqueo cardíaco completo es rara. El Mobitz II verdadero con latidos fallidos o bloqueo auriculoventricular con complejos QRS anchos, lentos, generalmente es una complicación ominosa del IM anterior masivo.

Las arritmias ventriculares son frecuentes. En la mayoría de los pacientes con IM se presentan LEV, que no justifican un tratamiento. La FV primitiva aparece en las primeras horas después del IM. La FV tardía puede acompañarse de una isquemia miocárdica continuada o tardía y, cuando se asocia con una alteración hemodinámica constituye un mal signo pronóstico. La arritmia ventricular puede reflejar una hipoxia, un desequilibrio electrolítico o una hiperactividad simpática.

La insuficiencia cardíaca se presenta aproximadamente en 2/3 de los enfermos hospitalizados con IM agudo. Por lo general, predomina la disfunción del VI, con disnea, estertores inspiratorios en las bases pulmonares e hipoxemia. Los signos clínicos dependen del tamaño del infarto, de la elevación de la presión de llenado VI y del grado de reducción del gasto cardíaco. En la insuficiencia VI la respuesta de la PaO2 antes y después de un diurético de acción rápida (p. ej., 40 mg de furosemida i.v.) puede ayudar a establecer el diagnóstico: después de la diuresis, la PaO2 de la insuficiencia VI debe elevarse. El índice de mortalidad varía con la gravedad de la insuficiencia VI (v. tabla 202-3 [image] ).

En el infarto VD, los signos son la elevación de la presión de llenado VD, venas yugulares distendidas, campos pulmonares limpios e hipotensión. Las elevaciones de 1 mm de ST en la derivación precordial derecha (V4R) son sumamente indicadores de infarto VD. El infarto VD como complicación del infarto VI se acompaña de un aumento de la mortalidad.

La hipoxemia que generalmente acompaña al IM agudo suele ser secundaria al aumento de la presión auricular izquierda con alteración de las relaciones ventilación pulmonar/perfusión, edema pulmonar intersticial, colapso alveolar y aumento de la derivación fisiológica. En los enfermos de 50 a 70 años la PaO2 normal durante el reposo en cama es, aproximadamente, de 82 ± 5 mm Hg.

La hipotensión en el IM agudo puede deberse a una disminución del llenado ventricular o a la pérdida de fuerza contráctil secundaria a un IM masivo. La disminución del llenado VI se debe muchas veces al reducido retorno venoso por hipovolemia, especialmente en enfermos que reciben tratamiento diurético del asa intensivo, pero puede reflejar un infarto VD. La determinación de las causas de la hipotensión a veces obliga a medir la presión intracardíaca con un catéter de punta de balón flotante introducido por vía percutánea. Si la presión auricular izquierda es baja en la hipotensión sistémica, es correcto un estímulo líquido con cristaloides (solución de NaCl al 0,9 o 0,45%): pueden administrarse 200 a 400 ml en 30 min, controlando las presiones arterial sistémica y auricular izquierda. Si la PA manifiesta sólo un pequeño aumento en la presión auricular izquierda, es probable el diagnóstico de hipovolemia. Alternativamente (si no se mide la presión intracardíaca) el aumento de la PA con mejoría clínica y sin signos de congestión pulmonar sugiere también una hipovolemia.

El shock cardiogénico, caracterizado por hipotensión, taquicardia, disminución de la excreción de orina, confusión mental, diaforesis y extremidades frías, tiene una mortalidad ³65%. Con gran frecuencia acompaña al infarto masivo anterior y a la pérdida >50% del miocardio VI funcionante.

El IM puede ir seguido de una isquemia recurrente. El dolor torácido del IM generalmente desaparece a las 12 a 24 h. Cualquier dolor torácico residual o subsiguiente puede representar una pericarditis, una embolia pulmonar u otras complicaciones (p. ej., neumonía, síntomas gástricos, isquemia recurrente). Por lo general, la isquemia recurrente se acompaña en el ECG de ST reversible y cambios en la onda T. La PA puede estar elevada. La isquemia silente (cambios en el ECG sin dolor) puede presentarse hasta en 1/3 de los enfermos, sin dolor recurrente. La evidencia de isquemia post-IM continuada indica un miocardio nuevamente con riesgo de infarto.

La insuficiencia funcional del músculo papilar tiene lugar aproximadamente en el 35% de los casos. En algunos enfermos, la regurgitación mitral permanente está causada por el músculo papilar o por la fibrosis de la pared libre. La auscultación frecuente durante las primeras horas de infarto descubre, a menudo, un soplo sistólico apical tardío, transitorio, que se cree que representa la isquemia del músculo papilar con fracaso de la coaptación completa de las valvas mitrales.

La rotura del miocardio tiene lugar de tres formas: rotura del músculo papilar, rotura del tabique interventricular y rotura externa.

La rotura del músculo papilar acompaña muy frecuentemente al infarto posteroinferior debido a la oclusión de la arteria coronaria derecha. Produce una insuficiencia mitral aguda, grave, y se caracteriza por la aparición súbita de un soplo sistólico apical fuerte y un estremecimiento, generalmente con edema pulmonar.

Aunque rara, la rotura del tabique interventricular es 8 a 10 veces más frecuente que la del músculo papilar. Es característica la aparición súbita de un soplo sistólico intenso y un estremecimiento medial a la punta, a lo largo del borde esternal izquierdo, en el 3.er o 4.º espacio intercostal, acompañada de hipotensión, con o sin signos de insuficiencia VI. El diagnóstico puede confirmarse mediante un catéter con punta de balón y comparación de la saturación de O2 de la sangre o la Po2 de la aurícula derecha, VD y muestras arteriales pulmonares. El aumento significativo de la Po2 del VD es diagnóstico. La ecocardiografía Doppler también lo es con frecuencia.

La frecuencia de la rotura externa aumenta con la edad y ocurre más a menudo en mujeres. Se caracteriza por la pérdida súbita de la presión arterial con persistencia momentánea del ritmo sinusal y, muchas veces, con signos de taponamiento cardíaco. Casi siempre es fatal.

El seudoaneurisma es una forma de rotura de la pared VI libre en la que una pared aneurismática que contiene un coágulo y el pericardio impiden la exanguinación.

El aneurisma ventricular es frecuente, sobre todo en el infarto transmural grande (muy frecuentemente anterior) y buen miocardio residual. Los aneurismas pueden desarrollarse en pocos días, semanas o meses. No se rompen pero pueden acompañarse de arritmias ventriculares recurrentes y bajo gasto cardíaco. Otro riesgo de aneurisma ventricular es la trombosis mural y la embolización sistémica. Puede sospecharse un aneurisma cuando se ven o palpan movimientos precordiales paradójicos, acompañados de elevación persistente de los segmentos ST en el ECG o un abultamiento característico de la sombra cardíaca a rayos X. La ecocardiografía facilita el establecimiento del diagnóstico y determina la presencia de un trombo. La administración de inhibidores de la ECA durante el IM agudo modifica la remodelación del VI y puede disminuir la frecuencia de aneurismas.

Puede ocurrir una asinergia ventricular debido a la yuxtaposición de miocardio normal y anormal en el IM agudo. Un segmento acinético no se contrae sin movimiento sistólico hacia dentro. El segmento hipocinético presenta una excursión contráctil reducida y afectación parcial del movimiento hacia dentro. En casos con infartos múltiples, la hipocinesia miocárdica es difusa y si existe gasto cardíaco bajo e insuficiencia cardíaca, con predominio de la congestión pulmonar, se denomina miocardiopatía isquémica. Un segmento discinético muestra una expansión o abultamiento sistólico (movimiento paradójico). Estos cambios pueden reconocerse en la ecografía bidimensional, en la ventriculografía radioisotópica o en la angiografía y pueden contribuir a una disminución de la función ventricular y a una incapacidad a largo plazo.

La trombosis mural se produce aproximadamente en el 20% de los enfermos con IM agudo (60% de los pacientes con infarto anterior grande). La embolia sistémica se produce aproximadamente en el 10% de los enfermos con trombos VI (bien diagnosticados por ecocardiografía); el riesgo es máximo en los 10 primeros días, pero persiste al menos 3 m.

La pericarditis puede producir un roce pericárdico aproximadamente en 1/3 de los pacientes con IM transmural agudo. El roce generalmente empieza 24 a 96 h después del comienzo del IM. El comienzo más precoz es raro e indica otros diagnósticos (p. ej., pericarditis aguda), aunque, en ocasiones, la pericarditis hemorrágica complica la fase inicial del IM. El taponamiento agudo es raro.

En algunos pacientes se presenta un síndrome post-IM (síndrome de Dressler) varios días o semanas o, incluso, meses, después del IM agudo, aunque su frecuencia parece haber disminuido en los últimos años. Se caracteriza por fiebre, pericarditis con roce, derrame pericárdico, pleuresía, dolores pleurales, infiltrados pulmonares y dolores articulares. La diferenciación debido a la extensión o recurrencia del infarto puede ser difícil, pero las enzimas cardíacas no aumentan significativamente. Este síndrome puede ser recurrente.

Siguiente: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO | Ir a: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO
Anterior: Signos y síntomas en INFARTO DE MIOCARDIO | Ir a: Signos y síntomas en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Diagnóstico y hallazgos de laboratorio

Ir a: Complicaciones en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Pronóstico en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria

Puntos clave:
[- ECG -- Análisis de sangre -- Cateterismo del corazón derecho -]
Diagnóstico y hallazgos de laboratorio

El IM típico se diagnostica por la historia, se confirma por el ECG inicial y seriado y se apoya en los cambios enzimáticos seriados. Sin embargo, en algunos casos, el diagnóstico definitivo puede no ser posible; los hallazgos clínicos pueden ser típicos o altamente sugerentes, pero el ECG y el análisis enzimático no son diagnósticos y los enfermos se clasificarán como portadores de un IM posible o probable. Podría ocurrir que algunos de estos enfermos hayan padecido un pequeño IM.

Debe pensarse en el IM en hombres >35 años y mujeres >50 años, cuya molestia principal es el dolor torácico, que debe distinguirse del dolor de la neumonía, de la embolia pulmonar, de la pericarditis, de la fractura de costillas, de la separación costocondral, del espasmo esofágico, de la sensibilidad de la musculatura torácica después de un traumatismo o un esfuerzo, de la disección aórtica aguda, de los cálculos renales, del infarto esplénico o de una amplia serie de trastornos abdominales. Frecuentemente, los enfermos interpretan el dolor del IM como una indigestión y la evaluación puede ser difícil debido a la coexistencia frecuente de una hernia de hiato, una úlcera péptica o una afección vesicular. Aunque el dolor del IM generalmente es aliviado por los eructos o los antiácidos, este alivio suele ser breve o incompleto.

Volver a puntos clave ECG. El ECG es el procedimiento de laboratorio más importante en el enfermo con sospecha de IM agudo. En el IM transmural agudo (infarto con onda Q) el ECG inicial suele ser diagnóstico, mostrando ondas Q anormalmente profundas y segmentos ST elevados en las derivaciones correspondientes a la zona de lesión, o el ECG puede ser llamativamente anormal, con segmentos ST elevados o descendidos y ondas T profundamente invertidas, sin ondas Q anormales (v. figs. 202-1 [image] a 202-6 [image] ). El bloqueo de rama izquierda de nueva aparición puede ser un signo de IM reciente. El ECG de 12 derivaciones en el primer encuentro es el centro de la decisión (los enfermos con elevación del segmento ST pueden beneficiarse del tratamiento trombolítico; v. Tratamiento, más abajo). En presencia de síntomas característicos, la elevación del segmento ST en el ECG tiene una especificidad del 90% y una sensibilidad del 45% en el diagnóstico del IM. Los trazados seriados, que muestran una evolución gradual hacia un patrón estable, más normal, o la aparición de ondas Q anormales al cabo de pocos días tienden a confirmar la impresión inicial de IM agudo. Como los infartos no transmurales (sin onda Q) suelen encontrarse en las capas subendocárdica o mesomiocárdica, no se acompañan de ondas Q diagnósticas en el ECG, por lo general, sólo producen grados variables de alteraciones del segmento ST y de la onda T. En algunos enfermos, las alteraciones del ECG son menos llamativas, menos variables o inespecíficas y, por tanto, son difíciles de interpretar. Sin embargo, cuando los ECG repetidos son normales, probablemente no puede diagnosticarse un IM. Un ECG normal cuando el enfermo está libre de dolor no descarta la angina inestable que puede culminar en un IM agudo.

Volver a puntos clave Análisis de sangre. Los análisis rutinarios de laboratorio descubren alteraciones compatibles con la necrosis de los tejidos. Así pues, al cabo de unas 12 h, la VSG está aumentada, el recuento de leucocitos moderadamente elevado y la fórmula leucocitaria descubre una desviación a la izquierda.

El CK-MB, el componente miocárdico de la CK, se encuentra en la sangre a las 6 h de la necrosis miocárdica. Los niveles están elevados durante 36 a 48 h. Aunque en otros tejidos se encuentran pequeñas cantidades de CK-MB, las elevaciones de la CK con > 40% de MB son diagnósticas cuando se acompañan de hallazgos clínicos sugestivos de IM. Las determinaciones rutinarias de la CK-MB al ingreso y cada 6-8 h durante las primeras 24 h, confirmarán o negarán el diagnóstico. La CK-MB normal durante 24 h elimina prácticamente el IM. El miocardio infartado libera también mioglobina y las proteínas contráctiles troponina-T y troponina-I. Estas últimas parecen ser indicadores sumamente sensibles de lesión miocárdica y pueden sustituir al análisis convencional de CK-MB en las primeras decisiones de clasificación en enfermos con dolor torácico y ECG no diagnóstico. En algunos pacientes con angina inestable se liberan troponinas y su grado de actividad predice efectos adversos futuros.

Imágenes miocárdicas (v. también cap. 198 [image] ). Para obtener imágenes del IM disponemos de dos técnicas. El tecnecio-99m pirofosfato se acumula en el miocardio recientemente infartado (£ 3 a 4 d). Por el contrario, el talio-201 se acumula intracelularmente en el miocardio viable a la manera del K y se distribuye según el flujo sanguíneo. Sin embargo, la imagen es lenta y cara, implica exposición a la radiación y muchas veces sólo tiene ventajas marginales en el diagnóstico y tratamiento del IM.

La ecocardiografía puede ser útil para valorar el movimiento de la pared, la presencia de trombos ventriculares, la rotura de un músculo papilar, la rotura del tabique ventricular, la función ventricular y la presencia de trombos intracavitarios en enfermos con infartos anteriores con onda Q. Cuando el diagnóstico de IM no es seguro, el reconocimiento de la anormalidad del movimiento de la pared VI por ecocardiografía establece la presencia de lesión miocárdica, probablemente por un IM reciente o remoto.

Volver a puntos clave Cateterismo del corazón derecho. El tratamiento de las complicaciones del IM (p. ej., insuficiencia cardíaca grave, hipoxia, hipotensión) puede verse facilitado por la determinación de las presiones del corazón derecho, arteria pulmonar y en cuña empleando catéteres de punta de balón que flotan a su posición (Swan-Ganz). El gasto cardíaco puede determinarse con técnicas indicadoras de la dilución. Ver en el capítulo 198 [image] las complicaciones y otros detalles del cateterismo cardíaco.

Siguiente: Pronóstico en INFARTO DE MIOCARDIO | Ir a: Pronóstico en INFARTO DE MIOCARDIO
Anterior: Complicaciones en INFARTO DE MIOCARDIO | Ir a: Complicaciones en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Pronóstico

Ir a: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Tratamiento en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria
Pronóstico

Cinco características clínicas predicen el 90% de la mortalidad en pacientes con IM agudo o elevación del segmento ST y sometidos a tratamiento trombolítico: edad mayor (31% de la mortalidad total), PA sistólica baja (24%), clase Killip >1 (15%), frecuencia cardíaca más rápida (12%) y situación anterior (6%). Aunque los esfuerzos continúan mejorando los programas de tratamiento del IM, estas variables clínicas iniciales influyen considerablemente en los resultados.

De los que mueren, el 60% lo hace por FV primitiva, antes de llegar al hospital. La mortalidad de los que sobreviven a la hospitalización inicial en el año siguiente a un IM agudo es del 8 al 10%. La mayoría de las defunciones tienen lugar en los primeros 3 a 4 m. De los enfermos que se recuperan, el riesgo elevado se acompaña de arritmia ventricular continua, insuficiencia cardíaca o mala función ventricular e isquemia recurrente. Muchas autoridades recomiendan el uso de pruebas de tolerancia al ejercicio, limitadas por los síntomas (v. Prevención de la arteriopatía coronaria, más arriba) al alta hospitalaria o a las 6 sem del ataque agudo. La buena realización de los ejercicios sin alteraciones ECG tiene un pronóstico favorable; generalmente, no es precisa una evaluación posterior. La realización anormal de los ejercicios se acompaña de un mal pronóstico.

Siguiente: Tratamiento en INFARTO DE MIOCARDIO | Ir a: Tratamiento en INFARTO DE MIOCARDIO
Anterior: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO | Ir a: Diagnóstico y hallazgos de laboratorio en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Tratamiento

Ir a: Pronóstico en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria

Puntos clave:
[- Tratamiento inicial -- Tratamiento trombolítico -- Tratamiento antitrombótico concomitante -- Fármacos para reducir el trabajo cardíaco -- Angioplastia cardíaca transluminal percutánea primitiva ACTP -]
Tratamiento

El tratamiento tiene por objeto aliviar las molestias, revertir la isquemia, limitar el tamaño del infarto, reducir el trabajo cardíaco y evitar y tratar las complicaciones (v. más adelante). El IM es una urgencia médica aguda y su resultado está influido significativamente por su rápido diagnóstico y tratamiento.

La UCC debe ser un lugar silencioso, tranquilo, sosegado. Son preferibles las habitaciones individuales y debe asegurarse la intimidad, compatible con la función de control. En general se limitan las visitas durante los primeros días de enfermedad y las influencias externas (p. ej., radios, periódicos) se reducen al mínimo. Un reloj de pared, un calendario y una ventana al exterior ayudan al enfermo a orientarse y evitan la sensación de aislamiento.

Son frecuentes la ansiedad, los cambios de humor y las reacciones. A menudo se administra un tranquilizante suave (por lo general, una benzodiacepina), pero muchas autoridades creen que estos fármacos raramente son necesarios. La depresión es frecuente hacia el tercer día de enfermedad y es casi universal en algún momento, durante la recuperación. Después de la fase aguda de enfermedad, los objetivos más importantes son muchas veces el tratamiento de la depresión, la rehabilitación y el establecimiento de programas de prevención a largo plazo. La insistencia excesiva en el reposo en cama, inactividad y gravedad de la enfermedad refuerzan las tendencias depresivas. Es beneficiosa la explicación detallada de la enfermedad y un esquema del programa de rehabilitación adaptado al enfermo.

Las medidas generales son el mantenimiento de la función intestinal normal y evitar los esfuerzos de las deposiciones, utilizando laxantes. En los enfermos de edad es frecuente la retención urinaria, sobre todo después de varios días de reposo en cama y de tratamiento con atropina. Puede ser necesaria una sonda pero, en general, puede retirarse ésta cuando el enfermo puede ponerse de pie o sentarse para orinar.

El consumo de tabaco debe prohibirse; la estancia en una UCC es un potente factor de motivación para dejar de fumar. El médico debe dedicar un esfuerzo importante para que el dejar de fumar sea permanente.

Los pacientes agudos tienen poco apetito, aunque pequeñas cantidades de alimentos sabrosos son buenos para mantener la moral. En general se ofrece a los pacientes una dieta blanda de 1.500 a 1.800 kcal/día, con reducción de Na a 2 a 3 g (87 a 130 mEq). En el enfermo sin evidencia de insuficiencia cardíaca, la reducción de Na no es precisa después de los primeros 2 o 3 días. Las dietas bajas en colesterol y ácidos grasos saturados se emplean para iniciar la educación sobre la comida sana.

Volver a puntos clave Tratamiento inicial. El 50% de las muertes por IM agudo tienen lugar 3 a 4 h después del comienzo del síndrome clínico y el resultado puede ser modificado por el tratamiento precoz. El principal factor que retrasa el tratamiento es la negativa del enfermo de que los síntomas representen una enfermedad grave, potencialmente peligrosa para la vida. La amenaza inmediata para la vida es la FV primitiva (FV sin LEV previos) u, ocasionalmente, el bloqueo cardíaco o la bradicardia profunda con la consiguiente hipotensión, que inicia el paro cardíaco. El tratamiento precoz óptimo incluye el diagnóstico rápido, el alivio del dolor y del temor, la estabilización del ritmo cardíaco y de la PA, la administración de un trombolítico, si es posible (v. Tratamiento trombolítico, más adelante) y el transporte a un hospital con una unidad de monitorización.

En todas las salas de urgencia deben existir sistemas para la clasificación inmediata del enfermo con dolor torácico, para su rápida valoración y ECG urgente. Debe establecerse una vía i.v. segura, tomar sangre para análisis de enzimas y establecer un control ECG continuo (una sola derivación). La eficacia de los servicios médicos de urgencia, como el ECG móvil, la trombólisis precoz cuando está indicada y la distribución al hospital adecuado, según la valoración inicial, influyen en la mortalidad y las complicaciones.

Los enfermos de bajo riesgo no necesitan ser ingresados en la UCC. A pesar de la amplia variedad de equipo electrónico de control disponible, sólo la frecuencia y el ritmo cardíacos, según el ECG, han demostrado siempre ser útiles para controlar rutinaria y continuamente. Enfermeras cualificadas pueden interpretar la arritmia en el ECG e iniciar protocolos para el tratamiento de ésta. Todo el personal profesional debe saber cómo realizar la RCP (v. cap. 206 [image] ).

En la presentación, e indefinidamente a diario en adelante, deben administrarse 160 a 325 mg de aspirina (si no está contraindicada). La primera dosis parece absorberse más deprisa si se mastica. Sus efectos antiplaquetarios reducen la mortalidad a corto y largo plazo.

El oxígeno se administra razonablemente con mascarilla o gafas nasales al 40%, a 4 a 6 l/min, durante las primeras horas.

La morfina, a dosis de 2 a 4 mg i.v., repetidas según necesidad, es muy eficaz para el dolor del IM, pero puede deprimir la respiración, reducir la contractilidad miocárdica y es un potente vasodilatador venoso. La hipotensión y la bradicardia secundarias a la morfina en general pueden superarse con la rápida elevación de los miembros inferiores. El dolor continuo puede también aliviarse en algunos enfermos administrando nitroglicerina, inicialmente sublingual, seguida de un goteo i.v. continuo, si es necesario.

Muchos enfermos son moderadamente hipertensos al llegar a la sala de urgencias y la PA desciende gradualmente a lo largo de las siguientes horas. La hipotensión grave o los signos de shock son ominosos y deben tratarse agresivamente. La hipertensión continua precisa un tratamiento agresivo con antihipertensivos, preferiblemente i.v., para reducir ésta y disminuir el trabajo cardíaco.

Volver a puntos clave Tratamiento trombolítico. El tratamiento trombolítico es muy eficaz en los primeros minutos y horas después del comienzo del IM, precisando un rápido diagnóstico. Durante la fase aguda del IM con onda Q los trombolíticos reducen la mortalidad hospitalaria entre el 30 y el 50%, cuando se usan junto con AAS y mejoran la función ventricular. Cuanto más precoz sea el tratamiento, mejor. El máximo beneficio se produce a las 3 h pero se ha demostrado su eficacia hasta las 12 h. La elevación del segmento ST identifica a los candidatos para la trombólisis. Debe hacerse todo lo posible para lograr un tiempo "puerta a aguja" de £30 min. Aproximadamente el 50% de los enfermos con IM, demostrado enzimáticamente, no tienen elevación del segmento ST u ondas Q.

Por lo general, la fisura de la placa, su rotura y la hemorragia intraplaca, con la consiguiente oclusión trombótica, ocasionan un IM. En la oclusión coronaria experimental, la necrosis progresa del subendocardio al subepicardio, produciéndose la mayor parte de ella en 6 h. Si la oclusión es liberada durante 2 h, se produce una recuperación miocárdica importante.

En los enfermos con elevación del segmento ST en dos o más derivaciones contiguas, en enfermos con síntomas típicos, en los que el bloqueo de rama oscurece la evidencia de infarto, en los que presentan un IM estrictamente posterior (con r o R y descenso del segmento ST en las derivaciones V1 - V4) y en el enfermo ocasional que acude con ondas T gigantes deberá pensarse en la trombólisis. La mejoría es máxima en enfermos con IM anterior o bloqueo de rama. Los infartos sin onda Q en general no presentan un trombo totalmente oclusivo y habitualmente no se tratan con trombólisis porque no es evidente ninguna ventaja terapéutica.

El efecto terapéutico se corresponde con la amplitud de la reperfusión de la arteria coronaria obstruida. La hipótesis de la arteria abierta establece que el lograr la permeabilidad arterial después de la oclusión aguda es anuncio de supervivencia después del IM.

El mayor riesgo del tratamiento trombolítico es la hemorragia, concretamente la hemorragia intracraneal (aproximadamente 1%). El riesgo es mayor en enfermos >65 años, pero puede mostrarse un claro beneficio en enfermos seleccionados, hasta la edad de 75 años, con un peso corporal >70 kg, ausencia de hipertensión o historia de hemorragia intracraneal. Las contraindicaciones son las intervenciones torácicas o abdominales durante 1 mes, la hemorragia GI o GU activa (pero no la menstruación), las lesiones de la cabeza, el ictus reciente o el ataque isquémico transitorio y la hipertensión sistólica >180 mm Hg. No deberá haber evidencia de disección aórtica o de pancreatitis.

Estreptocinasa, anistreplasa (complejo activador de la estreptocinasa plasminógeno anisolado), alteplasa y reteplasa están disponibles en Estados Unidos para su uso clínico. Estos activadores del plasminógeno transforman el plasminógeno de cadena única en plasminógeno de doble cadena, que tiene acción fibrinolítica. Sin embargo, estos fármacos difieren en una serie de importantes características clínicas (v. tabla 202-4 [image] ).

La estreptocinasa, a la dosis de 1,5 millones U, infundidos en 30 a 60 min, puede producir reacciones alérgicas, sobre todo si se ha utilizado anteriormente; sin embargo, tiene una menor frecuencia de hemorragia intracerebral complicante, no precisa heparina concomitante y tiene un menor índice de recanalización de la arteria culpable, al tiempo que es relativamente barata. La alteplasa se emplea en dosis de choque aceleradas o carga anterior de 100 mg i.v. en 90 min, del modo siguiente: una inyección de 15 mg, luego 0,75 mg/kg durante los siguientes 30 min (máximo, 50 mg), seguidos de 0,50 mg/kg durante 60 min (máximo 35 mg). Alteplasa con heparina i.v. simultánea mejora la permeabilidad de la arteria culpable y se recomienda. Alteplasa no es alergénica, tiene un índice de recanalización más elevado que los otros fármacos y es cara. La anistreplasa se administra a la dosis de 30 mg i.v. en 5 min. Tiene una larga semivida y es alergénica, con características que, generalmente, son intermedias entre los otros dos fármacos. Reteplasa es similar a alteplasa y se da en inyección de 10 U en 2 min, repitiendo a los 30 min.

Volver a puntos clave Tratamiento antitrombótico concomitante. El uso y vía del tratamiento con heparina depende del fármaco trombolítico utilizado y del riesgo tromboembólico. La heparina i.v. se administra al comienzo del tratamiento con alteplasa en inyección rápida de 70 U/kg, con una dosis inicial de mantenimiento de unas 15 U/kg/h ajustada para mantener un TPP de 1,5 a 2 veces el control (50 a 75 seg) durante 48 h. La heparina i.v. puede continuarse >48 h en pacientes con alto riesgo de episodios tromboembólicos. Actualmente no se recomienda para tratamiento adyuvante con otros fármacos trombolíticos, y las posibles ventajas de la heparina subcutánea no están claras. Sin embargo, en enfermos con alto riesgo de émbolos sistémicos –gran IM anterior, trombo VI conocido o fibrilación auricular– la heparina i.v. (a dosis completa, como con alteplasa, más arriba) reduce la frecuencia de episodios tromboembólicos posteriores.

La utilidad de hirudina, un nuevo antitrombótico directo, requiere progresar en su estudio clínico. El valor de las heparinas de bajo peso molecular en la angina y el IM no se ha establecido de forma concluyente. Los antagonistas de los receptores de la glucoproteína antiplaquetaria IIb/IIIa están siendo evaluados actualmente en estudios clínicos para su uso en episodios isquémicos. El abciximab ha sido aprobado para evitar la trombosis coronaria recurrente en enfermos de alto riesgo sometidos a una angioplastia. Se ha demostrado que el tirofiban evita los episodios isquémicos agudos en el infarto sin onda Q y en la angina inestable.

Volver a puntos clave Fármacos para reducir el trabajo cardíaco. La función cardíaca después de la recuperación depende en gran parte de la masa de miocardio funcionante que ha sobrevivido al episodio agudo. Las cicatrices de infartos previos se suman a la lesión aguda. Cuando el total del miocardio lesionado es >50% de la masa del VI, la supervivencia es rara. La reducción de las necesidades miocárdicas de O2 por reducción de la poscarga con vasodilatadores o disminución de la frecuencia y contractilidad del corazón con b-bloqueantes reduce el tamaño del infarto.

Los ß-bloqueantes disminuyen la frecuencia de FV y se recomienda si no están contraindicados, sobre todo en los enfermos de alto riesgo. Los b-bloqueantes i.v., administrados durante las primeras horas después del comienzo del IM, mejoran el pronóstico por reducción del tamaño del infarto, índice de recurrencias, frecuencia de FV y mortalidad. Clínicamente, los b-bloqueantes reducen la frecuencia cardíaca, la presión arterial y la contractilidad, reduciendo así el trabajo cardíaco y la demanda de O2. Su utilidad está menos bien establecida en el IM sin onda Q. Entre las contraindicaciones figuran la bradicardia, el bloqueo cardíaco y el asma.

Si 5 mg de atenolol i.v., durante 5 min, seguidos a los 10 min por otros 5 mg i.v. en otros 5 min se toleran bien, se administran 50 mg v.o. 10 min más tarde y, de nuevo, 12 h después, 50 mg 2 veces/d o 100 mg/día v.o. que continúan después de esto. Si 5 mg de metoprolol i.v. cada 2 min durante 3 dosis se toleran bien, se administran 50 mg v.o. cada 12 h empezando después de la última dosis i.v. Esto deberá continuarse durante 48 h y cambiar luego a 100 mg como una dosis diaria única. La frecuencia cardíaca y la PA deben controlarse cuidadosamente durante la administración i.v. y después. Si aparecen bradicardia o hipotensión se reducirá la dosis. Los efectos negativos excesivos pueden invertirse mediante la infusión del antagonista b-adrenérgico isoproterenol a la dosis de 1 a 5 mg/min.

Los inhibidores de la ECA parecen reducir la mortalidad entre los enfermos con IM, sobre todo en los que presentan un infarto anterior, una insuficiencia cardíaca o una taquicardia. El máximo beneficio tiene lugar en los enfermos de alto riesgo en, y durante la convalecencia. Los inhibidores de la ECA deben administrarse >24 h después de estabilizar la trombólisis y debido a su efecto beneficioso continuado pueden prescribirse a largo plazo. Sus contraindicaciones son hipotensión o insuficiencia renal, estenosis arterial renal bilateral y alergia conocida.

Los vasodilatadores pueden ser útiles para la reducción juiciosa del trabajo miocárdico en enfermos seleccionados con IM agudo. Es preferible un fármaco i.v. de acción breve, con rápido comienzo y supresión de sus efectos farmacológicos. La nitroglicerina i.v. se recomienda en las primeras 24 a 48 h en enfermos con IM agudo e insuficiencia cardíaca, gran IM anterior, isquemia o hipertensión permanente (reducida 10 a 20 mm Hg pero no hasta < 80 a 90 mm Hg, sistólica). El tratamiento más prolongado puede ser útil en pacientes con angina recurrente o congestión pulmonar persistente. La infusión debe iniciarse con 5 mg/min, aumentándola 2,5 a 5,0 mg cada pocos minutos hasta alcanzar la respuesta requerida. La nitroglicerina dilata las venas, las arterias y las arteriolas, reduciendo la precarga y la poscarga VI. La disminución del trabajo cardíaco y las necesidades miocárdicas de O2 mejoran la isquemia miocárdica. La evidencia de los estudios clínicos indica que la nitroglicerina reduce el tamaño del infarto en las primeras horas y mejora la mortalidad a corto plazo y probablemente a largo entre los pacientes de más alto riesgo. Los datos no apoyan el uso rutinario de la nitroglicerina en el IM de bajo riesgo, no complicado.

Volver a puntos clave Angioplastia cardíaca transluminal percutánea primitiva (ACTP). El uso de la ACTP como tratamiento inicial es, al menos, tan eficaz y, en ciertos laboratorios de cateterismo, puede ser ligeramente mejor que la trombólisis para reducir el tamaño del infarto, episodios cardíacos adicionales y mortalidad en pacientes con IM con elevación del segmento ST o bloqueo de rama. Los resultados favorables de la ACTP generalmente reflejan una gran habilidad en la técnica, experiencia de gran volumen y un corto tiempo para el cateterismo. Sin embargo, sólo algunos enfermos con IM agudo tiene acceso a un equipo de cateterismo cardíaco con habilidad. La evidencia anecdótica indica un papel para la ACTP o derivación coronaria en pacientes con comienzo masivo del IM reciente y grave hipotensión o shock.

Siguiente: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO | Ir a: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO
Anterior: Pronóstico en INFARTO DE MIOCARDIO | Ir a: Pronóstico en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Tratamiento de las complicaciones

Ir a: Tratamiento en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: Tratamiento después del alta hospitalaria en INFARTO DE MIOCARDIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria
Tratamiento de las complicaciones

La bradicardia sinusal (v. también cap. 205 [image] ) no se trata, a menos que el ritmo descienda por debajo de 50/min. La bradicardia extrema con hipotensión puede responder a 0,5 a 1 mg de atropina i.v., que puede repetirse al cabo de unos minutos, si la respuesta es insuficiente. Es mejor varias pequeñas dosis porque las excesivas pueden provocar taquicardia. A veces es necesario colocar un marcapasos transvenoso temporal.

En ausencia de insuficiencia cardíaca o de otra causa evidente, la taquicardia sinusal persistente puede responder a los b-bloqueantes administrados v.o. o i.v., según el grado de urgencia.

Las contracciones ectópicas auriculares (CEA) suelen requerir un rápido tratamiento porque muchas veces preceden a una arritmia auricular mantenida. Las CEA frecuentes pueden responder a la digital, a un b-bloqueante o al bloqueante del Ca verapamilo.

Debido al riesgo de émbolo sistémico, en la fibrilación auricular se administra generalmente heparina. Los b-bloqueantes i.v. enlentecen el ritmo ventricular (p. ej., 2,5 a 5,0 mg de atenolol en 2 min, hasta una dosis total de 10 mg en 10 a 15 min, 2 a 5 mg de metoprolol cada 2 a 5 min hasta una dosis total de 15 mg en 10 a 15 min). Deberán controlarse muy de cerca la frecuencia cardíaca y la PA. Se interrumpe el tratamiento cuando la frecuencia ventricular desciende satisfactoriamente o la PA sistólica es <100 mm Hg. En los enfermos en reposo también es eficaz la digital i.v. aunque el ritmo de respuesta es más lento que con los b-bloqueantes: 0,6 a 1,0 mg (8 a 15 mg/kg) de digoxina i.v. administrando la mitad inicialmente y el resto en 4 a 6 h. Al cabo de 1/2 h puede producirse cierta disminución de la frecuencia, con buen efecto a las 2 h. La disminución del ritmo puede lograrse también con verapamilo o diltiacem i.v. Ante un estado circulatorio que se deteriora, con insuficiencia VI progresiva o hipotensión con comienzo de fibrilación auricular, la electrocardioversión urgente puede tener un efecto teatral si el ritmo sinusal puede mantenerse.

El flúter auricular se trata igual que la fibrilación auricular.

En el bloqueo auriculoventricular con complejos QRS lentos, anchos, o Mobitz II verdadero, con latidos fallidos, el ritmo y la velocidad pueden establecerse temporalmente con una infusión de isoproterenol, pero el marcapaso transvenoso temporal es el tratamiento de elección. En la bradicardia sinusal, en el bloqueo cardíaco con complejos estrechos con ritmo ventricular lento u, ocasionalmente, en la asistolia, 0,5 a 1,0 mg de atropina cada 3 a 5 min, hasta una dosis total de 2,5 mg pueden ser útiles. No se recomienda la atropina en el nuevo bloqueo cardíaco con complejos anchos. Los cambios reversibles en la conducción auriculoventricular, las alteraciones de la conducción Mobitz I con prolongación del tiempo de PR o el fenómeno de Wenckebach generalmente son autolimitados y, si el ritmo se mantiene bien, no merecen tratamiento.

En las arritmias ventriculares la hipoxia evidente debe tratarse enérgicamente con O2 suplementario por sondas nasales o mascarilla, seguido de la búsqueda de causas tratables (p. ej., congestión pulmonar, hipoventilación). La hipopotasemia debe corregirse porque una fuerte evidencia clínica relaciona el bajo K sérico con las arritmias ven-triculares. Debe tratarse también el Mg sérico bajo aunque su relación con la arritmia está menos bien documentada. Los b-bloqueantes administrados i.v., seguidos por la continuación del tratamiento por v.o. al comienzo del IM, en ausencia de insuficiencia cardíaca o hipotensión reducen la frecuencia de arritmias ventriculares como la FV.

Las contracciones ectópicas ventriculares (CEV) generalmente no justifican el tratamiento. La profilaxis no evita la TV o la FV, aumenta la mortalidad y no se recomienda. La TV no mantenida e incluso la TV lenta mantenida en ausencia de compromiso hemodinámico generalmente no precisan tratamiento. La TV polimórfica o la TV monomórfica mantenida con insuficiencia cardíaca o hipotensión deben tratarse con shock eléctrico precordial. En ausencia de consecuencias hemodinámicas, la TV puede tratarse con lidocaína i.v., procainamida o amiodarona. La FV se trata mediante shock eléctrico precordial, no sincronizado, inmediato.

En la insuficiencia cardíaca el tratamiento depende de su gravedad. En los casos leves hay que tener mucho cuidado. El empleo de un diurético del asa (p. ej., 20 a 40 mg de furosemida i.v. al día o 2 veces/d) para reducir la presión de llenado ventricular muchas veces es satisfactorio. La reducción de la pre y la poscarga con nitroglicerina i.v. puede también ser de utilidad. En los casos graves, muchas veces se mide la presión pulmonar en cuña a través del cateterismo del corazón derecho (Swan-Ganz) durante el tratamiento con vasodilatadores para disminuir la pre y la poscarga. Si la PA se mantiene o está elevada deberán utilizarse inhibidores de la ECA.

En el infarto del VD la reducción de la precarga mediante nitratosodiuréticos disminuye el gasto cardíaco y produce una grave hipotensión cuando el VR está isquémico o infartado. La carga de volumen con 1 a 2 litros de suero fisiológico muchas veces es eficaz. El apoyo inotrópico con dobutamina puede ser útil.

En la hipoxemia puede administrarse O2 mediante cánula nasal para mantener la PaO2 aproximadamente en 100 mm Hg, lo que puede ayudar a oxigenar el miocardio y limitar la extensión del infarto de la zona isquémica.

En la hipotensión por hipovolemia, la sustitución de líquido suele ser posible sin sobrecarga del corazón izquierdo (elevación excesiva de la presión auricular izquierda). Sin embargo, a veces la función del VI está tan comprometida que la sustitución suficiente de líquido es extremadamente difícil porque se acompaña de una elevación aguda de la presión pulmonar en cuña hasta niveles asociados con el edema pulmonar (>25 mm Hg) si las proteínas plasmáticas son normales. Si la presión auricular izquierda está alta, la hipotensión es, probablemente, secundaria a la insuficiencia del VI y puede ser necesario un tratamiento inotrópico o el apoyo circulatorio si los diuréticos no son eficaces.

En el shock cardiogénico el tratamiento con a o b antagonistas puede ser temporalmente eficaz. La dopamina, una catecolamina con efectos a y b1, se administra a dosis de 0,5 a 1 mg/kg/min, aumentando hasta lograr una respuesta satisfactoria o hasta que la dosis total sea de unos 10 mg/kg/min. Las dosis mayores provocan vasoconstricción. Dobutamina, un agonista b, puede administrarse i.v. a dosis de 2,5 a 10 mg/kg/min o mayores. La dobutamina parece ser muy eficaz cuando la hipotensión es secundaria al bajo gasto cardíaco, mientras que la dopamina puede serlo más cuando se necesita también un efecto vasopresor. En los casos refractarios pueden combinarse dobutamina y dopamina. El balón de contrapulsación aórtica ayudará temporalmente al enfermo con frecuencia. Se ha comunicado una recuperación notable de la función ventricular con la lisis directa del coágulo de la arteria coronaria culpable, con la angioplastia del vaso causante o con el injerto de derivación arterial coronaria de urgencia. En pacientes con anatomía coronaria adecuada hay que pensar en la ACTP de urgencia o cirugía de derivación arterial coronaria en la isquemia persistente, arritmia ventricular refractaria o inestabilidad o shock hemodinámicos.

La isquemia recurrente se trata igual que la angina inestable. La nitroglicerina sublingual o i.v. suele ser eficaz. Después del tratamiento vasodilatador deberá pensarse en la angiografía coronaria y la angioplastia o la cirugía de derivación para salvar el miocardio isquémico.

Cuando se debe a una insuficiencia muscular papilar funcional, la disfunción muscular papilar se trata de forma expectante porque puede mejorar al recuperarse de la isquemia. Si la causa es la rotura del músculo papilar, la sustitución de la válvula mitral tiene éxito.

Aunque su mortalidad es alta, en la rotura del miocardio puede ser necesaria la reparación quirúrgica del defecto. La intervención debe retrasarse cuanto sea posible después del IM para permitir la máxima cicatrización del miocardio infartado.

En el seudoaneurisma está indicada la corrección quirúrgica inmediata.

En el aneurisma ventricular la escisión quirúrgica puede estar indicada cuando persiste la insuficiencia VI o la arritmia ante un aneurisma funcionalmente importante.

En la trombosis mural, la anticoagulación disminuye el riesgo de émbolos. Si no está contraindicado, el tratamiento debe empezar con la dosis total de heparina i.v. seguida por anticoagulación con warfarina durante 3 a 6 meses para mantener un INR entre 2 y 3. Puede administrarse también aspirina para la profilaxis durante toda la vida. En presencia de un VI difusamente hipocinético, dilatado, o una fibrilación auricular crónica la coagulación se mantiene indefinidamente.

En la pericarditis, la aspirina u otro AINE suele proporcionar alivio sintomático.

En el síndrome post-IM (síndrome de Dressler) los enfermos suelen responder al tratamiento intensivo con aspirina, 600 a 900 mg cada 4 a 6 h, pero el síndrome puede recurrir varias veces. En los casos graves puede ser necesario un ciclo breve e intenso con corticosteroides u otro AINE.

Siguiente: Tratamiento después del alta hospitalaria en INFARTO DE MIOCARDIO | Ir a: Tratamiento después del alta hospitalaria en INFARTO DE MIOCARDIO
Anterior: Tratamiento en INFARTO DE MIOCARDIO | Ir a: Tratamiento en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INFARTO DE MIOCARDIO, Tratamiento después del alta hospitalaria

Ir a: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO Ir a: INFARTO DE MIOCARDIO Ir a: CAPITULO 203
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» INFARTO DE MIOCARDIO
Etiología y patogenia Signos y síntomas Complicaciones Diagnóstico y hallazgos de laboratorio Pronóstico Tratamiento Tratamiento de las complicaciones Tratamiento después del alta hospitalaria

Puntos clave:
[- Prevención secundaria del IM recurrente, tardío y muerte -- Rehabilitación -]
Tratamiento después del alta hospitalaria

La TV mantenida >30 seg debe tratarse, pero otras formas de arritmia ventricular suelen seguirse de forma expectante. La estimulación endocárdica programada en los enfermos con TV mantenida y recurrente para facilitar la selección de los antiarrítmicos más eficaces puede mejorar el resultado. La arteriografía coronaria y la valoración de una posible angioplastia o injerto de derivación coronaria pueden estar indicadas en enfermos con angina post-IM recurrente o una prueba de esfuerzo anormal, con isquemia.

Volver a puntos clave Prevención secundaria del IM recurrente, tardío y muerte. La aspirina disminuye los índices de mortalidad y reinfarto el 15 al 30% en los enfermos post-IM. Se recomiendan 160 a 325 mg/d de aspirina con cubierta entérica a largo plazo. La warfarina más aspirina reduce también la frecuencia de IM recurrente pero, cuando se emplea sola en ausencia de un trombo VI o de una fibrilación auricular, no produce ningún beneficio.

El timolol, el propranolol o el metoprolol reducen la mortalidad post-IM aproximadamente el 25% durante ³7 años. Deben tratarse los enfermos de alto riesgo. Está muy discutido si deben tratarse los pacientes de bajo riesgo. Como en general, estos fármacos se toleran bien, parece razonable tratar a todos los enfermos que presenten efectos adversos mínimos o ninguno y deseen continuar el tratamiento prolongado.

Volver a puntos clave Rehabilitación. Es prudente el reposo en cama durante los primeros 1 a 3 días hasta que la evolución clínica resulte evidente. Períodos más largos de reposo en cama producen un rápido deterioro físico, con aparición de hipotensión ortostática, disminución de la capacidad de trabajo y aumento de la frecuencia cardíaca durante el esfuerzo. Las sensaciones de depresión y desamparo aumentan. A los enfermos sin complicaciones se les puede permitir descansar en la butaca, el ejercicio pasivo y el empleo de una cuña el día 1. Poco después se autoriza caminar hasta el cuarto de baño, el papeleo o la lectura. El alta hospitalaria a los 5 a 7 días es razonable y sin riesgo importante en ausencia de complicaciones.

La actividad física se aumenta gradualmente durante las siguientes 3 a 6 sem La reanudación de la actividad sexual muchas veces constituye una gran preocupación y debe estimularse, junto con otras actividades físicas moderadas. Si la función cardíaca se mantiene bien 6 sem después del IM agudo, la mayoría de los enfermos pueden volver a la plenitud de su actividad normal. Un programa de ejercicio regular, compatible con el estilo de vida, la edad y el estado cardíaco es protector y estimula el bienestar general.

El impacto de la enfermedad aguda y el tratamiento en la UCC ofrece una intensa motivación tanto a los médicos como a los enfermos, para analizar y tratar los factores de riesgo. La discusión y evaluación del estado físico y emocional del paciente, con consejos acerca de fumar, la dieta, los hábitos de trabajo y de juego y el ejercicio, junto con el tratamiento de los factores de riesgo, puede mejorar el pronóstico del enfermo. La reciente evidencia de la evolución más lenta e incluso la regresión de las lesiones ateroscleróticas mediante el tratamiento de la hipercolesterolemia con dieta e inhibidores de la hidroximetilglutaril coenzima A reductasa (estatinas) debe motivar un agresivo tratamiento terapéutico (v. también cap. 201 [image] ).

Siguiente: CAPITULO 203 | Ir a: CAPITULO 203
Anterior: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO | Ir a: Tratamiento de las complicaciones en INFARTO DE MIOCARDIO
Inicio de: INFARTO DE MIOCARDIO | Ir a: INFARTO DE MIOCARDIO


INSUFICIENCIA CARDÍACA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento después del alta hospitalaria en CAPITULO 202 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: Fisiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
203 / INSUFICIENCIA CARDÍACA

(Insuficiencia cardíaca congestiva)

Disfunción miocárdica sintomática que provoca un tipo característico de respuestas hemodinámicas, renales y neurohormonales.

(V. Insuficiencia cardíaca en niños en cap. 261 [image] .)

Ninguna definición de insuficiencia cardíaca (IC) es enteramente satisfactoria. La insuficiencia cardíaca congestiva (ICC) se manifiesta cuando el volumen plasmático aumenta y los líquidos se acumulan en los pulmones, órganos abdominales (especialmente el hígado) y tejidos periféricos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Fisiología | Ir a: Fisiología
- Fisiología
- Clasificación y etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› MIOCARDIOPATÍA
› MIOCARDIOPATÍA CONGESTIVA DILATADA
- Etiología y fisiopatología
- Signos y síntomas
- Diagnóstico
- Pronóstico
- Tratamiento
› MIOCARDIOPATÍA HIPERTRÓFICA
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Hallazgos de laboratorio
- Pronóstico
- Tratamiento
› MIOCARDIOPATÍA RESTRICTIVA
- Etiología y patología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› COR PULMONALE
- Etiología
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPERTENSIÓN PULMONAR PRIMITIVA
- Diagnóstico y tratamiento

Anterior: Tratamiento después del alta hospitalaria en CAPITULO 202 | Ir a: Tratamiento después del alta hospitalaria en CAPITULO 202
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


MIOCARDIOPATÍA

Ir a: Tratamiento en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» MIOCARDIOPATÍA
MIOCARDIOPATÍA

Cualquier alteración estructural o funcional del miocardio ventricular, excepto los defectos congénitos del desarrollo; la enfermedad valvular; las enfermedades vasculares, sistémicas o pulmonares; las enfermedades pericárdicas, nodales o del sistema de conducción aisladas; o la enfermedad arterial coronaria epicárdica, a menos que una disfunción miocárdica, difusa, crónica, esté presente.

La miocardiopatía tiene muchas causas (v. tabla 203-2 [image] ). La clasificación fisiopatológica (miocardiopatía congestiva dilatada, hipertrófica o restrictiva) según la historia, la exploración física y las pruebas invasivas o no invasivas son muy útiles inicialmente (v. tabla 203-3 [image] ). Si no puede encontrarse ninguna causa, la miocardiopatía se considera primitiva o idiopática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA
› MIOCARDIOPATÍA CONGESTIVA DILATADA
- Etiología y fisiopatología
- Signos y síntomas
- Diagnóstico
- Pronóstico
- Tratamiento
› MIOCARDIOPATÍA HIPERTRÓFICA
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Hallazgos de laboratorio
- Pronóstico
- Tratamiento
› MIOCARDIOPATÍA RESTRICTIVA
- Etiología y patología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en INSUFICIENCIA CARDÍACA | Ir a: Tratamiento en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


MIOCARDIOPATÍA CONGESTIVA DILATADA

Ir a: MIOCARDIOPATÍA Ir a: Etiología y fisiopatología
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
MIOCARDIOPATÍA CONGESTIVA DILATADA

Alteraciones de la función miocárdica con insuficiencia cardíaca en las que predominan la dilatación ventricular y la disfunción sistólica.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Signos y síntomas
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: MIOCARDIOPATÍA | Ir a: MIOCARDIOPATÍA


MIOCARDIOPATÍA CONGESTIVA DILATADA, Etiología y fisiopatología

Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
Etiología y fisiopatología Signos y síntomas Diagnóstico Pronóstico Tratamiento
Etiología y fisiopatología

La causa identificable más frecuente en las zonas templadas es la arteriopatía coronaria difusa con miopatía isquémica difusa; para otras causas ver la tabla 203-2 [image] .

Con gran frecuencia al manifestarse hay una fibrosis miocárdica crónica con pérdida difusa de miocitos. En algunos pacientes se cree que el proceso patológico subyacente comienza por una fase miocardítica aguda (probablemente vírica en la mayoría de los casos), seguida de una fase latente variable y luego una fase de fibrosis crónica y pérdida difusa de miocitos miocárdicos por reacción autoinmunitaria a los miocitos alterados por el virus. Independientemente de la causa, el resultado es la dilatación, adelgazamiento e hipertrofia compensadora del miocardio restante (v. fig. 203-3 [image] ), intercalado con fibrosis. La geometría ventricular alterada da lugar, muchas veces, a una insuficiencia mitral o tricuspídea funcional secundaria y a una dilatación auricular. El resultado principal es la alteración de la función sistólica ventricular reflejada por una pequeña fracción de eyección (FE). El gasto cardíaco se mantiene por taquicardia y por el aumento del volumen diastólico final, que aumenta la tensión de la pared y la demanda miocárdica de O2. La compliancia y la presión diastólica sólo se alteran al final de la enfermedad.

Siguiente: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA


MIOCARDIOPATÍA CONGESTIVA DILATADA, Signos y síntomas

Ir a: Etiología y fisiopatología en MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
Etiología y fisiopatología Signos y síntomas Diagnóstico Pronóstico Tratamiento
Signos y síntomas

La afección suele ser crónica, manifestándose con disnea de esfuerzo y fatiga debido a una presión diastólica ventricular elevada y a un bajo gasto cardíaco. Como ambos ventrículos pueden estar afectados, muchas veces se destacan también los signos y síntomas de insuficiencia ventricular derecha.

Con menos frecuencia, cuando un agente infeccioso es responsable, el trastorno comienza como una miocarditis aguda acompañada de fiebre. La infección con virus Coxsackie B es muy frecuente en las zonas templadas (v. Infecciones víricas en cap. 265 [image] ), mientras que la enfermedad de Chagas, debida al Trypanosoma cruzi, es muy predominante en América Central y del Sur (v. Protozoos extraintestinales, cap. 161 [image] ). La miocardiopatía congestiva dilatada es cada vez más frecuente en enfermos con SIDA (v. cap. 163 [image] ).

La exploración física descubre una PA normal o baja, una taquicardia sinusal, estertores basales, distensión de las venas del cuello (v. fig. 197-1 [image] ) y reflejo hepatoyugular y edema periférico con fóvea. En los casos graves tienen lugar una hepatomegalia, ascitis y deterioro de la musculatura esquelética. En el precordio se observa, generalmente, una elevación paraexternal difusa y un impulso diagnóstico que coincide con un tercer ruido cardíaco (S3) de galope y un soplo de insuficiencia mitral en la punta. El soplo de insuficiencia tricuspídea en el borde externo izquierdo inferior puede oírse crecientemente con la inspiración y acompañado de ondas regurgitantes en las venas del cuello y latidos sistólicos del hígado.

En algunos enfermos, el proceso patológico se aísla en un ventrículo (generalmente el izquierdo), modificando por tanto el cuadro clínico. Una rara forma, que afecta sólo al ventrículo derecho, se caracteriza por arritmias auriculares y muerte súbita debida a las taquiarritmias ventriculares malignas.

La formación de trombos murales en una u otra cavidad es frecuente cuando la dilatación de ésta adquiere importancia. Muchas veces las arritmias cardíacas complican la fase miocardítica aguda y la fase dilatada crónica, tardía.

Siguiente: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
Anterior: Etiología y fisiopatología en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Etiología y fisiopatología en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA


MIOCARDIOPATÍA CONGESTIVA DILATADA, Diagnóstico

Ir a: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
Etiología y fisiopatología Signos y síntomas Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico depende de la historia característica y de la exploración física y de la exclusión de otras causas de insuficiencia ventricular (p. ej., hipertensión sistémica, enfermedad valvular primitiva, IM). El ECG puede mostrar una taquicardia sinusal, un QRS de bajo voltaje y un descenso inespecífico del segmento ST con bajo voltaje u ondas T invertidas. A veces hay ondas Q patológicas en las derivaciones precordiales, simulando un remoto IM. El bloqueo de rama izquierda es frecuente. Aproximadamente en el 25% de los casos, la diferenciación de un IM anterior puede verse aún más complicada por el dolor torácico, que puede imitar la angina de pecho, pero con gran frecuencia es de carácter y situación atípicos y no está claramente relacionado con el esfuerzo.

La radiografía de tórax descubre una cardiomegalia que habitualmente afecta a todas las cavidades. El derrame pleural, especialmente a la derecha, acompaña con frecuencia a la presión venosa pulmonar elevada y al edema intersticial. La ecocardiografía en modo M y bidimensional muestra unas cavidades cardíacas dilatadas, hipocinéticas, con acortamiento fraccional disminuido y elimina la enfermedad valvular primitiva o las alteraciones segmentarias del movimiento de la pared, como se ve en el IM pequeño. La ecocardiografía puede descubrir también un trombo mural que frecuentemente complica la miocardiopatía congestiva dilatada. Los estudios radio-isotópicos muestran unas cavidades cardíacas hipocinéticas, difusamente dilatadas. En la miocarditis aguda, la gammagrafía con galio puede identificar una fase inflamatoria aguda (Imágenes radioisotópicas, v. cap. 198 [image] ), mientras que las RM descubren una textura tisular miocárdica anormal.

El cateterismo cardíaco se reserva para los enfermos en los que el diagnóstico es dudoso después de la investigación no invasiva, sobre todo cuando el dolor torácico es un síntoma. El gasto cardíaco puede ser normal o bajo, pero la FE está disminuida y, en la angiografía, se ve una hipocinesia difusa. Faltan los gradientes valvulares y las calcificaciones y las arterias coronarias son normales. La presión telediastólica ventricular izquierda está elevada al final de la enfermedad. La biopsia miocárdica de uno u otro ventrículo puede realizarse durante el cateterismo. Cuando estudios especiales muestran un gasto cardíaco desproporcionadamente bajo en otras formas de cardiopatía, deberá pensarse en la posibilidad de la coexistencia de una miocardiopatía.

Siguiente: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
Anterior: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Signos y síntomas en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA


MIOCARDIOPATÍA CONGESTIVA DILATADA, Pronóstico

Ir a: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
Etiología y fisiopatología Signos y síntomas Diagnóstico Pronóstico Tratamiento
Pronóstico

En general, el pronóstico es malo: el 70% de los enfermos muere en <5 años. El 50% de las muertes son súbitas, indicando una arritmia maligna. A menos que pueda encontrarse y eliminarse una causa primaria (p. ej., alcohol, un agente infeccioso) ningún tratamiento específico puede prolongar la vida. El pronóstico es mejor si la hipertrofia reactiva es suficiente para conservar el espesor de la pared ventricular y es peor si el adelgazamiento de ésta es marcado. El mal pronóstico está en relación con la mala función ventricular o la arritmia ventricular frecuente en el control SG de 24 h. Los hombres sobreviven la mitad que las mujeres y las personas de raza negra la mitad que las de raza blanca.

Siguiente: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA
Anterior: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Diagnóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA


MIOCARDIOPATÍA CONGESTIVA DILATADA, Tratamiento

Ir a: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA HIPERTRÓFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA CONGESTIVA DILATADA
Etiología y fisiopatología Signos y síntomas Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento es específico para cualquier causa subyacente (p. ej., toxoplasmosis, tirotoxicosis, beriberi) y puede incluir la eliminación de posibles toxinas o depresores miocárdicos, el tratamiento para los gastos cardíacos bajos y la insuficiencia cardíaca y el tratamiento de las complicaciones. Sin embargo, muy frecuentemente no se encuentra ninguna causa. Si es posible, deberán eliminarse el alcohol, algunos fármacos psicoterápicos y las alteraciones electrolíticas. El tratamiento de la insuficiencia cardíaca y del bajo gasto cardíaco dependen del equilibrio adecuado de la reducción de la poscarga, los fármacos inotrópicos y la reducción de la precarga para mejorar al máximo el gasto cardíaco y aliviar la congestión venosa sistémica y pulmonar.

La reducción combinada de la poscarga y la precarga con inhibidores de la ECA (p. ej., captopril, enalapril, lisnopril) o hidralazina más nitrato (p. ej., dinitrato de isosorbide) es el centro del tratamiento. Estos fármacos alteran favorablemente el pronóstico. Carvedilol y posiblemente otros b-bloqueantes prolongan la vida y reducen la morbilidad. Los glucósidos digitálicos, que reducen la morbilidad, tienen valor como inotrópicos débiles y para controlar el ritmo ventricular en pacientes con fibrilación auricular. Los diuréticos pueden reducir las presiones de llenado ventricular izquierdo y derecho de modo que se evite el edema de pulmón o la congestión hepática significativa. El uso de un inhibidor de la fosfodiesterasa (p. ej., amrinona, milrinona [no disponible en Estados Unidos]) o la infusión intermitente a corto plazo (de 48 a 72 h) de catecolaminas con dopamina o dobutamina está siendo sometida a estudio y ayuda temporalmente a algunos enfermos. Estos tratamientos no han demostrado que prolonguen la vida. Los corticosteroides con o sin azatioprina y lobulina antimioxítica equina pueden acortar la fase aguda de ciertas miopatías miocardíticas inflamatorias demostradas por biopsia (p. ej., miocarditis posvírica o sarcoidea aguda), pero no varían el curso de la miopatía crónica y ya no se emplean. Por tanto, se recomienda demostrar la miocarditis activa en una biopsia antes de iniciar el tratamiento con corticosteroides o azatioprina.

Debido al riesgo de formación de un trombo mural, el tratamiento anticoagulante oral profiláctico ayuda a evitar los émbolos sistémicos o pulmonares (v. cap. 72 [image] ). Las arritmias cardíacas, que muchas veces complican la fase miocardítica aguda y la fase dilatada crónica, tardía, de las miopatías, se tratan con fármacos antiarrítmicos, según necesidad (v. cap. 205 [image] ). Advertencia: Muchos antiarrítmicos tienen un efecto depresor de la contractilidad miocárdica; por tanto, es mejor evitar los fármacos inotrópicos negativos potentes (p. ej., disopiramida, procainamida). El efecto proarrítmico de los antiarrítmicos de clase I (p. ej., encainida, flecainida) es mayor cuanto peor es la función ventricular. Si el bloqueo cardíaco complica la fase crónica, dilatada, puede ser necesario un marcapaso permanente; sin embargo, el bloqueo auriculoventricular durante la fase aguda muchas veces se resuelve y, en general, el marcapaso permanente no es necesario.

En los enfermos con una arteriopatía coronaria difusa subyacente con miopatía isquémica difusa puede estar indicado el tratamiento de la angina de pecho con nitratos, b-bloqueantes y bloqueantes del Ca (v. cap. 202 [image] ). Sin embargo, el beneficio de los bloqueantes del Ca en el control de la angina puede contrapesarse frente a los efectos inotrópicos negativos; es mejor evitar los bloqueantes del Ca, excepto amlodipino y felodipino. Algunos estudios indican que las bajas dosis de b-bloqueantes pueden ser beneficiosas en algunos pacientes en los que una importante respuesta adrenérgica compensadora está provocando una regulación a la baja de los b-adrenoceptores de los miocitos cardíacos. El tratamiento debe iniciarse con dosis muy bajas (p. ej., 6,25 mg de carvedilol o 5 mg de metoprolol 2/d), siendo esencial la valoración cuidadosa del empeoramiento de la función cardíaca. Si se toleran, las dosis se aumentan a 25 mg 2/d y 50 mg 2/d, respectivamente. Los máximos beneficios se obtienen en enfermos jóvenes con miocardiopatía congestiva dilatada de corta duración. Las mujeres se benefician más que los hombres. Nifedipino de acción breve normalmente actúa como vasodilatador y reductor de la poscarga; sin embargo, ante una descompensación cardíaca, la respuesta simpática refleja a la vasodilatación arteriolar puede ya ser máxima y el efecto inotrópico negativo del fármaco puede manifestarse como un empeoramiento de la insuficiencia cardíaca.

Son importantes el descanso suficiente, el sueño y evitar el estrés, pero el reposo prolongado en cama sólo debe prescribirse según dictan los síntomas. El ejercicio físico dentro de los límites impuestos por la sintomatología mejora el estado general y puede prolongar ligeramente la vida.

Debido al serio pronóstico, estos pacientes representan la mayor proporción de receptores de un trasplante cardíaco. Los enfermos elegidos no deben padecer enfermedades sistémicas asociadas, trastornos psicológicos o una resistencia vascular pulmonar elevada, irreversible y, en general, deben tener <60 años porque los pacientes más jóvenes son los receptores preferidos de estos escasos recursos orgánicos.

Una intervención quirúrgica con extirpación de tiras de miocardio para remodelar el ventrículo dilatado ha resultado prometedora en estudios no controlados. Están en marcha estudios controlados donde se compara esta intervención con el tratamiento médico óptimo. Se ha demostrado que la intervención en la que se arrolla el músculo dorsal ancho alrededor del ventrículo insuficiente, estimulándolo con un marcapaso del músculo esquelético, carece de valor.

Varios aparatos de ayuda ventricular con una fuente interna de energía con o sin fuente externa de energía se están empleando para mantener vivo al enfermo, pendiente de un trasplante de corazón o como tratamiento a largo plazo, en lugar del trasplante.

Siguiente: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA
Anterior: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Pronóstico en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: MIOCARDIOPATÍA CONGESTIVA DILATADA


MIOCARDIOPATÍA HIPERTRÓFICA

Ir a: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA Ir a: MIOCARDIOPATÍA Ir a: Patología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
MIOCARDIOPATÍA HIPERTRÓFICA

Trastornos congénitos o adquiridos que se caracterizan por una acentuada hipertrofia ventricular con disfunción diastólica, en ausencia de demanda poscarga (p. ej., estenosis valvular aórtica, coartación de la aorta, hipertensión sistémica).

Las causas identificables se relacionan en la tabla 203-2 [image] .

Siguiente: Patología y fisiopatología | Ir a: Patología y fisiopatología
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Hallazgos de laboratorio
- Pronóstico
- Tratamiento

Anterior: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA | Ir a: Tratamiento en MIOCARDIOPATÍA CONGESTIVA DILATADA
Inicio de: MIOCARDIOPATÍA | Ir a: MIOCARDIOPATÍA


MIOCARDIOPATÍA HIPERTRÓFICA, Patología y fisiopatología

Ir a: MIOCARDIOPATÍA HIPERTRÓFICA Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
Patología y fisiopatología Síntomas, signos y diagnóstico Hallazgos de laboratorio Pronóstico Tratamiento
Patología y fisiopatología

El músculo cardíaco es anormal con desarreglo celular y miofibrilar, aunque este hallazgo no es específico de la miocardiopatía hipertrófica. En general, el tabique interventricular está más hipertrofiado que la pared ventricular posterior izquierda (hipertrofia septal asimétrica). En la forma asimétrica más frecuente de miocardiopatía hipertrófica hay una acentuada hipertrofia y engrosamiento del tabique interventricular superior, por debajo de la válvula aórtica. Durante la sístole, el tabique engruesa y la valva anterior de la válvula mitral, ya anormalmente orientada, debido a la forma anormal del ventrículo, es aspirada hacia el tabique, provocando la obstrucción del tracto de salida. Esto se denomina miocardiopatía obstructiva hipertrófica o estenosis septal hipertrófica asimétrica. El gasto cardíaco, que ya es anormalmente bajo se reduce debido a la disfunción diastólica causada por el ventrículo hipertrófico no adaptable.

La hipertrofia congénita es autosómicamente dominante en casos de hipertrofía septal asimétrica, pero no en otras variantes. La alteración más frecuente es una mutación puntual sin sentido en el exón 13 del gen de la cadena pesada de la miosina cardíaca b en el locus del ADN del cromosoma 14. Menos frecuentemente, está presente un gen híbrido de la cadena pesada de la miosina cardíaca a/b. Otros efectos de los genes pueden causar también este trastorno.

La principal consecuencia de la hipertrofia es que la cavidad rígida, no adaptable (en general el ventrículo izquierdo) resiste al llenado diastólico provocando una elevada presión telediastólica que aumenta la presión venosa pulmonar. La angina de pecho es el resultado del desequilibrio entre la demanda de O2 por el miocardio hipertrofiado y el aporte de este gas a través de las arterias coronarias, que puede verse comprometido por el miocardio no adaptable. La densidad capilar insuficiente en relación con el tamaño de los miocitos, así como la hiperplasia e hipertrofia de la íntima y media de las arterias coronarias intramiocárdicas, que compromete el diámetro de la luz, produce también isquemia en la miocardiopatía hipertrófica en ausencia de una arteriopatía coronaria epicárdica.

El aturdimiento y el síncope provocados por el esfuerzo se deben a un gasto cardíaco insuficiente, a veces empeorado por un gradiente del tracto de salida en los que padecen una hipertrofia septal asimétrica. El descenso del gasto cardíaco se debe al menor período de llenado diastólico, dependiente de la taquicardia sinusal, provocada por el esfuerzo. El acortamiento del período de llenado diastólico en el ventrículo hipertrófico, no adaptable, reduce la precarga y provoca una mayor aposición de la valva anterior de la válvula mitral contra el tabique hiperventricular hipertrofiado. El ejercicio reduce también la resistencia vascular periférica y, por tanto, la presión diastólica en la raíz de la aorta. Esto puede provocar una isquemia, que puede originar una arritmia ventricular o auricular no sostenida, causando el síncope. El síncope en la miocardiopatía hipertrófica es un indicador clínico de una mayor posibilidad de muerte súbita, que se cree que es consecuencia de la taquicardia o de la fibrilación ventricular.

La endocarditis infecciosa puede complicar la miocardiopatía hipertrófica por la anomalía de la válvula mitral que parece resultar de la geometría ventricular alterada, con disposición anterior de los músculos papilares y del aparato mitral y el efecto Venturi producido por el rápido flujo sistólico precoz a través del tracto de salida. El bloqueo cardíaco es, a veces, una complicación tardía. La hipertrofia mesoventricular produce un gradiente intracavitario a nivel del músculo papilar. Por último, el ventrículo izquierdo distal puede afinarse y dilatarse en forma de aneurisma.

Siguiente: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA


MIOCARDIOPATÍA HIPERTRÓFICA, Síntomas, signos y diagnóstico

Ir a: Patología y fisiopatología en MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA HIPERTRÓFICA Ir a: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
Patología y fisiopatología Síntomas, signos y diagnóstico Hallazgos de laboratorio Pronóstico Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones clínicas pueden tener lugar solas o en cualquier tipo de combinación. El dolor torácico generalmente corresponde a la angina típica dependiente del esfuerzo. El síncope, en general, se debe al esfuerzo y a una combinación de isquemia, arritmia, obstrucción del tracto de salida y mal llenado diastólico del ventrículo. La disnea de esfuerzo es consecuencia de una mala compliancia del ventrículo izquierdo, que conduce a un rápido aumento de la presión telediastólica ventricular izquierda, a medida que aumenta el flujo. La obstrucción del tracto de salida por disminución del gasto cardíaco puede contribuir a la disnea. La función sistólica se conserva y la fatigabilidad raras veces constituye una molestia. Las palpitaciones están producidas por arritmias ventriculares o auriculares. Así pues, los síntomas de la miocardiopatía hipertrófica pueden simular los de la estenosis aórtica o los de la cardiopatía coronaria.

La exploración física suele aclarar el diagnóstico diferencial. Los signos de presión venosa elevada (p. ej., distensión venosa yugular, ascitis, edemas maleolares, derrame pleural) son raros hasta la fase terminal. La PA y la frecuencia cardíaca suelen ser normales. El pulso carotídeo en los casos de hipertrofia septal asimétrica y obstrucción del tracto de salida, tiene una subida rápida, un máximo bífido por obstrucción dinámica en la última parte de la sístole y un descenso rápido. El latido precordial descubre el latido de la punta en su posición normal, con un golpe mantenido, debido a la hipertrofia ventricular izquierda. A veces, puede apreciarse un golpe apical bifásico en los casos de obstrucción grave de la salida.

Suele haber soplos sistólicos, pero los enfermos con miocardiopatía hipertrófica apical y simétrica pueden no tenerlos. Es muy frecuente un soplo creciendo-disminuyendo de tipo de eyección, que no se irradia al cuello; se oye muy bien en el borde external izquierdo a la altura del 3.º o 4.º espacio intercostal. Este soplo se debe a la obstrucción de la eyección ventricular izquierda (producida en la sístole, cuando el tabique interventricular hipertrofiado y la valva anterior de la válvula mitral se acercan el uno a la otra). En algunos enfermos se oye un soplo de insuficiencia mitral por distorsión del aparato mitral. Es de calidad típicamente soplante y se oye muy bien en la punta, irradiándose hacia la axila izquierda. Raramente, se oyen clics presistólicos o mesosistólicos. En algunos enfermos con estrechamiento del tracto de salida ventricular derecho se oye un soplo sistólico de eyección en el 2.º espacio intercostal, a la izquierda del borde external. Un S4, casi siempre presente, indica una potente contracción auricular contra un ventrículo izquierdo mal adaptable, al final de la diástole.

El soplo de eyección de la miocardiopatía hipertrófica puede alterarse por maniobras para disminuir el retorno venoso, reduciendo el volumen diastólico ventricular izquierdo y aumentando la aposición de la valva anterior de la válvula mitral con el tabique interventricular hipertrofiado. Así pues, la maniobra de Valsalva aumenta la intensidad del soplo como lo hacen las maniobras para reducir la presión aórtica (p. ej., inhalación de nitrito de amilo) o una contracción postextrasistólica, aumentando el gradiente de presión del tracto de salida. El apretar las manos aumenta la presión aórtica, reduciendo así la intensidad del murmullo.

Siguiente: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA
Anterior: Patología y fisiopatología en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Patología y fisiopatología en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA


MIOCARDIOPATÍA HIPERTRÓFICA, Hallazgos de laboratorio

Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA HIPERTRÓFICA Ir a: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
Patología y fisiopatología Síntomas, signos y diagnóstico Hallazgos de laboratorio Pronóstico Tratamiento
Hallazgos de laboratorio

En líneas generales, las pruebas no invasivas para confirmar el diagnóstico han sustituido al cateterismo cardíaco. El ECG muestra criterios de voltaje de hipertrofia ventricular izquierda. La hipertrofia septal asimétrica viene sugerida con frecuencia por ondas Q septales muy profundas, en las derivaciones I, AVL, V5 y V6; a veces, un complejo QS está presente en V1 y V2, simulando un infarto septal previo. Las ondas T son anormales en la mayoría de los casos; el hallazgo más frecuente es la inversión de la onda T, simétrica, profunda, en las derivaciones I, AVL, V5 y V6. Es frecuente el descenso del segmento ST en las mismas derivaciones. La onda P es, muchas veces, ancha y mellada en las derivaciones II, III y AVF, con una P bifásica en V1 y V2, indicadora de la hipertrofia auricular izquierda. El fenómeno de preexcitación del síndrome de Wolff-Parkinson-White se presenta más frecuentemente que sólo por casualidad y es uno de los mecanismos de las palpitaciones provocadas por la arritmia.

La radiografía del tórax es muchas veces decepcionantemente normal porque la hipertrofia se produce a expensas de las cavidades ventriculares; la única alteración puede ser un contorno ventricular izquierdo globuloso dentro de una silueta cardíaca de tamaño normal. La fluoroscopia cardíaca elimina la calcificación de la válvula aórtica.

La mejor técnica diagnóstica, no invasiva, es la ecocardiografía en modo M y bidimensional, con estudio Doppler. Pueden medirse las paredes ventriculares engrosadas, pudiendo diferenciarse las diversas formas de miocardiopatía hipertrófica (v. fig. 203-3 [image] ). La situación anterior de los músculos papilares y del aparato mitral es habitual. La obstrucción del tracto de salida muchas veces puede medirse observando el grado de movimiento sistólico anterior de la valva anterior de la válvula mitral y su grado y duración de aposición contra el tabique interventricular hipertrofiado. El análisis Doppler de la velocidad del flujo a través del tracto de salida ventricular puede medir el gradiente y área del segmento estenótico y es especialmente útil para controlar el efecto del tratamiento médico o quirúrgico. El análisis Doppler de la velocidad de entrada mitral en diástole en general presenta la evidencia de la disfunción diastólica del ventrículo izquierdo; el acortamiento fraccional del ventrículo izquierdo y la fracción de eyección (FE) son normales o están aumentados. En algunos pacientes, con importante obstrucción del tracto de salida, a veces se produce el cierre mesosistólico de la válvula aórtica. La angiografía con radioisótopos muestra una pequeña cavidad ventricular con una FE normal o alta.

El cateterismo cardíaco sólo suele hacerse cuando se piensa en el tratamiento quirúrgico. Pueden obtenerse los gradientes de presión intraventricular en el ventrículo izquierdo y, menos frecuentemente, en el derecho. El gradiente aumenta en un latido postextrasistólico durante la maniobra de Valsalva y después de la inhalación de nitrito de amilo. Muchas veces la presión telediastólica está elevada debido a una mala compliancia ventricular. La FE es normal o está elevada. La ventriculografía muestra la deformidad característica de la cavidad, dependiente de la fórmula de la miocardiopatía hipertrófica y, a veces, confirma la insuficiencia valvular mitral. Las arterias coronarias suelen estar ampliamente permeables con flujo torrencial, aunque complicados estudios metabólicos pueden descubrir una isquemia miocárdica debida a la reducción de la luz arterial intramiocárdica, desequilibrio capilares/miocitos y tensión anormal de la pared ventricular. En los enfermos de edad puede coexistir una arteriopatía.

Algunos casos pierden poco a poco miocitos, probablemente por isquemia difusa crónica, a consecuencia del desequilibrio capilares/miocitos. A medida que los miocitos mueren, son sustituidos por una fibrosis difusa y el ventrículo hipertrofiado con disfunción diastólica, gradualmente se dilata con disfunción sistólica y se transforma en una miocardiopatía congestiva en fase terminal.

Siguiente: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA
Anterior: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA


MIOCARDIOPATÍA HIPERTRÓFICA, Pronóstico

Ir a: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA HIPERTRÓFICA Ir a: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
Patología y fisiopatología Síntomas, signos y diagnóstico Hallazgos de laboratorio Pronóstico Tratamiento
Pronóstico

El pronóstico es reservado; el índice anual de mortalidad es del 4%. (El índice de mortalidad es inversamente proporcional a la edad a la que aparecen los síntomas y máximo en los que tienen taquicardia ventricular no mantenida frecuente, síncope o reanimación de la muerte súbita.) La historia familiar de muerte súbita en enfermos jóvenes y la angina o disnea de esfuerzo en pacientes >45 años, denotan un peor pronóstico. La muerte súbita es muy frecuente, presentándose menos a menudo una insuficiencia cardíaca crónica. El asesoramiento genético es adecuado para los padres con hipertrofia septal asimétrica, que parece acelerarse durante la pubertad.

Siguiente: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA
Anterior: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Hallazgos de laboratorio en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA


MIOCARDIOPATÍA HIPERTRÓFICA, Tratamiento

Ir a: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA RESTRICTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA HIPERTRÓFICA
Patología y fisiopatología Síntomas, signos y diagnóstico Hallazgos de laboratorio Pronóstico Tratamiento
Tratamiento

El tratamiento está orientado, principalmente, a la compliancia diastólica anormal. Los bloqueantes de los receptores adrenérgicos b y los blo-queantes del Ca, solos o en combinación, son el soporte principal del tratamiento. Ambos disminuyen la contractilidad miocárdica, que dilata el corazón y reduce la obstrucción del flujo de salida, mejorando la función diastólica ventricular. Los b-bloqueantes y los bloqueantes del Ca, limitadores de la velocidad, reducen también la frecuencia cardíaca, prolongando el período de llenado diastólico y reduciendo así la obstrucción del flujo de salida. Deben ser evitados los b-bloqueantes con acción simpaticomimética intrínseca (p. ej., pindolol, oxprenolol, acebutolol). Los bloqueantes del Ca varían en cuanto a su efecto-inotrópico negativo y capacidad de dilatación arterial. Es importante elegir un vasodilatador débil con un importante efecto depresor de la contractilidad. Verapamilo es el bloqueante del Ca de elección en la miocardiopatía hipertrófica.

Los fármacos que disminuyen la precarga (p. ej., nitratos, diuréticos, inhibidores de la ECA, antagonistas de la angiotensina) reducen el tamaño de la cavidad y empeoran los signos y síntomas. Los inotrópicos (p. ej., glucósidos de la digital, catecolaminas) empeoran la obstrucción del tracto de salida, no alivian la alta presión telediastólica y pueden provocar arritmias. Los vasodilatadores aumentan el gradiente del tracto de salida y producen una taquicardia refleja que reduce aún más la función diastólica ventricular. Aunque el tratamiento antiarrítmico puede prescribirse en las arritmias demostradas con el ECG o el control ambulatorio de 24 h, no hay evidencia de que altere el riesgo de muerte súbita. Sin embargo, los estudios retrospectivos, no controlados, con amiodarona indican que puede reducir la mortalidad en enfermos con taquiarritmias ventriculares no mantenidas o síncope. La acción antifibrilación de los b-bloqueantes puede ayudar a evitar la muerte súbita, pero esto no se ha demostrado. La disopiramida tiene un efecto inotrópico negativo y se ha utilizado como antiarrítmico y como fármaco inotrópico negativo.

En personas que han sido reanimadas de la muerte súbita se han implantado desfibriladores. Aunque este tratamiento es razonable, no se ha demostrado que reduzca la mortalidad general en la miocardiopatía hipertrófica. Debe recomendarse la profilaxis antibiótica para la endocarditis infecciosa (v. cap. 208 [image] ). Deben evitarse los deportes de competición porque muchas muertes súbitas se producen con el aumento del esfuerzo.

Los enfermos que evolucionan hasta la fase congestiva dilatada de la enfermedad se controlan de la misma forma que los que tienen una miocardiopatía dilatada con disfunción sistólica predominante.

La miotomía o miomectomía septal se reserva para los enfermos con síntomas incapacitantes a pesar del tratamiento médico, en los que se ha demostrado por ecocardiografía y estudios de cateterismo la obstrucción del tracto de salida. Este procedimiento reduce los síntomas en casos muy cuidadosamente seleccionados, pero no altera la mortalidad. El infarto septal selectivo utilizando la inyección de etanol absoluto a través de catéteres dirigibles introducidos en ramas perforantes septales de la arteria descendente anterior ha resultado prometedor y puede ser una alternativa a la miomectomía septal. En algunos casos de disfunción mitral grave se ha hecho la adaptación o sustitución de la válvula mitral; esto elimina coincidentemente el gradiente del tracto de salida. Los marcapasos de doble cavidad se han utilizado para modificar la secuencia de despolarización ventricular en algunos enfermos con obstrucción del tracto de salida. En muchos casos, la gravedad de la obstrucción y los síntomas disminuyeron. El efecto a largo plazo de este tratamiento y el efecto sobre la mortalidad precisan nuevos estudios.

Siguiente: MIOCARDIOPATÍA RESTRICTIVA | Ir a: MIOCARDIOPATÍA RESTRICTIVA
Anterior: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Pronóstico en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: MIOCARDIOPATÍA HIPERTRÓFICA


MIOCARDIOPATÍA RESTRICTIVA

Ir a: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA Ir a: MIOCARDIOPATÍA Ir a: Etiología y patología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA RESTRICTIVA
MIOCARDIOPATÍA RESTRICTIVA

Trastornos miocárdicos caracterizados por unas paredes ventriculares rígidas, no adaptables, que resisten al llenado diastólico de uno o ambos ventrículos, muy frecuentemente el izquierdo.

Esta forma de miocardiopatía es la menos frecuente.

Siguiente: Etiología y patología | Ir a: Etiología y patología
- Etiología y patología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA | Ir a: Tratamiento en MIOCARDIOPATÍA HIPERTRÓFICA
Inicio de: MIOCARDIOPATÍA | Ir a: MIOCARDIOPATÍA


MIOCARDIOPATÍA RESTRICTIVA, Etiología y patología

Ir a: MIOCARDIOPATÍA RESTRICTIVA Ir a: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA RESTRICTIVA
Etiología y patología Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y patología

Su causa suele ser desconocida (v. en la tabla 203-2 [image] las causas identificadas). La amiloidosis que afecta al miocardio suele ser sistémica, lo mismo que la infiltración férrica en la hemocromatosis. La sarcoidosis y la enfermedad de Fabry afectan al miocardio, pudiendo verse también afectado el tejido de conducción nodal. La enfermedad de Löffler (una subclase del síndrome hipereosinofílico con afectación cardíaca primitiva) es una causa de miocardiopatía restrictiva. Se presenta en los trópicos. Empieza como una arteritis aguda con eosinofilia, con la consiguiente formación de trombos en el endocardio, cuerdas tendinosas y válvulas auriculoventriculares, evolucionando a la fibrosis. En las zonas templadas se produce una fibrosis endocárdica que afecta sólo al ventrículo izquierdo.

La miocardiopatía restrictiva se divide en variedad difusa, no obliterativa, en la que el miocardio está infiltrado por una sustancia anormal (p. ej., amiloidosis), y una variedad obliterativa en la que el endocardio y el subendocardio están fibrosados (p. ej., fibrosis endomiocárdica). Ambas pueden ser no difusas si la enfermedad afecta sólo a una cavidad o a parte de una de ellas, irregularmente.

Siguiente: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA
Inicio de: MIOCARDIOPATÍA RESTRICTIVA | Ir a: MIOCARDIOPATÍA RESTRICTIVA


MIOCARDIOPATÍA RESTRICTIVA, Fisiopatología

Ir a: Etiología y patología en MIOCARDIOPATÍA RESTRICTIVA Ir a: MIOCARDIOPATÍA RESTRICTIVA Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA RESTRICTIVA
Etiología y patología Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Fisiopatología

Las consecuencias fisiopatológicas son el engrosamiento endocárdico o la infiltración del miocardio con pérdida de miocitos, hipertrofia compensadora y fibrosis. Cualquiera de ellas puede provocar el mal funcionamiento de la válvula mitral causante de una insuficiencia mitral o tricuspídea. La afectación del tejido nodal y de conducción produce una disfunción sinoauricular y, en algunos casos, grados diversos de bloqueo cardíaco. La amiloidosis puede afectar a las arterias coronarias.

La principal consecuencia hemodinámica de estos estados patológicos es la disfunción diastólica con una cavidad rígida, no adaptable, con una elevada presión de llenado. Si la hipertrofia compensadora es insuficiente en casos de cavidades infiltradas o fibrosadas, la función sistólica puede deteriorarse. La trombosis mural y los émbolos sistémicos pueden complicar la variedad restrictiva u obliterativa.

Siguiente: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA
Anterior: Etiología y patología en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Etiología y patología en MIOCARDIOPATÍA RESTRICTIVA
Inicio de: MIOCARDIOPATÍA RESTRICTIVA | Ir a: MIOCARDIOPATÍA RESTRICTIVA


MIOCARDIOPATÍA RESTRICTIVA, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA Ir a: MIOCARDIOPATÍA RESTRICTIVA Ir a: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA RESTRICTIVA
Etiología y patología Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Igual que en la miocardiopatía hipertrófica, la principal disfunción es la compliancia anormal y el llenado diastólico de uno o ambos ventrículos, muy frecuentemente el izquierdo. Los síntomas se deben a la elevada presión diastólica que origina una hipertensión venosa pulmonar con disnea de esfuerzo y ortopnea y edemas periféricos cuando el ventrículo derecho está afectado. El esfuerzo limitado es una consecuencia del gasto cardíaco fijo debido a la resistencia al llenado ventricular. La angina y el síncope son raros, pero las arritmias auriculares y ventriculares, así como el bloqueo cardíaco, son frecuentes.

La exploración física descubre un precordio silencioso, un pulso carotídeo de bajo volumen y rápido, estertores pulmonares y una acentuada distensión de las venas del cuello con rápido descenso en y (v. fig. 197-1 [image] ). Prácticamente en todos los casos se oye un S4 y puede haber un S3 que hay que distinguir de un choque precordial, pero muchas veces no hay soplos. En algunos casos se oye un soplo de insuficiencia funcional mitral o tricuspídea, resultante de los cambios en la geometría de las cuerdas, o ventricular, a consecuencia de la infiltración o fibrosis del miocardio y del endocardio. Así pues, los síntomas y signos imitan muy de cerca a los de la pericarditis constrictiva; las pruebas no invasivas –como la TC, que evidencia un pericardio normal– pueden ayudar a establecer esta distinción, pero, en ocasiones, incluso el cateterismo cardíaco no es diagnóstico y es necesaria la toracotomía para explorar el pericardio.

El ECG suele ser anormalmente inespecífico, mostrando alteraciones del segmento ST y de la onda T y, a veces, un bajo voltaje. En ocasiones hay ondas Q patológicas sin IM previo. A veces se presenta una hipertrofia ventricular izquierda debida a una hipertrofia compensadora del miocardio. En la radiografía de tórax, muchas veces el tamaño del corazón es normal o pequeño, pero puede estar aumentado en la amiloidosis en fase tardía o en la hemocromatosis.

La ecocardiografía descubre una función sistólica normal. Muchas veces las aurículas están dilatadas. La enfermedad debida a la amiloidosis muestra un tipo de eco más vivo de lo habitual en el miocardio. La ecocardiografía ayuda a distinguir la pericarditis constrictiva con su pericardio engrosado, pero en ambos trastornos puede haber un movimiento septal paradójico. En la miopatía restrictiva hay muchas veces una hipertrofia del miocardio. Las RM permiten evidenciar una textura miocárdica anormal en las enfermedades con infiltración del miocardio (p. ej., de amiloide o de hierro).

Muchas veces son necesarios el cateterismo cardíaco y la biopsia de miocardio. Se encuentra una elevada presión auricular con un descenso y prominente y un dip diastólico precoz, seguido por una meseta diastólica elevada en la curva de presión ventricular. A diferencia de la pericarditis constrictiva, la presión diastólica suele ser unos milímetros de mercurio más alta en el ventrículo izquierdo que en el derecho. La angiografía descubre unas cavidades ventriculares de tamaño normal con acortamiento sistólico normal o disminuido. La insuficiencia funcional de la válvula auriculoventricular puede ser consecuencia de la infiltración del miocardio y de los músculos papilares o del engrosamiento endocárdico. La biopsia puede descubrir una fibrosis y engrosamiento endocárdico, infiltración miocárdica con hierro o amiloide o una fibrosis miocárdica crónica. La angiografía coronaria es normal excepto en raros casos de amiloidosis que afecta a las arterias coronarias epicárdicas.

Deben buscarse las causas primitivas de la miocardiopatía restrictiva (p. ej., biopsia rectal en la amiloidosis, estudios del hierro o biopsia en la hemocromatosis).

Siguiente: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA
Anterior: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Fisiopatología en MIOCARDIOPATÍA RESTRICTIVA
Inicio de: MIOCARDIOPATÍA RESTRICTIVA | Ir a: MIOCARDIOPATÍA RESTRICTIVA


MIOCARDIOPATÍA RESTRICTIVA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA Ir a: MIOCARDIOPATÍA RESTRICTIVA Ir a: COR PULMONALE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° MIOCARDIOPATÍA
» MIOCARDIOPATÍA RESTRICTIVA
Etiología y patología Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es malo (v. tabla 203-3 [image] ), similar al de la miocardiopatía congestiva dilatada (v. más arriba).

En la mayoría de los enfermos no se dispone de tratamiento. Los diuréticos deben utilizarse con precaución porque pueden reducir la precarga de la que dependen los ventrículos no adaptables para mantener el gasto cardíaco. La digital es poco eficaz para modificar la alteración hemodinámica y puede ser peligrosa en la miocardiopatía de la amiloidosis, en la que es frecuente una extrema sensibilidad a este fármaco. Los reductores de la poscarga pueden provocar una profunda hipotensión y, generalmente, carecen de valor.

La hemocromatosis puede mejorar con una flebotomía habitual para reducir los depósitos de hierro del cuerpo y los enfermos con sarcoidosis demostrada por biopsia activa responderán a los corticosteroides. Los enfermos en fase aguda del síndrome hipereosinofílico pueden responder a los corticosteroides y a los citotóxicos (p. ej., hidroxiurea). Raramente, los enfermos en fase crónica de fibroelastosis endocárdica o con enfermedad de Löffler mejoran después del desbridamiento quirúrgico del engrosamiento endocárdico fibrótico y trombótico y la liberación de las cuerdas y el tejido valvular. A veces, la sustitución de la válvula auriculoventricular mejora la insuficiencia auriculoventricular funcional grave. En algunos casos de hipertrofia compensadora importante, los bloqueantes del Ca pueden tener valor. Es prudente el control hemodinámico durante la iniciación de este tratamiento para confirmar su eficacia.

Siguiente: COR PULMONALE | Ir a: COR PULMONALE
Anterior: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Síntomas, signos y diagnóstico en MIOCARDIOPATÍA RESTRICTIVA
Inicio de: MIOCARDIOPATÍA RESTRICTIVA | Ir a: MIOCARDIOPATÍA RESTRICTIVA


COR PULMONALE

Ir a: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA Ir a: INSUFICIENCIA CARDÍACA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» COR PULMONALE
COR PULMONALE

Aumento de tamaño del ventrículo derecho, secundario a un trastorno pulmonar que provoca hipertensión en la arteria pulmonar (p. ej., enfermedad pulmonar intrínseca, fuelle torácico anormal, impulso ventilatorio deprimido).

El cor pulmonale no se refiere al aumento del tamaño ventricular derecho (VD) secundario a la insuficiencia ventricular izquierda (VI), cardiopatías congénitas o enfermedad valvular adquirida. En general es crónico, pero puede ser agudo y reversible.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPERTENSIÓN PULMONAR PRIMITIVA
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA | Ir a: Pronóstico y tratamiento en MIOCARDIOPATÍA RESTRICTIVA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


HIPERTENSIÓN PULMONAR PRIMITIVA

Ir a: Tratamiento en COR PULMONALE Ir a: COR PULMONALE Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° COR PULMONALE
» HIPERTENSIÓN PULMONAR PRIMITIVA
HIPERTENSIÓN PULMONAR PRIMITIVA

Enfermedad obliterante muy rara, de causa desconocida, que afecta a las arterias pulmonares medias y pequeñas y que produce una insuficiencia ventricular derecha o un síncope fatal, 2 a 5 años después de su descubrimiento.

Las mujeres se afectan cinco veces más frecuentemente que los hombres. La edad media al diagnóstico es de 35 años y los enfermos más jóvenes tienen peor pronóstico. La hiperplasia de la íntima y el consiguiente estrechamiento de la luz vascular siempre están presentes. En casos más avanzados aparecen zonas de hipertrofia e hiperplasia de la media, lesiones plexiformes irreversibles y arteritis necrotizante (arteriopatía plexogénica). En algunos enfermos con cirrosis y en unos pocos que tomaban la combinación de fármacos, supresora del apetito, dexfenfluramina-fentermina (fen-fen), ya no comercializada en Estados Unidos, se han observado lesiones vasculares y curso clínico similares.

En >95% de los casos aparece una disnea de esfuerzo progresiva. El dolor precordial y el síncope por esfuerzo son menos frecuentes. En muchos pacientes se presenta un síndrome de Raynaud y artralgias, muchas veces años antes del comienzo aparente de la hipertensión pulmonar primitiva.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en COR PULMONALE | Ir a: Tratamiento en COR PULMONALE
Inicio de: COR PULMONALE | Ir a: COR PULMONALE


HIPERTENSIÓN PULMONAR PRIMITIVA, Diagnóstico y tratamiento

Ir a: HIPERTENSIÓN PULMONAR PRIMITIVA Ir a: CAPITULO 204
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
° COR PULMONALE
» HIPERTENSIÓN PULMONAR PRIMITIVA
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se sospecha sobre la base de las manifestaciones clínicas, pero deben excluirse todas las causas conocidas de cor pulmonale (v. más arriba), sobre todo las que pueden verse modificadas por el tratamiento (p. ej., embolia pulmonar). La exploración física muestra, en proporción variable, las manifestaciones del cor pulmonale.

Para excluir otras causas de hipertensión pulmonar generalmente son necesarias la ecocardiografía, la gammagrafía de ventilación/perfusión, las pruebas de función pulmonar y el cateterismo cardíaco. Si la gammagrafía de ventilación/perfusión muestra defectos de perfusión dispares, segmentarios o más grandes deberá realizarse una angiografía pulmonar. Este tipo de gammagrafía no se ve en la hipertensión pulmonar primitiva, pero sugiere una oclusión trombótica crónica de las arterias pulmonares debido a una embolia pulmonar no resuelta que puede ser aliviada en algunos casos mediante una tromboendarterectomía. La angioscopia pulmonar puede descubrir trombos murales crónicos, incluso cuando la arteriografía es negativa. La necesidad de biopsias abiertas de pulmón es discutible.

Algunos pacientes pueden responder a los vasodilatadores (p. ej., prostaciclina, nifedipino) con reducciones drásticas de la presión arterial pulmonar. Sin embargo, los vasodilatadores deben ser primero eficaces en el laboratorio de cateterismo cardíaco. El uso imprudente de estos fármacos produce un gran deterioro o la muerte. Cada vez más se está administrando nifedipino oral a largo plazo a dosis establecidas empíricamente durante el cateterismo cardíaco. Las infusiones i.v. mantenidas de prostaciclina (un vasodilatador e inhibidor de la agregación plaquetaria) mediante catéteres implantados, utilizando minibombas portátiles, son eficaces en su uso durante >1 año, mejorando la calidad de vida y reduciendo la urgencia del trasplante pulmonar. Para evitar la embolia recurrente silente o la trombosis in situ y como la estasis venosa puede ser una causa de insuficiencia cardíaca derecha, en general se usa la anticoagulación cumarínica oral a largo plazo, si no está contraindicada; el tiempo de protrombina se mantiene entre 1,5 y 1,75 veces lo normal (INR 2 a 3: v. Hallazgos de laboratorio en Hemostasia, en el cap. 131 [image] ).

El trasplante unilateral o bilateral de pulmón ha resultado un procedimiento establecido en la hipertensión pulmonar primitiva.

Siguiente: CAPITULO 204 | Ir a: CAPITULO 204
Inicio de: HIPERTENSIÓN PULMONAR PRIMITIVA | Ir a: HIPERTENSIÓN PULMONAR PRIMITIVA


SHOCK

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 203 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 204. SHOCK

Puntos clave:
[- Shock hipovolémico -- Shock por vasodilatación -- Shock cardiogénico -]
204 / SHOCK

Estado en el que el flujo sanguíneo y la perfusión de los tejidos periféricos son insuficientes para mantener la vida debido al gasto cardíaco insuficiente o a la mala distribución del flujo sanguíneo periférico, generalmente acompañado de hipotensión y oliguria.

El shock puede deberse a hipovolemia, vasodilatación o causas cardiogénicas (escaso gasto cardíaco) o a una combinación. El defecto fundamental es la perfusión reducida de los tejidos vitales debida (generalmente) a hipotensión, de modo que la liberación o la captación de O2 es insuficiente para el metabolismo aerobio, dando lugar a una desviación hacia la respiración anaerobia, con aumento de la producción y acumulación de ácido láctico. Cuando el shock persiste, la alteración de la función orgánica va seguida de la lesión irreversible y la muerte celular. El grado de hipotensión sistémica necesario para provocar el shock varía, y, muchas veces, depende de causas vasculares preexistentes. Así pues, un pequeño grado de hipotensión que es bien tolerado por una persona joven, relativamente sana, podría producir una grave disfunción cerebral, cardíaca o renal en un enfermo con una arteriosclerosis importante.

Volver a puntos clave Shock hipovolémico. El shock hipovolémico se asocia con un volumen intravascular insuficiente (absoluto o relativo), que causa una disminución del llenado ventricular y del volumen sistólico. A menos que se compense con una mayor frecuencia cardíaca, da lugar a una disminución del gasto cardíaco.

Una causa frecuente es la hemorragia aguda (p. ej., por traumatismo, úlcera péptica, varices esofágicas o aneurisma aórtico). La hemorragia puede ser evidente (p. ej., hematemesis o melena) u oculta (p. ej., gestación ectópica rota).

El shock hipovolémico puede seguir también al aumento de pérdidas de líquidos corporales distintos de la sangre (v. tabla 204-1 [image] ). La hipovolemia generalmente tarda varias horas en desarrollarse y puede ir acompañada de un aumento de la Hb o del Hto (por la hemoconcentración).

El shock hipovolémico puede deberse a la ingestión insuficiente de líquidos, que produce deshidratación, muchas veces con aumento de las pérdidas de líquido. Frecuentemente, debido a su incapacidad neurológica o física, muchas veces los pacientes no pueden responder a la sed aumentando la ingestión de líquidos. En los enfermos hospitalizados puede aumentarse si los signos precoces de insuficiencia respiratoria se atribuyen incorrectamente a una insuficiencia cardíaca, suprimiéndose los líquidos o administrando diuréticos.

Volver a puntos clave Shock por vasodilatación. El shock por vasodilatación es consecuencia de una insuficiencia relativa del volumen intravascular, causada por la vasodilatación. El volumen sanguíneo circulatorio es normal, pero resulta insuficiente para llenar adecuadamente el corazón. Varias afecciones pueden provocar una dilatación arterial o venosa difusa; por ejemplo, un traumatismo cerebral o una hemorragia grave (shock neurogénico), una insuficiencia hepática o la ingestión de determinados fármacos o tóxicos. El shock asociado con una infección bacteriana (shock bacteriémico o séptico: v. cap. 156 [image] ) puede deberse en parte al efecto vasodilatador de las endotoxinas u otros mediadores químicos sobre los vasos de resistencia, reduciendo así la resistencia vascular. Además, algunos enfermos con IM agudo y shock parecen tener una vasoconstricción compensadora insuficiente en respuesta a la disminución del gasto cardíaco. Si éste no asciende en proporción con la disminución de la resistencia vascular, surge la hipotensión arterial. Por debajo de una PA sistémica crítica, los órganos vitales quedarán insuficientemente perfundidos. La disfunción miocárdica secundaria a una perfusión coronaria insuficiente o a otros mecanismos (p. ej., liberación de factor depresor miocárdico u otras sustancias tóxicas) puede complicar el shock por vasodilatación,.

Volver a puntos clave Shock cardiogénico. La reducción relativa o absoluta del gasto cardíaco debida a factores distintos de la insuficiencia del volumen intravascular puede producir el shock. Las causas se exponen en la tabla 204-2 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 203 | Ir a: Diagnóstico y tratamiento en CAPITULO 203
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


SHOCK, Síntomas y signos

Ir a: SHOCK Ir a: Complicaciones en SHOCK
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 204. SHOCK
Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas y signos pueden deberse al shock propiamente dicho o al proceso patológico subyacente. La actividad mental puede estar conservada, pero son frecuentes la letargia, la confusión y la somnolencia. Las manos y los pies están fríos, húmedos y, muchas veces, cianóticos y pálidos. El tiempo de llenado capilar está prolongado y, en casos extremos, puede aparecer un patrón reticular, azulado, en grandes superficies. El pulso es débil y rápido a menos que haya un bloqueo cardíaco o una bradicardia terminal; a veces, sólo puede palparse el pulso femoral o carotídeo. Hay taquipnea e hiperventilación, pero, cuando el centro respiratorio fracasa por perfusión cerebral insuficiente, la apnea puede ser un episodio terminal. La PA tomada con manguito tiende a ser baja (<90 mm Hg, sistólica) o no puede obtenerse, pero la medición directa mediante cánula intraarterial muchas veces da valores significativamente más altos.

En el shock séptico, un tipo de shock por vasodilatación (v. también cap. 156 [image] ), suele haber fiebre, generalmente precedida de escalofríos. El gasto cardíaco elevado se acompaña de una disminución de la resistencia periférica total, posiblemente con hiperventilación y alcalosis respiratoria. Así pues, entre los síntomas precoces puede figurar un escalofrío agitante, una rápida elevación de la temperatura, piel con oleada de calor, pulso saltón y PA que sube y baja (síndrome hiperdinámico). El flujo urinario está disminuido a pesar del elevado gasto cardíaco. Generalmente el estado mental está afectado y la confusión mental puede ser un signo premonitorio que precede a la hipotensión ³24 h. Sin embargo, estos hallazgos varían y pueden no ser evidentes, incluso en enfermos cuyo gasto cardíaco notablemente aumentado y cuya resistencia vascular disminuida se confirman por mediciones hemodinámicas directas. En fases sucesivas puede haber hipotermia. Otras causas de shock por vasodilatación (p. ej., anafilaxia) pueden presentarse con hallazgos similares a los del shock séptico.

Siguiente: Complicaciones en SHOCK | Ir a: Complicaciones en SHOCK
Inicio de: SHOCK | Ir a: SHOCK


SHOCK, Complicaciones

Ir a: Síntomas y signos en SHOCK Ir a: SHOCK Ir a: Diagnóstico en SHOCK
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 204. SHOCK
Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento
Complicaciones

Las complicaciones pulmonares que muchas veces coexisten o se desarrollan en pacientes con shock no deben pasar desapercibidas. El edema pulmonar después de la hipovolemia generalmente está causado por una infusión excesiva de líquidos durante la reanimación, aunque puede confundirse con una neumonía debido a una sepsis no reconocida o a la aspiración del contenido gástrico debido a una depresión transitoria del SNC. El edema de pulmón en el shock séptico en general es consecuencia de un aumento de la permeabilidad de los capilares pulmonares y del epitelio alveolar, que da lugar a un aumento de la exudación de líquido a los pulmones. Esta complicación (síndrome de distrés respiratorio del adulto) es muy grave. El edema pulmonar hidrostático muchas veces complica el shock cardiogénico debido al notable aumento de la presión capilar pulmonar enclavada (PCPC).

Siguiente: Diagnóstico en SHOCK | Ir a: Diagnóstico en SHOCK
Anterior: Síntomas y signos en SHOCK | Ir a: Síntomas y signos en SHOCK
Inicio de: SHOCK | Ir a: SHOCK


SHOCK, Diagnóstico

Ir a: Complicaciones en SHOCK Ir a: SHOCK Ir a: Pronóstico y tratamiento en SHOCK
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 204. SHOCK
Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Shock hipovolémico -- Shock por vasodilatación -- Shock cardiogénico -]
Diagnóstico

Para el diagnóstico se necesita la evidencia de una perfusión tisular insuficiente debida a la disminución del gasto cardíaco. Muchos consideran que hay shock en cualquier enfermo con factores predisponentes que presentan un descenso significativo de la PA, un flujo urinario <30 ml/h y un aumento progresivo de la concentración arterial de ácido láctico o un aumento del vacío aniónico asociado con niveles de HCO3 reducidos. El diagnóstico se apoya en signos de hipoperfusión de órganos específicos (obduntación, oliguria, cianosis periférica) o signos relacionados con los mecanismos compensadores (taquicardia, taquipnea, diaforesis). En las fases más precoces del shock muchos de estos signos pueden faltar o pasar desapercibidos si no se buscan concretamente. Así pues, el tratamiento no debe iniciarse hasta que el shock esté avanzado. Ninguno de estos signos aislados es específico de shock; cada uno de ellos debe valorarse en el contexto clínico general.

En cualquier tipo de shock, las manifestaciones de la enfermedad subyacente pueden proporcionar importantes pistas diagnósticas. La pérdida aguda de sangre o líquidos por la aorta, el bazo o un embarazo tubárico rotos o por peritonitis puede sospecharse por los hallazgos físicos. Los signos de deshidratación generalizada son útiles para diagnosticar una hipovolemia en pacientes con trastornos neurológicos, GI, renales o metabólicos. En el shock séptico pueden estar presentes los signos de afección pulmonar, GI o TU, así como muchos signos de una afección maligna subyacente o de una enfermedad debilitante que ocasionan una alteración de la inmunidad frente a la infección. En las mujeres en edad de gestación puede presentarse un síndrome de shock tóxico debido al uso de tampones (v. cap. 157 [image] ); el aborto séptico, sobre todo cuando se ha realizado ilegalmente, puede también producir un shock séptico. Un soplo sistólico puede indicar una rotura del tabique ventricular o una insuficiencia mitral, cada una de las cuales pueden producir un shock después de un IM agudo. La distensión venosa yugular, los ruidos cardíacos amortiguados, un roce pericárdico y un pulso paradójico sugieren el taponamiento pericárdico. La embolia pulmonar masiva se sospecha en enfermos con elevación paraesternal; un fuerte cuarto ruido a la izquierda del borde esternal, aumentado a la inspiración; un ruido de cierre pulmonar ampliamente desdoblado, acentuado, y la distensión de las venas yugulares.

Volver a puntos clave Shock hipovolémico. La presión de llenado ventricular normal o reducida con un bajo gasto cardíaco en un paciente en shock es diagnóstica. Una presión de llenado ventricular derecho o una presión venosa central (PVC) <7 cm H2O (<5 mm Hg) indica hipovolemia; la PVC puede ser mayor que ésta cuando el shock hipovolémico se presenta en enfermos con hipertensión pulmonar preexistente. En algunos pacientes con enfermedades pulmonares crónicas o disfunción cardíaca las medidas de la presión telediastólica o de la PCPC, ambas en general íntimamente relacionadas con la presión ventricular izquierda durante la diástole, es una prueba mejor. La presión telediastólica pulmonar o la PCPC <8 mm Hg (o <18 mm Hg en un paciente con IM agudo o enfermedad ventricular izquierda preexistente) sugiere una hipovolemia.

Cuando se sospecha la hipovolemia, una prueba terapéutica de carga de volumen –la infusión rápida (500 ml/15 min) con NaCl al 0,9% o coloide (v. Pronóstico y tratamiento, más adelante)– puede ayudar a confirmar el diagnóstico. Puede aceptarse la hipovolemia cuando la carga de volumen mejora la PA y el flujo urinario y reduce las manifestaciones clínicas de shock, con pequeños aumentos de la PVC o de la PCPC. Sin embargo, en el shock séptico hay también una baja PVC y una baja PCPC, de modo que la mejoría después de la carga de volumen no elimina la sepsis como causa.

El shock hipovolémico por hemorragia generalmente se acompaña de un descenso de la Hb y del Hto. Sin embargo, como el shock puede de-sarrollarse en minutos de pérdida aguda de sangre, una Hb y un Hto normales (antes de la hemodilución homeostática) no eliminan la hemorragia. La elevación del Hto y de la Hb en el shock hipovolémico indican una hemoconcentración por pérdida de otros líquidos del cuerpo.

Volver a puntos clave Shock por vasodilatación. El shock por vasodilatación debe sospecharse en pacientes con traumatismo cerebral, sepsis, intoxicación por fármacos o exposición al calor con fracaso vasorregulador y deshidratación. La hipovolemia también está presente con frecuencia.

Volver a puntos clave Shock cardiogénico. El shock cardiogénico viene sugerido por la ingurgitación de las venas del cuello, signos de congestión pulmonar y un ritmo de galope; sin embargo, en muchos enfermos con shock cardiogénico estos signos faltan. En general, el diagnóstico precisa la demostración de la disminución del gasto cardíaco con aumento de la presión de llenado ventricular. El taponamiento pericárdico, el neumotórax a tensión o la embolia pulmonar masiva en general pueden confirmarse por ecocardiografía, radiografía del tórax o perfusión gammagráfica pulmonar, respectivamente. Cuando la lesión miocárdica por IM agudo es suficiente para producir un shock, el ECG suele ser diagnóstico (v. Infarto de miocardio, en el cap. 202 [image] ); sin embargo, el infarto anterior, el bloqueo de rama izquierda o el bloqueo auriculoventricular con ritmo idioventricular o de marcapaso puede excluir el diagnóstico por ECG. En este caso, la elevación característica de la creatinina fosfoquinasa y las bandas miocárdicas en el plasma circulante son útiles. El ECG ayuda también a identificar las arritmias que, por sí mismas, causan o contribuyen al shock. Como puede haber una hipovolemia con un IM agudo o una cardiopatía preexistente, no puede suponerse que el shock sea debido enteramente a la lesión miocárdica, sobre todo los infartos inferiores o posteriores, que pueden afectar al ventrículo o la aurícula derechos.

Siguiente: Pronóstico y tratamiento en SHOCK | Ir a: Pronóstico y tratamiento en SHOCK
Anterior: Complicaciones en SHOCK | Ir a: Complicaciones en SHOCK
Inicio de: SHOCK | Ir a: SHOCK


SHOCK, Pronóstico y tratamiento

Ir a: Diagnóstico en SHOCK Ir a: SHOCK Ir a: CAPITULO 205
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 204. SHOCK
Síntomas y signos Complicaciones Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Shock hipovolémico -- Otras consideraciones -]
Pronóstico y tratamiento

El shock no tratado generalmente es fatal. Incluso en cuanto se trata, la mortalidad por shock cardiogénico después de un IM masivo y por shock séptico es elevada. El pronóstico depende de la causa, de las enfermedades preexistentes o complicantes, del tiempo entre el comienzo y el diagnóstico y de lo adecuado del tratamiento.

La primera ayuda implica mantener al enfermo caliente con las piernas ligeramente levantadas para mejorar el retorno venoso. La hemorragia debe detenerse, comprobar la vía aérea y la ventilación y administrar ayuda respiratoria, si es necesaria. No debe darse nada por boca y la cabeza del enfermo debe estar girada para evitar que haya aspiración si se produce el vómito. Como la hipoperfusión tisular hace que la absorción no sea fiable, todos los fármacos deben administrarse i.v., si es posible. En general deben evitarse los narcóticos, pero el dolor intenso puede tratarse con 3 a 5 mg de morfina i.v., administrados en 2 min y repitiendo a los 15 a 20 min, si es necesario. Aunque la hipoperfusión cerebral puede causar ansiedad, no deben administrarse sedantes o tranquilizantes.

El tratamiento de apoyo estabiliza las funciones vitales antes de que puedan realizarse las técnicas diagnósticas. Pueden ser necesarias nor-adrenalina o dopamina (v. tabla 204-3 [image] ). Puede administrarse inmediatamente un suplemento de O2 mediante mascarilla. Si hay shock grave o no está indicado el soporte ventilatorio es necesaria la intubación endotraqueal para iniciar la ventilación asistida con presión positiva y altas concentraciones de O2.

Fuera del hospital o en el departamento de urgencias puede lograrse un aumento temporal de la PA con pantalones antishock militares (o médicos) (PASM). Sin embargo, para evitar complicaciones es necesaria experiencia con estos pantalones.

Un gran catéter (calibre 16-18) deberá introducirse (especialmente si se sospecha una hemorragia) en una vena periférica (femoral, yugular interna o antecubital) para transfundir sangre u otros líquidos y para administrar medicamentos (v. también Procedimientos invasivos en cap. 198 [image] ). La infusión directa de líquidos en la médula ósea proporciona un acceso alternativo de emergencia a la circulación cuando las venas están colapsadas; en los niños, esta vía puede ser especialmente útil, aunque si hay un shock hipovolémico grave es preferible la infusión por la vena femoral (v. también Reanimación cardiopulmonar en el cap. 263 [image] ).

La administración i.v. de 50 a 100 ml de una solución al 8,4% (1 mEq/ml) de bicarbonato sódico puede facilitar el tratamiento de la acidosis metabólica, pero el de la causa subyacente del shock (hipovolemia, sepsis o bajo gasto cardíaco) es más importante.

Los pacientes en los que el shock no se soluciona inmediatamente deben considerarse gravemente enfermos y el tratamiento definitivo deberá continuarse en una zona de cuidados especiales (p. ej., una UCI, una unidad de cuidados coronarios). La monitorización cuidadosa debe incluir el ECG, PB arterial sistémica –preferiblemente por cánula intraarterial directa–; frecuencia y profundidad respiratorias; flujo urinario (por lo general con un catéter vesical permanente); pH, Pao2 y Paco2; temperatura corporal y estado clínico, incluidos el sensorio, volumen del pulso, temperatura y color de la piel. También es útil la medición de la PVC, PCPC y gasto cardíaco por termodilución, utilizando un catéter arterial pulmonar con punta de balón en pacientes con shock de etiología dudosa o mixta, o grave, especialmente cuando se acompaña de una oliguria grave o un edema pulmonar. Una hoja de flujo bien diseñada es sumamente valiosa. También pueden ser útiles las mediciones seriadas de los gases en sangre arterial, el Hct, la creatinina sérica y el lactato del plasma.

Volver a puntos clave Shock hipovolémico. El tratamiento definitivo precisa restablecer el volumen intravascular y eliminar la causa subyacente. Claramente, la infusión rápida de líquidos puede precipitar el edema pulmonar; por tanto, el control de la PVC o de la PCPC a veces es útil. Deben controlarse también la PA y la secreción urinaria. En general, la PVC o la PCPC no deben elevarse >12 a 15 mm Hg por sustitución de líquidos. El control de la PVC únicamente, sólo puede conducir a error en pacientes con enfermedad preexistente cardíaca o vascular pulmonar importante. Hay que tener cuidado al interpretar las presiones de llenado en pacientes durante la asistencia ventilatoria, sobre todo cuando se utilizan niveles de presión teleespiratoria >10 cm de H2O, o en enfermos taquipneicos con amplias presiones pleurales negativas. Las mediciones deben hacerse al final de la espiración y el transductor debe situarse a nivel auricular (mitad del tórax) y debe estar cuidadosamente calibrado. El modo exacto y el tipo de líquidos a administrar están determinados por las circunstancias clínicas y guiados por frecuentes determinaciones del Hto, electrólitos séricos, flujo de orina y pH arterial (es decir, una búsqueda de evidencia de la resolución de la alcalosis metabólica). El NaCl al 0,9% es tan bueno como otras soluciones. Después de haber sustituido, aproximadamente, del 40 al 50% del déficit del volumen de sangre calculado, debe administrarse sangre completa o una solución coloide. La sangre completa debe ser comprobada, pero, en una situación urgente, administrar 1 a 2 U de sangre O, Rh negativa es una buena alternativa (v. cap. 129 [image] ). Las sustituciones coloides –hetaalmidón al 6% en 0,9% NaCl, plasma (el plasma congelado reciente tiene el peligro de transmitir las infecciones) o albúmina sérica humana reconstituida al 5%–, carecen de hematíes y diluirán el Hto. El hetaalmidón al 6% en NaCl al 0,9% es un expansor osmótico que generalmente se tolera bien, pero puede prolongar el tiempo de hemorragia. La dosis máxima habitual es de 20 ml/kg/24 h, aunque se han utilizado cantidades mayores. Ocasionalmente se han comunicado reacciones alérgicas.

El shock que no responde a la sustitución de volumen puede deberse a la administración de un volumen insuficiente en presencia de una pérdida de sangre en marcha, o puede deberse a factores complicantes (p. ej., shock cardiogénico coexistente por lesión miocárdica o shock séptico). Cuando la hipovolemia no es la causa probable o cuando la PA sistémica no responde rápidamente a la administración de volumen, deberá pensarse en un fármaco vasopresor (v. tratamiento del shock por vasodilatación, más adelante).

Shock por vasodilatación (para el tratamiento de los enfermos con insuficiencia suprarrenal, v. cap. 9 [image] ). Siempre es necesario tratar con reanimación líquida del 0,9% de NaCl la depleción intravascular de volumen que tiene lugar por aumento de la permeabilidad vascular sistémica, especialmente en la sepsis. Muchas veces son necesarios fármacos vasopresores (noradrenalina, dopamina), sobre todo en la hipotensión profunda. La dopamina es un fármaco inotrópico que, a pequeñas dosis (2 a 5 mg/kg/min), es menos vasoconstrictor que la noradrenalina, pero mejora selectivamente el flujo sanguíneo mesentérico y renal; puede tener ventajas sobre otros vasopresores en enfermos seleccionados. La dobutamina, un b-agonista más selectivo, aumenta el gasto cardíaco sin vasoconstricción y, por tanto, puede no ser tan útil en estos enfermos. La noradrenalina o la dopamina administradas por infusión i.v. controlada (v. tabla 204-3 [image] ) pueden utilizarse para elevar la presión sistólica hasta entre 90 y 100 mm Hg. Una vez que se ha estabilizado la PA debe hacerse lo necesario para corregir las anomalías acompañantes (p. ej., hipoxemia, acidosis, hipovolemia, sepsis) de modo que la administración del vasopresor pueda reducirse o interrumpirse; la vasoconstricción prolongada debida a la estimulación de los a-receptores puede empeorar aún más la microcirculación visceral y aumentar el trabajo miocárdico y la demanda de O2. En presencia de insuficiencia cardíaca o de sepsis, los efectos inotrópicos y cronotrópicos de noradrenalina o dopamina pueden mejorar el gasto cardíaco y la perfusión sistémica. En ausencia de insuficiencia suprarrenal, el tratamiento con corticosteroides no tiene interés. Poco puede hacerse cuando el shock sigue a una lesión cerebral masiva, irreversible.

Shock cardiogénico (v. también Complicaciones en Infarto de miocardio, en cap. 202 [image] ). El shock cardiogénico se trata mejorando la función cardíaca. El shock después del IM agudo debe tratarse con inhalación de O2, estabilización de la frecuencia y ritmo cardíacos y expansión de volumen si está acompañado de una PCPC normal. El shock después del IM ventricular derecho responde favorablemente en ocasiones a la rápida expansión de volumen, que debe considerarse después del IM de la pared inferior, cuando la presión de llenado ventricular derecha (PVC) está significativamente elevada en ausencia de una presión de llenado ventricular izquierda elevada (presión telediastólica pulmonar o PCPC). Sin embargo, la administración de líquidos sola raramente corregirá la alteración hemodinámica y puede ser necesario un tratamiento adicional con vasopresores. La morfina, a la dosis de 3 a 5 mg i.v., administrada cada 2 min, puede aliviar el dolor de tórax intenso, facilitar la reducción de las concentraciones elevadas de catecolaminas y reducir la precarga y la poscarga del corazón insuficiente; la respuesta debe vigilarse muy de cerca porque la morfina provoca depresión respiratoria, es un venodilatador y puede hacer que descienda la PA. La dosis inicial puede repetirse a los 10 min si no hay evidencias de depresión respiratoria o respuesta adversa de la PA. En ocasiones, 1 mg de atropina i.v. es eficaz en el tratamiento de la bradicardia grave (frecuencia cardíaca <50 latidos/min) y la hipotensión que frecuentemente se produce muy precozmente después del comienzo de los síntomas, sobre todo en el IM posteroinferior. La noradrenalina o la dopamina se emplean para mantener la presión arterial sistólica a >90 mm Hg (pero no >110 mm Hg) porque aumenta marcadamente la demanda de O2 el isoproterenol está contraindicado en pacientes con shock después del IM agudo, a menos que sea necesario temporalmente para el bloqueo cardíaco completo.

Cuando el shock se complica con bradicardia o un bloqueo auriculoventricular avanzado, el restablecimiento de la PA con noradrenalina o dopamina (v. más arriba) y la corrección de la acidosis generalmente producen un ritmo ventricular adecuado. La estimulación transvenosa temporal puede ser necesaria en enfermos con evidencia de bloqueo auriculoventricular de alto grado persistente o disfunción grave del nódulo sinusal. La administración a corto plazo de isoproterenol (2 mg/500 ml 5% d/a, a 1 a 4 mg/min [0,25 a 1 ml/min]) puede ser necesaria ocasionalmente antes de la estimulación en pacientes con períodos prolongados de asistolia o taquicardia o fibrilación ventricular recurrente acompañada de bradicardia grave. La digoxina no se utiliza de forma rutinaria en el shock, pero puede tener valor en pacientes con taquicardia supraventricular. En ausencia de hipotensión sistémica severa, la infusión de dobutamina o amrinona (0,75 mg/kg i.v. en 2 a 3 min, seguidos por infusiones de 5 a 10 mg/kg/min) pueden emplearse para mejorar el gasto cardíaco y reducir la presión de llenado ventricular izquierda. La taquicardia y las arritmias pueden, a veces, presentarse durante la administración de dobutamina, sobre todo a dosis altas. Como amrinona es inotrópico y vasodilatador, pueden presentarse durante su administración arritmias e hipotensión. Este fármaco puede también causar trombocitopenia y el recuento de plaquetas debe controlarse. Los vasodilatadores (p. ej., nitroprusiato, nitroglicerina), que aumentan la capacitancia venosa o disminuyen la resistencia vascular sistémica, reducen la carga de un miocardio lesionado y pueden tener valor en pacientes sin hipotensión arterial grave. El tratamiento combinado (p. ej., dopamina o dobutamina con nitroprusiato o nitroglicerina) puede ser especialmente útil, pero exige un control cuidadoso ECG y pulmonar y hemodinámico sistémico.

El uso precoz de la contrapulsación por balón intraaórtico parece ser valioso para invertir temporalmente el shock en enfermos con IM agudo y debe pensarse en él en pacientes que precisan apoyo vasomotor (noradrenalina o dopamina) durante >30 min y en los que tienen un IM agudo complicado por una rotura septal ventricular o una insuficiencia mitral aguda grave. El desarrollo de técnicas percutáneas para la introducción a la cabecera de la cama pone la contrapulsación por balón a la disposición de los hospitales comunitarios.

Puede ser también necesaria la corrección quirúrgica de urgencia de los defectos mecánicos (p. ej., tabique intraventricular roto, seudoaneurisma, insuficiencia mitral grave, gran segmento discinético).

Si se realiza pocas horas después del comienzo de IM agudo la angioplastia coronaria transluminal percutánea (ACTP) de urgencia, para abrir una arteria coronaria ocluida, puede invertir el shock cardiogénico. El empleo de fármacos trombolíticos i.v. antes de la ACTP de urgencia o la cirugía cardíaca no se ha establecido; deberá pensarse en el tratamiento trombolítico lo antes posible, a menos que esté contraindicado.

Volver a puntos clave Otras consideraciones. El taponamiento pericárdico precisa una pericardiocentesis y en situaciones peligrosas para la vida, el líquido pericárdico debe retirarse a la cabecera de la cama. En circunstancias menos urgentes, la creación quirúrgica de una ventana pericárdica o pericardiectomía puede ser aconsejable para evitar la recurrencia. La embolia pulmonar masiva que termina en shock se trata con medidas de soporte, como el O2 suplementario, la intubación intratraqueal con ventilación asistida, el soporte vasopresor (noradrenalina, dopamina) y la heparina i.v. para evitar la trombosis recurrente. En pacientes que no pueden ser estabilizados con estas medidas deberá pensarse en la angiografía pulmonar de emergencia. El uso de uroquinasa o estreptoquinasa para licuar los coágulos parece tener valor y es preferible a los intentos de embolectomía, a menos que esté contraindicada (p. ej., a causa de una intervención quirúrgica mayor reciente, especialmente neuroquirúrgica).

Cuando el edema pulmonar complica el shock la resolución rápida viene muchas veces del tratamiento de la insuficiencia cardíaca coexistente con diuréticos mientras se administra O2, así como ventilación con presión positiva. El edema pulmonar que se desarrolla en el shock séptico simplemente debe ser tratado con O2 y ventilación con presión positiva teleespiratoria (v. también cap. 67 [image] ).

Siguiente: CAPITULO 205 | Ir a: CAPITULO 205
Anterior: Diagnóstico en SHOCK | Ir a: Diagnóstico en SHOCK
Inicio de: SHOCK | Ir a: SHOCK


ARRITMIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 204 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: Anatomía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
205 / ARRITMIAS

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Anatomía | Ir a: Anatomía
- Anatomía
- Fisiología del ritmo sinusal
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CONTRACCIONES ECTÓPICAS AURICULARES
› FLÚTER AURICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› FIBRILACIÓN AURICULAR SOSTENIDA
- Síntomas y signos
- Tratamiento
› FIBRILACIÓN AURICULAR PAROXÍSTICA
- Tratamiento
› TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA
› TAQUICARDIAS REGULARES CON QRS ESTRECHO
› TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› TAQUICARDIAS RECIPROCANTES
- Síntomas y signos
- Tratamiento
› Fibrilación auricular y síndrome de Wolff-Parkinson-White
› TAQUICARDIA AURICULAR VERDADERA
- Diagnóstico
- Tratamiento
› ARRITMIAS CON COMPLEJO QRS ANCHO
› EXTRASÍSTOLES VENTRICULARES ESV
- Síntomas y signos
- Pronóstico y tratamiento
› TAQUICARDIA VENTRICULAR
- Diagnóstico
- Tratamiento
› TORSADE DE POINTES
› FIBRILACIÓN VENTRICULAR
› ARRITMIAS DEL HAZ DE HIS
› BLOQUEO AURICULOVENTRICULAR
- Tratamiento
› BLOQUEO DE RAMA
› HEMIBLOQUEO
› TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR
› ENFERMEDAD DEL NODO SINUSAL
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 204 | Ir a: Pronóstico y tratamiento en CAPITULO 204
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


CONTRACCIONES ECTÓPICAS AURICULARES

Ir a: Tratamiento en ARRITMIAS Ir a: ARRITMIAS Ir a: FLÚTER AURICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» CONTRACCIONES ECTÓPICAS AURICULARES
CONTRACCIONES ECTÓPICAS AURICULARES

Contracciones prematuras resultantes de un foco eléctrico anormal en las aurículas o de la reentrada auricular.

Las contracciones ectópicas auriculares son frecuentes en personas normales (v. fig. 205-4 [image] ) y raramente producen síntomas. Se acompañan de enfermedades respiratorias, sobre todo en presencia de hipertensión pulmonar. Si no pueden encontrarse factores precipitantes (p. ej., café, té, alcohol, remedios simpático-miméticos para el enfriamiento) y el tratamiento es necesario, generalmente un b-bloqueante es eficaz, seguro y bien tolerado. Las contracciones ectópicas auriculares de alta frecuencia pueden presagiar una FA, pero no son predictores específicos o sensibles, por lo que la profilaxis no está indicada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FLÚTER AURICULAR | Ir a: FLÚTER AURICULAR
Anterior: Tratamiento en ARRITMIAS | Ir a: Tratamiento en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


FLÚTER AURICULAR

Ir a: CONTRACCIONES ECTÓPICAS AURICULARES Ir a: ARRITMIAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FLÚTER AURICULAR
FLÚTER AURICULAR

Ritmo auricular, regular, rápido, debido a un cortocircuito macroreentrante bien definido en la aurícula derecha.

El flúter auricular es mucho menos frecuente que la FA, pero sus consecuencias hemodinámicas y su tratamiento son similares. Se debe a un gran circuito de reentrada (varios cm) que afecta a la aurícula derecha lateral baja.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: CONTRACCIONES ECTÓPICAS AURICULARES | Ir a: CONTRACCIONES ECTÓPICAS AURICULARES
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


FLÚTER AURICULAR, Síntomas, signos y diagnóstico

Ir a: FLÚTER AURICULAR Ir a: Tratamiento en FLÚTER AURICULAR
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FLÚTER AURICULAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas dependen principalmente de la frecuencia ventricular resultante. Si ésta es pequeña (<120 latidos/min) y regular (p. ej., conducción auriculoventricular 2:1, estable), puede no haber síntomas. Las frecuencias mayores y la conducción auriculoventricular variable producen palpitaciones y el gasto cardíaco comprometido puede producir desvanecimientos y síncope (este último es especialmente probable si se producen períodos de conducción 1:1). La inspección cuidadosa del PVY puede descubrir las ondas de flúter. Sin embargo, en general, el diagnóstico se hace por el ECG que muestra típicamente ondas de flúter que, según la frecuencia, pueden parecer como ondas P independientes o fundirse para formar el clásico tipo de dientes de sierra. En general, los complejos QRS son normales. La frecuencia auricular es de 250 a 350 latidos/min (v. fig. 205-5 [image] ). La frecuencia ventricular depende de la conducción nodal auriculoventricular, pero, típicamente, es de 150 a 220 latidos/min. El bloqueo auriculoventricular puede ser uniforme (2:1, 4:1 o, raramente, 3:1 o 5:1) o puede variar. En general, el masaje del seno carotídeo aumenta el bloqueo auriculoventricular y descubre mejor las alteraciones del ECG. Análogamente, la adenosina descubre la arritmia auricular, pero no la termina.

Siguiente: Tratamiento en FLÚTER AURICULAR | Ir a: Tratamiento en FLÚTER AURICULAR
Inicio de: FLÚTER AURICULAR | Ir a: FLÚTER AURICULAR


FLÚTER AURICULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en FLÚTER AURICULAR Ir a: FLÚTER AURICULAR Ir a: FIBRILACIÓN AURICULAR SOSTENIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FLÚTER AURICULAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Es más probable que el tratamiento médico frene la respuesta ventricular antes que restablecer el ritmo sinusal. Por tanto, la digoxina, verapamilo y b-bloqueantes son útiles gracias a su efecto bloqueante del nódulo auriculoventricular.

La digoxina representa la vía clásica, pero el comienzo de su acción es lento, incluso administrada i.v. Generalmente disminuye el ritmo de respuesta ventricular, pero sólo restablece ocasionalmente el ritmo sinusal. Los bloqueantes de los canales Na (quinidina, procainamida, flecainida) anulan con más probabilidad el flúter auricular, pero su empleo no elimina la necesidad de controlar la conducción en el nódulo auriculoventricular mientras continúa la arritmia. Si se emplean solos, todos los fármacos de la clase I (sobre todo disopiramida, posiblemente debido a sus efectos anticolinérgicos) puede agravar la situación haciendo más lento el ritmo del flúter y eliminando el bloqueo auriculoventricular para permitir la conducción auriculoventricular 1:1. Si se emplean fármacos de la clase I, se aconseja el tratamiento previo con digoxina.

El verapamilo actúa más rápidamente que la digoxina, pero plantea un peligro de hipotensión; raramente se utiliza como monoterapia para el control de la frecuencia porque su cinética variable (incluso en el mismo paciente) lo hace poco fiable. Los b-bloqueantes constituyen un tratamiento de adición útil (en general con digoxina) para el control de la frecuencia. Ibutilida i.v. (v. más arriba) puede conseguir el cese de hasta el 60% de los episodios de flúter auricular, pero con el riesgo de una torsade de pointes.

Si aparece una conducción 1:1 con velocidades de respuesta ventricular rápidas, amenazantes para la vida (>220 latidos/min, pero la frecuencia crítica depende de la función cardíaca), está indicada la electroversión CC inmediata. En situaciones menos críticas, la electroversión CC electiva de baja energía (unos 50 vat-seg) o la estimulación programada tienen más probabilidades que el tratamiento médico de restablecer el ritmo sinusal.

La ablación por RF está surgiendo como un importante acceso al flúter auricular médicamente refractario. Una línea de lesiones por RF interrumpe la conducción cerca del orificio del seno coronario. El índice de éxito es del 85%, aproximadamente. Después de la intervención, algunos pacientes sufren una FA.

Siguiente: FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: FIBRILACIÓN AURICULAR SOSTENIDA
Anterior: Síntomas, signos y diagnóstico en FLÚTER AURICULAR | Ir a: Síntomas, signos y diagnóstico en FLÚTER AURICULAR
Inicio de: FLÚTER AURICULAR | Ir a: FLÚTER AURICULAR


FIBRILACIÓN AURICULAR SOSTENIDA

Ir a: Tratamiento en FLÚTER AURICULAR Ir a: ARRITMIAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN AURICULAR SOSTENIDA
FIBRILACIÓN AURICULAR SOSTENIDA

Ritmo auricular irregular rápido, sostenido, debido a numerosas pequeñas ondas de reentrada.

(V. también fibrilación auricular y síndrome de Wolff-Parkinson-White, más adelante.)

Durante la FA, las aurículas se encuentran en un ritmo rápido, aparentemente caótico, producido por numerosas pequeñas ondas entrelazadas de actividad reentrante. Los registros intraauriculares muestran frecuencias >350/min (v. fig. 205-6 [image] ). La FA puede presentarse en ausencia de una cardiopatía aparente (FA solitaria), pero más frecuentemente existe un problema cardiovascular subyacente (p. ej., cardiopatía reumática, cardiopatía coronaria, hipertensión) o hipertiroidismo. La ingestión de alcohol (bebida en las juergas o gran ingestión crónica) está relacionada con la FA. En todo paciente con FA debe pensarse en su papel potencial. La FA muchas veces revierte espontáneamente a ritmo sinusal normal, pero luego reaparece.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en FLÚTER AURICULAR | Ir a: Tratamiento en FLÚTER AURICULAR
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


FIBRILACIÓN AURICULAR SOSTENIDA, Síntomas y signos

Ir a: FIBRILACIÓN AURICULAR SOSTENIDA Ir a: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN AURICULAR SOSTENIDA
Síntomas y signos Tratamiento
Síntomas y signos

Habitualmente la FA produce síntomas. Los enfermos pueden notar el rápido ritmo irregular como desagradables palpitaciones o molestias torácicas. Las consecuencias hemodinámicas de la FA pueden notarse como debilidad, desmayo y disnea. Los enfermos pueden acudir con síntomas y signos de émbolos sistemicos (p. ej., ictus por formación de trombos en la aurícula en fibrilación) sobre todo cuando hay una estenosis mitral.

Siguiente: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA
Inicio de: FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: FIBRILACIÓN AURICULAR SOSTENIDA


FIBRILACIÓN AURICULAR SOSTENIDA, Tratamiento

Ir a: Síntomas y signos en FIBRILACIÓN AURICULAR SOSTENIDA Ir a: FIBRILACIÓN AURICULAR SOSTENIDA Ir a: FIBRILACIÓN AURICULAR PAROXÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN AURICULAR SOSTENIDA
Síntomas y signos Tratamiento
Tratamiento

El tratamiento precisa el control de cualquier trastorno subyacente (causal), por ejemplo, hipertiroidismo (aunque el tratamiento de las enfermedades subyacentes raramente elimina la FA, con la excepción del hipertiroidismo), control de la frecuencia de la respuesta ventricular, restablecimiento del ritmo sinusal y prevención de las embolias. La frecuencia de respuesta ventricular suele controlarse con digoxina, que aumenta el retraso y bloqueo de la conducción auriculoventricular. Cuando la digoxina sola es insuficiente, la adición de un b-bloqueante o de un bloqueante del Ca (diltiazem, verapamilo) probablemente será eficaz. El control a corto plazo de la frecuencia ventricular como preparación para la cardioversión CC suele hacerse con un b-bloqueante o verapamilo, para evitar las arritmias digoxínicas posconversión.

En algunos pacientes, la FA puede convertirse en ritmo sinusal con fármacos de las clases Ia y Ic y con amiodarona. La electroversión CC es la estrategia de mayor éxito. Cuando se realiza la técnica selectivamente y la fibrilación persiste durante >48 h es necesaria la anticoagulación previa (>3 sem) para reducir el riesgo de embolia. El choque CC (100 a 400 vat-seg) debe aplicarse mediante almohadillas anteroposteriores. Cuanto más tiempo persista la FA (especialmente >6 m), mayor sea la aurícula y más grave la cardiopatía subyacente, menos probable es el éxito. Si la cardiopatía permanece sin modificar, el índice de recaídas es alto. Aunque la quinidida y la procainamida se utilizan ampliamente para facilitar el mantenimiento del ritmo sinusal, hay pocas pruebas de que puedan evitar la reversión a FA después de la cardioversión. La disopiramida, la amiodarona y los fármacos de la clase Ic pueden ser más eficaces, pero su relación beneficio-riesgo precisa su estudio individual.

Raramente, los índices de respuesta ventricular y FA no responden al tratamiento médico. La ablación nodal auriculoventricular (ablación por RF) interrumpirá la conducción auriculoventricular, obligando a la implantación de un marcapaso permanente. Los enfermos con un compromiso de la función ventricular izquierda pueden beneficiarse de este planteamiento no farmacológico. La frecuencia de la respuesta ventricular puede controlarse mediante alteración con el catéter de RF selectivo de la entrada por el nódulo auriculoventricular. Se han proclamado índices de éxito del 75%, aproximadamente, sin necesidad de estimulación permanente. Cuando la técnica fracasa, se produce un bloqueo auriculoventricular completo y se implanta un marcapaso.

El riesgo de émbolos sistémicos en la FA es máximo en el aumento de tamaño de la aurícula izquierda y en las alteraciones de la válvula mitral. Sin embargo, según recientes estudios controlados, que muestran una disminución de la morbilidad y la mortalidad (INR entre 2 y 3) en todos los pacientes con FA, debe pensarse en la anticoagulación con warfarina. Ni la aspirina ni las dosis bajas de warfarina ofrecen una protección comparable frente a la embolia sistémica, pero la primera puede tener un papel en la FA solitaria verdadera (sin cardiopatía estructural) y la segunda cuando las relaciones INR convencionales de warfarina provoquen hemorragias.

Siguiente: FIBRILACIÓN AURICULAR PAROXÍSTICA | Ir a: FIBRILACIÓN AURICULAR PAROXÍSTICA
Anterior: Síntomas y signos en FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: Síntomas y signos en FIBRILACIÓN AURICULAR SOSTENIDA
Inicio de: FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: FIBRILACIÓN AURICULAR SOSTENIDA


FIBRILACIÓN AURICULAR PAROXÍSTICA

Ir a: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA Ir a: ARRITMIAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN AURICULAR PAROXÍSTICA
FIBRILACIÓN AURICULAR PAROXÍSTICA

Ritmo auricular irregular, rápido, intermitente, debido a múltiples pequeñas ondas reentrantes.

Los síntomas de FA paroxística (v. fig. 205-7 [image] ) frecuentemente son devastadores debido a los esporádicos y teatrales cambios de la frecuencia y la regularidad cardíacas. Aunque es frecuente una cardiopatía subyacente, hay más pacientes con FA paroxística y corazones normales que con FA crónica. La arritmia puede formar parte del espectro del síndrome de la braditaquicardia (seno enfermo) (v. más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA | Ir a: Tratamiento en FIBRILACIÓN AURICULAR SOSTENIDA
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


FIBRILACIÓN AURICULAR PAROXÍSTICA, Tratamiento

Ir a: FIBRILACIÓN AURICULAR PAROXÍSTICA Ir a: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN AURICULAR PAROXÍSTICA
Tratamiento
Tratamiento

La profilaxis médica de los ataques ha resultado desalentadora. Quizá sea amiodarona el fármaco más eficaz, pero su toxicidad limita su uso. En algunos enfermos, el elevado tono vagal puede contribuir, por ejemplo, cuando los paroxismos se producen en reposo o durante el sueño. En estos enfermos puede ensayarse el tratamiento vagolítico (p. ej., disopiramida), pero raramente es eficaz. Los paroxismos de la FA, modulados simpáticamente, son más frecuentes (en el ejercicio, con aumento de la frecuencia cardíaca previo al episodio) y se tratan con más seguridad con un b-bloqueante. La digoxina tiene sólo un pequeño papel; a pesar del tratamiento prolongado, raramente anula los paroxismos, que (cuando ocurren) tienen todavía frecuencias cardíacas iniciales altas. Sólo al cabo de unas horas del ataque aparecen los efectos de la digoxina frenando la conducción nodal auriculoventricular. La explicación es desconocida, pero los altos niveles de catecolaminas endógenas pueden anular cualquier efecto depresor inicial del nódulo auriculoventricular de la digoxina. Los fármacos de la clase Ic son una profilaxis eficaz de la FA paroxística y se toleran bien.

Los riesgos de embolia pueden ser, al menos, tan altos como los de la FA sostenida (teniendo en cuenta la presencia de una cardiopatía estructural), dependiendo de la duración de los ataques. En todos los enfermos deberá pensarse en la anticoagulación profiláctica. Sin embargo, los estudios clínicos no han demostrado la eficacia del tratamiento con warfarina en la FA paroxística en la misma proporción que lo han hecho en la FA sostenida.

Siguiente: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA | Ir a: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA
Inicio de: FIBRILACIÓN AURICULAR PAROXÍSTICA | Ir a: FIBRILACIÓN AURICULAR PAROXÍSTICA


TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA

Ir a: Tratamiento en FIBRILACIÓN AURICULAR PAROXÍSTICA Ir a: ARRITMIAS Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA
TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA

Ritmos auriculares irregulares, rápidos, por actividad focal ectópica.

Las taquicardias auriculares caóticas y multifocales se presentan igual que la FA, pero se originan no por múltiples pequeñas ondas entrelazadas de reentrada (como en la FA), sino por alteraciones focales del marcapaso. Rápidas ondas P anormales preceden a los complejos QRS. Estas arritmias pueden complicar muchas formas de cardiopatía, pero son también una característica de las neumopatías crónicas graves y pueden exacerbarse por la teofilina. El tratamiento debe orientarse a cualquier causa definible. En caso contrario, es el mismo que el de la FA (v. más arriba) excepto que los b-bloqueantes pueden estar contraindicados en presencia de una neumopatía y que no es probable que la cardioversión CC tenga éxito si existe un proceso primitivo (irritativo).

Mostrar/Ocultar SUBAPARTADOS Siguiente: TAQUICARDIAS REGULARES CON QRS ESTRECHO | Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO
Anterior: Tratamiento en FIBRILACIÓN AURICULAR PAROXÍSTICA | Ir a: Tratamiento en FIBRILACIÓN AURICULAR PAROXÍSTICA
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


TAQUICARDIAS REGULARES CON QRS ESTRECHO

Ir a: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA Ir a: ARRITMIAS Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» TAQUICARDIAS REGULARES CON QRS ESTRECHO
TAQUICARDIAS REGULARES CON QRS ESTRECHO

(Taquicardias supraventriculares)

Taquiarritmias mantenidas en las que el QRS aparece normal y tiene una duración de <120 mseg.

El término QRS estrecho es preferible al de supraventricular (aunque el empleo de este último está muy difundido) porque estas arritmias pueden afectar al tejido ventricular. Una de las taquicardias con QRS estrecho más frecuentes es la taquicardia reciprocante del síndrome WPW (v. más adelante), que afecta a estructuras supraventriculares (aurículas, nódulo auriculoventricular, vía accesoria) y a los ventrículos. El diagnóstico por las descripciones ECG (más que por el diagnóstico anatómico) es exacto, no discutido y tiene valor clínico. Así pues, la taquicardia con QRS estrecho (duración de QRS <120 mseg) y la taquicardia con QRS ancho (QRS ³120 mseg) pueden distinguirse definitivamente.

Las tres formas de taquicardia regular con QRS estrecho son la taquicardia por reentrada nodal auriculoventricular (tanto dentro ["intra"] como alrededor ["para"] del nódulo auriculoventricular), la taquicardia reciprocante asociada con las vías accesorias y la taquicardia auricular verdadera. Estas dos primeras formas constituyen >90% de todas las taquicardias regulares con QRS estrecho.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
› TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› TAQUICARDIAS RECIPROCANTES
- Síntomas y signos
- Tratamiento
› Fibrilación auricular y síndrome de Wolff-Parkinson-White
› TAQUICARDIA AURICULAR VERDADERA
- Diagnóstico
- Tratamiento

Anterior: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA | Ir a: TAQUICARDIA AURICULAR MULTIFOCAL Y CAÓTICA
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR

Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR

Taquicardias regulares paroxísticas por reentrada por vías anormales en o junto al nódulo auriculoventricular.

Estas taquicardias con QRS estrecho implican una vía anormal, bien dentro del nódulo auriculoventricular (intranodales: muy raras, si es que existen) o junto a él (paranodales: frecuentes). La vía anormal (lenta) puede no mostrar las propiedades de conducción decreciente, típicas de la vía rápida: el nódulo auriculoventricular. En circunstancias críticas (p. ej., en presencia de latidos ectópicos prematuros, a una determinada frecuencia cardíaca o nivel de tono autonómico), puede establecerse una taquicardia utilizando estas vías. La situación más frecuente (>95%) es una taquicardia rápida-lenta utilizando el nódulo auriculoventricular para la conducción anterógrada y la vía anormal para la retrógrada, en la que aparecen ondas P' casi simultáneas con el complejo QRS y son oscurecidas por éste (v. fig. 205-8 [image] ). La taquicardia lenta-rápida de reentrada nodal auriculoventricular, mucho más rara, produce ondas P' antes del siguiente QRS (RP' > PR); esta arritmia puede presentarse de forma incesante.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: TAQUICARDIAS REGULARES CON QRS ESTRECHO | Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO


TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR, Síntomas, signos y diagnóstico

Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR Ir a: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Generalmente, la taquicardia es paroxística, de comienzo rápido, muchas veces iniciada por un latido ectópico auricular prematuro con intervalo PR crítico (v. fig. 205-9 [image] ). Típicamente, la frecuencia de la taquicardia es de 160 a 200 latidos/min y las palpitaciones son universales, pero toleradas de forma variable.

Siguiente: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
Inicio de: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR


TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR Ir a: TAQUICARDIAS RECIPROCANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Las maniobras vagotónicas (maniobra de Valsalva, masaje del seno carotídeo, reflejo de inmersión en agua helada, ingestión de agua helada), sobre todo si se emplean antes de que se estabilice la arritmia, pueden terminar el paroxismo. Si estos métodos son ineficaces, muchas veces los ataques suelen detenerse durante el sueño, pero muchos enfermos se encuentran todavía lo suficientemente mal como para buscar ayuda médica. Los ataques agudos suelen responder de forma espectacular a verapamilo o adenosina i.v., pero si fracasan, deberá pensarse en la cardioversión eléctrica (estimulación, choque CC de baja energía). La profilaxis es más difícil, pero la digoxina (muchas veces a dosis altas, p. ej., 0,375 a 0,5 mg/d) con b-bloqueantes o bloqueantes del Ca, o cualquiera de estos fármacos solos, puede ser eficaz. Muchos pacientes, alterados por esta arritmia, son candidatos para la ablación por RF de la vía. Numerosos centros comunican índices de éxito >95%, con <1% de enfermos que precisan la implantación de un marcapaso permanente por la lesión nodal auriculoventricular colateral.

Siguiente: TAQUICARDIAS RECIPROCANTES | Ir a: TAQUICARDIAS RECIPROCANTES
Anterior: Síntomas, signos y diagnóstico en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: Síntomas, signos y diagnóstico en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
Inicio de: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR


TAQUICARDIAS RECIPROCANTES

Ir a: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIAS RECIPROCANTES
TAQUICARDIAS RECIPROCANTES

(Taquicardias que afectan las vías accesorias)

Taquicardias paroxísticas regulares por reentrada, utilizando una vía accesoria.

En la forma más frecuente la activación va de la aurícula a los ventrículos por el nódulo auriculoventricular normal, retornando por la vía accesoria a las aurículas (ortodrómica). Se produce una taquicardia con QRS estrecho durante la cual las ondas P se inscriben después del complejo QRS (PR >RP: v. fig. 205-10 [image] ). Muy raramente, la conducción tiene lugar en sentido contrario, produciéndose una taquicardia reciprocante antidrómica con complejo QRS ancho.

En el síndrome de Wolff-Parkinson-White (WPW) una vía accesoria que une las aurículas y los ventrículos rodeando el nódulo auriculoventricular es la base estructural de la arritmia. El ECG típico muestra un intervalo PR corto, un complejo QRS borroso (onda delta: v. fig. 205-11 [image] ). La conducción anterógrada sobre la vía accesoria es necesaria para crear el intervalo PR corto y la onda delta, pero la conducción retrógrada es importante para mantener la taquicardia reciprocante ortodrómica. Así pues, una vía accesoria escondida (PR normal, no hay onda delta en el ritmo sinusal) puede mantener la arritmia.

En el síndrome de Lown-Ganong-Levine (LGL) la vía accesoria une la aurícula con el tejido del haz de His, rodeando el nódulo auriculoventricular. El intervalo PR es corto, como en el síndrome WPW, pero el complejo QRS es normal. Los enfermos con síndrome LGL tienen el mismo tipo de arritmias que los de síndrome WPW y el tratamiento es similar (fig. 205-12 [image] ).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento
› Fibrilación auricular y síndrome de Wolff-Parkinson-White

Anterior: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR | Ir a: Tratamiento en TAQUICARDIA DE REENTRADA NODAL INTRA Y PARAAURICULOVENTRICULAR
Inicio de: TAQUICARDIAS REGULARES CON QRS ESTRECHO | Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO


Fibrilación auricular y síndrome de Wolff-Parkinson-White

Ir a: Tratamiento en TAQUICARDIAS RECIPROCANTES Ir a: TAQUICARDIAS RECIPROCANTES Ir a: TAQUICARDIA AURICULAR VERDADERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
° TAQUICARDIAS RECIPROCANTES
» Fibrilación auricular y síndrome de Wolff-Parkinson-White
Fibrilación auricular y síndrome de Wolff-Parkinson-White

(V. también exposición independiente, más arriba.)

La FA se considera una urgencia médica en la conducción anterógrada sobre una vía accesoria porque los efectos limitadores normales de la velocidad del nódulo auriculoventricular son eludidos y las velocidades ventriculares excesivas pueden dar lugar a una FV (v. fig. 205-13 [image] ).

El tratamiento de elección es la cardioversión CC. El tratamiento médico debe utilizarse con cuidado porque, inesperadamente, puede aumentar la frecuencia ventricular. El mecanismo puede ser el de los fármacos que bloquean la conducción nodal auriculoventricular, fuerzan la conducción por la vía accesoria y reducen la penetración oculta retrógrada de ésta, estimulando o liberando así más la capacidad de conducción de la vía accesoria. Por tanto, verapamilo y otros bloqueantes del Ca están contraindicados en el tratamiento de la FA que complica el WPW. Los fármacos de la clase Ic y la procainamida son los más eficaces i.v., pero pueden provocar o agravar la hipotensión por su acción inotrópica negativa.

El tratamiento antiarrítmico oral a largo plazo puede seleccionarse empíricamente, pero, sobre todo para enfermos que han tenido síntomas intratables debido a la taquicardia reciprocante o a la AF, la ablación por RF es el tratamiento de elección. Los índices de éxito son ³95% con una morbilidad mínima. Se han publicado muertes ocasionales, sobre todo por taponamiento cardíaco. Probablemente, el riesgo de muerte es £1/2.000, pero dado que, por lo demás, los pacientes están sanos y en situación de normalidad, este riesgo es importante.

Casi todas las vías accesorias pueden localizarse y eliminarse por técnicas RF. Las variantes septales exigen una habilidad técnica considerablemente mayor que las vías laterales izquierdas. La inestabilidad del catéter puede hacer que las vías accesorias situadas a la derecha sean técnicamente un reto. No obstante, la sección quirúrgica de las vías accesorias queda limitada a situaciones muy raras como cuando la intervención quirúrgica se está realizando por otras razones (p. ej., anomalía de Ebstein). Incluso entonces probablemente es preferible tratar la vía accesoria con técnicas de catéter antes de la intervención, que entonces puede limitarse a objetivos no arrítmicos.

Siguiente: TAQUICARDIA AURICULAR VERDADERA | Ir a: TAQUICARDIA AURICULAR VERDADERA
Anterior: Tratamiento en TAQUICARDIAS RECIPROCANTES | Ir a: Tratamiento en TAQUICARDIAS RECIPROCANTES
Inicio de: TAQUICARDIAS RECIPROCANTES | Ir a: TAQUICARDIAS RECIPROCANTES


TAQUICARDIA AURICULAR VERDADERA

Ir a: Fibrilación auricular y síndrome de Wolff-Parkinson-White Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA AURICULAR VERDADERA
TAQUICARDIA AURICULAR VERDADERA

Ritmo auricular regular rápido por reentrada intraauricular o por automatismo anormal en las células auriculares.

La taquicardia auricular verdadera es la forma menos frecuente (5%) de taquicardia con QRS estrecho. Sus causas más frecuentes son la irritación auricular (p. ej., tumor, pericarditis) y la toxicidad de fármacos (p. ej., digoxina) o sustancias químicas (p. ej., alcohol, inhalación de gases tóxicos). La intoxicación digoxínica es relativamente rara debido a las formulaciones más uniformes y a la mejor prescripción.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Fibrilación auricular y síndrome de Wolff-Parkinson-White | Ir a: Fibrilación auricular y síndrome de Wolff-Parkinson-White
Inicio de: TAQUICARDIAS REGULARES CON QRS ESTRECHO | Ir a: TAQUICARDIAS REGULARES CON QRS ESTRECHO


TAQUICARDIA AURICULAR VERDADERA, Diagnóstico

Ir a: TAQUICARDIA AURICULAR VERDADERA Ir a: Tratamiento en TAQUICARDIA AURICULAR VERDADERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA AURICULAR VERDADERA
Diagnóstico Tratamiento
Diagnóstico

Típicamente, la onda P precede al complejo QRS (PR > RP, v. fig. 205-14 [image] ). Como el origen de la arritmia puede encontrarse en cualquier punto de la aurícula, el vector de la onda P es incongruente. El masaje del seno carotídeo frenará o bloqueará la conducción nodal auriculoventricular, exponiendo la arritmia auricular subyacente e indicando que el nódulo auriculoventricular no forma parte integral del circuito de la arritmia. La taquicardia auricular con bloqueo se considera casi diagnóstica en la intoxicación por digoxina, pero, según la frecuencia arrítmica auricular y la capacidad de conducción del nódulo auriculoventricular, cualquier taquicardia auricular puede acompañarse de un bloqueo.

Siguiente: Tratamiento en TAQUICARDIA AURICULAR VERDADERA | Ir a: Tratamiento en TAQUICARDIA AURICULAR VERDADERA
Inicio de: TAQUICARDIA AURICULAR VERDADERA | Ir a: TAQUICARDIA AURICULAR VERDADERA


TAQUICARDIA AURICULAR VERDADERA, Tratamiento

Ir a: Diagnóstico en TAQUICARDIA AURICULAR VERDADERA Ir a: TAQUICARDIA AURICULAR VERDADERA Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIA AURICULAR VERDADERA
Diagnóstico Tratamiento
Tratamiento

En general, el masaje del seno carotídeo es ineficaz. El tratamiento comprende el control de la frecuencia de respuesta ventricular (la digoxina es adecuada cuando no es la causa; de lo contrario debe pensarse en los b-bloqueantes o el verapamilo) y la búsqueda de una causa principal. Cuando la arritmia es secundaria a la intoxicación digitálica, las medidas generales de mantenimiento, la normalización de los electrólitos y la administración, si se dispone de ella, de Fab inmune a digoxina son mejores que administrar otro fármaco antiarrítmico. Las afirmaciones de la especificidad de los fármacos antiarrítmicos para controlar la taquicardia auriculoventricular de la intoxicación por digoxina tiene escaso mérito científico. Para detener los episodios individuales puede emplearse el choque CC. La cartografía auricular con catéter puede localizar el generador focal o, al menos, parte de la reentrada intraauricular responsable de mantener la arritmia. La energía RF aplicada a estas zonas cura la mayor parte de las taquicardias auriculares.

Siguiente: ARRITMIAS CON COMPLEJO QRS ANCHO | Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO
Anterior: Diagnóstico en TAQUICARDIA AURICULAR VERDADERA | Ir a: Diagnóstico en TAQUICARDIA AURICULAR VERDADERA
Inicio de: TAQUICARDIA AURICULAR VERDADERA | Ir a: TAQUICARDIA AURICULAR VERDADERA


ARRITMIAS CON COMPLEJO QRS ANCHO

Ir a: Tratamiento en TAQUICARDIA AURICULAR VERDADERA Ir a: ARRITMIAS Ir a: EXTRASÍSTOLES VENTRICULARES ESV
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» ARRITMIAS CON COMPLEJO QRS ANCHO
ARRITMIAS CON COMPLEJO QRS ANCHO

Ritmo ventricular regular rápido. Duración de QRS ³120 mseg.

Las arritmias con QRS ancho son las extrasístoles ventriculares, la taquicardia ventricular y la torsade de pointes. Raramente, las arritmias que no son de origen ventricular pueden ser conducidas con aberración para producir un QRS ancho. El aspecto resultante puede plantear dificultades diagnósticas (p. ej., ondas P, evidencia de enfermedad del sistema de conducción). La conducción aberrante no altera el tratamiento de una arritmia, que es el mismo que el de su forma de conducción normalmente más habitual.

La taquicardia reciprocante antidrómica es una taquicardia con QRS ancho en la que la conducción de las aurículas y los ventrículos se realiza mediante una vía accesoria con regreso retrógrado a las aurículas vía nódulo auriculoventricular (v. Taquicardias reciprocantes, más arriba).

Mostrar/Ocultar SUBAPARTADOS Siguiente: EXTRASÍSTOLES VENTRICULARES ESV | Ir a: EXTRASÍSTOLES VENTRICULARES ESV
› EXTRASÍSTOLES VENTRICULARES ESV
- Síntomas y signos
- Pronóstico y tratamiento
› TAQUICARDIA VENTRICULAR
- Diagnóstico
- Tratamiento
› TORSADE DE POINTES

Anterior: Tratamiento en TAQUICARDIA AURICULAR VERDADERA | Ir a: Tratamiento en TAQUICARDIA AURICULAR VERDADERA
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


EXTRASÍSTOLES VENTRICULARES ESV

Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» EXTRASÍSTOLES VENTRICULARES ESV
EXTRASÍSTOLES VENTRICULARES (ESV)

(Latidos ventriculares prematuros)

Latidos prematuros resultantes de un foco eléctrico anormal en los ventrículos.

Las ESV (v. fig. 205-15 [image] ) pueden causar síntomas o no causarlos, o tener importancia pronóstica. Aunque las ESV se consideraron en tiempos siempre patológicas, los estudios de ECG de 24 h han demostrado su aparición en personas aparentemente normales.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico y tratamiento

Inicio de: ARRITMIAS CON COMPLEJO QRS ANCHO | Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO


EXTRASÍSTOLES VENTRICULARES ESV, Síntomas y signos

Ir a: EXTRASÍSTOLES VENTRICULARES ESV Ir a: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» EXTRASÍSTOLES VENTRICULARES ESV
Síntomas y signos Pronóstico y tratamiento
Síntomas y signos

A menos de ser sumamente frecuentes, las ESV provocan pocas alteraciones hemodinámicas y en general son asintomáticas. Las ESV sintomáticas generalmente se notan como un latido perdido, aunque esto está, probablemente, más en relación con el siguiente latido sinusal aumentado que con la ESV misma.

Siguiente: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV | Ir a: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV
Inicio de: EXTRASÍSTOLES VENTRICULARES ESV | Ir a: EXTRASÍSTOLES VENTRICULARES ESV


EXTRASÍSTOLES VENTRICULARES ESV, Pronóstico y tratamiento

Ir a: Síntomas y signos en EXTRASÍSTOLES VENTRICULARES ESV Ir a: EXTRASÍSTOLES VENTRICULARES ESV Ir a: TAQUICARDIA VENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» EXTRASÍSTOLES VENTRICULARES ESV
Síntomas y signos Pronóstico y tratamiento
Pronóstico y tratamiento

No hay evidencia de que las ESV de cualquier frecuencia tengan significado pronóstico en ausencia de una cardiopatía. Sin embargo, sí lo tienen cuando complican una estenosis aórtica, una insuficiencia cardíaca y tardíamente (>2 d) post-IM. Las consecuencias pronósticas dependen de la frecuencia de las CVE: un umbral >10/h se ha identificado post-IM; un umbral semejante probablemente corresponde a otras situaciones. A pesar de esto, ninguno ha demostrado las ventajas de la supresión de las ESV en ninguna asociación patológica. En los supervivientes post-IM, la mortalidad generalmente es más alta entre los que han recibido fármacos antiarrítmicos que en los tratados con placebo (especialmente con el fármaco de clase Ic flecainida). El pronóstico para los enfermos post-IM de alto riesgo, indicado por la alta frecuencia de ESV, puede mejorar con los b-bloqueantes y por técnicas para modificar la arteriopatía coronaria subyacente (angioplastia, injerto de derivación arterial coronaria) más que por los antiarrítmicos de clase I.

Los patrones de ESV que complican la fase aguda del IM se consideraron precursores de una FV. Sin embargo las ESV R-en-T que ocurren casi exclusivamente en las 6 primeras h del IM están relacionadas con la IF temporalmente, pero no mecánicamente ni de forma predictora. Por tanto, el tratamiento selectivo de las ESV al comienzo del IM no tiene razón de ser y puede aumentar el riesgo de bradiarritmias.

Los enfermos con ESV asociadas con ansiedad, estrés, alcohol o cafeína (bebidas de cola, café, té, remedios contra el catarro) pueden responder a su supresión y a la tranquilización. Sólo debe prescribirse un tratamiento antiarrítmico si los síntomas son intolerables, con insistencia en la seguridad. A menos que estén contraindicados, en todos los enfermos que precisen tratamiento deben ensayarse los b-bloqueantes. Un registro de 24 h que demuestre una relación positiva entre la frecuencia cardíaca y las ESV predice que muy probablemente los enfermos se beneficiarán de los b-bloqueantes, pero no es lo bastante específico para rechazar la prueba de otros. A continuación, en orden descendente de preferencia, se encuentran mexiletina y disopiramida. La tocainida, quinidina, procainamida y amiodarona tienen una toxicidad importante a largo plazo y se utilizan inadecuadamente. Flecainida es sumamente eficaz para la supresión de las ESV, pero se ha demostrado que empeora la supervivencia en los supervivientes post-IM en los que las ESV suelen ser asintomáticas. Su lugar en los que presentan ESV sintomáticas está siendo valorado.

Siguiente: TAQUICARDIA VENTRICULAR | Ir a: TAQUICARDIA VENTRICULAR
Anterior: Síntomas y signos en EXTRASÍSTOLES VENTRICULARES ESV | Ir a: Síntomas y signos en EXTRASÍSTOLES VENTRICULARES ESV
Inicio de: EXTRASÍSTOLES VENTRICULARES ESV | Ir a: EXTRASÍSTOLES VENTRICULARES ESV


TAQUICARDIA VENTRICULAR

Ir a: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» TAQUICARDIA VENTRICULAR
TAQUICARDIA VENTRICULAR

Salva de tres o más latidos ventriculares consecutivos con una frecuencia de ³120 latidos/min.

Las salvas ventriculares (v. figs. 205-16 [image] y 205-17 [image] ) de frecuencias menores se denominan ritmo idioventricular acelerado (a veces se utiliza una separación de ritmo alternativo a >100 latidos/min como el número de latidos en la salva). El ritmo idioventricular se considera benigno. A menos que produzca trastornos hemodinámicos, en general no se trata. Se presenta en pacientes que sufren espontáneamente una reperfusión o después del tratamiento trombolítico, una situación de cuyas implicaciones y posible necesidad de tratamiento se sabe poco.

La TV puede ser monomórfica o polimórfica, no sostenida o sostenida (en general de 30 seg de duración o precisando intervención reanimadora). En el IM agudo son frecuentes breves salvas de TV no mantenida, pero carecen de significado pronóstico inmediato o tardío y, si son asintomáticas, no deben tratarse. La TV mantenida complica diversas cardiopatías, muy frecuentemente en la fase tardía del IM (muchas veces asociada con un aneurisma ventricular izquierdo), miocardiopatías ventriculares izquierdas (p. ej., idiopática, hipertróficas, alcohólicas) y la displasia ventricular derecha. La asociación de la TV con cardiopatías estructurales subyacentes y generalmente graves explica su gravedad pronóstica.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV | Ir a: Pronóstico y tratamiento en EXTRASÍSTOLES VENTRICULARES ESV
Inicio de: ARRITMIAS CON COMPLEJO QRS ANCHO | Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO


TAQUICARDIA VENTRICULAR, Diagnóstico

Ir a: TAQUICARDIA VENTRICULAR Ir a: Tratamiento en TAQUICARDIA VENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» TAQUICARDIA VENTRICULAR
Diagnóstico Tratamiento
Diagnóstico

Cualquier taquicardia con QRS ancho (QRS ³120 mseg) debe considerarse TV hasta que se demuestre otra cosa. El diagnóstico viene apoyado por los hallazgos ECG de actividad de onda P independiente (v. fig. 205-17 [image] ), latidos de fusión o de captura, uniformidad de los vectores QRS en las derivaciones V (concordancia) y un plano frontal QRS negativo de eje >–30°. La taquicardia de origen no ventricular (p. ej., taquicardias regulares con QRS estrecho) puede ser conducida con aberración para producir una taquicardia con complejo QRS ancho. Aunque raro, esto es diagnosticado como TV, repetida y erróneamente, en los pacientes. Deberá evitarse la dosis i.v. de prueba de un bloqueante Ca (p. ej., verapamilo) porque se han comunicado colapsos hemodinámicos y fallecimientos.

Siguiente: Tratamiento en TAQUICARDIA VENTRICULAR | Ir a: Tratamiento en TAQUICARDIA VENTRICULAR
Inicio de: TAQUICARDIA VENTRICULAR | Ir a: TAQUICARDIA VENTRICULAR


TAQUICARDIA VENTRICULAR, Tratamiento

Ir a: Diagnóstico en TAQUICARDIA VENTRICULAR Ir a: TAQUICARDIA VENTRICULAR Ir a: TORSADE DE POINTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» TAQUICARDIA VENTRICULAR
Diagnóstico Tratamiento
Tratamiento

El tratamiento inmediato de la TV hipotensora precisa el choque CC sincronizado. Muchas veces <50 vatios-seg restablecerá el ritmo sinusal. La estimulación programada es una alternativa, pero, generalmente, el tiempo es insuficiente; puede precipitar la FV y precisa un desfibrilador y personal entrenado en la reanimación. El tratamiento farmacológico es la lidocaína a dosis de 100 mg i.v., administradas en 2 min con otros 50 mg i.v. más, 5 min más tarde, si la arritmia no ha cesado. Debe iniciarse una infusión de 4 mg/ min, pero si se continúa esta dosis durante >12 h, pueden alcanzarse niveles tóxicos. Una infusión de 2 mg/min es adecuada para los pacientes >65 años. Si la lidocaína es ineficaz, sólo raramente debe administrarse otro antiarrítmico; los riesgos de colapso hemodinámico y proarritmia son importantes. Si la cardioversión CC (o estimulación programada) no está disponible o si el paciente no está hemodinámicamente comprometido y no ha mostrado ninguna respuesta negativa a la lidocaína debe utilizarse un segundo fármaco antiarrítmico (flecainida, encainida, propafenona, procainamida, disopiramida, mesiletina, tocainida). La administración debe ser cuidadosa con ECG y monitorización hemodinámica frecuentes.

La profilaxis a largo plazo de la TV puede lograrse con cualquier fármaco de la clase Ia, Ib, Ic, II o III. Aunque la relación beneficio-riesgo de los fármacos de la clase Ic es preocupante, si se utilizan sobre la base de la eficacia determinada por el ECG de 24 h o (mejor) por el estudio electrofisiológico, pueden ser seguras y eficaces. Excepto en raras circunstancias (p. ej., cuando reducen la isquemia) los fármacos de la clase IV (bloqueantes del Ca) con efectos electrofisiológicos (verapamilo, diltiazem) están contraindicados. Todos los enfermos con TV mantenida deben ser estudiados mediante electrofisiología invasora y elegir el tratamiento de acuerdo con ello, aunque este punto está en discusión.

Como la TV sostenida generalmente depende de un sustrato anatómico de reentrada fijo en los ventrículos, identificable electrofisiológicamente, la cirugía antiarrítmica puede tener valor, sobre todo después del IM. La ablación con catéter de RF tiene unos índices de éxito moderados pero crecientes; sólo es aplicable para enfermos muy seleccionados. Esto puede cambiar a medida que se sepa más sobre la cartografía del sustrato proarrítmico. Los marcapasos antitaquicardia pueden terminar con las TV más sostenidas, pero corren el peligro de que éstas degeneren a FV, y están contraindicados a menos que se disponga de capacidad desfibriladora (v. la discusión sobre marcapasos más arriba). La ICD ofrece un tratamiento no farmacológico graduado de la TV con una serie de secuencias antitaquicardia y apoyo cardioversor o de desfibrilación.

Siguiente: TORSADE DE POINTES | Ir a: TORSADE DE POINTES
Anterior: Diagnóstico en TAQUICARDIA VENTRICULAR | Ir a: Diagnóstico en TAQUICARDIA VENTRICULAR
Inicio de: TAQUICARDIA VENTRICULAR | Ir a: TAQUICARDIA VENTRICULAR


TORSADE DE POINTES

Ir a: Tratamiento en TAQUICARDIA VENTRICULAR Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO Ir a: FIBRILACIÓN VENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° ARRITMIAS CON COMPLEJO QRS ANCHO
» TORSADE DE POINTES
TORSADE DE POINTES

Taquiarritmia ventricular que se caracteriza por un vector de QRS continuamente cambiante.

La torsade de pointes (v. fig. 205-18 [image] ) o retorcimiento de las puntas produce síntomas y la muerte en los pacientes con los raros síndromes congénitos de QT largo. Su importancia en el ejercicio diario es su provocación por fármacos (especialmente antiarrítmicos, que están contraindicados en su posterior tratamiento) o un desequilibrio electrolítico. El tratamiento consiste en suspender todos los fármacos cardioactivos (p. ej., antidepresivos, antiarrítmicos, enotiacinas), corregir los niveles de electrólitos (especialmente K y Mg) y estabilizar la electrofisiología cardíaca, si es necesario mediante la estimulación por marcapasos auricular.

Se reconocen varios síndromes congénitos con QT largo. Los dos más importantes son el síndrome de Jervell y Lange-Nielsen (autosómico recesivo, con sordera acompañante) y el síndrome de Romano-Ward (autosómico dominante, sin sordera). Estos enfermos muestran unas sorprendentes alteraciones QT (duración y forma) y corren el peligro de la torsade de pointes, que puede ser fatal. Los b-bloqueantes, la extirpación del ganglio estrellado o ambos mejoran el pronóstico. Recientemente, se ha establecido la base genética de, al menos, tres síndromes congénitos con QT largo. Dos afectan a los canales K+, mientras que el tercero es una anomalía de codificación para un canal Na. Los primeros informes indican que los pacientes con este último tipo de síndrome con QT largo pueden responder al bloqueante de los canales Na mexiletina. Son necesarios más datos, pero este cuadro debe ser tratado por especialistas familiarizados con el problema.

Siguiente: FIBRILACIÓN VENTRICULAR | Ir a: FIBRILACIÓN VENTRICULAR
Anterior: Tratamiento en TAQUICARDIA VENTRICULAR | Ir a: Tratamiento en TAQUICARDIA VENTRICULAR
Inicio de: ARRITMIAS CON COMPLEJO QRS ANCHO | Ir a: ARRITMIAS CON COMPLEJO QRS ANCHO


FIBRILACIÓN VENTRICULAR

Ir a: TORSADE DE POINTES Ir a: ARRITMIAS Ir a: ARRITMIAS DEL HAZ DE HIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» FIBRILACIÓN VENTRICULAR
FIBRILACIÓN VENTRICULAR

Ritmo ventricular irregular, rápido, debido a una actividad reentrante múltiple junto con un gasto cardíaco esencialmente cero.

(V. también cap. 206 [image] .)

La FV se debe a múltiples pequeñas ondas de actividad eléctrica, reentrantes entrelazadas, y se manifiesta en el ECG por un trazado incoherente (longitud del ciclo, tiempo de activación o vector inestables: v. fig. 205-19 [image] ). A nivel celular, la actividad eléctrica puede estar organizada, pero el efecto global es que no se produce ninguna contracción mecánica y no hay gasto cardíaco eficaz. La FV puede clasificarse por las circunstancias clínicas, pero el ECG es idéntico en todos los casos.

La FV que complica un IM agudo en ausencia de shock o insuficiencia cardíaca y, por lo general, en las primeras horas después del comienzo del IM se ha denominado FV primitiva. De modo confuso, la FV primitiva puede referirse también a la FV que se presenta en ausencia de IM (p. ej., muerte súbita extrahospitalaria). Esta situación suele estar relacionada con una grave arteriopatía coronaria subyacente y es probable que recurra en los pacientes que sobreviven. Estos enfermos merecen un estudio detallado, con prueba de esfuerzo, angiografía coronaria y electrofisiología invasiva. Con la creciente disponibilidad de ayuda paramédica comunitaria están siendo salvadas más víctimas del paro cardíaco extrahospitalario. Estos enfermos precisan también un estudio detallado; deberá pensarse en una cardiopatía coronaria en los numerosos enfermos con riesgo de recurrencia de los episodios. Este riesgo es bajo sólo cuando hay clara evidencia de que el paro cardíaco ha complicado un episodio autolimitado (p. ej., IM).

El IM agudo con shock, con o sin insuficiencia cardíaca, es el marco para la FV secundaria, una arritmia relacionada con una lesión ventricular subyacente, grave.

La FV puede complicar la reperfusión miocárdica después del tratamiento trombolítico (lo mismo que el ritmo idioventricular). Es más probable que tenga lugar la reperfusión precoz.

La FV es fatal a menos que sea invertida por el contrachoque CC (la desfibrilación por el golpe torácico o por los antiarrítmicos es muy rara). Para el tratamiento ver capítulo 206 [image] . Los índices de éxito para la cardioversión CC de la FV primitiva son del 95% y el pronóstico a corto y largo plazo es excelente. La FV primitiva que complica el IM agudo no puede predecirse. Lidocaína, Mg o b-bloqueantes ofrecen alguna protección frente a este episodio, pero lidocaína aumenta el riesgo de asistolia. En la FV secundaria, el índice de éxitos del 30% para la reanimación y un índice de mortalidad hospitalaria del 70% para los supervivientes de ésta indican su gravedad. En la FV que sigue a la reperfusión miocárdica, los índices de éxito después de la reanimación son altos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ARRITMIAS DEL HAZ DE HIS | Ir a: ARRITMIAS DEL HAZ DE HIS
Anterior: TORSADE DE POINTES | Ir a: TORSADE DE POINTES
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS DEL HAZ DE HIS

Ir a: FIBRILACIÓN VENTRICULAR Ir a: ARRITMIAS Ir a: BLOQUEO AURICULOVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» ARRITMIAS DEL HAZ DE HIS
ARRITMIAS DEL HAZ DE HIS

Latidos regulares rápidos que se originan en el haz de His o en sus ramas.

Las arritmias del haz de His probablemente surgen por automatismo y pueden presentarse en numerosas cardiopatías y como consecuencia de la intoxicación digitálica. La verdadera despolarización del haz de His produce complejos QRS de forma normal sin ondas P precedentes. La despolarización que se origina más allá del sistema conductor especializado produce complejos QRS con morfología variable de bloqueo de rama. La distinción entre las verdaderas despolarizaciones del haz de His y las contracciones ectópicas nodales auriculoventriculares, así como entre la despolarización que se origina más abajo por el sistema de conducción especializado de las CVE, puede ser difícil o imposible. La taquicardia mantenida del haz de His raramente se produce. Poco se sabe de la estrategia óptima de tratamiento, pero los fármacos antiarrítmicos de la clase I ofrecen una eficacia razonable.

Mostrar/Ocultar SUBAPARTADOS Siguiente: BLOQUEO AURICULOVENTRICULAR | Ir a: BLOQUEO AURICULOVENTRICULAR
Anterior: FIBRILACIÓN VENTRICULAR | Ir a: FIBRILACIÓN VENTRICULAR
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


BLOQUEO AURICULOVENTRICULAR

Ir a: ARRITMIAS DEL HAZ DE HIS Ir a: ARRITMIAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» BLOQUEO AURICULOVENTRICULAR

Puntos clave:
[- Bloqueo cardíaco de primer grado -- Bloqueo cardíaco de segundo grado -- Bloqueo cardíaco de tercer grado bloqueo completo -]
BLOQUEO AURICULOVENTRICULAR

Volver a puntos clave Bloqueo cardíaco de primer grado. El ECG muestra un QRS por cada onda P, pero el intervalo PR es mayor de lo normal (generalmente >0,22 seg: v. fig. 205-20 [image] A). El bloqueo cardíaco de primer grado es asintomático y puede ser fisiológico. Se ve con frecuencia en deportistas bien entrenados, en los jóvenes y en los que tienen un tono vagal alto. El intervalo PR está prolongado en la fiebre reumática aguda y en la cardiopatía sarcoidea y puede tener implicaciones médico-legales a fines de empleo y seguros. Aun cuando el bloqueo de primer grado se presente en el marco de una enfermedad, el tratamiento no es obligatorio, pero puede indicar un estudio más profundo. Es una manifestación frecuente del efecto digitálico (no necesariamente toxicidad).

Volver a puntos clave Bloqueo cardíaco de segundo grado. Las ondas P no siempre van seguidas de complejos QRS (v. fig. 205-20 [image] B). Se aceptan tres variedades: bloqueo de Wenckebach (Mobitz I), en el que, después de una prolongación progresiva de PR, se pierde un complejo QRS con restablecimiento de la conducción auriculoventricular nodal y la repetición de la serie; bloqueo Mobitz II, en el que el intervalo PR es constante, pero hay una pérdida inesperada de complejo QRS y bloqueo de grado avanzado, en el que hay una relación matemática entre las ondas P y los complejos QRS, por ejemplo, 2:1, 3:1. Los síntomas son raros. Su importancia está en relación con el riesgo de evolución al bloqueo cardíaco completo. Tradicionalmente los bloqueos de grado avanzado y Mobitz II se han considerado como más graves que el bloqueo de Wenckebach. Sin embargo, en enfermos con enfermedades cardiovasculares crónicas, deberá pensarse en la estimulación profiláctica permanente en todo bloqueo cardíaco de segundo grado.

Volver a puntos clave Bloqueo cardíaco de tercer grado (bloqueo completo). En el bloqueo cardíaco de tercer grado no hay comunicación eléctrica entre las aurículas y los ventrículos. La vida se mantiene por un escape de la unión (nódulo auriculoventricular o de His) o un marcapaso ventricular. Cuanto más alto es el marcapaso, más estrecho es el QRS. Los marcapasos altos son relativamente rápidos (>40 latidos/min), producen complejos QRS estrechos y son relativamente fiables. Los marcapasos de localización "baja" son lentos, producen complejos QRS anchos y no son fiables. En el ECG se ven ondas P, pero no guardan relación con los complejos QRS.

El bloqueo cardíaco de tercer grado tiene importantes consecuencias hemodinámicas (v. más adelante exposición del bloqueo cardíaco congénito completo). El síncope, los mareos y la insuficiencia cardíaca aguda son frecuentes. Cuando el ritmo del marcapaso de escape es >40 latidos/min, los síntomas son menos agudos y consisten en letargia, hipotensión postural y disnea. La asistolia es una amenaza constante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: ARRITMIAS DEL HAZ DE HIS | Ir a: ARRITMIAS DEL HAZ DE HIS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


BLOQUEO AURICULOVENTRICULAR, Tratamiento

Ir a: BLOQUEO AURICULOVENTRICULAR Ir a: BLOQUEO DE RAMA
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» BLOQUEO AURICULOVENTRICULAR
Tratamiento
Tratamiento

El bloqueo cardíaco completo por digital responde a la suspensión del fármaco y a su cuidadoso restablecimiento a una dosis menor; la estimulación temporal puede ser necesaria entre tanto. En el IM inferior complicado, el bloqueo cardíaco de tercer grado puede responder a la atropina y en general se resuelve espontáneamente. Cuando se asocia con un IM anterior significa un amplio IM con grave pronóstico inmediato y tardío. En general, el gasto cardíaco se mantiene por un marcapaso ventricular de escape, pero su ritmo inherente puede ser muy bajo y su ritmicidad no fiable. El tratamiento consiste en la colocación de urgencia de un electrodo marcapaso transvenoso. La estimulación externa es posible utilizando un pulso eléctrico de larga duración administrado mediante grandes almohadillas adhesivas, que puede ser un soporte útil hasta que pueda colocarse un sistema endocárdico. En general debe evitarse el isoproterenol.

El tratamiento a largo plazo se hace mediante la estimulación permanente. Un marcapasos tipo VVI mantendrá la vida del paciente, pero la falta de respuesta al ritmo puede alterar de forma importante la capacidad de esfuerzo. Los marcapasos que responden al ritmo (p. ej., activados por el movimiento o la temperatura) son muy eficaces y sencillos de implantar. Sin embargo, cuando no está enfermo y activa de forma fiable las aurículas, el nódulo sinusal es el último sensor de las necesidades de frecuencia cardíaca. La estimulación secuencial auriculoventricular como sería proporcionada por un marcapaso DDD tiene importantes beneficios teóricos y prácticos.

Cuando el bloqueo cardíaco completo se resuelve por curación de un IM inferior, en general no es necesaria la estimulación permanente. La resolución después de un IM anterior no es habitual y justifica una nueva investigación para confirmar la seguridad de la transmisión nodal auriculoventricular (p. ej., estudio electrofisiológico, prueba de esfuerzo, ECG de 24 h).

En el bloqueo cardíaco completo congénito, la estimulación permanente generalmente se limita a lactantes con frecuencias cardíacas por debajo de los 55 latidos/min durante >30 seg en diversas ocasiones y que tienen síntomas acompañantes; los niños con una frecuencia cardíaca diurna media <50 latidos/min, y los que tienen síntomas atribuibles a la arritmia o que tienen una cardiopatía acompañante.

Siguiente: BLOQUEO DE RAMA | Ir a: BLOQUEO DE RAMA
Inicio de: BLOQUEO AURICULOVENTRICULAR | Ir a: BLOQUEO AURICULOVENTRICULAR


BLOQUEO DE RAMA

Ir a: Tratamiento en BLOQUEO AURICULOVENTRICULAR Ir a: ARRITMIAS Ir a: HEMIBLOQUEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» BLOQUEO DE RAMA
BLOQUEO DE RAMA

Interrupciones parciales o completas de la conducción eléctrica en las ramas.

Las alteraciones del sistema de conducción infranodal especializado pueden surgir con cualquier proceso patológico, como la degeneración intrínseca con o sin otras cardiopatías acompañantes. El bloqueo de rama, los hemibloqueos y los defectos intraventriculares inespecíficos de conducción no son arritmias per se. En general no producen síntomas y no necesitan tratamiento directo, pero, a menudo, su significado pronóstico es adverso.

El bloqueo de rama derecha (BRD) puede presentarse en personas aparentemente normales (v. fig. 205-21 [image] ). Su relación más importante es con el IM anterior, cuando indica una lesión sustancial. La nueva aparición del BRD puede indicar un cuadro cardíaco progresivo (p. ej., sarcoide). Aunque distorsiona el complejo QRS, no prejuzga gravemente el diagnostico ECG del IM. Después de una embolia pulmonar puede presentarse un BRD transitorio.

El bloqueo de rama izquierda (BRI) se consideraba en tiempos siempre patológico, con un mal pronóstico, pero los estudios de población indican que puede haber BRI benignos (v. fig. 205-22 [image] ). El BRI impide virtualmente la realización de diagnósticos por ECG. Ningún tratamiento específico está indicado. Aunque el bloqueo cardíaco completo puede ser temible, la estimulación profiláctica no ofrece ventajas, a menos que se prolongue el PR.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMIBLOQUEO | Ir a: HEMIBLOQUEO
Anterior: Tratamiento en BLOQUEO AURICULOVENTRICULAR | Ir a: Tratamiento en BLOQUEO AURICULOVENTRICULAR
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


HEMIBLOQUEO

Ir a: BLOQUEO DE RAMA Ir a: ARRITMIAS Ir a: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» HEMIBLOQUEO
HEMIBLOQUEO

(Bloqueo fascicular)

Interrupciones parciales o completas de la conducción eléctrica en los fascículos.

Las divisiones funcionales de la rama izquierda del haz –fascículos anterior y posterior– pueden verse afectadas por la enfermedad de forma separada.

La interrupción del fascículo anterior izquierdo produce un hemibloqueo anterior izquierdo, caracterizado por una pequeña prolongación de QRS (<120 mseg) y un eje de QRS en el plano frontal >–30o (eje superior). El hemibloqueo posterior izquierdo se acompaña de un eje de QRS en el plano frontal de >120o. Pueden coexistir un bloqueo de rama derecha y un hemibloqueo izquierdo, reflejando una amplia lesión cardíaca, sobre todo como consecuencia de un IM agudo. Los enfermos que padecen un IM anteroseptal presentan un gran riesgo de FV en las primeras 6 sem después del infarto, pero, luego, el riesgo es bajo. El BRD más hemibloqueo más función nodal auriculoventricular normal (bloqueo de primero o segundo grado) indica una lesión muy amplia del sistema de conducción, con un riesgo concomitante de bloqueo cardíaco completo. En general, se propone la estimulación ventricular profiláctica, pero el pronóstico en general puede estar dictado más por la cardiopatía subyacente que por la alteración de la conducción.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR | Ir a: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR
Anterior: BLOQUEO DE RAMA | Ir a: BLOQUEO DE RAMA
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR

Ir a: HEMIBLOQUEO Ir a: ARRITMIAS Ir a: ENFERMEDAD DEL NODO SINUSAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR
TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR

Se diagnostican trastornos inespecíficos de la conducción intraventricular cuando el QRS está levemente prolongado (<120 mseg) y el patrón y el eje de QRS no son los típicos de un hemibloqueo. El retraso de la conducción se considera que tiene lugar más allá de las entradas miocárdicas de Purkinje y se origina en una conducción célula-célula lenta. El fenómeno es frecuente en enfermos con IM agudo. No está indicado ningún tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DEL NODO SINUSAL | Ir a: ENFERMEDAD DEL NODO SINUSAL
Anterior: HEMIBLOQUEO | Ir a: HEMIBLOQUEO
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ENFERMEDAD DEL NODO SINUSAL

Ir a: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR Ir a: ARRITMIAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» ENFERMEDAD DEL NODO SINUSAL
ENFERMEDAD DEL NODO SINUSAL

Amplia variedad de alteraciones de la función del nódulo sinusal.

La enfermedad del nodo incluye la bradicardia sinusal persistente, el bloqueo sinoauricular manifestado como Wenckebach sinoauricular, el bloqueo sinoauricular completo y la "parada" sinusal (el impulso sinusal no activa las aurículas). En este último puede no surgir un marcapaso de escape subsidiario con el consiguiente colapso hemodinámico y síncope. Diversos efectos extrínsecos de la frecuencia cardíaca pueden conducir al síncope. La enfermedad del nodo sinusal se considera un defecto intrínseco. Sin embargo, muchos enfermos presentan rasgos que indican que las anomalías no están simplemente limitadas al nodo sinusal; son frecuentes las alteraciones nodales auriculoventriculares coexistentes.

El síndrome de la bradicardia-taquicardia es una importante variante del síndrome del seno enfermo, en la que el flúter y la fibrilación auricular alternan con períodos prolongados de asistolia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR | Ir a: TRASTORNOS INESPECÍFICOS DE LA CONDUCCIÓN INTRAVENTRICULAR
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ENFERMEDAD DEL NODO SINUSAL, Síntomas, signos y diagnóstico

Ir a: ENFERMEDAD DEL NODO SINUSAL Ir a: Tratamiento en ENFERMEDAD DEL NODO SINUSAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» ENFERMEDAD DEL NODO SINUSAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Muchos tipos de síndrome del seno enfermo no producen síntomas, pero cuando la frecuencia cardíaca es persistente e inadecuadamente baja, la letargia y la fatiga son frecuentes. La asistolia prolongada provoca el síncope. Las fases de taquicardia se perciben muchas veces como palpitaciones.

Un pulso lento, especialmente si es irregular, puede sugerir el diagnóstico. El ECG, sobre todo el registro de 24 h que incluye los síntomas, puede ser diagnóstico (v. fig. 205-23 [image] ). Las pruebas electrofisiológicas ya no se proponen con fines diagnósticos porque su especificidad y sensibilidad no son buenas. Las formas cardioinhibidora y vasodepresora pueden ser descubiertas mediante la prueba de la mesa de balanceo (tiet table).

Siguiente: Tratamiento en ENFERMEDAD DEL NODO SINUSAL | Ir a: Tratamiento en ENFERMEDAD DEL NODO SINUSAL
Inicio de: ENFERMEDAD DEL NODO SINUSAL | Ir a: ENFERMEDAD DEL NODO SINUSAL


ENFERMEDAD DEL NODO SINUSAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD DEL NODO SINUSAL Ir a: ENFERMEDAD DEL NODO SINUSAL Ir a: CAPITULO 206
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
» ENFERMEDAD DEL NODO SINUSAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los enfermos sintomáticos precisan estimulación permanente. Reciente evidencia indica que los sistemas de doble cavidad (DDI, DDDR, DDIR: v. tabla 205-2 [image] ) pueden retrasar o evitar la aparición de una FA y deben tenerse en cuenta en todos los enfermos. Cuando la FA ya es manifiesta, un VVI o VVIR es adecuado. Puede estar indicado el tratamiento antiarrítmico para evitar las taquiarritmias paroxísticas. En muchos pacientes con formas cardioinhibidoras y vasodepresoras, los b-bloqueantes, quizá sorprendentemente, tienen un importante papel como estimuladores.

Siguiente: CAPITULO 206 | Ir a: CAPITULO 206
Anterior: Síntomas, signos y diagnóstico en ENFERMEDAD DEL NODO SINUSAL | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD DEL NODO SINUSAL
Inicio de: ENFERMEDAD DEL NODO SINUSAL | Ir a: ENFERMEDAD DEL NODO SINUSAL


PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 205 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: PARO CARDÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 206. PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
206 / PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PARO CARDÍACO | Ir a: PARO CARDÍACO
› PARO CARDÍACO
- Etiología y fisiopatología
- Síntomas y signos
› PARO RESPIRATORIO
› REANIMACIÓN CARDIOPULMONAR
› PRIMERA ASISTENCIA
› Apertura de la vía aérea
› Restablecimiento de la respiración
› Restablecimiento de la circulación
- Complicaciones
› Desfibrilación
› Circunstancias especiales
› SEGUNDA ASISTENCIA
› Farmacoterapia
› Instrumentos mecánicos de reanimación
› Asistencia posreanimación

Anterior: Tratamiento en CAPITULO 205 | Ir a: Tratamiento en CAPITULO 205
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


PARO CARDÍACO

Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
» PARO CARDÍACO
PARO CARDÍACO

Contracción auricular ausente o insuficiente que inmediatamente produce una insuficiencia circulatoria sistémica.

El paro cardíaco es una urgencia médica que anula todas las demás, excepto la hemorragia externa exsanguinante o la obstrucción de las vías aéreas, que deben ser controladas simultáneamente. A menos que se resuelva inmediatamente, el paro cardíaco es rápidamente fatal. Para el tratamiento ver Reanimación cardiopulmonar, más adelante.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos

Inicio de: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR | Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR


PARO CARDÍACO, Etiología y fisiopatología

Ir a: PARO CARDÍACO Ir a: Síntomas y signos en PARO CARDÍACO
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
» PARO CARDÍACO
Etiología y fisiopatología Síntomas y signos
Etiología y fisiopatología

El paro cardíaco es consecuencia, principalmente, de causas cardíacas, como la disfunción eléctrica en el 80% de los enfermos y el fallo mecánico en el 20%. Son causas adicionales el shock circulatorio o las alteraciones de la ventilación que llevan a una acidosis respiratoria importante (paro cardiopulmonar). Aunque el corazón o los pulmones pueden fracasar en primer lugar, ambos fenómenos suelen estar íntimamente relacionados.

La disfunción eléctrica es el mecanismo más frecuente de muerte súbita cardíaca, representando la fibrilación ventricular el ritmo principal en el paro cardíaco prehospitalario (70% de los enfermos).

En la fibrilación ventricular (FV) la pérdida de contracción global coordinada de miocardio ventricular lleva a la pérdida inmediata de gasto cardíaco eficaz, produciéndose una parada circulatoria. Aunque muchas veces el IM agudo es la causa precipitante subyacente de la FV en el paro cardíaco, el 50% de las víctimas, aproximadamente, no tienen evidencia de IM en el ECG y en los estudios enzimáticos de seguimiento. La FV puede ser también consecuencia del agravamiento de arritmias ventriculares crónicas (FV primitiva), shock eléctrico de bajo voltaje (110 a 220 voltios durante 2 a 3 seg), desequilibrios electrolíticos (especialmente K y Ca), hemólisis por casi ahogamiento en agua fría, hipotermia profunda (<28 oC) y estimulación simpática excesiva del miocardio ventricular sensibilizado por la hipoxemia y los fármacos vasoactivos (p. ej., dopamina, teofilina, adrenalina).

La taquicardia ventricular (TV) mantenida es una causa relativamente rara de paro cardíaco, pero tiene el mejor pronóstico en términos de reanimación y supervivencia. Las afecciones subyacentes son las arteriopatías coronarias, miocardiopatías, hipopotasemia e intoxicación por digital. La torsade de pointes (v. cap. 205 [image] ) es una forma única de TV con intervalo QT prolongado, que se presenta en enfermos en tratamiento con antiarrítmicos de las clase I y III, antidepresivos o fenotiacinas o en pacientes con hipopotasemia o hipomagnesemia.

La asistolia es la ausencia de actividad eléctrica en el ECG, con ausencia de perfusión, PA y pulso. Sus causas son la isquemia miocárdica generalizada, grave, la rotura ventricular y la hiperpolarización de las membranas celulares cardíacas en la hiperpotasemia grave (K+ >7 mEq/l) o hipermagnesemia.

La disociación electromecánica se refiere a la despolarización eléctrica organizada sin contracciones mecánicas. Sus principales mecanismos son la rotura cardíaca, el taponamiento agudo, la isquemia global, el IM agudo, los tumores o trombos intracardíacos obstructivos y la insuficiencia cardíaca crónica.

El shock circulatorio tiene muchas causas, como la disminución del volumen sanguíneo circulante eficaz (p. ej., hipovolemia por hemorragia masiva, pérdidas masivas del líquido del tercer espacio [quemaduras graves, pancreatitis]); pérdida del tono vasomotor periférico con reducción del retorno venoso (p. ej., sepsis, anafilaxia, hipotermia profunda, lesión del SNC, hiperdosificación de fármacos o anestésicos), u obstrucción del llenado ventricular o del gasto ventricular (p. ej., taponamiento cardíaco, émbolo pulmonar masivo, neumotórax a tensión). Sin embargo, la hipotensión arterial diastólica es el denominador común que conduce a una alteración del flujo arterial coronario, una inestabilidad eléctrica miocárdica y el paro cardíaco.

Siguiente: Síntomas y signos en PARO CARDÍACO | Ir a: Síntomas y signos en PARO CARDÍACO
Inicio de: PARO CARDÍACO | Ir a: PARO CARDÍACO


PARO CARDÍACO, Síntomas y signos

Ir a: Etiología y fisiopatología en PARO CARDÍACO Ir a: PARO CARDÍACO Ir a: PARO RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
» PARO CARDÍACO
Etiología y fisiopatología Síntomas y signos
Síntomas y signos

Los principales hallazgos clínicos en el paro cardíaco son la pérdida de la conciencia, una respiración rápida y superficial que conduce pronto a la apnea, una hipotensión arterial profunda con pulsos no palpables sobre los vasos principales y falta de ruidos cardíacos. Al cabo de pocos minutos se produce una hipoxemia tisular que da lugar a lesiones de órganos vitales.

Siguiente: PARO RESPIRATORIO | Ir a: PARO RESPIRATORIO
Anterior: Etiología y fisiopatología en PARO CARDÍACO | Ir a: Etiología y fisiopatología en PARO CARDÍACO
Inicio de: PARO CARDÍACO | Ir a: PARO CARDÍACO


PARO RESPIRATORIO

Ir a: Síntomas y signos en PARO CARDÍACO Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR Ir a: REANIMACIÓN CARDIOPULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
» PARO RESPIRATORIO
PARO RESPIRATORIO

El paro respiratorio primario está causado por la obstrucción de las vías aéreas, disminución del impulso respiratorio o debilidad de los músculos respiratorios. La obstrucción de las vías aéreas puede ser parcial o completa; la causa más frecuente en una persona inconsciente o en colapso es la obstrucción de las vías aéreas superiores por desplazamiento posterior de la lengua a la orofaringe, secundaria a la pérdida de tono muscular. Otras causas de obstrucción alta son la sangre, moco, vómitos o cuerpos extraños; espasmo o edema de las cuerdas vocales e inflamación faringolaríngea, neoplasias o traumatismos. La obstrucción de las vías aéreas bajas puede producirse después de la aspiración de partículas del contenido gástrico, espasmo grave difuso o procesos amplios de llenado del espacio aéreo (p. ej., neumonía, edema pulmonar, hemorragia pulmonar).

El paro respiratorio secundario es consecuencia de la insuficiencia circulatoria.

El paro respiratorio completo se manifiesta clínicamente por ausencia de movimientos ventilatorios espontáneos en una persona inconsciente, muchas veces con cianosis acompañante, pero puede presentarse de forma aguda en una víctima consciente, secundariamente a una obstrucción por cuerpo extraño (p. ej., café coronario). Si el paro respiratorio es prolongado, rápidamente se sigue el paro cardíaco porque la hipoxemia progresiva altera la función cardíaca. El paro respiratorio amenazante se caracteriza por un sensorio deprimido y por una respiración débil, jadeante o irregular, muchas veces acompañada de taquicardia, diaforesis e hipertensión relativa debida a la agitación y a la acumulación de CO2.

La depresión respiratoria implica una ventilación insuficiente. La sospecha precisa del análisis de gases arteriales para confirmar la hipoxemia y la hipercapnia (hipercarbia) porque la estimación clínica sola de una ventilación suficiente no es fiable. Si la retención progresiva de CO2 y la hipoxemia no se corrigen, puede producirse una acidemia sistémica. La depresión respiratoria puede deberse a la alteración, a múltiples niveles, del sistema respiratorio, como el SNC (p. ej., hiperdosificación de fármacos, lesiones vasculares, hipertensión intracraneal por lesiones por masas o traumatismo craneoencefálico); vías aéreas superiores e inferiores (p. ej., semiahogamiento, tumores, hemorragias, estrangulamiento, asfixia, aspiración); espacios alveolares o pared torácica con afectación de los mecanismos fisiológicos normales de la ventilación (p. ej., edema de pulmón, procesos pulmonares infecciosos extensos, neumotórax, doble costal) o de la sangre y el aparato circulatorio (p. ej., intoxicación por monóxido de carbono o cianuro, anemia profunda, alteraciones cardiocirculatorias).

Mostrar/Ocultar SUBAPARTADOS Siguiente: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR
Anterior: Síntomas y signos en PARO CARDÍACO | Ir a: Síntomas y signos en PARO CARDÍACO
Inicio de: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR | Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR


REANIMACIÓN CARDIOPULMONAR

Ir a: PARO RESPIRATORIO Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR Ir a: PRIMERA ASISTENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
» REANIMACIÓN CARDIOPULMONAR
REANIMACIÓN CARDIOPULMONAR

(V. Reanimación pediátrica en el cap. 263 [image] .)

En las personas inconscientes o colapsadas hay que establecer inmediatamente el estado de la ventilación y la circulación. La rapidez, eficacia y aplicación correcta de la RCP están en relación directa con el buen resultado neurológico. Un planteamiento urgente y sistemático debe garantizar que sólo transcurren segundos entre el reconocimiento del paro cardíaco y la intervención. La anoxia tisular de >4 a 6 min puede producir una lesión cerebral irreversible o la muerte, aunque el pronóstico varía según la edad, la causa del paro y las circunstancias clínicas. La RCP con éxito depende de la asistencia vital básica (AVB), del rápido reconocimiento y tratamiento de la FV, si existe, y de la actuación precoz sobre la vía aérea y del ritmo, según sea necesario.

La RCP debe continuarse hasta la estabilización del sistema cardiopulmonar, el enfermo sea declarado muerto o la reanimación no pueda continuarse (agotamiento del reanimador). Después de una profunda hipotermia o una prolongada inmersión en agua fría, la RCP debe continuarse hasta que haya recuperado la temperatura corporal, dado que se han reanimado pacientes que necesitaron la RCP hasta 3 h.

Las normas establecidas por la American Heart Association dividen la RCP en primera y segunda asistencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA
› PRIMERA ASISTENCIA
› Apertura de la vía aérea
› Restablecimiento de la respiración
› Restablecimiento de la circulación
- Complicaciones
› Desfibrilación
› Circunstancias especiales
› SEGUNDA ASISTENCIA
› Farmacoterapia
› Instrumentos mecánicos de reanimación
› Asistencia posreanimación

Anterior: PARO RESPIRATORIO | Ir a: PARO RESPIRATORIO
Inicio de: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR | Ir a: PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR


PRIMERA ASISTENCIA

Ir a: REANIMACIÓN CARDIOPULMONAR Ir a: Apertura de la vía aérea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
» PRIMERA ASISTENCIA
PRIMERA ASISTENCIA

Después de establecer la falta de respuesta de la víctima (golpear, sacudir o gritar) el reanimador pide ayuda, anota el tiempo exacto de parada (si se conoce) y coloca a la víctima horizontalmente sobre una superficie dura. Luego la AVB se realiza inmediatamente siguiendo la regla nemotécnica ABC (v. tabla 206-1 [image] ). Luego se utiliza la desfibrilación (D) para corregir la FV o la TV sin pulso si se dispone inmediatamente del equipo adecuado (desfibriladores convencionales o automáticos).

Cuando la duración exacta del paro cardíaco es dudosa, la víctima, a menos que esté en fase terminal de una afección incurable, debe ser objeto del beneficio de la duda. Una vez que se ha iniciado la AVB, el médico debe decidir cuándo terminarla. El médico detiene el tratamiento y declara muerto al enfermo si la inconsciencia profunda o la falta de respiración y circulación espontáneas y de reflejos del tronco cerebral indican que la reanimación es imposible. Esto significa que el paciente ha sido refractario a la AVB estándar y a las medidas de apoyo cardíaco disponibles (MACD). Aunque la evidencia de función neurológica durante la reanimación favorece la recuperación cerebral, la falta de esta evidencia no es indicación fiable de que el encéfalo no se va a recuperar.

Siguiente: Apertura de la vía aérea | Ir a: Apertura de la vía aérea
› Apertura de la vía aérea
› Restablecimiento de la respiración
› Restablecimiento de la circulación
- Complicaciones
› Desfibrilación
› Circunstancias especiales

Inicio de: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR


Apertura de la vía aérea

Ir a: PRIMERA ASISTENCIA Ir a: Restablecimiento de la respiración
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Apertura de la vía aérea
Apertura de la vía aérea

La apertura de la vía aérea (A) es la principal prioridad del ABV por insuficiencia respiratoria (respiración trabajosa, ruidosa) y para el paro cardíaco o respiratorio. A veces, una vía aérea abierta es todo lo que se necesita para restablecer la respiración (B) y la circulación (C) espontáneas. En estos casos no es necesaria la compresión cardíaca.

La obstrucción de la vía aérea por relajación de los músculos de la lengua y del cuello en una persona inconsciente aumenta con la flexión del cuello. Una inclinación de la cabeza hacia atrás tensa las estructuras anteriores de éste, levantando la lengua y alejándola de la pared faríngea posterior. Como la inclinación de la cabeza sólo en general no abre suficientemente la vía aérea, es necesaria una medida adicional.

La inclinación de la cabeza-elevación de la barbilla se realiza inclinando la cabeza hacia atrás y poniendo un dedo de la segunda mano bajo el borde de la mandíbula, elevando la barbilla hacia delante (verticalmente hacia arriba) hasta que los dientes estén casi juntos, pero teniendo cuidado de evitar cerrar la boca (v. fig. 206-1 [image] A). Si este planteamiento no tiene éxito, deberá utilizarse la inclinación de la cabeza-elevación del cuello. Se realiza colocando una mano sobre la frente de la víctima y estirando el cuello hacia arriba al tiempo que se inclina la cabeza hacia atrás. Ambas técnicas pueden abrir rápidamente la vía aérea.

Si ni la inclinación de la cabeza-elevación de la barbilla ni la inclinación y elevación de la cabeza tienen éxito, o si el enfermo está respirando espontáneamente con respiración ruidosa por obstrucción parcial de las vías aéreas, se añade una tracción mandibular. Esta triple maniobra de las vías aéreas (inclinación de la cabeza-elevación del cuello-tracción mandibular) produce un desplazamiento adicional hacia delante de las estructuras de la lengua y el cuello. El reanimador permanece de pie o de rodillas a la cabeza del enfermo, poniendo las manos a los lados de la cara de éste y utilizando las puntas de los dedos para tirar de la mandíbula hacia delante. En general, la posición más confortable se logra apoyando los codos en la superficie plana sobre la que yace la víctima. El tirón de la mandíbula sin inclinación de la cabeza es el método preferido para asegurar la permeabilidad de la vía aérea en enfermos con sospecha de lesión de columna (p. ej., la víctima de un traumatismo) y compromiso respiratorio. Esta maniobra mantiene la columna cervical en posición neutra al tiempo que establece una vía aérea permeable. Puede combinarse con la elevación de la barbilla sola según necesidad.

A menos que los intentos iniciales de abrir la vía aérea fracasen, las dentaduras postizas deben dejarse en su lugar porque si se retiran puede dificultarse el cierre boca a boca durante la respiración de reanimación.

Una vez que la vía aérea está abierta, se busca la ventilación observando la elevación y descenso del tórax de la víctima al tiempo que se escucha el flujo de aire en la boca, comprobando el aire exhalado en la mejilla del reanimador. Si no hay ventilación espontánea mientras se mantiene abierta la vía aérea, inmediatamente se empieza la respiración de reanimación.

Siguiente: Restablecimiento de la respiración | Ir a: Restablecimiento de la respiración
Inicio de: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA


Restablecimiento de la respiración

Ir a: Apertura de la vía aérea Ir a: PRIMERA ASISTENCIA Ir a: Restablecimiento de la circulación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Restablecimiento de la respiración

Puntos clave:
[- Reanimación respiratoria -- Maniobra de Heimlich -- Limpieza ciega con el dedo -- Cuando se ha resuelto la obstrucción de la vía aérea -]
Restablecimiento de la respiración

(V. también Instrumentos mecánicos de reanimación, más adelante.)

Volver a puntos clave Reanimación respiratoria. La reanimación "boca a boca" se inicia colocando el talón de una mano contra la frente de la víctima para mantener la cabeza inclinada hacia atrás, utilizando el índice y el pulgar para cerrar suavemente los orificios nasales para evitar la fuga de aire (fig. 206-1 [image] B). El reanimador abre ampliamente su propia boca, inspira profundamente, cierra herméticamente con su boca la boca de la víctima y sopla dos respiraciones completas (1 a 1,5 seg cada una) empezando la ventilación aunque evitando atrapar aire en el estómago. La conveniencia de estos esfuerzos ventilatorios se valora viendo elevarse y descender el tórax de la víctima y oyendo y sintiendo la exhalación pasiva. Debe dejarse tiempo suficiente (1 a 2 seg por ventilación) para la espiración.

La reanimación boca-nariz está indicada cuando no es imposible el cierre hermético alrededor de la boca de la víctima o cuando la boca no puede abrirse por espasmo muscular, deformidad o inflamación grave. La inclinación de la cabeza hacia atrás en estos casos es similar a la de la reanimación boca a boca, pero la otra mano del reanimador debe empujar hacia delante la mandíbula inferior, cerrando la boca. Se cierra herméticamente la nariz de la víctima y se le administra una respiración profunda. Debe dejarse que la boca de la víctima se abra durante la exhalación pasiva.

La reanimación combinada boca-nariz se emplea en los lactantes y niños pequeños cuando no puede mantenerse un cierre hermético de la boca. El reanimador coloca la boca sobre la boca y la nariz de la víctima, inflando los pulmones de ésta con diversas cantidades de aire, según su tamaño (v. fig. 206-2 [image] C). En general, en niños ³8 años, con tamaño normal del cuerpo, pueden emplearse las técnicas de RCP.

Si se dispone de personal experimentado, debe aplicarse continuamente presión sobre el cricoides hasta que se logre el control de la vía aérea con intubación endotraqueal. Esta técnica se aprovecha de los anillos cartilaginosos rígidos de la tráquea para ocluir el esófago. La aplicación de presión sobre el cricoides reduce la hinchazón gástrica por las insuflaciones respiratorias y el riesgo de aspiración, en caso de que se produzca regurgitación del contenido gástrico.

Las técnicas utilizadas en la RCP con 1 y 2 reanimadores se muestran en la tabla 206-2 [image] .

Mientras que el aire inhalado contiene aproximadamente el 21% de O2 e indicios de CO2, el aire exhalado contiene del 16 al 18% de O2 y del 4 al 5% de CO2 es suficiente para mantener los valores de O2 y de CO2 en la sangre de la víctima cerca de los valores normales si se emplean el ritmo y amplitud de ventilación correctos. Si el reanimador presenta una alcalosis ventilatoria (manifestada por desvanecimiento, aturdimiento, ruidos de oídos y parestesias) el ritmo respiratorio debe hacerse más lento o reducir la amplitud de cada respiración. También, si se utilizan volúmenes de aire mayores de lo necesario, puede producirse una distensión gástrica excesiva con el riesgo acompañante de aspiración subsiguiente.

Volver a puntos clave Maniobra de Heimlich. En los adultos, si el reanimador no nota la expansión de los pulmones o no observa la expansión del tórax después de abrir la vía aérea y aplicar la respiración de reanimación, se supone que la vía aérea está todavía obstruida. El reanimador debe colocar de nuevo la cabeza intentando un método alternativo de inclinación, realizar de nuevo un firme ajuste boca a boca y repetir la respiración de reanimación. Si la obstrucción de la vía persiste, la víctima se coloca en posición supina y se practica la maniobra de Heimlich (impulsos bruscos manuales sobre el abdomen superior o, en el caso de mujeres gestantes o pacientes sumamente obesos, golpes torácicos).

La maniobra de Heimlich se realiza colocándose a horcajadas sobre la víctima inconsciente (a la altura de sus rodillas) y colocando el talón de una mano en la región abdominal superior, por debajo de la apófisis xifoides (para evitar las lesiones de las estructuras torácicas y del hígado, la mano no debe nunca colocarse sobre la apófisis xifoides o sobre el borde inferior de la caja torácica); la otra mano se coloca sobre la primera y se administra un fuerte impulso hacia arriba (Nota: Un impulso directamente hacia abajo puede lesionar la aorta). Para los golpes en el tórax, la víctima inconsciente se coloca en posición supina y la mano sobre el esternón, como en la compresión cardíaca (v. Restablecimiento de la circulación, más adelante). Con ambas técnicas pueden ser necesarios 6 a 10 golpes para desalojar un cuerpo extraño.

En los niños con obstrucción de la vía aérea debe hacerse la maniobra de Heimlich; en los niños pequeños debe hacerse más cuidadosamente, arrodillándose a sus pies, en lugar de montando sobre ellos.

Los lactantes <1 año, deben mantenerse cabeza abajo mientras el reanimador administra cuatro golpes en la espalda (v. fig. 206-2 [image] A). Pueden administrarse hasta cuatro golpes en el tórax colocando la espalda del lactante sobre los muslos del reanimador, en posición cabeza abajo. El reanimador puede también sostener al niño colocando una mano detrás del cuello y la otra detrás de la espalda.

Volver a puntos clave Limpieza ciega con el dedo. En los adultos, un cuerpo extraño puede también extraerse deslizando el dedo índice a lo largo de la mejilla por la boca y faringe, después de haber desplazado hacia delante la lengua y la mandíbula inferior (elevación lengua-mandíbula). Hay que tener cuidado de no desplazar el cuerpo extraño más dentro en la vía aérea. Pueden ser necesarios otros barridos con los dedos y presiones abdominales para desplazar completamente el cuerpo extraño o para resolver la obstrucción de la vía aérea.

El barrido ciego con los dedos no se recomienda en los niños o lactantes. Pero, si el objeto que obstruye puede verse, debe extraerse cuidadosamente. La hipoxemia progresiva puede relajar los músculos de la garganta; los barridos con los dedos frecuentemente desalojan un cuerpo extraño supralaríngeo después de que los intentos iniciales hayan fracasado.

Volver a puntos clave Cuando se ha resuelto la obstrucción de la vía aérea. La RCP debe ponerse en marcha rápidamente. Si la obstrucción persiste, debe realizarse una cricotirotomía; puede ser también necesario el establecimiento quirúrgico de una vía aérea (traqueotomía) en presencia de graves lesiones orofaciales o inflamación masiva de las estructuras del cuello y de la faringe (v. Establecimiento y control de la vía aérea, cap. 65 [image] ).

Los errores más frecuentes al realizar la reanimación con aire espirado son los retrasos en el diagnóstico de la parada respiratoria o cardíaca; el no establecer una vía aérea; los retrasos en el establecimiento de la AVB rápidamente y la ventilación insuficiente (p. ej., mal cierre alrededor de la boca o de la nariz, incapacidad de administrar las dos respiraciones completas iniciales o presión insuficiente del aire espirado para provocar movimientos torácicos).

Siguiente: Restablecimiento de la circulación | Ir a: Restablecimiento de la circulación
Anterior: Apertura de la vía aérea | Ir a: Apertura de la vía aérea
Inicio de: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA


Restablecimiento de la circulación

Ir a: Restablecimiento de la respiración Ir a: PRIMERA ASISTENCIA Ir a: Complicaciones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Restablecimiento de la circulación
Restablecimiento de la circulación

Al inclinar la cabeza de la víctima hacia atrás para abrir la vía aérea, el reanimador debe utilizar una mano libre para palpar suavemente el pulso carotídeo durante 5 a 10 seg (el pulso puede ser irregular, débil o rápido). Si no se encuentra pulso el reanimador debe empezar inmediatamente la compresión cardíaca externa (tórax-cerrado) con respiración de reanimación. Para hacerlo eficazmente, la víctima debe estar colocada horizontalmente sobre una superficie plana, dura (p. ej., el suelo, mesa de operaciones, superficie junto a la cama, tablero de cama). Con el dedo medio en la unión xifoesternal, el reanimador coloca el dedo índice en el extremo inferior del esternón y el talón de la otra mano sobre este hueso, inmediatamente por encima del dedo índice de la mano que palpa. El talón de ésta está situado sobre la mano colocada en el esternón –no en la apófisis xifoides– para iniciar las compresiones. El reanimador debe estar colocado directamente sobre la víctima y, manteniendo el brazo rígido, debe ejercer fuerza suficiente directamente hacia abajo sobre el esternón (para evitar la rotura de costillas), hundiéndolo de 4 a 5 cm en el adulto. Los dedos deben estar extendidos o entrelazados, pero deben mantenerse alejados de la pared torácica. El tiempo de compresión debe ser igual al de relajación. Las manos del reanimador deben permanecer sobre el esternón durante la fase de relajación. Este ciclo debe repetirse suavemente. Las compresiones bruscas, a saltos o irregulares aumentan la posibilidad de lesiones.

En los niños >1 año pero <8 años, el talón de una mano se usa para realizar la compresión cardíaca externa sobre el esternón inferior (no tan abajo como en el adulto); la profundidad debe ser de 2,5 a 3,8 cm a un ritmo de 80 a 100/min.

El corazón del lactante está más alto en el tórax y la pared torácica es más flexible. Para la compresión, las puntas de los dedos índice y medio se emplean sobre el esternón medio hasta una profundidad de 1,3 a 2,5 cm con una velocidad de 100/min.

La eficacia de la RCP debe controlarse periódicamente durante los esfuerzos de reanimación. El pulso carotídeo debe palparse 1 min después de iniciar la AVB, después de la llegada de un segundo reanimador, y cada 4 a 5 min para determinar si ha retornado la circulación espontánea. Idealmente, la compresión cardíaca externa produce un pulso palpable en cada compresión; aunque el gasto cardíaco es sólo del 30 al 40% de lo normal, la presión sistólica debe ser >80 mm Hg. El restablecimiento de la respuesta pupilar es un signo de circulación y oxigenación cerebrales suficientes. Las pupilas dilatadas, que responden a la luz, pueden indicar que no se ha producido lesión cerebral, pero que la oxigenación del cerebro es insuficiente. Sin embargo, las pupilas persistentemente dilatadas no demuestran lesión o muerte encefálica porque las dosis altas de fármacos cardíactivos, otros fármacos o las cataratas en el anciano pueden modificar el tamaño y la reacción de las pupilas.

La compresión cardíaca a tórax abierto puede ser eficaz después de un traumatismo torácico penetrante, de un taponamiento cardíaco, de un paro cardíaco en el quirófano o en el tórax del enfermo ya abierto y en una lesión por aplastamiento del tórax. Sin embargo, la intervención exige preparación y experiencia en la realización de la toracotomía y es mejor hacerla sólo en circunstancias extremas.

Siguiente: Complicaciones | Ir a: Complicaciones
- Complicaciones

Anterior: Restablecimiento de la respiración | Ir a: Restablecimiento de la respiración
Inicio de: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA


Restablecimiento de la circulación, Complicaciones

Ir a: Restablecimiento de la circulación Ir a: Desfibrilación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Restablecimiento de la circulación
Complicaciones
Complicaciones

El desgarro del hígado es la complicación más grave (a veces fatal) y generalmente está producida por presionar demasiado abajo en el esternón. ¡Nunca se debe realizar compresión sobre la apófisis xifoides! Se ha comunicado la rotura tardía del bazo después de la RCP y puede producirse la rotura del estómago (sobre todo si se ha producido una distensión gástrica por el aire) después de poderosos golpes abdominales. Una complicación grave es la regurgitación seguida de aspiración del contenido gástrico, provocando una neumonitis por aspiración, que puede ser fatal.

La distensión gástrica excesiva durante la ventilación artificial puede evitarse empleando las cantidades recomendadas de aire, abriendo completamente la vía aérea antes de intentar reanimación respiratoria y mediante la intubación endotraqueal o nasotraqueal precoz. Si se produce una distensión acentuada, deberá comprobarse de nuevo la permeabilidad de la vía aérea y evitar la presión excesiva en ésta. Los intentos de resolver la distensión gástrica deben esperar hasta que se disponga de un equipo de aspiración porque puede producirse una regurgitación con aspiración del contenido gástrico. Si una acentuada distensión gástrica interfiere con la ventilación y no puede corregirse por los métodos anteriores, la víctima debe ser colocada de lado, comprimiendo el epigastrio y limpiando la vía aérea.

Si se presiona lo suficiente para producir un pulso palpable, a veces no pueden evitarse la separación condrocostal y las fracturas. Raramente se han comunicado émbolos de médula ósea en los pulmones después de la compresión cardíaca externa, pero no hay pruebas claras de que contribuyan a la mortalidad. La compresión cardíaca externa no produce lesiones miocárdicas graves a menos que exista un aneurisma ventricular preexistente. La lesión pulmonar es rara, pero puede producirse un neumotórax secundario a una fractura costal. En general, la preocupación por estas lesiones no debe impedir o modificar la realización adecuada de la RCP.

Siguiente: Desfibrilación | Ir a: Desfibrilación
Inicio de: Restablecimiento de la circulación | Ir a: Restablecimiento de la circulación


Desfibrilación

Ir a: Complicaciones en Restablecimiento de la circulación Ir a: PRIMERA ASISTENCIA Ir a: Circunstancias especiales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Desfibrilación
Desfibrilación

Un fuerte golpe precordial puede transformar la FV o la TV en ritmo cardíaco funcional o, por el contrario, puede transformar un ritmo cardíaco organizado en FV, TV o asistolia. El fuerte golpe precordial sólo se aconseja cuando no se dispone de desfibrilador.

La petición inicial de ayuda debe dar lugar a la rápida llegada de alguien con un desfibrilador. El éxito de la desfibrilación depende del tiempo, con una disminución del 2 al 10% de índice de éxitos por minuto de paro cardíaco.

La rápida cardioversión CC parece ser más eficaz para la reanimación que otros tratamientos (p. ej., fármacos antiarrítmicos). Los desfibriladores automáticos externos proporcionan un rápido tratamiento de la TV o FV sin intervención del médico.

Las palas de desfibrilación (con pasta conductora o almohadillas humedecidas en suero fisiológico bajo ellas) se colocan sobre el 2.º espacio intercostal a lo largo del reborde esternal derecho y sobre el 5.º o 6.º espacio intercostal en la punta del corazón. Si una descarga o choque inmediato de 200 julios no tiene éxito, se administra un 2.º de 200 a 300 julios. Si la FV persiste se utiliza un tercer choque de 360 julios. Estos tres contrachoques deben administrarse sucesivamente, sin interrupción para la RCP o el tratamiento farmacológico. Las paletas desfibriladoras deben recargarse inmediatamente después de cada contrachoque, sin separarlas de la pared torácica si se emplean paletas convencionales. Si se observa una FV en el monitor después del contrachoque inicial, el paciente debe recibir inmediatamente un segundo contrachoque. Si se ve un ritmo no FV se retirarán las paletas de la pared torácica, se desmontará el desfibrilador y se establecerá la presencia de pulso. Si la desfibrilación rápida carece de éxito se reanudará la AVB y la farmacoterapia se basará en la segunda revisión (v. mas adelante).

Siguiente: Circunstancias especiales | Ir a: Circunstancias especiales
Anterior: Complicaciones en Restablecimiento de la circulación | Ir a: Complicaciones en Restablecimiento de la circulación
Inicio de: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA


Circunstancias especiales

Ir a: Desfibrilación Ir a: PRIMERA ASISTENCIA Ir a: SEGUNDA ASISTENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° PRIMERA ASISTENCIA
» Circunstancias especiales
Circunstancias especiales

En el shock eléctrico, para evitar el shock a sí mismo, el reanimador debe estar seguro de que la víctima no está ya en contacto con la fuente eléctrica.

Se emplearán rezones o varillas no metálicos para que el reanimador pueda retirar a la víctima con seguridad e iniciar entonces la RCP.

En el semiahogamiento la ventilación artificial puede iniciarse en la superficie del agua, aunque la compresión torácica no puede hacerse eficazmente cuando la víctima no está horizontal. Puede ser útil colocar a la víctima sobre una tabla de surf o un flotador.

En los traumatismos, la RCP puede plantear algunos problemas. Una lesión de la columna cervical exige la modificación de las técnicas de apertura de la vía aérea, descritas más arriba. Las lesiones faciales acompañadas de hemorragia orofaríngea o restos exigen la limpieza de la vía aérea antes de iniciar la ventilación. Las lesiones faciales graves pueden hacer imposible la reanimación boca a boca sin instrumentos complementarios y técnicas avanzadas (p. ej., intubación endotraqueal). Los traumatismos torácicos como la lesión de tipo volet costal o las lesiones penetrantes del corazón o los pulmones pueden presentar obstáculos similares. En estas situaciones están indicadas la estabilización sobre el terreno por personal médico entrenado y el transporte inmediato a un servicio especializado.

Siguiente: SEGUNDA ASISTENCIA | Ir a: SEGUNDA ASISTENCIA
Anterior: Desfibrilación | Ir a: Desfibrilación
Inicio de: PRIMERA ASISTENCIA | Ir a: PRIMERA ASISTENCIA


SEGUNDA ASISTENCIA

Ir a: Circunstancias especiales Ir a: REANIMACIÓN CARDIOPULMONAR Ir a: Farmacoterapia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
» SEGUNDA ASISTENCIA
SEGUNDA ASISTENCIA

La segunda revisión incluye una asistencia vital cardíaca avanzada (AVCA) con AVB. Las MACD consisten en farmacoterapia, control cardíaco (diagnóstico ECG), equipo adicional y técnicas especiales para establecer y mantener una oxigenación y circulación eficaces.

Esta segunda asistencia sigue una secuencia similar a la de la primera asistencia (ABCD: v. tabla 206-1 [image] ). La necesidad de la segunda asistencia indica que el enfermo no ha respondido a los esfuerzos de reanimación iniciales. Por tanto, el reanimador debe tener en cuenta el diagnóstico diferencial de paro cardíaco y la necesidad de tratamiento básico de las arritmias e intervenciones específicas. Causas como las alteraciones electrolíticas (hipo o hiperpotasemia), los trastornos acidobásicos (acidosis metabólica), la hipovolemia, la embolia pulmonar masiva o el neumotórax darán lugar a distintos tratamientos en esta fase.

El reconocimiento de una arritmia y sus circunstancias clínicas dictan el tratamiento específico a utilizar. La FV, la bradicardia y la disociación electromecánica (DEM) precisan un rápido diagnóstico e intervención. Por tanto, el control ECG debe establecerse en las personas inconscientes o colapsadas tan pronto como sea posible.

Deberá abrirse una vía i.v.; dos vías reducen la posibilidad de perder el acceso i.v. en un momento crítico. A través de vías periféricas i.v. cortas, de gran diámetro, pueden administrarse grandes cantidades de líquido. Las venas antecubitales son el punto de acceso inicialmente preferido. Las largas vías femorales no obligan a interrumpir la RCP y tienen menos posibilidades de complicaciones letales. Si el tratamiento inicial no restablece la circulación (v. Técnicas invasoras, cap. 198 [image] ), personal experimentado puede establecer una vía central subclavia o yugular interna. La realización del AVCA no debe interrumpir la AVB (ventilaciones y compresiones cardíacas) durante >15 a 30 seg. En un paciente sin acceso i.v., lidocaína, atropina y adrenalina pueden administrarse por el tubo endotraqueal en 2 a 2,5 veces la dosis i.v. El tipo y volumen de líquidos o fármacos administrados dependen de las circunstancias clínicas; en el paro cardíaco que complica la isquemia miocárdica, los líquidos i.v. (p. ej., suero fisiológico) generalmente se administran sólo para mantener abierta una vía i.v., mientras que puede ser necesaria una enérgica sustitución de volumen (cristaloides, soluciones coloides, sangre) para aumentar el volumen plasmático en el colapso circulatorio debido a pérdidas de volumen.

Siguiente: Farmacoterapia | Ir a: Farmacoterapia
› Farmacoterapia
› Instrumentos mecánicos de reanimación
› Asistencia posreanimación

Anterior: Circunstancias especiales | Ir a: Circunstancias especiales
Inicio de: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR


Farmacoterapia

Ir a: SEGUNDA ASISTENCIA Ir a: Instrumentos mecánicos de reanimación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° SEGUNDA ASISTENCIA
» Farmacoterapia
Farmacoterapia

Cuando falla la desfibrilación inicial, adrenalina (1 mg dado en 10 ml de 0,1 mg/ml cada 3 a 5 min) es el fármaco de primera línea en la fibrilación ventricular (FV). El ritmo debe comprobarse aproximadamente cada 30 a 60 seg después de la administración. Si la FV o la taquicardia ventricular (TV) persisten, pueden practicarse hasta tres cardioversiones consecutivas, antes de nueva farmacoterapia. Esta secuencia puede repetirse en la FV o la TV persistentes. No se acepta el valor incrementado de fármacos adicionales sobre la cardioversión continuada con administración intermitente de adrenalina.

Una dosis de 1,0 a 1,5 mg/kg de lidocaína se administra rápidamente i.v., pudiéndola repetir a los 3 a 5 min hasta una dosis total de 3 mg/kg. El comienzo de acción es inmediato después de la administración i.v. rápida, pero para mantener niveles sanguíneos terapéuticos es necesaria la infusión constante. La edad avanzada y la menor función hepática pueden alterar el metabolismo de la lidocaína y deberá pensarse en dosis de choque menores. Puede utilizarse la cardioversión cada 30 a 60 seg.

La FV o la TV que es resistente a la adrenalina, desfibrilación y lidocaína o a la repetición de ésta debe tratarse con tosilato de bretilio en inyección i.v. rápida con una dosis de choque de 5 mg/kg cada 15 min, seguida de cardioversión. Puede administrarse una segunda dosis de 10 mg/kg en inyección i.v. rápida en 5 min (dosis de choque máxima total 30 mg/kg).

En la FV o la TV refractaria puede administrarse procainamida a dosis de 30 mg/min hasta una dosis total de 17 mg/kg. Pueden ser deseables velocidades de infusión más rápidas, pero no están documentadas.

Para tratar la FV o la TV de la intoxicación digitálica, refractaria a otros fármacos, puede emplearse fenitoína. Se administra lentamente 100 mg hasta una dosis total de 1 g (£50 mg/min) en una solución de cloruro sódico al 0,9% i.v. en marcha.

En estudios clínicos aleatorios no se ha demostrado que el sulfato de magnesio sea útil. Se piensa que la administración i.v. rápida de 1 a 2 g de Mg ayuda a los pacientes con deficiencia de Mg, conocida o sospechada (es decir, alcoholismo).

El bicarbonato sódico ya no se recomienda como tratamiento inicial, automático, del paro cardíaco porque puede provocar una acidosis paradójica del cerebro y el corazón, hiperosmolaridad o hipernatremia o alcalemia y puede inhibir la liberación de O2 por la sangre. Deben probarse primero otros medios (p. ej., desfibrilación, ventilación, compresión cardíaca, medicamentos) a menos que el paro cardíaco esté provocado por una acidosis preexistente, que responda al bicarbonato, hiperkalemia o hiperdosificación de tricíclicos con arritmias ventriculares complejas. Cuando se utiliza el bicarbonato sódico, su administración debe venir indicada por el control del pH arterial (cada 5 min).

El cloruro cálcico no se recomienda ya en ausencia de hiperkalemia, hipocalcemia o intoxicación por bloqueantes Ca porque con altos niveles circulantes de Ca++ puede tener efectos adversos. Cuando es necesario, se pueden administrar 2 ml de una solución de cloruro cálcico al 10% (100 mg/ml = 1,36 mEq/ml) vía i.v. a £1 ml/min. Existen otras formas de calcio que pueden ser usadas (glucetato cálcico, 3 ml [0,9 mEq/ml]; gluconato cálcico, 6 ml [0,45 mEq/ml]). Hay que tener cuidado cuando la intoxicación digitálica es una posible causa del paro cardíaco.

La asistolia se trata con 0,5 a 1,0 mg de adrenalina administrados i.v. rápidamente cada 5 min. La adrenalina tiene propiedades a y b receptoras adrenérgicas combinadas. Los efectos a pueden aumentar la presión diastólica periférica y coronaria, aumentando así la perfusión a las regiones subendocárdicas durante la compresión torácica. Esto puede producir una actividad eléctrica y aumentar la contractilidad cardíaca, aumentando así el gasto cardíaco. Como la buena absorción de la adrenalina tiene lugar en los pulmones, la administración endotraqueal no debe retrasarse si iniciar una vía i.v. es difícil. La inyección intracardíaca de adrenalina no se recomienda a menos que las vías i.v. o aérea sean inaccesibles porque el neumotórax, el desgarro de una arteria coronaria, el taponamiento cardíaco y las interrupciones prolongadas de las RCP constituyen complicaciones.

La línea plana del ECG muchas veces se debe a error del operador (falsa asistolia), por ejemplo, por derivaciones que están flojas o no conectadas al paciente o al equipo de control, falta de corriente u obtención de una señal baja. Conviene cambiar a otra derivación o reorientar las palas del desfibrilador.

Si la asistolia persiste, puede utilizarse también sulfato de atropina, 0,5 a 1,0 mg cada 5 min (hasta un total de 0,03 a 0,04 mg/kg). La atropina es un fármaco parasimpaticolítico que aumenta la frecuencia cardíaca y la conducción en el nódulo auriculoventricular. Puede ser útil en las bradiarritmias con isquemia miocárdica (especialmente de la pared inferior) o en el bloqueo de avanzado grado del nódulo auriculoventricular.

Si ni la adrenalina ni la atropina restauran los complejos ECG regulares, deberá establecerse inmediatamente una estimulación transcutánea. Si no se dispone de estimulación transcutánea o ésta es ineficaz, puede ser sustituida por un marcapaso eléctrico transvenoso, temporal (que puede introducirse en el ventrículo derecho), o electrodos de estimulación percutánea transtorácica colocados subcostalmente. Sin embargo, la estimulación tiene menos éxito cuanto más largo es el paro cardíaco. Los umbrales eléctricos a la sensación y el estímulo se determinan inmediatamente después de la colocación; los umbrales de estímulo temporal con éxito están, generalmente, alrededor de 1 a 2 miliamperios. La salida eléctrica de mantenimiento debe ser dos a tres veces este umbral y el marcapaso debe fijarse para mantener una frecuencia cardíaca de ³70 a 80 latidos/min. Si la estimulación fracasa, puede intentarse la adrenalina, atropina o recolocación del conductor.

No se recomienda la desfibrilación rutinaria en la asistolia porque puede provocar una intensa descarga parasimpática.

La actividad eléctrica sin pulso es el colapso circulatorio que se produce a pesar de complejos eléctricos satisfactorios en el ECG. Esto puede deberse a un fallo de la bomba por gran disfunción miocárdica, profunda pérdida del tono vasomotor periférico, pérdida masiva de volumen, taponamiento cardíaco, tumor intracardíaco o impactación de un trombo, neumotórax a tensión o embolia pulmonar masiva. La actividad eléctrica sin pulso no es necesariamente sinónima de disociación electromédica (DEM) porque el miocardio puede contraerse todavía, pero insuficientemente para que se pueda medir la PA por los métodos habituales. En la actividad eléctrica sin pulso el ABV debe combinarse con la infusión de volumen, adrenalina (0,5 a 1,0 mg i.v.) y otras medidas de ACVA. En la bradicardia debe administrarse atropina.

Una causa frecuente de actividad eléctrica sin pulso es la depleción relativa o absoluta de volumen. En tal caso deben infundirse 500 a 1.000 ml de soluciones cristaloides o coloides; en la anafilaxia o en la pérdida masiva de volumen pueden precisarse cantidades mayores. Las infusiones de dopamina o adrenalina deben titularse para aumentar el retorno venoso sistémico. El taponamiento cardíaco es una causa importante de actividad eléctrica sin pulso y es fácilmente tratable por pericardiocentesis a la cabecera de la cama (v. cap. 209 [image] ). El neumotórax a tensión es otra causa importante que puede remediarse mediante la colocación de una aguja o un tubo en el tórax. La hiperdosificación de fármacos con antidepresivos tricíclicos, antidepresivos, digital, b-bloqueantes o bloqueantes del Ca es otra causa.

En la actividad eléctrica sin pulso está indicado el control cuidadoso del flujo sanguíneo, indetectable por palpación arterial, mediante ecografías Doppler o el control de la presión intraarterial. Los enfermos con contractilidad cardíaca detectable deben ser tratados agresivamente.

En el shock circulatorio, si la insuficiencia ventricular izquierda no es evidente, el tratamiento inicial consiste en cuidadosas infusiones i.v. de volumen. En la hipotensión arterial grave que no responde a la sustitución de volumen son útiles los siguientes fármacos en infusión continua, con titulación según sea necesaria para restablecer la PA: dopamina inotrópica, 400 mg en 250 ml de solución a/d al 5% (1,6 mg/ml) comenzando con 3 a 5 mg/kg/min; 8 mg en 250 ml de a/d al 5% (32 mg/ml) a 2 a 10 mg/min de la adrenalina y vasoconstrictora inotrópica periférica o solución de cloruro sódico al 0,9% (32 mg/ml) a 2 a 16 mg/min, o adrenalina, 50 mg en 250 ml de a/d al 5% (200 mg/ml) a 0,1 a 1,5 mg/kg/min. Los medicamentos vasoactivos deben emplearse a la dosis mínima necesaria para obtener una PA satisfactoria porque pueden aumentar la resistencia vascular y disminuir la perfusión de los órganos, sobre todo en el lecho mesentérico. A veces hay que reanudar la RCP después de la reanimación y continuarla hasta que una ventilación adecuada, el pulso palpable y una PA aceptable indican la estabilización de la función cardiopulmonar.

Siguiente: Instrumentos mecánicos de reanimación | Ir a: Instrumentos mecánicos de reanimación
Inicio de: SEGUNDA ASISTENCIA | Ir a: SEGUNDA ASISTENCIA


Instrumentos mecánicos de reanimación

Ir a: Farmacoterapia Ir a: SEGUNDA ASISTENCIA Ir a: Asistencia posreanimación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° SEGUNDA ASISTENCIA
» Instrumentos mecánicos de reanimación

Puntos clave:
[- Dispositivos auxiliares para la vía aérea -- Dispositivos auxiliares para la asistencia circulatoria artificial -]
Instrumentos mecánicos de reanimación

Los instrumentos mecánicos son medios auxiliares y no deben sustituir rutinariamente la ventilación boca a boca inmediata y la compresión cardíaca externa durante la AVB. Deben utilizarse sólo cuando están disponibles en segundos para sustituir a los métodos manuales durante la reanimación prolongada o cuando hay que trasladar al paciente. El equipo especializado sólo debe ser utilizado por personal con experiencia. En las clínicas y zonas hospitalarias donde la necesidad de RCP es predecible y el riesgo de VIH, hepatitis u otra infección es alto (p. ej., UCI, sala de urgencias, quirófano) estos aparatos deben estar plenamente disponibles, reduciendo al mínimo la necesidad de respiración boca a boca.

Volver a puntos clave Dispositivos auxiliares para la vía aérea. El objetivo principal del apoyo a la vía aérea es suministrar O2 suplementario y ventilación durante los esfuerzos de reanimación.

Los equipos de bolsa-válvula-mascarilla incorporan una bolsa autoinflable y un mecanismo de válvula que impide la recirculación del aire administrado (bolsas de reanimación, bolsa Ambu). Estos mecanismos deben utilizarse con O2 suplementario y pueden alcanzar del 60 al 100% de O2 suministrado, asumiendo la velocidad de flujo de O2 más alta aceptable, el rellenado de la bolsa más largo posible y un depósito para la colección de O2 a fin de evitar arrastrar el aire de la habitación (siempre que sea posible).

Los aparatos bolsa-válvula-bolsa se utilizan muy bien con las vías aéreas artificiales que deben emplearse sólo cuando el enfermo está inconsciente. Si una vía aérea es forzada en la boca de un enfermo consciente o estuporoso, puede producirse la obstrucción de la vía aérea y la consiguiente hipoxemia, vómito y aspiración.

Los tubos endotraqueales con manguito se emplean para fijar una vía aérea comprometida, evitar la aspiración, iniciar la ventilación mecánica y la aspiración del aparato respiratorio inferior. Están indicados en los enfermos comatosos y en los que es necesaria la ventilación artificial. El control manual de la vía aérea, la ventilación y la oxigenación durante la AVB y el O2 suplementario durante el AVCA están siempre indicados antes de los intentos de intubación traqueal. La intubación orotraqueal es más rápida que la nasotraqueal en las urgencias; el aparato de aspiración y otro equipo de urgencia deben estar siempre presentes. Los aparatos bolsa-válvula-mascarilla con adaptadores se ajustan a los tubos endotraqueales y el enfermo debe ser ventilado manualmente hasta restablecerse la estabilidad cardiovascular. Cuando una deformidad o un espasmo muscular impide la intubación orotraqueal, puede intentarse la intubación nasotraqueal ciega. Si esto es imposible, pueden ser necesarias técnicas especiales para obtener el control de la vía aérea (p. ej., ventilación con catéter transtraqueal, cricotirotomía) (v. Establecimiento y control de la vía aérea, en cap. 65 [image] ).

Las vías orofaríngeas dobles se utilizan en lugar de la ventilación boca a boca durante el ABV, pero son más difíciles de emplear porque los dedos del reanimador tienen que cerrar los labios de la víctima alrededor del tubo, mientras el pulgar pinza la nariz. Abrir la boca y mantener una vía aérea permeable puede ser difícil y la estimulación de la hipofaringe de la víctima puede provocar vómitos cuando se recupera la conciencia.

El obturador esofágico de la vía aérea se ha empleado como adición al tratamiento del paro cardíaco, pero debe ser colocado por personal experimentado en su uso, pero no en la intubación endotraqueal. Las complicaciones son la perforación esofágica y la dilatación gástrica excesiva, que provoca regurgitación. Antes de retirar el obturador esofágico de la vía aérea, debe introducirse un tubo endotraqueal, colocar al paciente en decúbito lateral y tener cerca un equipo de aspiración.

Diversos tipos de mascarillas faciales para el paciente que respira espontáneamente están disponibles en tamaños infantil y adulto. Deben adaptarse bien, idealmente ser transparentes y capaces de administrar una concentración de O2 del 50%, con una velocidad de flujo de este gas de 10 l/min. Las mascarillas son muy eficaces cuando un reanimador permanece a la cabeza del paciente y garantiza un cierre firme mientras la vía aérea se mantiene abierta mediante una inclinación de la cabeza y la tracción de la mandíbula. Con la mascarilla simple, el O2 llega a una pieza de cara de forma cónica de la que inhala el paciente (arrastrando diversas cantidades de aire de la habitación y a través de los orificios de espiración) y exhala a través de los orificios de exhalación. Flujos de 6 a 10 l/min, utilizados frecuentemente, pueden administrar concentraciones de O2 del 35 al 55%. Como los patrones de ventilación afectan a la administración de O2 con estas máscaras, pueden emplearse las máscaras Venturi, sobre todo en enfermos con retención de CO2 y neumopatía crónica. Pueden suministrar concentraciones de O2 del 24, 28, 31, 35, 40 y 50%. Una mascarilla que evita la recirculación del aire administrado, similar a una máscara simple, pero con una bolsa depósito de O2 y válvulas de inspiración de una vía, pueden administrar concentraciones traqueales de O2 hasta el 90%. El flujo debe ser de 6 a 10 l/min para evitar que la bolsa depósito se colapse con cada respiración. También puede administrarse O2 suplementario por catéteres nasales, con velocidades de flujo hasta de 5 l/min.

Volver a puntos clave Dispositivos auxiliares para la asistencia circulatoria artificial. Como muchas formas de paro cardíaco se acompañan de una evidente depleción de volumen, pueden utilizarse pantalones militares antishock (o médicos) (PMAS) para aumentar el volumen central de sangre, sobre todo en enfermos con shock hipovolémicos secundarios a un traumatismo y hemorragia. Los PMAS aumentan también la resistencia periférica y, por tanto, aumentan el riego sanguíneo coronario. Tienen compartimientos independientes para el miembro inferior y abdominal, que permiten el inflado y la compresión independientes para el efecto deseado. Cuando están colocados, deben desinflarse secuencialmente (primero el compartimiento abdominal), según esté indicado. Los PMAS pueden provocar congestión pulmonar e insuficiencia cardíaca cuando el volumen intravascular es suficiente y la función miocárdica es escasa.

La contrapulsación por balón intraaórtico puede ser útil en los estados de bajo gasto circulatorio debido a insuficiencia refractaria de la bomba ventricular izquierda. Generalmente se introduce un catéter por la arteria femoral percutáneamente o por arteriotomía, retrógrado en la aorta torácica inmediatamente distal a la arteria subclavia izquierda. La pulsación aumenta la perfusión arterial coronaria durante la diástole y reduce la poscarga durante la sístole. La indicación principal se da en cuadros de rápido deterioro hemodinámico, cuando la cirugía cardíaca es inminente y otras medidas son ineficaces. Los enfermos con shock cardiogénico después de la reanimación, que tienen lesiones potencialmente corregibles por intervención quirúrgica (p. ej., IM agudo con insuficiencia mitral aguda o defecto septal ventricular e insuficiencia aórtica grave por lesiones vasculares agudas), son candidatos para la contrapulsación con balón intraaórtico. Para su uso seguro es necesario tener experiencia en la colocación y control del catéter.

Siguiente: Asistencia posreanimación | Ir a: Asistencia posreanimación
Anterior: Farmacoterapia | Ir a: Farmacoterapia
Inicio de: SEGUNDA ASISTENCIA | Ir a: SEGUNDA ASISTENCIA


Asistencia posreanimación

Ir a: Instrumentos mecánicos de reanimación Ir a: SEGUNDA ASISTENCIA Ir a: CAPITULO 207
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.206 PARO CARDÍACO Y RESPIRATORIO Y REANIMACIÓN CARDIOPULMONAR
° REANIMACIÓN CARDIOPULMONAR
° SEGUNDA ASISTENCIA
» Asistencia posreanimación
Asistencia posreanimación

La asistencia postreanimación precoz se centra en la corrección de factores que pueden poner en peligro la función cardiovascular y en medidas estándar que aseguren la oxigenación óptima del cerebro y la circulación. El volumen de sangre debe ser restaurado y la presión arterial media normalizada o ligeramente elevada sobre la normal. El Hct, la glucosa sérica y los electrólitos deben controlarse y la fiebre debe reducirse para disminuir las demandas metabólicas. La PaO2 debe mantenerse en valores normales (80 a 100 mm Hg). La dinámica del flujo sanguíneo sistémico o del volumen intravascular puede ser dudosa después del paro cardíaco, resultando necesario el control de la presión central. Después de un IM puede ser necesario, para la mejor valoración del tratamiento, un catéter arterial pulmonar capaz de medir el gasto cardíaco, la presión pulmonar capilar en cuña y la saturación de O2 venosa mixta.

La FV o la TV sin pulso pueden recurrir en el período posreanimación. Después de la cardioversión con éxito de la TV o la FV debe administrarse rutinariamente 1 a 1,5 mg/kg de lidocaína por inyección i.v. rápida después de la cardioversión con éxito de la TV o la FV, aun cuando no se utilizara lidocaína durante la reanimación inicial. Si se hubiera empleado procainamida o bretilio, pueden administrarse en infusión continua.

Las taquicardias supraventriculares rápidas en el período de posreanimación deben controlarse, pero no tratarse en un enfermo por lo demás estable (normotenso). Las arritmias se deben frecuentemente al elevado estado catecolamínico (tanto por catecolaminas endógenas como exógenas) asociado con el paro cardíaco y los esfuerzos por la reanimación.

En estados de bajo gasto después de la isquemia miocárdica pueden estar indicados fármacos vasoactivos adicionales; los inotrópicos aumentan directamente la contractilidad miocárdica. Dobutamina, a la dosis de 500 mg en 250 ml de a/d al 5% (2 mg/ml), se inicia a 2 a 5 mg/kg/min. Alternativamente, se administra amrinona o milrinona a una dosis inicial de 0,75 mg/kg durante 2 a 3 min, 500 mg en 250 ml de solución de cloruro sódico al 0,9% (2 mg/ml) seguidos de infusión continua de 5 a 10 mg/kg/min.

El nitroprusiato sódico –50 mg en 100 ml de a/d al 5% (500 mg/ml) con recubrimiento de la solución con hoja de papel de aluminio para protegerlo de la exposición a la luz, empezando a 0,25 a 0,3 mg/kg/min, hasta una velocidad máxima de infusión de 10 mg/kg/min como se indica por el estado clínico y hemodinámico– es un vasodilatador precarga y poscarga que puede reducir la congestión pulmonar y aumentar el gasto cardíaco. La nitroglicerina i.v. vasodilatadora, a la dosis de 100 mg en 250 ml a/d al 5% (400 mg/ml), puede ser un medicamento útil para reducir la precarga, sobre todo en la angina inestable con insuficiencia cardíaca. Estos dos fármacos se emplean óptimamente con pleno control hemodinámico debido a sus rápidos y eficaces efectos hemodinámicos.

Siguiente: CAPITULO 207 | Ir a: CAPITULO 207
Anterior: Instrumentos mecánicos de reanimación | Ir a: Instrumentos mecánicos de reanimación
Inicio de: SEGUNDA ASISTENCIA | Ir a: SEGUNDA ASISTENCIA


CARDIOPATÍAS VALVULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Asistencia posreanimación en CAPITULO 206 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: VALVULOPATÍAS MITRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 207. CARDIOPATÍAS VALVULARES
207 / CARDIOPATÍAS VALVULARES

(Para la exposición de las valvulopatías pulmonares y otras alteraciones cardíacas congénitas, v. Cardiopatías congénitas, en cap. 261 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: VALVULOPATÍAS MITRALES | Ir a: VALVULOPATÍAS MITRALES
› VALVULOPATÍAS MITRALES
› PROLAPSO VALVULAR MITRAL
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› INSUFICIENCIA MITRAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ESTENOSIS MITRAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› VALVULOPATÍAS AÓRTICAS
› INSUFICIENCIA AÓRTICA
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› INSUFICIENCIA PULMONAR
› ESTENOSIS AÓRTICA
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento
› ESTENOSIS PULMONAR
› VALVULOPATÍA TRICUSPÍDEA
› INSUFICIENCIA TRICUSPÍDEA
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS TRICUSPÍDEA
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Asistencia posreanimación en CAPITULO 206 | Ir a: Asistencia posreanimación en CAPITULO 206
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


VALVULOPATÍAS MITRALES

Ir a: CARDIOPATÍAS VALVULARES Ir a: PROLAPSO VALVULAR MITRAL
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
» VALVULOPATÍAS MITRALES
VALVULOPATÍAS MITRALES

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROLAPSO VALVULAR MITRAL | Ir a: PROLAPSO VALVULAR MITRAL
› PROLAPSO VALVULAR MITRAL
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› INSUFICIENCIA MITRAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ESTENOSIS MITRAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Inicio de: CARDIOPATÍAS VALVULARES | Ir a: CARDIOPATÍAS VALVULARES


PROLAPSO VALVULAR MITRAL

Ir a: VALVULOPATÍAS MITRALES Ir a: Síntomas y signos
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» PROLAPSO VALVULAR MITRAL
PROLAPSO VALVULAR MITRAL

Abultamiento de una o ambas valvas mitrales en la aurícula izquierda durante la sístole, produciendo un ruido sistólico agudo o clic y un soplo sistólico retrasado o tardío de insuficiencia mitral.

El prolapso valvular primario (PVM) se relaciona con la dilatación del anillo mitral, las infecciones anormales de las cuerdas y la degeneración mixomatosa de la válvula mitral, produciendo un tejido redundante en la valva mitral y elongación de las cuerdas. La degeneración mixomatosa completa de la válvula puede causar una insuficiencia mitral grave o un síndrome de válvula fláccida. Las válvulas tricúspide o aórtica pueden mostrar también alteraciones mixomatosas y producir un prolapso valvular aórtico o tricuspídeo. El PVM a veces es familiar con herencia autosómica dominante.

La prevalencia varía entre el 1 y el 6%, en poblaciones por lo demás normales. Es mayor en las personas con enfermedad de Graves, hipomastia, distrofia muscular de Duchenne, distrofia miotónica, enfermedad de células falciformes, defecto septal auricular, síndrome de Marfan y cardiopatía reumática. Aproximadamente el 25% de los enfermos tienen laxitud articular, para dar con arco alto u otras anomalías esqueléticas (p. ej., escoliosis, tórax en embudo, espalda recta). Los defectos de carnitina y Mg se han propuesto como factores etiológicos; en enfermos con PVM se han comunicado niveles medios subnormales de linfocitos y de Mg en los hematíes.

El prolapso de una valva puede deberse a la desproporción en la longitud de las cuerdas tendinosas y del músculo papilar (p. ej., en la distrofia muscular papilar por arteriopatía coronaria) o entre el área de la valva mitral y la del orificio valvular (p. ej., en la estenosis hipertrófica subaórtica [miocardiopatía hipertrófica obstructiva]: v. más adelante). El prolapso de las valvas (de ³1 de sus 3 conchas) puede ser posterior, anterior o posterior y anterior. La insuficiencia mitral es consecuencia en parte del prolapso y en parte de la dilatación anular.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Inicio de: VALVULOPATÍAS MITRALES | Ir a: VALVULOPATÍAS MITRALES


PROLAPSO VALVULAR MITRAL, Síntomas y signos

Ir a: PROLAPSO VALVULAR MITRAL Ir a: Diagnóstico en PROLAPSO VALVULAR MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» PROLAPSO VALVULAR MITRAL
Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

Muchos enfermos son asintomáticos; sin embargo, los síntomas se acompañan de un elevado tono adrenérgico y muchas veces se producen con astenia neurocirculatoria (p. ej., fatiga, aturdimiento, hipotensión ortostática, tetania latente, disnea, palpitaciones, dolor torácico no anginoso). El dolor torácico i.v. puede verse precipitado generalmente por la estimulación rápida en algunos pacientes y por una infusión de adrenalina durante 10 min que produce una elevación de 40 mm Hg de PA en muchos enfermos. Las arritmias pueden precipitarse por estrés psicológico aproximadamente en 1/3 de los pacientes. La taquicardia ventricular sintomática en los enfermos jóvenes suele deberse a una miocarditis aguda oculta, demostrada por biopsia. Los enfermos con dolores torácicos incapacitantes o arritmias molestas presentan una elevada incidencia de disfunción ventricular izquierda (VI), captación localizada anormal de talio 201 y hallazgos anormales en el ECG (p. ej., grados diversos de bloqueo auriculoventricular, arritmias auriculares y ventriculares y alteraciones de ST-T, con o sin ejercicio), a pesar de las angiografías coronarias normales.

A la auscultación, a veces existe un ruido piante (con aleteo simultáneo de la valva mitral en la ecocardiografía) que, casi siempre, es patognomónico de prolapso. A veces se oye un chasquido de apertura de la valva prolapsada que vuelve a su posición normal en la protodiástole.

Las embolias cerebrales (junto con un aumento de la actividad de coagulación de las plaquetas) son raras. La muerte súbita (<1%) puede producirse, generalmente, en enfermos con el síndrome completo clic-soplo, que incluye ondas T bajas o negativas en II, III, AVF y las derivaciones precordiales izquierdas, especialmente con intervalos QT prolongados en reposo o sólo con el ejercicio (los enfermos con los intervalos QT más largos tienen las concentraciones más altas de catecolaminas).

Siguiente: Diagnóstico en PROLAPSO VALVULAR MITRAL | Ir a: Diagnóstico en PROLAPSO VALVULAR MITRAL
Inicio de: PROLAPSO VALVULAR MITRAL | Ir a: PROLAPSO VALVULAR MITRAL


PROLAPSO VALVULAR MITRAL, Diagnóstico

Ir a: Síntomas y signos en PROLAPSO VALVULAR MITRAL Ir a: PROLAPSO VALVULAR MITRAL Ir a: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» PROLAPSO VALVULAR MITRAL
Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

El PVM se diagnostica principalmente por auscultación. Cuando existen un clic y un soplo la insuficiencia mitral suele ser de leve a moderada, las angiografías muestran alteraciones de la contracción ventricular y en los ecocardiogramas se ve con frecuencia una prolongación y disminución de la velocidad de acortamiento de las fibras circulares en la zona del tracto de entrada. El clic es, probablemente, un ruido vascular producido por una pérdida sistólica de apoyo de una valva por su opuesta. Cualquier maniobra que haga más pequeño al VL (p. ej., sentarse o estar en pie, esfuerzo del Valsalva) aumentará la desproporción entre las valvas y el anillo mitral y producirá un prolapso más precoz y mayor y, por tanto, un clic más precoz y un soplo más prolongado. Puede haber un clic, un soplo o ambos. El clic sin soplo se asocia, únicamente, con el prolapso de la valva anterior. El clic o el soplo puede no siempre estar presente.

El diagnóstico puede confirmarse con la ecografía en modo M aproximadamente en el 75% de los enfermos y por ecocardiografía bidimensional en alrededor del 95%. El ligero desplazamiento sólo en la proyección de cuatro cavidades no es un eco fiable como signo de prolapso. El rendimiento es ligeramente mayor si se obtiene un eco con el paciente en pie.

Siguiente: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL | Ir a: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL
Anterior: Síntomas y signos en PROLAPSO VALVULAR MITRAL | Ir a: Síntomas y signos en PROLAPSO VALVULAR MITRAL
Inicio de: PROLAPSO VALVULAR MITRAL | Ir a: PROLAPSO VALVULAR MITRAL


PROLAPSO VALVULAR MITRAL, Profilaxis y tratamiento

Ir a: Diagnóstico en PROLAPSO VALVULAR MITRAL Ir a: PROLAPSO VALVULAR MITRAL Ir a: INSUFICIENCIA MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» PROLAPSO VALVULAR MITRAL
Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La profilaxis de la endocarditis sólo es necesaria si hay insuficiencia mitral. Para evitar la rotura ocasional de las cuerdas que pueden dar lugar a una grave insuficiencia mitral, se aconseja a los enfermos con claros clics y soplos que eviten los deportes de competición que exigen el máximo esfuerzo, pero esta recomendación es discutida. Los síntomas de exceso de tono simpático, palpitaciones, migraña (no rara) y aturdimiento por hipotensión ortostática pueden aliviarse con b-bloqueantes. Éstos pueden también elevar el umbral de fibrilación en pacientes con taquicardias peligrosas.

Siguiente: INSUFICIENCIA MITRAL | Ir a: INSUFICIENCIA MITRAL
Anterior: Diagnóstico en PROLAPSO VALVULAR MITRAL | Ir a: Diagnóstico en PROLAPSO VALVULAR MITRAL
Inicio de: PROLAPSO VALVULAR MITRAL | Ir a: PROLAPSO VALVULAR MITRAL


INSUFICIENCIA MITRAL

Ir a: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL Ir a: VALVULOPATÍAS MITRALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» INSUFICIENCIA MITRAL
INSUFICIENCIA MITRAL

(Regurgitación o incompetencia mitral)

Flujo retrógrado del ventrículo izquierdo a la aurícula izquierda, a través de una válvula mitral independiente.

Las causas más frecuentes en los adultos de Norteamérica son la degeneración mixomatosa con o sin PVM, la disfunción muscular papilar, la lesión reumática de la válvula y la rotura de las cuerdas tendinosas. Son causas raras el mixoma de la aurícula izquierda, un defecto del cojinete endocárdico con una valva anterior dividida, LES, un anillo mitral muy calcificado (sobre todo en las mujeres de edad) y el uso de fenfluramina. En los lactantes, las causas más probables son la disfunción de la musculatura papilar secundaria a una arteria coronaria izquierda anómala que nace de una arteria pulmonar, la fibroelastosis endocárdica, la miocarditis aguda, la válvula mitral dividida con o sin defecto del cojinete endocárdico y la degeneración mixomatosa de la válvula mitral.

La insuficiencia mitral reumática pura, que es rara actualmente en Norteamérica y en Europa Occidental sin estenosis mitral o prolapso subyacente, se debe al acortamiento de las cúspides valvulares y de los músculos y cuerdas tendinosas papilares que se apelotonan y se adhieren a la válvula. La insuficiencia mitral por disfunción de los músculos papilares es secundaria a un IM reciente o antiguo, con o sin aneurisma ventricular y fibrosis de los músculos papilares. El infarto del ventrículo en la base de los músculos papilares o la isquemia de esta zona durante un ataque anginoso pueden producir una marcada insuficiencia mitral incluso con músculo papilar normal. Un músculo papilar que no puede contraerse o que está unido a un músculo infartado en su base será más largo que el músculo papilar más las cuerdas, que se contrae del lado opuesto. Durante la sístole, el músculo papilar normal tira hacia abajo de la valva mitral de su lado, mientras que el anormal no lo hace, permitiendo que la valva se prolapse en la aurícula izquierda.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL | Ir a: Profilaxis y tratamiento en PROLAPSO VALVULAR MITRAL
Inicio de: VALVULOPATÍAS MITRALES | Ir a: VALVULOPATÍAS MITRALES


INSUFICIENCIA MITRAL, Síntomas, signos y diagnóstico

Ir a: INSUFICIENCIA MITRAL Ir a: Profilaxis y tratamiento en INSUFICIENCIA MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» INSUFICIENCIA MITRAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La insuficiencia mitral grave puede provocar palpitaciones mucho antes de que aparezcan síntomas de insuficiencia cardíaca, probablemente causada por la frecuencia de contracciones ectópicas y una acción hiperdinámica postextrasistólica del VI aumentado de tamaño. Si la insuficiencia mitral es grave, la alta presión auricular izquierda puede provocar disnea debido a la alta onda de regurgitación (onda CV) incluso antes de que haya síntomas de insuficiencia cardíaca de bajo gasto (GC); raramente, puede haber ronquera debida al síndrome de Ortner (v. más adelante los síntomas de la estenosis mitral) y en la radiografía simple puede verse una dilatación de las venas pulmonares superiores derechas (debido a la regurgitación selectiva en estas venas). La fibrilación auricular es frecuente cuando la aurícula izquierda aumenta de tamaño y segura cuando es sumamente grande.

La exploración física de la insuficiencia mitral de moderada a grave descubre un pulso vivo, un movimiento paraesternal izquierdo sostenido debido a la expansión de una aurícula izquierda aumentada de tamaño y un movimiento mantenido y aumentado de la zona apical, desplazada a la izquierda. En la auscultación, el segundo ruido cardíaco (S2) suele estar ampliamente desdoblado, a menos que se haya producido una hipertensión pulmonar grave; S2 se prolonga normalmente en la inspiración, a menos que haya una importante insuficiencia cardíaca. El soplo pansistólico es máximo en la punta (v. tabla 207-1 [image] ).

Junto con un IM agudo, una endocarditis, una miocardiopatía dilatada grave con insuficiencia cardíaca congestiva o una insuficiencia mitral y estenosis combinadas puede presentarse una insuficiencia mitral silente grave con soplo ausente o suave. El S4 en presencia de una insuficiencia mitral grave es característico de la rotura de las cuerdas. El S3 en la punta será más o menos intenso en proporción con el grado de insuficiencia mitral y puede ser seguido o, sólo con la insuficiencia mitral grave, sustituido por un corto soplo diastólico retumbante de entrada. Si la insuficiencia mitral es trivial, el soplo sistólico puede ser de tono elevado o soplante. A medida que el flujo aumenta, el soplo presentará frecuencias más bajas y medias. Un soplo clasificado ³4 (con estremecimiento) o un impulso apical externo palpable, simultáneo con el S3, implica una insuficiencia mitral grave.

Las radiografías de la insuficiencia mitral moderada a grave muestran una aurícula y un ventrículo izquierdos aumentados de tamaño. La congestión vascular pulmonar, limitada al lóbulo superior derecho, se presenta aproximadamente en el 10% de los enfermos con congestión pulmonar por insuficiencia mitral grave y puede confundirse con una neumonía. Esta congestión está causada, probablemente, por dilatación de las venas pulmonares superior derecha y central, secundaria a una regurgitación selectiva en dichas venas.

En la insuficiencia mitral, el ECG muestra grados distintos de hipertrofia auricular y ventricular izquierda, con o sin isquemia. Típicamente, en el ECG el voltaje auricular y ventricular izquierdo está aumentado. Ante una insuficiencia mitral sintomática, el ritmo sinusal señala claramente las cuerdas rotas agudamente sin que haya habido tiempo suficiente para la distensión auricular.

La separación acentuada entre el eco septal y el eco valvular mitral sugiere con fuerza una dilatación del VI con contractilidad disminuida de esta cavidad. La ecografía Doppler, sobre todo el Doppler color, puede medir la insuficiencia mitral. La clasificación visual semicuantitativa de la gravedad de la regurgitación mediante la ecocardiografia Doppler se corresponde bien con las medidas cuantitativas. La ventriculografía o la ecocardiografía transesofágica es la regla de oro para cuantificar la insuficiencia mitral. El flujo Doppler color de los chorros de la insuficiencia mitral que corren cerca de una pared auricular puede hacer subestimar la gravedad de la regurgitación. Muchas causas de insuficiencia mitral proporcionan evidencia ecocardiográfica diagnóstica (p. ej., un ventrículo dilatado, un prolapso, mixomas, cuerdas rotas, alteraciones segmentarias del movimiento de la pared, anillo calcificado). La ventriculografía izquierda define el grado de regurgitación.

Las presiones ventriculares derechas (VD) obtenidas de la ecocardiografía o por cateterismo cardíaco indican el grado de hipertensión pulmonar que acompaña invariablemente a las presiones auriculares izquierdas elevadas. Las máximas presiones auriculares izquierdas se producen con las cuerdas rotas porque, debido al comienzo brusco de una insuficiencia mitral grave, el efecto limitador de un pericardio relativamente no distensible impide que la aurícula izquierda y el VI se dilaten rápidamente con el volumen regurgitante.

Siguiente: Profilaxis y tratamiento en INSUFICIENCIA MITRAL | Ir a: Profilaxis y tratamiento en INSUFICIENCIA MITRAL
Inicio de: INSUFICIENCIA MITRAL | Ir a: INSUFICIENCIA MITRAL


INSUFICIENCIA MITRAL, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA MITRAL Ir a: INSUFICIENCIA MITRAL Ir a: ESTENOSIS MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» INSUFICIENCIA MITRAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La profilaxis de la endocarditis está indicada con ocasión de una bacteriemia prevista, como en la extracción dentaria o limpieza de boca (v. cap. 208 [image] ); si la causa es reumática y la insuficiencia mitral es, al menos, moderadamente grave, se recomienda la profilaxis de la fiebre reumática con penicilina diaria hasta la edad de 30 años, aproximadamente. En la mayoría de los países occidentales, la fiebre reumática es demasiado rara después de los 30 años para precisar una profilaxis.

Para prevenir las embolias pulmonares y sistémicas (v. cap. 72 [image] ) debe utilizarse la anticoagulación en pacientes con insuficiencia cardíaca notoria o con fibrilación auricular. Aunque la insuficiencia mitral grave algunas veces protege frente a la trombosis por su tendencia a expulsar los trombos auriculares, la mayoría de los cardiólogos siguen recomendando la anticoagulación.

Si la insuficiencia mitral es la causa de la insuficiencia cardíaca, la sustitución valvular precoz aumenta las posibilidades de buenos resultados y reduce las de empeoramiento de la función VI. Sin embargo, si la medida telediastólica ecocardiográfica es >7 cm, y la telesistólica >5 cm con fracción de eyección normal-baja, la función ventricular se ha hecho dependiente de la reducción poscarga de la insuficiencia mitral y la intervención quirúrgica producirá una fracción de eyección notablemente disminuida. Si un paciente con angina grave tiene una insuficiencia mitral moderada, el índice de mortalidad peroperatoria es de 1,5% con cirugía de derivación sola o del 25% con sustitución valvular concomitante. La reconstrucción valvular es una alternativa con baja mortalidad peroperatoria y buen pronóstico a largo plazo.

Si un paciente está críticamente enfermo con insuficiencia mitral grave (p. ej., con un músculo papilar roto o una fuga valvular paraprotésica) la disminución de la impedancia a la expulsión (y la reducción del volumen ventricular) con nitroprusiato o nitroglicerina reducirá el volumen de regurgitación y puede ser de gran beneficio mientras se prepara la cirugía correctora.

Siguiente: ESTENOSIS MITRAL | Ir a: ESTENOSIS MITRAL
Anterior: Síntomas, signos y diagnóstico en INSUFICIENCIA MITRAL | Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA MITRAL
Inicio de: INSUFICIENCIA MITRAL | Ir a: INSUFICIENCIA MITRAL


ESTENOSIS MITRAL

Ir a: Profilaxis y tratamiento en INSUFICIENCIA MITRAL Ir a: VALVULOPATÍAS MITRALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» ESTENOSIS MITRAL
ESTENOSIS MITRAL

Obstrucción al flujo de la aurícula izquierda al ventrículo izquierdo por estrechamiento del orificio mitral.

La estenosis mitral (EM) en el adulto está casi siempre causada por una fiebre reumática anterior (v. cap. 270 [image] ). Esta afección puede causar un proceso crónico de fibrosis y fusión valvular, así como la calcificación con cuerdas tendinosas más gruesas y acortadas. El mixoma auricular izquierdo puede también producir la obstrucción del orificio mitral. Los lactantes con EM congénita aislada raramente viven más de 2 años, a menos que la EM sea supravalvular.

La taquicardia de esfuerzo, la fiebre o la fibrilación auricular acortan el tiempo de llenado diastólico; el flujo insuficiente a través del orificio mitral durante la diástole eleva la presión auricular izquierda y reduce el GC. La presión auricular izquierda elevada conduce a la disnea de esfuerzo y a la constricción arteriolar pulmonar refleja excesiva, que obstruye la circulación proximal a los capilares pulmonares. Aunque esta vasoconstricción impide las peligrosas altas presiones en los capilares pulmonares y la aurícula izquierda, la elevada resistencia auricular pulmonar conduce a la disminución del GC y a un síndrome de bajo gasto, con fatiga intensa. Finalmente, puede llevar al fallo del VD. El enfermo con disnea de esfuerzo puede tener un volumen diastólico normal pero una fracción de eyección subnormal, probablemente debida a la distorsión e inmovilidad de la zona posterobasal del VI o una enfermedad coronaria no relacionada de las arterias principales y la microvascularización.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en INSUFICIENCIA MITRAL | Ir a: Profilaxis y tratamiento en INSUFICIENCIA MITRAL
Inicio de: VALVULOPATÍAS MITRALES | Ir a: VALVULOPATÍAS MITRALES


ESTENOSIS MITRAL, Síntomas, signos y diagnóstico

Ir a: ESTENOSIS MITRAL Ir a: Profilaxis y tratamiento en ESTENOSIS MITRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» ESTENOSIS MITRAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

En los climas templados, un período libre de síntomas de 10 a 20 años puede seguir a la recuperación de la fiebre reumática; los síntomas de EM generalmente empiezan entre los 30 y 40 años. En los países tropicales o subtropicales la evolución es más rápida, apareciendo frecuentemente en la infancia. Los primeros síntomas de EM suelen ser la disnea de esfuerzo o la fatiga. El edema pulmonar franco se manifiesta con bruscas elevaciones de la presión auricular izquierda (p. ej., cuando una fibrilación auricular incontrolada produce un ritmo ventricular demasiado rápido como un insulto añadido a la pérdida de la contracción auricular). La hemoptisis por rotura de los pequeños vasos pulmonares y el edema pulmonar es probable que ocurran con el aumento del volumen de sangre en el embarazo. Puede haber émbolos hasta en el 15% de los enfermos que generalmente se acompañan de fibrilación auricular, pero que pueden aparecer con ritmo sinusal. La parálisis de la cuerda vocal izquierda (síndrome de Ortner) puede producir ronquera por parálisis del nervio laríngeo recurrente izquierdo, que es comprimido cuando una aurícula izquierda dilatada presiona contra una arteria pulmonar dilatada.

La EM importante se encuentra con frecuencia en pacientes con síntomas mínimos o sin ellos. Sin embargo, la falta de síntomas puede deberse a una modificación subconsciente del estilo de vida. Una coloración ciruela de la región malar (facies mitral) se ve sólo con un GC bajo y una grave hipertensión pulmonar. El movimiento paraesternal izquierdo sostenido puede ser importante (grado 2 a 4) debido a una hipertrofia y dilatación del VD o a un VD normal mantenido contra el esternón por una gran aurícula izquierda. El S1 en la punta y el S2 pueden ser palpables; esto último se debe a la hipertensión pulmonar.

La auscultación descubre una P2 ligeramente exagerada, con un desdoblamiento normal. Puede oírse un chasquido de apertura máximo entre la punta y el borde esternal izquierdo inferior si la válvula mitral no está excesivamente fibrosada y calcificada (en la EM congénita no suele haber chasquido de apertura). En la punta se oye un fuerte y agudo M1 o chasquido de cierre. Con el paciente en decúbito lateral izquierdo, el explorador debe auscultar un soplo retumbante diastólico apical, generalmente con un crescendo presistólico (si está todavía en ritmo sinusal) sobre un latido palpable de la punta. El crescendo presistólico puede estar también presente en la fibrilación auricular, pero sólo al final de las cortas diástoles, cuando la presión auricular izquierda está todavía alta (un soplo de Austin Flint –v. Síntomas, signos y diagnóstico en Insuficiencia aórtica, a continuación– puede imitar el soplo diastólico de la EM). En presencia de una fibrilación auricular puede producirse una EM silente (es decir, sin soplo retumbante diastólico apical). Un soplo decreciente diastólico a lo largo del borde izquierdo del esternón puede deberse a la insuficiencia pulmonar (soplo de Graham Steell) secundario a la hipertensión pulmonar grave. Sin embargo, la causa más frecuente de este tipo de soplo es la regurgitación aórtica que, frecuentemente, acompaña a la EM y se debe a la afectación reumática de la válvula aórtica.

El ECG muestra signos de sobrecarga auricular izquierda en V1 en una gran zona de negatividad terminal de P (1 cuadrado pequeño en la zona). Pueden existir ondas P ampliamente melladas en todas las derivaciones; esto se llamaba antiguamente P mitral y se creía que era debido a la sobrecarga auricular izquierda, pero ahora se sabe que se debe a un bloqueo de conducción intraauricular. La derivación I es de bajo voltaje y puede haber una desviación del eje a la derecha debido a la hipertrofia del VD. Sin embargo, si V1 muestra ondas R altas de hipertrofia del VD, la hipertensión pulmonar es grave. Si hay fibrilación auricular, las ondas de fibrilación (f) en V1 generalmente serán grandes, como signo de sobrecarga auricular. Sin embargo, si la afectación auricular es grande, las ondas f pueden ser pequeñas.

La radiografía muestra la recalcificación del borde cardíaco izquierdo debido a la dilatación de la orejuela auricular izquierda. La arteria pulmonar principal, o el tronco, será prominente y, si la hipertensión pulmonar es importante, el diámetro de la arteria pulmonar descendente derecha será ³16 cm. Las venas pulmonares del lóbulo superior pueden estar dilatadas: una redistribución del flujo sanguíneo desde los lóbulos inferiores a los superiores debido a la compresión de las venas lobares inferiores. Una doble sombra de la aurícula izquierda aumentada de tamaño, fibrosada, es característica a lo largo del borde cardíaco derecho. Las líneas B de Kerley son líneas horizontales en los campos pulmonares posteroinferiores, diagnósticas de edema intersticial asociado con una elevada presión auricular izquierda.

La ecocardiografía indica la cantidad de calcificación valvular, la conveniencia de la valvulotomía en el paciente y el tamaño de la aurícula izquierda, indicando de este modo si el paciente se va a beneficiar de la cardioversión. También descubrirá la regurgitación mitral asociada. La ecocardiografía bidimensional puede mostrar la superficie exacta del orificio mitral.

El cateterismo cardíaco (v. Procedimientos invasores, en el cap. 198 [image] ) determina la presión en cuña (reflejo de la presión auricular izquierda) e indica el grado de hipertensión pulmonar de EM y de regurgitación. El gradiente auriculoventricular puede ser falsamente bajo debido a una presión telediastólica alta del VI, provocada por factores miocárdicos.

Siguiente: Profilaxis y tratamiento en ESTENOSIS MITRAL | Ir a: Profilaxis y tratamiento en ESTENOSIS MITRAL
Inicio de: ESTENOSIS MITRAL | Ir a: ESTENOSIS MITRAL


ESTENOSIS MITRAL, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en ESTENOSIS MITRAL Ir a: ESTENOSIS MITRAL Ir a: VALVULOPATÍAS AÓRTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS MITRALES
» ESTENOSIS MITRAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

En los enfermos asintomáticos se emplea profilácticamente la penicilina en las infecciones estreptocócicas y en las intervenciones quirúrgicas.

En los enfermos sintomáticos, el tratamiento médico consiste en b-bloqueantes o bloqueantes del Ca para disminuir la frecuencia cardíaca; si el enfermo está todavía sintomático, se administran digital y diuréticos. En la fibrilación auricular se recomienda el uso de una pequeña cantidad de digital junto con Ca bloqueantes o b-bloqueantes. Los anticoagulantes están recomendados excepto en la EM más leve. Los fármacos antiplaquetarios (p. ej., aspirina) pueden sustituirse cuando la warfarina está contraindicada. El dipiridamol debe ser evitado porque sólo es útil en las prótesis valvulares.

Para los pacientes que permanecen en la clase 3 (síntomas al esfuerzo menor que ordinario) debe pensarse en la cirugía a pesar del tratamiento médico. La EM crítica que precisa la valvulotomía o la sustitución valvular se acompaña de un orificio oval £1,75 ´ 0,85 cm. Si la ecocardiografía y la presencia de un buen chasquido de apertura indican que la válvula no está muy calcificada, la mejor medida de tratamiento generalmente es la valvuloplastia con balón, pero pueden hacerse una valvulotomía abierta y valvuloplastia. En otro caso, la sustitución valvular es necesaria. La valvulotomía abierta repetida por reestenosis generalmente da una supervivencia excelente a largo plazo y debe tenerse en cuenta antes de recomendar la sustitución valvular. En los enfermos <65 años, la válvula porcina no es fiable para su permanencia prolongada, de modo que debe emplearse una válvula mecánica, de disco o de bola.

La valvuloplastia con doble balón es tan eficaz como la valvulotomía cerrada. El defecto septal auricular resultante de la valvuloplastia con balón generalmente no reduce la capacidad funcional y es probable que persista sólo si la relación del flujo pulmonar al sistémico es >4:1. En todas las válvulas mecánicas son obligatorias la warfarina y las dosis bajas de aspirina o dipiridamol.

Siguiente: VALVULOPATÍAS AÓRTICAS | Ir a: VALVULOPATÍAS AÓRTICAS
Anterior: Síntomas, signos y diagnóstico en ESTENOSIS MITRAL | Ir a: Síntomas, signos y diagnóstico en ESTENOSIS MITRAL
Inicio de: ESTENOSIS MITRAL | Ir a: ESTENOSIS MITRAL


VALVULOPATÍAS AÓRTICAS

Ir a: Profilaxis y tratamiento en ESTENOSIS MITRAL Ir a: CARDIOPATÍAS VALVULARES Ir a: INSUFICIENCIA AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
» VALVULOPATÍAS AÓRTICAS
VALVULOPATÍAS AÓRTICAS

Mostrar/Ocultar SUBAPARTADOS Siguiente: INSUFICIENCIA AÓRTICA | Ir a: INSUFICIENCIA AÓRTICA
› INSUFICIENCIA AÓRTICA
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› INSUFICIENCIA PULMONAR
› ESTENOSIS AÓRTICA
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento
› ESTENOSIS PULMONAR

Anterior: Profilaxis y tratamiento en ESTENOSIS MITRAL | Ir a: Profilaxis y tratamiento en ESTENOSIS MITRAL
Inicio de: CARDIOPATÍAS VALVULARES | Ir a: CARDIOPATÍAS VALVULARES


INSUFICIENCIA AÓRTICA

Ir a: VALVULOPATÍAS AÓRTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» INSUFICIENCIA AÓRTICA
INSUFICIENCIA AÓRTICA

(Regurgitación o incompetencia aórtica)

Flujo retrógrado desde la aorta al ventrículo izquierdo a través de las cúspides aórticas incompetentes.

Las causas más frecuentes de la insuficiencia aórtica (IA) crónica grave en el adulto son la degeneración idiopática de las válvulas o la raíz aórtica, la cardiopatía reumática, la endocarditis infecciosa, la degeneración mixomatosa y los traumatismos y, en los niños, el defecto septal ventricular con prolapso de la válvula aórtica. Las causas más frecuentes de la IA leve en el adulto son la válvula aórtica bicuspídea (aproximadamente en el 2% de los hombres y en el 1% de las mujeres) y la hipertensión grave con presiones diastólicas ³110 mm Hg (probablemente debido a una válvula aórtica bicuspídea o fenestrada). Raramente la IA se debe a una espondilitis anquilosante, síndrome de Reiter, AR o artritis soriásica, LES, la artritis asociada con la colitis ulcerosa, artritis luética, osteogénesis imperfecta, aneurisma disecante de la aorta, estenosis aórtica (EA) supravalvular, síndrome del cayado aórtico (enfermedad de Takayasu), rotura de un seno de Valsalva, arteritis de células gigantes, síndrome de Ehlers-Danlos, transformación mixomatosa en pacientes con síndrome de Marfan o uso de fenfluramina.

El volumen del VI y el volumen sistólico de este ventrículo están aumentados porque el VI tiene que recibir la sangre regurgitada en la diástole normal además del flujo sanguíneo normal de las venas pulmonares. La hipertrofia del VI se produce proporcionalmente con la dilatación para mantener la presión. (Ley de Laplace: presión = tensión/radio. A medida que aumenta el radio aumenta la presión.) El cor bovino de la IA grave es el corazón más grande y pesado de la patología cardíaca.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Inicio de: VALVULOPATÍAS AÓRTICAS | Ir a: VALVULOPATÍAS AÓRTICAS


INSUFICIENCIA AÓRTICA, Síntomas, signos y diagnóstico

Ir a: INSUFICIENCIA AÓRTICA Ir a: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» INSUFICIENCIA AÓRTICA
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

En general la tolerancia al esfuerzo se mantiene notablemente bien durante muchos años, incluso con una IA grave, hasta que se presentan la disnea de esfuerzo, la ortopnea y la disnea paroxística nocturna. Pueden existir palpitaciones por tomar consciencia del corazón debido al aumento de tamaño del VI. En ausencia de coronariopatías, la angina de pecho sólo se produce aproximadamente en el 5% de los enfermos y sólo con una gran RA. Es especialmente frecuente por la noche porque la IA aumenta con las frecuencias cardíacas lentas.

A la inspección y palpación el pulso tiene una elevación rápida con un gran volumen (pulso saltón). La baja presión diastólica se debe en gran parte a la vasodilatación periférica (reflejo del seno carotídeo) y al flujo en retroceso en el VI. La amplia presión del pulso con su ascenso rápido ha generado numerosos términos descriptivos y epónimos. La tendencia del pulso arterial a ser saltón y caer rápidamente se llama pulso en martillo de agua o pulso colapsante. El tono agudo que se oye sobre el pulso femoral se denomina ruido del tiro de pistola o signo de Traube. El soplo sistólico en la arteria femoral que se oye distal a la presión del dedo sobre ésta y el soplo diastólico proximal a la presión del dedo se denominan doble soplo de Duroziez. Las grandes pulsaciones carotídeas en el cuello se llaman signo de Corrigan. El movimiento de cabeza resultante de la fuerza balística del gran volumen sistólico es el signo de Musset. El enrojecimiento y blanqueamiento pulsátil de las uñas cuando se aplica una ligera presión se denomina pulsación capilar o signo de Quincke.

La presión sistólica es más alta de lo normal debido al gran volumen sistólico. Cuando la PA sistólica en la pierna es >20 mm Hg más alta que la PA sistólica en el brazo existe un signo de Hill positivo. El latido de la punta está desplazado, aumentado y mantenido, con una gran superficie de retracción medial (muchas veces toda el área paraesternal izquierda).

A la auscultación, un soplo decreciente pandiastólico es máximo sobre el esternón y el borde esternal izquierdo inferior; S2 suele ser único, ligeramente agudo o chocante y fuerte debido al mayor poder aórtico elástico de retroceso. Si la IA es grave, en el soplo puede haber frecuencias medias y bajas y el S2 puede desaparecer. Si la IA es leve, el soplo puede ser sólo protodiastólico, contener únicamente frecuencias elevadas y, por tanto, ser soplante. Si la IA no es reumática sino debida a rotura de las cúspides o a un desplazamiento hacia la derecha de la raíz aórtica (p. ej., un aneurisma aórtico ascendente, arteriosclerosis), el soplo puede ser máximo a lo largo del borde esternal derecho. Muchas veces, el soplo se oye mejor cerca de la axila o del tórax izquierdo medio (soplo de Cole-Cecil). Puede existir un retumbo diastólico de tipo estenosis en la punta porque la corriente de insuficiencia aórtica descendente impide la plena apertura de la valva mitral anterior (soplo de Austin Flint). La reducción de la presión arterial y la disminución de la IA con nitrito de amilo atenuará o eliminará el soplo de Austin Flint, pero hará más fuerte un soplo de estenosis mitral. Un ruido aórtico de eyección (clic de eyección) poco después de S1 es especialmente frecuente si hay una válvula aórtica bicuspídea. Cuando la IA grave se acompaña de pulso bisferiens muchas veces está presente un ruido sistólico medio a tardío, de tono bajo a mediano. En general, existe un soplo aórtico del flujo de eyección debido a un exceso de flujo hacia delante. El soplo de eyección hacia delante y de insuficiencia hacia atrás se denomina soplo de vaivén.

Siguiente: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA | Ir a: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA
Inicio de: INSUFICIENCIA AÓRTICA | Ir a: INSUFICIENCIA AÓRTICA


INSUFICIENCIA AÓRTICA, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA AÓRTICA Ir a: INSUFICIENCIA AÓRTICA Ir a: INSUFICIENCIA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» INSUFICIENCIA AÓRTICA
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El tratamiento definitivo de la IA es la sustitución valvular. La profilaxis frente a la endocarditis (v. cap. 208 [image] ) es necesaria antes y después de ésta. El tratamiento médico de los enfermos con insuficiencia cardíaca consiste en digital y reducción de la poscarga (p. ej., con bloqueantes del Ca vasodilatadores, hidralazina, inhibidores de la ECA o nitratos) porque, a pesar de la vasodilatación refleja periférica y de las presiones diastólicas hasta de 50 mm Hg, estos enfermos parecen beneficiarse de una mayor vasodilatación periférica (v. Insuficiencia cardíaca, en el cap. 203 [image] ). Sin embargo, la hidralazina no es beneficiosa en pacientes con IA asintomática y puede aumentar la masa del VI. La reducción de la precarga es también ventajosa en la IA grave. El aumento de la frecuencia cardíaca por estimulación auricular óptima es beneficioso en la IA grave, sobre todo si es de comienzo súbito. Antes de la indicación quirúrgica debe hacerse una angiografía coronaria, incluso si no hay angina, porque aproximadamente el 20% de los enfermos con IA grave tienen una importante arteriopatía coronaria.

La sustitución de la válvula aórtica es el tratamiento de elección cuando el paciente presenta síntomas de insuficiencia cardíaca o si en el ecocardiograma se observa una reducción de la fracción de eyección y un diámetro telesistólico ³55 mm y el índice cardiotorácico es >0,6 en la radiografía.

Siguiente: INSUFICIENCIA PULMONAR | Ir a: INSUFICIENCIA PULMONAR
Anterior: Síntomas, signos y diagnóstico en INSUFICIENCIA AÓRTICA | Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA AÓRTICA
Inicio de: INSUFICIENCIA AÓRTICA | Ir a: INSUFICIENCIA AÓRTICA


INSUFICIENCIA PULMONAR

Ir a: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA Ir a: VALVULOPATÍAS AÓRTICAS Ir a: ESTENOSIS AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» INSUFICIENCIA PULMONAR
INSUFICIENCIA PULMONAR

La insuficiencia pulmonar se debe a la presión elevada en la arteria pulmonar por hipertensión pulmonar o es secundaria a la insuficiencia o estenosis mitral. En general, la presión en la arteria pulmonar está próxima a los niveles sistémicos o >80 mm Hg sistólicos a menos que la arteria pulmonar principal esté muy dilatada. El soplo diastólico de insuficiencia (soplo de Graham Steell) no difiere del soplo de la insuficiencia aórtica excepto porque, cuando es intenso, generalmente aumenta con la inspiración. El soplo suave de Graham Steell puede incluso disminuir con la inspiración a pesar del aumento del flujo arterial pulmonar porque el soplo suave de insuficiencia pulmonar suele oírse mejor en el 2.º espacio intercostal izquierdo, donde la inspiración aleja el fonendoscopio del tórax. Tras la relajación posterior a la maniobra de Valsalva, el soplo de insuficiencia pulmonar recobra inmediatamente su intensidad, mientras que el soplo de insuficiencia aórtica precisa cuatro a cinco latidos para hacerlo.

Siguiente: ESTENOSIS AÓRTICA | Ir a: ESTENOSIS AÓRTICA
Anterior: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA | Ir a: Profilaxis y tratamiento en INSUFICIENCIA AÓRTICA
Inicio de: VALVULOPATÍAS AÓRTICAS | Ir a: VALVULOPATÍAS AÓRTICAS


ESTENOSIS AÓRTICA

Ir a: INSUFICIENCIA PULMONAR Ir a: VALVULOPATÍAS AÓRTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» ESTENOSIS AÓRTICA
ESTENOSIS AÓRTICA

Estrechamiento del tracto de salida aórtico a nivel valvular, supravalvular o subvalvular que provoca la obstrucción del flujo del ventrículo izquierdo a la aorta ascendente y produciendo un gradiente de presión en la obstrucción de ³10 mm Hg.

La estenosis valvular aórtica (EA) puede ser congénita, debida a la calcificación degenerativa de las cúspides aórticas o secundaria a la inflamación reumática de la válvula aórtica. En los adultos, la EA valvular se considera congénita a menos que haya una enfermedad valvular mitral reumática concomitante o el paciente tenga >70 años, en cuyo momento, una válvula aórtica normal puede estar tan esclerosada y calcificada que puede originar una EA importante. La EA reumática es consecuencia de la fibrosis de las valvas y la fusión de las comisuras. Independientemente de si la EA es congénita o adquirida, la calcificación grave puede dejar casi irreconocibles las válvulas. La hipertrofia ventricular es congénita y reduce el tamaño de la cavidad. En los enfermos con EA, la frecuencia de hemólisis, de hemorragias GI (generalmente del colon derecho) y de disección aórtica está ligeramente aumentada. Aproximadamente en el 60% de los enfermos >60 años, con EA importante, el anillo mitral está calcificado.

La EA supravalvular se presenta como una membrana independiente o una constricción hipoplásica inmediatamente por encima de los senos de Valsalva (tres bolsas o bultos hacia afuera en la raíz de la aorta). Una forma esporádica de la EA supravalvular se presenta con una facies característica (frente alta y ancha, hipertelorismo, estrabismo, nariz hacia arriba, filtrum largo, boca ancha, alteraciones dentales, mejillas abultadas, micrognatia, inserción baja de las orejas). Cuando se asocia con una hipercalcemia de la infancia se denomina síndrome de Williams. La EA subvalvular discontinua puede ser una membrana o un anillo fibroso inmediatamente por debajo de la válvula aórtica.

La estenosis subaórtica hipertrófica es una forma de miocardiopatía hipertrófica (v. en Miocardiopatías, en el cap. 203 [image] ). Muchas veces se la llama estenosis subaórtica idiopática, pero esta terminología no es necesaria. Se llama también miocardiopatía hipertrófica obstructiva (MCHO). Se debe a un tabique engrosado de forma asimétrica que choca con la valva anterior (raramente la posterior) de la válvula mitral durante la sístole, obstruyendo el flujo de salida. El tabique está más hipertrofiado que la pared libre.

En la EA supravalvular, valvular o subvalvular independiente suele haber cierta insuficiencia aórtica.

La primera respuesta a la obstrucción del flujo de salida es la hipertrofia del VI con intromisión en el volumen de la cavidad más que aumento de tamaño externo, que lleva a la disfunción diastólica del VI. Sólo cuando hay lesión miocárdica aumenta de tamaño el ventrículo y se produce la disfunción sistólica.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Anterior: INSUFICIENCIA PULMONAR | Ir a: INSUFICIENCIA PULMONAR
Inicio de: VALVULOPATÍAS AÓRTICAS | Ir a: VALVULOPATÍAS AÓRTICAS


ESTENOSIS AÓRTICA, Síntomas, signos y diagnóstico

Ir a: ESTENOSIS AÓRTICA Ir a: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» ESTENOSIS AÓRTICA
Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Síntomas, signos y diagnóstico

La tríada clásica de síntomas es el síncope, la angina y la disnea de esfuerzo. Si se produce un síncope al esfuerzo, se considera debido al GC fijo (incapacidad de aumentar el GC con el esfuerzo) y representa una grave EA. Sin embargo, el síndrome puede deberse a una fibrilación ventricular, no relacionada con el esfuerzo. La angina de pecho puede deberse a una aterosclerosis coronaria importante, pero, en el 50% de los casos, es debida a un riego arterial subendocárdico suficiente del VI engrosado, a pesar de las arterias coronarias de mayor diámetro, no ateroscleróticas.

Con una obstrucción fija, el pulso carotídeo aumenta lentamente y puede haber un estremecimiento debido a la transmisión del soplo cardíaco por los vasos del cuello. Cuando la insufuciencia aórtica es importante, puede existir un pulso bisferiens (es decir, una escotadura o dip en la mesosístole). En los casos graves, la PA es baja y la presión del pulso es pequeña (pulso parvo y tardo). En los casos leves o moderados, especialmente si existe insuficiencia aórtica, la PA sistólica puede incluso estar elevada. El latido de la punta es mantenido (empieza a disminuir con S2) y no está desplazado a menos que haya cardiomegalia por disfunción sistólica, insuficiencia cardíaca o regurgitación aórtica o mitral concomitante.

El soplo de eyección de la EA es siempre un soplo de frecuencia mixta que empieza muy áspero cuando su grado es ³4. Cuanto más tardío es el máximo del crescendo y más largo es el soplo, más grave es la estenosis. Los soplos de la EA valvular se irradian hacia las clavículas y el cuello y muchas veces son más fuertes sobre la carótida izquierda que sobre la derecha. Los componentes de alta frecuencia tienden a irradiarse a la punta y hacen pensar en el soplo de la insuficiencia mitral (fenómeno de Gallavardin). En el anciano, el soplo de la EA calcificada muchas veces es musical o de arrullo y se oye predominante o únicamente en la punta, probablemente porque la fusión comisural puede faltar, permitiendo vibrar a las cúspides y producir frecuencias puras. Un clic o ruido de eyección, que se oye mejor en la punta, implica que el lugar de la estenosis es principalmente valvular y de origen congénito.

Las radiografías y ecocardiografías pueden mostrar la calcificación de las cúspides aórticas y la hipertrofia del tabique y de las paredes libres. La dilatación del VI sólo se ve si hay una disfunción sistólica: insuficiencia del VI provocada con lesión miocárdica o una lesión regurgitante simultánea.

El ECG muestra varios grados de hipertrofia del VI; la presencia de un descenso de ST con inversión de la onda T (hipertrofia del VI de tipo "tensión") suele significar una grave EA con isquemia y fibrosis subendocárdicas.

La ecocardiografía Doppler muestra gradientes con exactitud satisfactoria, a menos que coexista una insuficiencia aórtica importante (que puede provocar la sobreestimación del gradiente). El cateterismo cardíaco proporciona el gradiente valvular exacto y determina la presencia de una arteriopatía coronaria (v. Procedimientos invasores, en cap. 198 [image] ).

Se considera un gradiente importante a través de la válvula aórtica o pulmonar el de 70 mm Hg con función miocárdica normal y aproximadamente de 50 mm Hg, con mala función miocárdica o cuando el flujo está reducido por una estenosis mitral concomitante.

El soplo de la estenosis hipertrófica subaórtica aumenta mediante una maniobra que hace al corazón más pequeño (ponerse en cuclillas, darse la mano con fuerza, un fármaco vasopresor) aproximando así el tabique a la valva anterior. La maniobra de Valsalva tiende a hacer más intenso el soplo porque la disminución del retorno venoso hace que el corazón disminuya de tamaño y aumenta la estimulación simpática y el inotropismo. Cualquier maniobra que reduzca la presión en el tracto de salida (p. ej., sentarse o permanecer en pie, inhalación de nitrito de amilo) hace más intenso el soplo por la misma razón. La presión en el seno carotídeo hace más fuerte el soplo por reducir la resistencia al flujo de salida. Este soplo suele ser máximo en la punta o entre ésta y el borde esternal izquierdo.

Los pulsos carotídeo y periférico en la estenosis hipertrófica subaórtica tienden a tener una frecuencia de elevación sumamente rápida porque la obstrucción no tiene lugar después del primer cuarto de la sístole, aproximadamente. Después de una contracción ventricular prematura, la presión del pulso no aumenta (efecto Brockenbrough), a menos que esté en una obstrucción fija. En la EA supraventricular, los pulsos carotídeo y humeral derechos tienen mayores volúmenes y presiones que los izquierdos, debido a un efecto de corriente. El soplo de eyección sólo estará presente en los enfermos con EA valvular.

Siguiente: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA | Ir a: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA
Inicio de: ESTENOSIS AÓRTICA | Ir a: ESTENOSIS AÓRTICA


ESTENOSIS AÓRTICA, Pronóstico, profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en ESTENOSIS AÓRTICA Ir a: ESTENOSIS AÓRTICA Ir a: ESTENOSIS PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» ESTENOSIS AÓRTICA
Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Pronóstico, profilaxis y tratamiento

En los enfermos con EA, la supervivencia media después de la aparición de la angina es de unos 5 años; del síncope, 4 años, y de la insuficiencia cardíaca, 3 años. Sin embargo, con tratamiento óptimo, se ha comunicado una supervivencia a largo plazo después de cualquiera de estos síntomas. Aproximadamente el 50% de las muertes se producen súbitamente. El paciente con gradiente importante en la válvula aórtica debe limitar su actividad para evitar la muerte súbita.

La reducción de la poscarga con fármacos es segura siempre que la EA esté libre de obstrucción subaórtica. Los b-bloqueantes generalmente son también seguros (siempre que la función del VI sea normal) porque las frecuencias cardíacas lentas mejoran la perfusión coronaria en los enfermos con EA.

Si los pacientes tienen cualquiera de los síntomas de la tríada (v. más arriba) deberá realizarse la sustitución valvular con válvula de bola, disco o tejidos. En las válvulas de tejidos no es necesario el tratamiento anticoagulante crónico. Los antibióticos son necesarios en los enfermos con prótesis valvulares para evitar la endocarditis (v. cap. 208 [image] ), si se contempla alguna intervención que pueda producir bacteriemia, especialmente en los enfermos que tienen también insuficiencia. La endocarditis raramente se produce en una válvula estenótica pura. Los nitratos para la angina pueden provocar el síncope debido a la incapacidad del ventrículo gravemente obstruido para compensar una caída súbita de la PA.

Se ha comunicado la presencia de pequeños émbolos coronarios calcificados en el 50% aproximado de enfermos sometidos a la sustitución valvular aórtica si los orificios coronarios no se ocluyen durante la manipulación de la válvula. La sustitución de la válvula aórtica de emergencia tiene una baja mortalidad quirúrgica y una excelente supervivencia a largo plazo. La función ventricular, disminuida antes de la intervención, puede mejorar notablemente con la eliminación de la obstrucción.

La valvuloplastia con balón es segura y eficaz en los niños. En los adultos con bajo gasto cardíaco la valvuloplastia con balón puede reducir teatralmente el gradiente a pesar de un aumento muy pequeño del tamaño del orificio. Sin embargo, los índices de reestenosis y mortalidad son altos. Por tanto, sólo debe emplearse en los enfermos ancianos de alto riesgo que han rechazado la cirugía o como una solución provisional pendiente de la sustitución valvular. La técnica del doble balón reduce más eficazmente el gradiente transvalvular que la técnica de balón único.

Siguiente: ESTENOSIS PULMONAR | Ir a: ESTENOSIS PULMONAR
Anterior: Síntomas, signos y diagnóstico en ESTENOSIS AÓRTICA | Ir a: Síntomas, signos y diagnóstico en ESTENOSIS AÓRTICA
Inicio de: ESTENOSIS AÓRTICA | Ir a: ESTENOSIS AÓRTICA


ESTENOSIS PULMONAR

Ir a: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA Ir a: VALVULOPATÍAS AÓRTICAS Ir a: VALVULOPATÍA TRICUSPÍDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍAS AÓRTICAS
» ESTENOSIS PULMONAR
ESTENOSIS PULMONAR

(V. también Estenosis de la válvula pulmonar y Estenosis pulmonar periférica, en el cap. 261 [image] .)

Aunque la estenosis pulmonar importante suele diagnosticarse en la infancia debido al intenso soplo, el paciente puede permanecer asintomático y no acudir a un médico hasta la edad adulta.

Siguiente: VALVULOPATÍA TRICUSPÍDEA | Ir a: VALVULOPATÍA TRICUSPÍDEA
Anterior: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA | Ir a: Pronóstico, profilaxis y tratamiento en ESTENOSIS AÓRTICA
Inicio de: VALVULOPATÍAS AÓRTICAS | Ir a: VALVULOPATÍAS AÓRTICAS


VALVULOPATÍA TRICUSPÍDEA

Ir a: ESTENOSIS PULMONAR Ir a: CARDIOPATÍAS VALVULARES Ir a: INSUFICIENCIA TRICUSPÍDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
» VALVULOPATÍA TRICUSPÍDEA
VALVULOPATÍA TRICUSPÍDEA

Mostrar/Ocultar SUBAPARTADOS Siguiente: INSUFICIENCIA TRICUSPÍDEA | Ir a: INSUFICIENCIA TRICUSPÍDEA
› INSUFICIENCIA TRICUSPÍDEA
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS TRICUSPÍDEA
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: ESTENOSIS PULMONAR | Ir a: ESTENOSIS PULMONAR
Inicio de: CARDIOPATÍAS VALVULARES | Ir a: CARDIOPATÍAS VALVULARES


INSUFICIENCIA TRICUSPÍDEA

Ir a: VALVULOPATÍA TRICUSPÍDEA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» INSUFICIENCIA TRICUSPÍDEA
INSUFICIENCIA TRICUSPÍDEA

(Regurgitación o incompetencia tricuspídea)

Flujo retrógrado de sangre del ventrículo derecho a la aurícula derecha debido a la aposición insuficiente de las válvulas tricuspídeas.

La insuficiencia tricuspídea (IT) suele ser secundaria a una combinación de dilatación del VD con presión elevada por hipertensión pulmonar grave u obstrucción del flujo de salida del VD. La dilatación sola (en los grandes defectos septales auriculares) o la presión elevada sola (p. ej., en la estenosis pulmonar grave) no producen IT. Más raramente, puede ser secundaria a una endocarditis infecciosa (sobre todo en los adictos a las drogas i.v.), a la disfunción del músculo papilar o a infarto del VD o al empleo de fenfluramina. Ocasionalmente, la IT puede ser primitiva, es decir, debido a una válvula tricuspídea hendida (p. ej., en los defectos del cojinete endocárdico), un traumatismo romo, la anomalía de Ebstein (es decir, desplazamiento hacia abajo de una cúspide tricuspídea distorsionada en el VD) o enfermedad carcinoide, en la que la valva puede quedar fija en posición semiabierta. Más raramente, la IT está causada por una transformación mixomatosa que provoca el prolapso, generalmente con PVM. La IT moderada a grave se produce con frecuencia después de la valvulotomía mitral con éxito por estenosis mitral en un enfermo que no tenía IT preoperatoria o ésta sólo era leve. El aumento del flujo probablemente desenmascara una IT latente.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: VALVULOPATÍA TRICUSPÍDEA | Ir a: VALVULOPATÍA TRICUSPÍDEA


INSUFICIENCIA TRICUSPÍDEA, Síntomas, signos y diagnóstico

Ir a: INSUFICIENCIA TRICUSPÍDEA Ir a: Tratamiento en INSUFICIENCIA TRICUSPÍDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» INSUFICIENCIA TRICUSPÍDEA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Además de los síntomas de bajo gasto (p. ej., fatiga, piel fría, disnea, edemas) el único síntoma específico de la IT grave es la sensación de pulsaciones en el cuello debido a las elevadas ondas yugulares regurgitantes (VC) de la presión transmitida del VD. Puede haber molestias en el cuadrante abdominal superior derecho debido a la congestión hepática. La fibrilación o el flúter auricular, que suelen presentarse cuando la aurícula derecha aumenta de tamaño, disminuyen aún más el GC y pueden precipitar una brusca y grave insuficiencia cardíaca.

Las yugulares pueden presentar diversos grados de onda v y descenso de y, dependiendo del grado de IT, que se asocia con diversos grados de pulsación sistólica del hígado, sincrónicos con las ondas v.

En la IT importante hay, muchas veces, un soplo sistólico y un estremecimiento sobre la yugular derecha. Un soplo pansistólico de IT puede tener tono elevado si es trivial y secundario a una hipertensión pulmonar o ser de frecuencia media si es más bien grave y primitivo. Frecuentemente aumenta con la inspiración (signo de Carvallo). En general se oye muy bien en el 4.º y 5.º espacios intercostales, cerca del esternón o del epigastrio, pero si el VR ocupa ese espacio es máximo en la punta y sobre el borde libre del hígado si es secundario a un cor pulmonale por enfisema.

El ECG puede presentar grados diversos de sobrecarga del VD, según la gravedad de la IT y si es secundario a una hipertensión pulmonar. Puede haber ondas P picudas y altas por sobrecarga auricular derecha o QR en V1 (característico de una aurícula derecha grande en presencia de una hipertrofia del VD).

Los rayos X muestran un aumento de tamaño de la vena cava superior, de la aurícula derecha (crecimiento de la silueta cardíaca a la derecha) y del VD (crecimiento de la silueta cardíaca hacia la izquierda). Las radiografías laterales del tórax pueden mostrar también el aumento de tamaño del VD.

En la ecocardiografía se observa un aumento de las dimensiones de la aurícula derecha y del VD. La ecocardiografía Doppler y bidimensional puede confirmar el diagnóstico. El cateterismo cardíaco y la angiografía pueden demostrar la IT directamente y la determinación de la presión en el VD puede indicar si la IT es primitiva o secundaria (v. Procedimientos invasores, en el cap. 198 [image] ).

Siguiente: Tratamiento en INSUFICIENCIA TRICUSPÍDEA | Ir a: Tratamiento en INSUFICIENCIA TRICUSPÍDEA
Inicio de: INSUFICIENCIA TRICUSPÍDEA | Ir a: INSUFICIENCIA TRICUSPÍDEA


INSUFICIENCIA TRICUSPÍDEA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA TRICUSPÍDEA Ir a: INSUFICIENCIA TRICUSPÍDEA Ir a: ESTENOSIS TRICUSPÍDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» INSUFICIENCIA TRICUSPÍDEA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Aun siendo grave, la IT se tolera bien durante años (la válvula tricúspide se extirpa muchas veces en los adictos a la heroína por endocarditis infecciosa). Si la IT se debe a una insuficiencia cardíaca, el tratamiento médico o quirúrgico de la causa de ésta puede reducir el grado de insuficiencia. El tratamiento de la hipertensión pulmonar y de las altas presiones del VD secundarias a una lesión valvular izquierda (p. ej., estenosis mitral) puede ser realizable por cirugía. Esta IT se corrige frecuentemente por anuloplastia en el momento de la intervención mitral para evitar la muerte por bajo GC.

Siguiente: ESTENOSIS TRICUSPÍDEA | Ir a: ESTENOSIS TRICUSPÍDEA
Anterior: Síntomas, signos y diagnóstico en INSUFICIENCIA TRICUSPÍDEA | Ir a: Síntomas, signos y diagnóstico en INSUFICIENCIA TRICUSPÍDEA
Inicio de: INSUFICIENCIA TRICUSPÍDEA | Ir a: INSUFICIENCIA TRICUSPÍDEA


ESTENOSIS TRICUSPÍDEA

Ir a: Tratamiento en INSUFICIENCIA TRICUSPÍDEA Ir a: VALVULOPATÍA TRICUSPÍDEA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» ESTENOSIS TRICUSPÍDEA
ESTENOSIS TRICUSPÍDEA

Estrechamiento del orificio tricuspídeo que obstruye el flujo de la aurícula derecha al ventrículo derecho.

La estenosis tricuspídea (ET) es casi siempre reumática y también casi siempre se acompaña de una estenosis mitral dominante, pero, a veces, la dominante es la ET. Entre sus raras causas figuran el LES, los carcinoides y el mixoma auricular derecho. Más raramente es congénita o está causada por la compresión externa del anillo tricuspídeo por un tumor, un sarcoma primitivo infiltrante, metástasis o una pericarditis constrictiva localizada. La aurícula derecha se hipertrofia y distiende mientras que el VD permanece infrallenado y pequeño.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en INSUFICIENCIA TRICUSPÍDEA | Ir a: Tratamiento en INSUFICIENCIA TRICUSPÍDEA
Inicio de: VALVULOPATÍA TRICUSPÍDEA | Ir a: VALVULOPATÍA TRICUSPÍDEA


ESTENOSIS TRICUSPÍDEA, Síntomas y signos

Ir a: ESTENOSIS TRICUSPÍDEA Ir a: Diagnóstico y tratamiento en ESTENOSIS TRICUSPÍDEA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» ESTENOSIS TRICUSPÍDEA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los únicos síntomas de la ET grave además de la molestia aleteante en el cuello, producida por las ondas A gigantes del pulso yugular, son los síntomas de GC bajo de fatiga y piel fría o la molestia en el cuadrante abdominal superior derecho de un hígado aumentado de tamaño.

Si el ritmo cardíaco es normal, hay, invariablemente, una onda oscilante gigante en el pulso yugular. Si hay fibrilación auricular, una onda V destacará en el pulso yugular. En ritmo sinusal, sólo se oye un soplo presistólico en el borde esternal izquierdo, en el 4.º espacio intercostal o en el epigastrio, que aumenta con la inspiración. Sin embargo, no hay crescendo en S1 y muy poco o ningún retumbo mesodiastólico como en la estenosis mitral, a menos que el enfermo esté en fibrilación auricular.

Siguiente: Diagnóstico y tratamiento en ESTENOSIS TRICUSPÍDEA | Ir a: Diagnóstico y tratamiento en ESTENOSIS TRICUSPÍDEA
Inicio de: ESTENOSIS TRICUSPÍDEA | Ir a: ESTENOSIS TRICUSPÍDEA


ESTENOSIS TRICUSPÍDEA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en ESTENOSIS TRICUSPÍDEA Ir a: ESTENOSIS TRICUSPÍDEA Ir a: CAPITULO 208
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.207 CARDIOPATÍAS VALVULARES
° VALVULOPATÍA TRICUSPÍDEA
» ESTENOSIS TRICUSPÍDEA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El ECG muestra las ondas P picudas, altas, de la sobrecarga auricular derecha en las derivaciones inferiores y en V1. La radiografía del tórax muestra una aurícula derecha y una vena cava superior dilatadas. La ecocardiografía presenta el aumento de tamaño auricular derecho y la pendiente lenta E a F de la ST (que representa el llenado auricular lento). El cateterismo cardíaco muestra un gradiente de presión diastólica en la válvula tricúspide (v. Procedimientos invasores, en cap. 198 [image] ). Sólo raramente la ST es lo bastante grave como para precisar la valvulotomía.

Siguiente: CAPITULO 208 | Ir a: CAPITULO 208
Anterior: Síntomas y signos en ESTENOSIS TRICUSPÍDEA | Ir a: Síntomas y signos en ESTENOSIS TRICUSPÍDEA
Inicio de: ESTENOSIS TRICUSPÍDEA | Ir a: ESTENOSIS TRICUSPÍDEA


ENDOCARDITIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 207 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 208. ENDOCARDITIS
208 / ENDOCARDITIS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA
› ENDOCARDITIS INFECCIOSA
- Clasificación y etiología
- Patología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› ENDOCARDITIS NO INFECCIOSA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 207 | Ir a: Diagnóstico y tratamiento en CAPITULO 207
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


ENDOCARDITIS INFECCIOSA

Ir a: ENDOCARDITIS Ir a: Clasificación y etiología
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
ENDOCARDITIS INFECCIOSA

Infecciones microbianas del endocardio, caracterizadas por fiebre, soplos cardíacos, petequias, anemia, fenómenos embólicos y vegetaciones endocárdicas que pueden provocar una incompetencia u obstrucción valvular, abscesos del miocardio o aneurismas micóticos.

(V. también Fiebre reumática, en el cap. 270 [image] .)

La frecuencia general no ha cambiado significativamente en las 3 últimas décadas. Los hombres se ven afectados aproximadamente el doble que las mujeres. Sin embargo, la edad media de comienzo ha aumentado desde unos 35 años antes de disponer de los antibióticos hasta >50 años. Así mismo, existe mayor incidencia de endocarditis del lado derecho asociadas con abuso de drogas i.v. y con las intervenciones diagnósticas y terapéuticas que precisan vías vasculares. La cirugía cardíaca y otras técnicas invasivas han llevado a un aumento de la endocarditis nosocomial (10 al 15% en series recientes).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y etiología | Ir a: Clasificación y etiología
- Clasificación y etiología
- Patología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Inicio de: ENDOCARDITIS | Ir a: ENDOCARDITIS


ENDOCARDITIS INFECCIOSA, Clasificación y etiología

Ir a: ENDOCARDITIS INFECCIOSA Ir a: Patología en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Clasificación y etiología

La endocarditis bacteriana subaguda (EBS) suele estar causada por especies de estreptococos (especialmente estreptococos viridans, estreptococos microaerofílicos y anaerobios, estreptococos no enterocócicos del grupo D y enterococos) y menos frecuentemente por Staphylococcus aureus, S. epidermidis y molestas especies Haemophilus. La EBS se desarrolla muchas veces sobre válvulas anormales después de bacteriemias asintomáticas por encías infectadas o los tractos GU o GI.

La endocarditis bacteriana aguda (EBA) generalmente está causada por S. aureus, estreptococos hemolíticos del grupo A o gonococos y por gérmenes menos virulentos. Puede desarrollarse en válvulas normales.

La endocarditis valvular protésica (EVP) se desarrolla en el 2 al 3% de los pacientes un año después de la sustitución valvular y en el 0,5%/año más tarde, es más frecuente en las prótesis valvulares aórticas que en las mitrales y menos frecuente con las válvulas porcinas (heteroinjertos). Las infecciones de comienzo precoz (<2 m postintervención) están causadas principalmente por la contaminación resistente a los antimicrobianos durante la intervención (p. ej., S. epidermidis, difteroides, bacilos coliformes, Candida spp., Aspergillus spp.). Las infecciones de comienzo tardío se deben principalmente a la contaminación por gérmenes de escasa virulencia en la intervención o por bacteriemias asintomáticas transitorias, muy frecuentemente Streptococcus spp., S. epidermidis, difteroides y los molestos bacilos gramnegativos: Haemophilus spp., Actinobacillus, Actinomycetemcomitans y Cardiobacterium hominis. S. epidermidis puede ser un germen precoz o tardío.

La endocarditis derecha que afecta a la válvula tricúspide y menos frecuentemente a la válvula y la arteria pulmonar puede deberse al uso i.v. de sustancias ilícitas o desde las vías vasculares centrales que facilitan la entrada de gérmenes y pueden lesionar al endocardio. Los gérmenes pueden proceder de la piel (p. ej., S. aureus, esp. Candida spp., bacilos coliformes).

Siguiente: Patología en ENDOCARDITIS INFECCIOSA | Ir a: Patología en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Patología

Ir a: Clasificación y etiología en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: Síntomas y signos en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Patología

Se cree que el nido intravascular de los gérmenes en el corazón y los vasos es una vegetación estéril de fibrina y plaquetas que se forma cuando las células endoteliales lesionadas liberan factor tisular. Los microorganismos que colonizan las vegetaciones están cubiertos por una placa de fibrina y plaquetas que impiden el acceso a los neutrófilos, inmunoglobulinas y complemento, permitiéndoles así resistir a las defensas del huésped.

La endocarditis infecciosa es muy frecuente en el lado izquierdo, afectando a las válvulas mitral, aórtica, tricúspide y pulmonar (en orden descendente de frecuencia). Los defectos congénitos y la enfermedad valvular reumática son importantes factores predisponentes junto con las válvulas aórticas bicúspides o calcificadas, la válvula mitral prolapsada, la estenosis subaórtica hipertrófica y las prótesis valvulares. Los trombos murales, las fístulas arteriovenosas, los defectos septales ventriculares y puntos del conducto arterioso permeable pueden también infectarse. Las infecciones tratadas con fármacos antimicrobianos curan por endotelización de las vegetaciones.

La muerte generalmente sigue a la insuficiencia cardíaca que se produce por la exacerbación de la cardiopatía subyacente o disfunción valvular aguda; la embolización de las vegetaciones en órganos vitales, que produce infarto; la rotura de un aneurisma micótico; el shock séptico en la EBA; la insuficiencia renal o las complicaciones de la cirugía cardíaca.

Siguiente: Síntomas y signos en ENDOCARDITIS INFECCIOSA | Ir a: Síntomas y signos en ENDOCARDITIS INFECCIOSA
Anterior: Clasificación y etiología en ENDOCARDITIS INFECCIOSA | Ir a: Clasificación y etiología en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Síntomas y signos

Ir a: Patología en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: Diagnóstico en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

La EBS es de comienzo insidioso y puede imitar otras enfermedades sistémicas con fiebre baja (<39 oC), sudores nocturnos, fatigabilidad, malestar, pérdida de peso e insuficiencia valvular. Puede haber escalofríos y artralgias. Los émbolos pueden producir ictus, IM, dolor de costado y hematuria, dolor abdominal o insuficiencia arterial aguda en un miembro. La exploración física puede ser normal o mostrar la enfermedad crónica con palidez; fiebre; un cambio en un soplo preexistente o un soplo valvular cardíaco de insuficiencia; taquicardia; petequias en la parte superior del tronco, conjuntiva, mucosas y extremidades distales; nódulos subcutáneos eritematosos, dolorosos, hacia las puntas de los dedos (nódulos de Osler); hemorragias en astilla bajo las uñas, o lesiones hemorrágicas retinianas (especialmente, manchas de Roth: lesiones redondas u ovales con un pequeño centro blanco). Con la infección prolongada puede haber también esplenomegalia o dedos de las manos y los pies en palillo de tambor.

Puede haber hematuria y proteinuria por infarto embólico de los riñones o glomerulonefritis difusa por depósito de inmunocomplejos. Las manifestaciones de afectación del SNC (aproximadamente en el 35% de los casos) pueden ir desde ataques isquémicos transitorios y encefalopatía tóxica al absceso cerebral y hemorragia subaracnoidea por rotura de un aneurisma micótico.

En la EBA los síntomas y signos son similares a los de la EBS, pero su evolución es más rápida. La EBA está marcada por la presencia variable de fiebre alta, aspecto tóxico, rápida destrucción valvular, abscesos del anillo valvular, émbolos sépticos, una fuente evidente de infección y shock séptico. Puede haber una meningitis purulenta.

La PVE muchas veces produce abscesos del anillo valvular; vegetaciones obstructoras; abscesos miocárdicos, aneurismas micóticos manifestados por obstrucción valvular, dehiscencia y alteraciones de la conducción cardíaca, y los síntomas habituales de EBS o EBA.

La endocarditis derecha se caracteriza por flebitis séptica, fiebre, pleuresía, hemoptisis, infarto pulmonar séptico e insuficiencia tricuspídea.

Siguiente: Diagnóstico en ENDOCARDITIS INFECCIOSA | Ir a: Diagnóstico en ENDOCARDITIS INFECCIOSA
Anterior: Patología en ENDOCARDITIS INFECCIOSA | Ir a: Patología en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Diagnóstico

Ir a: Síntomas y signos en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: Pronóstico en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

Como los síntomas y signos son inespecíficos, es sumamente variable y puede presentarse insidiosamente, el diagnóstico precisa un elevado índice de sospecha; el riesgo es máximo en los pacientes con historia de enfermedad valvular cardíaca, procedimientos médicos invasores recientes o actuación dental y en los adictos a las drogas. La fiebre y los soplos cardíacos son el hallazgo más constante, aunque £15% de los enfermos puede no tener fiebre o soplo inicialmente, casi todos desarrollan ambos. Los enfermos con bacteriemia por gérmenes conocidos como frecuentes causas de una endocarditis infecciosa deben explorarse cuidadosa y repetidamente en busca de nuevos soplos valvulares y signos de fenómenos embólicos. Cualquier enfermo con sospecha de septicemia, especialmente con fiebre y un soplo, debe ser objeto de una extracción de sangre para cultivos lo antes posible.

Debido a la bacteriemia continua en las infecciones intravasculares pueden ser necesarios tres a cinco hemocultivos (20 a 30 ml cada uno) en 24 h para aislar el agente etiológico. La identificación del germen y su sensibilidad antimicrobiana son vitales para guiar el tratamiento bactericida. Los cultivos de sangre pueden precisar 3 a 4 sem de incubación para ciertos gérmenes; otros (es decir, Aspergillus spp.) pueden no producir cultivos positivos y otros necesitan un diagnóstico serológico (Coxiella burnetii, Chlamydia psittaci, Barcella spp., Rochalimaea) o medios especiales de cultivo (Legionella pneumophila).

Aparte de los hemocultivos positivos, no hay hallazgos específicos de laboratorio. Los hemocultivos negativos pueden indicar una supresión por el tratamiento antimicrobiano anterior, una infección por gérmenes que no crecen en los medios de cultivo habituales de laboratorio u otro diagnóstico (p. ej., endocarditis no infecciosa [v. más adelante], mixoma auricular con fenómenos embólicos o una vasculitis).

La ecografía bidimensional transtorácica describe vegetaciones en el 50% de los enfermos con endocarditis y puede eliminar la necesidad de técnicas más invasoras. La ecografía transesofágica descubre vegetaciones en >90% de los casos, incluidos los que tienen hemocultivos negativos, y puede descubrir los abscesos miocárdicos. En las infecciones establecidas, una anemia normocítica-normocrómica, la VSG elevada, la neutrofilia, el aumento de las inmunoglobulinas, los inmunocomplejos circulantes y el factor reumatoide están presentes con frecuencia.

Siguiente: Pronóstico en ENDOCARDITIS INFECCIOSA | Ir a: Pronóstico en ENDOCARDITIS INFECCIOSA
Anterior: Síntomas y signos en ENDOCARDITIS INFECCIOSA | Ir a: Síntomas y signos en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Pronóstico

Ir a: Diagnóstico en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: Profilaxis en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

La endocarditis infecciosa no tratada es siempre fatal. Cuando se administra un tratamiento, la mortalidad depende de la edad y estado del enfermo, duración de la infección antes del tratamiento, gravedad de las afecciones subyacentes, lugar de la infección, sensibilidad del germen a los antibióticos y complicaciones. La endocarditis derecha frecuentemente responde al tratamiento antimicrobiano y tiene mejor pronóstico que la izquierda. La mortalidad esperada de la endocarditis por estreptococo viridans sin complicaciones importantes es <10%, pero es, virtualmente, del 100% en la endocarditis por Aspergillus después de la intervención quirúrgica por prótesis valvular. La cirugía cardíaca que corrige la insuficiencia valvular aguda, extrae cuerpos extraños infectados y elimina la infección recalcitrante, se acompaña de una supervivencia significativamente mejorada.

La insuficiencia cardíaca, la edad avanzada, la afectación valvular aórtica o múltiple, las grandes vegetaciones, la bacteriemia polimicrobiana, la resistencia antimicrobiana, el retraso en el comienzo del tratamiento, las prótesis valvulares infectadas, los aneurismas micóticos, el absceso del anillo valvular y los episodios embólicos importantes llevan consigo un mal pronóstico. Después de la cirugía cardíaca el índice de mortalidad es más alto en la endocarditis de comienzo precoz que en la de comienzo tardío y en las endocarditis fúngicas.

Siguiente: Profilaxis en ENDOCARDITIS INFECCIOSA | Ir a: Profilaxis en ENDOCARDITIS INFECCIOSA
Anterior: Diagnóstico en ENDOCARDITIS INFECCIOSA | Ir a: Diagnóstico en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Profilaxis

Ir a: Pronóstico en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: Tratamiento en ENDOCARDITIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

(V. Profilaxis en niños en las tablas 270-1 [image] y 270-2 [image] .)

Aunque su eficacia no está demostrada, generalmente se recomienda la profilaxis antimicrobiana en los enfermos predispuestos a la endocarditis infecciosa que van a someterse a procedimientos relacionados con las bacteriemias y una posible endocarditis infecciosa subsiguiente (v. tabla 208-1 [image] ). Son personas de alto riesgo de endocarditis las que tienen prótesis valvulares cardíacas (bioprotésicas, homoinjertos), una historia previa de endocarditis, una cardiopatía congénita cianótica compleja o derivaciones o conductos pulmonares sistémicos quirúrgicamente construidos. Son personas de riesgo moderado las que padecen la mayoría de las demás malformaciones cardíacas congénitas, insuficiencia valvular adquirida, miocardiopatía hipertrófica y prolapso de la válvula mitral, con soplo o valvas engrosadas. Las recomendaciones actuales de la American Heart Association para la profilaxis de la endocarditis se resumen en las tablas 208-2 [image] y 208-3 [image] .

La profilaxis frente a S. aureus y S. epidermidis consiste en 2 g de cefazolina i.v. durante la iniciación de la anestesia con 2 g i.v. cada 8 h, durante 3 a 6 dosis. Si las infecciones postoperatorias con gérmenes resistentes a cefazolina son frecuentes, otros antimicrobianos pueden ser necesarios.

Siguiente: Tratamiento en ENDOCARDITIS INFECCIOSA | Ir a: Tratamiento en ENDOCARDITIS INFECCIOSA
Anterior: Pronóstico en ENDOCARDITIS INFECCIOSA | Ir a: Pronóstico en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS INFECCIOSA, Tratamiento

Ir a: Profilaxis en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS NO INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS INFECCIOSA
Clasificación y etiología Patología Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento

Puntos clave:
[- Cirugía de las válvulas cardíacas -- Respuesta al tratamiento -]
Tratamiento

El tratamiento con éxito precisa el mantenimiento de altos niveles séricos de un antibiótico eficaz y el tratamiento quirúrgico de las complicaciones mecánicas y los gérmenes resistentes.

Regímenes antibióticos: estreptococos sensibles a la penicilina (CIM penicilina G £0,1 mg/ml). Incluyen la mayoría de los estreptococos viridans, estreptococos microaerofílicos y anaerobios y estreptococos no enterocócicos del grupo D. Penicilina G, 12 a 18 millones de U/d i.v., administrados continuamente o cada 4 h, y penicilina G procaína, 1,2 millones de U i.m. cada 6 o 12 h, durante 4 sem, tienen resultados equivalentes. Cuando se administra simultáneamente 1 mg/kg de gentamicina (hasta 80 mg) cada 8 h, el tratamiento debe reducirse a 2 sem. Los enfermos alérgicos a penicilina pueden tratarse cuidadosamente con ceftriaxona si no existe historia de anafilaxia a la penicilina o, alternativamente, vancomicina. Ceftriaxona a la dosis de 2 g i.v. diarios, durante 4 sem, por una vía central, es cómoda y eficaz como tratamiento ambulatorio. Los programas de tratamiento oral son menos fiables y no deben utilizarse sin un cuidadoso control de los niveles séricos para asegurarse de que la absorción GI es suficiente.

Los estreptococos resistentes a la penicilina (penicilina G, CIM >0,1 mg/ml) son las cepas estreptocócicas y algunas otras (como los molestos estreptococos viridans que precisan piridoxal) que son relativamente resistentes a la penicilina G y exigen una penicilina o vancomicina combinada con un aminoglucósido. Aproximadamente el 40% de las cepas de enterococos presentan resistencia a la estreptomicina y deben ser tratados con penicilina más gentamicina. La resistencia a la gentamicina es un problema terapéutico creciente en la endocarditis enterocócica nosocomial. La penicilina G a la dosis de 18 a 30 millones de U/d i.v. o la ampicilina a la dosis de 12 g/d i.v., administradas continuamente o cada 4 h, deben darse juntamente con 1 mg/kg de gentamicina i.v. (basados en el peso ideal, más que en el real, en las personas obesas) cada 8 h, durante 4 a 6 sem. Los enfermos con infecciones enterocócicas que duran >3 meses, con grandes vegetaciones o con vegetaciones en las prótesis valvulares, deben ser tratados durante 6 sem. Las personas alérgicas a la penicilina pueden ser desensibilizadas o tratadas con 15 mg/kg de vancomicina i.v. (hasta 1 g) cada 12 h y gentamicina.

El grupo neumocócico o el grupo de endocarditis estreptocócica A debe tratarse con 10 a 20 millones de U/d i.v. de penicilina durante 4 sem. La endocarditis por S. aureus debe tratarse con 15 a 24 millones de U/d de penicilina G i.v. si la cepa no produce b-lactamasa. El 95% de las cepas son resistentes a la penicilina y deben tratarse con una penicilina resistente a la penicilinasa (oxacilina o nafcilina), 2 g i.v. cada 4 h, durante 4 a 6 sem. Las cepas estafilocócicas resistentes a las penicilinas resistentes a la penicilinasa son también resistentes a las cefalosporinas, aunque la resistencia puede ser difícil de demostrar con las pruebas habituales. Los estafilococos resistentes a oxacilina o a nafcilina deben tratarse con vancomicina a la dosis de 15 mg/kg i.v. cada 12 h. Las infecciones sensibles a oxacilina o a nafcilina en personas alérgicas a la penicilina pueden tratarse cuidadosamente con 2 g de cefazorina i.v. cada 8 h, si no hay historia de anafilaxia a la penicilina, o con vancomicina.

Como la endocarditis por S. epidermidis se presenta con gran frecuencia en enfermos con prótesis valvulares, los pacientes pueden precisar fármacos antimicrobianos y cirugía. Las cepas sensibles a la penicilina o a la oxacilina deben tratarse como se ha indicado más arriba para S. aureus, pero durante 6 a 8 sem. Oxacilina o nafcilina deberán combinarse con 300 mg de rifampicina v.o. cada 8 h y con 1 mg/kg de gentamicina i.v. cada 8 h. Las cepas resistentes a oxacilina deberán tratarse con 15 mg/kg de vancomicina i.v. cada 12 h, más 1 mg/kg de gentamicina i.v. cada 8 h y 300 mg de rifampicina v.o. cada 8 h, durante 6 a 8 sem.

Los gérmenes HACEK (Haemophilus parainfluenzae, H. aphrophilus, Actinobacillus actinomycetemcomitans, Cardiobacterium hominis, Eikenella corrodens, Kingella kingae) deben tratarse con 2 g/d de ceftriaxona durante 4 sem, o ampicilina más gentamicina durante 4 sem, utilizando las mismas dosis que se administran en las infecciones enterocócicas. Las infecciones por bacilos coliformes muestran frecuentemente resistencia antimicrobiana y deben tratarse durante ³4 sem, con un antimicrobiano b-lactámico de sensibilidad demostrada, más un aminoglucósido.

Volver a puntos clave Cirugía de las válvulas cardíacas. La cirugía de las válvulas cardíacas (desbridamiento y/o sustitución de la válvula) es necesaria con frecuencia para erradicar la infección que no se controla médicamente, sobre todo en la EVP. El momento de la intervención quirúrgica precisa un juicio clínico experimentado. Si la insuficiencia cardíaca causada por una lesión corregible está empeorando (sobre todo cuando el germen es S. aureus, un bacilo gramnegativo o un hongo) la cirugía puede ser necesaria urgentemente, pero antes de ella se administra un régimen antibiótico óptimo durante 24 a 72 h.

Volver a puntos clave Respuesta al tratamiento. Los enfermos con endocarditis estreptocócica infecciosa sensible a la penicilina generalmente mejoran y tienen una disminución de la fiebre a los 3 a 7 d del comienzo del tratamiento. Sin embargo, la fiebre puede persistir por razones distintas a la infección activa continuada (p. ej., alergia a los fármacos, flebitis, infartos por émbolos). La endocarditis estafilocócica infecciosa responde a menudo más lentamente. Pueden existir émbolos estériles y rotura valvular hasta 1 año después del tratamiento antimicrobiano con éxito. La recaída suele producirse a las 4 sem; el nuevo tratamiento antibiótico suele ser eficaz, pero puede ser también necesaria la cirugía. La recrudescencia de la endocarditis infecciosa a las 6 sem, en pacientes sin prótesis valvulares, por lo general es una nueva infección, más que una recaída.

Siguiente: ENDOCARDITIS NO INFECCIOSA | Ir a: ENDOCARDITIS NO INFECCIOSA
Anterior: Profilaxis en ENDOCARDITIS INFECCIOSA | Ir a: Profilaxis en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS INFECCIOSA | Ir a: ENDOCARDITIS INFECCIOSA


ENDOCARDITIS NO INFECCIOSA

Ir a: Tratamiento en ENDOCARDITIS INFECCIOSA Ir a: ENDOCARDITIS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS NO INFECCIOSA
ENDOCARDITIS NO INFECCIOSA

(Endocarditis trombótica no bacteriana)

Formación de trombos estériles de plaquetas y fibrina sobre las válvulas cardíacas y el endocardio adyacente en respuesta a traumatismos, turbulencias locales, inmunocomplejos circulantes, vasculitis y estados de hipercoagulabilidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en ENDOCARDITIS INFECCIOSA | Ir a: Tratamiento en ENDOCARDITIS INFECCIOSA
Inicio de: ENDOCARDITIS | Ir a: ENDOCARDITIS


ENDOCARDITIS NO INFECCIOSA, Etiología y fisiopatología

Ir a: ENDOCARDITIS NO INFECCIOSA Ir a: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS NO INFECCIOSA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y fisiopatología

Las vegetaciones pueden ser indetectables clínicamente, sirven de nido para la colonización por gérmenes circulantes, producen émbolos o alteran la función valvular. Los catéteres que pasan por el corazón derecho pueden lesionar las válvulas tricúspide y pulmonares, provocando la fijación de plaquetas y fibrina en el sitio de la lesión. La frecuencia de endocarditis provocada por el catéter en el hombre es menor de la esperada por los estudios en animales.

En el LES pueden desarrollarse vegetaciones friables de plaquetas y fibrina en el cierre de una hoja valvular. En la autopsia, el 40% de los enfermos con LES que mueren por la enfermedad activa tienen lesiones en una o más válvulas. Estas lesiones de Libman-Sacks no suelen acompañarse de una obstrucción o insuficiencia valvular importante, aunque a la auscultación puedan oírse soplos de insuficiencia suaves. Los enfermos con el síndrome antifosfolipídico (anticoagulantes lúpicos, trombosis venosa recurrente, ictus, abortos espontáneos, livedo reticularis) pueden presentar también vegetaciones endocárdicas estériles y émbolos sistémicos.

Las grandes lesiones trombóticas valvulares que producen émbolos importantes al cerebro, riñón, bazo, mesenterio, extremidades y arterias coronarias se han encontrado en enfermos con enfermedades crónicas debilitantes; coagulación intravascular diseminada; carcinomas metastásicos de pulmón, estómago y páncreas, productores de mucina, e infecciones crónicas (p. ej., TP, neumonía, osteomielitis). Estas vegetaciones tienden a formarse más frecuentemente sobre las válvulas cardíacas anormales, lesionadas por la fiebre reumática o las cardiopatías congénitas; son muy frecuentes en la válvula mitral seguida de la aórtica y las válvulas aórtica y mitral combinadas.

Siguiente: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA | Ir a: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA
Inicio de: ENDOCARDITIS NO INFECCIOSA | Ir a: ENDOCARDITIS NO INFECCIOSA


ENDOCARDITIS NO INFECCIOSA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en ENDOCARDITIS NO INFECCIOSA Ir a: ENDOCARDITIS NO INFECCIOSA Ir a: Pronóstico y tratamiento en ENDOCARDITIS NO INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS NO INFECCIOSA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La endocarditis no infecciosa debe sospecharse cuando los pacientes crónicamente enfermos presentan síntomas sugestivos de émbolos arteriales. Puede sospecharse cuando los ecocardiogramas presentan vegetaciones valvulares sin mixoma auricular y cuando los hemocultivos son negativos. Puede diagnosticarse por el estudio de fragmentos de émbolo después de la embolectomía. La distinción de la endocarditis infecciosa con cultivo negativo puede ser difícil, pero es importante porque la anticoagulación de los enfermos con endocarditis infecciosa se acompaña de una elevada frecuencia de hemorragias.

Siguiente: Pronóstico y tratamiento en ENDOCARDITIS NO INFECCIOSA | Ir a: Pronóstico y tratamiento en ENDOCARDITIS NO INFECCIOSA
Anterior: Etiología y fisiopatología en ENDOCARDITIS NO INFECCIOSA | Ir a: Etiología y fisiopatología en ENDOCARDITIS NO INFECCIOSA
Inicio de: ENDOCARDITIS NO INFECCIOSA | Ir a: ENDOCARDITIS NO INFECCIOSA


ENDOCARDITIS NO INFECCIOSA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA Ir a: ENDOCARDITIS NO INFECCIOSA Ir a: CAPITULO 209
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.208 ENDOCARDITIS
» ENDOCARDITIS NO INFECCIOSA
Etiología y fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico generalmente es malo debido a la gravedad de las afecciones predisponentes. El tratamiento consiste en anticoagulación con heparina o warfarina, aunque los resultados del tratamiento anticoagulante no se han valorado. Siempre que sea posible deben tratarse las afecciones predisponentes.

Siguiente: CAPITULO 209 | Ir a: CAPITULO 209
Anterior: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA | Ir a: Síntomas, signos y diagnóstico en ENDOCARDITIS NO INFECCIOSA
Inicio de: ENDOCARDITIS NO INFECCIOSA | Ir a: ENDOCARDITIS NO INFECCIOSA


ENFERMEDADES DEL PERICARDIO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 208 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 209. ENFERMEDADES DEL PERICARDIO
209 / ENFERMEDADES DEL PERICARDIO

Las anomalías congénitas del pericardio son los quistes pericárdicos y la ausencia de pericardio parietal. Los quistes pericárdicos tienden a presentarse en la unión del pericardio con la pleura diafragmática, más frecuentemente a la derecha. La ausencia de pericardio parietal suele tolerarse bien, pero puede simular un aumento de tamaño de un segmento de la arteria pulmonar debido a una desviación del corazón a la izquierda en la radiografía. Raramente la ausencia del pericardio parietal izquierdo produce la estrangulación de la circulación debido a la herniación del corazón a través del defecto.

Los trastornos adquiridos del pericardio (p. ej., infección, inflamación, traumatismos, neoplasias) en gran parte producen pericarditis.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PERICARDITIS | Ir a: PERICARDITIS
› PERICARDITIS
- Etiología
- Patología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Técnicas diagnósticas especiales
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 208 | Ir a: Pronóstico y tratamiento en CAPITULO 208
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


PERICARDITIS

Ir a: ENFERMEDADES DEL PERICARDIO Ir a: Etiología
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
PERICARDITIS

Inflamación del pericardio, que puede ser aguda o crónica y puede producir un derrame pericárdico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Técnicas diagnósticas especiales
- Tratamiento

Inicio de: ENFERMEDADES DEL PERICARDIO | Ir a: ENFERMEDADES DEL PERICARDIO


PERICARDITIS, Etiología

Ir a: PERICARDITIS Ir a: Patología y fisiopatología en PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento

Puntos clave:
[- Pericarditis aguda -- Pericarditis crónica -]
Etiología

Volver a puntos clave Pericarditis aguda. La pericarditis aguda puede ser consecuencia de una infección, de trastornos del tejido conjuntivo, trastornos metabólicos, traumatismos, IM o ciertos fármacos, o puede ser idiopática.

Las infecciones que producen una pericarditis aguda pueden estar producidas por bacterias, parásitos, protozoos, virus u hongos. La infección bacteriana se debe, con gran frecuencia, a los estreptococos, estafilococos y bacilos gramnegativos. Haemophilus influenzae es una causa frecuente en los niños. La pericarditis piógena es rara, pero puede presentarse en la endocarditis infecciosa, neumonía, septicemia y traumatismos penetrantes; después de la cirugía cardíaca y en los enfermos inmunocomprometidos. La infección vírica se debe con gran frecuencia a hechovirus, virus de la gripe y coxackievirus del grupo B. En algunos centros, el SIDA es la causa más frecuente de derrame pericárdico diagnosticado por ecocardiografía. Los enfermos con SIDA pueden padecer una pericarditis por Mycobacterium avium, M. tuberculosis, Nocardia, infección fúngica, enfermedad vírica, linfoma o sarcoma de Kaposi. Sin embargo, muchas veces el derrame pericárdico no tiene causa evidente. La pericarditis tuberculosa es de comienzo insidioso y puede existir sin afectación pulmonar evidente. Es responsable de <5% de los casi de pericarditis aguda o subaguda en Estados Unidos, pero produce la mayoría de los casos en algunas zonas de India y África.

La pericarditis aguda o crónica puede también estar causada por trastornos (autoinmunitarios) del tejido conjuntivo (p. ej., AR, LES, esclerodermia) y por trastornos metabólicos (p. ej., uremia). Puede deberse a traumatismos; por ejemplo, se presenta después de la pericardiotomía (síndrome pospericardiotomía) en el 5 al 30% de las intervenciones cardíacas. Las lesiones torácicas, penetrantes o no, pueden producir un hemopericardio y la consiguiente pericarditis (algunas veces termina en taponamiento: v. más adelante). Los catéteres cardíacos y de hiperalimentación a veces atraviesan el miocardio y penetran en el saco pericárdico. Los aneurismas saculares o aórticos disecantes pueden romperse en el pericardio.

La pericarditis aguda puede ser una consecuencia precoz del IM agudo (10 al 15% de los casos). El síndrome post-IM tardío (síndrome de Dressler) suele ocurrir a los 10 d a 2 meses, post-IM (1 al 3%) con roce, derrame pericárdico, pleuresía, derrames pleurales y dolor articular. A veces, el corazón puede romperse post-IM provocando un hemopericardio. Esto ocurre generalmente 1 a 10 d post-IM y es más frecuente en las mujeres.

La pericarditis aguda puede complicar el tratamiento con fármacos como procainamida, hidralazina, isoniazida, metisergida, fenitoína o anticoagulantes. Muchas veces la causa de la pericarditis aguda no puede establecerse (pericarditis inespecífica o idiopática), pero más tarde puede resultar vírica en algunos casos.

Volver a puntos clave Pericarditis crónica. Los subtipos principales de la pericarditis crónica son la pericarditis constrictiva crónica y la pericarditis crónica con derrame.

La pericarditis constrictiva crónica suele ser idiopática, pero puede seguir a casi todas las afecciones que provocan una pericarditis aguda. Raramente sigue a la fiebre reumática. Entre las causas más conocidas están la tuberculosis u otra infección, neoplasias, radiación solar o sonora, AR, traumatismos y cirugía cardíaca.

La pericarditis crónica con derrame suele ser idiopática, pero puede deberse a bacilos de la tuberculosis, hongos o neoplasias. Las neoplasias metastásicas –como carcinoma (especialmente del pulmón o de la mama), sarcoma (especialmente melanoma), leucemia, linfoma– son la causa más frecuente de los grandes derrames pericárdicos en enfermos hospitalizados. Puede ocurrir también la propagación directa de los tumores torácicos; el mesotelioma primitivo del pericardio es raro. La afectación neoplásica muchas veces se complica por un derrame seroso o hemorrágico, que puede ser focal o extenso; si es extenso, la función cardíaca puede verse dificultada por taponamiento.

Siguiente: Patología y fisiopatología en PERICARDITIS | Ir a: Patología y fisiopatología en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


PERICARDITIS, Patología y fisiopatología

Ir a: Etiología en PERICARDITIS Ir a: PERICARDITIS Ir a: Síntomas y signos en PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento

Puntos clave:
[- Pericarditis aguda -- Pericarditis crónica -]
Patología y fisiopatología

Volver a puntos clave Pericarditis aguda. La pericarditis aguda puede ser serosa, fibrinosa, sanguinolenta, hemorrágica o purulenta. Las capas superficiales del miocardio subepicárdico pueden verse afectadas. La cantidad y calidad de la reacción celular dependen de la causa.

Volver a puntos clave Pericarditis crónica. La pericarditis crónica puede ser serosa, quilosa o hemorrágica (expansiva); o fibrosa, adhesiva o calcificada (puede ser constrictiva o no causar problemas clínicos). La fibrosis del pericardio puede seguir a la infección, traumatismos o hemopericardio o puede acompañar a enfermedades del tejido conjuntivo, como la fiebre reumática; muchas veces, la causa es desconocida. La fibrosis puede ser en parches o extensa y frecuentemente es el sitio de los depósitos calcificados. La fibrosis del pericardio puede no tener efectos hemodinámicos o puede causar gradualmente una pericarditis constrictiva crónica. Esta última puede causar una elevación de las presiones venosa sistémica y venosa hepática, que puede conducir a la cirrosis hepática.

En la pericarditis crónica con derrame, el derrame pericárdico varía desde 50 ml, aproximadamente, a >1 litro (normal ³25 ml) de líquido. El derrame pericárdico rápido, pero pequeño –o más lentos, más masivos– (o la compliancia pericárdica disminuida por fibrosis, calcificación o neoplasia) puede limitar el llenado ventricular durante la diástole. En este caso, la presión telediastólica ventricular se determina por el derrame limitado o el pericardio engrosado y las presiones diastólicas en los ventrículos, aurículas y lechos venosos se hacen virtualmente las mismas, en general de 13 a 32 mm Hg. Se produce una congestión venosa sistémica provocando un importante trasudado de líquido desde los capilares sistémicos con edema dependiente y, más tarde, ascitis. Los signos de congestión periférica son más llamativos que los de congestión pulmonar y no es raro un edema franco de pulmón. Sin embargo, los derrames pericárdicos que se desarrollan gradualmente >1 litro pueden no producir taponamiento porque el pericardio puede distenderse para acomodar un gran volumen que se acumula lentamente.

Siguiente: Síntomas y signos en PERICARDITIS | Ir a: Síntomas y signos en PERICARDITIS
Anterior: Etiología en PERICARDITIS | Ir a: Etiología en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


PERICARDITIS, Síntomas y signos

Ir a: Patología y fisiopatología en PERICARDITIS Ir a: PERICARDITIS Ir a: Diagnóstico en PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento

Puntos clave:
[- Pericarditis aguda -- Taponamiento cardíaco -- Pericarditis crónica -]
Síntomas y signos

Volver a puntos clave Pericarditis aguda. La pericarditis aguda puede presentarse con dolor torácico, disnea, fiebre, roce pericárdico, taponamiento, alteraciones del ECG o cambios radiológicos o puede descubrirse accidentalmente en el curso de una enfermedad sistémica. El dolor precordial o subesternal, sordo o agudo, puede irradiarse al cuello, borde del trapecio (sobre todo el izquierdo) u hombros. El dolor varía de leve a intenso y generalmente es agravado por los movimientos torácicos, la tos y la respiración; puede aliviarse al sentarse e inclinarse hacia delante. El dolor pericárdico puede distinguirse generalmente del dolor coronario isquémico que no se agrava por el movimiento torácico o la posición echado (v. también dolor pericárdico en cap. 197 [image] ). Puede haber taquipnea y tos no productiva; son frecuentes la fiebre, escalofríos y debilidad.

El signo físico más importante es un roce precordial trifásico o sistólico y diastólico. Sin embargo, muchas veces es intermitente y evanescente o puede presentarse tan sólo en la sístole o, con menos frecuencia, únicamente en la diástole. Una gran cantidad de líquido pericárdico puede amortiguar los ruidos cardíacos, aumentar la zona de matidez cardíaca y cambiar el tamaño y la forma de la silueta del corazón.

Volver a puntos clave Taponamiento cardíaco. A la brusca (rápida) acumulación de líquido le sigue una elevación de la presión diastólica ventricular y de las presiones auricular y venosa y un descenso del volumen sistólico, gasto cardíaco y presión arterial sistémica. Los hallazgos clínicos resultantes son similares a los del shock cardiogénico (disminución del gasto cardíaco y presión arterial sistémica baja) con taquicardia, junto con disnea y ortopnea y presiones venosas, sistémica y pulmonar elevadas. El taponamiento cardíaco grave casi siempre se acompaña de un descenso de la PA sistólica sistémica a la inspiración (pulso paradójico). Un descenso de >10 mm Hg suele ser significativo. En los casos avanzados, el pulso puede desaparecer en la inspiración. En las EPOC, asma bronquial, embolia pulmonar, infarto ventricular derecho y shock clínico puede presentarse también un pulso paradójico. Si es agudo, con pequeño derrame o hemorragia, el taponamiento cardíaco puede presentarse con ruidos cardíacos normales sin aumento apreciable de la matidez cardíaca a la percusión.

El taponamiento regional con derrame lobulado puede seguir a la cirugía cardíaca, infecciones o neoplasias. Su reconocimiento clínico puede ser difícil; con compresión localizada auricular o ventricular izquierda la presión venosa sistémica no está elevada. Para el diagnóstico es necesaria la ecocardiografía bidimensional.

Volver a puntos clave Pericarditis crónica. La pericarditis crónica (muchas veces neoplásica, tuberculosa o urémica) puede ser indolora.

La fibrosis o calcificación pericárdica es asintomática, a menos que se presente una pericarditis constrictiva crónica; entonces pueden aparecer síntomas y signos de congestión venosa periférica, junto con un ruido diastólico precoz, que muchas veces se oye muy bien a la inspiración (golpe pericárdico) debido al brusco enlentecimiento del llenado diastólico ventricular por el pericardio rígido, y, a veces, pulso paradójico. Los signos de pericarditis constrictiva difieren del taponamiento cardíaco: las únicas anomalías precoces pueden ser la presión diastólica ventricular elevada, las presiones venosas auricular pulmonar y sistémica. La función sistólica ventricular (fracción de eyección) suele estar conservada. La elevación prolongada de la presión venosa pulmonar provoca disnea y ortopnea; la hipertensión venosa sistémica produce hipervolemia, ingurgitación de las venas del cuello, derrame pleural (en general mayor en el lado derecho), hepatomegalia, ascitis y edemas periféricos. En algunos casos se presenta un pulso paradójico y generalmente es menos grave que en el taponamiento. El signo de Kussmaul (inflamación de las venas del cuello a la inspiración) está presente a veces, mientras que está ausente en el taponamiento cardíaco. En £50% de los casos de pericarditis constrictiva se produce una calcificación pericárdica que muchas veces se ve muy bien en las radiografías laterales del tórax. La silueta cardíaca puede ser pequeña, normal o grande. Los cambios del ECG suelen ser inespecíficos. En general, el voltaje de QRS es bajo. Las ondas T suelen ser anormales inespecíficamente. La fibrilación auricular (menos frecuentemente el flúter auricular) está presente quizá en el 25% de los enfermos con pericarditis constrictiva.

La pericarditis constrictiva crónica puede conducir a una pericarditis constrictiva con derrame en la que los registros de presión intracardíaca son similares a los del taponamiento cardíaco, pero, después de extraer el líquido pericárdico, son similares a los de la pericarditis constrictiva crónica.

Siguiente: Diagnóstico en PERICARDITIS | Ir a: Diagnóstico en PERICARDITIS
Anterior: Patología y fisiopatología en PERICARDITIS | Ir a: Patología y fisiopatología en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


PERICARDITIS, Diagnóstico

Ir a: Síntomas y signos en PERICARDITIS Ir a: PERICARDITIS Ir a: Técnicas diagnósticas especiales en PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento

Puntos clave:
[- Pericarditis aguda -- Pericarditis crónica -]
Diagnóstico

Volver a puntos clave Pericarditis aguda. La pericarditis aguda puede diagnosticarse por la historia de dolor y el ECG característico o por un roce pericárdico. El dolor de la pericarditis debe distinguirse del dolor pleurítico y del IM o el infarto pulmonar. El derrame pericárdico puede sospecharse por el rápido cambio de la silueta cardíaca en las radiografías de tórax seriadas, sobre todo cuando los campos pulmonares permanecen limpios. (Cuando los rápidos cambios del tamaño del corazón se deben a una insuficiencia cardíaca, es más probable la congestión pulmonar.) Muchas veces, la silueta cardíaca está aumentada simétricamente y los contornos de los grandes vasos están borrados. Como el líquido pericárdico puede ser considerable en el mixedema o la congestión secundaria a insuficiencia ventricular, su presencia no indica necesariamente una pericarditis. La ecocardiografía es el mejor medio de reconocer el derrame pericárdico con la pericarditis aguda; sin embargo, el ecocardiograma puede ser normal cuando sólo hay una pericarditis fibrinosa. En la pericarditis aguda, la leucocitosis y la VSG elevadas son frecuentes.

La prueba cutánea del PPD suele ser positiva en la pericarditis tuberculosa, a menos que el enfermo sea anérgico. Las tinciones acidorresistentes del líquido pericárdico son positivas en pocos casos. El cultivo del líquido o el tejido pericárdico puede ser necesario para el diagnóstico o la respuesta al tratamiento antituberculoso puede confirmar el diagnóstico. La pericarditis debida a infecciones piógeneas, víricas o micóticas; la fiebre reumática aguda, las enfermedades del colágeno, la uremia o el IM agudo pueden pasar desapercibidos debido a la preocupación por otras manifestaciones de la enfermedad subyacente; una vez reconocida, la causa suele ser identificada.

Los traumatismos del pericardio suelen venir sugeridos por la historia, un roce pericárdico audible, cambios del ECG y la rápida acumulación de sangre en el saco pericárdico, que precipita el taponamiento. La aparición de arritmias auriculares y la evidencia de taponamiento o constricción pericárdica en las enfermedades neoplásicas indican la afectación pericárdica por un tumor metastásico.

Los síndromes pospericardiotomía y post-IM pueden ser difíciles de identificar y hay que distinguirlos de la infección pericárdica después de la intervención quirúrgica y del IM reciente o de la embolia pulmonar. El dolor, el roce y la fiebre que aparecen 2 sem a varios meses después del insulto conocido y la rápida respuesta a los corticosteroides ayudan al diagnóstico. Las recurrencias son frecuentes.

La pericarditis idiopática se diagnostica por la exclusión cuidadosa de las causas específicas. Frecuentemente va precedida de una IRA. Cuando la causa no es evidente, deben plantearse los siguientes estudios: hemocultivos, pruebas cutáneas de tuberculosis, pruebas de la infección por VIH, creatinina sérica, estudio del líquido pericárdico o muestras de biopsia pericárdica en busca de hongos, pruebas de anticuerpos antinucleares, pruebas de fijación del complemento de la histoplasmosis en zonas endémicas, prueba de Streptozyme y pruebas de neutralización de anticuerpos para coxsackievirus, virus de la gripe y echovirus. Pueden ser útiles las pruebas para anticuerpos anti-ADN y anti-ARN. Si se obtiene líquido pericárdico debe ser cultivado y examinado en busca de células tumorales. En el derrame pericárdico recurrente o persistente puede ser necesaria la biopsia pericárdica directa para cultivo y estudio microscópico. La pericarditis idiopática se complica por las recurrencias (durante meses o años) en el 15 al 25% de los casos.

Volver a puntos clave Pericarditis crónica. La fibrosis del pericardio puede reconocerse por la calcificación pericárdica, algunas veces sin constricción pericárdica, o por manifestaciones de congestión circulatoria. La pericarditis constrictiva crónica debe ser diferenciada de las enfermedades miocárdicas o valvulares con congestión y de la cirrosis no cardíaca del hígado. Como regla, se espera una presión venosa cervical elevada con las cardiopatías sintomáticas constrictivas o restrictivas, pero no con la cirrosis. Hay que distinguir la miocardiopatía restrictiva de la pericarditis constrictiva.

Pueden ser necesarias técnicas diagnósticas especiales para distinguir la pericarditis con derrame o la pericarditis constrictiva con derrame de un corazón dilatado. Con una pericarditis puramente constrictiva, la silueta cardíaca a rayos X muchas veces no está aumentada.

Siguiente: Técnicas diagnósticas especiales en PERICARDITIS | Ir a: Técnicas diagnósticas especiales en PERICARDITIS
Anterior: Síntomas y signos en PERICARDITIS | Ir a: Síntomas y signos en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


PERICARDITIS, Técnicas diagnósticas especiales

Ir a: Diagnóstico en PERICARDITIS Ir a: PERICARDITIS Ir a: Tratamiento en PERICARDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento
Técnicas diagnósticas especiales

Los ECG seriados precozmente en la pericarditis aguda pueden mostrar alteraciones limitadas al segmento ST y a las ondas T, que generalmente afectan a muchas derivaciones. Los segmentos ST en dos o tres derivaciones estándar se elevan, pero luego vuelven a la basal. A diferencia del IM, los segmentos ST no muestran depresión recíproca (excepto en las derivaciones aVR y V1) y no hay ondas Q patológicas. Puede encontrarse un descenso del segmento PR. Después de varios días o >1 sem, las ondas T pueden hacerse planas y luego invertidas en el ECG, excepto en la derivación aVR; la inversión de la onda T tiene lugar después que el segmento ST ha vuelto a la basal y, por tanto, difiere del de la isquemia aguda o del IM. Con el derrame, el voltaje de QRS muchas veces está disminuido. El ritmo sinusal se mantiene aproximadamente en el 90% de los casos. La silueta cardíaca a los rayos X no está aumentada de tamaño excepto con una cardiopatía o un derrame >250 ml coexistente. El derrame pleural, especialmente en el lado izquierdo, es frecuente. Cuando el taponamiento complica la pericarditis aguda, la alternación eléctrica puede afectar la onda P o los complejos QRS o T. Con mucha frecuencia sólo se afecta el QRS; la amplitud de QRS aumenta y disminuye en latidos alternativos. En algunos casos de taponamiento, la alternancia eléctrica se acompaña de variaciones en la posición del corazón (corazón oscilante). La alternancia eléctrica no se ve en muchos casos de taponamiento cardíaco.

La ecocardiografía, que es segura, rápida y no invasora, tiene un alto grado de sensibilidad y especificidad para reconocer el líquido pericárdico. En general muestra cambios característicos en el taponamiento, pero éstos no son específicos en la pericarditis constrictiva. Con el derrame, esta técnica descubre dos ecos detrás del ventrículo izquierdo en la región de la pared cardíaca posterior: uno del epicardio y el otro del pericardio. Con derrames mayores, el líquido se demuestra también delante del ventrículo derecho. El intervalo entre los ecos representa el líquido. El colapso auricular derecho y el colapso diastólico, ventricular derecho, junto con derrames pericárdicos moderados o grandes, son signos ecográficos, generalmente presentes, en el taponamiento. La ecocardiografía Doppler es útil para separar la pericarditis constrictiva de la miocardiopatía restrictiva cuando las presiones de llenado VD y VI están igualmente elevadas. En la pericarditis constrictiva, la velocidad del flujo diastólico mitral generalmente desciende >25% en la inspiración, pero en la miocardiopatía restrictiva disminuye <15%. En la pericarditis constrictiva, la velocidad del flujo tricuspídeo inspiratorio aumenta más que normalmente, pero no en la miocardiopatía restrictiva.

La pericarditis constrictiva puede ser sugerida por estudios hemodinámicos que muestran los registros característicos de presión. La presión pulmonar en cuña media, la presión diastólica en la arteria pulmonar, la presión telediastólica ventricular derecha y la presión auricular derecha suelen ser de 10 a 30 mm Hg y prácticamente idénticas en el taponamiento o en la constricción cardíacos. Las presiones sistólicas en la arteria pulmonar y en el ventrículo derecho son normales o están ligeramente elevadas, de modo que las presiones del pulso son pequeñas. Ante una pericarditis constrictiva, las curvas de presión auricular muestran típicamente una acentuación de los declives x e y, y las de presión ventricular presentan un dip diastólico en el momento del llenado ventricular rápido (v. fig. 209-1 [image] ). Estos cambios casi siempre se producen con pericarditis constrictivas importantes.

En el taponamiento cardíaco no existe dip diastólico precoz en el registro de presión ventricular. La curva de presión auricular muestra el mantenimiento del declive x y la pérdida del y. En los estados congestivos graves por miocardiopatía dilatada, la presión pulmonar en cuña o la presión ventricular izquierda suelen superar la presión auricular derecha media y la presión diastólica ventricular derecha en ³4 mm Hg. Frecuentemente hay una presión sistólica ventricular derecha >50 mm Hg en la miocardiopatía restrictiva, pero es menos frecuente en la pericarditis constrictiva. Cuando la presión pulmonar en cuña iguala a la presión auricular derecha media, y existe un dip diastólico precoz en el trazado de la presión ventricular, con grandes ondas x e y en el trazado auricular derecho, puede haber una pericarditis constrictiva o una miocardiopatía restrictiva.

La TC o la resonancia magnética confirman el diagnóstico y en general muestran un engrosamiento pericárdico >5 mm. Cuando se encuentra este engrosamiento con el cuadro hemodinámico anterior, puede diagnosticarse una pericarditis constrictiva. Cuando el engrosamiento pericárdico o el líquido no pueden demostrarse, el diagnóstico de miocardiopatía restrictiva es posible, pero no está demostrado.

La biopsia endomiocárdica suele descubrir un miocardio normal en la pericarditis constrictiva y fibrosis, enfermedad amiloidea o cualquier otra causa en la miocardiopatía restrictiva. Sin embargo, los resultados pueden no ser concluyentes y si queda una posibilidad de pericarditis constrictiva, puede ser necesaria una toracotomía exploradora.

Siguiente: Tratamiento en PERICARDITIS | Ir a: Tratamiento en PERICARDITIS
Anterior: Diagnóstico en PERICARDITIS | Ir a: Diagnóstico en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


PERICARDITIS, Tratamiento

Ir a: Técnicas diagnósticas especiales en PERICARDITIS Ir a: PERICARDITIS Ir a: CAPITULO 210
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.209 ENFERMEDADES DEL PERICARDIO
» PERICARDITIS
Etiología Patología y fisiopatología Síntomas y signos Diagnóstico Técnicas diagnósticas especiales Tratamiento

Puntos clave:
[- Pericarditis aguda -- Pericarditis recurrente -]
Tratamiento

Para el dolor pueden administrarse 650 mg de aspirina v.o., 15 a 60 mg de codeína v.o., 50 a 100 mg de meperidina v.o. o i.m. o 10 a 15 mg de morfina i.m. cada 4 h. La ansiedad o el insomnio pueden responder a bajas dosis de una benzodiacepina. Los anticoagulantes en general están contraindicados en las enfermedades pericárdicas agudas porque pueden provocar una hemorragia intrapericárdica e incluso un taponamiento fatal; sin embargo, pueden administrarse en la pericarditis precoz que complica un IM agudo. En general es aconsejable la hospitalización para observar las complicaciones. Deben suspenderse los posibles medicamentos causales (p. ej., anticoagulantes, procainamida, difenilhidantoína).

Volver a puntos clave Pericarditis aguda. La pericarditis debida a infecciones bacterianas o micóticas se trata con antimicrobianos específicos (v. Tuberculosis, en el cap. 157 [image] ). La pericardiocentesis está indicada para aliviar el taponamiento o en la sospecha de una pericarditis purulenta. Se puede también pensar en ella con fines diagnósticos cuando el derrame y los síntomas progresan después de 1 a 3 sem de observación. Si la pericarditis se debe a una infección piógena, el saco pericárdico debe ser drenado quirúrgicamente.

En el síndrome pospericardiotomía, pospericarditis IM o pericarditis idiopática, los antibióticos no están indicados. Indometacina, a la dosis de 25 a 50 mg v.o. 3/d, puede controlar el dolor y el derrame. Cuando es necesaria para el control del dolor, de la fiebre y del derrame, puede administrarse prednisona a la dosis de 20 a 60 mg/d v.o., en dosis fraccionadas durante 3-4 d. La dosis se reduce gradualmente si la respuesta es satisfactoria y puede suprimirse a los 7 a 14 d en algunos casos, pero pueden ser necesarios muchos meses de tratamiento.

En la fiebre reumática y en otras enfermedades del tejido conjuntivo y en la afectación pericárdica por enfermedades neoplásicas, el tratamiento de la pericarditis se dirige al proceso subyacente. En algunos casos de traumatismos la cirugía es necesaria para reparar la lesión y evacuar sangre del saco.

La pericarditis urémica puede responder a la mayor frecuencia de hemodiálisis, aspiración o tratamiento corticosteroide sistémico o local. Puede ser útil la triamcinolona intrapericárdica.

La pericardiocentesis inmediata puede ser necesaria cuando se desarrolla rápidamente un taponamiento cardíaco con descenso de la PA y estado de tipo shock. La extracción de un volumen, incluso pequeño, de líquido puede salvar la vida. Excepto en las urgencias, la pericardiocentesis, una técnica potencialmente letal, debe realizarse bajo la supervisión de un cardiólogo o de un cirujano de tórax y, si es posible, en el laboratorio de cateterismo cardíaco bajo guía ecocardiográfica. La toracotomía suele ser más segura. Debe estar a mano el equipo de reanimación.

En situaciones no urgentes es deseable la premedicación con 5 a 15 mg de morfina o 50 a 100 mg de meperidina i.m. El enfermo debe estar echado, con la cabeza levantada a 30o sobre la horizontal. En condiciones asépticas se infiltran con lidocaína la piel y los tejidos subcutáneos. Una aguja de 75 mm, de calibre 16, con bisel corto, se fija mediante una llave de 3 direcciones a una jeringa de 30 o 50 ml. Se debe penetrar en el saco pericárdico por el ángulo xifocostal derecho o izquierdo o por la punta de la apófisis xifoidea con la aguja dirigida hacia adentro, arriba y cerca de la pared torácica. La aguja se hace avanzar con aspiración constante aplicada a la jeringa. Puede utilizarse la ecocardiografía para guiar la aguja mientras se inyecta por ella suero fisiológico agitado. Una vez colocada la aguja debe pinzarse cerca de la piel para evitar que penetre más de lo necesario y posiblemente puncionar el corazón o lesionar un vaso coronario. El control ECG es esencial para descubrir las arritmias producidas cuando se toca o punciona el miocardio. Como regla se controlan la presión auricular derecha, la presión pulmonar en cuña y la presión intrapericárdica. Se extrae líquido hasta que la presión intrapericárdica desciende por debajo de la presión auricular, generalmente a niveles subatmosféricos. Puede introducirse un catéter de plástico en el saco a través de la aguja y retirar ésta si es necesario un drenaje continuo. Éste puede dejarse colocado durante 2 a 4 d. El derrame recurrente por invasión por un tumor maligno puede tratarse con fármacos esclerosantes, como la tetraciclina.

Pericarditis crónica. La congestión en la pericarditis constrictiva crónica puede aliviarse con reposo en cama, restricción de sal y diuréticos. La digoxina está indicada en las arritmias auriculares o en la disfunción ventricular sistólica asociada. La pericarditis constrictiva sintomática suele precisar la resección pericárdica. Sin embargo, los enfermos con síntomas leves, calcificación importante o lesión miocárdica amplia pueden ser malos candidatos quirúrgicos. El índice de mortalidad por resección pericárdica puede aproximarse al 40% en los pacientes de clase funcional IV de la New York Heart Association (NYHA). Los enfermos con pericarditis constrictiva relacionada con la radioterapia o con enfermedades del tejido conjuntivo son especialmente tendentes a padecer una lesión miocárdica grave y pueden no mejorar con la resección pericárdica.

El tratamiento de la pericarditis crónica con derrame se dirige a la causa, si es conocida; de lo contrario se recomienda la observación. La pericarditis sintomática con derrame recurrente o persistente puede tratarse mediante la pericardiotomía con balón, una ventana pericárdica quirúrgica o la esclerosis con tetraciclina. Los derrames asintomáticos de causa desconocida sólo precisan la observación.

Volver a puntos clave Pericarditis recurrente. La pericarditis idiopática o la debida a traumatismos, cirugía cardíaca o IM puede recurrir. Además de los AINE o la prednisona, muchas veces es eficaz 1 mg/d de colchicina. Raramente es precisa la resección del pericardio.

Siguiente: CAPITULO 210 | Ir a: CAPITULO 210
Anterior: Técnicas diagnósticas especiales en PERICARDITIS | Ir a: Técnicas diagnósticas especiales en PERICARDITIS
Inicio de: PERICARDITIS | Ir a: PERICARDITIS


TUMORES CARDÍACOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 209 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: TUMORES CARDÍACOS BENIGNOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 210. TUMORES CARDÍACOS
210 / TUMORES CARDÍACOS

Los tumores cardíacos primitivos son raros, encontrándose en la autopsia en <1/2.000 personas; los tumores secundarios son 30 a 40 veces más frecuentes. Los tumores pueden ser epicárdicos, miocárdicos o endocárdicos y sus síntomas y signos pueden tener características de localización. Sin embargo, imitan otras cardiopatías y pueden diagnosticarse erróneamente con facilidad. El desarrollo de síntomas y signos cardíacos en un enfermo con una afección maligna extracardíaca indica metástasis cardíacas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TUMORES CARDÍACOS BENIGNOS | Ir a: TUMORES CARDÍACOS BENIGNOS
› TUMORES CARDÍACOS BENIGNOS
› TUMORES CARDÍACOS MALIGNOS

Anterior: Tratamiento en CAPITULO 209 | Ir a: Tratamiento en CAPITULO 209
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


TUMORES CARDÍACOS BENIGNOS

Ir a: TUMORES CARDÍACOS Ir a: TUMORES CARDÍACOS MALIGNOS
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.210 TUMORES CARDÍACOS
» TUMORES CARDÍACOS BENIGNOS
TUMORES CARDÍACOS BENIGNOS

Los tumores cardíacos benignos no tratados (p. ej., mixomas, rabdomiomas, fibromas, teratomas, quistes pericárdicos, lipomas) pueden ser peligrosos para la vida.

El mixoma, el tumor intracavitario más frecuente, corresponde al 50% de los tumores cardíacos primitivos. Los enfermos con mixomas cardíacos pueden tener historia familiar de estos tumores. De los mixomas, el 75% tienen lugar en la aurícula izquierda; el resto, la mayoría en la aurícula derecha y raramente en uno u otro ventrículo. Los mixomas son semitransparentes y gelatinosos, con una superficie lobular o vellosa o se presentan como masas redondas, firmes. Las células del mixoma se parecen a células endoteliales, son elongadas y en forma de huso con núcleos redondos u ovales y nucléolos prominentes. Las células y vasos del mixoma están incrustados en una matriz amorfa, rica en mucopolisacáridos ácidos. El tumor está ricamente irrigado por capilares de pared fina y su superficie suele estar endotelializada y puede estar cubierta de trombos. Los mixomas de la aurícula izquierda suelen nacer del endocardio en el borde de la fosa oval y son macizos y pediculados; cuando son pediculados pueden prolapsarse a través del orificio de la válvula mitral durante la diástole. Menos frecuentemente, tienen una base ancha y son sésiles. Los tumores auriculares, especialmente los mixomas de la aurícula derecha, pueden contener depósitos de Ca visibles en la radiografía simple de tórax.

El complejo de Carney es un síndrome recientemente descrito que se parece al síndrome de los mixomas familiares. Está formado por mixomas cardíacos (o cutáneos), lesiones cutáneas pigmentadas, tumores endocrinos hipersecretores y schwannomas melanóticos. Los mixomas de ambos síndromes difieren de los mixomas cardíacos esporádicos: los enfermos con historia familiar son más jóvenes en su presentación; tienen mixomas múltiples, que afectan especialmente a los ventrículos, y presentan un mayor riesgo de recurrencia después de su extirpación quirúrgica.

De los tumores cardíacos, los mixomas presentan el cuadro clínico más variado; se observan tres síntomas principales: síndromes constitucionales, fenómenos embólicos y obstrucción del flujo sanguíneo. Los síndromes constitucionales son variables (v. tabla 210-1 [image] ) y pueden imitar trastornos como la endocarditis bacteriana, la enfermedad colágena vascular y un tumor maligno oculto. Fragmentos del tumor (especialmente de los mixomas gelatinosos) o material trombótico pueden provocar embolias de los tumores situados a la derecha o a la izquierda de los pulmones o la periferia, respectivamente. Los mixomas se diagnostican muchas veces por el hallazgo de células tumorales en un émbolo extirpado quirúrgicamente. El flujo sanguíneo puede quedar obstruido en el orificio de cualquier válvula cardíaca, generalmente la válvula mitral.

La interferencia del tumor con la función imita síntomas y signos de disfunción valvular por enfermedad reumática. Así pues, los mixomas auriculares izquierdos pueden provocar congestión pulmonar y signos de estenosis mitral (p. ej., el soplo típico, un chasquido de apertura, un primer ruido cardíaco acentuado). Por la lesión crónica de las hojas valvulares o por interferencia del tumor por el cierre propiamente dicho pueden presentarse también soplos de insuficiencia mitral. La diferenciación clínica entre un tumor auricular izquierdo y una enfermedad primitiva de la válvula mitral puede ser sugerida por la influencia de la posición del cuerpo sobre los síntomas (p. ej., insuficiencia cardíaca, síncope) y por la intensidad de los soplos y del chasquido de apertura. En los pacientes con un mixoma, para una gravedad dada de los síntomas, el tamaño de la aurícula izquierda probablemente no es tan grande. Aproximadamente el 25% de los enfermos con mixoma tienen ruidos de roce cuyo mecanismo no está claro. Los tumores de la aurícula izquierda pueden producir también un sonido apagado cuando cae la masa pediculada en el orificio valvular durante la diástole. Difiere del chasquido de apertura de la estenosis mitral reumática en su variabilidad, momento, intensidad y carácter, teniendo, a veces, más de un componente.

El diagnóstico de mixoma cardíaco se sospecha por los síntomas y signos y suele ser confirmado por el ecocardiograma. A veces, el cateterismo cardíaco y la biopsia endomiocárdica son útiles; la gammagrafía con acúmulo, la TC, las IRM o, raramente, la angiocardiografía son necesarias. Por lo general, la extirpación quirúrgica es curativa.

Los rabdomiomas y los fibromas nacen en el miocardio o endocardio; los rabdomiomas son más frecuentes que los fibromas y corresponden al 20% de los tumores cardíacos primitivos. La mayoría de los casos se presentan en los niños o lactantes y se acompañan de esclerosis tuberosa, adenoma sebáceo de la piel, tumores renales y arritmias. Generalmente son múltiples y predominantemente intramurales y se encuentran en el tabique interventricular o en la pared libre del ventrículo izquierdo. Los fibromas se presentan en el tejido valvular y pueden estar relacionados con la inflamación.

Los síntomas y signos cardíacos son el bloqueo auriculoventricular e intraventricular, las taquicardias paroxísticas supraventriculares y ventriculares, la cardiomegalia y las manifestaciones de obstrucción del tracto de salida de uno u otro ventrículo (p. ej., insuficiencia cardíaca derecha o izquierda, soplos de estenosis pulmonar o aórtica). Estos hallazgos con características de esclerosis tuberosa indican el diagnóstico, que puede confirmarse por ecocardiografía o angiografía. El tratamiento quirúrgico de los nódulos múltiples suele ser ineficaz y el pronóstico es malo después del primer año de vida. En una serie, sólo el 15% de los enfermos sobrevivió 5 años.

Los teratomas del pericardio, frecuentemente unidos a la base de los grandes vasos, son más raros que los quistes o lipomas. Estos tumores suelen presentarse en lactantes. Generalmente asintomáticos, se descubren muchas veces en las radiografías de tórax rutinarias. La cirugía sólo es necesaria para eliminar tumores más graves.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TUMORES CARDÍACOS MALIGNOS | Ir a: TUMORES CARDÍACOS MALIGNOS
Inicio de: TUMORES CARDÍACOS | Ir a: TUMORES CARDÍACOS


TUMORES CARDÍACOS MALIGNOS

Ir a: TUMORES CARDÍACOS BENIGNOS Ir a: TUMORES CARDÍACOS Ir a: CAPITULO 211
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.210 TUMORES CARDÍACOS
» TUMORES CARDÍACOS MALIGNOS
TUMORES CARDÍACOS MALIGNOS

Los tumores cardíacos malignos pueden originarse a partir de cualquier tejido cardíaco y se presentan, la mayoría de las veces, en niños. De los sarcomas cardíacos, los tumores cardíacos malignos más frecuentes, el 30% son angiosarcomas, que se originan predominantemente del lado derecho del corazón. Otros sarcomas cardíacos son los fibrosarcomas, rabdomiosarcomas y liposarcomas.

Los síntomas pueden ser el comienzo brusco de una insuficiencia cardíaca, la rápida acumulación de un derrame pericárdico hemorrágico, muchas veces con taponamiento, y diversas arritmias o bloqueo cardíaco. En comparación con los tumores cardíacos benignos, los tumores malignos llevan a un deterioro más agudo y rápido y pueden metastatizar en la columna, tejidos blandos vecinos y órganos importantes. El pronóstico es malo y el tratamiento suele ser paliativo (radiación, quimioterapia, tratamiento de las complicaciones).

Volver a puntos clave Metástasis cardíacas. Los tumores malignos, como los carcinomas, sarcomas, leucemias y tumores reticuloendoteliales, pueden metastatizar en cualquier tejido cardíaco. Los carcinomas de pulmón y de mama invaden el corazón con mucha frecuencia. Los melanomas malignos tienen una de las incidencias más altas de metástasis en el corazón. El súbito aumento de tamaño del corazón, los cambios extraños de su contorno en la radiografía, el taponamiento, las arritmias o la insuficiencia cardíaca inexplicada sugieren un tumor cardíaco secundario. El tratamiento es paliativo, como con las afecciones malignas primitivas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 211 | Ir a: CAPITULO 211
Anterior: TUMORES CARDÍACOS BENIGNOS | Ir a: TUMORES CARDÍACOS BENIGNOS
Inicio de: TUMORES CARDÍACOS | Ir a: TUMORES CARDÍACOS


ENFERMEDADES DE LA AORTA Y DE SUS RAMAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TUMORES CARDÍACOS MALIGNOS en CAPITULO 210 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: ANEURISMAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 211. ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
211 / ENFERMEDADES DE LA AORTA Y DE SUS RAMAS

Mostrar/Ocultar APARTADOS Siguiente: ANEURISMAS | Ir a: ANEURISMAS
› ANEURISMAS
› ANEURISMAS DE LA AORTA
- Etiología
› Aneurismas de la aorta abdominal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Aneurismas de la aorta torácica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
› ANEURISMAS DEL MIEMBRO SUPERIOR
› ANEURISMAS DE LA ARTERIA ESPLÁCNICA
› ANEURISMAS INTRACRANEALES
› DISECCIÓN AÓRTICA
- Etiología
- Clasificación
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento
› INFLAMACIÓN DE LA AORTA
› ARTERITIS DE TAKAYASU
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
› OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
› OCLUSIÓN AGUDA DEL EJE CELÍACO
› OCLUSIÓN AGUDA DE LA ARTERIA RENAL
› OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
› OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
› OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
› OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA

Anterior: TUMORES CARDÍACOS MALIGNOS en CAPITULO 210 | Ir a: TUMORES CARDÍACOS MALIGNOS en CAPITULO 210
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


ANEURISMAS

Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS Ir a: ANEURISMAS DE LA AORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» ANEURISMAS
ANEURISMAS

Dilatación localizada de un vaso sanguíneo, especialmente de la aorta o de una arteria periférica.

Se considera generalmente que los aneurismas son el resultado de una debilitación localizada de la pared vascular. Las causas específicas son la arteriosclerosis, la necrosis medial quística, la infección sifilítica o micótica, la aortitis y los traumatismos. Puede haber una tendencia familiar, especialmente para ciertos aneurismas de la aorta.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANEURISMAS DE LA AORTA | Ir a: ANEURISMAS DE LA AORTA
› ANEURISMAS DE LA AORTA
- Etiología
› Aneurismas de la aorta abdominal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Aneurismas de la aorta torácica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
› ANEURISMAS DEL MIEMBRO SUPERIOR
› ANEURISMAS DE LA ARTERIA ESPLÁCNICA
› ANEURISMAS INTRACRANEALES

Inicio de: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS | Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS


ANEURISMAS DE LA AORTA

Ir a: ANEURISMAS Ir a: Etiología
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS DE LA AORTA
ANEURISMAS DE LA AORTA

Los aneurismas de la aorta pueden desarrollarse en cualquier sitio en toda la longitud de este vaso, pero 3/4 se encuentran en la aorta abdominal. Los aneurismas de la aorta torácica como los que se extienden desde la aorta torácica descendente al abdomen superior (aneurismas toracoabdominales) constituyen 1/4 de los aneurismas aórticos.

Los aneurismas aórticos pueden ser fusiformes o, menos frecuentemente, saculares. Los aneurismas fusiformes se caracterizan por el ensanchamiento circular de la aorta, mientras que los saculares representan ensanchamientos localizados de la pared aórtica. Muchas veces las paredes de los aneurismas aórticos están recubiertas por un trombo laminar.

Siguiente: Etiología | Ir a: Etiología
- Etiología
› Aneurismas de la aorta abdominal
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Aneurismas de la aorta torácica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: ANEURISMAS | Ir a: ANEURISMAS


Aneurismas de la aorta abdominal

Ir a: Etiología en ANEURISMAS DE LA AORTA Ir a: ANEURISMAS DE LA AORTA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta abdominal
Aneurismas de la aorta abdominal

De los aneurismas de la aorta abdominal (AAA) el 90% empieza por debajo de las arterias renales, prolongándose distalmente por una u otra o ambas arterias ilíacas.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Etiología en ANEURISMAS DE LA AORTA | Ir a: Etiología en ANEURISMAS DE LA AORTA
Inicio de: ANEURISMAS DE LA AORTA | Ir a: ANEURISMAS DE LA AORTA


Aneurismas de la aorta abdominal, Síntomas, signos y diagnóstico

Ir a: Aneurismas de la aorta abdominal Ir a: Pronóstico y tratamiento en Aneurismas de la aorta abdominal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta abdominal
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los AAA pueden provocar dolor, que es típicamente profundo, penetrante y visceral, experimentado de forma muy destacada en la región lumbosacra. El dolor es, en general, estable. El enfermo puede acudir con conciencia de un latido abdominal anormalmente destacado. Sin embargo, los aneurismas muchas veces se hacen muy grandes y pueden romperse, sin síntomas previos.

La palpación cuidadosa muchas veces descubre una pulsación anormalmente ancha de la aorta abdominal (típicamente a ambos lados de la línea media). Sin embargo, incluso los grandes aneurismas pueden ser muy difíciles de descubrir en la exploración física, sobre todo en personas obesas. Los aneurismas rápidamente crecientes, con rotura inminente, muchas veces son sensibles. Puede oírse un soplo sobre el aneurisma.

La ecografía transeccional es el método no invasivo de mayor rendimiento para su valoración. En general, ofrece un claro cuadro de la extensión y tamaño del aneurisma. La TC del abdomen, sobre todo si se realiza con un medio de contraste o la resonancia magnética, delimitan también el tamaño del aneurisma y su anatomía, pero son más caras. Las resonancias magnéticas raramente son necesarias. La radiografía abdominal simple especialmente en posición lateral puede descubrir la calcificación de la pared aneurismática. La aortografía abdominal descubre la amplitud del aneurisma y señala otros vasos importantes que están comprometidos. La aortografía está indicada si se sospecha la extensión del aneurisma por encima de las arterias renales (presente aproximadamente en el 10% de los casos). Como la aortografía destaca sólo la luz aórtica, el verdadero tamaño del aneurisma puede ser infraestimado si un trombo recubre la pared aneurismática.

Como muchos pacientes con AAA tienen una arteriosclerosis generalizada, el estado cardiovascular debe ser valorado antes de la intervención. La gammagrafía miocárdica con talio-201 después del ejercicio o en respuesta a dipiridamol i.v., es especialmente útil para seleccionar a los enfermos de alto riesgo cardíaco que podrían necesitar atención a los problemas arteriales coronarios antes de la intervención quirúrgica del AAA.

Siguiente: Pronóstico y tratamiento en Aneurismas de la aorta abdominal | Ir a: Pronóstico y tratamiento en Aneurismas de la aorta abdominal
Inicio de: Aneurismas de la aorta abdominal | Ir a: Aneurismas de la aorta abdominal


Aneurismas de la aorta abdominal, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en Aneurismas de la aorta abdominal Ir a: Aneurismas de la aorta abdominal Ir a: Aneurismas de la aorta torácica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta abdominal
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La rotura de un AAA suele ir precedida de un dolor agudísimo en el abdomen inferior y la espalda, con sensibilidad del aneurisma. Según la gravedad de la hemorragia, pueden producirse rápidamente un shock hipovolémico y la muerte. La rotura o la amenaza de rotura es una urgencia quirúrgica. El riesgo operatorio del aneurisma roto es aproximadamente del 50%; la insuficiencia renal postoperatoria augura un mal pronóstico.

La historia natural de los AAA está íntimamente relacionada con el tamaño. Si los aneurismas tienen <5 cm de ancho, la rotura no es frecuente, pero lo es teatralmente si >6 cm. Por tanto, en general se recomienda la reparación quirúrgica electiva en los aneurismas >6 cm, a menos que la cirugía esté contraindicada. En los enfermos que constituyen un buen riesgo quirúrgico, en general se recomienda la cirugía para los aneurismas entre 5 y 6 cm (mortalidad, aproximadamente el 2 al 5%). La reparación quirúrgica consiste en la extirpación del aneurisma y su sustitución mediante un conducto sintético; si el aneurisma las afecta puede que haya que realizar un injerto en una o ambas arterias ilíacas. La extensión del aneurisma por encima de las arterias renales obliga a su reimplantación en el injerto sintético o a crear injertos de derivación a ellas.

El tratamiento del aneurisma micótico consiste en una enérgica antibioterapia sobre el germen específico, seguida de la escisión del aneurisma. El diagnóstico y el tratamiento precoces influyen favorablemente en los resultados.

Siguiente: Aneurismas de la aorta torácica | Ir a: Aneurismas de la aorta torácica
Anterior: Síntomas, signos y diagnóstico en Aneurismas de la aorta abdominal | Ir a: Síntomas, signos y diagnóstico en Aneurismas de la aorta abdominal
Inicio de: Aneurismas de la aorta abdominal | Ir a: Aneurismas de la aorta abdominal


Aneurismas de la aorta torácica

Ir a: Pronóstico y tratamiento en Aneurismas de la aorta abdominal Ir a: ANEURISMAS DE LA AORTA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta torácica
Aneurismas de la aorta torácica

Los trastornos congénitos del tejido conjuntivo (p. ej., síndrome de Ehlers-Danlos, síndrome de Marfan: v. Trastornos hereditarios del tejido conjuntivo, cap. 270 [image] ) dan lugar, típicamente, a una necrosis medial quística que afecta a la aorta proximal y puede provocar aneurismas (típicamente fusiformes).

Una forma frecuente de aneurisma aórtico torácico afecta al ensanchamiento de la aorta proximal y a la raíz de la aorta provocando una insuficiencia aórtica (ectasia anuloaórtica). Aproximadamente el 50% de los enfermos con ectasia anuloaórtica tienen un síndrome de Marfan o una variante de esta enfermedad; en el resto, el cuadro es idiopático.

La sífilis terciaria es una causa no frecuente de aneurismas (v. también Sífilis, en el cap. 164 [image] ). Los aneurismas causados por la sífilis se encuentran típicamente en la raíz de la aorta y en la aorta ascendente.

Los aneurismas traumáticos siguen con mucha frecuencia a los traumatismos torácicos romos y se localizan típicamente en la aorta torácica descendente cuando ésta queda fijada a la jaula torácica posterior. Sin embargo, suelen ser falsos aneurismas, es decir, contienen los hematomas resultantes de la sangre que ha salido por la pared aórtica desgarrada. Entonces muchas veces aparecen tardíamente en la radiografía del tórax, después de graves lesiones torácicas romas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en Aneurismas de la aorta abdominal | Ir a: Pronóstico y tratamiento en Aneurismas de la aorta abdominal
Inicio de: ANEURISMAS DE LA AORTA | Ir a: ANEURISMAS DE LA AORTA


Aneurismas de la aorta torácica, Síntomas y signos

Ir a: Aneurismas de la aorta torácica Ir a: Diagnóstico en Aneurismas de la aorta torácica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta torácica
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas dependen de la presión o erosión de estructuras adyacentes por la aorta que aumenta de tamaño, como el dolor (sobre todo en la espalda cuando el aneurisma entre en contacto con la columna o la jaula torácica); tos, sibilancias o hemoptisis por compresión o erosión traqueal o bronquial; disfagia por compresión esofágica o ronquera por compresión del nervio laríngeo recurrente izquierdo. El síndrome de Horner, el arrastre y la desviación de la tráquea y las pulsaciones anormales de la pared torácica pueden ser signos de aneurismas torácicos. Sin embargo, como con los AAA, los aneurismas torácicos pueden hacerse grandes y permanecer asintomáticos.

La insuficiencia aórtica y la estenosis inflamatoria de los orificios de las arterias coronarias son secuelas frecuentes de los aneurismas sifilíticos de la raíz aórtica y, muchas veces, la calcificación de la pared del aneurisma es importante.

Siguiente: Diagnóstico en Aneurismas de la aorta torácica | Ir a: Diagnóstico en Aneurismas de la aorta torácica
Inicio de: Aneurismas de la aorta torácica | Ir a: Aneurismas de la aorta torácica


Aneurismas de la aorta torácica, Diagnóstico

Ir a: Síntomas y signos en Aneurismas de la aorta torácica Ir a: Aneurismas de la aorta torácica Ir a: Pronóstico y tratamiento en Aneurismas de la aorta torácica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta torácica
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

En general, los aneurismas de la aorta torácica pueden verse en la radiografía del tórax. La TC y la resonancia magnética son especialmente útiles para documentar su extensión y tamaño. La ecocardiografía transtorácica es exacta para establecer el tamaño de los aneurismas de la aorta ascendente, pero no de la descendente, mientras que la ecografía transesofágica es exacta para determinar el tamaño de ambos. La aortografía con contraste o por resonancia magnética está indicada en la mayoría de los aneurismas torácicos que se evalúan para su reserción quirúrgica.

En los aneurismas sifilíticos, las pruebas serológicas, sobre todo la absorción de anticuerpos treponémicos fluorescentes y las pruebas de inmovilización del Treponema pallidum, son positivas con gran frecuencia.

Siguiente: Pronóstico y tratamiento en Aneurismas de la aorta torácica | Ir a: Pronóstico y tratamiento en Aneurismas de la aorta torácica
Anterior: Síntomas y signos en Aneurismas de la aorta torácica | Ir a: Síntomas y signos en Aneurismas de la aorta torácica
Inicio de: Aneurismas de la aorta torácica | Ir a: Aneurismas de la aorta torácica


Aneurismas de la aorta torácica, Pronóstico y tratamiento

Ir a: Diagnóstico en Aneurismas de la aorta torácica Ir a: Aneurismas de la aorta torácica Ir a: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
° ANEURISMAS DE LA AORTA
» Aneurismas de la aorta torácica
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mortalidad de la reparación electiva de los aneurismas torácicos oscila entre el 10 y 15%, aunque el riesgo aumenta de forma importante en los aneurismas complicados (p. ej., los que afectan al cayado aórtico o a la aorta toracoabdominal).

En general, los aneurismas torácicos deben resecarse si ³6 cm. Sin embargo, los aneurismas en pacientes con el síndrome de Marfan tienen tendencia a romperse, por lo que se recomienda la reparación quirúrgica electiva de los aneurismas de 5 a 6 cm. La reparación quirúrgica consiste en la resección del aneurisma y su sustitución por un tubo sintético. La reparación de Bentall consiste en la resección de la aorta ascendente dilatada hasta el anillo aórtico, con extirpación de las arterias coronarias alrededor de un botón de pared torácica. En su lugar se sutura un injerto compuesto (un conducto sintético en el que puede colocarse una prótesis valvular aórtica en uno de sus extremos) entre la aorta seccionada distalmente y el anillo aórtico proximalmente. Luego, las arterias coronarias se reimplantan en el injerto. Algunos cirujanos emplean un homoinjerto de la aorta proximal y una válvula aórtica, en lugar de material sintético.

Los enfermos con un aneurisma sifilítico deben someterse a la reparación quirúrgica de éste y de la insuficiencia aórtica y ser tratados con 2,4 millones U/sem de penicilina benzatina durante 3 sem. Si el enfermo es alérgico a la penicilina, 500 mg de tetraciclina o eritromicina 4/d, durante 30 d, son muy eficaces.

Los aneurismas traumáticos tienen tendencia a romperse y deben repararse quirúrgicamente.

Siguiente: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES | Ir a: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
Anterior: Diagnóstico en Aneurismas de la aorta torácica | Ir a: Diagnóstico en Aneurismas de la aorta torácica
Inicio de: Aneurismas de la aorta torácica | Ir a: Aneurismas de la aorta torácica


ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES

Ir a: Pronóstico y tratamiento en Aneurismas de la aorta torácica Ir a: ANEURISMAS Ir a: ANEURISMAS DEL MIEMBRO SUPERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES

Los aneurismas arteriales periféricos más frecuentes son los de las arterias poplíteas. En este lugar son bilaterales en el 50% de los casos y se asocian, frecuentemente, con AAA. Aunque los aneurismas poplíteos raramente se rompen, pueden servir como foco para la oclusión trombótica aguda de la arteria poplítea afectada, amenazando el pie del lado afecto. Los trombos dentro del aneurisma pueden provocar embolias distales.

Los aneurismas poplíteos se descubren generalmente por la exploración física y se confirman por ecografía o TC. La arteriografía puede confirmar también el diagnóstico y valorar la circulación distal al aneurisma.

Es aconsejable la resección quirúrgica de los aneurismas poplíteos y la sustitución del segmento extirpado por un injerto. Los aneurismas de las arterias ilíacas y femorales deben también repararse cuando son del doble del tamaño normal o son sintomáticos.

Siguiente: ANEURISMAS DEL MIEMBRO SUPERIOR | Ir a: ANEURISMAS DEL MIEMBRO SUPERIOR
Anterior: Pronóstico y tratamiento en Aneurismas de la aorta torácica | Ir a: Pronóstico y tratamiento en Aneurismas de la aorta torácica
Inicio de: ANEURISMAS | Ir a: ANEURISMAS


ANEURISMAS DEL MIEMBRO SUPERIOR

Ir a: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES Ir a: ANEURISMAS Ir a: ANEURISMAS DE LA ARTERIA ESPLÁCNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS DEL MIEMBRO SUPERIOR
ANEURISMAS DEL MIEMBRO SUPERIOR

Los aneurismas del miembro superior son raros. Los aneurismas de la arteria subclavia a veces se asocian con costillas cervicales. Una vez extirpada ésta, se reseca el aneurisma y se sustituye con un injerto.

Siguiente: ANEURISMAS DE LA ARTERIA ESPLÁCNICA | Ir a: ANEURISMAS DE LA ARTERIA ESPLÁCNICA
Anterior: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES | Ir a: ANEURISMAS POPLÍTEOS, ILÍACOS Y FEMORALES
Inicio de: ANEURISMAS | Ir a: ANEURISMAS


ANEURISMAS DE LA ARTERIA ESPLÁCNICA

Ir a: ANEURISMAS DEL MIEMBRO SUPERIOR Ir a: ANEURISMAS Ir a: ANEURISMAS INTRACRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS DE LA ARTERIA ESPLÁCNICA
ANEURISMAS DE LA ARTERIA ESPLÁCNICA

Los aneurismas de la arteria esplácnica son infrecuentes. La mayoría de las veces afectan a la arteria esplácnica y menos a menudo a las arterias hepática y mesentérica superior. Los aneurismas de la arteria esplácnica no suelen diagnosticarse hasta que se rompen, aunque pueden encontrarse accidentalmente en las radiografías, si están calcificados, por TC o durante una angiografía mesentérica. Los aneurismas sintomáticos deben repararse, mientras que la decisión de reparar los asintomáticos se basa en la edad del enfermo, el riesgo quirúrgico y el tamaño y localización del aneurisma.

Siguiente: ANEURISMAS INTRACRANEALES | Ir a: ANEURISMAS INTRACRANEALES
Anterior: ANEURISMAS DEL MIEMBRO SUPERIOR | Ir a: ANEURISMAS DEL MIEMBRO SUPERIOR
Inicio de: ANEURISMAS | Ir a: ANEURISMAS


ANEURISMAS INTRACRANEALES

Ir a: ANEURISMAS DE LA ARTERIA ESPLÁCNICA Ir a: ANEURISMAS Ir a: DISECCIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS INTRACRANEALES
ANEURISMAS INTRACRANEALES

Los aneurismas saculares congénitos de las arterias intracraneales, especialmente del polígono de Willis (aneurismas saculados), pueden presentarse solos o con otras anomalías congénitas (p. ej., coartación de la aorta, riñones poliquísticos). Son causas importantes de graves hemorragias intracerebrales subaracnoideas (v. cap. 174 [image] ).

Los aneurismas micóticos de las arterias cerebrales son complicaciones especialmente peligrosas de la endocarditis infecciosa que a menudo provocan hemorragias intracraneales. Generalmente pueden esterilizarse mediante antibioterapia intensa; en general tienen que ser resecados.

Siguiente: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA
Anterior: ANEURISMAS DE LA ARTERIA ESPLÁCNICA | Ir a: ANEURISMAS DE LA ARTERIA ESPLÁCNICA
Inicio de: ANEURISMAS | Ir a: ANEURISMAS


DISECCIÓN AÓRTICA

Ir a: ANEURISMAS INTRACRANEALES Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
DISECCIÓN AÓRTICA

(Aneurisma disecante; hematoma disecante)

Desgarro de la íntima aórtica a través del cual la sangre penetra en la pared aórtica desprendiendo la media de la adventicia.

La disección aórtica es altamente letal. La columna de sangre que avanza forma un falso conducto en la aorta, que en general se prolonga distalmente y, con menor frecuencia, proximalmente desde el desgarro inicial de la íntima. La disección tiene lugar entre las capas de la media y puede romperse a través de la adventicia o, hacia atrás, por la íntima. El falso conducto puede volver a entrar en la luz aórtica verdadera en cualquier lugar. El riego sanguíneo de cualquier arteria tributaria de la aorta puede verse comprometido y la válvula aórtica hecha incompetente. La muerte sigue con frecuencia a la rotura de la aorta por lo general en la cavidad pericárdica o en el espacio pleural izquierdo.

La disección puede originarse en cualquier punto de la aorta, pero los sitios más frecuentes son la aorta ascendente proximal a 5 cm de la válvula aórtica y la aorta torácica descendente inmediatamente después del origen de la arteria subclavia izquierda. Raramente la disección se limita a arterias individuales (p. ej., arterias coronarias o carótidas).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Clasificación
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: ANEURISMAS INTRACRANEALES | Ir a: ANEURISMAS INTRACRANEALES
Inicio de: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS | Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS


DISECCIÓN AÓRTICA, Etiología

Ir a: DISECCIÓN AÓRTICA Ir a: Clasificación en DISECCIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
Etiología Clasificación Signos y síntomas Diagnóstico Pronóstico y tratamiento
Etiología

Los cambios degenerativos del músculo liso y el tejido elástico de la media aórtica –a veces con cambios quísticos (necrosis quística media)– subyacen en muchos casos. El cuadro más frecuente asociado con la degeneración de la media de la hipertensión, que está presente en >2/3 de los casos y es especialmente predominante en la disección distal. Otras causas son los trastornos hereditarios del tejido conjuntivo, especialmente los síndromes de Marfan y Ehlers-Danlos; las alteraciones cardiovasculares congénitas (p. ej., coartación de la aorta, conducto arterioso permeable, válvula aórtica bicuspídea); arteriosclerosis; traumatismos y arteritis granulomatosa. La disección yatrogénica está causada por el cateterismo arterial y las intervenciones quirúrgicas cardiovasculares.

Siguiente: Clasificación en DISECCIÓN AÓRTICA | Ir a: Clasificación en DISECCIÓN AÓRTICA
Inicio de: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA


DISECCIÓN AÓRTICA, Clasificación

Ir a: Etiología en DISECCIÓN AÓRTICA Ir a: DISECCIÓN AÓRTICA Ir a: Signos y síntomas en DISECCIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
Etiología Clasificación Signos y síntomas Diagnóstico Pronóstico y tratamiento
Clasificación

La clasificación anatómica más ampliamente utilizada es la de DeBakey, que reconoce tres tipos de disección aórtica: tipo 1, que se origina en la aorta proximal y se prolonga más allá de los vasos braquiocefálicos; tipo 2, que se origina en el mismo punto pero se limita a la aorta ascendente, y tipo 3, que empieza en la aorta torácica descendente inmediatamente después del origen de la arteria subclavia. Otra clasificación anatómica define la disección que afecta a la aorta ascendente como de tipo A y la limitada a la aorta torácica descendente como tipo B. Muchos médicos se refieren simplemente a la disección de la aorta ascendente como proximal y a la de la descendente como distal. La disección se considera aguda si <2 sem y crónica si tiene ³2 sem de edad.

Siguiente: Signos y síntomas en DISECCIÓN AÓRTICA | Ir a: Signos y síntomas en DISECCIÓN AÓRTICA
Anterior: Etiología en DISECCIÓN AÓRTICA | Ir a: Etiología en DISECCIÓN AÓRTICA
Inicio de: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA


DISECCIÓN AÓRTICA, Signos y síntomas

Ir a: Clasificación en DISECCIÓN AÓRTICA Ir a: DISECCIÓN AÓRTICA Ir a: Diagnóstico en DISECCIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
Etiología Clasificación Signos y síntomas Diagnóstico Pronóstico y tratamiento
Signos y síntomas

El síntoma cardinal es el dolor, que está presente en casi todos los enfermos conscientes. El dolor es típicamente de comienzo brusco e intolerable. Muchas veces se describe como un desgarro. La localización más frecuente es el precordio, pero el dolor en la región interescapular es frecuente, sobre todo cuando la disección afecta a la aorta torácica descendente. Frecuentemente, el dolor de la disección aórtica emigra desde el punto de origen, a medida que la disección se prolonga por la aorta.

Originalmente, la disección se presenta con síntomas referibles a una arteria ocluida de forma aguda (p. ej., ictus, IM o infarto intestinal, paraparesia o paraplejía o la interrupción del riego a la médula espinal, un miembro isquémico). Esta forma de presentación puede imitar una embolia arterial.

Aproximadamente en 2/3 de los enfermos se encuentran déficit de los pulsos arteriales principales (parciales o completos), que pueden sufrir altibajos. En 2/3 de los enfermos con disección proximal se oye un soplo de insuficiencia aórtica. Puede haber signos periféricos de insuficiencia aórtica. Raramente se produce una insuficiencia cardíaca por insuficiencia aórtica grave. Es frecuente un derrame pleural izquierdo que representa colecciones serosas por una inflamación alrededor de la aorta o sangre que ha pasado al espacio pleural izquierdo. Las complicaciones neurológicas son el ictus, paraparesia o paraplejía por isquemia de la médula espinal y neuropatía isquémica periférica por oclusión súbita de una arteria que riega un miembro. La fuga de la disección en la cavidad periférica puede provocar un taponamiento cardíaco.

Siguiente: Diagnóstico en DISECCIÓN AÓRTICA | Ir a: Diagnóstico en DISECCIÓN AÓRTICA
Anterior: Clasificación en DISECCIÓN AÓRTICA | Ir a: Clasificación en DISECCIÓN AÓRTICA
Inicio de: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA


DISECCIÓN AÓRTICA, Diagnóstico

Ir a: Signos y síntomas en DISECCIÓN AÓRTICA Ir a: DISECCIÓN AÓRTICA Ir a: Pronóstico y tratamiento en DISECCIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
Etiología Clasificación Signos y síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

Si la sangre ha escapado de la aorta (la aspiración de sangre del espacio pleural izquierdo es una indicación importante) son frecuentes una leucocitosis leve y una anemia. AST y CK generalmente son normales. LDH puede estar aumentada como consecuencia de la hemólisis de sangre en el falso conducto. Es probable que el ECG no se haya modificado excepto cuando se produce un IM por la disección. El ECG y las enzimas séricas ayudan a distinguir el IM de la disección aórtica, lo que es fundamental si se está pensando en un tratamiento trombolítico del IM.

La radiografía de tórax muestra un ensanchamiento de la aorta en el 90% de los enfermos. Un bulto localizado en el contorno de la aorta suele indicar el sitio de origen. Aunque la aorta está ensanchada, por lo general no está aneurismática. Es frecuente el derrame pleural izquierdo.

La aortografía con contraste, utilizando un catéter introducido en la aorta desde un punto arterial periférico, es la prueba más definitiva de disección aórtica y suele ser esencial si se piensa en la cirugía. Puede descubrir el origen y extensión de la disección, la gravedad de la insuficiencia aórtica y el grado de afectación de los principales troncos arteriosos que salen de este vaso.

La ecocardiografía bidimensional transtorácica es bastante fiable en cuanto a la identificación de la disección de la aorta torácica ascendente, pero no de la descendente. La ecocardiografía transesofágica es sumamente sensible y específica para el diagnóstico de la disección aórtica tanto en la aorta ascendente como en la descendente.

La TC con contraste es un excelente procedimiento de selección de la disección aórtica y puede realizarse rápidamente. Las resonancias magnéticas son, probablemente, la mejor técnica, no invasiva, de obtener imágenes de la aorta para descubrir la disección aórtica crónica; sin embargo, muchas veces no son útiles en los enfermos agudos porque la obtención de la imagen lleva tiempo. Además los pacientes gravemente enfermos y que están controlados muy de cerca no son asistidos fácilmente en la sala de resonancia.

Siguiente: Pronóstico y tratamiento en DISECCIÓN AÓRTICA | Ir a: Pronóstico y tratamiento en DISECCIÓN AÓRTICA
Anterior: Signos y síntomas en DISECCIÓN AÓRTICA | Ir a: Signos y síntomas en DISECCIÓN AÓRTICA
Inicio de: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA


DISECCIÓN AÓRTICA, Pronóstico y tratamiento

Ir a: Diagnóstico en DISECCIÓN AÓRTICA Ir a: DISECCIÓN AÓRTICA Ir a: INFLAMACIÓN DE LA AORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» DISECCIÓN AÓRTICA
Etiología Clasificación Signos y síntomas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La supervivencia a largo plazo de los enfermos tratados que han superado el episodio agudo es aproximadamente del 60% a los 5 años, y del 40% a los 10 años. En contraste, el 75% de los enfermos no tratados muere en 2 sem. Aproximadamente 1/3 de las muertes tardías se debe a complicaciones de la disección; los otros 2/3 se deben a otras enfermedades.

Los enfermos con disección aórtica deben ser observados en una UCI. Una cánula intraarterial permite una óptima vigilancia de la PA y la secreción urinaria debe ser seguida cada hora mediante un catéter uretral permanente.

Como la mortalidad es máxima en las horas que siguen a la disección, el tratamiento farmacológico para reducir la presión arterial y disminuir la velocidad de la contracción ventricular (de dP/dT) debe iniciarse lo antes posible. Agudamente se utiliza una combinación de nitroprusiato sódico y un b-bloqueante. El nitroprusiato se administra en un goteo constante, comenzando con 0,2 a 0,3 mg/kg/ min, aumentando la dosis según necesidad para el control adecuado de la PA; muchas veces son necesarios 200 a 300 mg/min. El objetivo es reducir la PA al nivel más bajo compatible con una perfusión cerebral, coronaria y renal suficiente.

Como el nitroprusiato empleado sólo tiene efecto cardioacelerador, y puede aumentar la dP/dT, es obligatorio el b-bloqueo simultáneo. El bloqueo puede obtenerse con 0,5 mg de propranolol i.v. seguidos por 1 a 2 mg cada 3 a 5 min, hasta que la frecuencia del pulso descienda a 60-70 latidos/min o se haya administrado una dosis total de 0,15 mg/kg en 30 a 60 min. Puede repetirse la misma dosis i.v. cada 2 a 4 h, para mantener el b-bloqueo. En los pacientes que no pueden tolerar el propranolol por EPOC, asma bronquial o cardiopatía pueden utilizarse b-bloqueantes más cardioselectivos (p. ej., metropolol) i.v., en dosis similares. Alternativamente el b-bloqueante de acción breve esmolol puede utilizarse de forma aguda en infusión i.v. constante de 50 a 200 mg/kg/ min. Si tampoco puede tolerarse el b-bloqueo selectivo, 1 a 5 mg/min i.v. de camsilato de trimetafán es una alternativa razonable. Aunque este fármaco es eficaz inicialmente, la taquifilaxia aparece con rapidez y su uso está limitado por la aparición de efectos adversos simpatopléjicos (p. ej., retención urinaria, íleo, visión borrosa).

Otros fármacos para el tratamiento agudo son los bloqueantes del Ca (verapamilo, 0,05 a 0,1 mg/ kg i.v.). Labetalol, que tiene propiedades bloqueantes a y b adrenérgicas, se inicia a dosis de 5 a 20 mg i.v.; pueden administrarse dosis adicionales de 20 a 40 mg cada 10 a 20 min, hasta controlar la PA. La dosis inicial total i.v. debe ser £300 mg. Pueden administrarse dosis similares de labetalol cada 4 a 8 h, según necesidad. Alternativamente, labetalol puede administrarse como infusión i.v. constante de 1 a 2 mg/min.

El diagnóstico debe confirmarse tan pronto como sea posible, seguido por una decisión sobre el tratamiento médico o quirúrgico siguiente. El objetivo de la cirugía es extirpar la mayor parte posible de la aorta disecada, ocluir la entrada en el falso conducto y reconstituir la aorta con un injerto sintético. Si la hay, la regurgitación aórtica importante debe aliviarse por la resuspensión de las valvas aórticas o por sustitución de la válvula.

La cirugía está indicada prácticamente en todos los casos de disección aórtica que afectan a la aorta proximal. El tratamiento médico se recomienda en general en enfermos con disección aórtica distal, excepto aquellos en los que la disección puede haber creado fugas, los que tienen isquemia visceral o de miembros y los que presentan aneurismas sintomáticos o crecientes.

La mortalidad quirúrgica en los principales centros médicos con interés en la disección aórtica es aproximadamente del 15% para la disección aórtica proximal y algo más alta para la distal. Todos los enfermos, incluidos los tratados quirúrgicamente, deben recibir tratamiento médico a largo plazo, que generalmente consiste en una combinación de b-bloqueantes o Ca bloqueantes y otros antihipertensivos, sobre todo inhibidores de la ECA. Cualquier combinación de antihipertensivos es aceptable, excepto las que actúan principalmente por vasodilatación (p. ej., hidralazina, minoxidil) o los b-bloqueantes que tienen acción simpaticomimética intrínseca (p. ej., pindolol, acebutolol).

Las más importantes complicaciones tardías son la redisección, la formación de aneurismas localizados en la aorta debilitada y la insuficiencia valvular aórtica progresiva. Cualquiera de estas complicaciones puede necesitar una reparación quirúrgica.

Siguiente: INFLAMACIÓN DE LA AORTA | Ir a: INFLAMACIÓN DE LA AORTA
Anterior: Diagnóstico en DISECCIÓN AÓRTICA | Ir a: Diagnóstico en DISECCIÓN AÓRTICA
Inicio de: DISECCIÓN AÓRTICA | Ir a: DISECCIÓN AÓRTICA


INFLAMACIÓN DE LA AORTA

Ir a: Pronóstico y tratamiento en DISECCIÓN AÓRTICA Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS Ir a: ARTERITIS DE TAKAYASU
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» INFLAMACIÓN DE LA AORTA
INFLAMACIÓN DE LA AORTA

La aorta puede inflamarse por diversos procesos. Las enfermedades inflamatorias aórticas generalmente afectan a las 3 capas del vaso (es decir, íntima, media y adventicia) y el infiltrado inflamatorio puede variar desde un predominio de las células redondas en la arteritis de Takayasu hasta las células gigantes en la arteritis por células gigantes. La inflamación puede ocluir las arterias afectadas o debilitar las paredes vasculares con formación del consiguiente aneurisma. Aunque la arteritis de celulas gigantes (temporal) afecta típicamente a las arterias musculares de mediano tamaño, la aorta y sus ramas se ven afectadas en ³15% de los casos (v. también Polimialgia reumática y Arteritis temporal, en cap. 50 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ARTERITIS DE TAKAYASU | Ir a: ARTERITIS DE TAKAYASU
› ARTERITIS DE TAKAYASU
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en DISECCIÓN AÓRTICA | Ir a: Pronóstico y tratamiento en DISECCIÓN AÓRTICA
Inicio de: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS | Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS


ARTERITIS DE TAKAYASU

Ir a: INFLAMACIÓN DE LA AORTA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° INFLAMACIÓN DE LA AORTA
» ARTERITIS DE TAKAYASU
ARTERITIS DE TAKAYASU

(Enfermedad sin pulsos; tromboaortopatía oclusiva; síndrome del arco aórtico)

Enfermedad inflamatoria de causa desconocida que afecta a la aorta y a sus ramas.

Aunque la arteritis de Takayasu ha sido comunicada en todo el mundo, muestra una predilección por las mujeres asiáticas jóvenes. Las mujeres con esta enfermedad superan a los hombres por 8:1 y la edad de comienzo se encuentra típicamente entre los 15 y los 30 años. En el mundo occidental, la aterosclerosis es una causa más frecuente de oclusión de los vasos del cayado aórtico que la arteritis de Takayasu.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: INFLAMACIÓN DE LA AORTA | Ir a: INFLAMACIÓN DE LA AORTA


ARTERITIS DE TAKAYASU, Síntomas, signos y diagnóstico

Ir a: ARTERITIS DE TAKAYASU Ir a: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° INFLAMACIÓN DE LA AORTA
» ARTERITIS DE TAKAYASU
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Aproximadamente la mitad de los enfermos presenta una enfermedad sistémica inicial con malestar, fiebre, sudores nocturnos, pérdida de peso, artralgias y fatiga. Muchas veces existe anemia y una marcada elevación de la VSG. Esta fase desaparece gradualmente y va seguida por otra más crónica, caracterizada por cambios inflamatorios y obliterativos en la aorta y sus ramas. La otra mitad de enfermos presenta sólo cambios vasculares tardíos, sin antecedente de enfermedad sistémica. En la fase tardía, la debilidad de las paredes arteriales puede dar origen a aneurismas localizados.

Los vasos del cayado aórtico son especialmente vulnerables y pueden verse ocluidos uno o todos ellos. Pueden existir síncopes y ataques isquémicos transitorios en las zonas de distribución carotídea y vertebrobasilar, junto con claudicación de las mandíbulas (al masticar o hablar) o de los brazos. Puede perderse masa muscular de la cara y brazos. Son frecuentes las alteraciones visuales. Los cambios oclusivos en la aorta torácica descendente a veces producen una forma de coartación adquirida. Aunque los vasos del cayado aórtico están afectados con gran frecuencia, la aorta abdominal (especialmente las arterias renales) puede verse también afectada, provocando con frecuencia una grave hipertensión renovascular. La insuficiencia cardíaca no es rara y puede originarse en una grave hipertensión o afectación arterial coronaria o en casos infrecuentes de insuficiencia aórtica causada por la enfermedad. Raramente, la oclusión de la arteria pulmonar conduce a una hipertensión pulmonar.

La exploración física descubre típicamente unos pulsos muy disminuidos o ausentes y una PA baja o inobtenible en las arterias afectadas que nacen del cayado aórtico. A menos que exista una coartación adquirida, estos pulsos contrastan llamativamente con los pulsos generalmente vivos de las piernas, donde puede determinarse y seguirse la verdadera PA. Pueden oírse soplos sobre las arterias facialmente estrechadas. Las anastomosis arteriovenosas en guirnalda del fondo de ojo que llevaron a Takayasu a la descripción original de la enfermedad se presentan en el 25% de los enfermos.

Siguiente: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU | Ir a: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU
Inicio de: ARTERITIS DE TAKAYASU | Ir a: ARTERITIS DE TAKAYASU


ARTERITIS DE TAKAYASU, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en ARTERITIS DE TAKAYASU Ir a: ARTERITIS DE TAKAYASU Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° INFLAMACIÓN DE LA AORTA
» ARTERITIS DE TAKAYASU
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

En muchos enfermos, la arteritis de Takayasu se agota finalmente sin producir complicaciones importantes y estos enfermos pueden estar bien durante años. El índice de supervivencia de 5 años, en ausencia de complicaciones importantes, es >95%. En los enfermos con complicaciones graves (p. ej., ictus, IM, hipertensión grave, insuficiencia cardíaca, aneurisma), este índice es del 50 al 70%.

Los síntomas de la fase aguda se alivian, con frecuencia llamativamente, con corticosteroides: prednisona, a la dosis de 60 a 100 mg al día, se administra continuamente hasta que desaparecen los síntomas y luego se reduce la dosis lo más rápidamente posible, aunque el tratamiento pueda ser necesario durante varios meses. En los casos resistentes a los corticosteroides puede añadirse ciclofosfamida. La dosis habitual es de 2 mg/kg/d v.o., ajustada según necesidad, para mantener el recuento de leucocitos >3.000 mg/l. Hay cierta evidencia de que el tratamiento enérgico precoz con corticosteroides y ciclofosfamida de la fase aguda puede reducir las complicaciones vasculares a largo plazo. Para la isquemia se recomienda warfarina o un fármaco relacionado o un inhibidor de las plaquetas (p. ej., aspirina, 325 mg/d). La hipertensión debe tratarse agresivamente. Los inhibidores de la ECA pueden ser especialmente eficaces porque, con frecuencia, la hipertensión es de origen vasculorrenal.

La cirugía desempeña un papel importante en las fases tardías de la enfermedad y puede ser necesaria para restablecer el flujo en las arterias ocluidas. La angioplastia con balón puede proporcionar una mejoría temporal en casos seleccionados. Los aneurismas arteriales y aórticos pueden precisar la resección quirúrgica.

Siguiente: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
Anterior: Síntomas, signos y diagnóstico en ARTERITIS DE TAKAYASU | Ir a: Síntomas, signos y diagnóstico en ARTERITIS DE TAKAYASU
Inicio de: ARTERITIS DE TAKAYASU | Ir a: ARTERITIS DE TAKAYASU


OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS

Ir a: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS Ir a: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
» OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS

La oclusión de la aorta abdominal y de sus ramas principales (muy especialmente la mesentérica superior, el eje celíaco y las arterias renales) puede ser aguda o crónica. La oclusión aguda suele ser el resultado de una embolia, una trombosis aguda en una arteria estrechada o la disección aórtica. La oclusión crónica se debe muy frecuentemente a la arteriosclerosis y con menor frecuencia a la hiperplasia fibromuscular o a la compresión externa por masas lesionales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR | Ir a: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
› OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
› OCLUSIÓN AGUDA DEL EJE CELÍACO
› OCLUSIÓN AGUDA DE LA ARTERIA RENAL
› OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
› OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
› OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
› OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA

Anterior: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU | Ir a: Pronóstico y tratamiento en ARTERITIS DE TAKAYASU
Inicio de: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS | Ir a: ENFERMEDADES DE LA AORTA Y DE SUS RAMAS


OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR

Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN AGUDA DEL EJE CELÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR

La oclusión aguda de la arteria mesentérica superior se debe, típicamente, a una embolia causante de una catástrofe abdominal (apoplejía abdominal). Los pacientes se encuentran in extremis; se quejan de un dolor abdominal difuso, terrible y muchas veces se retuercen agonizantes. Al principio, los vómitos y la evacuación intestinal urgente son frecuentes. Aunque el abdomen puede estar sensible, el dolor generalmente es desproporcionado con la sensibilidad, que se encuentra difusa y mal localizada. Puede haber una ligera distensión. Los ruidos intestinales lentos progresan rápidamente hasta el íleon. Las heces muestran sangre oculta al principio y a veces se hacen francamente sanguinolentas. En general hay una leucocitosis (15.000/ml). A medida que la isquemia intestinal se hace necrótica se desarrollan rápidamente una acidosis, hipotensión y shock. En las radiografías simples del abdomen pueden verse asas diseminadas de intestino dilatado con edema e incluso aire en la pared del intestino isquémico.

La supervivencia del intestino y del paciente depende del restablecimiento inmediato de la perfusión en la arteria mesentérica superior ocluida. Aunque el diagnóstico se hace muchas veces por angiografía mesentérica, puede perderse un valioso tiempo en su realización. La laparotomía exploradora sin arteriografía para restablecer el flujo mesentérico puede estar justificada en los enfermos críticamente graves en los que la sospecha clínica es alta.

El tratamiento trombolítico con estreptocinasa o urocinasa intraarterial se ha empleado en el tratamiento de la embolia esplácnica con escaso éxito, pero no es una buena alternativa a la reperfusión quirúrgica, a menos que el riesgo quirúrgico sea muy malo.

Siguiente: OCLUSIÓN AGUDA DEL EJE CELÍACO | Ir a: OCLUSIÓN AGUDA DEL EJE CELÍACO
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN AGUDA DEL EJE CELÍACO

Ir a: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN AGUDA DE LA ARTERIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN AGUDA DEL EJE CELÍACO
OCLUSIÓN AGUDA DEL EJE CELÍACO

La oclusión suele deberse a la embolia de las ramas del eje celíaco. Puede producirse un infarto de una parte del hígado por embolia de la arteria hepática y el infarto esplénico por embolia de la arteria esplénica, pero raramente precisan intervención quirúrgica. El pronóstico es malo.

Siguiente: OCLUSIÓN AGUDA DE LA ARTERIA RENAL | Ir a: OCLUSIÓN AGUDA DE LA ARTERIA RENAL
Anterior: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR | Ir a: OCLUSIÓN AGUDA DE LA ARTERIA MESENTÉRICA SUPERIOR
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN AGUDA DE LA ARTERIA RENAL

Ir a: OCLUSIÓN AGUDA DEL EJE CELÍACO Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN AGUDA DE LA ARTERIA RENAL
OCLUSIÓN AGUDA DE LA ARTERIA RENAL

La oclusión por embolia de la arteria renal es anunciada por el comienzo súbito de un dolor en el costado, seguido de hematuria. La eliminación quirúrgica precoz del émbolo (en las 2 a 4 h) puede conservar la función renal, aunque frecuentemente hay infarto del riñón.

Siguiente: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA | Ir a: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
Anterior: OCLUSIÓN AGUDA DEL EJE CELÍACO | Ir a: OCLUSIÓN AGUDA DEL EJE CELÍACO
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA

Ir a: OCLUSIÓN AGUDA DE LA ARTERIA RENAL Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA

La oclusión brusca de la bifurcación aórtica suele deberse a una embolia. Se caracteriza por la aparición súbita de dolor, palidez, parálisis y frialdad de las piernas. Está indicada la embolectomía urgente que, por lo general, puede realizarse por vía transfemoral.

Siguiente: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO | Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
Anterior: OCLUSIÓN AGUDA DE LA ARTERIA RENAL | Ir a: OCLUSIÓN AGUDA DE LA ARTERIA RENAL
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO

Ir a: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO

Como la circulación colateral entre los principales troncos esplácnicos es amplia, la insuficiencia vascular mesentérica crónica casi invariablemente implica un alto grado de estrechamiento u oclusión tanto del eje celíaco como de la arteria mesentérica superior.

La causa habitual es la arteriosclerosis. Sin embargo, la hiperplasia (o displasia) fibromuscular no es rara, especialmente en mujeres jóvenes con hipertensión renovascular.

Los síntomas de insuficiencia vascular mesentérica se presentan típicamente en el posprandio (angina intestinal) porque la digestión precisa un mayor riego sanguíneo mesentérico; el dolor empieza aproximadamente 30 min a 1 h después de comer y es fijo, intenso y generalmente periumbilical. Puede aliviarse rápidamente con nitroglicerina sublingual, lo que facilita el diagnóstico. Los enfermos tienen miedo a comer y la pérdida de peso, muchas veces grave, es la regla. La malabsorción intestinal puede contribuir a la pérdida de peso.

La ecocardiografía Doppler de la arteria mesentérica superior y del eje celíaco puede detectar con exactitud la reducción del flujo en estos troncos. La arteriografía mesentérica es fundamental para demostrar la presencia y gravedad de la oclusión y la posibilidad de la intervención quirúrgica.

A veces, la nitroglicerina proporciona alivio. En los enfermos con síntomas graves, la revascularización quirúrgica de la arteria mesentérica superior y del eje celíaco suele lograrse con una derivación desde la aorta supracelíaca o infrarrenal a las arterias esplácnicas distales a la oclusión.

Siguiente: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL | Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
Anterior: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA | Ir a: OCLUSIÓN AGUDA DE LA BIFURCACIÓN AÓRTICA
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL

Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL

La oclusión crónica de una o ambas arterias renales puede conducir a la hipertensión renovascular. Este diagnóstico viene sugerido por el hallazgo de altos niveles de renina plasmática, sobre todo después de la administración de captopril. La urografía i.v. generalmente muestra un riñón más pequeño con excreción retrasada del medio de contraste en el lado afectado; las nefrografías radioisotópicas pueden mostrar también las diferencias en la perfusión y la función renales. La arteriografía renal es importante para definir la anatomía de la oclusión y los niveles diferenciales de renina en la vena renal pueden mostrar altos grados de renina procedentes del riñón isquémico.

En casos cuidadosamente seleccionados, la revascularización de los riñones isquémicos logra con gran éxito aliviar la hipertensión. En los casos anatómicamente adecuados la revascularización puede realizarse mediante angioplastia percutánea con balón, aunque muchos casos precisan la intervención quirúrgica. Para una exposición más detallada de la hipertensión renovascular, ver capítulo 199 [image] .

Siguiente: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA | Ir a: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA
Anterior: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO | Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA MESENTÉRICA SUPERIOR Y DEL EJE CELÍACO
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA

Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS Ir a: CAPITULO 212
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS
» OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA
OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA

La oclusión crónica de la bifurcación aórtica se debe, i.v. por lo general, a la arteriosclerosis y se manifiesta por claudicación intermitente de las piernas y nalgas e impotencia eréctil (síndrome de Leriche). Faltan los pulsos femorales. La claudicación puede aliviarse mediante derivación quirúrgica de la zona ocluida de la aorta con un injerto aortoilíaco o aortofemoral.

Siguiente: CAPITULO 212 | Ir a: CAPITULO 212
Anterior: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL | Ir a: OCLUSIÓN CRÓNICA DE LA ARTERIA RENAL
Inicio de: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS | Ir a: OCLUSIÓN DE LA AORTA ABDOMINAL Y DE SUS RAMAS


ENFERMEDADES VASCULARES PERIFÉRICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA en CAPITULO 211 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 212. ENFERMEDADES VASCULARES PERIFÉRICAS
212 / ENFERMEDADES VASCULARES PERIFÉRICAS

Enfermedades que afectan a las arterias, venas y linfáticos de las extremidades.

Las enfermedades vasculares periféricas pueden ser arteriales (oclusivas o funcionales), venosas, arteriovenosas combinadas (p. ej., fístula arteriovenosa) o linfáticas. Las enfermedades arteriales oclusivas son la oclusión arterial periférica y la tromboangeítis obliterante. Los trastornos arteriales funcionales pueden ser vasospásticos (fenómeno y enfermedad de Raynaud, acrocianosis) o vasodilatadores (eritromelalgia). Pueden ser secundarios a un defecto local en los vasos sanguíneos o a alteraciones de la actividad del sistema nervioso simpático o pueden acompañar a una enfermedad vascular orgánica. Las enfermedades venosas son las trombosis venosas y las venas varicosas. Entre los trastornos arteriovenosos combinados se incluyen las fístulas arteriovenosas y entre los linfáticos el linfedema y el lipedema.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA
› OCLUSIÓN ARTERIAL PERIFÉRICA
- Síntomas, signos y diagnóstico
- Hallazgos de laboratorio
- Profilaxis y tratamiento
› TROMBOANGEÍTIS OBLITERANTE
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ENFERMEDAD Y FENÓMENO DE RAYNAUD
- Patología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› ACROCIANOSIS
› ERITROMELALGIA
› TROMBOSIS VENOSA
- Clasificación y etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› VENAS VARICOSAS
- Etiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Pronóstico y tratamiento
› TELANGIECTASIAS IDIOPÁTICAS
› FÍSTULA ARTERIOVENOSA
› LINFEDEMA
› LIPEDEMA

Anterior: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA en CAPITULO 211 | Ir a: OCLUSIÓN CRÓNICA DE LA BIFURCACIÓN AÓRTICA en CAPITULO 211
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


OCLUSIÓN ARTERIAL PERIFÉRICA

Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» OCLUSIÓN ARTERIAL PERIFÉRICA
OCLUSIÓN ARTERIAL PERIFÉRICA

Oclusión del riego sanguíneo a las extremidades por placas ateroscleróticas (ateromas), un trombo o una embolia.

(V. también Arteritis temporal y Poliarteritis nodosa, cap. 50 [image] , y Arteritis de Takayasu, cap. 211 [image] .)

La oclusión arterial periférica puede producir una isquemia aguda o crónica. La isquemia aguda se debe a una placa arteriosclerótica proximal, rota; la trombosis aguda a una enfermedad aterosclerótica preexistente; la embolia del corazón, aorta u otros grandes vasos, o un aneurisma disecante. La isquemia crónica está causada por el crecimiento gradual de una placa ateromatosa.

Muchos enfermos tienen una aterosclerosis subyacente (v. cap. 201 [image] ). Los factores de riesgo importantes de aterosclerosis son la hipertensión, las altas concentraciones de lipoproteínas de baja densidad, el consumo de cigarrillos, la diabetes mellitus, la obesidad, el sexo masculino, las altas concentraciones de homocisteína y la historia familiar de aterosclerosis prematura.

La elevación mantenida de homocisteína en la sangre por lesión de las células endoteliales predispone a una aterosclerosis prematura de la aorta y sus ramas, de las arterias periféricas, de las arterias cerebrales y, posiblemente, de las arterias coronarias. Aunque, en general, los niveles de homocisteína están elevados, junto con otros factores de riesgo, pueden modificarse por la dieta y los suplementos de vitamina B.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Hallazgos de laboratorio
- Profilaxis y tratamiento

Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


OCLUSIÓN ARTERIAL PERIFÉRICA, Síntomas, signos y diagnóstico

Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» OCLUSIÓN ARTERIAL PERIFÉRICA
Síntomas, signos y diagnóstico Hallazgos de laboratorio Profilaxis y tratamiento

Puntos clave:
[- Oclusión aguda -- Oclusión crónica -]
Síntomas, signos y diagnóstico

Los síndromes clínicos de la oclusión arterial dependen del vaso afectado, de la extensión de la obstrucción, de lo rápidamente que progrese ésta y de si el flujo colateral es suficiente. En otro lugar del Manual se presentan varios síndromes (trastornos isquémicos miocárdicos, trastornos de la aorta y sus ramas, enfermedad cerebrovascular).

Volver a puntos clave Oclusión aguda. La historia incluye el comienzo súbito de dolor intenso, frialdad, torpeza y palidez en un miembro. Éste está frío y pálido y faltan los pulsos distalmente a la obstrucción. La oclusión aguda puede producir una grave isquemia manifestada por pérdida sensitiva y motora y, finalmente (a las 6 a 8 h), induración sensible de los músculos a la palpación. En la oclusión aguda de la aorta (émbolo o trombosis en silla de montar) faltan todos los pulsos de las extremidades inferiores. Típicamente, las oclusiones agudas tienen lugar en las bifurcaciones inmediatamente distales al pulso palpable (p. ej., con oclusión en la bifurcación de la femoral común el pulso femoral puede ser palpable; con oclusión en la bifurcación poplítea, el pulso poplíteo puede ser variable).

Volver a puntos clave Oclusión crónica. Los síntomas están en relación con el desarrollo insidioso de la isquemia tisular. El síntoma inicial es la claudicación intermitente. Los síntomas de claudicación –dolor, calambre o sensación de fatiga que se presenta al andar– son muy frecuentes en la pantorrilla, pero pueden presentarse en el pie, muslo, cadera o nalgas. La claudicación empeora al caminar rápidamente o cuesta arriba, pero en general se alivia al cabo de 1 a 5 min por el reposo (no es necesario sentarse); el paciente puede andar de nuevo la misma distancia antes de que reaparezca el dolor. En la afectación del brazo pueden presentarse síntomas similares en relación con el esfuerzo.

La evolución de la enfermedad está indicada por la reducción de la distancia que el paciente puede caminar sin síntomas. Finalmente, el dolor isquémico puede presentarse en reposo empezando en las partes más distales de un miembro como un dolor intenso riguroso, agravado por la elevación y que muchas veces impide el sueño; para aliviarlo, el paciente deja colgar el pie en la cama o descansa en una silla con las piernas colgando.

Si el único síntoma es la claudicación intermitente, el miembro puede tener aspecto normal, pero los pulsos están reducidos o ausentes. El nivel de la oclusión arterial y la localización de la oclusión intermitente están íntimamente relacionados; por ejemplo, la enfermedad aortoilíaca frecuentemente provoca una claudicación en las nalgas, caderas y pantorrillas y los pulsos femorales están reducidos o faltan. En los hombres, la impotencia es frecuente y depende de la localización y extensión de la oclusión. En la enfermedad femoropoplítea, la claudicación está, típicamente, en la pantorrilla y faltan todos los pulsos por debajo de la femoral. En los pacientes con enfermedad de los pequeños vasos (p. ej., tromboangeítis obliterante, diabetes mellitus), los pulsos femoropoplíteos pueden estar presentes, pero faltan los pulsos pedios. La palidez del pie afectado después de 1 a 2 min de elevación, seguida de rubor al dejarlos colgar, facilita la confirmación de la insuficiencia arterial. El tiempo de llenado venoso al colgar después de la elevación supera al límite normal de 15 seg. En el diagnóstico diferencial deberá pensarse en la estenosis espinal (v. Dolor lumbar bajo, cap. 59 [image] ).

El pie gravemente isquémico es doloroso, está frío y muchas veces entumecido. En los casos crónicos, la piel puede estar seca y escamosa con crecimiento deficiente de uñas y pelo. A medida que empeora la isquemia, pueden aparecer úlceras (típicamente en los dedos del pie o en el talón, a veces en la pierna), sobre todo después de un traumatismo local. En general no hay edema, a menos que el enfermo haya mantenido la pierna colgando para alivio del dolor; sin embargo, una pierna gravemente isquémica puede estar atrófica. Una oclusión más amplia puede comprometer la viabilidad de los tejidos, dando lugar a una necrosis o gangrena. La isquemia con rubor, dolor e hinchazón del pie colgante puede imitar celulitis o una insuficiencia venosa. Las pruebas arteriales no invasoras pueden aclarar el diagnóstico.

Siguiente: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA
Inicio de: OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA


OCLUSIÓN ARTERIAL PERIFÉRICA, Hallazgos de laboratorio

Ir a: Síntomas, signos y diagnóstico en OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» OCLUSIÓN ARTERIAL PERIFÉRICA
Síntomas, signos y diagnóstico Hallazgos de laboratorio Profilaxis y tratamiento

Puntos clave:
[- Pruebas diagnósticas no invasoras -- Pruebas diagnósticas invasoras -]
Hallazgos de laboratorio

Aunque, en general, la oclusión arterial de las extremidades puede diagnosticarse clínicamente, las pruebas no invasoras confirman el diagnóstico y son útiles para el seguimiento de los enfermos. Las pruebas invasoras pueden documentar la localización y extensión de la enfermedad si se piensa en la angioplastia, el tratamiento fibrinolítico local o una derivación quirúrgica.

Volver a puntos clave Pruebas diagnósticas no invasoras. La ecografía Doppler está muy utilizada. La estenosis y oclusión arterial pueden oírse fácilmente utilizando un detector de velocidad (sonda Doppler). Una señal de color indica la dirección del flujo (Doppler color).

El método más sencillo para estimar el flujo sanguíneo a los miembros inferiores es comparar la PA en el tobillo con la presión sistólica humeral: un manguito de PA se coloca en el tobillo, se infla por encima de la presión sistólica humeral y se desinfla lentamente. La PA sistólica en el tobillo puede obtenerse con exactitud con una sonda Doppler colocada sobre la arteria dorsal del pie o la tibial posterior. Esta PA es, en reposo, ³90% de la presión sistólica humeral; en la insuficiencia arterial leve es del 70 al 90%; en la insuficiencia moderada, del 50 al 70% y en la insuficiencia grave <50%.

Las determinaciones de presión obtenidas antes y después de una prueba estándar en la cinta sin fin, facilitan la identificación de la claudicación cuando el diagnóstico es dudoso. Cuando la PA sistólica en el tobillo es <55 mm Hg en un enfermo no diabético o <70 mm Hg en un diabético, las lesiones pueden no cicatrizar espontáneamente; la PA ³70 mm Hg facilita la cicatrización de las amputaciones por debajo de la rodilla. La PA en el tobillo puede estar elevada por artefactos en la diabetes mellitus debido a la calcificación rígida de la pared arterial (arterias no compresibles). De la PA segmentaria (muslo, pantorrilla, tobillo) se obtiene información más exacta con respecto a la incapacidad y a la extensión y localización de las lesiones arteriales y los registros pletismográficos de la onda del volumen del pulso antes y después del ejercicio. Los gradientes de presión y las ondas anormales diferencian, muchas veces, la enfermedad aortoilíaca aislada de la femoropoplítea, de la enfermedad bajo la rodilla o de ambas.

La angiografía por resonancia magnética ofrece imágenes similares a las de la angiografía de contraste, sin necesidad de catéteres o irradiación. Esta tecnología está mejorando y finalmente sustituirá a la angiografía de contraste.

La radiografía simple de las enfermedades tiene un valor diagnóstico mínimo en la enfermedad oclusiva. La calcificación de la íntima simplemente confirma la presencia de una aterosclerosis y la calcificación de la media no se corresponde con la gravedad de la arteriosclerosis obliterante.

Volver a puntos clave Pruebas diagnósticas invasoras. La angiografía, un requisito previo para la corrección quirúrgica o la angioplastia transluminal percutánea, ofrece detalles de la localización y amplitud de la oclusión. Los métodos angiográficos para visualizar la aorta y las arterias distalmente hasta los pies son la aortografía translumbar o el método preferido, más seguro, del cateterismo percutáneo por la arteria femoral o el miembro superior (es decir, arteriografía transfemoral).

La angiografía por sustracción digital simplifica las imágenes angiográficas en situaciones seleccionadas. Este método de intensificación de la imagen y la interpretación numérica de éstas permite que el sistema vascular sea visualizado mientras "se sustraen" otros tejidos blandos. Es necesario menos material de contraste, lo que hace a esta técnica más segura y confortable.

Siguiente: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA
Anterior: Síntomas, signos y diagnóstico en OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: Síntomas, signos y diagnóstico en OCLUSIÓN ARTERIAL PERIFÉRICA
Inicio de: OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA


OCLUSIÓN ARTERIAL PERIFÉRICA, Profilaxis y tratamiento

Ir a: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: TROMBOANGEÍTIS OBLITERANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» OCLUSIÓN ARTERIAL PERIFÉRICA
Síntomas, signos y diagnóstico Hallazgos de laboratorio Profilaxis y tratamiento

Puntos clave:
[- Tratamiento intravascular percutáneo -- Cirugía reconstructiva -- Tratamiento genético y hormonal -]
Profilaxis y tratamiento

El tabaco en todas sus formas debe ser eliminado.

Idealmente, los enfermos con claudicación intermitente deben caminar de 30 a 60 min/d; si se producen molestias, el enfermo deberá detenerse, dejar que desaparezca el dolor y luego caminar otra vez. Este planteamiento mejora la distancia que un enfermo puede andar sin molestias; su mecanismo es desconocido, pero puede deberse al entrenamiento físico y a un aumento de la circulación colateral debido a la demanda muscular.

Para el dolor en reposo por la noche, la cabecera de la cama debe elevarse 10 a 14 cm. Esta posición mejora la perfusión del pie durante el sueño por los efectos de la gravedad sobre el flujo sanguíneo.

Generalmente, se prescriben vasodilatadores, aunque su eficacia no ha sido demostrada. Los bloqueantes del Ca y la aspirina (inhibidores del tromboxano) pueden ser clínicamente útiles en pacientes con afecciones arteriales oclusivas y vasospásticas. La pentoxifilina a la dosis de 400 mg 3/d, con las comidas, puede mejorar la claudicación intermitente en casos seleccionados, mejorando el flujo sanguíneo y estimulando la oxigenación tisular en las zonas afectadas. Como los efectos adversos de pentoxifilina son raros y leves, está justificada una prueba de ³2 meses.

En ocasiones, los b-bloqueantes empeoran la claudicación intermitente; en consecuencia, su efecto debe ser controlado. El tratamiento de quelación no tiene papel demostrado y no se recomienda.

El cuidado profiláctico de los pies es capital, sobre todo en los diabéticos. Los enfermos deben inspeccionar sus pies diariamente en busca de grietas, fisuras, durezas, callos y úlceras; las durezas y los callos deben ser tratados por un podólogo. Los pies deben lavarse a diario en agua tibia utilizando un jabón suave y secándolos cuidadosa y ampliamente. Debe aplicarse un lubricante (p. ej., lanolina) a la piel seca y escamosa. En los pies húmedos deberán utilizarse polvos inertes, sin medicación. Las uñas de los pies deben cortarse rectas, no demasiado cerca de la piel. Un podólogo puede realizar esta tarea si la vista del enfermo es deficiente. No deben utilizarse sobre la piel los parches o cinta adhesivos, las sustancias químicas fuertes, las curas para los callos, las bolsas de agua o las almohadillas eléctricas. Los enfermos deben cambiarse de calcetines a diario y evitar las ligas que aprieten. Los calcetines amplios de lana pueden mantener los pies calientes en tiempo frío. Los zapatos deben ajustarse bien, ser anchos, de dedos sin talones o dedos abiertos y deben cambiarse con frecuencia. Si el pie está deformado (p. ej., amputación anterior de un dedo, dedo en martillo, juanetes) deberá utilizarse calzado especial. Debe evitarse caminar con los pies descalzos.

En los enfermos con úlceras neuropáticas diabéticas debe evitarse la carga o, si esto no es posible, debe utilizarse una protección ortótica adecuada. Como en muchos enfermos con estas úlceras la enfermedad oclusiva macrovascular es escasa o nula, el desbridamiento, el arreglo de los callos y los antibióticos muchas veces proporcionan una buena cicatrización. El drenaje de la infección puede evitar la cirugía importante. Después de cicatrizar la úlcera deberán prescribirse los insertos adecuados o zapatos especiales.

Los casos refractarios, sobre todo si existe osteomielitis, pueden precisar la extirpación quirúrgica de la cabeza del metatarsiano (fuente de presión) y la amputación del dedo afectado o la amputación transmetatarsiana. La articulación neuropática puede tratarse satisfactoriamente con aparatos ortopédicos (p. ej., ortosis cortas para las piernas, zapatos moldeados, soportes en arco de esponja, muletas, prótesis).

Volver a puntos clave Tratamiento intravascular percutáneo. Muchos nuevos tratamientos para las enfermedades vasculares (oclusiones y aneurismas) eluden la cirugía abierta. Estos tratamientos pueden realizarse por radiólogos intervencionistas, cirujanos vasculares o cardiólogos. La primera técnica es la angioplastia transluminal percutánea (ATP), donde se utiliza un pequeño balón de alta presión para abrir un vaso obstruido. Sin embargo, debido al elevado índice de recurrencia de la obstrucción, pueden ser necesarios métodos alternativos.

Muchas veces se introducen soportes (tubos metálicos en forma de red) en el vaso, en el lugar de la obstrucción. Éstos son muy fuertes y mantienen el vaso abierto mucho mejor que los balones sólo. Además, se ha dicho que el índice de recurrencia es menor. Los soportes actúan mejor en las arterias grandes con flujo elevado (ilíacas y renales). Actúan menos bien en las arterias más pequeñas o cuando la oclusión es larga. Se están estudiando soportes para la enfermedad carotídea.

La ATP es útil para el tratamiento de las lesiones arteriales oclusivas localizadas. Con la adecuada selección de los enfermos, que depende de una angiografía completa y suficiente, el índice de éxito inicial está próximo al 85 a 95% en las arterias ilíacas y al 50 al 70% en las arterias del muslo y la pantorrilla. La ATP con éxito evita la necesidad de cirugía y sólo precisa 1 o 2 d de hospitalización.

Las indicaciones de la ATP en las arterias periféricas son similares a las de la cirugía: claudicación intermitente progresiva y limitante que impide al enfermo caminar, dolor nocturno y gangrena. Varias comunicaciones documentan el éxito inicial en las lesiones óptimas como del ³90%. Las lesiones adecuadas son estenosis ilíacas cortas que limitan el flujo o estenosis cortas, únicas o múltiples del segmento femoropoplíteo superficial. Las oclusiones completas (longitud del bloqueo £10 a 12 cm) de la arteria femoral superficial se han dilatado con éxito, pero las lesiones £5 cm proporcionan mejores resultados. La estenosis ilíaca localizada, proximal a una operación de derivación femoropoplítea distal, es otra excelente indicación de la ATP. Los índices de recurrencia después de la angioplastia (25 a 35% a los £3 años) son el principal inconveniente a largo plazo; la repetición de la ATP puede tener éxito. La decisión de realizar una ATP debe tomarse conjuntamente por un cirujano vascular, un radiólogo y un cardiólogo.

Las contraindicaciones de la ATP para las arterias periféricas son la enfermedad difusa, las oclusiones largas y las calcificaciones arteriales graves. La trombosis en el lugar de la dilatación, la embolización distal, la disección de la íntima por oclusión mediante un colgajo y las complicaciones debidas al tratamiento heparínico pueden precisar la intervención quirúrgica.

En los aneurismas, los injertos intraluminales están siendo estudiados como alternativa a la cirugía abierta directa. Los injertos sintéticos se introducen a través de pequeños catéteres al sitio del aneurisma y se expanden para cubrir el abultamiento del vaso. Estas técnicas se hacen en el laboratorio de radiología o en el quirófano. En la mayoría de los casos se recurre a una sedación suave. Estas técnicas de investigación son prometedoras y pueden acortar la estancia en el hospital (generalmente <24 h para las angioplastias simples). Una vez en casa, el paciente debe utilizar aspirina o el fármaco antiplaquetario ticlopidina.

El tratamiento trombolítico, sobre todo por infusión regional con catéter, es muy eficaz en las oclusiones arteriales agudas de <2 sem. La trombólisis de las oclusiones arteriales nativas o del injerto previo pueden definir la causa (p. ej., estenosis aterosclerótica focal, estenosis anastomótica crónica del injerto). Estas localizaciones de la causa pueden permitir una angioplastia más enfocada o una reparación quirúrgica.

Volver a puntos clave Cirugía reconstructiva. En enfermos quirúrgicos seleccionados, los síntomas pueden aliviarse, las úlceras cicatrizarse y las amputaciones preverse. Las intervenciones quirúrgicas son la tromboendarterectomía, el injerto de derivación (una prótesis en tubo o vena autógena anastomosada de forma terminoterminal al vaso por encima y por debajo de la obstrucción) y la resección con sustitución por un injerto (en la mayoría de los casos se utilizan en caso de aneurisma de la aorta abdominal y en las arterias ateromatosas proximales que producen embolias periféricamente). La cirugía eficaz depende de una angiografía adecuada (aortografía y arteriografía femoral bilateral), que establece el lugar de la oclusión y el estado de las arterias por encima y por debajo.

La tromboendarterectomía se emplea para las lesiones breves localizadas en las arterias aortoilíacas, femoral común o arterias femorales profundas. El poliéster sintético o el politetrafluoroetileno es el material preferido para las prótesis arteriales que rodean la enfermedad en la zona aortoilíaca. Uno u otro material puede utilizarse en las obstrucciones femoropoplíteas o tibiales, si no se dispone de vena safena. Las indicaciones de la cirugía en la región aortoilíaca son la claudicación intermitente incapacitante y la isquemia grave por enfermedad distal asociada. La cirugía de la enfermedad femoropoplítea o tibial se reserva para los pacientes que tienen una isquemia grave con dolor en reposo, ulceración o una pequeña gangrena. Los enfermos con claudicación intermitente sólo deben tratarse siempre de forma conservadora al principio; si la enfermedad progresa a una isquemia más grave, es necesaria la intervención quirúrgica. La simpatectomía puede ser eficaz cuando el espasmo vascular contribuye a la isquemia, lo que puede determinarse mediante un bloqueo simpático de prueba. La revascularización tiene valor para la salvación del miembro y alivio de la claudicación, pero la comorbilidad médica afecta a la mortalidad quirúrgica y debe tenerse presente en todos los casos.

El éxito quirúrgico está directamente relacionado con la suficiencia del flujo sanguíneo que entra y sale del injerto. Las venas autógenas (generalmente la safena interna) son muy utilizadas para sortear las lesiones oclusivas de las arterias femoropoplíteas superficiales o tibiales.

En las lesiones isquémicas del pie si la revascularización, el tratamiento endotelial o el tratamiento trombolítico es insuficiente, otras medidas terapéuticas pueden evitar la amputación. La diabetes mellitus debe controlarse tan estrechamente como sea posible. El reposo en cama con la cabecera de ésta elevada puede aliviar los síntomas. La lesión debe limpiarse todos los días con jabón suave o solución de NaCl, cubriéndola con apósitos estériles. Puede utilizarse una pomada antibiótica suave. Deben evitarse las soluciones irritantes y sensibilizantes. En las infecciones evidentes debe hacerse un cultivo y administrar sistémicamente los antibióticos adecuados. El desbridamiento enzimático puede ser irritante y aumentar el dolor. El desbridamiento quirúrgico en la isquemia grave hace más mal que bien y es muy doloroso. Debe advertirse a los pacientes que la cicatrización puede tardar mucho tiempo. Pentoxifilina puede mejorar el flujo en los pequeños vasos mejorando los síntomas y promoviendo la curación de la herida.

La amputación para la infección no controlada para el dolor sin tregua y para la gangrena progresiva debe ser lo más distal posible (p. ej., amputación por debajo de la rodilla); es importante conservar la rodilla para el uso óptimo de una prótesis.

Volver a puntos clave Tratamiento genético y hormonal. El tratamiento genético para la enfermedad oclusiva vascular se está investigando. También pueden ser prometedores los estudios clínicos con factor de crecimiento de los fibroblastos para estimular el desarrollo de nuevos vasos.

Siguiente: TROMBOANGEÍTIS OBLITERANTE | Ir a: TROMBOANGEÍTIS OBLITERANTE
Anterior: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: Hallazgos de laboratorio en OCLUSIÓN ARTERIAL PERIFÉRICA
Inicio de: OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: OCLUSIÓN ARTERIAL PERIFÉRICA


TROMBOANGEÍTIS OBLITERANTE

Ir a: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: Patología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOANGEÍTIS OBLITERANTE
TROMBOANGEÍTIS OBLITERANTE

(Enfermedad de Buerger)

Enfermedad obliterativa caracterizada por alteraciones inflamatorias en las arterias y venas de pequeño y mediano tamaño.

La tromboangeítis obliterante se presenta en los fumadores de cigarrillos, predominantemente en hombres de 20 a 40 años. Sólo aproximadamente el 5% de los casos aparecen en mujeres. Su frecuencia de diagnóstico ha disminuido drásticamente en los últimos años gracias al mejor conocimiento de las características clínicas y angiográficas de esta enfermedad frente a la arteriosclerosis obliterante. Aunque algunos investigadores creen que esta enfermedad es indistinguible patológicamente de la enfermedad oclusiva causada por ciertos tipos de aterosclerosis, las trombosis periféricas idiopáticas o las embolias sistémicas, la mayoría de los clínicos están de acuerdo en que las características clínicas son suficientemente distintivas como para considerar la tromboangeítis obliterante como una entidad independiente.

Aunque su causa es desconocida, la tromboangeítis obliterante no ha sido documentada en no fumadores, implicando al consumo de cigarrillos como principal factor etiológico, quizá como un tipo de hipersensibilidad tardía o angeítis tóxica. La tromboangeítis obliterante puede ser una reacción al tabaco o por personas con un fenotipo especial debido a la mayor prevalencia de HLA-A9 y HLA-B5 en personas con la enfermedad, o un trastorno autoinmunitario con sensibilidad mediada por células a los tipos I y III de colágeno humano, que son constituyentes de los vasos sanguíneos.

A diferencia de la aterosclerosis, la tromboangeítis obliterante no afecta a las arterias coronarias.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patología y fisiopatología | Ir a: Patología y fisiopatología
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA | Ir a: Profilaxis y tratamiento en OCLUSIÓN ARTERIAL PERIFÉRICA
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


TROMBOANGEÍTIS OBLITERANTE, Patología y fisiopatología

Ir a: TROMBOANGEÍTIS OBLITERANTE Ir a: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOANGEÍTIS OBLITERANTE
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Patología y fisiopatología

La enfermedad afecta a las arterias pequeñas y de mediano tamaño y, con frecuencia, a las venas superficiales de las extremidades, según un patrón segmentario. Raramente, en la enfermedad avanzada, están afectados los vasos de otras partes del cuerpo. El aspecto patológico es el de una panarteritis no supurada o una panflebitis con trombosis de los vasos afectados. En las lesiones agudas se produce una proliferacion de células endoteliales y una infiltración de la capa íntima con linfocitos pero la lámina elástica interna está intacta. El trombo se organiza y más tarde se recanaliza de forma incompleta. La media se conserva muy bien, pero puede verse infiltrada con fibroblastos. Como la adventicia suele infiltrarse más ampliamente con fibroblastos, las lesiones más antiguas muestran una fibrosis periarterial que puede afectar también a la vena y nervio adyacentes.

Siguiente: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE | Ir a: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE
Inicio de: TROMBOANGEÍTIS OBLITERANTE | Ir a: TROMBOANGEÍTIS OBLITERANTE


TROMBOANGEÍTIS OBLITERANTE, Síntomas, signos y diagnóstico

Ir a: Patología y fisiopatología en TROMBOANGEÍTIS OBLITERANTE Ir a: TROMBOANGEÍTIS OBLITERANTE Ir a: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOANGEÍTIS OBLITERANTE
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

Los síntomas y signos son los de la isquemia arterial y de la tromboflebitis superficial. Aproximadamente en el 40% de los casos hay historia de flebitis migratoria, generalmente en las venas superficiales del pie o de la pierna. El comienzo es gradual, empezando en los vasos más distales de las extremidades superiores e inferiores y avanzando proximalmente culminando en una gangrena distal. El paciente puede quejarse de frialdad, entumecimiento, hormigueo o sensación de ardor antes de que haya evidencia objetiva de la enfermedad. El fenómeno de Raynaud (v. más adelante) es frecuente. En la extremidad afectada se presenta una claudicación intermitente (generalmente en el arco del pie o en la pierna, pero raramente en la mano, brazo o muslo). El dolor es persistente con la isquemia más grave, por ejemplo, en el estado pregangrenoso y con ulceración o gangrena. Frecuentemente, la hiperactividad nerviosa simpática se manifiesta por frialdad, sudación excesiva y cianosis de la extremidad afecta probablemente causada por el intenso y persistente dolor.

Los latidos de una o más arterias medias y muchas veces en la muñeca están alterados o faltan. Los cambios posturales de color (palidez en la elevación, rubor al dejarlas colgar) en las manos, pies o dedos afectados, pueden demostrarse frecuentemente. La ulceración isquémica y la gangrena, generalmente de uno o más dedos, puede ocurrir pronto en la enfermedad, pero no agudamente. Los estudios no invasores muestran disminuciones importantes del flujo sanguíneo y presión en los dedos de los pies, pies y dedos de las manos afectados. La enfermedad progresa proximalmente.

El diagnóstico suele establecerse clínicamente. Las arteriografías muestran oclusiones segmentarias de arterias distales, especialmente de las manos y pies. Las arterias no afectadas están lisas y tienen aspecto normal. La circulación colateral se forma alrededor de las oclusiones y puede ser más tortuosa (aspecto de sacacorchos) que la que se asocia con otras enfermedades oclusivas.

Siguiente: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE | Ir a: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE
Anterior: Patología y fisiopatología en TROMBOANGEÍTIS OBLITERANTE | Ir a: Patología y fisiopatología en TROMBOANGEÍTIS OBLITERANTE
Inicio de: TROMBOANGEÍTIS OBLITERANTE | Ir a: TROMBOANGEÍTIS OBLITERANTE


TROMBOANGEÍTIS OBLITERANTE, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE Ir a: TROMBOANGEÍTIS OBLITERANTE Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOANGEÍTIS OBLITERANTE
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El tratamiento de apoyo debe dirigirse hacia la ampliación al máximo del riego sanguíneo, incluyendo la eliminación del consumo de tabaco y evitando la vasoconstricción por exposición al frío o a ciertos fármacos. Deberá cuidarse de evitar las lesiones térmicas, químicas o mecánicas, especialmente por mala adaptación de la ropa o cirugía menor de los dedos y las infecciones fúngicas.

El enfermo debe caminar al menos 15 a 30 min 2/d cuando no exista gangrena, ulceración o dolor en reposo; si estos signos están presentes puede ser necesario el reposo en cama. Los pies deben estar protegidos por vendajes con almohadillas en los tobillos o por botas de caucho. No deben utilizarse cunas calientes a menos que se impida termostáticamente que el calor se eleve por encima de la temperatura corporal. La cabecera de la cama debe estar 14 a 20 cm por encima para facilitar el llenado arterial por perfusión por gravedad.

Los antibióticos, los corticosteroides y los anticoagulantes son ineficaces y los antiguos vasodilatadores son de uso limitado, si es que tienen alguno. Pentoxifilina, bloqueantes del Ca e inhibidores del tromboxano (v. Profilaxis y tratamiento en Oclusión arterial periférica, más arriba) pueden ser útiles, especialmente en las manifestaciones vasospásticas.

Si el paciente sigue fumando, la fase aguda evolucionará sin remisión; los tejidos pueden estar suficientemente lesionados como para necesitar la amputación. Durante la remisión, la insuficiencia arterial residual puede mejorarse mediante la adecuada simpatectomía dorsal o lumbar, siempre que haya una respuesta al bloqueo simpático y el enfermo haya dejado de fumar. Como los grandes vasos (p. ej., las arterias ilíacas, femoral, subclavia y humeral) raramente están afectados, los injertos de derivación apenas son útiles.

Siguiente: ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD
Anterior: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE | Ir a: Síntomas, signos y diagnóstico en TROMBOANGEÍTIS OBLITERANTE
Inicio de: TROMBOANGEÍTIS OBLITERANTE | Ir a: TROMBOANGEÍTIS OBLITERANTE


ENFERMEDAD Y FENÓMENO DE RAYNAUD

Ir a: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: Patología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ENFERMEDAD Y FENÓMENO DE RAYNAUD
ENFERMEDAD Y FENÓMENO DE RAYNAUD

Espasmo de las arteriolas, generalmente en los dedos y ocasionalmente en otras partes acras (p. ej., nariz, lengua), con palidez o cianosis intermitente.

La enfermedad de Raynaud, muy frecuente en las mujeres jóvenes (60 al 90% de los casos comunicados), es idiopática. El fenómeno de Raynaud es secundario a otras afecciones, como los trastornos del tejido conjuntivo (esclerodermia, AR, LES), enfermedades arteriales obstructivas (arteriosclerosis obliterante, tromboangeítis obliterante, síndrome de la salida torácica), lesiones neurogénicas, intoxicaciones por fármacos (cornezuelo, metisergida), disproteinemias, mixedema, hipertensión pulmonar primitiva y traumatismos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Patología y fisiopatología | Ir a: Patología y fisiopatología
- Patología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE | Ir a: Profilaxis y tratamiento en TROMBOANGEÍTIS OBLITERANTE
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


ENFERMEDAD Y FENÓMENO DE RAYNAUD, Patología y fisiopatología

Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ENFERMEDAD Y FENÓMENO DE RAYNAUD
Patología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Patología y fisiopatología

Aunque la patogenia de la enfermedad de Raynaud sigue dudosa, la investigación en el metabolismo de las prostaglandinas, la microcirculación y el papel de la célula endotelial está dando resultados prometedores. El fenómeno de Raynaud se asocia clínicamente con las cefaleas migrañosas, la angina variante y la hipertensión pulmonar, indicando que estos trastornos pueden compartir un mecanismo vasospástico común.

En la enfermedad de Raynaud, el umbral de la respuesta vasospástica está reducido por frío local o cualquier cosa que active el flujo de salida simpático o libere catecolaminas (p. ej., la emoción). Los vasos son histológicamente normales en las primeras fases, pero en los casos avanzados la íntima arterial puede engrosarse, formándose trombos en las pequeñas arterias.

Siguiente: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Inicio de: ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD


ENFERMEDAD Y FENÓMENO DE RAYNAUD, Síntomas y signos

Ir a: Patología y fisiopatología en ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ENFERMEDAD Y FENÓMENO DE RAYNAUD
Patología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La palidez o cianosis intermitente de los dedos se precipita por exposición al frío o por alteración emocional. Los cambios de color pueden ser trifásicos (palidez, cianosis, enrojecimiento, hiperemia reactiva) o bifásica (cianosis, enrojecimiento). No ocurren más allá de las articulaciones metacarpofalángicas y raramente afectan al pulgar. El dolor es raro, pero las parestesias son frecuentes durante el ataque. El espasmo vascular de las arterias y arteriolas digitales puede durar de minutos a horas, pero raramente es lo bastante grave como para provocar una pérdida macroscópica de tejido. El recalentamiento de las manos restablece el color y sensación normales.

Siguiente: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Anterior: Patología y fisiopatología en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Patología y fisiopatología en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Inicio de: ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD


ENFERMEDAD Y FENÓMENO DE RAYNAUD, Diagnóstico

Ir a: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ENFERMEDAD Y FENÓMENO DE RAYNAUD
Patología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La enfermedad de Raynaud se distingue del fenómeno de Raynaud por la afectación bilateral y la falta de evidencia de una causa subyacente. En la enfermedad de Raynaud los cambios tróficos de la piel y la gangrena faltan o afectan a zonas mínimas y los síntomas no empeoran a pesar de su presencia durante muchos años.

En el fenómeno de Raynaud existe una causa subyacente reconocible. Por ejemplo, en la esclerodermia, puede haber rigidez o engrosamiento de la piel y telangiectasias de las manos, brazos o cara; dificultad para tragar; úlceras tróficas dolorosas en las puntas de los dedos, y síntomas referibles a otros sistemas. En las muñecas generalmente están presentes los pulsos, pero la prueba de Allen, que suele ser negativa en la enfermedad de Raynaud, muestra frecuentemente la oclusión de las ramas arteriales radial o cubital distalmente a la muñeca. En esta prueba, el explorador se enfrenta al paciente y coloca los pulgares sobre las zonas de latido radial y cubital de una mano. Después de que el enfermo ha cerrado fuertemente el puño para expulsar la sangre de la mano, el examinador comprime las arterias. Cuando el enfermo abre la mano, ésta está pálida. Entonces el explorador relaja la presión de la arteria radial, pero no de la cubital. Si la arteria radial distal a la muñeca está permeable, la mano se volverá rosada rápidamente. Si la arteria está ocluida, la mano seguirá pálida. Esta maniobra se repite con la presión relajada de la arteria cubital, pero no de la arteria radial. La prueba no invasora de los dedos afectados, con pletismografía antes y después de la exposición al frío, puede diferenciar la enfermedad oclusiva de la vasospástica.

Siguiente: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Anterior: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Síntomas y signos en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Inicio de: ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD


ENFERMEDAD Y FENÓMENO DE RAYNAUD, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: ACROCIANOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ENFERMEDAD Y FENÓMENO DE RAYNAUD
Patología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Cuando es leve, la enfermedad de Raynaud puede controlarse protegiendo el cuerpo y las extremidades frente al frío. El enfermo tiene que dejar de fumar porque la nicotina es un vasoconstrictor. En algunos enfermos, las técnicas de relajación (p. ej., biorretroacción) pueden reducir los episodios vasospásticos; 1 a 2 mg de prazosina (repetido por la mañana si es necesario) y 10 a 30 mg del bloqueante del Ca, nifedipina, v.o. 3/d, pueden ser útiles. Se ha dicho que pentoxifilina, 400 mg 2/d, o 3/d, con las comidas, es eficaz. Fenoxibenzamina, 10 mg v.o. diarios 3/d, y guanetidina, 10 mg v.o. diarios 3/d, han tenido éxitos ocasionales.

El tratamiento del fenómeno de Raynaud depende del reconocimiento y tratamiento de la enfermedad subyacente. Fenoxibenzamina, a la dosis de 10 mg v.o. 1 a 3/d, puede ser útil. Los antibióticos, los analgésicos y algunas veces el desbridamiento quirúrgico son esenciales para los enfermos con úlceras extremadamente dolorosas e infectadas en las puntas de los dedos, especialmente los que padecen una esclerodermia.

La investigación sobre el uso de prostaglandinas (tromboxano) es alentadora. La simpatectomía regional está reservada para los pacientes con incapacidad progresiva; muchas veces anula los síntomas, pero el alivio puede durar sólo 1 a 2 años. Los resultados de la simpatectomía son, generalmente, mejores en los pacientes con la enfermedad de Raynaud que en los que padecen el fenómeno de Raynaud. En la enfermedad y el síndrome de Raynaud los b-bloqueantes y las preparaciones de clonidina y cornezuelo están contraindicadas porque provocan vasoconstricción y pueden inducir síntomas o empeorarlos.

Siguiente: ACROCIANOSIS | Ir a: ACROCIANOSIS
Anterior: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Diagnóstico en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Inicio de: ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: ENFERMEDAD Y FENÓMENO DE RAYNAUD


ACROCIANOSIS

Ir a: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: ERITROMELALGIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ACROCIANOSIS
ACROCIANOSIS

Cianosis persistente, indolora, simétrica de las manos y, menos frecuentemente, de los pies, producida por espasmo vascular de los pequeños vasos de la piel.

Su etiología es desconocida, pero puede estar relacionada con el tono aumentado de las arteriolas acompañantes de la dilatación de los capilares y las vénulas. El trastorno generalmente se presenta en mujeres y no está relacionado con la enfermedad arterial oclusiva.

Los dedos y las manos o pies están persistentemente fríos y azulados, sudan profusamente y pueden hincharse. La cianosis suele intensificarse por el frío y disminuir por el calor. No se presentan cambios tróficos ni ulceraciones y no existe dolor. Los pulsos son normales.

Excepto para la tranquilización del enfermo y como protección frente al frío, el tratamiento generalmente no es necesario. Pueden comprobarse los vasodilatadores, pero generalmente son ineficaces. La simpatectomía es útil, pero raramente está justificada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ERITROMELALGIA | Ir a: ERITROMELALGIA
Anterior: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD | Ir a: Tratamiento en ENFERMEDAD Y FENÓMENO DE RAYNAUD
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


ERITROMELALGIA

Ir a: ACROCIANOSIS Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» ERITROMELALGIA
ERITROMELALGIA

Raro síndrome de vasodilatación paroxística con dolor urente, aumento de la temperatura cutánea, enrojecimiento de los pies y, menos a menudo, las manos.

La causa de la eritromelalgia primitiva es desconocida. La eritromelalgia secundaria puede presentarse en enfermos con trastornos mieloproliferativos, hipertensión, insuficiencia venosa, diabetes mellitus, LES, AR, liquen escleroso y atrófico, gota, afección de la médula espinal o esclerosis múltiple.

La afección se caracteriza por ataque de dolor quemante en pies o manos rojos y calientes. En la mayoría de los pacientes, la molestia se desencadena por temperaturas ambientales de 29 a 32 oC. No se producen cambios tróficos. Los síntomas pueden permanecer leves durante años o hacerse tan graves que se produce una incapacidad total.

El diagnóstico de la eritromelalgia se basa en la relación de las molestias con el aumento de temperatura de la piel. Los tipos secundarios deben diferenciarse del raro tipo primitivo porque la corrección de un trastorno subyacente puede aliviar los síntomas. En el diagnóstico diferencial se incluyen las distrofias reflejas postraumáticas, el síndrome hombro-mano, la causalgia, la enfermedad de Fabry y la celulitis bacteriana. Como la eritromelalgia puede preceder a un trastorno proliferativo (incluso varios años) pueden estar indicados recuentos sanguíneos frecuentes que permitan el diagnóstico y el tratamiento precoces de este último.

Los ataques pueden evitarse o abortarse mediante el reposo, elevación del miembro y aplicaciones frías. El tratamiento no siempre tiene éxito. En la eritromelalgia primitiva, 650 mg de aspirina, 1 a 4/d, pueden proporcionar un alivio rápido y prolongado. Generalmente es útil evitar los factores que producen la vasodilatación y la vasoconstricción (p. ej., 25 mg de efedrina v.o.; 10 a 40 mg de propranolol v.o.; 1 mg de metisergida v.o. cada 4 h) puede proporcionar también alivio. En la eritromelalgia secundaria debe tratarse la enfermedad subyacente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA
Anterior: ACROCIANOSIS | Ir a: ACROCIANOSIS
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


TROMBOSIS VENOSA

Ir a: ERITROMELALGIA Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: Clasificación y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
TROMBOSIS VENOSA

Presencia de un trombo en una vena.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y etiología | Ir a: Clasificación y etiología
- Clasificación y etiología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: ERITROMELALGIA | Ir a: ERITROMELALGIA
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


TROMBOSIS VENOSA, Clasificación y etiología

Ir a: TROMBOSIS VENOSA Ir a: Fisiopatología en TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Clasificación y etiología

La trombosis puede afectar a las venas superficiales (tromboflebitis superficial) o profundas (trombosis venosa profunda). La trombosis venosa prolongada puede dar lugar a una insuficiencia venosa crónica en la que hay edema, dolor, pigmentación de estasis, dermatitis de estasis y ulceración de estasis. La trombosis se acompaña, prácticamente siempre, de flebitis, por lo que los términos de trombosis y tromboflebitis se emplean de forma intercambiable. La trombosis puede producirse sobre la base de alteraciones de la coagulación que pueden ser familiares (v. cap. 132 [image] ) o relacionadas con una afección maligna subyacente.

La tromboflebitis ileofemoral se refiere a una amplia trombosis de la extremidad afectada que presenta un color blanco lechoso. Flegmasia cerulea dolens indica una trombosis venosa masiva, en la que, muchas veces, la pierna está azul. Con frecuencia da lugar a una gangrena venosa y a la muerte por una enfermedad subyacente (p. ej., una afección maligna difusa). Otros epónimos describen las trombosis en zonas anatómicas concretas (v. tabla 212-1 [image] ). Las trombosis de las venas pélvicas, mesentéricas, porta, renales y yugulares-mesentéricas se exponen en otro lugar de este Manual.

La lesión endotelial puede descubrir el conjuntivo, provocando una agregación plaquetaria y la liberación de tromboplastina por el tejido que, cuando hay estasis o hipercoagulabilidad, desencadena el mecanismo de coagulación. Muchos factores pueden contribuir a la trombosis venosa: lesión del endotelio de la vena, por ejemplo, por catéteres permanentes, inyección de sustancias irritantes, tromboangeítis obliterante y flebitis séptica; hipercoagulabilidad asociada a tumores malignos, discrasias sanguíneas, contraceptivos orales y tromboflebitis idiopática, y estasis en los estados postoperatorios y posparto, tromboflebitis varicosas y la tromboflebitis que complica el reposo en cama prolongado de cualquier enfermedad crónica, insuficiencia cardíaca, ictus y traumatismos. La inmovilización prolongada con las piernas colgando mientras se viaja (especialmente en los vuelos prolongados) es un factor de riesgo, incluso en personas normales. El ejercicio agotador de los músculos de la extremidad afectada (p. ej., brazo) es también un factor de riesgo.

La flebitis séptica es posible siempre que exista un proceso séptico en la extremidad, distal o a nivel de la función venosa. Los trombos sépticos pueden formarse fuera del foco infeccioso o tener lugar en contigüidad de la zona inflamatoria, como parte de una celulitis.

Siguiente: Fisiopatología en TROMBOSIS VENOSA | Ir a: Fisiopatología en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


TROMBOSIS VENOSA, Fisiopatología

Ir a: Clasificación y etiología en TROMBOSIS VENOSA Ir a: TROMBOSIS VENOSA Ir a: Síntomas y signos en TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Fisiopatología

La mayoría de los trombos venosos empiezan en las cúspides valvulares de las venas profundas de la pantorrilla. Se libera tromboplastina de los tejidos, que forma trombina y fibrina que atrapa los hematíes y se propaga proximalmente como un trombo rojo o de fibrina, que es la lesión venosa morfológica predominante (el trombo blanco o de plaquetas es el principal elemento de la mayoría de las lesiones arteriales). Los anticoagulantes (p. ej., heparina, compuestos de cumarina) pueden evitar la formación o extensión de los trombos. A pesar de un estudio intensivo, los fármacos antiplaquetarios no han demostrado ninguna eficacia en la prevención.

Siguiente: Síntomas y signos en TROMBOSIS VENOSA | Ir a: Síntomas y signos en TROMBOSIS VENOSA
Anterior: Clasificación y etiología en TROMBOSIS VENOSA | Ir a: Clasificación y etiología en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


TROMBOSIS VENOSA, Síntomas y signos

Ir a: Fisiopatología en TROMBOSIS VENOSA Ir a: TROMBOSIS VENOSA Ir a: Diagnóstico en TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Los síntomas de la tromboflebitis aguda se inician al cabo de horas a 1 o 2 d. La enfermedad suele ser autolimitada y dura 1 a 2 sem, tras las cuales el proceso agudo termina y los síntomas dolorosos desaparecen.

En la tromboflebitis superficial puede palparse una vena superficial trombosada como un cordón lineal, indurado; puede acompañarse de una inflamación variable, manifestada por dolor, sensibilidad, eritema y calor y quizá haya que diferenciarla del linfedema secundario agudo con infección (v. más adelante). La palpación de un cordón superficial en la pierna refleja la oclusión de una vena superficial; raramente se debe a la trombosis de una vena profunda.

La trombosis venosa profunda (TVP) puede ser asintomática o puede manifestarse en la zona afectada como una combinación de sensibilidad, dolor, edema, calor, decoloración de la piel y venas superficiales prominentes. La TVP que afecta a los segmentos poplíteo, femoral e ilíaco puede ser sensible, con un cordón duro, palpable sobre la vena afectada en el triángulo femoral en la ingle, muslo medial o espacio poplíteo. En la trombosis venosa ilieofemoral, generalmente aparecen venas colaterales superficiales dilatadas en las zonas de la pierna, muslo y cadera y en el abdomen inferior.

Como al menos tres venas importantes drenan la pierna inferior, la trombosis de una de ellas no obstruye el retorno venoso y no hay inflamación, cianosis de la piel ni vena superficial dilatada. El enfermo se queja de dolorimiento o dolor al permanecer de pie y al caminar, que generalmente se alivian con el reposo con la pierna elevada. A la exploración puede provocarse una sensibilidad profunda de la pantorrilla, pero el dolor de la TVP muchas veces es difícil de distinguir del dolor muscular. El dolor por causas musculares faltará o será mínimo a la flexión dorsal del tobillo con la rodilla flexionada, pero será máximo con la rodilla extendida o durante la elevación de la pierna recta (signo de Homans); pero esta prueba no es fiable en la TVP. Ocasionalmente la pérdida de los pulsos arteriales periféricos acompaña a la TVP masiva, pero la trombosis venosa puede también ser secundaria a una oclusión arterial aguda.

La insuficiencia venosa crónica de la pierna después de una TVP se manifiesta en forma de edema y dilatación de las venas superficiales. El enfermo puede quejarse de plenitud, dolor o fatiga en la pierna o puede no tener molestias. Los síntomas se manifiestan durante la estación en pie o la marcha y se alivian con el reposo y la elevación. No existe dolorimiento en las venas profundas que indique una tromboflebitis aguda, pero puede obtenerse una historia de TVP. Si el edema no se controla con un soporte elástico, se presenta el síndrome de la estasis. Con el tiempo, aparece la pigmentación de la piel en la cara interna y a veces lateral del tobillo y parte inferior de la pierna. Otras complicaciones son la dermatitis de estasis y la ulceración de estasis en estas zonas. En los pacientes con insuficiencia venosa crónica pueden aparecer venas varicosas (v. más adelante) que son secundarias a la TVP, muchas veces son leves y funcionan como vasos colaterales. No deben extirparse, a menos que sean graves.

Siguiente: Diagnóstico en TROMBOSIS VENOSA | Ir a: Diagnóstico en TROMBOSIS VENOSA
Anterior: Fisiopatología en TROMBOSIS VENOSA | Ir a: Fisiopatología en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


TROMBOSIS VENOSA, Diagnóstico

Ir a: Síntomas y signos en TROMBOSIS VENOSA Ir a: TROMBOSIS VENOSA Ir a: Pronóstico en TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

La tromboflebitis superficial se diagnostica por los síntomas y por el hallazgo a la exploración de un cordón venoso superficial, sensible, inflamado.

La exploración física puede diferenciar la obstrucción venosa arterial aguda de la profunda. En >50% de los casos la TVP aguda no puede diagnosticarse por los hallazgos clínicos solos; no se debe confiar en el signo de Homans para el diagnóstico y el edema puede deberse a otras causas. Los hallazgos específicos en el miembro (p. ej., edema, venas superficiales dilatadas), la evidencia de una embolia pulmonar y la situación clínica general que incluye los factores de riesgo (v. Clasificación y etiología, más arriba), permiten al médico valorar la probabilidad de una TVP. El diagnóstico puede confirmarse mediante pruebas no invasivas o por venografía, si es necesario. La ecografía dúplex es diagnóstica en la mayoría de los casos en los que el trombo afecta a las venas ilíacas, femorales o poplíteas. Si el diagnóstico es dudoso, deberá obtenerse una venografía. Puede buscarse una embolia pulmonar con gammagrafía o arteriografía de los pulmones (v. cap. 72 [image] ). Si pasa desapercibida, la TVP puede llevar a la muerte por embolia pulmonar, pero el uso de anticoagulantes sin haber demostrado un trombo intravascular en la ecografía, venografía o gammagrafía pulmonar tiene el peligro de una grave hemorragia.

Como con la ecografía, puede utilizarse la pletismografía con exactitud aceptable para diagnosticar una obstrucción trombótica de las venas proximales importantes de las extremidades o una insuficiencia venosa crónica. No puede detectar la TVP de la pantorrilla. La pletismografía no es invasiva y relativamente económica, requiere una colaboración mínima del enfermo y puede ser realizada bien por un técnico entrenado. Se utiliza con frecuencia con la ecografía dúplex y esta combinación aumenta la exactitud del diagnóstico. Si los resultados de una y otra prueba son positivos, los enfermos pueden ser tratados. Si son negativos, y se sigue sospechando una TVP, deberá practicarse una venografía.

Siguiente: Pronóstico en TROMBOSIS VENOSA | Ir a: Pronóstico en TROMBOSIS VENOSA
Anterior: Síntomas y signos en TROMBOSIS VENOSA | Ir a: Síntomas y signos en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


TROMBOSIS VENOSA, Pronóstico

Ir a: Diagnóstico en TROMBOSIS VENOSA Ir a: TROMBOSIS VENOSA Ir a: Tratamiento en TROMBOSIS VENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

La TVP suele ser benigna, pero puede provocar embolias pulmonares letales o una insuficiencia venosa crónica. La tromboflebitis superficial sola, aun cuando sea recurrente, no provoca ninguna de estas graves complicaciones, aunque raramente en las venas superficiales se originan émbolos pulmonares no letales.

Aunque la tromboflebitis superficial y la TVP son más frecuentes en enfermos con cáncer, su mecanismo es oscuro. La mayoría de los episodios de TVP reconocidos clínicamente no se acompañan de cáncer. Sin embargo, cuando la afección maligna es el único factor de riesgo en un paciente con tromboflebitis superficial o TVP, el proceso maligno, casi invariablemente, está afectado.

Siguiente: Tratamiento en TROMBOSIS VENOSA | Ir a: Tratamiento en TROMBOSIS VENOSA
Anterior: Diagnóstico en TROMBOSIS VENOSA | Ir a: Diagnóstico en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


TROMBOSIS VENOSA, Tratamiento

Ir a: Pronóstico en TROMBOSIS VENOSA Ir a: TROMBOSIS VENOSA Ir a: VENAS VARICOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» TROMBOSIS VENOSA
Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

(Para la profilaxis de la TVP, v. cap. 72 [image] .)

La tromboflebitis superficial no precisa un tratamiento específico distinto del alivio de las molestias. Son útiles las compresas calientes sobre las venas afectadas y los AINE. La hospitalización es innecesaria y no hacen falta antibióticos.

En la TVP, los objetivos del tratamiento son evitar la embolia pulmonar y la insuficiencia venosa crónica. Cuando se diagnostica una TVP aguda el enfermo debe ser hospitalizado inicialmente. Sin embargo, debido a los avances en la terapéutica con heparina, enfermos seleccionados con TVP pueden tratarse en casa, reduciendo o eliminando la hospitalización. Los pies de la cama se levantan 14 cm y se hepariniza al paciente; en ambos ambientes puede autorizarse la deambulación al baño o el uso del sillico. Los medicamentos como la fenilbutazona o los corticosteroides no están indicados de forma rutinaria y los antibióticos deben utilizarse únicamente para una infección específica. Las compresas húmedas calientes son reconfortadoras, pero opcionales en los enfermos sin insuficiencia arterial.

La heparina de bajo peso molecular va seguida pronto por warfarina oral con la dosis ajustada para obtener una INR entre 2 y 3. La duración del tratamiento anticoagulante depende del enfermo. Un episodio único de tromboflebitis que desaparece clínicamente en 3 a 6 d en un enfermo joven y activo, sin factores de riesgo, puede precisar sólo 2 meses de tratamiento, pero un paciente con una embolia pulmonar demostrable y factores de riesgo permanentes puede precisar 6 meses. Después de ³2 episodios de TVP, deberá continuarse indefinidamente la profilaxis anticoagulante. El valor de los fármacos antitrombóticos (p. ej., venenos de serpiente, antiagregados plaquetarios, compuestos trombolíticos) no ha sido establecido.

Volver a puntos clave Tratamiento trombolítico. El tratamiento trombolítico con activador del plasminógeno de los tejidos o urocinasa junto con anticoagulantes es eficaz para la TVP aguda de las venas poplíteas y más proximales. Los mejores resultados se obtienen cuando la TVP existe desde <48 a 72 h. La disolución parcial o completa de los trombos se produce generalmente a las 24 a 48 h. El tratamiento con éxito restablece la anatomía venosa y puede evitar la lesión valvular y la insuficiencia venosa crónica resultante. Antes de utilizar el tratamiento trombolítico, el diagnóstico debe ser confirmado por venografía. Deben conocerse las contraindicaciones y los efectos adversos, especialmente la hemorragia, y los detalles del tratamiento y control. (Para detalles sobre la administración de los fármacos trombolíticos y la interrupción quirúrgica de la vena cava inferior, v. cap. 72 [image] .)

Cuando desaparece el edema, deben tomarse las medidas al enfermo para una media elástica firme bajo la rodilla (que proporcione una presión de 30 a 40 mm Hg) para controlar el edema que se producirá con la deambulación. La media debe llevarse mientras el enfermo está ambulatorio para evitar las secuelas posflebíticas de la insuficiencia venosa crónica: edema, dolor, pigmentación de estasis y la consiguiente dermatitis de estasis y ulceración de estasis. Cuando se producen estas complicaciones, el tratamiento con una capa de pasta de Unna (v. Dermatitis de estasis, cap. 111 [image] ) o el reposo en cama con elevación y vendajes compresivos curará la mayoría de las úlceras. Los antibióticos generalmente sólo están indicados cuando la úlcera está rodeada por una celulitis aguda grave. Los vendajes húmedos con NaCl pueden ayudar a liberar el exudado y el esfacelo superficial. Las grandes úlceras refractarias o recurrentes pueden ser extirpadas, las venas perforantes incompetentes ligadas y la zona cubierta con un injerto de piel de espesor desdoblado.

Siguiente: VENAS VARICOSAS | Ir a: VENAS VARICOSAS
Anterior: Pronóstico en TROMBOSIS VENOSA | Ir a: Pronóstico en TROMBOSIS VENOSA
Inicio de: TROMBOSIS VENOSA | Ir a: TROMBOSIS VENOSA


VENAS VARICOSAS

Ir a: Tratamiento en TROMBOSIS VENOSA Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
VENAS VARICOSAS

Venas superficiales elongadas, dilatadas, tortuosas (generalmente en las piernas) con válvulas incompetentes que permiten la inversión del torrente circulatorio.

Las venas con válvulas de las piernas son venas profundas que drenan sinusoides venosos de los músculos (especialmente en la pantorrilla) a las venas femorales y poplíteas; las venas perforantes, cuyas válvulas permiten el flujo sólo de las superficiales a las profundas (excepto en los pies, donde lo contrario es cierto), y las venas superficiales, que forman una red subcutánea que drena en las venas profundas mediante perforantes o en las venas safenas superficial y profunda (que penetran en las venas poplítea y femoral, respectivamente). El flujo venoso es muy eficaz cuando los músculos que se contraen comprimen los sinusoides y las venas profundas, bombeando así la sangre hasta el corazón; la dirección de la corriente está controlada por las válvulas venosas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Complicaciones
- Pronóstico y tratamiento
› TELANGIECTASIAS IDIOPÁTICAS

Anterior: Tratamiento en TROMBOSIS VENOSA | Ir a: Tratamiento en TROMBOSIS VENOSA
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


TELANGIECTASIAS IDIOPÁTICAS

Ir a: Pronóstico y tratamiento en VENAS VARICOSAS Ir a: VENAS VARICOSAS Ir a: FÍSTULA ARTERIOVENOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
° VENAS VARICOSAS
» TELANGIECTASIAS IDIOPÁTICAS
TELANGIECTASIAS IDIOPÁTICAS

(Venas en "araña")

Finas angiectasias intracutáneas sin consecuencias graves pero que pueden extenderse y de aspecto desagradable.

Aunque generalmente asintomáticas, algunos enfermos describen una sensación urente o de dolor y muchas mujeres encuentran cosméticamente inaceptable hasta la más pequeña telangiectasia. Las telangiectasias pueden eliminarse generalmente mediante inyecciones intracapilares de solución al 0,3% de tetradecil sulfato sódico mediante una aguja de calibre fino. También se ha propuesto la solución salina al 23,4%, pero causa un dolor temporal localizado, bastante intenso y, por tanto, puede precisar varios tratamientos de grandes superficies de venas en araña. Sin embargo, con el suero no hay riesgo de reacciones alérgicas. Hay que tener cuidado de evitar romper los finos capilares y producir una ulceración de la piel por inyección intracutánea.

Puede aparecer pigmentación, pero generalmente desaparece más tarde, muchas veces por completo. Los mejores resultados se obtienen tratando toda la pierna en la visita inicial y aplicando un vendaje compresivo sobre la pierna, con ambulación (v. Venas varicosas, más arriba) durante ³3 sem después del tratamiento.

Después del tratamiento inicial, las pequeñas telangiectasias pueden persistir o recurrir. Los mejores resultados se obtienen en el tratamiento subsiguiente de los puntos residuales. Como las telangiectasias residuales suelen ser pequeñas, por lo general no es necesaria la recompresión.

Siguiente: FÍSTULA ARTERIOVENOSA | Ir a: FÍSTULA ARTERIOVENOSA
Anterior: Pronóstico y tratamiento en VENAS VARICOSAS | Ir a: Pronóstico y tratamiento en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


FÍSTULA ARTERIOVENOSA

Ir a: TELANGIECTASIAS IDIOPÁTICAS Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: LINFEDEMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» FÍSTULA ARTERIOVENOSA
FÍSTULA ARTERIOVENOSA

Comunicación anormal entre una arteria y una vena.

La fístula arteriovenosa puede ser congénita, en la que participan vasos más pequeños, o adquirida, debida a un traumatismo local agudo (p. ej., una bala o una herida puntiforme) o a la erosión de un aneurisma arterial en una vena acompañante. La fístula puede producir síntomas y signos de insuficiencia arterial (incluyendo la ulceración por embolización y la isquemia) o de insuficiencia venosa crónica por flujo arterial de alta presión en las venas afectadas (edema periférico, varicosidades venosas, pigmentación de estasis). Si la fístula está próxima a la superficie, puede palparse una masa y la zona afectada suele estar aumentada de tamaño y caliente con venas superficiales distendidas y, a menudo, pulsátiles. Puede palparse un estremecimiento sobre la fístula y puede oírse o auscultarse un soplo de maquinaria continuo, con acentuación durante la sístole. Si una parte importante del gasto cardíaco se desvía por la fístula, la hemodinámica alterada puede producir una insuficiencia cardíaca.

Las fístulas congénitas se tratan de forma conservadora a menos que haya complicaciones importantes, como una pierna acortada en un niño en crecimiento. Cuando es necesario, el tratamiento suele iniciarse con oclusión de la fístula, recurriendo a técnicas radiológicas. Esto puede implicar la colocación de espirales o tapones en los puntos alimenticios desde un catéter colocado en una arteria. El tratamiento raramente tiene éxito completo, pero las complicaciones se controlan con frecuencia. En general, las fístulas adquiridas tienen una sola conexión grande y pueden tratarse eficazmente mediante la cirugía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LINFEDEMA | Ir a: LINFEDEMA
Anterior: TELANGIECTASIAS IDIOPÁTICAS | Ir a: TELANGIECTASIAS IDIOPÁTICAS
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


LINFEDEMA

Ir a: FÍSTULA ARTERIOVENOSA Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: LIPEDEMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» LINFEDEMA
LINFEDEMA

Acumulación de líquido linfático excesivo e hinchazón de los tejidos subcutáneos por obstrucción, destrucción o hipoplasia de los vasos linfáticos.

El linfedema puede ser primitivo o secundario. El linfedema primitivo puede presentarse desde el nacimiento (linfedema congénito), puede aparecer durante la pubertad (linfedema precoz) y, menos frecuentemente, se manifiesta más tarde, en la vida (linfedema tardío). Es más frecuente en las mujeres. El enfermo se queja de hinchazón del pie, pierna o todo el miembro. En general es unilateral y es peor durante el tiempo cálido, antes de la menstruación y después de un tiempo prolongado con el miembro colgando. En general no hay molestias. A la exploración, el edema es difuso, produce la típica elevación en el dorso del pie y de la mano y forma fóvea sólo parcialmente. Generalmente no hay cambios en la piel ni evidencia de insuficiencia venosa.

El linfedema secundario es, muchas veces, la consecuencia de una infección, especialmente una dermatofitosis del pie. En las personas mayores puede deberse a una enfermedad maligna de la pelvis o la ingle y puede seguir a la radioterapia. Puede complicarse por una infección (linfangitis) que se manifiesta por escalofríos, fiebre alta, intoxicación y una pierna hinchada, roja y caliente. Las estrías linfangíticas pueden verse en la piel y los ganglios linfáticos de la ingle suelen estar aumentados de tamaño y sensibles. Estas características diferencian la linfangitis de la tromboflebitis aguda. La obliteración del tejido linfático por extirpación o radioterapia es otra causa.

Cuando el linfedema se debe a la infección, la respuesta a los antibióticos antiestreptocócicos suele ser rápida. La hinchazón se trata por elevación o compresión neumática y por aplicación de un apoyo elástico firme para llevar cuando el enfermo anda. A veces, los diuréticos son útiles.

Mostrar/Ocultar SUBAPARTADOS Siguiente: LIPEDEMA | Ir a: LIPEDEMA
Anterior: FÍSTULA ARTERIOVENOSA | Ir a: FÍSTULA ARTERIOVENOSA
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


LIPEDEMA

Ir a: LINFEDEMA Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS Ir a: CAPITULO 213
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» LIPEDEMA
LIPEDEMA

(Síndrome de la grasa dolorosa)

Síndrome de piernas gruesas, sensibles.

Las mujeres se ven afectadas muy frecuentemente. El paciente se queja de unos tejidos hinchados y sensibles. La exploración muestra una gran cantidad de grasa distribuida por las caderas, muslos y piernas. Aunque el pie está respetado, muchas veces el tejido graso cuelga sobre los tobillos. La sensibilidad tisular se generaliza y no sólo sobre el curso de las venas. El único tratamiento es evitar más ganancia de peso. El enfermo obeso puede beneficiarse de la pérdida de peso; sin embargo, la grasa anormal en las extremidades inferiores no puede movilizarse y la pérdida de peso tiene lugar en el tronco, brazos y cara.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 213 | Ir a: CAPITULO 213
Anterior: LINFEDEMA | Ir a: LINFEDEMA
Inicio de: ENFERMEDADES VASCULARES PERIFÉRICAS | Ir a: ENFERMEDADES VASCULARES PERIFÉRICAS


SÍNDROME DEL CORAZÓN DE ATLETA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: LIPEDEMA en CAPITULO 212 Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES Ir a: Fisiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 213. SÍNDROME DEL CORAZÓN DE ATLETA
213 / SÍNDROME DEL CORAZÓN DE ATLETA

Constelación de adaptaciones anatómicas y fisiológicas normales en personas que realizan regularmente un ejercicio dinámico agotador (p. ej., atletas que se someten a entrenamientos de resistencia).

Son característicos la bradicardia sinusal en reposo, tres y cuatro ruidos cardíacos, soplos sistólicos, una variedad de alteraciones del ECG y el aumento del tamaño del corazón. Este síndrome, que podría considerarse anormal en una persona no entrenada, es una adaptación con éxito del ejercicio de resistencia y no debe diagnosticarse erróneamente como una cardiopatía.

Mostrar/Ocultar APARTADOS Siguiente: Fisiología | Ir a: Fisiología
- Fisiología
- Síntomas y signos

Anterior: LIPEDEMA en CAPITULO 212 | Ir a: LIPEDEMA en CAPITULO 212
Inicio de: SEC.16 TRASTORNOS CARDIOVASCULARES | Ir a: SEC.16 TRASTORNOS CARDIOVASCULARES


SÍNDROME DEL CORAZÓN DE ATLETA, Fisiología

Ir a: SÍNDROME DEL CORAZÓN DE ATLETA Ir a: Síntomas y signos en SÍNDROME DEL CORAZÓN DE ATLETA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 213. SÍNDROME DEL CORAZÓN DE ATLETA
Fisiología Síntomas y signos
Fisiología

El aumento de la masa y del volumen cardíaco se producen típicamente con el entrenamiento de resistencia, mientras que la hipertrofia del músculo esquelético y del miocardio tiene lugar con el entrenamiento de fuerza (isométrico). En el deportista entrenado para la resistencia, la dilatación de las cuatro cavidades cardíacas y el mayor espesor de la pared ventricular aumentan la capacidad de bombeo del corazón. Las dimensiones de las cavidades cardíacas raramente superan los límites de la normalidad. El aumento del gasto cardíaco es el resultado de un aumento sustancial del volumen sistólico máximo.

En las personas no entrenadas, el gasto cardíaco aumenta en respuesta a un aumento de la frecuencia cardíaca. El atleta entrenado para la resistencia lo hace principalmente por un aumento del volumen sistólico. Las presiones intracardíacas en reposo son normales en los atletas de resistencia y las presiones intracardíacas, pulmonares y vascular periférica responden normalmente al ejercicio. El trabajo ventricular por minuto es también normal.

El aumento del gasto cardíaco y de la liberación de O2 a los tejidos, tanto en reposo como en todos los niveles de ejercicio, se deben principalmente a un aumento del volumen sistólico. El aumento del tiempo de llenado diastólico con la bradicardia aumenta aún más el volumen sistólico y el flujo cardíaco coronario, que es predominantemente un fenómeno diastólico. La Hb total y el volumen sanguíneo del atleta de resistencia están también aumentados, aumentando aún más el transporte de O2. La frecuencia cardíaca, tanto en reposo como a todos los niveles de ejercicio submáximo, disminuye progresivamente con el entrenamiento de resistencia, reflejando sobre todo el tono vagal aumentado. Sin embargo, la activación simpática disminuida y, posiblemente, otros factores no autonómicos que disminuyen la frecuencia intrínseca del nódulo sinusal desempeñan también un papel. A pesar del aumento del trabajo sistólico ventricular izquierdo por aumento del volumen ventricular, predomina el efecto ahorrador de O2 de la bradicardia, de modo que la demanda miocárdica de O2 disminuye en los mismos niveles absolutos de trabajo externo. El aumento de tamaño del corazón y la bradicardia regresan típicamente cuando se interrumpe el entrenamiento para la resistencia.

Siguiente: Síntomas y signos en SÍNDROME DEL CORAZÓN DE ATLETA | Ir a: Síntomas y signos en SÍNDROME DEL CORAZÓN DE ATLETA
Inicio de: SÍNDROME DEL CORAZÓN DE ATLETA | Ir a: SÍNDROME DEL CORAZÓN DE ATLETA


SÍNDROME DEL CORAZÓN DE ATLETA, Síntomas y signos

Ir a: Fisiología en SÍNDROME DEL CORAZÓN DE ATLETA Ir a: SÍNDROME DEL CORAZÓN DE ATLETA Ir a: SEC.17 TRASTORNOS GENITOURINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 213. SÍNDROME DEL CORAZÓN DE ATLETA
Fisiología Síntomas y signos
Síntomas y signos

La bradicardia sinusal, muchas veces con arritmia sinusal u, ocasionalmente, marcapaso supraventricular errante, es característica. El bloqueo auricular de primer grado puede presentarse hasta en 1/3 de los atletas. El bloqueo auricular de segundo grado de Wenckebach (tipo 1), presente en ocasiones en reposo, desaparece típicamente con el ejercicio. Puede haber ritmos auriculares ectópicos y de la unión. Las arritmias son típicamente asintomáticas y disminuyen o desaparecen de forma característica cuando la frecuencia cardíaca aumenta con el ejercicio. Los voltajes de QRS y T están aumentados en el ECG, muchas veces con una onda U prominente, que puede estar en relación con la bradicardia. Las alteraciones de la repolarización (ST-T) son frecuentes y, en general, se normalizan con la taquicardia sinusal provocada por el ejercicio.

La PA sistémica difiere poco entre los atletas entrenados para la resistencia y las personas normales, no entrenadas. Los pulsos carotídeos son hiperdinámicos. El impulso ventricular izquierdo está desplazado, aumentado e hiperdinámico. Frecuentemente hay un tercer ruido cardíaco (debido al llenado ventricular diastólico, rápido, precoz); un cuarto ruido cardíaco (que se oye más fácilmente con el tiempo de llenado diastólico aumentado y una pared torácica fina) es menos frecuente. Un soplo de eyección sistólica en el borde esternal izquierdo (que probablemente refleja el flujo no laminar en las válvulas aórtica y pulmonar, secundario al volumen sistólico aumentado) disminuye muchas veces de intensidad con el cambio de la postura acostado a erguido. La silueta cardíaca es globular y está aumentada a rayos X. En la fluoroscopia los latidos cardíacos son vivos y prominentes. En la ecocardiografía, las dimensiones de las cavidades auriculares y ventriculares y el espesor de la pared ventricular izquierda están aumentados.

La amplitud de la bradicardia, del aumento de tamaño del corazón o la alteración del ECG no se corresponden directamente con el grado de entrenamiento o de función cardiovascular. No hay pruebas de que incluso la actividad física más agotadora sea nociva para una persona con un corazón normal o que predisponga a la enfermedad cardiovascular más tarde en la vida. Sin embargo, la muerte súbita, tanto en reposo como con el ejercicio, se produce a veces en deportistas jóvenes aparentemente sanos, probablemente debido a una arritmia cardíaca; típicamente una cardiopatía no descubierta es el sustrato. Aunque el período refractario ventricular aumentado con la bradicardia favorece teóricamente la aparición de ritmos ectópicos ventriculares, la muerte súbita dependiente de la arritmia en los deportistas con gran frecuencia se debe a una cardiopatía coronaria aterosclerótica, a una miocardiopatía hipertrófica, a una miocarditis o a alteraciones congénitas arteriales coronarias o de la válvula aórtica.

Siguiente: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS
Anterior: Fisiología en SÍNDROME DEL CORAZÓN DE ATLETA | Ir a: Fisiología en SÍNDROME DEL CORAZÓN DE ATLETA
Inicio de: SÍNDROME DEL CORAZÓN DE ATLETA | Ir a: SÍNDROME DEL CORAZÓN DE ATLETA


SEC.17 TRASTORNOS GENITOURINARIOS

INDICE DE CAPITULOS DE LA SECCION Ir a: Síntomas y signos en Cap 213, sección 16 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 214
« Manual MERCK, 10ªed., edición del centenario.
» SEC.17 TRASTORNOS GENITOURINARIOS
SEC.17 TRASTORNOS GENITOURINARIOS
Comenzar capítulo: 214 | Ir a: CAPITULO 214
› Cap. 214 EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
› Cap. 215 INCONTINENCIA URINARIA
› Cap. 216 TRASTORNOS NEUROMUSCULARES
› Cap. 217 UROPATÍA OBSTRUCTIVA
› Cap. 218 ENFERMEDADES PROSTÁTICAS
› Cap. 219 LESIONES DEL PENE Y DEL ESCROTO
› Cap. 220 DISFUNCIÓN ERÉCTIL
› Cap. 221 CÁLCULOS URINARIOS
› Cap. 222 INSUFICIENCIA RENAL AGUDA
› Cap. 223 DIÁLISIS
› Cap. 224 ENFERMEDADES GLOMERULARES
› Cap. 225 ENFERMEDAD TUBULOINTERSTICIAL
› Cap. 226 NEFROPATÍA TÓXICA
› Cap. 227 INFECCIONES URINARIAS
› Cap. 228 ENFERMEDADES VASCULARES
› Cap. 229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
› Cap. 230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
› Cap. 231 ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
› Cap. 232 TRAUMATISMOS GENITOURINARIOS
› Cap. 233 CÁNCER GENITOURINARIO

Anterior: Síntomas y signos en Cap 213, sección 16 | Ir a: Síntomas y signos en Cap 213, sección 16
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 214. EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
214 / EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS

Los trastornos genitourinarios pueden cursar de forma inespecífica, aunque suelen presentar una serie de alteraciones clínicas y de laboratorio que sugieren su origen en una patología renal primaria o en una enfermedad sistémica con afectación renal.

Un adulto normal orina unas 4-6 veces/d, sobre todo durante el día, un total de 700 a 2.000 ml/d.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Hallazgos de laboratorio

Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS, Síntomas y signos

Ir a: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS Ir a: Hallazgos de laboratorio en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 214. EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
Síntomas y signos Hallazgos de laboratorio
Síntomas y signos

Los pacientes nefrópatas asintomáticos pueden tener hipertensión o alteraciones en la sangre o la orina. Pueden referir antecedentes familiares de nefropatía (polioquistosis renal, nefropatía hereditaria). La ecografía rutinaria prenatal puede desvelar alteraciones renales en el feto.

En los pacientes sintomáticos se observa con frecuencia fiebre, malestar y pérdida de peso en caso de carcinoma renal, insuficiencia renal avanzada e IU. Entre los síntomas renales típicos destacan las alteraciones en la micción, en el volumen o el aspecto de la orina, la hematospermia en varones o el dolor, el edema y síntomas y signos inespecíficos en caso de insuficiencia renal.

La micción frecuente (polaquiuria) sin incremento del volumen urinario es un síntoma de una menor capacidad de llenado de la vejiga. Las infecciones, los cuerpos extraños, los cálculos y los tumores pueden lesionar la mucosa vesical o las estructuras subyacentes, produciendo inflamación y edema. Una discreta distensión vesical, la reducción de su elasticidad, una masa pélvica o un útero grávido reducen de forma funcional la capacidad vesical, produciendo dolor y urgencia (necesidad apremiante de orinar). Si no se orina de inmediato, se puede producir incontinencia. El volumen urinario suele ser escaso y las ganas de orinar son casi constantes hasta que se resuelve el proceso irritativo.

La poliuria (>2.500 ml/d) puede deberse a una mayor ingesta de agua (bebedores compulsivos de agua), a una diuresis osmótica (glucosuria en los pacientes con diabetes mellitus no controlada), a la disminución de la liberación de vasopresina por enfermedades hipotalámicas o de la neurohipófisis o a una menor respuesta tubular a la ADH por hipercalcemia, deficiencia de vitamina K o diabetes insípida nefrogénica adquirida o congénita (DI).

La oliguria (<500 ml/d de volumen urinario en adultos y <24 ml/kg de peso/d en niños pequeños) suele aparecer de forma aguda y se relaciona con una reducción en la perfusión renal (factores prerrenales), por obstrucción ureteral o del tracto de salida de la vejiga (factores posrenales) o por enfermedades renales primarias. Se puede producir uremia.

La anuria (<100 ml/d de orina en adultos), aunque poco frecuente, puede indicar una insuficiencia renal aguda, la fase terminal de una insuficiencia renal crónica progresiva o, en menos ocasiones, un infarto renal o necrosis cortical. También se puede relacionar con una obstrucción urinaria reversible. Una anuria prolongada determina siempre una uremia.

La nicturia (micciones durante la noche) es un síntoma anómalo, pero inespecífico, que se puede observar en ausencia de patología, como cuando se ingieren demasiados líquidos por la noche. También se puede producir en caso de retención urinaria secundaria a una obstrucción del cuello vesical (prostatismo). En menos ocasiones, la nicturia se debe a una enfermedad renal en fases iniciales y la poliuria a una menor capacidad de concentración o a la insuficiencia cardíaca o hepática, sin evidencias de alteraciones urinarias intrínsecas.

La enuresis (orinarse en la cama por la noche) se considera fisiológica durante los 2 o 3 primeros años de vida, aunque luego se convierte en un problema creciente (v. Problemas de comportamiento en cap. 262 [image] ). Se puede deber a un retraso madurativo del sistema neuromuscular de las vías urinarias inferiores o a procesos orgánicos, como infecciones o estenosis de la uretra distal en niñas, válvulas uretrales posteriores en niños o vejiga neurógena en ambos sexos.

La disuria (micción dolorosa) indica irritación o inflamación del cuello vesical o la uretra, generalmente debida a una infección bacteriana. La persistencia de síntomas sin infección obliga a valorar la vejiga y la uretra (v. también cap. 215 [image] ).

Los síntomas obstructivos (tenesmo, tensión, disminución de la fuerza y el calibre del chorro urinario y goteo terminal) se suelen asociar con una obstrucción distal a la vejiga. En los hombres dicha obstrucción se suele asociar con una causa prostática, siendo menos frecuente la estenosis uretral y las válvulas uretrales posteriores (que pueden ser congénitas en niños). Los síntomas similares pueden sugerir estenosis meatal en ambos sexos.

La incontinencia urinaria (pérdida incontrolable de orina) se puede deber a extrofia de vejiga, epispadias, fístula vesicovaginal, orificios ureterales ectópicos, disfunción vesical neurógena congénita o adquirida (neuropatía periférica, ictus, demencia) o lesiones por prostatectomía o parto (v. también cap. 215 [image] ). En las mujeres la incontinencia asociada con esfuerzos físicos mínimos (toser, reírse, correr o levantar pesos) se suele deber a atrofia uretral por falta de estrógenos o a cistoceles por el envejecimiento o la distensión de los músculos del suelo de la pelvis durante el parto. La pérdida urinaria por obstrucción en el tracto de salida de la vejiga o por una vejiga flácida puede asociarse con incontinencia por rebosamiento cuando la presión intravesical supera la resistencia al flujo. En la incontinencia por rebosamiento siempre existe un volumen de orina residual.

La neumaturia (entrada de gas a la orina) es poco frecuente y suele indicar una fístula entre la vía urinaria y el intestino, pudiendo suceder como complicación de una diverticulitis con formación de abscesos, de una enterocolitis, de un carcinoma de colon o de una fístula vesicovaginal. En menos ocasiones la neumaturia se puede deber a la formación de gas por la bacteriuria.

Las alteraciones del color o el aspecto de la orina son de etiología diversa. La orina puede ser clara durante la diuresis acuosa o de color amarillo oscuro cuando se concentra al máximo por cromógenos (como urobilina). Si se descarta la excreción de pigmentos alimentarios (orina roja en general) o fármacos (orina parda, negra, azul, verde o roja), una orina no amarilla indica hematuria, hemoglobinuria, mioglobinuria, piuria, porfiria o melanoma. La orina turbia se suele observar cuando precipitan sales de fosfato amorfas en una orina alcalina, aunque con menos frecuencia sugiere una piuria por una IU. La orina lechosa puede deberse a la precipitación de fosfatos en una orina alcalina. La orina en polvo de ladrillo suele deberse a uratos precipitados en una orina ácida. El análisis microscópico y químico de la orina suele identificar la causa.

La hematuria (presencia de sangre en la orina) puede producir coloración parda o rojiza según la cantidad de sangre presente y la acidez de la orina. Una hematuria leve puede no causar un cambio en la coloración y sólo se puede detectar mediante el estudio microscópico o químico. La hematuria indolora se suele asociar con alteraciones renales, vesicales o prostáticas. En ausencia de cilindros hemáticos (que suelen indicar glomerulonefritis, v. tabla 214-1 [image] ), una hematuria silente se puede deber a tumores vesicales o renales. Dichos tumores suelen sangrar de forma intermitente, por lo que la interrupción espontánea de la hematuria no debe hacer creer que la lesión es banal. En la nefropatía por IgA se produce también una hematuria recidivante e intermitente. Otras causas de hematuria asintomática incluyen los cálculos, la poliquistosis renal, los quistes renales, la drepanocitosis, la hidronefrosis y la hiperplasia benigna de próstata. La asociación de la hematuria con intenso dolor (cólico renal) sugiere eliminación de un cálculo por vía ureteral, aunque un coágulo por una hemorragia renal puede determinar síntomas parecidos. La hematuria asociada con disuria sugiere infecciones vesicales o litiasis.

La quiluria (linfa en la orina) se debe a la rotura de un vaso linfático, sobre todo asociada a las conexiones anómalas entre los linfáticos retroperitoneales y el sistema colector renal o a filariasis, linfoma o neoplasias ocultas.

La hematospermia (semen sanguinolento) causa menos del 2% de las consultas urológicas. La mayor parte de los casos son recidivantes, aunque algunos pacientes sólo experimentan un episodio. Suele ser idiopática, aunque algunos casos se asocian con vesiculopatía seminal infecciosa o con congestión vascular. También se relaciona con la abstinencia sexual prolongada o con coitos frecuentes o interrumpidos. Este proceso suele considerarse benigno, no asociándose en general con infecciones graves ni con tumores malignos. Sin embargo, en estos pacientes se deben descartar infecciones prostáticas y estenosis uretrales. En algunas ocasiones la hematospermia se debe a una enfermedad hematológica. El tratamiento es empírico salvo que exista una causa asociada. Algunos urólogos aconsejan administrar 250 mg de tetraciclina 4/d durante 5 o 7 d, seguidos de un suave masaje prostático.

El dolor renal se suele referir al flanco o a la espalda entre la 12.ª; costilla y la cresta ilíaca, con ocasional irradiación al epigastrio. El dolor se relaciona con la distensión de la cápsula renal, sensible al dolor, que se produce en cualquier proceso que determine hinchazón del parénquima renal (glomerulonefritis aguda, obstrucción ureteral aguda). Se suele producir intenso dolor sobre el riñón en el nivel del ángulo costovertebral entre la 12.ª; costilla y la columna lumbar. La inflamación y la distensión aguda de la pelvis renal o el uréter producen dolor en el flanco y el hipocondrio, que se irradian hacia la fosa ilíaca del mismo lado y hacia la parte superior del muslo, los testículos o los labios vulvares. El dolor es intermitente, pero no desaparece por completo entre los episodios cólicos. Las obstrucciones crónicas suelen ser asintomáticas.

El dolor vesical se suele asociar con cistitis bacterianas, es suprapúbico y se irradia hacia la uretra distal durante la micción. La retención urinaria aguda produce un intenso dolor, mientras que la crónica por obstrucción del cuello vesical o vejiga neurógena suele determinar escasas molestias.

El dolor prostático por prostatitis puede referirse como molestias vagas o como sensación de plenitud en la región perineal o rectal, aunque las enfermedades prostáticas suelen ser indoloras.

El dolor testicular por traumatismos o infecciones es generalmente grave.

El edema se debe habitualmente al acúmulo de agua y Na extracelular por alteraciones en la excreción renal, pero también se puede asociar con cardiopatías o hepatopatías. Inicialmente, el edema se puede poner de manifiesto exclusivamente por el aumento de peso, aunque luego se hace franco. El edema de origen renal se puede notar primero como tumefacción facial en lugar de por tumefacción de las partes distales del organismo. Si persiste la retención de líquidos, se puede producir anasarca (edema generalizado) con trasudados líquidos (derrames) en las cavidades pleurales y peritoneal, aunque este proceso se suele asociar con una proteinuria continua e intensa (síndrome nefrótico).

La uremia (proceso tóxico asociado con el acúmulo excesivo en la sangre de los productos del metabolismo proteico) se produce cuando se reduce el IFG a <10% del normal, con las consiguientes alteraciones en múltiples sistemas orgánicos. Se produce pérdida de peso, anorexia, debilidad, fatiga, disnea, náuseas y vómitos, prurito, retraso de crecimiento, tetania, neuropatía periférica, pericarditis y convulsiones; la mayoría de estos síntomas se pueden mejorar con diálisis o trasplante renal y una dieta apropiada.

La hipertensión puede ser secundaria a la nefropatía (alteraciones u oclusión vascular, glomerulonefritis, insuficiencia renal progresiva). Sin embargo, £5% de la hipertensión en adultos se debe a causa renovascular (con obstrucción de la arteria renal principal o segmentaria y aumento demostrable en la secreción de renina en el lado obstruido).

Las alteraciones cutáneas pueden incluir palidez, que sugiere anemia y que se suele asociar con la enfermedad renal; escoriaciones, que indican prurito, e infecciones (ántrax y celulitis), que se pueden deber a la glomerulonefritis. Las lesiones cutáneas por vasculitis o endocarditis pueden sugerir la causa posible de la enfermedad renal.

Las alteraciones retinianas en oftalmoscopia pueden incluir hemorragias, exudados y edema de papila como signos de edema cerebral asociados con la hipertensión maligna o con alteraciones metabólicas.

Otras alteraciones que indican enfermedad urinaria son la estomatitis, un aliento con olor a amoníaco y un aumento del tamaño de los riñones, la vejiga o la próstata en la exploración.

Siguiente: Hallazgos de laboratorio en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS | Ir a: Hallazgos de laboratorio en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
Inicio de: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS | Ir a: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS


EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS, Hallazgos de laboratorio

Ir a: Síntomas y signos en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS Ir a: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS Ir a: CAPITULO 215
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 214. EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
Síntomas y signos Hallazgos de laboratorio

Puntos clave:
[- Estudios hematológicos -- Análisis de orina -- Cultivos cuantitativos de orina -- Determinación de la función renal -- Técnicas morfológicas -]
Hallazgos de laboratorio

Volver a puntos clave Estudios hematológicos. La valoración hematológica puede sugerir enfermedad renal. La anemia (sobre todo normocítica normocrómica por falta de eritropoyetina) puede indicar insuficiencia renal, aunque se deben descartar otras muchas causas (neoplasia, enfermedades inflamatorias sistémicas). El carcinoma de células renales y la poliquistosis se asocian con policitemia, aunque se deben descartar en primer lugar otras causas más frecuentes.

La bioquímica sérica suele estar alterada en la disfunción renal, si bien los cambios son inespecíficos. Por ejemplo, la hipernatremia (v. cap. 12 [image] ) se suele deber a una mala ingesta de agua en un paciente conmocionado, aunque también se puede asociar con una pérdida excesiva de agua por un defecto de concentración renal por una enfermedad tubulointersticial (diabetes insípida nefrógena [DIN], nefropatía hipercalcémica o por deplección de K). El HCO3 sérico puede disminuir en la acidosis metabólica por enfermedad renal, por acidosis láctica o cetoacidosis. Si no se asocia con lesiones musculares agudas, un aumento mantenido de la creatinina sérica se considera muy específico de disfunción renal (v. Determinación de la función renal, más adelante).

Volver a puntos clave Análisis de orina. El análisis de orina se considera la mejor guía para las enfermedades genitourinarias intrínsecas e incluye el estudio microscópico del sedimento y la evaluación cualitativa de las proteínas, la glucosa, las cetonas, la sangre, los nitritos y la esterasa leucocitaria. En condiciones estándares, la concentración de solutos en la orina (osmolalidad o densidad) o el pH urinario pueden tener importancia diagnóstica. El análisis de orina no suele ser positivo en los pacientes asintomáticos y en raras ocasiones determina cambios terapéuticos o la realización de nuevas pruebas. Sólo durante el embarazo parece existir justificación para la detección selectiva de la bacteriuria (para evitar graves secuelas para la madre y el feto) y la proteinuria (para diagnosticar una preeclampsia). Sin embargo, un análisis rutinario de orina no diagnostica al 2% de los pacientes con bacteriuria, en cuyo caso se recomienda la realización de cultivos cuantitativos de orina. Una técnica útil y económica para seguir a las mujeres en las fases tardías del embarazo cuando los cultivos sean negativos puede ser repetir las pruebas de detección de nitritos en muestras de orina de primera hora de la mañana.

Los elementos formes de la orina, que se pueden separar y concentrar filtrando la orina mediante un filtro de membrana, tienen que ser teñidos con técnicas especiales para microscopia, pero se trata de una prueba permanente. Se suelen centrifugar de 10 a 15 ml de orina reciente durante 5 min a baja velocidad (1.500 rpm) y se decanta el sobrenadante. El residuo del fondo del tubo de centrífuga se visualiza mejor en una cámara de cristal especial de volumen fijo, aunque puede ser suficiente con un portaobjetos de cristal convencional y un cubreobjetos normal. Con el objetivo de bajo aumento y con poca luz se analizan varios campos. Después se incrementa la cantidad de luz y se buscan las células específicas y los cilindros con el objetivo de gran aumento (v. tabla 214-2 [image] ). Se realiza una valoración semicuantitativa de estos elementos formes con recuento en campo de gran o de pequeño aumento (10-15 leucocitos/campo de gran aumento).

La orina normal suele contener pocas células y otros elementos formes que se descaman en la vía urinaria. Cuando existen enfermedades, aumenta la cantidad de células, lo que puede ayudar a localizar y definir el tipo de lesión. En la orina espontánea de las mujeres se identifican células del aparato genital. Se debe sospechar patología urinaria cuando la orina espontánea centrifugada contenga >1 leucocito, hematíe o célula epitelial/campo de gran aumento (´ 400) (es decir, >1.000 células/ml) en un varón, o >4 leucocitos/campo de gran aumento (es decir, >4.000 células/ml) en una mujer. Un incremento de leucocitos puede sugerir infecciones u otros procesos inflamatorios. En los pacientes sintomáticos, encontrar >10 leucocitos/ml sugiere una bacteriuria significativa. La presencia de bacterias ocasionales en el sedimento de una orina centrifugada no indica necesariamente IU. Sin embargo, la presencia de bacterias en una muestra de orina no centrifugada con urocultivos >105 unidades formadoras de colonias (UFC)/ml sugiere más IU que contaminación.

La presencia de excesivos hematíes puede indicar infección, tumor, cálculos o inflamación renal o de la vía urinaria. Cuando ³80% de los hematíes son dismórficos (múltiples tipos de variaciones morfológicas), el origen probable de la hematuria es glomerular (v. cap. 224 [image] ). En algunas enfermedades el análisis de la morfología de los hematíes puede no ser fiable. Por ejemplo, se reconoce una eritrocituria isomorfa en la diuresis forzada, en la glomerulonefritis con hematuria macroscópica y en la insuficiencia renal. Un patrón mixto de hematíes en la orina se puede observar en la nefritis por IgA, una causa frecuente de hematuria glomerular. La identificación de acantocitos (hematíes con forma de anillo que presentan una o más protrusiones de tamaño y forma variables) se considera un marcador más fiable de hemorragia de origen glomerular. Los estudios sugieren que si el 5% de los hematíes urinarios son acantocitos, se puede diagnosticar que existe una lesión glomerular asociada con gran sensibilidad (71%) y especificidad (98%).

Es posible encontrar cristales de diversas sales (oxalato, fosfato, urato) o fármacos (sulfonamidas) cuando sus concentraciones y el pH urinario superan los límites de su solubilidad.

Los cilindros (masas cilíndricas de mucoproteínas en las que quedan atrapados elementos celulares, proteínas o gotas de grasa) presentes en el sedimento urinario resultan especialmente importantes para distinguir las enfermedades renales primarias de las enfermedades de las vías urinarias inferiores (v. tabla 214-1 [image] ).

La proteinuria se puede detectar de forma rápida y sencilla mediante las tiras reactivas que se comercializan. Esta técnica tiene una sensibilidad que le permite detectar de 5 a 20 mg/dl de albúmina, la proteína más importante en las enfermedades renales, aunque es menos sensible para las globulinas y las mucoproteínas y puede ser negativa en presencia de proteínas de Bence-Jones. La electroforesis, la inmunoelectroforesis y el radioinmunoensayo también permiten separar y cuantificar diversas proteínas urinarias.

Los principales mecanismos que provocan la proteinuria son un aumento de la concentración plasmática de proteínas normales o anómalas (proteinuria por rebosamiento, como la lisozimuria en la leucemia mielomonocítica, la proteinuria de Bence-Jones), un aumento de la secreción de las células tubulares (proteinuria de Tamm-Horsfall), una menor reabsorción tubular de las proteínas filtradas en condiciones normales y un incremento en las proteínas filtradas por alteraciones de la permeabilidad de los capilares glomerulares.

En los adultos se suele reconocer la proteinuria de forma incidental durante una exploración física rutinaria. La proteinuria puede producirse de forma intermitente, asociarse con el ortostatismo (sólo se produce cuando el paciente está de pie) o ser constante (persistente). La mayoría de los pacientes con proteinuria intermitente u ortostática no suelen presentar alteraciones de la función renal y en un 50% de los casos la proteinuria desaparece en varios años. La proteinuria constante es más grave, ya que, aunque su curso suele ser indolente en ausencia de otros marcadores de lesión renal (hematuria microscópica), se trata de un proceso que persiste muchos años, y muchos pacientes desarrollan alteraciones en el sedimento urinario e hipertensión. Algunos pacientes evolucionan incluso a una insuficiencia renal.

La determinación de la excreción proteica resulta útil para el diagnóstico y el seguimiento, sobre todo cuando la proteinuria es constante. Se puede determinar la excreción de proteínas en orina de 24 h (normal <150 mg/d), pero también es posible detectar el cociente proteínas:creatinina (normal <0,2) en una muestra de orina elegida aleatorizadamente. En los pacientes con glomerulopatías que producen síndrome nefrótico se observa una proteinuria grave (>2 g/m2/d o un cociente proteína:creatinina >2) (v. cap. 224 [image] ).

La proteinuria suele ser mínima, intermitente o no se produce en las enfermedades que afectan primariamente a la región tubulointersticial (pielonefritis, nefropatía por analgésicos, nefrosclerosis benigna, nefropatías por hipercalcemia y depleción de K).

A veces se produce proteinuria en los corredores, los corredores de maratón y los boxeadores, que se acompaña de un incremento en las catecolaminas y se puede asociar con hemoglobinuria, hematuria e incluso mioglobinuria.

Las tiras reactivas para la detección de glucosuria son específicas y muy sensibles, detectando cantidades tan pequeñas como 100 mg/dl (5,5 mmol/l) de glucosa. La causa más frecuente de glucosuria es la hiperglucemia diabética con transporte renal de glucosa normal. Sin embargo, si persiste la glucosuria con glucemias normales, se debe valorar una posible disfunción tubular renal.

Las tiras reactivas empleadas para la cetonuria son más sensibles para el ácido acetoacético que para el ácido butírico. La cetonuria suele ser inespecífica y en la orina se excretan el ácido acetoacético, la acetona y el ácido b-hidroxibutírico. Encontrar cualquiera de estos ácidos en la orina sirve para diagnosticar una cetonuria, que suele ayudar a diagnosticar la causa de la acidosis metabólica. Se asocia con el ayuno, con la diabetes mellitus no controlada y, en ocasiones, con la intoxicación etílica. No resulta específica para las enfermedades intrínsecas de las vías urinarias.

Las tiras reactivas empleadas para la hematuria son sensibles a la Hb libre y la mioglobina. La positividad de esta prueba en ausencia de hematíes en el estudio microscópico de la orina indica hemoglobinuria o mioglobinuria, dato esencial para determinar la etiología de una insuficiencia renal aguda.

Las tiras reactivas empleadas para la nitrituria se basan en la conversión de nitratos (derivados de los metabolitos de la dieta) a nitritos por acción de ciertas bacterias de la orina. En condiciones normales no se detectan nitritos. Cuando se produce una bacteriuria significativa, la prueba es positiva en el 80% de los casos en los que se haya incubado la orina en la vejiga al menos durante 4 h. Por tanto, la positividad de esta prueba se considera un índice fiable de bacteriuria significativa, pero una prueba negativa no permite descartar este proceso. Se puede producir una prueba negativa en presencia de bacteriuria cuando no se haya incubado la orina suficiente tiempo en la vejiga para que se produzca la conversión de nitratos en nitritos, cuando la excreción urinaria de nitratos sea baja, por ausencia en algunos patógenos urinarios de las enzimas necesarias para convertir los nitratos en nitritos y por reducción de los nitratos a nitrógeno por las enzimas bacterianas.

La esterasa leucocitaria se encuentra en los gránulos azurófilos o primarios del neutrófilo. Su detección indica la presencia de leucocitos y se considera indicativa de bacteriuria, aunque en realidad indica inflamación de cualquier causa, la más frecuente de las cuales es la infección bacteriana. Se producen falsos negativos cuando la orina está muy concentrada, en presencia de glucosuria, urobilinógeno, fenazopiridina, nitrofurantoína, rifampicina y grandes cantidades de vitamina C.

La osmolalidad es la concentración total de solutos en la orina y se expresa en mOsm/kg (mmol/kg) de agua en orina. Se determina con un osmómetro y su valor normal oscila entre 50 y 1.200 mOsm/kg en función del título de vasopresina circulante y la velocidad de excreción urinaria de solutos. Aunque la pérdida de la capacidad de concentración urinaria es una prueba sensible de disfunción renal, la determinación de la osmolalidad (o de su densidad) en una muestra cualquiera de orina espontánea sólo resulta útil cuando su valor es >700 mOsm/kg (densidad >1.020), ya que estos valores excluyen lesiones tubulointersticiales significativas. Valores menores de osmolalidad pueden resultar normales o anómalos según el estado de hidratación previa.

La densidad urinaria se determina con un urinómetro o se calcula con el índice de refracción (refractómetro) o con métodos de densidad mediante tiras reactivas. Aunque la correlación entre este valor y la osmolalidad no es lineal, resulta satisfactoria para su uso clínico, salvo que existan grandes cantidades de glucosa o solutos de alto peso molecular, como proteínas o yoduros orgánicos (medios de contraste radiológico). A diferencia del urinómetro o el refractómetro, que muestran valores anómalamente elevados a pesar de los valores de osmolalidad bajos, las tiras reactivas para determinación de la densidad no necesitan correcciones en presencia de estos compuestos.

El pH urinario se determina con una tira reactiva impregnada en distintos colorantes que cambian de color cuando el pH oscila entre 5 y 9. Aunque esta prueba se realiza rutinariamente, no identifica ni excluye a los pacientes con enfermedades urinarias. Sin embargo, permite identificar distintos tipos de cristales que pueden aparecer en la orina con el microscopio. El estudio de la orina con un medidor de pH resulta fundamental para diagnosticar la acidosis tubular renal de tipo distal, que se sospecha cuando el pH es >5,5 tras una sobrecarga ácida. El pH urinario de los pacientes con otros tipos de enfermedades renales suele variar relativamente en condiciones normales, aunque la capacidad de excretar ácidos titulables y amoníaco puede estar reducida.

Volver a puntos clave Cultivos cuantitativos de orina. Se debe obtener una muestra de orina representativa de la orina vesical sin contaminación de otros orígenes, algo que se puede conseguir directamente mediante sonda uretral o aspiración con aguja suprapúbica de la vejiga. Las técnicas incruentas que emplean orina limpia de la porción media de la micción y métodos de cultivos cuantitativos suelen aportar información adecuada sin los riesgos asociados con la instrumentación. Para interpretar los niveles de UFC en orina se debe valorar la clínica del paciente (v. tabla 214-3 [image] ).

Los estudios de localización (v. tabla 214-4 [image] ) se basan en la hipótesis de que las bacterias que proceden de los uréteres sugieren una infección renal (v. también cap. 227 [image] ). La mayor parte de los pacientes con IU muestran bacteriuria vesical sin evidencia de invasión tisular, que responde rápidamente al tratamiento antimicrobiano (salvo que se asocie con obstrucción de las vías urinarias); en este caso no estarían indicados los estudios de localización. Sin embargo, cuando el paciente muestra infecciones frecuentes, los estudios de localización pueden desenmascarar la causa de las mismas y ayudan a introducir cambios en el tratamiento. El método de lavado vesical se considera el procedimiento de localización más sencillo, ya que evita la cistoscopia con sondaje ureteral.

Volver a puntos clave Determinación de la función renal. Las pruebas de función renal (v. tabla 214-5 [image] ) resultan útiles para valorar la gravedad de la enfermedad renal y controlar su progresión.

Se puede emplear la creatinina sérica como índice de función renal porque su producción y excreción son bastante constantes si no existe enfermedad muscular asociada. Las variaciones de la concentración sérica de creatinina son inversas al IFG, por lo que se considera un índice útil para determinarlo si se tienen en cuenta la producción (que depende de la edad y de la masa muscular) y el metabolismo (que aumenta en la uremia). El límite superior de la concentración de creatinina sérica en hombres con IFG normal es 1,2 mg/dl (110 mmol/l) y en las mujeres 1 mg/dl (90 mmol/l).

El aclaramiento de creatinina en hombres es de 140 a 200 l/d (70 ± 14 ml/min/m2) y en las mujeres de 120 a 180 l/d (60 ± 10 ml/min/m2). El aclaramiento de creatinina (Clcreat) se puede calcular en función de la concentración de creatinina sérica en los varones con la siguiente fórmula:

En las mujeres, los valores calculados se multiplican por 0,85.

El aclaramiento de creatinina no resulta útil para detectar lesiones renales precoces debido a la hipertrofia de los glomérulos remanentes. Cuando se pierde un 50 a un 75% de la superficie de filtración glomerular normal se produce un claro descenso del aclaramiento de creatinina. Por tanto, la existencia de un aclaramiento de creatinina normal no permite excluir una enfermedad renal leve.

El BUN, a diferencia de la creatinina sérica, no resulta adecuado como medida única de la función renal, ya que su valor es modificado por las variaciones en el flujo urinario y la producción y el metabolismo de la urea. Se suele emplear el cociente BUN:creatinina para distinguir la azoemia prerrenal, renal o posrenal (obstructiva). Un cociente superior a 15 es patológico e indica una azoemia prerrenal o posrenal. Este cociente también aumenta cuando lo hace la producción de urea por la dieta, la nutrición parenteral total (NPT) o el tratamiento con glucocorticoides, con algunas neoplasias y antibióticos y cuando se produce un excesivo catabolismo proteico, como en algunas infecciones y en la diabetes mellitus mal controlada. Entre las causas frecuentes de azoemia prerrenal destaca el shock, la depleción del VEC, las hemorragias digestivas masivas, la insuficiencia cardíaca y hepática graves y la estensosis bilateral de la arteria renal. En la azoemia renal el cociente BUN:creatinina es normal. Dicho cociente es bajo en el embarazo, la hiperhidratación, las hepatopatías graves o la malnutrición.

Las pruebas que determinan la capacidad de concentración renal son sencillas y útiles para el diagnóstico. Una pérdida de la capacidad de concentración en presencia de una estimulación adecuada por vasopresina se relaciona con enfermedades tubulointersticiales (edema, infiltrado, fibrosis), salvo cuando exista una DIN. La pérdida de la capacidad de concentración suele aparecer mucho antes de que se pueda detectar un descenso en el IFG. La capacidad de concentración renal se valora mejor mediante la deprivación de agua durante 12 a 14 h y por la respuesta a la vasopresina exógena. Después del ayuno nocturno de 12 a 14 h se mide la osmolalidad de la primera orina de la mañana y después la de sucesivas muestras obtenidas cada hora. Cuando la diferencia entre las determinaciones horarias es <30 mOsm/kg o la de la densidad <0,001, se considera que se ha alcanzado la máxima capacidad de concentración en situación de deprivación de agua. Se administra vasopresina acuosa 5 U s.c. o desmopresina 10 mg por insuflación nasal y se mide la osmolalidad urinaria 1 h después. Los resultados de este tipo de prueba se describen en la figura 214-1 [image] . (Advertencia: En los pacientes con insuficiencia renal, la deprivación de agua puede resultar peligrosa y no suele ser útil para el diagnóstico, ya que la capacidad de concentración está siempre alterada cuando el IFG se reduce de forma significativa.) La falta de respuesta a la deprivación acuosa o a la administración de vasopresina exógena indica un defecto de concentración renal intrínseco que se puede deber a una o más de las siguientes alteraciones funcionales del túbulo: congénitas (síndrome de Fanconi, DIN) o adquiridas (diuresis osmótica, uso de determinados diuréticos, como furosemida, bumetanida, ácido etacrínico, deficiencia de vitamina K, hipercalcemia). También se debe considerar un proceso tubulointersticial, como la anemia drepanocítica, la nefritis tóxica, la pielonefritis o cualquier enfermedad renal de suficiente gravedad como para producir azoemia. En el capítulo 7 [image] , en la sección sobre Tratamiento de la diabetes insípida, se comentan otras respuestas a estas pruebas y sus interpretaciones.

La determinación del flujo plasmático renal no resulta de más utilidad clínica que el IFG, y su determinación es más difícil y costosa.

Otras pruebas especiales de la función tubular renal suelen exigir técnicas de investigación en laboratorio y se reservan para los pacientes con problemas específicos. A pesar de todo, las pruebas que permiten determinar los fosfatos y uratos plasmáticos, los aminoácidos urinarios y el pH urinario ya están disponibles y pueden tener utilidad para la detección selectiva de determinados problemas clínicos específicos.

Técnicas de imagen. La radiografía simple de abdomen (riñón, uréter, vejiga) puede mostrar el tamaño y la localización de los riñones, aunque ha sido desplazada por la ecografía. Como las enfermedades digestivas y genitourinarias pueden parecerse, una radiografía simple puede resultar útil en el diagnóstico diferencial. Sin embargo, la silueta renal puede quedar oculta por el contenido intestinal, por la falta de grasa perirrenal o por la existencia de un hematoma o absceso perinéfrico. Esta dificultad es superada por la TC. Se puede sospechar la ausencia congénita de un riñón. Si ambos riñones están aumentados de tamaño, puede tratarse de una poliquistosis renal, un mieloma múltiple, un linfoma, una amiloidosis o una hidronefrosis. Si ambos riñones son pequeños, se debe descartar la fase terminal de una displasia renal bilateral o una enfermedad esclerosante (glomerulonefritis, nefritis intersticial, nefroangiosclerosis). Un aumento de tamaño unilateral sugiere un tumor renal, un quiste o una hidronefrosis, mientras que un riñón pequeño unilateral es compatible con una displasia congénita, una pielonefritis atrófica o un riñón isquémico. Normalmente el riñón izquierdo mide 0,5 cm más que el derecho de longitud.

En un 90% de los casos el riñón derecho se sitúa a un nivel más bajo que el izquierdo, porque lo desplaza el hígado. Los ejes mayores de los riñones son oblicuos a la columna y suelen ser paralelos al margen del músculo psoas. Si ambos riñones aparecen paralelos a la columna, se debe sospechar un posible riñón en herradura, mientras que si sólo se desplaza uno de los riñones es preciso descartar un tumor o quiste.

La radiología simple es bidimensional, lo que hace imposible que se diagnostique un cálculo, salvo que sea coraliforme. Sin embargo, se pueden detectar cuerpos opacos sospechosos en la zona de la suprarrenal, el riñón, el uréter, la vejiga o la próstata. Se necesitan radiografías laterales y oblicuas y la visualización de la vía con contraste, ecografía o TC para localizar la calcificación en uno de estos órganos de forma específica.

La urografía intravenosa (UIV; urografía excretora, aunque se suele denominar de forma incorrecta pielografía intravenosa) se suele emplear para visualizar el riñón y las vías urinarias inferiores. Los estudios se realizan mediante infusión i.v. de un derivado yodado del ácido benzoico. El yodo es radioopaco, y el ácido benzoico se filtra con rapidez en el riñón. Una sustancia de contraste radiológico inyectada por vía i.v. se concentra en los túbulos renales en 5 min o menos, permitiendo la realización de un nefrograma. Se suele realizar una TC renal de rutina en esta fase para demostrar el contorno renal, que puede quedar oculto por el gas o el contenido intestinal. Además se pueden distinguir en general los quistes de las neoplasias sólidas. Posteriormente, el contraste llega al sistema colector, permitiendo la visualización de la pelvis renal, los uréteres y por último la vejiga. La visualización depende de la concentración del contraste empleado en los riñones y el sistema colector urinario, por lo que las mejores radiografías se obtienen en los pacientes con un IFG normal que no son sometidos a diuresis activa mientras se les administra. Suele resultar difícil que el estudio sea adecuado en los pacientes con BUN >50 mg/dl (>17,8 mmol de urea/l) o creatinina plasmática >3 mg/dl (>270 mmol/l). En los pacientes azoémicos se deben valorar otras técnicas de imagen menos peligrosas (ecografía o TC).

La UIV está indicada para estudiar la causa de IU recidivantes o cuando una obstrucción produce hidronefrosis, reflujo vesicoureteral, hipertensión o existe litiasis. Si se sospecha una lesión renal, la UIV confirma la normalidad del riñón no lesionado y aporta información sobre la función del riñón lesionado. Sin embargo, si se produce un traumatismo urinario, se prefiere la TC (o la angiografía).

(Advertencia: Puede producirse una insuficiencia renal aguda [incidencia <0,5%] tras la administración de sustancias de contraste radiológico en los pacientes de bajo riesgo, cuyo mecanismo se desconoce. Entre los factores de riesgo de nefropatía por contraste se incluyen los antecedentes de insuficiencia renal previa, la diabetes mellitus, la edad avanzada, la depleción de volumen extracelular y el mieloma múltiple. Cuando se realizan estudios con contraste en los pacientes de alto riesgo, se puede reducir dicho riesgo mediante la expansión adecuada de volumen extracelular y utilizando contraste no iónico y una dosis reducida de contraste.)

En la pielografía retrógrada se introducen medios de contraste radiológico similares a los empleados en la UIV directamente en la vía urinaria después de la cistoscopia con introducción de una sonda ureteral. La pielografía retrógrada consigue que el sistema colector y el urinario se opacifiquen más cuando la UIV ha fracasado por una mala función renal, cuando no se visualiza el riñón en la UIV y cuando existe hemorragia de la vía urinaria alta con UIV normal o defecto de repleción en la parte proximal de la vía. Además, la valoración retrógrada puede estar indicada para valorar el grado, la causa, el tipo y la longitud de la obstrucción ureteral y en los pacientes alérgicos al contraste i.v. También resulta útil para valorar el sistema colector pielocalicial, los uréteres (incluso la sospecha de fístula ureterovaginal) y la vejiga urinaria. Entre sus desventajas destacan el riesgo de infección, la distorsión calicial por la sobredistensión, el fenómeno de reflujo que oscurece los detalles, el edema ureteral agudo y las estenosis secundarias y la necesidad de anestesia.

En la pielografía anterógrada se introducen sustancias de contraste radiológico en la pelvis renal bajo control radiológico. Este procedimiento está indicado cuando no se puede realizar la pielografía retrógrada por la incapacidad de sondar el uréter, por la existencia de enfermedades graves de la vejiga, en caso de uréter ectópico o reimplantado o cuando no se puede inyectar el contraste por encima del sitio de obstrucción en el uréter.

La cistografía, que es una parte de la UIV, puede resultar insatisfactoria por la mala opacificación o por el llenado incompleto. En ese caso se necesita una cistografía retrógrada (llenado controlado de la vejiga con sonda) para que la visualización sea adecuada. La cistografía retrógrada se recomienda en caso de vejiga neurógena, rotura vesical o IU recidivantes. Esta técnica permite diagnosticar causas como el reflujo vesicoureteral o las fístulas vesicales, que también se pueden diagnosticar mediante la gammagrafía vesical con radioisótopos. Se registran imágenes radiológicas durante la micción y después de la misma para asegurarse de que el vaciamiento vesical sea adecuado.

Se puede explorar la uretra masculina durante la micción después de una cistografía (uretrocistografía miccional). Si no se puede insertar una sonda en el uréter, la inyección retrógrada de contraste (retrouretrocistografía) permite valorar la patología uretral.

La TC es más cara que la ecografía y la UIV, pero puede resultar más útil para valorar la naturaleza y la extensión de las masas renales o determinar la causa de una masa retroperitoneal que distorsiona la vía urinaria normal (p. ej., ganglios linfáticos abdominales de mayor tamaño). Los quistes renales presentan baja densidad en la TC. Tras la inyección i.v. de contraste radiológico no se produce refuerzo, de manera que el quiste se visualiza como una zona radiolúcida sobre el parénquima que contiene contraste. El carcinoma renal, por el contrario, suele ser isodenso en el escáner sin contraste y, al administrarlo, aumenta la densidad por la hipervascularización de la lesión. El refuerzo por contraste suele ayudar a demostrar las zonas necróticas en el seno de la masa y las zonas de aspecto graso, que sugieren un angiomiolipoma. También se puede determinar el grado de afectación extrarrenal. Cuando se sospecha o se sabe que existe un carcinoma de vejiga, también se puede emplear una TC con aire y contraste radiológico intravesical secuencial.

La angiografía es la técnica de imagen renal más invasiva, que se reserva para indicaciones especiales. Se pueden introducir los medios de contraste mediante métodos retrógrados, en los que se inserta una sonda por una arteria periférica (femoral, axilar) y se lleva hacia la zona deseada de la aorta, o mediante el método translumbar, que ya no se utiliza y que realiza la punción percutánea de la aorta. El método retrógrado es más seguro y sencillo y las imágenes obtenidas son mejores. En muchos centros la arteriografía convencional ha sido reemplazada por las técnicas de sustracción digital, que resultan más seguras por la menor cantidad de contraste necesaria y la utilización de sondas de menor calibre.

La angiografía se reserva para el estudio de posibles lesiones vasculares (aneurisma), en caso de resultados indeterminados de la TC en una masa, para embolización de un tumor renal y cuando la TC no consigue visualizar bien las venas renales o la vena cava inferior. En tumores de gran tamaño se prefiere la angiografía para la realización del mapa vascular. También resulta útil esta técnica cuando se sospecha hipertensión de origen renal; en las alteraciones congénitas de la estructura, la posición o el riego renal; en casos de hemorragia renal unilateral mantenida con UIV normal; cuando se produce una pérdida de función reciente de un riñón con una pielografía retrógrada normal o si el sondaje ureteral por vía retrógrada es insatisfactorio técnicamente, y en los casos en que resulta fundamental conocer el riego sanguíneo exacto antes de una cirugía (trasplante, nefrectomía parcial). Entre las complicaciones de esta técnica destacan las lesiones de los vasos canulados y de los órganos vecinos, las reacciones al contraste radiológico y la hemorragia.

En la venografía se suele visualizar la vena cava inferior con fines diagnósticos mediante punción percutánea de la vena femoral. Se han descrito escasas complicaciones, que se limitan a la extravasación de sangre y de contraste radiológico en la zona de inyección. El sondaje de la vena renal permite obtener muestras para estudios de renina en la vena renal y para evaluación del grado de extensión de un tumor maligno renal cuando la ecografía y la TC sean indeterminadas.

La ecografía es una técnica inocua no cruenta que permite la visualización de las estructuras independientemente de su función. A pesar de todo, se puede inferir cierto grado de información funcional, sobre todo del feto, cuyos riñones se pueden identificar a las 20 sem de gestación; en él se puede medir la tasa de producción de orina mediante valoraciones seriadas del volumen vesical. En los neonatos, la ecografía es la técnica de elección para la detección de masas abdominales, IU y alteraciones del sistema urinario, porque es atraumático y consigue buenos resultados.

El riñón se puede visualizar de forma eficaz, al igual que el patrón ecográfico pielocalicial, en distintas posiciones de barrido. La ecografía resulta de especial utilidad para diagnosticar la poliquistosis renal, distinguir los quistes y tumores renales, detectar la hidronefrosis y las colecciones de líquido perirrenal o la hemorragia intrarrenal, valorar el tamaño renal y el espesor del parénquima y localizar el lugar óptimo para realizar la biopsia renal percutánea o la nefrostomía. La ecografía es el sistema diagnóstico de elección para los pacientes urémicos con alteraciones en la captación del contraste o los isótopos. La ecografía es útil para valorar cambios súbitos en un riñón trasplantado, para detectar obstrucciones, linfoceles o hemorragias perirrenales y para detectar patología retroperitoneal, como tumores, linfadenopatías o hemorragias. La ecografía Doppler puede demostrar la permeabilidad de las arterias y las venas y la cantidad y velocidad del flujo sanguíneo, algo que resulta útil para los pacientes trasplantados y en determinados pacientes hipertensos.

La vejiga llena de orina se visualiza con facilidad mediante ecografía. En condiciones normales las alteraciones en el contorno vesical, los cambios en la posición de la vejiga o las alteraciones en el grosor de su pared indican patología pélvica o de la pared vesical. Aunque los tumores vesicales se pueden visualizar con ecografía, se considera que la TC es una técnica mejor.

La RM aporta información acerca de las masas renales que no pueden ser determinadas con otras técnicas. Permite la visualización directa en planos coronales, transversos y sagitales y la obtención de datos morfológicos a partir de la reconstrucción en tres dimensiones del tejido. Las lesiones renales sólidas o quísticas se distinguen bien con una TC, pero la RM aporta información sobre el contenido de los quistes y permite distinguir la hemorragia de la infección. Además, la RM define las estructuras vasculares y perirrenales, permitiendo el diagnóstico de trombosis, aneurismas, fístulas arteriovenosas y extensión neoplásica. La RM muestra los planos del tejido y permite visualizar las vesículas seminales y la magnitud de la afectación de la pared en los carcinomas de vejiga. La RM es limitada por los movimientos respiratorios y el peristaltismo. Las calcificaciones intrarrenales se definen mal porque tienen menos protones móviles.

La RM con contraste, que emplea gadolinio ácido pentético administrado mediante inyección en bolo y obtiene imágenes en secuencia rápida, cada vez se está empleando más. Esta técnica aporta datos sobre el IFG y la función tubular.

Volver a puntos clave Técnicas morfológicas. La biopsia renal se realiza para llegar a un diagnóstico histológico, evaluar el pronóstico y la posible reversibilidad o progresión de las lesiones renales, evaluar el valor de las distintas opciones de tratamiento y determinar la historia natural de las patologías renales. La única contraindicación absoluta de la biopsia es una hemorragia no controlable. La biopsia de un riñón solitario es una contraindicación relativa que se debe sopesar frente a la necesidad de información. Las biopsias de los riñones únicos trasplantados se realizan con frecuencia para valorar diversos tipos de nefropatías (rechazo del injerto, toxicidad de fármacos, recidiva de la lesión renal previa). Se considera que las lesiones asociadas con frecuente morbilidad tras la biopsia son contraindicaciones relativas: por ejemplo, tumores renales, quistes grandes, hidronefrosis, abscesos perirrenales, reducción grave del volumen plasmático o sanguíneo, hipertensión grave e insuficiencia renal avanzada con síntomas de uremia.

La biopsia abierta no suele estar indicada; sólo se realiza cuando el método percutáneo no haya tenido éxito o cuando resulte fundamental la visualización directa de la lesión. En la técnica percutánea se seda al paciente y se visualiza el riñón mediante radiografías o ecografías. Se coloca al paciente en decúbito prono tras anestesiar la piel y los músculos de la espalda y se inserta la aguja de biopsia obteniendo material para estudios de microscopia óptica, electrónica y de inmunofluorescencia.

La citología urinaria es útil para detectar posibles neoplasias urinarias en poblaciones de alto riesgo (trabajadores de industrias petroquímicas, pacientes con hematuria indolora de causa no renal) y para el seguimiento de los pacientes tras la resección de tumores vesicales. Se analiza la presencia de células anómalas en varias micciones espontáneas sucesivas. La citología muestra alteraciones en el 70 al 85% de los pacientes con neoplasias conocidas de las vías urinarias, pero las lesiones inflamatorias o hiperplásicas reactivas o los fármacos citotóxicos administrados para carcinomas no urogenitales producen falsos positivos de esta prueba. En los pacientes asintomáticos, la incidencia de células carcinomatosas en orina es del 0,1%. Los falsos negativos se suelen deber a neoplasias de bajo grado histológico. Se puede aumentar la rentabilidad diagnóstica para las neoplasias vesicales realizando un lavado vigoroso con un pequeño volumen de suero salino al 0,9% (se inyectan y aspiran 50 ml mediante una jeringa a través de la sonda). Se recoge el suero salino en el que existen células, se concentra y se estudia.

Siguiente: CAPITULO 215 | Ir a: CAPITULO 215
Anterior: Síntomas y signos en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS | Ir a: Síntomas y signos en EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS
Inicio de: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS | Ir a: EVALUACIÓN CLÍNICA DE LOS TRASTORNOS GENITOURINARIOS


INCONTINENCIA URINARIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Hallazgos de laboratorio en CAPITULO 214 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: INCONTINENCIA TRANSITORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 215. INCONTINENCIA URINARIA
215 / INCONTINENCIA URINARIA

Pérdida involuntaria de orina.

La incontinencia urinaria es anómala cualquiera que sea la edad, el estado mental, la movilidad o la debilidad. Los pacientes con este proceso suelen sentir vergüenza y se aíslan, se consideran estigmatizados, se deprimen o muestran cambios regresivos; muchos ancianos con incontinencia son ingresados en instituciones porque este trastorno representa una gran carga para quienes los cuidan. La incontinencia sigue siendo en gran medida un problema descuidado, a pesar de ser susceptible de tratamiento y curable.

La continencia exige la integridad de la función de las vías urinarias inferiores, así como un estado mental, de movilidad, motivación y destreza manual adecuados. Con la edad se va perdiendo la capacidad vesical, la posibilidad de retrasar la micción y la velocidad del flujo urinario y aumenta la frecuencia de las contracciones vesicales no inhibidas. El volumen residual posmiccional aumenta, aunque suele ser £50 a 100 ml. La presión de cierre máxima de la uretra y la longitud de la misma se reducen en las mujeres y se produce un aumento del tamaño prostático en los hombres. El líquido ingerido durante el día se excreta más tarde, incluso por la noche. Todos estas alteraciones aumentan el riesgo de incontinencia en los ancianos, pero aisladamente no son causa de la misma.

La incontinencia se puede clasificar en función de la duración de los síntomas, de la presentación clínica y de las alteraciones fisiológicas. El diagnóstico diferencial se guía determinando si la incontinencia se ha producido recientemente (transitoria) o es crónica (establecida). También resulta útil clasificar este proceso en incontinencia imperiosa, de esfuerzo o por rebosamiento.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: INCONTINENCIA TRANSITORIA | Ir a: INCONTINENCIA TRANSITORIA
› INCONTINENCIA TRANSITORIA
› INCONTINENCIA ESTABLECIDA
- Diagnóstico
- Hallazgos de laboratorio
- Tratamiento

Anterior: Hallazgos de laboratorio en CAPITULO 214 | Ir a: Hallazgos de laboratorio en CAPITULO 214
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


INCONTINENCIA TRANSITORIA

Ir a: INCONTINENCIA URINARIA Ir a: INCONTINENCIA ESTABLECIDA
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.215 INCONTINENCIA URINARIA
» INCONTINENCIA TRANSITORIA
INCONTINENCIA TRANSITORIA

La incontinencia transitoria es poco frecuente en pacientes jóvenes, pero es frecuente en ancianos, en los que siempre se debe tener en cuenta. Es preciso diagnosticar y tratar la causa asociada. Una incontinencia transitoria no tratada se puede hacer permanente, pero no se debe considerar que una incontinencia es crónica sólo porque haya durado mucho.

Las IU sintomáticas son una causa de incontinencia transitoria, sobre todo en mujeres jóvenes, cuando la disuria y el tenesmo son tan graves que la persona carece de tiempo para llegar al baño antes de que se produzca la pérdida de orina. Las mujeres activas sexualmente con disuria persistente, con análisis de orina negativos y un adecuado tratamiento estrogénico, pueden sufrir una IU por Chlamydia trachomatis y deben ser tratadas con doxiciclina. La IU asintomática, que se presenta con más frecuencia en ancianos, no suele producir incontinencia.

La uretritis y la vaginitis atróficas de las mujeres posmenopáusicas suelen originar síntomas urinarios bajos. La uretritis atrófica produce un adelgazamiento epitelial y submucoso del revestimiento uretral, que puede determinar irritación local y pérdida del sello mucoso. La incontinencia asociada con la uretritis atrófica se suele caracterizar por tenesmo y en ocasiones por una disuria urente. El tratamiento se realiza con estrógenos, asociados con progesterona o no (v. cap. 238 [image] ).

El uso de alcohol y medicamentos (v. tabla 215-1 [image] ) se considera una causa fundamental de incontinencia transitoria en pacientes mayores.

Los trastornos psiquiátricos que producen incontinencia no han sido bien estudiados, aunque posiblemente sean menos frecuentes en los ancianos que en los jóvenes. La intervención inicial es corregir la alteración psiquiátrica, sobre todo la depresión o una neurosis de larga evolución. En un paciente con delirio, la incontinencia desaparece en cuanto se reconoce y se trata la causa del mismo.

Se produce la micción de una cantidad excesiva de orina cuando se ingieren muchos líquidos, se emplean diuréticos (incluida la cafeína y el alcohol) y en determinadas alteraciones metabólicas (p. ej., hiperglucemia, hipercalcemia). La incontinencia nocturna se puede deber o verse exacerbada por los trastornos que determinan un aumento en la excreción nocturna, como la insuficiencia cardíaca, la insuficiencia venosa periférica, la hipoalbuminemia y el edema periférico inducido por fármacos.

La restricción de la movilidad puede impedir al paciente llegar al cuarto de baño y se puede deber a limitaciones físicas, medidas para restringir la movilidad (en una cama o silla) o por factores más sutiles, pero corregibles, como la hipotensión ortostática o posprandial, las lesiones de los pies, los zapatos mal ajustados, las alteraciones visuales o el miedo a caerse. Si no se puede mejorar la movilidad, un orinal o retrete al lado de la cama pueden reducir o mejorar este problema.

La impactación fecal causa incontinencia urinaria, sobre todo en pacientes ancianos. El mecanismo puede ser la estimulación de los receptores de opiáceos o las alteraciones mecánicas de la vejiga o la uretra. Los pacientes con impactación fecal suelen presentar síntomas de incontinencia por rebosamiento o incontinencia imperiosa y muestran los síntomas de la impactación asociada. La continencia se recupera eliminando las heces impactadas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INCONTINENCIA ESTABLECIDA | Ir a: INCONTINENCIA ESTABLECIDA
Inicio de: INCONTINENCIA URINARIA | Ir a: INCONTINENCIA URINARIA


INCONTINENCIA ESTABLECIDA

Ir a: INCONTINENCIA TRANSITORIA Ir a: INCONTINENCIA URINARIA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.215 INCONTINENCIA URINARIA
» INCONTINENCIA ESTABLECIDA
INCONTINENCIA ESTABLECIDA

Si persiste el goteo después de eliminar las causas de incontinencia transitoria, es preciso considerar una incontinencia establecida por causas de las vías urinarias inferiores (v. tabla 215-2 [image] ). La mala función de las vías urinarias bajas es similar en los pacientes jóvenes y ancianos, aunque las fístulas o las alteraciones de la distensibilidad del músculo detrusor son raras en estos últimos.

La hiperactividad del detrusor (contracciones involuntarias de la vejiga) es la causa principal de incontinencia originada en las vías urinarias en los pacientes ancianos, aunque también es frecuente en jóvenes. Se caracteriza por una micción imperiosa y frecuente. El deseo de orinar surge de repente. El volumen de las pérdidas suele ser moderado o intenso, siendo frecuentes la nicturia y la incontinencia nocturna. Se conservan la sensibilidad sacra y los reflejos y el control del esfínter anal. El volumen residual posmiccional suele ser bajo, de forma que un volumen residual >50 a 100 ml sugiere una obstrucción del tracto urinario (aunque en las fases precoces de la obstrucción puede no existir volumen residual), un gran divertículo vesical, el almacenamiento de orina en un cistocele (mujeres) o una hiperactividad del detrusor con alteraciones de la contractilidad (HDAC).

La hiperactividad del detrusor en los ancianos puede coexistir con alteraciones de la contractilidad, produciendo HDAC. La HDAC se asocia con tenesmo, polaquiuria, chorro de orina débil, cantidad significativa de orina residual y trabeculación vesical, que recuerda al prostatismo en varones y a la incontinencia de esfuerzo en mujeres. Como en la HDAC las contracciones vesicales son débiles, se produce con frecuencia retención urinaria que puede interferir con los tratamientos de relajación vesical.

La incompetencia del esfínter es la causa más frecuente de incontinencia en las mujeres jóvenes y la segunda causa en frecuencia en las mujeres ancianas. La incompetencia del esfínter se pone de manifiesto como incontinencia de esfuerzo con pérdida instantánea de orina (sin contracción vesical) asociada con maniobras de esfuerzo, como toser, reírse, inclinarse o levantar pesos. Se suele asociar con laxitud de los ligamentos o la musculatura pelviana, siendo menos frecuente la deficiencia intrínseca del esfínter, que se suele asociar con traumatismos por intervenciones, aunque se puede asociar con atrofia uretral. La pérdida urinaria se puede producir incluso mientras el paciente está de pie o sentado tranquilamente. Las pérdidas urinarias asociadas con el esfuerzo se pueden acompañar de retención urinaria. La incontinencia de esfuerzo en varones se suele relacionar con lesiones del esfínter tras una prostatectomía radical.

La obstrucción del esfínter es la segunda causa más frecuente de incontinencia en varones, aunque la mayoría de los hombres con obstrucción no presentan incontinencia. Entre las causas frecuentes destacan la hiperplasia benigna de próstata, el cáncer de próstata y la estenosis uretral. En las mujeres la obstrucción del esfínter es poco frecuente, pero se puede asociar con antecedentes de cirugía para la incontinencia o con cistoceles grandes que determinan prolapso y torsión de la uretra cuando se debería extender para orinar. En ambos sexos, si se produce una hiperactividad secundaria del detrusor, se origina una incontinencia de esfuerzo, mientras que si se descompensa la actividad del detrusor, se puede observar una incontinencia por rebosamiento.

La obstrucción por causas neurológicas se asocia invariablemente con lesiones medulares. Las interrupciones de las vías que llegan al centro de la micción de la protuberancia (v. fig. 215-1 [image] ), donde se coordina la relajación del esfínter con la contracción vesical, determinan una disinergia entre el esfínter y el detrusor. En vez de relajarse cuando se contrae la vejiga, el esfínter se contrae, lo que produce una obstrucción grave del esfínter con trabeculación grave, divertículos y deformación en "árbol de Navidad" de la vejiga, hidronefrosis e insuficiencia renal.

La hipoactividad del detrusor capaz de producir retención urinaria e incontinencia por rebosamiento se produce en un 5% de los pacientes incontinentes. Entre las causas destacan las lesiones de los nervios que inervan la vejiga (compresión por el disco o afectación tumoral) o la neuropatía periférica de la diabetes, la anemia perniciosa, la enfermedad de Parkinson, el alcoholismo y la tabes dorsal. En los varones con obstrucción crónica del esfínter, el detrusor puede ser sustituido por fibrosis y tejido conjuntivo, de manera que la vejiga no consigue vaciarse cuando se elimina la causa de la obstrucción. En las mujeres, la hipoactividad del detrusor suele ser idiopática.

Los síntomas de una hipoactividad grave del detrusor (tenesmo, polaquiuria, nicturia) pueden parecerse a los de la hiperactividad del mismo, debiendo descartarse una retención urinaria antes de empezar el tratamiento. Son frecuentes los grados menores de debilidad vesical en las mujeres ancianas. Aunque una debilidad leve no produce incontinencia, puede complicar el tratamiento si existen otras causas de este proceso asociadas.

En las personas mayores suelen coexistir alteraciones funcionales (del entorno, del estado mental, de la destreza manual, factores médicos, motivación) que agravan las alteraciones de las vías urinarias inferiores, aunque estos factores sólo contribuyen a la incontinencia y no suelen causarla en general.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Hallazgos de laboratorio
- Tratamiento

Anterior: INCONTINENCIA TRANSITORIA | Ir a: INCONTINENCIA TRANSITORIA
Inicio de: INCONTINENCIA URINARIA | Ir a: INCONTINENCIA URINARIA


INCONTINENCIA ESTABLECIDA, Diagnóstico

Ir a: INCONTINENCIA ESTABLECIDA Ir a: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.215 INCONTINENCIA URINARIA
» INCONTINENCIA ESTABLECIDA
Diagnóstico Hallazgos de laboratorio Tratamiento
Diagnóstico

El diario miccional, realizado por el paciente o sus cuidadores durante 48 o 72 h, consiste en anotar el volumen y el momento de cada micción y episodio de incontinencia (v. tabla 215-3 [image] ). Este diario es uno de los elementos más importantes de la valoración, ya que aporta datos esenciales para determinar la causa de la incontinencia y ayuda a diseñar el plan terapéutico.

El tenesmo no se considera un síntoma sensible ni específico de hiperactividad del detrusor, pero sí la necesidad imperiosa (sensación súbita de micción inminente, independientemente del volumen e intervalo en el que se produce la micción). El volumen de la micción, y si ésta llega a producirse en caso de necesidad imperiosa, depende del volumen de la vejiga, del grado de alerta, de la accesibilidad al cuarto de baño, de la movilidad del paciente y de si predomina la relajación del esfínter. Cuando los pacientes no tienen sensación de micción inminente (lo que con frecuencia se denomina incontinencia refleja o inconsciente), la súbita pérdida de orina no asociada con una maniobra de esfuerzo se debe casi de forma invariable a una hiperactividad del detrusor.

La polaquiuria (>7 micciones/d) se puede deber a hábitos miccionales anticipatorios, a incontinencia por rebosamiento, a tenesmo sensitivo, a una vejiga poco distensible aunque estable, a depresión, a ansiedad o a una producción excesiva de orina (diabetes, hipercalcemia o excesiva ingesta de líquidos). Por el contrario, los pacientes con incontinencia suelen reducir la ingesta de líquidos de manera estricta y no orinan con frecuencia, aunque tengan una hiperactividad del detrusor.

La nicturia se debe medir siempre y puede ser confusa (dos episodios se consideran normales cuando se duermen 10 h, pero no si se duermen 4 h). En general, las personas jóvenes excretan la mayor parte de su ingesta diaria de líquidos antes de acostarse, mientras que muchos pacientes ancianos sanos lo hacen durante la noche. La nicturia se debe a un volumen excesivo de orina, a dificultades en el sueño o a disfunción vesical (v. tabla 215-4 [image] ). La función de la vejiga se define por el mayor volumen de micción recogido en el diario miccional y puede ser de gran utilidad para valorar el problema, ya que si el volumen de la mayor parte de las micciones nocturnas es muy inferior a la capacidad funcional, el paciente presenta un problema relacionado con el sueño (el paciente orina porque está despierto) o un problema vesical. Independientemente de su etiología, la nicturia suele ser subsidiaria de tratamiento.

Los síntomas obstructivos e irritativos son inespecíficos en caso de hiperplasia benigna de la próstata o de obstrucción del esfínter vesical. Aproximadamente una tercera parte de los varones valorados para realizar una prostatectomía por síntomas obstructivos no tienen obstrucción, sino un músculo detrusor excesivamente activo, que no mejorará y puede incluso empeorar con la cirugía. Se pueden emplear escalas de valoración de los síntomas del prostatismo para determinar la gravedad de los síntomas, pero no para la detección selectiva o el diagnóstico de la hiperplasia benigna de próstata (v. cap. 218 [image] ).

La exploración física resulta esencial para excluir causas de incontinencia transitoria, para detectar enfermedades graves asociadas y las causas de incontinencia establecida y para evaluar las enfermedades concomitantes y la capacidad funcional. La exploración neurológica ayuda a reconocer el delirio, la demencia, el ictus, la enfermedad de Parkinson, la compresión medular y las neuropatías (autónomas o periféricas). Además, se deben valorar las deformidades o indentaciones de la columna vertebral sugestivas de disrafismo, la distensión vesical (que sugiere debilidad vesical u obstrucción del esfínter) y la incontinencia por rebosamiento.

La exploración rectal debe descartar la existencia de impactación fecal y nódulos prostáticos, así como valorar los reflejos sacros y la simetría de los pliegues glúteos. El tamaño de la próstata determinado mediante la palpación se correlaciona mal con la obstrucción del esfínter. El resto de la exploración rectal constituye en realidad una valoración neuro-urológica detallada, ya que las mismas raíces sacras (S2-S4) inervan el esfínter uretral externo y el esfínter anal. Cuando se coloca el dedo en el recto del paciente, el explorador puede valorar la inervación motora mientras el paciente contrae y relaja de forma voluntaria el esfínter anal. El explorador sitúa la otra mano en el abdomen del paciente para valorar la tensión abdominal, que puede parecerse a la contracción del esfínter. Muchos pacientes ancianos sin alteraciones neurológicas no pueden contraer de forma voluntaria el esfínter, pero la conservación de la capacidad de contracción del mismo se considera una evidencia contraria a la lesión medular. La inervación motora se sigue explorando valorando los reflejos de contracción anal (S4-S5) y bulbocavernoso (S2-S4). Sin embargo, la ausencia de estos reflejos (sobre todo el de contracción anal) no se considera patológica necesariamente y su presencia tampoco permite excluir una hipoactividad del detrusor (por una neuropatía diabética). Por último, se valora la inervación aferente analizando la sensibilidad perineal.

La exploración pélvica se debe hacer en todas las mujeres con incontinencia. La laxitud de la musculatura pélvica puede determinar un cistocele, un enterocele, un rectocele o un prolapso uterino. El abombamiento de la pared anterior cuando se estabiliza la pared posterior indica un cistocele, mientras que el abombamiento de la pared posterior indica un rectocele o un cistocele. La laxitud de la musculatura del suelo de la pelvis aporta poca información sobre la etiología de la incontinencia, salvo en los casos graves (en los que el prolapso puede curvar la uretra y producir una obstrucción). Un cistocele se puede asociar con una hiperactividad del detrusor y se observan casos de incontinencia de esfuerzo sin cistocele.

Se debe valorar la vagina para descartar una vaginitis atrófica, que se caracteriza por una mucosa friable, con petequias, telangiectasias o erosiones vaginales. La atrofia vaginal (no asociada con incontinencia) se caracteriza por la pérdida de los pliegues rugosos y por una mucosa delgada y brillante. Un índice de maduración citológica con un 100% de células parabasales indica atrofia, pero no vaginitis atrófica.

Las pruebas de esfuerzo, realizadas de forma adecuada, muestran una sensibilidad y especificidad superiores al 90%. Se pide al paciente que, con la vejiga llena, adopte una postura lo más erecta posible, que separe las piernas y que relaje la musculatura perineal, para toser de forma enérgica una sola vez. Si se produce de inmediato una pérdida de orina que se interrumpe al acabar la tos, la prueba se considera positiva. Se puede producir un falso negativo si el paciente no se relaja, si la vejiga no está llena, si la tos es débil o si la prueba se realiza en posición erecta en una mujer con un cistocele de gran tamaño. Una pérdida de orina retardada o mantenida indica una hiperactividad del detrusor (desencadenada por la tos), más que una incompetencia del esfínter. Se pueden obtener resultados falsos positivos cuando se realiza la prueba mientras el paciente tiene una necesidad imperiosa de orinar.

La observación de la micción aporta mucha información acerca de la función vesical y uretral. Si la observación no fuera posible, se puede valorar la velocidad de flujo mediante una máquina de flujo urinario (uroflujómetro) o con un receptor de sonido portátil (como el que se utiliza para controlar a los bebés en casa). El paciente debe colocar su mano sobre el abdomen para valorar la contracción abdominal durante la micción, sobre todo si se sospecha una incontinencia de esfuerzo y se está planteando una cirugía, porque la tensión abdominal sugiere una debilidad del detrusor que puede predisponer al paciente a retenciones posquirúrgicas.

Se puede determinar el volumen residual posmiccional mediante sondaje o ecografía. El volumen residual posmiccional sumado con el volumen orinado permite valorar la capacidad total de la vejiga y de forma grosera determina la propiocepción de la vejiga. Un volumen residual posmiccional superior a 50-100 ml indica debilidad vesical u obstrucción del esfínter, aunque unas cantidades inferiores no permiten excluir estos diagnósticos, sobre todo si el paciente realiza esfuerzos para orinar.

Siguiente: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA | Ir a: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA
Inicio de: INCONTINENCIA ESTABLECIDA | Ir a: INCONTINENCIA ESTABLECIDA


INCONTINENCIA ESTABLECIDA, Hallazgos de laboratorio

Ir a: Diagnóstico en INCONTINENCIA ESTABLECIDA Ir a: INCONTINENCIA ESTABLECIDA Ir a: Tratamiento en INCONTINENCIA ESTABLECIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.215 INCONTINENCIA URINARIA
» INCONTINENCIA ESTABLECIDA
Diagnóstico Hallazgos de laboratorio Tratamiento
Hallazgos de laboratorio

Se debe realizar un análisis de orina y determinar los niveles de creatinina y BUN. Es necesario medir los electrolitos si el paciente está confuso, realizar un urocultivo si existe disuria y determinar las concentraciones de glucosa y Ca++ en suero (y albúmina, para poder calcular el Ca++ libre en los enfermos malnutridos) si la micción registrada sugiere poliuria.

Se debe realizar una citología o una cistoscopia en un paciente con hematuria estéril, con molestias perineales o suprapúbicas o con alto riesgo de carcinoma vesical (p. ej., tenesmo o incontinencia de esfuerzo de inicio reciente no explicadas, exposición a tintes industriales).

Si no se puede determinar la causa de la incontinencia, es preciso valorar la realización de una exploración urodinámica. Aunque se discute su utilidad exacta, las pruebas urodinámicas con múltiples canales pueden ser necesarias cuando la incertidumbre diagnóstica puede afectar al tratamiento, cuando ha fracasado el tratamiento empírico y se pueden ensayar otros tratamientos o cuando se está planteando la realización de una cirugía.

Siguiente: Tratamiento en INCONTINENCIA ESTABLECIDA | Ir a: Tratamiento en INCONTINENCIA ESTABLECIDA
Anterior: Diagnóstico en INCONTINENCIA ESTABLECIDA | Ir a: Diagnóstico en INCONTINENCIA ESTABLECIDA
Inicio de: INCONTINENCIA ESTABLECIDA | Ir a: INCONTINENCIA ESTABLECIDA


INCONTINENCIA ESTABLECIDA, Tratamiento

Ir a: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA Ir a: INCONTINENCIA ESTABLECIDA Ir a: CAPITULO 216
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.215 INCONTINENCIA URINARIA
» INCONTINENCIA ESTABLECIDA
Diagnóstico Hallazgos de laboratorio Tratamiento
Tratamiento

El tratamiento de la hiperactividad del detrusor empieza con medidas sencillas, como tratar el edema periférico, ajustar el momento y la cantidad de líquidos ingeridos o proporcionar al paciente un orinal o retrete para la cama. Sin embargo, la parte más importante del tratamiento es la terapia conductual. Los regímenes de control vesical, incluidas las técnicas para eliminar la micción imperiosa, pueden ampliar el intervalo entre micciones. Por ejemplo, si un paciente tiene incontinencia cada 3 h, el régimen exige que orine cada 2 h durante el día para suprimir el tenesmo en los períodos intermedios. Cuando el paciente consigue mantener el control urinario durante 3 d seguidos, se extiende el intervalo entre las micciones en media hora y se repite el proceso hasta la obtención de resultados satisfactorios o la continencia. También se puede añadir la biorregulación, pero su beneficio no es claro.

Si un paciente no puede seguir uno de estos regímenes, se emplea una técnica de micción forzada, que reduce la incontinencia hasta en el 50% de los ancianos hospitalizados. Se pregunta al paciente cada 2 h si necesita orinar; si contesta que sí se le lleva al cuarto de baño y se le da un refuerzo positivo cuando orina (se debe evitar el refuerzo negativo). No se debe intentar este tipo de técnica cuando los pacientes no responden.

Si el diario miccional demuestra nicturia e incontinencia nocturna, se debe determinar la causa (v. tabla 215-4 [image] ). Una diuresis atribuible a una insuficiencia cardíaca se reduce con diuréticos. El edema periférico sin insuficiencia cardíaca o hipoalbuminemia (p. ej., insuficiencia venosa) puede responder a las medias de compresión creciente y a la elevación diurna de las piernas. La diuresis no debida al edema periférico puede responder a modificaciones en la pauta de ingesta de líquidos o a la administración de un diurético de acción rápida por la tarde o a primera hora de la noche. Cuando el paciente tiene una hiperactividad del detrusor con alteraciones de la contractilidad y contracciones no inhibidas que se producen sólo con volúmenes elevados, el sondaje justo antes de acostarse elimina la orina residual, aumenta la capacidad funcional de la vejiga y posiblemente recupera la continencia y el sueño.

La farmacoterapia puede ayudar a la terapia conductual, pero no sustituirla, porque los fármacos no eliminan en general las contracciones no inhibidas (v. tabla 215-5 [image] ). Los fármacos de acción rápida (oxibutinina) se pueden emplear de forma profiláctica cuando es posible predecir el momento de la incontinencia. En algunos casos, la combinación de dosis bajas de dos fármacos con acciones complementarias (oxibutinina e imipramina) consigue los mejores beneficios con mínimos efectos adversos. Algunos de estos fármacos se pueden aplicar de forma intravesical, pero sólo cuando el paciente se pueda sondar a sí mismo. Todos los fármacos relajantes de la vejiga pueden producir retención urinaria. Puede ser razonable inducir intencionalmente una retención urinaria y realizar un sondaje intermitente en los pacientes cuya incontinencia (p. ej., HDAC) no responda a otros tratamientos y en aquellos en los que se puede realizar un sondaje intermitente.

La cistoplastia de aumento incrementa la capacidad vesical incorporando un segmento de intestino o estómago a la vejiga. Este tratamiento se reserva para los casos graves de hiperreflexia no tratable del detrusor, sobre todo los asociados con una vejiga contraída poco distensible, estando contraindicado en los pacientes debilitados.

Cuando la incontinencia es refractaria se pueden emplear compresas y ropa interior especial. Existen muchos productos y el paciente puede decidir cuál prefiere. Las sondas condón pueden resultar útiles en algunos varones, pero suelen romper la piel y reducen la motivación para mantenerse seco, siendo imposible su utilización cuando el pene es pequeño o está retraído. Existen nuevos dispositivos para recogida externa de la orina aplicables en mujeres. No se recomiendan las sondas uretrales cuando existe una hiperactividad del detrusor, ya que suelen exacerbar las contracciones. Si se necesita una sonda (para que se pueda curar una úlcera por presión en un paciente con hiperactividad refractaria del detrusor), se debe emplear un balón pequeño para reducir la irritabilidad y las pérdidas alrededor de la sonda. Si persisten los espasmos vesicales, se puede emplear oxibutinina. En los ancianos se deben evitar los fármacos con efectos anticolinérgicos más potentes (p. ej., supositorios de belladona).

La incompetencia del esfínter se puede reducir con la pérdida de peso en un paciente obeso, tratando los factores desencadenantes (vaginitis atrófica, tos) y, en ocasiones, colocando un pesario. Los ejercicios para la musculatura pélvica (p. ej., ejercicios de Kegel) suelen ser eficaces, sobre todo cuando se realizan en momentos de esfuerzo. Los pacientes deben contraer la musculatura pélvica, no los músculos del muslo, del abdomen ni del glúteo. Suele ser necesario el reentrenamiento y puede ser útil la bioalimentación. En las mujeres menores de 75 años se obtiene una tasa de curaciones del 10 al 25% y un 40 a 50% mejoran, sobre todo si la paciente está motivada, realiza los ejercicios como se le enseñó y recibe instrucciones escritas y/o visitas de seguimiento para apoyarla. Se desconoce si las mujeres mayores de 75 años pueden conseguir un éxito parecido.

Los pesarios, disponibles en muchos tamaños y formas, pueden resultar útiles si la paciente quiere retrasar la cirugía o tiene un alto riesgo quirúrgico. Los diafragmas anticonceptivos pueden mejorar la incontinencia de esfuerzo en mujeres jóvenes. Los tampones pueden ser útiles en las mujeres mayores y además se están desarrollando nuevos dispositivos.

El tratamiento no farmacológico adicional incluye régimen de visitas al cuarto de baño y de ingesta líquida para mantener el volumen vesical por debajo del umbral de pérdida. Este enfoque suele ser apropiado para las mujeres ancianas, cuyas alteraciones esfinterianas suelen ser leves y consecuencia de la atrofia.

La farmacoterapia con un agonista a-adrenérgico (p. ej., fenilpropanolamina de liberación prolongada, 25 a 75 mg 2/d) puede resultar beneficiosa, sobre todo cuando se acompaña de tratamiento estrogénico. Estos fármacos resultan eficaces en las mujeres con alteraciones intrínsecas del esfínter (v. más adelante). Se pueden administrar de 10 a 25 mg de imipramina 1-4/d en pacientes con incontinencia de esfuerzo o imperiosa sin evidencias de hipotensión postural.

Se puede necesitar una cirugía para corregir la hipermovilidad uretral si fracasan otros tipos de tratamiento o no se pueden aceptar. La colporrafia anterior consigue menos curaciones de la incontinencia de esfuerzo que otras técnicas de suspensión del cuello vesical. Muchas ancianas no pueden tolerar una técnica de Marshall-Marchetti-Krantz, que conlleva una cirugía abdominal larga y una recuperación prolongada. Una alternativa suprapúbica, la colposuspensión de Burch, exige una cirugía menos amplia, corrige la laxitud de la pared vaginal anterior y tiene muchos éxitos. Sin embargo, esta técnica puede agravar la debilidad de la pared posterior y causar estranguria y retención urinaria en algunas mujeres que no tienen la suficiente capacidad y movilidad vaginal. Las suspensiones del cuello vesical por vía vaginal (p. ej., técnicas de Pereyra, Stamey y Raz) son técnicas de cirugía menor, pero suelen durar menos que la técnica de Burch. Cuando existe una deficiencia intrínseca del esfínter, se necesita una técnica distinta (anillo pubovaginal), cuya morbilidad es más alta y suele precipitar con más frecuencia una retención urinaria crónica que la correción de la hipermovilidad uretral.

Otros tratamientos para la deficiencia del esfínter, sobre todo en hombres sometidos a prostatectomía, es la implantación de un esfínter artificial. Si se realiza una buena selección de los pacientes, un 70% de los mismos recuperan la continencia, mientras que los demás emplean una o dos compresas diarias, aunque hasta el 20 a 40% necesitan revisiones o nuevas operaciones. Otro abordaje terapéutico consiste en la inyección periuretral de agentes para aumento de tamaño. La utilización de colágeno bovino con enlaces cruzados con glutaraldehído consigue una mejora a corto plazo o la curación en el 50 al 95% de las mujeres, pero con mucha menos frecuencia en varones. Aunque este tipo de sustancias resultan atractivas (la inyección se realiza con anestesia local y emplea poco tiempo), para que este tratamiento tenga éxito se necesitan múltiples inyecciones. La experiencia con pacientes mayores de 75 años es limitada y existen riesgos de retención urinaria (que suelen obligar a sondar al paciente).

En los varones se pueden emplear una sonda condón, una pinza peneana, una vaina peneana (como la prótesis de McGuire, similar a un soporte atlético) o una vaina autoadhesiva (sobre todo si está revestida por un gel de polímero o por celulosa) cuando fracasan todas las intervenciones descritas. Se comercializan algunos dispositivos colectores para mujeres. Las compresas de geles de polímeros superabsorbentes y delgadas pueden absorber con más facilidad la pequeña cantidad de líquido que se pierde en la incontinencia de esfuerzo. En el momento actual se están investigando técnicas de estimulación eléctrica, como alternativa prometedora en las mujeres.

La obstrucción del esfínter en varones se trata con bloqueantes a-adrenérgicos (como 1 a 2 mg de prazosina 2 a 4/d, 1 a 10 mg/d de terazosina, 1 a 8 mg/d de doxazosina), que alivian los síntomas y pueden mejorar el volumen residual posmiccional, la resistencia al flujo y la velocidad del flujo urinario.

La administración de 5 mg diarios de la finasterida, un inhibidor de la 5a-reductasa, reduce el tamaño prostático, pero la reducción de los síntomas puede tardar meses. Algunos investigadores han sugerido un tratamiento combinado con un bloqueante a-adrenérgico, pero no existen evidencias que apoyen la utilidad de este tratamiento.

Se realiza una resección transuretral de próstata (RTUP) o una prostatectomía suprapúbica o retropúbica si persisten los síntomas molestos. Algunos abordajes alternativos (como la incisión del cuello vesical con prostatotomía bilateral) han posibilitado la descompresión quirúrgica incluso en los pacientes más debilitados.

Los stents uretrales se consideran una intervención no farmacológica prometedora, aunque todavía se carece de datos a largo plazo. Entre los efectos adversos de este dispositivo destacan la migración de stent y el tenesmo urinario (que suele desaparecer en semanas o meses). Entre las técnicas transuretrales más recientes que han obtenido resultados prometedores destacan la hipertermia con microondas, el tratamiento con láser y la ablación con aguja, aunque se carece de datos a largo plazo.

En las mujeres se suele necesitar cirugía en caso de cistoceles grandes y es preciso realizar una técnica para suspensión del esfínter cuando coexiste una hipermovilidad uretral. Si el cuello vesical no fuera competente o la presión de cierre uretral fuera <10 cm H2O, podría ser necesaria otra técnica quirúrgica para evitar producir una incompetencia esfinteriana. La obstrucción primaria del cuello vesical se corrige con facilidad hasta en los pacientes más frágiles. La estenosis de la uretra distal se puede dilatar y tratar con estrógenos. Se puede necesitar una intervención más amplia cuando exista una estenosis meatal; también es posible repetir la dilatación con frecuencia. Sin embargo, la mayor parte de las mujeres sometidas a dilataciones no presentan una estenosis uretral, sino un músculo detrusor hipoactivo, por lo que la dilatación no sólo sería inútil, sino posiblemente perjudicial.

La hipoactividad del detrusor se trata reduciendo el volumen residual, eliminando la hidronefrosis (si existe) y previniendo la sepsis urinaria. Primero se emplea una sonda para descomprimir la vejiga durante 7 a 14 d, mientras que se eliminan los posibles factores que contribuyen a la alteración funcional del detrusor (impactación fecal, efectos adversos farmacológicos).

Si la descompresión no consigue una recuperación completa de la función vesical, se pueden emplear técnicas para incrementar la micción: doble micción o aplicación de la maniobra de Credé (aplicación de presión suprapúbica durante la micción) o la maniobra de Valsalva. La administración de 40 a 200 mg/d de betanecol en dosis divididas puede resultar útil en algunos pacientes cuya vejiga se contrae mal debido al uso de un fármaco anticolinérgico que no se puede suspender (un antidepresivo tricíclico). Se debe controlar el volumen residual para poder interrumpir el tratamiento con betanecol si no resulta eficaz.

Si el detrusor es acontráctil después de la descompresión, posiblemente cualquier intervención va a resultar inútil y se debe someter al paciente a sondaje intermitente o se le debe colocar una sonda uretral. Posiblemente es necesaria la profilaxis antibiótica o con mandelato de metenamina contra las IU si el paciente presenta frecuentes IU recidivantes, tiene una alteración valvular cardíaca o lleva una prótesis ortopédica; dicha profilaxis no resulta útil para el sondaje permanente. Si el sondaje intermitente se realiza en una institución sanitaria, se debe llevar a cabo con una técnica estéril, más que limpia, por la elevada prevalencia y virulencia de las bacterias en este medio.

Siguiente: CAPITULO 216 | Ir a: CAPITULO 216
Anterior: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA | Ir a: Hallazgos de laboratorio en INCONTINENCIA ESTABLECIDA
Inicio de: INCONTINENCIA ESTABLECIDA | Ir a: INCONTINENCIA ESTABLECIDA


TRASTORNOS NEUROMUSCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 215 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: VEJIGA NEURÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 216. TRASTORNOS NEUROMUSCULARES
216 / TRASTORNOS NEUROMUSCULARES

El control urinario y de la micción normal resultan de las complejas interacciones entre el músculo liso, el músculo esquelético, el control cerebral y el sistema nervioso autónomo. Los trastornos congénitos o adquiridos del músculo o la inervación (v. también cap. 215 [image] y Enuresis nocturna, en Problemas comportamentales, cap. 262 [image] ) pueden provocar un almacenamiento o control de la orina inadecuados, estasis urinaria, infecciones, cálculos (v. cap. 221 [image] ) o lesiones renales.

Mostrar/Ocultar APARTADOS Siguiente: VEJIGA NEURÓGENA | Ir a: VEJIGA NEURÓGENA
› VEJIGA NEURÓGENA
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› SÍNDROME DE MEGACISTIS
› DISFUNCIÓN URETERAL

Anterior: Tratamiento en CAPITULO 215 | Ir a: Tratamiento en CAPITULO 215
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


VEJIGA NEURÓGENA

Ir a: TRASTORNOS NEUROMUSCULARES Ir a: Etiología
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» VEJIGA NEURÓGENA
VEJIGA NEURÓGENA

Disfunción vesical que puede derivarse de una alteración congénita o de una lesión o proceso patológico que afecta al encéfalo, la médula espinal o la inervación local de la vejiga urinaria o su esfínter.

En la vejiga neurógena la actividad puede ser de dos tipos: hipotónica (flácida) o espástica (contraída).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: TRASTORNOS NEUROMUSCULARES | Ir a: TRASTORNOS NEUROMUSCULARES


VEJIGA NEURÓGENA, Etiología

Ir a: VEJIGA NEURÓGENA Ir a: Síntomas y signos en VEJIGA NEURÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» VEJIGA NEURÓGENA
Etiología Síntomas y signos Diagnóstico Tratamiento
Etiología

La vejiga neurógena hipotónica (flácida) se suele asociar con lesiones de la inervación local (médula espinal sacra); entre las causas frecuentes de tipo congénito destacan el mielomeningocele, el síndrome del filum terminale u otras lesiones medulares, incluida la cola de caballo.

La vejiga neurógena espástica (contraída) se suele asociar con lesiones encefálicas o de la medula espinal suprasacra; la causa adquirida más frecuente es la lesión medular por mielitis transversa o la sección medular traumática que provoca una cuadriplejía o paraplejía.

Tanto la vejiga neurógena espástica como la hipotónica se pueden asociar con procesos patológicos como la sífilis, la diabetes mellitus, los tumores cerebrales o medulares, el ictus, la rotura de un disco intervertebral y las enfermedades desmielinizantes o degenerativas (esclerosis múltiple, esclerosis lateral amiotrófica).

La incoordinación de las contracciones de la vejiga y del tracto de salida de la vejiga (cuello vesical o esfínter urinario externo) se produce con frecuencia en las vejigas espástica e hipotónica, pero sobre todo en la primera. Se puede observar reflujo vesicoureteral con lesiones renales en cualquier tipo de vejiga neurógena.

Siguiente: Síntomas y signos en VEJIGA NEURÓGENA | Ir a: Síntomas y signos en VEJIGA NEURÓGENA
Inicio de: VEJIGA NEURÓGENA | Ir a: VEJIGA NEURÓGENA


VEJIGA NEURÓGENA, Síntomas y signos

Ir a: Etiología en VEJIGA NEURÓGENA Ir a: VEJIGA NEURÓGENA Ir a: Diagnóstico en VEJIGA NEURÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» VEJIGA NEURÓGENA
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las vejigas hipotónicas suelen ser indoloras y están fláccidas, distendidas y provocan pérdidas constantes de pequeñas cantidades de orina (goteo por rebosamiento). La disfunción hipotónica relacionada con una lesión medular aguda puede persistir inicialmente durante días, semanas o meses (fase de shock) antes de que se desarrolle una hipotonía permanente o una espasticidad o se produzca una mejora de la función vesical. Por el contrario, los signos de hipotonía o espasticidad relacionados con otras patologías (como tumores) progresan con lentitud.

En la vejiga neurógena hipotónica crónica se producen IU con frecuencia. Estas IU pueden ser secundarias a cálculos urinarios, que se originan en los pacientes con lesiones medulares como consecuencia de la inmovilización y el consiguiente incremento en la excreción de Ca y la estasis urinaria. Los cálculos y la estasis urinaria aumentan el riesgo de IU.

Las vejigas espásticas por lesiones medulares altas (torácicas y cervicales) pueden vaciarse de forma espontánea, produciendo una incontinencia (de esfuerzo); la eficacia del vaciamiento voluntario de la vejiga depende de la fuerza de la pared de la misma, de la resistencia uretral y de la coordinación entre la contracción vesical y la relajación del esfínter.

Siguiente: Diagnóstico en VEJIGA NEURÓGENA | Ir a: Diagnóstico en VEJIGA NEURÓGENA
Anterior: Etiología en VEJIGA NEURÓGENA | Ir a: Etiología en VEJIGA NEURÓGENA
Inicio de: VEJIGA NEURÓGENA | Ir a: VEJIGA NEURÓGENA


VEJIGA NEURÓGENA, Diagnóstico

Ir a: Síntomas y signos en VEJIGA NEURÓGENA Ir a: VEJIGA NEURÓGENA Ir a: Tratamiento en VEJIGA NEURÓGENA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» VEJIGA NEURÓGENA
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Los estudios de UIV (urografía excretora), ecografía, cistografía y uretrografía seriados permiten valorar la lesión y la progresión secundaria a la vejiga neurógena y evidenciar los cálculos urinarios. La cistouretroscopia determina el grado de obstrucción del esfínter vesical. La cistometrografía seriada en la fase de recuperación de una vejiga hipotónica permite calcular un índice de la capacidad funcional del detrusor, útil para valorar las posibilidades de rehabilitación. También resulta útil la valoración urodinámica de las velocidades de flujo miccional, la electromiografía del esfínter y los estudios de los perfiles de la presión uretral.

Siguiente: Tratamiento en VEJIGA NEURÓGENA | Ir a: Tratamiento en VEJIGA NEURÓGENA
Anterior: Síntomas y signos en VEJIGA NEURÓGENA | Ir a: Síntomas y signos en VEJIGA NEURÓGENA
Inicio de: VEJIGA NEURÓGENA | Ir a: VEJIGA NEURÓGENA


VEJIGA NEURÓGENA, Tratamiento

Ir a: Diagnóstico en VEJIGA NEURÓGENA Ir a: VEJIGA NEURÓGENA Ir a: SÍNDROME DE MEGACISTIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» VEJIGA NEURÓGENA
Etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Aunque no es frecuente la recuperación completa, un tratamiento adecuado e intenso consigue resultados excelentes. Es esencial distinguir entre la vejiga neurógena espástica e hipotónica porque ambos procesos se tratan de forma distinta.

La vejiga hipotónica, sobre todo cuando se relaciona con una lesión medular aguda, exige de inmediato un drenaje con sonda continuo o sondaje intermitente para prevenir la sobredistensión con la consiguiente infección y lesión del músculo detrusor. El sondaje intermitente, realizado por el propio paciente cuando sea posible, es preferible al sondaje permanente. Las mujeres toleran mejor el drenaje con sonda continuo, que predispone a los varones a desarrollar uretritis, periuretritis, abscesos prostáticos y fístulas uretrales.

El tratamiento de la vejiga espástica suele incluir la utilización del drenaje con colector externo. La orina residual persistente y la contractura de la uretra o el cuello vesical pueden obligar a realizar al menos una resección transuretral o una esfinterotomía externa en el varón para reducir en lo posible la resistencia del esfínter y aumentar al máximo el vaciamiento. La estimulación eléctrica de la vejiga, de los nervios sacros o de la médula espinal sigue siendo un tratamiento experimental.

El objetivo del tratamiento farmacológico tanto de la vejiga hipotónica como de la espástica es mejorar la capacidad de almacenamiento vesical, su vaciamiento y su control. Habitualmente se pueden reducir o eliminar las contracciones involuntarias y la espasticidad del detrusor con antiespasmódicos o anticolinérgicos (cloruro de oxibutinina 5 mg, clorhidrato de imipramina 50 mg o bromuro de propantelina 15 mg 2-4/d en adultos). Entre los efectos adversos destacan la sequedad de boca y el estreñimiento. La disinergia de los esfínteres (actividad incoordinada de los músculos detrusor de la vejiga y los esfínteres) puede responder a los bloqueantes a-adrenérgicos (p. ej., doxilato de doxazosina, clorhidrato de fenoxibenzamina, clorhidrato de prazosina, clorhidrato de terazosina), que pueden producir hipotensión postural. El cloruro de betanecol (50 mg 2 a 4/d) es un fármaco que no suele emplearse en el tratamiento de la vejiga hipotónica en adultos y que produce estimulación parasimpática con sus consiguientes efectos adversos. La fenilpropanolamina y la imipramina pueden mejorar la función esfinteriana.

La derivación urinaria permanente no suele ser apropiada, aunque se debe valorar cuando se produzca deterioro de la función renal o si las circunstancias sociales, la espasticidad o la cuadriplejía impiden la realización de un sondaje continuo o intermitente adecuados. La derivación permanente de la vía urinaria alta se debe realizar mediante un conducto ileal o cólico. La cistostomía suprapúbica permanente puede conseguir en ocasiones un drenaje adecuado, pero no es deseable porque modifica la histología vesical y aumenta el riesgo de infecciones, formación de cálculos y, con menos frecuencia, de desarrollo de carcinoma transicional o de células escamosas de vejiga. La vesicostomía cutánea (apertura de la vejiga a la pared abdominal anterior) con un dispositivo externo y sin sonda permanente puede resultar adecuada para el control urinario en niños sin lesiones de las vías urinarias altas.

Otras medidas esenciales de cuidado incluyen la vigilancia continua de la función renal, el control de las infecciones urinarias, el mantenimiento de una importante ingesta de líquidos, la deambulación precoz, los cambios frecuentes de posición y la restricción de Ca en la dieta para prevenir la formación de cálculos. Se pueden colocar dispositivos de esfínter artificiales para controlar la continencia urinaria en pacientes seleccionados.

Siguiente: SÍNDROME DE MEGACISTIS | Ir a: SÍNDROME DE MEGACISTIS
Anterior: Diagnóstico en VEJIGA NEURÓGENA | Ir a: Diagnóstico en VEJIGA NEURÓGENA
Inicio de: VEJIGA NEURÓGENA | Ir a: VEJIGA NEURÓGENA


SÍNDROME DE MEGACISTIS

Ir a: Tratamiento en VEJIGA NEURÓGENA Ir a: TRASTORNOS NEUROMUSCULARES Ir a: DISFUNCIÓN URETERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» SÍNDROME DE MEGACISTIS
SÍNDROME DE MEGACISTIS

(Síndrome de megalocistis)

Síndrome mal comprendido en el que se observa una vejiga grande, de pared delgada y lisa sin evidencias de obstrucción del tracto de salida y que suele afectar a niñas.

Los síntomas de presentación suelen relacionarse con IU, siendo frecuente el reflujo vesicoureteral. La UIV con vejiga vacía suele demostrar una vía urinaria alta de aspecto normal, pero la cistouretrografía permite identificar reflujo con dilatación masiva de la parte superior de la vía. La reimplantación del uréter con cistoplastia de reducción puede resultar eficaz, aunque algunos pacientes se benefician del tratamiento farmacológico, del sondaje intermitente o de la derivación urinaria, generalmente con un conducto cólico o ileal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DISFUNCIÓN URETERAL | Ir a: DISFUNCIÓN URETERAL
Anterior: Tratamiento en VEJIGA NEURÓGENA | Ir a: Tratamiento en VEJIGA NEURÓGENA
Inicio de: TRASTORNOS NEUROMUSCULARES | Ir a: TRASTORNOS NEUROMUSCULARES


DISFUNCIÓN URETERAL

Ir a: SÍNDROME DE MEGACISTIS Ir a: TRASTORNOS NEUROMUSCULARES Ir a: CAPITULO 217
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.216 TRASTORNOS NEUROMUSCULARES
» DISFUNCIÓN URETERAL
DISFUNCIÓN URETERAL

Las alteraciones del músculo liso ureteral o de su inervación pueden producir dilatación y obstrucción segmentaria o total del uréter. Sin embargo, el megalouréter (dilatación ureteral unilateral o bilateral grave) no genera obstrucción ni reflujo. Se puede producir una dilatación ureteral y una atonía relativa proximales al defecto segmentario en la transmisión peristáltica, por alteraciones en la continuidad del músculo liso o de la propagación del impulso nervioso (segmento adinámico). El pronóstico depende de la integridad neuromuscular del uréter proximal y el tratamiento es quirúrgico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 217 | Ir a: CAPITULO 217
Anterior: SÍNDROME DE MEGACISTIS | Ir a: SÍNDROME DE MEGACISTIS
Inicio de: TRASTORNOS NEUROMUSCULARES | Ir a: TRASTORNOS NEUROMUSCULARES


UROPATÍA OBSTRUCTIVA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DISFUNCIÓN URETERAL en CAPITULO 216 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 217. UROPATÍA OBSTRUCTIVA
217 / UROPATÍA OBSTRUCTIVA

(Obstrucción de la vía urinaria)

Cambios estructurales o funcionales en la vía urinaria que dificultan el flujo normal de la orina, determinando una disfunción renal (nefropatía obstructiva).

La uropatía obstructiva es frecuente en todas las edades. Se encuentra hidronefrosis (consecuencia nefropática de este proceso) en un 4% de los pacientes en los que se realizan estudios necrópsicos, con una distribución homogénea de sexos. La uropatía obstructiva es mucho más frecuente en los varones >60 años por la mayor incidencia de hiperplasia benigna y carcinoma de próstata. Aproximadamente 2 de cada 1.000 personas son hospitalizadas en Estados Unidos por uropatía obstructiva.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: DISFUNCIÓN URETERAL en CAPITULO 216 | Ir a: DISFUNCIÓN URETERAL en CAPITULO 216
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


UROPATÍA OBSTRUCTIVA, Etiología y fisiopatología

Ir a: UROPATÍA OBSTRUCTIVA Ir a: Síntomas y signos en UROPATÍA OBSTRUCTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 217. UROPATÍA OBSTRUCTIVA
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y fisiopatología

La uropatía obstructiva puede ser aguda o crónica, completa o parcial y unilateral o bilateral y se puede localizar en cualquier nivel desde los túbulos renales (cilindros, cristales) al meato uretral externo (v. tabla 217-1 [image] ) y puede provocar un incremento en la presión intraluminal, estasis urinaria, IU y formación de cálculos.

En los varones la obstrucción de la uretra puede deberse a una hiperplasia benigna de la próstata, a un carcinoma prostático, a prostatitis crónica con fibrosis, a un cuerpo extraño, a contracturas del cuello vesical o presencia de válvulas uretrales congénitas. Las estenosis uretrales y meatales pueden ser adquiridas o congénitas. En la mujer la obstrucción uretral sucede con poca frecuencia, pero puede ser secundaria a tumores, radioterapia, cirugía o instrumentación urológica (generalmente dilataciones repetidas).

La nefropatía obstructiva (insuficiencia renal o lesión tubulointersticial) puede deberse a un incremento en la presión intratubular, a la isquemia local o con frecuencia a IU asociadas. La infiltración por células T y macrófagos, la respuesta autoinmune frente a las proteínas de Tamm-Horsfall y las hormonas vasoactivas también pueden estar implicadas en la lesión renal.

Los hallazgos patológicos consisten en la dilatación de los túbulos colectores y los túbulos distales y en una atrofia tubular crónica con escasa lesión glomerular. Se puede producir una uropatía obstructiva sin dilatación cuando una fibrosis o un tumor retroperitoneal atrapan al sistema colector, cuando la uropatía obstructiva es leve y la función renal no se altera y a los 3 d de la uropatía obstructiva, mientras que el sistema colector no se distiende y sufre menos riesgo de dilatarse. En un 2% de los niños que desarrollan una uropatía obstructiva existen alteraciones congénitas de la vía urinaria.

Siguiente: Síntomas y signos en UROPATÍA OBSTRUCTIVA | Ir a: Síntomas y signos en UROPATÍA OBSTRUCTIVA
Inicio de: UROPATÍA OBSTRUCTIVA | Ir a: UROPATÍA OBSTRUCTIVA


UROPATÍA OBSTRUCTIVA, Síntomas y signos

Ir a: Etiología y fisiopatología en UROPATÍA OBSTRUCTIVA Ir a: UROPATÍA OBSTRUCTIVA Ir a: Diagnóstico en UROPATÍA OBSTRUCTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 217. UROPATÍA OBSTRUCTIVA
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los signos y los síntomas varían en función de la localización, del grado y de la rapidez de inicio de la uropatía obstructiva.

El dolor es frecuente y se produce por distensión de la vejiga, del sistema colector o de la cápsula renal. Las lesiones de la porción proximal del uréter o de la pelvis renal producen dolor y molestias en el flanco, mientras que las lesiones distales provocan dolor que se irradia al testículo o los labios vulvares del mismo lado. El dolor puede ser grave con una obstrucción ureteral aguda completa (cálculo ureteral). La dilatación aguda por presencia de un riñón descendido o tras una carga de líquido (al beber cerveza, diuresis osmótica por contraste radiológico en la UIV) produce un dolor intermitente porque la producción de orina aumenta hasta un nivel superior a la velocidad de flujo por la zona de obstrucción. La uropatía obstructiva parcial o de desarrollo lento (obstrucción de la unión pieloureteral, tumor pelviano) se caracteriza por asociarse con poco dolor o por ausencia del mismo. Una obstrucción no sospechada de la unión pieloureteral en un adulto puede provocar hidronefrosis. Se puede palpar una masa en el flanco, sobre todo en la hidronefrosis masiva de la infancia y la lactancia.

La anuria es un síntoma muy sugestivo de una uropatía obstructiva si no se asocia con shock, síndrome urémico-hemolítico o glomerulonefritis rápidamente progresiva. Aunque se puede reducir el volumen urinario en cualquier tipo de patología renal, la anuria se suele asociar con una uropatía obstructiva bilateral completa, aunque la conservación de un volumen urinario normal e incluso la poliuria no permiten descartar una uropatía obstructiva parcial.

A pesar de la reducción en el IFG, se puede presentar nicturia o poliuria por alteraciones en la capacidad de concentración del riñón y en la reabsorción de Na. Cuando se produce una uropatía obstructiva unilateral en presencia de un riñón contralateral, la concentración de creatinina plasmática suele ser normal, siendo poco frecuentes la anuria y la insuficiencia renal aguda. Es probable que se produzca una pérdida de función renal por espasmos vasculares o ureterales mediados por la activación del sistema autónomo.

Otros hallazgos clínicos incluyen la hipertensión, la hiperpotasemia secundaria a una acidosis tubular renal de tipo 4 y la pérdida de sal que predispone a la depleción de volumen del LEC.

En un paciente asintomático con una uropatía obstructiva de larga evolución, el análisis de orina puede ser normal o demostrar presencia de escasos polinucleares o hematíes, mientras que la uropatía obstructiva parcial grave o completa puede producir insuficiencia renal aguda o crónica.

Siguiente: Diagnóstico en UROPATÍA OBSTRUCTIVA | Ir a: Diagnóstico en UROPATÍA OBSTRUCTIVA
Anterior: Etiología y fisiopatología en UROPATÍA OBSTRUCTIVA | Ir a: Etiología y fisiopatología en UROPATÍA OBSTRUCTIVA
Inicio de: UROPATÍA OBSTRUCTIVA | Ir a: UROPATÍA OBSTRUCTIVA


UROPATÍA OBSTRUCTIVA, Diagnóstico

Ir a: Síntomas y signos en UROPATÍA OBSTRUCTIVA Ir a: UROPATÍA OBSTRUCTIVA Ir a: Pronóstico y tratamiento en UROPATÍA OBSTRUCTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 217. UROPATÍA OBSTRUCTIVA
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

La uropatía obstructiva se debe descartar en todos los pacientes con insuficiencia renal de causa no filiada. La historia puede sugerir síntomas de hiperplasia benigna de próstata o antecedentes de tumores malignos o litiasis.

Inicialmente debe realizarse un sondaje vesical si se sospecha obstrucción del cuello vesical (dolor suprapúbico, vejiga palpable o insuficiencia renal no explicada en un varón anciano). Para determinar la gravedad de la patología prostática y vesical y descartar otras causas patológicas se realiza una cistouretroscopia y una cistouretrografía si se sospecha obstrucción uretral (estenosis, válvula).

La ecografía abdominal es la prueba de diagnóstico inicial en la mayor parte de los casos (v. también los comentarios acerca de los procedimientos para valoración del sistema urinario en cap. 214 [image] ) porque carece de complicaciones alérgicas o tóxicas. Sin embargo, tiene una tasa de falsos positivos elevada (25%) si sólo se valoran criterios mínimos para el diagnóstico (visualización de los sistemas colectores). La combinación de una ecografía, una radiografía simple de abdomen y, en los casos necesarios, una TC diagnostica la uropatía obstructiva en >90% de los casos.

La ecografía con doppler puede diagnosticar en general una uropatía obstructiva unilateral al detectar un aumento en el índice de resistencia (reflejo de un aumento en la resistencia vascular renal) en el riñón afectado.

Antes de la UIV, la gammagrafía renal con radioisótopos o técnicas retrógradas se debe someter al paciente a una diuresis forzada con un diurético adecuado (p. ej., 0,5 mg/kg de furosemida i.v.) para valorar el grado de hidronefrosis y el retraso comparativo en el tiempo de vaciamiento.

La UIV permite identificar la localización de la uropatía obstructiva, puede detectar patologías asociadas (necrosis papilar o amputación calicial por infecciones previas) y su tasa de falsos positivos es muy baja. Sin embargo, la UIV es difícil y emplea sustancias de contraste radiológico. La UIV se aplica principalmente para descartar uropatía obstructiva cuando existen cálculos coraliformes o múltiples quistes renales o parapiélicos (la ecografía y la TC no pueden distinguir los cálculos o quistes de la hidronefrosis), cuando la TC no consigue reconocer la localización de la uropatía obstructiva y cuando se considera que ésta se debe a cálculos, restos de papila desprendidos o un coágulo de sangre. Una uropatía obstructiva aguda puede no determinar dilatación del sistema colector, pero se puede localizar una obstrucción mecánica (p. ej., cálculo) si existe.

La pielografía anterógrada o retrógrada se suelen emplear para aliviar los síntomas, más que para diagnosticar la uropatía obstructiva. Sin embargo, un retraso en el vaciamiento permite confirmar una alteración funcional o anatómica en presencia de una historia muy sugerente, incluso en ausencia de hidronefrosis. La deshidratación puede prolongar el tiempo de vaciamiento. Cuando se valora un riñón como no funcionante en la pielografía, una gammagrafía con radioisótopos puede determinar su perfusión e identificar el parénquima renal funcional.

Si la valoración del dolor de espalda o de flanco demuestra una hidronefrosis sin uropatía obstructiva evidente, se realiza una renografía no invasiva con diuréticos. Si la renografía fuera negativa o dudosa, pero el paciente presentara síntomas, se debería realizar un estudio de presión de perfusión mediante la inserción percutánea de una sonda en la pelvis renal dilatada, con posterior infusión de líquidos en la pelvis a 10 ml/min. En presencia de una uropatía obstructiva, el marcado incremento en el flujo urinario debería frenar la velocidad de eliminación del isótopo radiactivo durante la gammagrafía renal, dilatando aún más el sistema colector en la UIV, o elevar la presión en la pelvis renal a >22 mm Hg durante la perfusión.

Un renograma o un estudio de perfusión que producen un dolor semejante al que refería el paciente se interpretan como positivos, mientras que si la prueba de perfusión fuera negativa se considera que el dolor es de origen no renal. Sin embargo, existen numerosos falsos positivos y falsos negativos con ambas pruebas.

Siguiente: Pronóstico y tratamiento en UROPATÍA OBSTRUCTIVA | Ir a: Pronóstico y tratamiento en UROPATÍA OBSTRUCTIVA
Anterior: Síntomas y signos en UROPATÍA OBSTRUCTIVA | Ir a: Síntomas y signos en UROPATÍA OBSTRUCTIVA
Inicio de: UROPATÍA OBSTRUCTIVA | Ir a: UROPATÍA OBSTRUCTIVA


UROPATÍA OBSTRUCTIVA, Pronóstico y tratamiento

Ir a: Diagnóstico en UROPATÍA OBSTRUCTIVA Ir a: UROPATÍA OBSTRUCTIVA Ir a: CAPITULO 218
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 217. UROPATÍA OBSTRUCTIVA
Etiología y fisiopatología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayoría de los casos se pueden corregir, pero un retraso en el tratamiento puede producir lesiones renales irreversibles.

El pronóstico varía en función de la patología asociada que causa la uropatía obstructiva y de la presencia o ausencia de IU. En general, la insuficiencia renal aguda por un cálculo ureteral suele ser reversible, con recuperación de una función renal adecuada. En los casos de uropatía obstructiva crónica progresiva se produce una disfunción renal parcial o irreversible. El pronóstico de la función renal es mejor cuando se inicia pronto el tratamiento adecuado.

El tratamiento se basa en la eliminación de la obstrucción con un tratamiento médico (tratamiento hormonal del carcinoma de próstata), instrumentación (endoscopia, litotripsia) o tratamiento quirúrgico. Está indicado el drenaje inmediato de la hidronefrosis cuando la función renal esté comprometida, si persiste la IU o el dolor es importante. Se puede realizar un drenaje temporal en casos de uropatía obstructiva grave, de IU o cálculos (para el tratamiento, v. cap. 221 [image] ). Se puede emplear la técnica percutánea en la mayor parte de los casos. La uropatía obstructiva distal puede obligar a un drenaje con sonda o a la derivación permanente. En determinados pacientes se pueden colocar sondas ureterales permanentes en "cola de cerdo" para el drenaje agudo o a largo plazo. Es necesario realizar un tratamiento intenso de la IU y la insuficiencia renal.

Se debe valorar la realización de una cirugía en los pacientes con dolor y un renograma positivo. Sin embargo, los pacientes asintomáticos con un renograma con diuréticos positivo y una función renal normal o con un renograma negativo no necesitan tratamiento alguno.

Siguiente: CAPITULO 218 | Ir a: CAPITULO 218
Anterior: Diagnóstico en UROPATÍA OBSTRUCTIVA | Ir a: Diagnóstico en UROPATÍA OBSTRUCTIVA
Inicio de: UROPATÍA OBSTRUCTIVA | Ir a: UROPATÍA OBSTRUCTIVA


ENFERMEDADES PROSTÁTICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 217 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: HIPERPLASIA PROSTÁTICA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 218. ENFERMEDADES PROSTÁTICAS
218 / ENFERMEDADES PROSTÁTICAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: HIPERPLASIA PROSTÁTICA BENIGNA
› HIPERPLASIA PROSTÁTICA BENIGNA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› PROSTATITIS

Anterior: Pronóstico y tratamiento en CAPITULO 217 | Ir a: Pronóstico y tratamiento en CAPITULO 217
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


HIPERPLASIA PROSTÁTICA BENIGNA

Ir a: ENFERMEDADES PROSTÁTICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.218 ENFERMEDADES PROSTÁTICAS
» HIPERPLASIA PROSTÁTICA BENIGNA
HIPERPLASIA PROSTÁTICA BENIGNA

(Hipertrofia benigna de la próstata)

Hiperplasia adenomatosa benigna de la glándula prostática periuretral, que determina diversos grados de obstrucción del tracto de salida de la vejiga.

Una de las principales dificultades a la hora de establecer la prevalencia de la hiperplasia prostática benigna (HPB) ha sido la carencia de una definición común. Los estudios de autopsia indican que la prevalencia de la HPB diagnosticada histológicamente aumenta desde el 8% en los varones de 31 a 40 años al 40-50% en los de 51 a 60 y supera el 80% en los mayores de 80 años. Sin embargo, si se aplican criterios clínicos a varones de 55 a 74 años sin cáncer de próstata, la prevalencia de la HBP es de un 19% cuando se considera que el volumen prostático debe ser >30 ml y el índice en la Escala Internacional de Síntomas Prostáticos es alto. Sin embargo, dicha prevalencia sería sólo del 4% cuando se considera que el volumen prostático debe ser >30 ml, el índice alto, el flujo urinario máximo <10 ml/seg y que debe quedar un volumen residual posmiccional de orina >50 ml.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES PROSTÁTICAS | Ir a: ENFERMEDADES PROSTÁTICAS


HIPERPLASIA PROSTÁTICA BENIGNA, Etiología y fisiopatología

Ir a: HIPERPLASIA PROSTÁTICA BENIGNA Ir a: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.218 ENFERMEDADES PROSTÁTICAS
» HIPERPLASIA PROSTÁTICA BENIGNA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Etiología y fisiopatología

Se ignora la etiología, pero puede guardar relación con cambios hormonales asociados con el envejecimiento. Se producen múltiples nódulos fibroadenomatosos en la región periuretral de la glándula prostática, que parecen originarse más en las glándulas periuretrales que en la verdadera próstata fibromuscular (cápsula quirúrgica), que se ve desplazada en sentido periférico por el crecimiento progresivo de estos nódulos. La hiperplasia puede afectar a las paredes laterales de la próstata (hiperplasia del lóbulo lateral) o el tejido en la región inferior del cuello vesical (hiperplasia del lóbulo medio). Histológicamente el tejido es glandular, con presencia de cantidades variables de estroma interpuesto.

Como se produce afectación de la uretra prostática, se va obstruyendo progresivamente el flujo urinario, lo que se asocia con una hipertrofia del músculo detrusor y formación de trabéculas, de células y divertículos. El vaciamiento incompleto de la vejiga produce estasis y aumenta el riesgo de infección, con los consiguientes cambios inflamatorios en la vejiga (prostatitis crónica, v. más adelante) y la vía urinaria alta. La estasis urinaria predispone a la formación de cálculos (v. cap. 221 [image] ). Una obstrucción prolongada, aunque incompleta, puede determinar una hidronefrosis y comprometer la función renal.

Siguiente: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA
Inicio de: HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: HIPERPLASIA PROSTÁTICA BENIGNA


HIPERPLASIA PROSTÁTICA BENIGNA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en HIPERPLASIA PROSTÁTICA BENIGNA Ir a: HIPERPLASIA PROSTÁTICA BENIGNA Ir a: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.218 ENFERMEDADES PROSTÁTICAS
» HIPERPLASIA PROSTÁTICA BENIGNA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El tenesmo urinario progresivo, la polaquiuria y la nicturia se deben a un vaciamiento incompleto con rápido llenado de la vejiga. La menor fuerza y tamaño del chorro urinario provocan una micción intermitente y entrecortada, que se pueden acompañar de una sensación de vaciamiento incompleto, goteo terminal, una incontinencia por rebosamiento casi continua o retención urinaria completa. Los esfuerzos por orinar pueden producir congestión de las venas superficiales de la uretra prostática y del trígono, que se pueden romper y provocar una hematuria. Es posible precipitar la retención urinaria completa aguda por los intentos prolongados de retener la orina, la inmovilización, la exposición al frío, los anestésicos, los fármacos anticolinérgicos y simpaticomiméticos o la ingesta de alcohol. Los síntomas se pueden cuantificar en función de la escala de siete preguntas de síntomas de la American Urological Association (v. tabla 218-1 [image] ).

En el tacto rectal se suele observar un aumento de tamaño de la próstata, de consistencia elástica, con pérdida frecuente del surco central. Sin embargo, el tacto rectal puede ser confuso, ya que una próstata que parezca pequeña al tacto rectal puede ser lo bastante grande como para producir una obstrucción. Se puede palpar o percutir la vejiga urinaria distendida a la exploración.

Se produce una elevación moderada del antígeno prostático específico (PSA) sérico en el 30 al 50% de los pacientes con HBP, en función del tamaño de la misma y del grado de obstrucción (v. también Carcinoma de próstata, en cap. 233 [image] ). Los varones con síntomas leves o moderados de HBP no suelen necesitar más pruebas.

La existencia de síntomas más graves o la presencia de hematuria o IU obligan a que un urólogo realice más estudios diagnósticos. La UIV puede demostrar el desplazamiento en sentido superior de la porción terminal de los uréteres (en anzuelo) con un defecto en la base de la vejiga compatible con hipertrofia prostática. Cuando la obstrucción se prolonga, se observa dilatación ureteral con hidronefrosis. La cistoscopia con sondaje uretral y la ecografía posmiccional permiten la determinación del volumen de orina residual, y el sondaje permite drenar dicha orina para estabilizar la función renal y poder controlar las IU. Si estuviera indicado por la elevación del PSA sérico, se puede realizar una ecografía transrectal para valorar el tamaño glandular, determinar el abordaje quirúrgico más adecuado y distinguir entre la contractura del cuello vesical, la prostatitis crónica y otros fenómenos obstructivos. Se debe evitar la instrumentación hasta que se haya decidido el tratamiento definitivo, dado que la manipulación aumenta las obstrucciones, los traumatismos y las infecciones.

Una próstata indurada y dolorosa sugiere prostatitis, mientras que una firme, nodular, suele corresponder a un carcinoma o, en ocasiones, a un cálculo prostático.

Siguiente: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA
Anterior: Etiología y fisiopatología en HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: Etiología y fisiopatología en HIPERPLASIA PROSTÁTICA BENIGNA
Inicio de: HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: HIPERPLASIA PROSTÁTICA BENIGNA


HIPERPLASIA PROSTÁTICA BENIGNA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA Ir a: HIPERPLASIA PROSTÁTICA BENIGNA Ir a: PROSTATITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.218 ENFERMEDADES PROSTÁTICAS
» HIPERPLASIA PROSTÁTICA BENIGNA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Cuando la HPB se asocia con IU o azoemia por obstrucción del tracto de salida vesical, el tratamiento inicial debe ser médico, dirigido a estabilizar la función renal, interrumpiendo los fármacos anticolinérgicos y simpaticomiméticos y erradicando las infecciones. Puede ser deseable el drenaje con sonda uretral o suprapúbica cuando exista una obstrucción avanzada del esfínter vesical. Una vejiga obstruida crónicamente y distendida debe ser descomprimida con lentitud para evitar la diuresis postobstructiva. En algunos pacientes con síntomas obstructivos leves a moderados, la utilización de bloqueantes a-adrenérgicos, como terazosina, puede mejorar la micción. La finasterida, un inhibidor de la 5a-reductasa, puede reducir el tamaño de la próstata y mejorar la micción a lo largo del tiempo (meses), sobre todo en pacientes con glándulas grandes (>40 ml). Todos estos pacientes deben evitar los fármacos anticolinérgicos y narcóticos, ya que pueden inducir obstrucción.

El tratamiento definitivo es quirúrgico. Aunque se suele conservar la potencia sexual y la continencia, un 5 a 10% de los pacientes desarrollan problemas después de la cirugía. Se prefiere la resección transuretral de próstata (RTUP), pero las próstatas muy grandes (>75 g) pueden necesitar una cirugía abierta con un abordaje suprapúbico o retropúbico, que permiten la enucleación del tejido adenomatoso desde dentro de la cápsula quirúrgica. La incidencia de impotencia e incontinencia es muy superior con estas técnicas que tras la RTUP. Todos los métodos quirúrgicos obligan a colocar una sonda posquirúrgica de drenaje durante 1 a 5 d. Entre las alternativas quirúrgicas destacan la colocación de stents intrauretrales, la termoterapia con microondas, la termoterapia con ultrasonidos de alta intensidad, la ablación con láser, la electrovaporización y la vaporización por radiofrecuencia, aunque no se han establecido sus indicaciones.

Siguiente: PROSTATITIS | Ir a: PROSTATITIS
Anterior: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: Síntomas, signos y diagnóstico en HIPERPLASIA PROSTÁTICA BENIGNA
Inicio de: HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: HIPERPLASIA PROSTÁTICA BENIGNA


PROSTATITIS

Ir a: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA Ir a: ENFERMEDADES PROSTÁTICAS Ir a: CAPITULO 219
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.218 ENFERMEDADES PROSTÁTICAS
» PROSTATITIS
PROSTATITIS

La prostatitis bacteriana aguda se caracteriza por escalofríos, fiebre alta, tenesmo y polaquiuria, dolor perineal y en la parte baja de la espalda, grados variables de obstrucción de la micción, disuria o dolor urente a la micción, nicturia, hematuria macroscópica y con frecuencia artralgias y mialgias. La glándula prostática es dolorosa y aparece indurada y tumefacta de forma focal o difusa, y suele estar caliente cuando se palpa con suavidad desde el recto. Entre las pruebas de laboratorio que confirman el diagnóstico destacan la piuria en el análisis de orina, los urocultivos positivos y, en ocasiones, hemocultivos positivos. El cultivo de las secreciones prostáticas suele demostrar gran cantidad de bacterias patógenas (sobre todo gérmenes entéricos gramnegativos). Sin embargo, como se puede producir una bacteriemia, no se debe realizar masaje de la próstata con inflamación aguda hasta que se hayan obtenido niveles sanguíneos adecuados del antibiótico apropiado. Como la prostatitis aguda se suele asociar con una cistitis aguda, se puede reconocer el germen patógeno en cultivos de la orina espontánea.

El tratamiento comprende medidas de sostén generales como reposo en cama, analgésicos, sustancias para reblandecer las heces e hidratación. El tratamiento inicial con una fluoroquinolona dos veces al día suele ser eficaz y se puede administrar hasta que se conozcan los resultados de los cultivos y de los estudios de sensibilidad antibiótica. Si se obtiene una respuesta clínica satisfactoria, se mantiene el tratamiento durante 30 d para evitar la prostatitis bacteriana crónica. Si se sospecha una sepsis, se deben administrar antibióticos de amplio espectro que cubran grampositivos y gramnegativos (combinación de ampicilina y gentamicina) i.v. hasta que se conozca la sensibilidad bacteriana. Si la respuesta clínica es adecuada, se mantiene el tratamiento i.v. hasta que esté afebril durante 24 a 48 h y después se cambia por el tratamiento oral. Si se produce una retención urinaria completa, es preferible el drenaje vesical mediante cistostomía suprapúbica que una sonda uretral (que puede provocar una bacteriemia). En pocas ocasiones se produce un absceso prostático que deba ser tratado quirúrgicamente.

La prostatitis bacteriana crónica se presenta con síntomas variables, aunque el más característico es una IU recidivante debida al mismo patógeno presente en las secreciones prostáticas. Algunos pacientes están asintomáticos, presentando sólo baciluria que reaparece entre los ciclos de tratamiento antibiótico. Sin embargo, la mayoría de los pacientes refieren dolor perineal y en la parte baja de la espalda, tenesmo y polaquiuria y micción dolorosa. La afectación del contenido escrotal produce una molestia intensa, con tumefacción, eritema y dolor grave a la palpación (v. Epididimitis, cap. 219 [image] ). Al tacto rectal se reconoce una próstata moderadamente dolorosa e indurada de forma irregular, pero no existen hallazgos específicos. Puede producirse una secreción copiosa. Es posible reconocer numerosos polinucleares, con frecuencia en grandes acúmulos, y macrófagos cargados de lípidos (cuerpos grasos ovales), aunque el número de polinucleares no permite distinguir una prostatitis bacteriana de una no bacteriana.

La causa más frecuente de prostatitis crónica son los bacilos gramnegativos, pero también se ha relacionado a los enterococos y las clamidias con infecciones crónicas. Es más eficaz el tratamiento con fluoroquinolona oral que con trimetoprima-sulfametoxazol, que se administra dos veces al día durante 4 a 12 sem. La prostatitis crónica bacteriana suele recidivar y se trata con un segundo ciclo de antibióticos, siendo una fluoroquinolona el tratamiento de elección.

La prostatitis crónica no bacteriana es más frecuente que la bacteriana; se ignora su etiología. Los síntomas recuerdan a los de la prostatitis crónica bacteriana, con aumento del número de polinucleares y presencia de cuerpos grasos ovales en las secreciones prostáticas. Sin embargo, no suelen referir antecedentes de IU, aunque es necesario realizar cultivos de las secreciones prostáticas, de la uretra y la vejiga para descartar un patógeno bacteriano.

Los baños de asiento calientes, los fármacos anticolinérgicos y el masaje prostático periódico (sobre todo en la prostatitis congestiva) alivian los síntomas. Los antibióticos no mejoran la clínica, aunque los AINE pueden resultar útiles.

La prostatodinia es un proceso no infeccioso ni inflamatorio que afecta a varones jóvenes y sus síntomas se parecen a los de la prostatitis. En general no se producen signos de infección ni inflamación al explorar la orina o las secreciones prostáticas. El tratamiento es empírico y de sostén.

La vesiculitis seminal (inflamación de las vesículas seminales) cursa con una eyaculación sanguinolenta, pero indolora. Esta infección es poco frecuente y no se puede diagnosticar con técnicas de cultivo. En algunas ocasiones se puede aspirar material con ecografía transrectal, lo que confirma que el origen del sangrado es la vesícula seminal. El tratamiento es de sostén.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 219 | Ir a: CAPITULO 219
Anterior: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA | Ir a: Tratamiento en HIPERPLASIA PROSTÁTICA BENIGNA
Inicio de: ENFERMEDADES PROSTÁTICAS | Ir a: ENFERMEDADES PROSTÁTICAS


LESIONES DEL PENE Y DEL ESCROTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PROSTATITIS en CAPITULO 218 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: LESIONES DEL PENE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 219. LESIONES DEL PENE Y DEL ESCROTO
219 / LESIONES DEL PENE Y DEL ESCROTO

Las alteraciones de los genitales externos masculinos son incómodas desde el punto de vista psicológico y a veces son graves (v. Pene y uretra y Testículo y escroto en Defectos renales y genitourinarios, cap. 261 [image] )

Mostrar/Ocultar APARTADOS Siguiente: LESIONES DEL PENE | Ir a: LESIONES DEL PENE
› LESIONES DEL PENE
› PRIAPISMO
- Pronóstico y tratamiento
› ENFERMEDAD DE PEYRONIE
› LESIONES DEL ESCROTO
› EPIDIDIMITIS
- Tratamiento
› TRAUMATISMOS GENITALES

Anterior: PROSTATITIS en CAPITULO 218 | Ir a: PROSTATITIS en CAPITULO 218
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


LESIONES DEL PENE

Ir a: LESIONES DEL PENE Y DEL ESCROTO Ir a: PRIAPISMO
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
» LESIONES DEL PENE
LESIONES DEL PENE

(V. también cap. 164 [image] y Cáncer de pene, en cap. 233 [image] .)

La balanopostitis (inflamación generalizada del glande y del prepucio) se suele asociar con infecciones bacterianas o micóticas localizadas en el prepucio de los varones no circuncidados. Dicha inflamación favorece la estenosis de meato, la fimosis, la parafimosis y el cáncer. Este proceso se suele diagnosticar en la inspección cuando se tiene experiencia y se trata mejorando la higiene y, a veces, con fármacos antimicóticos. Puede estar indicada la circuncisión cuando se produzcan complicaciones o en los casos recidivantes o refractarios al tratamiento.

La balanitis xerótica obliterante es una zona indurada y blanquecina que se localiza cerca de la punta del glande y que rodea y con frecuencia estenosa el meato. Esta lesión se debe a inflamación crónica y se puede tratar con antibacterianos o antiinflamatorios tópicos. En los casos graves puede llegar a ser necesaria una meatotomía o la reparación quirúrgica de tipo plástico (meatoplastia).

La eritroplasia de Queyrat es una zona bien delimitada de pigmentación rojo-violácea, que se suele localizar en el glande o la corona. Se trata de una lesión premaligna, que puede resultar indistinguible histológicamente de la enfermedad de Bowen, pero que sólo presenta capacidad invasiva local. Se debe realizar una biopsia y el tratamiento consiste en la aplicación de una crema de 5-fluorouracilo, la resección local o el tratamiento con láser, siendo fundamental el seguimiento estrecho del paciente.

Otras lesiones peneanas de tipo infeccioso poco frecuentes incluyen las debidas a TB, las micosis peneanas y el herpes zóster.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRIAPISMO | Ir a: PRIAPISMO
› PRIAPISMO
- Pronóstico y tratamiento
› ENFERMEDAD DE PEYRONIE

Inicio de: LESIONES DEL PENE Y DEL ESCROTO | Ir a: LESIONES DEL PENE Y DEL ESCROTO


PRIAPISMO

Ir a: LESIONES DEL PENE Ir a: Pronóstico y tratamiento
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
° LESIONES DEL PENE
» PRIAPISMO
PRIAPISMO

Erección de carácter doloroso, persistente y anómala, que no se acompaña de deseo ni excitación sexual.

Se conocen mal los mecanismos que generan el priapismo, pero posiblemente conlleva una serie de alteraciones vasculares y neurológicas complejas; esta lesión se suele relacionar con trombosis de los vasos pélvicos. El priapismo puede aparecer secundariamente a una actividad sexual prolongada, la leucemia, anemia drepanocítica o al rasgo falciforme u otras discrasias sanguíneas, un hematoma o neoplasia pélvica, enfermedades cerebromedulares (p. ej., sífilis o tumores) a infecciones e inflamaciones genitales (p. ej., prostatitis, uretritis, cistitis), sobre todo si se complican con un cálculo vesical. Varios fármacos pueden producir este proceso (trazodona, clorpromazina, metacualona, prazosina, tolbutamida, determinados antihipertensivos, anticoagulantes y esteroides). Otra causa es el tratamiento con inyecciones para combatir la disfunción eréctil (v. cap. 220 [image] ).

Los cuerpos cavernosos, que no suelen estar trombosados por completo, contienen sangre venosa oscura y espesa, de consistencia parecida al aceite de motor. No se produce afectación del cuerpo esponjoso ni del glande.

Siguiente: Pronóstico y tratamiento | Ir a: Pronóstico y tratamiento
- Pronóstico y tratamiento

Inicio de: LESIONES DEL PENE | Ir a: LESIONES DEL PENE


PRIAPISMO, Pronóstico y tratamiento

Ir a: PRIAPISMO Ir a: ENFERMEDAD DE PEYRONIE
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
° LESIONES DEL PENE
» PRIAPISMO
Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico de la función sexual es malo, salvo que se instaure un tratamiento eficaz con rapidez. En general, el tratamiento resulta difícil y a veces no obtiene resultados. Los estrógenos no son útiles. Algunos casos (sobre todo los relacionados con el tratamiento de la disfunción eréctil) responden a la administración de fármacos vasoactivos aplicados directamente en los cuerpos cavernosos. El priapismo neurógeno puede mejorar con anestesia caudal o medular continua. Se pueden descomprimir los cuerpos cavernosos introduciendo una aguja gruesa (12 o 16) con evacuación e irrigación, aunque la tumefacción suele reaparecer. Se han obtenido buenos resultados creando una fístula entre el glande y los cuerpos cavernosos con una aguja de biopsia. La derivación semipermanente mediante un injerto de vena safena de un cuerpo cavernoso al otro o del cavernoso al cuerpo esponjoso consigue que se produzca una detumescencia de suficiente duración como para poder restablecer la circulación pélvica. Es preciso tratar las causas asociadas, como realizar tratamiento médico de la anemia drepanocítica, algo que en ocasiones resuelve el priapismo.

Siguiente: ENFERMEDAD DE PEYRONIE | Ir a: ENFERMEDAD DE PEYRONIE
Inicio de: PRIAPISMO | Ir a: PRIAPISMO


ENFERMEDAD DE PEYRONIE

Ir a: Pronóstico y tratamiento en PRIAPISMO Ir a: LESIONES DEL PENE Ir a: LESIONES DEL ESCROTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
° LESIONES DEL PENE
» ENFERMEDAD DE PEYRONIE
ENFERMEDAD DE PEYRONIE

Fibrosis de las vainas cavernosas que produce una contractura de la fascia que rodea a los cuerpos, similar a la contractura de Dupuytren, y que produce una erección dolorosa y desviada.

Se ignora su etiología, pero esta enfermedad se produce en adultos y origina una desviación del pene erecto hacia el lado afectado, que a veces es dolorosa y que impide la penetración. La fibrosis puede afectar también al cuerpo cavernoso, comprometiendo la tumescencia de la parte distal.

Este proceso se puede resolver de forma espontánea en muchos meses, y las formas leves del proceso que no alteran la función sexual no necesitan tratamiento.

Los resultados del tratamiento no son predecibles. La resección quirúrgica de la fibrosis y su sustitución por un injerto en parche puede tener éxito o determinar más fibrosis y aumentar el defecto. Las inyecciones locales de verapamilo o esteroides de alta potencia pueden resultar útiles, algo que no sucede con los esteroides orales. Para conservar la potencia se debe colocar una prótesis.

Siguiente: LESIONES DEL ESCROTO | Ir a: LESIONES DEL ESCROTO
Anterior: Pronóstico y tratamiento en PRIAPISMO | Ir a: Pronóstico y tratamiento en PRIAPISMO
Inicio de: LESIONES DEL PENE | Ir a: LESIONES DEL PENE


LESIONES DEL ESCROTO

Ir a: ENFERMEDAD DE PEYRONIE Ir a: LESIONES DEL PENE Y DEL ESCROTO Ir a: EPIDIDIMITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
» LESIONES DEL ESCROTO
LESIONES DEL ESCROTO

(V. también Complicaciones en Parotiditis en infecciones virales, cap. 265 [image] .)

Las lesiones escrotales se pueden deber a la inflamación de la pared o el contenido escrotal, a traumatismos (v. más adelante), neoplasias del testículo o sus apéndices (v. cap. 233 [image] ) o a alteraciones mecánicas que afectan al contenido escrotal o a las estructuras adyacentes (v. Torsión testicular en Defectos renales y genitourinarios, cap. 261 [image] ).

Los abscesos escrotales pueden complicar una orquiepididimitis (v. en Epididimitis, más adelante), sobre todo si se retrasa el tratamiento. Algunos abscesos se drenan de forma espontánea, pero la mayoría exigen cirugía, habitualmente una orquiectomía con drenaje.

La estenosis uretral y los divertículos se pueden asociar con la formación de abscesos con tumefacción del escroto, dolor y eritema con extravasación de orina hacia el escroto y el periné. Suelen estar indicados la incisión con drenaje y los antibióticos, pero en los casos graves se necesita una derivación urinaria mediante cistostomía suprapúbica. Las estenosis persistentes se pueden tratar con éxito mediante dilatación o endoscopia (uretrotomía interna). Los casos difíciles o recidivantes pueden necesitar un stent permanente que se coloca por vía endoscópica. En algunas ocasiones está indicada la cirugía abierta.

El hidrocele, una masa escrotal intrínseca frecuente, se genera por la acumulación de un exceso de líquido estéril dentro de la túnica vaginal debido a una producción excesiva (inflamación del testículo o de sus apéndices) o por una menor reabsorción (obstrucción venosa o linfática en el espacio retroperitoneal o el cordón). Suele debutar como una tumefacción escrotal indolora que se puede transiluminar. Algunos hombres refieren molestias o dolor por el efecto de masa. No suelen existir signos inflamatorios en la mayor parte de los casos, pero un hidrocele inflamatorio con epididimitis puede ser doloroso. Existen formas congénitas. El tratamiento de un hidrocele persistente y sintomático es quirúrgico (hidrocelectomía). La aspiración es una medida temporal, aunque combinada con inyección de fármacos esclerosantes puede resultar definitiva. La aspiración implica el riesgo de infección secundaria.

El piocele escrotal no es estéril y suele producirse como complicación de una epididimitis grave (v. más adelante).

El hematocele (acumulación de sangre dentro de la túnica vaginal) suele ser secundario a un traumatismo. A diferencia del hidrocele, es doloroso y no se puede transiluminar. El tratamiento es quirúrgico si el hematocele es grande y no se reabsorbe con el tratamiento conservador o si se acompaña de laceraciones en la albugínea.

El espermatocele (quiste espermático) suele localizarse en el polo superior del testículo, adyacente al epidídimo, y cursa como un quiste escrotal. Puede resultar difícil distinguir un espermatocele de gran tamaño de un hidrocele, que también es quístico, indoloro y positivo con la transiluminación. La ecografía ayuda en este diagnóstico. Está indicada la resección quirúgica si el espermatocele aumenta de tamaño y resulta molesto para el paciente.

Una hernia inguinal puede extenderse al compartimiento escrotal y debe distinguirse de un hematocele y un hidrocele. Cuando existe una hernia inguinal, no se puede palpar el cordón espermático por encima de la masa, mientras que en el hidrocele y el hematocele sí se pueden palpar las estructuras normales del cordón por encima de la masa. Esta masa se puede reducir en general cuando el paciente se tumba. Una hernia inguinal congénita incluye por definición un hidrocele (persistencia del proceso vaginal). Se recomienda la cirugía, dados la probabilidad de progresión y el riesgo de incarceración y estrangulación.

El varicocele (colección de venas de gran tamaño, sobre todo en el escroto izquierdo, que se nota como una "bolsa de gusanos") aparece en la posición erecta y debe desaparecer al tumbarse. Puede estar indicada la cirugía para tratar la infertilidad asociada (v. cap. 245 [image] ) o los varicoceles sintomáticos (dolorosos o con sensación de plenitud escrotal).

El linfedema escrotal se puede deber a la compresión de los linfáticos o venas abdominales, a tumores intraabdominales, cirrosis con ascitis, filariasis o enfermedad de Milroy (linfedema idiopático). Cursa con un aumento indoloro del tamaño del saco escrotal y se trata mediante suspensión escrotal, aunque puede ser necesaria la resección con escrotoplasia en casos graves.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EPIDIDIMITIS | Ir a: EPIDIDIMITIS
› EPIDIDIMITIS
- Tratamiento

Anterior: ENFERMEDAD DE PEYRONIE | Ir a: ENFERMEDAD DE PEYRONIE
Inicio de: LESIONES DEL PENE Y DEL ESCROTO | Ir a: LESIONES DEL PENE Y DEL ESCROTO


EPIDIDIMITIS

Ir a: LESIONES DEL ESCROTO Ir a: Tratamiento
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
° LESIONES DEL ESCROTO
» EPIDIDIMITIS
EPIDIDIMITIS

La orquioepididimitis (inflamación del epidídimo y el testículo) puede producirse como complicación de una IU con prostatitis y uretritis, ser una secuela de una gonorrea, una complicación de una cirugía prostática o una consecuencia de una infección secundaria a un catéter permanente. Cursa como una tumefacción dolorosa con edema escrotal y eritema. Suelen estar implicadas las bacterias gramnegativas y Chlamydia trachomatis. Las epididimitis tuberculosas, los gomas sifilíticos y los procesos micóticos (actinomicosis, blastomicosis) son poco frecuentes en Estados Unidos en el momento actual, salvo en pacientes inmunodeprimidos (VIH).

La epididimitis bacteriana aguda se suele producir como complicación de una bacteriuria, una uretritis bacteriana o una prostatitis y puede ser unilateral o bilateral. Se caracteriza por fiebre con dolor y tumefacción escrotal. La exploración física demuestra tumefacción, induración, eritema e intenso dolor en una porción o todo el escroto afectado y, a veces, en el testículo adyacente. Cuando la inflamación afecta al conducto deferente se produce una vasitis, y cuando se afectan las estructuras del cordón espermático se habla de funiculitis. En general se puede reconocer el microorganismo causal en un urocultivo. En los varones menores de 35 años, la mayor parte de los casos se deben a gérmenes de transmisión sexual, sobre todo Neisseria gonorrhoeae o C. trachomatis y la mayoría de ellos tienen una uretritis demostrable. En el diagnóstico diferencial de los pacientes <30 años se debe tener en cuenta la torsión testicular (v. Defectos renales y genitourinarios, cap. 261 [image] ). En los varones >35 años la causa más frecuente son los bacilos coliformes gramnegativos, y suelen presentar piuria, orina infectada y alteraciones urológicas o se han sometido recientemente a procedimientos urológicos, estando indicada la valoración GU.

La epididimitis y la orquiepididimitis no bacterianas son de etiología desconocida, pero no son infrecuentes. Se pueden asociar con una extravasación retrógrada. El análisis de orina suele ser normal y los cultivos de las secreciones prostáticas negativos. Los síntomas se parecen a los de una epididimitis bacteriana.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: LESIONES DEL ESCROTO | Ir a: LESIONES DEL ESCROTO


EPIDIDIMITIS, Tratamiento

Ir a: EPIDIDIMITIS Ir a: TRAUMATISMOS GENITALES
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
° LESIONES DEL ESCROTO
» EPIDIDIMITIS
Tratamiento
Tratamiento

El tratamiento consiste en reposo en cama, elevación escrotal, compresas con hielo en el escroto, analgésicos y antibioterapia oral durante 7 a 10 d. Si se sospecha una sepsis, se puede administrar un aminoglucósido parenteral o una cefalosporina de tercera generación hasta que se conozca el organismo responsable y su sensibilidad antibiótica. Los cultivos resultan fundamentales para establecer la idoneidad del tratamiento. Salvo que se produzca un absceso, un piocele o un infarto testicular, no se necesita en general el drenaje quirúrgico. Habitualmente está indicada una completa valoración urológica, aunque los pacientes con enfermedades de transmisión sexual no necesitan en general una valoración anatómica.

La epididimitis bacteriana recidivante secundaria a una uretritis o prostatitis incurable se puede prevenir mediante ligadura de los deferentes (vasectomía). En algunos casos la epididimitis crónica obliga a realizar una epididimectomía para aliviar los síntomas, aunque en algunos pacientes persisten las molestias a pesar de ella. Los pacientes obligados a llevar una sonda permanente tienen mayor riesgo de desarrollar una epididimitis u orquiepididimitis recidivantes. Se debe valorar la realización de una vasectomía bilateral en los pacientes con recidivas asociadas con alteraciones estructurales. También puede ser útil instaurar una cistostomía suprapúbica o un régimen de autosondaje.

El tratamiento de la epididimitis no bacteriana es parecido, pero la antibioterapia no es útil. El bloqueo nervioso del cordón espermático con anestesia local puede aliviar los síntomas.

Siguiente: TRAUMATISMOS GENITALES | Ir a: TRAUMATISMOS GENITALES
Inicio de: EPIDIDIMITIS | Ir a: EPIDIDIMITIS


TRAUMATISMOS GENITALES

Ir a: Tratamiento en EPIDIDIMITIS Ir a: LESIONES DEL PENE Y DEL ESCROTO Ir a: CAPITULO 220
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.219 LESIONES DEL PENE Y DEL ESCROTO
» TRAUMATISMOS GENITALES
TRAUMATISMOS GENITALES

Aunque se producen lesiones penetrantes y perforantes en el pene y el escroto, el tipo más frecuente de lesión son los aplastamientos y la avulsión de la piel y los genitales. Por ejemplo, los traumatismos testiculares suelen ser secundarios al combate físico (golpe). Las lesiones por avulsión se producen en empleados industriales y en granjeros cuando la ropa queda atrapada por una máquina. También se puede producir la avulsión peneana por diversos dispositivos (anillos peneanos, piezas del aspirador) o por un traumatismo excesivo durante el coito.

Se debe conservar la piel arrancada, enfriarla y volver a aplicarla en cuanto se pueda. El desbridamiento debe ser conservador, aunque se pueden necesitar injertos de piel. Se puede reimplantar con éxito incluso un pene arrancado por completo.

Cuando se arranca todo el escroto, el tratamiento implica colocar los testículos, si fuera posible, debajo de la piel en el muslo o la parte baja del abdomen para conservar la espermatogénesis y la función hormonal. Dicha cirugía suele resultar factible porque la irrigación testicular es distinta a la irrigación de la piel genital, aunque sólo cuando el cordón está intacto.

Las heridas por arma de fuego y otras lesiones penetrantes se tratan con desbridamiento y drenaje. Se pueden producir pequeños hematomas y hematocele por traumatismos externos en el escroto y se pueden tratar de forma conservadora, mientras que la rotura de la capa albugínea suele exigir una rápida valoración y reparación quirúrgica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 220 | Ir a: CAPITULO 220
Anterior: Tratamiento en EPIDIDIMITIS | Ir a: Tratamiento en EPIDIDIMITIS
Inicio de: LESIONES DEL PENE Y DEL ESCROTO | Ir a: LESIONES DEL PENE Y DEL ESCROTO


DISFUNCIÓN ERÉCTIL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRAUMATISMOS GENITALES en CAPITULO 219 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 220. DISFUNCIÓN ERÉCTIL
220 / DISFUNCIÓN ERÉCTIL

(Impotencia)

Incapacidad para conseguir o mantener una erección satisfactoria para el coito.

El término impotencia ha sido sustituido por el menos peyorativo disfunción eréctil. Se calcula que este proceso afecta de 10 a 20 millones de pacientes >18 años en Estados Unidos. La prevalencia es del 52% en varones de 40 a 70 años y aumenta con la edad. Sin embargo, los varones pueden disfrutar de la actividad sexual durante toda la vida; aunque la cantidad y la fuerza del eyaculado y la tensión muscular se reducen, la disfunción eréctil no es un proceso inevitable en relación con el envejecimiento, incluso a los 70 u 80 años.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Tratamiento

Anterior: TRAUMATISMOS GENITALES en CAPITULO 219 | Ir a: TRAUMATISMOS GENITALES en CAPITULO 219
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


DISFUNCIÓN ERÉCTIL, Etiología

Ir a: DISFUNCIÓN ERÉCTIL Ir a: Diagnóstico en DISFUNCIÓN ERÉCTIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 220. DISFUNCIÓN ERÉCTIL
Etiología Diagnóstico Tratamiento

Puntos clave:
[- Trastornos vasculares -- Trastornos hormonales -- Uso de fármacos -- Trastornos neurológicos -]
Etiología

En pocas ocasiones la disfunción eréctil es primaria (el hombre nunca ha conseguido ni mantenido una erección), que se suele deber casi siempre a factores psicológicos (culpa sexual, miedo a la intimidad, depresión, ansiedad grave) y en menos ocasiones a factores biogénicos (en general niveles de testosterona bajos y que reflejan trastornos del eje hipotálamo-hipofisario-gonadal). La disfunción eréctil secundaria se produce cuando un hombre que podía conseguir y mantener una erección ya no puede hacerlo, y más del 90% de los casos son de naturaleza orgánica.

La causa principal de la disfunción eréctil es vascular, pero otras grandes categorías patogénicas incluyen los trastornos hormonales, el uso de drogas y las enfermedades neurológicas. Una disfunción eréctil transitoria de cualquier naturaleza puede determinar dificultades psicológicas secundarias que complican el problema. La disfunción eréctil puede depender de las situaciones, afectar sólo a determinados momentos, lugares o parejas, asociarse a un sentimiento de derrota o a una autoestima dañada. Los factores psicológicos que pueden asociarse con las enfermedades orgánicas deben tenerse en cuenta en cada caso, ya que pueden ser tanto la causa como la consecuencia de la disfunción eréctil.

Volver a puntos clave Trastornos vasculares. Los principales problemas vasculares que pueden determinar disfunciones eréctiles son la aterosclerosis de las arterias peneanas, la impedancia inadecuada del flujo venoso (laguna venosa) o una combinación de ambos. Con el envejecimiento y las distintas patologías asociadas (aterosclerosis, hipertensión), disminuyen la dilatación de las arterias y la relajación del músculo liso, reduciéndose así la cantidad de sangre que entra al pene. Las lagunas venosas dificultan la permanencia de la sangre en el pene durante la erección. Las enfermedades que aceleran la aterosclerosis (diabetes, tabaquismo, hipertensión) aumentan la prevalencia de la disfunción eréctil. Los nuevos conocimientos acerca de los reguladores del tono vascular (óxido nítrico) pueden conseguir tratamientos en el futuro.

Volver a puntos clave Trastornos hormonales. Los problemas hormonales (aumento de prolactina, hipotiroidismo e hipertiroidismo, síndrome de Cushing) pueden determinar una disfunción eréctil. Aunque el hipogonadismo (testosterona total y testosterona disponible bajas) se relaciona con una disminución de la libido, no está clara la relación entre la testosterona y la capacidad eréctil.

Volver a puntos clave Uso de fármacos. Los fármacos producen un 25% de los casos (v. tabla 220-1 [image] ).

Volver a puntos clave Trastornos neurológicos. Los trastornos neurológicos (ictus, convulsiones del lóbulo temporal, esclerosis múltiple, disfunción sensitiva y autónoma, lesiones medulares) suelen ser causa de disfunción eréctil.

Un 40% de los hombres sometidos a una resección transuretral desarrollan problemas eréctiles, pero la prevalencia de dichos problemas aumenta con las resecciones quirúrgicas más amplias. Tras la resección transuretral se producen frecuentes eyaculaciones retrógradas (retorno del líquido prostático hacia la vejiga).

Siguiente: Diagnóstico en DISFUNCIÓN ERÉCTIL | Ir a: Diagnóstico en DISFUNCIÓN ERÉCTIL
Inicio de: DISFUNCIÓN ERÉCTIL | Ir a: DISFUNCIÓN ERÉCTIL


DISFUNCIÓN ERÉCTIL, Diagnóstico

Ir a: Etiología en DISFUNCIÓN ERÉCTIL Ir a: DISFUNCIÓN ERÉCTIL Ir a: Tratamiento en DISFUNCIÓN ERÉCTIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 220. DISFUNCIÓN ERÉCTIL
Etiología Diagnóstico Tratamiento
Diagnóstico

En la valoración médica general se debe incluir una historia sobre ingesta de fármacos, alcohol, tabaquismo, diabetes, hipertensión y aterosclerosis, una exploración de los genitales externos para descartar presencia de bandas fibrosas (enfermedad de Peyronie) y valoración de los signos de enfermedades vasculares, hormonales o neurológicas.

Entre las técnicas de laboratorio se debe incluir la valoración de la glucosa plasmática, de la función tiroidea y de la testosterona sérica (total y disponible o testosterona no ligada a globulinas transportadoras de hormonas). También puede resultar útil determinar la hormona luteínica, la hormona estimulante de los folículos y la prolactina, ya que resulta difícil diagnosticar un hipogonadismo en función de los valores de testosterona exclusivamente.

Cuando la causa no está clara puede resultar útil realizar una prueba de tumescencia nocturna del pene (TNP), aunque no suele serlo en pacientes ancianos, que pueden tener alteraciones en esta prueba conservando unas erecciones suficientes o tener resultados normales careciendo de erecciones útiles. Los episodios de TNP se suelen asociar con las fases de sueño REM (movimientos oculares rápidos). Se pueden controlar las erecciones del paciente en un laboratorio del sueño especial; la ausencia de las mismas es altamente sugestiva de causa orgánica, aunque su presencia no indica de forma necesaria que durante el día se tengan erecciones válidas.

Puede resultar útil determinar índices vasculares, como el índice de presión peneana-presión braquial (TA sistólica en el pene dividida por TA sistólica en el brazo) que indica riesgo de otras alteraciones vasculares más graves (ictus, IM), incluso en pacientes asintomáticos.

Resulta fundamental descartar la depresión, que no siempre es aparente. La escala para la depresión de Beck y la escala de depresión geriátrica de Yesavage en los ancianos son sencillas y fáciles de realizar. También se deben analizar las relaciones personales y, si existen conflictos o dificultades de comunicación con la pareja, buscar un consejero que les ayude.

Siguiente: Tratamiento en DISFUNCIÓN ERÉCTIL | Ir a: Tratamiento en DISFUNCIÓN ERÉCTIL
Anterior: Etiología en DISFUNCIÓN ERÉCTIL | Ir a: Etiología en DISFUNCIÓN ERÉCTIL
Inicio de: DISFUNCIÓN ERÉCTIL | Ir a: DISFUNCIÓN ERÉCTIL


DISFUNCIÓN ERÉCTIL, Tratamiento

Ir a: Diagnóstico en DISFUNCIÓN ERÉCTIL Ir a: DISFUNCIÓN ERÉCTIL Ir a: CAPITULO 221
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 220. DISFUNCIÓN ERÉCTIL
Etiología Diagnóstico Tratamiento
Tratamiento

En los casos asociados con una causa determinada (prolactinoma, hipotiroidismo), el tratamiento está orientado a eliminar dicha causa.

Un primer paso fundamental tras la exploración física inicial y las pruebas de laboratorio consiste en tranquilizar al paciente. También es importante la educación para evitar mitos y malas informaciones. Se debe incorporar a la pareja del paciente al tratamiento y presentar diversas opciones al paciente de modo que pueda elegir con su pareja la que prefiere. Un anillo de constricción, que puede ser un anillo de metal o plástico o una banda de cuero (que se vende en las sex-shops) ayuda a los pacientes con lagunas venosas. Sin embargo, estos anillos no resultan útiles cuando el paciente no tiene una erección. El tratamiento de la disfunción orgánica se puede realizar con un dispositivo de tumescencia por vacío que utiliza una presión negativa para hacer que llegue sangre al pene, colocando una banda o anillo en la base del mismo para mantener la erección. Este tratamiento puede resultar adecuado para pacientes con una relación estable, que mantienen relaciones sexuales 1 o 2 veces por semana. Este método cuenta entre sus desventajas con la formación de hematomas peneanos, la frialdad en la punta del pene o la falta de espontaneidad.

El tratamiento con inyecciones peneanas de alprostadilo (PGE1) puede producir erecciones que duren 60 min como media. Entre sus riesgos destacan los hematomas y hemorragia peneanos y el priapismo (v. cap. 219 [image] ). El médico debe ajustar al nivel adecuado la dosis para evitar el priapismo y el paciente puede realizar autoinyecciones en su domicilio. La incidencia de priapismo es menor con PGE1 intrauretral que con las inyecciones peneanas.

El sildenafilo es un nuevo fármaco oral, que facilita la erección al potenciar el efecto del óxido nítrico sobre el músculo liso vascular, aumentando de esta forma el flujo sanguíneo peneano. La respuesta obtenida es más normal, ya que sólo actúa cuando existe un deseo sexual asociado. Se debe tomar el fármaco de 30 a 60 min antes del coito, estando contraindicado en personas que toman nitratos. Un 16% de los usuarios sufren cefaleas.

La cirugía con implantación de prótesis peneana permite recuperar las erecciones, pero se asocia con los riesgos derivados de la anestesia, de las infecciones y del posible mal funcionamiento de la prótesis. No se ha demostrado que el tratamiento con la yohimbina, un bloqueante a, sea mejor que el placebo en algunos estudios, aunque se ha demostrado su eficacia en la disfunción eréctil de naturaleza psicógena; sin embargo, sus efectos sobre la función hepática y la hipertensión generada hacen que sea un fármaco poco ideal.

El tratamiento con testosterona del hipogonadismo puede conseguir una mejora notable de la libido. Se prefieren los compuestos inyectables o transdérmicos a la testosterona oral, que conllevan un riesgo notable de disfunción hepática. Entre los efectos adversos destacan la policitemia (con mayor riesgo de ictus), la ginecomastia, el aumento de tamaño de la próstata y la retención de agua y Na. Se debe controlar el hematócrito al menos cada 3 meses y realizar exploraciones de la próstata, determinación del antígeno específico prostático y pruebas de función hepática de forma periódica. Si el hematócrito es del 54% o más, se debe interrumpir el tratamiento o realizar una flebotomía si el paciente desea proseguirlo.

Las terapias conductuales y otros tratamientos para la ansiedad y la depresión, así como el asesoramiento en caso de relaciones disfuncionales, deben constituir una parte del tratamiento. También se deben valorar los problemas de la pareja (vaginitis atrófica, seguridad en el sexo). La disfunción eréctil no constituye un problema inevitable ni inmodificable.

Siguiente: CAPITULO 221 | Ir a: CAPITULO 221
Anterior: Diagnóstico en DISFUNCIÓN ERÉCTIL | Ir a: Diagnóstico en DISFUNCIÓN ERÉCTIL
Inicio de: DISFUNCIÓN ERÉCTIL | Ir a: DISFUNCIÓN ERÉCTIL


CÁLCULOS URINARIOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 220 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
221 / CÁLCULOS URINARIOS

(Piedras, nefrolitiasis, urolitiasis)

Uno de cada 1.000 adultos es hospitalizado en Estados Unidos por cálculos urinarios, que aparecen en el 1% de las autopsias. Los cálculos varían desde focos cristalinos microscópicos a cálculos de varios centímetros de diámetro. Un cálculo de gran tamaño, que se denomina coraliforme, puede amoldarse y llenar por completo todo el sistema calicial.

Mostrar/Ocultar APARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en CAPITULO 220 | Ir a: Tratamiento en CAPITULO 220
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


CÁLCULOS URINARIOS, Etiología y patogenia

Ir a: CÁLCULOS URINARIOS Ir a: Síntomas y signos en CÁLCULOS URINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y patogenia

Un 80% de los cálculos en Estados Unidos están compuestos por Ca, sobre todo oxalato cálcico, 5% son de ácido úrico, 2% de cistina y el resto de fosfato amónico magnésico (o cálculos infecciosos). Un 5% de los pacientes que forman cálculos de Ca tienen un hiperparatiroidismo primario, siendo otras causas menos frecuentes la sarcoidosis, la intoxicación por vitamina D, el hipertiroidismo, la acidosis tubular renal, el mieloma múltiple, los carcinomas metastásicos y la hiperoxaluria primaria. Los cálculos de ácido úrico se relacionan con el incremento de la acidez urinaria, que permite la cristalización del ácido úrico no disociado. Los cálculos de cistina son diagnósticos de cistinuria (v. en Alteraciones en el transporte renal, cap. 261 [image] ). Los cálculos de fosfato amónico magnésico (estruvita) indican la existencia de una IU por bacterias que descomponen la urea. Estos cálculos deben ser tratados como cuerpos extraños infectados. A diferencia de otros tipos de cálculos, los de fosfato amónico magnésico se producen con más frecuencia en mujeres.

La patogenia se relaciona con factores que aumentan la sobresaturación urinaria con sales formadoras de calcio (una excreción exagerada de sal, acidez urinaria, bajo volumen urinario), núcleos preformados (cristales de ácido úrico, otros cálculos) e inhibidores anómalos del crecimiento de los cristales. La hipercalciuria idiopática (Ca urinario >300 mg/d [>7,5 mmol/d] en varones y >250 mg/d [>6,2 mmol/d] en mujeres) es hereditaria y aparece en el 50% de los hombres y el 75% de las mujeres que forman cálculos de Ca; es el principal factor de riesgo de litiasis en Estados Unidos. La hipocitruria (citrato urinario <350 mg/d [<1.820 mmol/d]) sola o acompañada de otros trastornos facilita la formación de cálculos, ya que el citrato en condiciones normales se une con el Ca urinario para formar una sal de citrato cálcico soluble.

La hiperoxaluria (oxalato urinario >40 mg/d [>440 mmol/d]) puede ser primaria o asociarse con una ingesta excesiva de alimentos que contengan oxalato (ruibarbo, espinacas, cacao, nueces, pimienta, té) o por una absorción excesiva de esta sustancia por diversas patologías entéricas (síndrome de sobrecrecimiento bacteriano, enfermedades biliares o pancreáticas crónicas) o cirugía ileoyeyunal. La historia clínica y la cantidad de oxalato en orina ayudan a determinar la causa.

En la hiperuricosuria (ácido úrico en orina >750 mg/d [>4 mmol/d] en las mujeres y >800 mg/d [>5 mmol/d] en varones), los cristales de ácido úrico conforman un nido sobre el que pueden orientarse y crecer los cristales de oxalato cálcico. En estos pacientes se pueden formar cálculos de calcio aparentemente puros o bien mixtos, de Ca y ácido úrico, porque el nido de ácido úrico no puede ser medido por los laboratorios comerciales. La hiperuricosuria se asocia casi siempre con una excesiva ingesta de purinas (carne, pescado y aves).

Siguiente: Síntomas y signos en CÁLCULOS URINARIOS | Ir a: Síntomas y signos en CÁLCULOS URINARIOS
Inicio de: CÁLCULOS URINARIOS | Ir a: CÁLCULOS URINARIOS


CÁLCULOS URINARIOS, Síntomas y signos

Ir a: Etiología y patogenia en CÁLCULOS URINARIOS Ir a: CÁLCULOS URINARIOS Ir a: Diagnóstico en CÁLCULOS URINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Aunque muchos cálculos son asintomáticos, suelen determinar dolor, hemorragia, obstrucción e infección secundaria. Se pueden producir dolores de espalda o cólicos renales cuando los cálculos obstruyen uno o más cálices, la pelvis renal o el uréter. El cólico renal cursa con un dolor intermitente e insoportable, que se suele originar en el flanco o la fosa renal y se irradia por el abdomen siguiendo el curso del uréter hacia la región genital y la parte interna del muslo. Los cálculos vesicales pueden determinar dolor suprapúbico.

Los síntomas digestivos (náuseas, vómitos, distensión abdominal, cuadro clínico de íleo) pueden ocultar su origen urinario. Se producen a menudo fiebre, escalofríos, hematuria y micciones frecuentes, sobre todo cuando el cálculo se elimina por el uréter. El riñón afectado puede dejar de funcionar transitoriamente en los cólicos renales agudos, incluso después de que el cálculo se haya eliminado de forma espontánea.

Siguiente: Diagnóstico en CÁLCULOS URINARIOS | Ir a: Diagnóstico en CÁLCULOS URINARIOS
Anterior: Etiología y patogenia en CÁLCULOS URINARIOS | Ir a: Etiología y patogenia en CÁLCULOS URINARIOS
Inicio de: CÁLCULOS URINARIOS | Ir a: CÁLCULOS URINARIOS


CÁLCULOS URINARIOS, Diagnóstico

Ir a: Síntomas y signos en CÁLCULOS URINARIOS Ir a: CÁLCULOS URINARIOS Ir a: Profilaxis en CÁLCULOS URINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis Tratamiento

Puntos clave:
[- Análisis de orina -- Técnicas de imagen -]
Diagnóstico

El paciente con un solo cálculo de Ca exige una valoración limitada (determinación del Ca plasmático en dos ocasiones para valorar un hiperparatiroidismo, aumento de la ingesta de líquidos hasta >2 l/d, UIV para descartar alteraciones anatómicas como el riñón en esponja medular). Se puede realizar una historia dietética detallada para valorar los factores predisponentes reversibles (dietas ricas en proteínas, suplementos de vitaminas C o D). No hace falta realizar estudios metabólicos para descartar una hipercalciuria, hiperuricosuria o hipocitraturia, ya que no se debe iniciar el tratamiento de ninguno de estos procesos si no existe una enfermedad activa por cálculos.

Los síntomas, junto con el dolor en el flanco o el ángulo costovertebral, el aumento en la sensibilidad en la zona lumbar e inguinal o el dolor genital sin lesiones definidas, deben hacer sospechar un cólico renal por cálculos. En el diagnóstico diferencial cabe destacar la apendicitis, la colecistitis, la pancreatitis aguda, la úlcera péptica, la gestación ectópica y los aneurismas disecantes.

Volver a puntos clave Análisis de orina. La orina puede ser normal a pesar de la existencia de múltiples cálculos. Es frecuente la hematuria macroscópica o microscópica y se puede producir piuria con bacteriuria o sin ella. Un cálculo puede tener un color o un aspecto característicos y se pueden identificar diversos cristales en el sedimento, aunque la composición del mismo se debe determinar mediante cristalografía. La única excepción es la presencia de los cristales característicos en forma de anillo de benceno de cistina en una muestra de orina concentrada y acidificada, que se considera muy indicativa de cistinuria.

Volver a puntos clave Técnicas de imagen. La mayor parte de los cálculos se pueden visualizar con radiología. Sin embargo, algunos cálculos de ácido úrico puro, escasos cálculos de xantina, algunos de cistina y algunos de matriz (los compuestos predominantemente por una matriz proteica) son radiolúcidos. Los depósitos de Ca piramidales dentro del parénquima renal son diagnósticos de nefrocalcinosis y sugieren una posible acidosis tubular renal de tipo I, una sarcoidosis, una hipervitaminosis D, una enfermedad de Cushing, un mieloma múltiple, un hiperparatiroidismo, neoplasias metastásicas o el síndrome de leche y alcalinos. Puede ser útil la ecografía renal. Una urografía retrógrada o UIV puede demostrar cálculos opacos y no opacos y la magnitud y el grado de obstrucción. La TC helicoidal sin contraste resulta útil en los departamentos de urgencias para valorar los dolores agudos en flanco y abdominales, ya que permite detectar un cálculo, determinar el grado de obstrucción o reconocer otras causas para el dolor (aneurismas de aorta, apendicitis).

Siguiente: Profilaxis en CÁLCULOS URINARIOS | Ir a: Profilaxis en CÁLCULOS URINARIOS
Anterior: Síntomas y signos en CÁLCULOS URINARIOS | Ir a: Síntomas y signos en CÁLCULOS URINARIOS
Inicio de: CÁLCULOS URINARIOS | Ir a: CÁLCULOS URINARIOS


CÁLCULOS URINARIOS, Profilaxis

Ir a: Diagnóstico en CÁLCULOS URINARIOS Ir a: CÁLCULOS URINARIOS Ir a: Tratamiento en CÁLCULOS URINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

Los estudios acerca de la historia natural de la enfermedad litiásica han demostrado que cuando un paciente elimina su primer cálculo, existe un riesgo del 15% de que forme otro en 1 año, un 40% de que lo forme a los 5 y un 50% a los 10 años. Es necesario determinar las sustancias formadoras de cálculos en la orina y realizar la historia clínica para planificar la profilaxis, que debe empezar recuperando y analizando el cálculo. En <3% de los pacientes no se reconocen alteraciones metabólicas y parece que no pueden tolerar cantidades normales de sustancias formadoras de sales, como las presentes en la orina, sin que cristalicen. Los diuréticos tiacídicos, los álcalis potásicos y el aumento en la ingesta líquida pueden reducir la velocidad de formación de cálculos.

En los pacientes con hipercalciuria, los diuréticos tiacídicos (triclometiazida 2 mg 2/d) reducen la excreción de Ca en orina y la sobresaturación con oxalato cálcico, lo que reduce la producción de cálculos de forma espectacular. Se recomienda a los pacientes con cálculos que aumenten la ingesta líquida hasta 3 l/d como mínimo. Se puede realizar reposición de K con álcalis potásicos cuando los niveles de K disminuyan hasta menos de 3,5 mEq/l. Se debe recomendar con precauciones una dieta pobre en Ca y fosfato de celulosa sódica, ya que pueden determinar un equilibrio negativo de Ca de forma crónica. No se ha estudiado en profundidad la administración de ortofosfato oral. En los pacientes con hipocitruria, la administración oral de álcalis (25 a 50 mEq/l de citrato potásico 2/d) suele aumentar el citrato urinario.

La profilaxis de los pacientes con hiperoxaluria varía. Los pacientes con enfermedades intestinales pueden ser tratados con una dieta pobre en oxalatos y grasas, con sobrecarga de Ca y colestiramina. La hiperoxaluria primaria responde a la administración de 5 a 500 mg/d de piridoxina v.o., que posiblemente aumenta la actividad de las transaminasas responsables de la conversión del glioxilato, el precursor inmediato del oxalato, en glicina.

En la hiperuricosuria, se debe reducir la ingesta de carne, pescado y carne de ave. Si no es posible modificar la dieta, se puede reducir la producción de ácido úrico administrando 300 mg de alopurinol cada mañana. Aumentar el pH urinario hasta 6 o 6,5 mediante fármacos alcalinizantes orales (citrato potásico 40 a 80 mEq/d divididos en 2 o 3 dosis) y la ingesta de agua suele resultar eficaz.

Siguiente: Tratamiento en CÁLCULOS URINARIOS | Ir a: Tratamiento en CÁLCULOS URINARIOS
Anterior: Diagnóstico en CÁLCULOS URINARIOS | Ir a: Diagnóstico en CÁLCULOS URINARIOS
Inicio de: CÁLCULOS URINARIOS | Ir a: CÁLCULOS URINARIOS


CÁLCULOS URINARIOS, Tratamiento

Ir a: Profilaxis en CÁLCULOS URINARIOS Ir a: CÁLCULOS URINARIOS Ir a: CAPITULO 222
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 221. CÁLCULOS URINARIOS
Etiología y patogenia Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

Aunque los tratamientos eficaces pueden prevenir la formación de nuevos cálculos, el tratamiento médico sólo está indicado en pacientes con enfermedades metabólicas activas (formación de cálculos nuevos, aumento de tamaño de algunos previos, eliminación de arenilla). Los pequeños cálculos solitarios, no complicados con infecciones ni obstrucción no exigen un tratamiento específico. El tratamiento de las bacterias que disocian la urea y de cualquier causa metabólica puede evitar la necesidad de cirugía. Si no es posible erradicar la infección, puede ser necesario un tratamiento supresor crónico. Los síntomas de un cólico se alivian con narcóticos (morfina 10 a 15 mg o meperidina 100 mg i.m. cada 3 a 4 h), aunque los antiespasmódicos no resultan satisfactorios.

La litotricia con ondas de choque (LOC) puede sustituir a la cirugía abierta en la mayor parte de los cálculos sintomáticos en pelvis renal o uréter. La LOC suele ser la monoterapia en los cálculos sintomáticos de <2 cm. Se puede realizar una nefrolitotomía percutánea o ureteroscopia para eliminar los cálculos renales o ureterales grandes, respectivamente. Los cálculos impactados en la pelvis renal o el uréter pueden necesitar una LOC o la extracción endoscópica, sobre todo cuando se asocian con una infección. Los cálculos localizados a lo largo del trayecto ureteral pueden ser aproximados por vía endoscópica desde abajo (vía ureteroscópica) o desde arriba (vía percutánea). Si el cálculo es lo bastante pequeño como para ser extraído intacto, se pueden emplear la extracción con cesta por vía ureteroscópica con control visual directo. Cuando los cálculos ureterales son más grandes, una forma de litotricia intracorpórea con fragmentación del cálculo (litotricia electrohidráulica, litotricia con láser, litotricia neumática) puede fragmentar el cálculo en trozos más pequeños, que se pueden extraer. Los cálculos de ácido úrico de la parte alta o baja de la vía urinaria se pueden disolver en ocasiones alcalinizando la orina, pero la disolución de otros cálculos resulta imposible.

Siguiente: CAPITULO 222 | Ir a: CAPITULO 222
Anterior: Profilaxis en CÁLCULOS URINARIOS | Ir a: Profilaxis en CÁLCULOS URINARIOS
Inicio de: CÁLCULOS URINARIOS | Ir a: CÁLCULOS URINARIOS


INSUFICIENCIA RENAL AGUDA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 221 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 222. INSUFICIENCIA RENAL AGUDA
222 / INSUFICIENCIA RENAL AGUDA

(V. también Enfermedad renal y Diabetes mellitus en cap. 251 [image] y Alteraciones renales y electrolíticas en cap. 38 [image] .)

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA
› INSUFICIENCIA RENAL AGUDA
- Clasificación y etiología
- Fisiopatología
- Signos y síntomas
- Diagnóstico
- Pronóstico
- Profilaxis y tratamiento
› INSUFICIENCIA RENAL CRÓNICA
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 221 | Ir a: Tratamiento en CAPITULO 221
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


INSUFICIENCIA RENAL AGUDA

Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Clasificación y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
INSUFICIENCIA RENAL AGUDA

Situaciones clínicas que se acompañan de un deterioro rápido (días a semanas) y mantenido de la función renal (azoemia), asociada o no con oliguria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y etiología | Ir a: Clasificación y etiología
- Clasificación y etiología
- Fisiopatología
- Signos y síntomas
- Diagnóstico
- Pronóstico
- Profilaxis y tratamiento

Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Clasificación y etiología

Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Fisiopatología en INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento
Clasificación y etiología

La insuficiencia renal aguda (IRA) se puede clasificar en prerrenal, postrenal o renal. Las causas pre y postrenales (v. tabla 222-1 [image] ) pueden revertir si se diagnostican y tratan de forma precoz, igual que algunas causas renales que determinan una nefropatía glomerular vascular aguda o tubulointersticial, como la hipertensión maligna, la glomerulonefritis, las infecciones bacterianas, las reacciones farmacológicas y las enfermedades metabólicas (hipercalcemia, hiperuricemia).

La azoemia prerrenal representa un 50 a un 80% de los casos de IRA; se produce una perfusión renal inadecuada como consecuencia de la depleción del volumen extracelular o de enfermedades cardiovasculares. La azoemia postrenal determina del 5 al 10% de los casos y se relaciona con diversos tipos de obstrucciones de la vía urinaria, tanto en su parte colectora como en la responsable de la micción. Las causas intrínsecas de IRA suelen relacionarse con una isquemia renal mantenida (hemorragia, cirugía) o una nefrotoxina. La nefritis tubulointersticial aguda y la glomerulonefritis aguda también pueden cursar como IRA.

En muchos pacientes no se reconoce ninguna causa para la IRA. Los factores que desencadenan la IRA pueden ser distintos de los que la mantienen.

Siguiente: Fisiopatología en INSUFICIENCIA RENAL AGUDA | Ir a: Fisiopatología en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Fisiopatología

Ir a: Clasificación y etiología en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Signos y síntomas en INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento

Puntos clave:
[- Prerrenal -- Postrenal -- Renal -]
Fisiopatología

Volver a puntos clave Prerrenal. Se produce oliguria (orina < 500 ml/d) por la reducción del IFG y el aumento en la reabsorción de Na y agua, como respuesta normal a la existencia de un volumen de sangre circulante ineficaz.

Volver a puntos clave Postrenal. La causa más frecuente del cese súbito, con frecuencia total, de la excreción urinaria en adultos es la obstrucción del tracto de salida vesical. Este proceso se puede relacionar con una hiperplasia prostática benigna, con un carcinoma de próstata o cérvix y con procesos retroperitoneales. Para que se produzca una azoemia, hace falta que se obstruyan las dos vías urinarias o una sola cuando el paciente sólo tiene un riñón funcionante. Otras causas intraluminales menos frecuentes son la existencia de cálculos renales bilaterales, la necrosis papilar, la sangre coagulada y los carcinomas de vejiga y entre las causas extraluminales destacan la fibrosis retroperitoneal, los tumores colorrectales y otros procesos malignos. En los niños los defectos obstructivos congénitos del sistema urinario colector o excretor son otra causa posible.

Volver a puntos clave Renal. Entre los mecanismos que se consideran responsables de la hipofiltración destacan la reducción marcada en el flujo sanguíneo renal, una menor permeabilidad glomerular, la obstrucción tubular por tumefacción celular e intersticial o el bloqueo por restos celulares y la difusión del filtrado glomerular a través del epitelio tubular lesionado. Estos factores son interdependientes, aunque no todos aparecen de forma necesaria en cada paciente individual; además, existen grandes variaciones de estos factores de un paciente a otro e incluso a veces en el mismo paciente. La importancia de estos factores refleja la falta de corrección del famoso término necrosis tubular aguda que se empleaba para definir la alteración básica.

La vasculatura renal es muy sensible a la endotelina, un potente vasoconstrictor que reduce el flujo renal y el IFG. Los anticuerpos antiendotelina o los antagonistas del receptor de endotelina pueden proteger al riñón frente a la IRA isquémica.

Los cambios estructurales tubulares dependen de la lesión y de su gravedad, aunque siempre se observa edema e inflamación en el intersticio. En los casos de isquemia se suelen producir bullas en las membranas apicales de las células epiteliales del túbulo proximal, con pérdida del borde en cepillo, de la polaridad e interrupción de las uniones estrechas entre las mismas. Aunque la integridad estructural general de los vasos parece conservada, las células del epitelio glomerular suelen mostrar tumefacción con microscopía electrónica de barrido.

La IRA de cualquier etiología se suele asociar con hipocalcemia, hiperfosfatemia e hiperparatiroidismo secundario. La fisiopatología de estos efectos es una pérdida temporal de la producción de calcitriol en el riñón lesionado y la retención de fosfatos. Se puede observar una importante hipocalcemia en los pacientes con IRA mioglobinú-rica, que parece debido a los efectos combinados del depósito de Ca en el músculo necrótico, la menor producción de calcitriol y la resistencia ósea a la hormona paratiroidea (PTH). Durante la fase de recuperación de un FRS, se puede producir una hipercalcemia cuando aumenta la producción de calcitriol, el hueso empieza a responder a la PTH y cuando se movilizan los depósitos de Ca de los tejidos lesionados.

Siguiente: Signos y síntomas en INSUFICIENCIA RENAL AGUDA | Ir a: Signos y síntomas en INSUFICIENCIA RENAL AGUDA
Anterior: Clasificación y etiología en INSUFICIENCIA RENAL AGUDA | Ir a: Clasificación y etiología en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Signos y síntomas

Ir a: Fisiopatología en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Diagnóstico en INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento
Signos y síntomas

Los signos y los síntomas se relacionan con la pérdida de la función excretora y dependen del grado de disfunción renal, la velocidad de progresión de la insuficiencia renal y de su causa. En la IRA extrahospitalaria el único hallazgo es la excreción de una orina de color coca-cola seguida de oliguria o anuria. En los pacientes hospitalizados la IRA se suele relacionar con algún antecedente traumático, quirúrgico o médico reciente y los signos y los síntomas dependen de este antecedente.

Es frecuente que se mantenga un volumen de orina relativamente normal entre 1 y 2,4 l/d. Se puede producir una oliguria, pero la anuria sugiere una obstrucción bilateral de la arteria renal, una uropatía obstructiva, una necrosis cortical aguda o una glomerulonefritis rápidamente progresiva.

Se puede sospechar una azoemia prerrenal ante cualquier trastorno que reduzca la perfusión renal (v. tabla 222-1 [image] ). Las enfermedades de la arteria renal pueden ser asintomáticas, aunque una oclusión parcial puede determinar un soplo.

Se debe descartar una azoemia postrenal si no existen factores prerrenales. Los antecedentes de dificultades en la micción o reducción del chorro urinario, el aumento de tamaño renal o una vejiga palpable sugieren una obstrucción uretral o del cuello vesical.

Las lesiones renales intrínsecas que determinan daño tubulointersticial pueden cursar en tres fases. La duración de la fase prodrómica depende de los factores causales (cantidad de toxina ingerida, duración y gravedad de la hipotensión). La fase oligúrica dura unos 10 a 14 d, aunque oscila desde 1 a 2 d hasta 6 a 8 sem. El volumen de orina excretado varía típicamente entre 50 y 400 ml/d, aunque muchos pacientes nunca desarrollan una oliguria. La mortalidad de los pacientes no oligúricos es más baja, igual que su morbilidad y la necesidad de diálisis. La creatinina sérica aumenta 1 a 2 mg/dl/d (90 a 180 mmol/l) y el nitrógeno ureico en sangre de 10 a 20 mg/dl (3,6 a 7,1 mmol de urea/l). Sin embargo, los niveles séricos de nitrógeno ureico pueden inducir a confusiones como índice precoz de la función renal, ya que se pueden elevar por un aumento del metabolismo proteico por cirugía, traumatismos, quemaduras, reacciones transfusionales o hemorragia digestiva o interna. En la fase postoligúrica, se produce una recuperación progresiva de la excreción urinaria, aunque los niveles de creatinina y nitrógeno ureico pueden no descender en varios días. Puede persistir la disfunción tubular, que se manifiesta como pérdida de Na, poliuria (posiblemente masiva) que no responde a vasopresina o acidosis metabólica hiperclorémica.

Se debe sospechar una glomerulonefritis por la presencia de edema, síndrome nefrótico o signos de arteritis en la piel o la retina, que con frecuencia no se asocian con antecendentes de patología renal intrínseca (v. cap. 224 [image] ). Una hemoptisis sugiere una granulomatosis de Wegener o un síndrome de Goodpasture, mientras que un exantema cutáneo indica poliarteritis o LES.

La nefritis tubulointersticial y las alergias a fármacos se deben sospechar ante los antecedentes de ingesta farmacológica y la presencia de un exantema cutáneo maculopapuloso o purpúrico.

Siguiente: Diagnóstico en INSUFICIENCIA RENAL AGUDA | Ir a: Diagnóstico en INSUFICIENCIA RENAL AGUDA
Anterior: Fisiopatología en INSUFICIENCIA RENAL AGUDA | Ir a: Fisiopatología en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Diagnóstico

Ir a: Signos y síntomas en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Pronóstico en INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento
Diagnóstico

Una elevación diaria progresiva de la creatinina sérica es diagnóstica de IRA. Primero hay que descartar las causas reversibles de tipo prerrenal y postrenal. Si la corrección de cualquier alteración hemodinámica se acompaña de una mejora en la IRA se confirma que la causa de la misma era prerrenal. En el caso de las lesiones postrenales, la posibilidad de curación suele relacionarse de forma inversa con la duración de la obstrucción. Se realiza una exploración vaginal y rectal intentando sondar la vejiga cuando se sospecha una etiología obstructiva (v. cap. 217 [image] ). La realización de análisis urinarios y séricos al principio del cuadro permite distinguir la causa de la IRA, aunque el índice de insuficiencia renal es el que mejor discrimina entre las mismas (v. tabla 222-2 [image] ).

Entre las pruebas hematológicas recomendadas destacan la creatinina, CO2, K, Na sérico, Ca, fosfatos, BUN, ácido úrico y CK; los títulos de antiestreptolisina-O y complemento; los anticuerpos antinucleares y antinucleares citoplasmáticos; el Na y la creatinina urinarios; y los urocultivos y hemocultivos. Los hallazgos de laboratorio típicos son una azoemia progresiva, con acidosis, hiperpotasemia e hiponatremia. Se suele producir una elevación diaria leve de la creatinina sérica (1 a 2 mg/dl [90 a 180 mmol/l]) y del nitrógeno ureico (10 a 20 mg/dl [3,6 a 7,2 mmol de urea/l]). Un incremento de creatinina superior a 2 mg/dl/d sugiere una producción excesiva por rabdomiólisis. La acidosis suele ser moderada, con un CO2 plasmático de 15 a 20 mmol/l. La concentración sérica de K aumenta lentamente. Sin embargo, cuando se produce un catabolismo muy acelerado (traumatismos, cirugía, sepsis o esteroides) o se acelera la producción de urea (por infusiones de aminoácidos), el nitrógeno ureico en sangre puede aumentar hasta 30 a 100 mg/dl/d (10,7 a 35,7 mmol de urea/l) y el K sérico hasta 1 a 2 mmol/l/d. La hiponatremia suele ser moderada (Na sérico de 125 a 135 mmol/l) y se relaciona con un exceso de agua. El cuadro hematológico es una anemia normocrómica-normocítica (v. cap. 127 [image] ) con un Hto del 25 al 30%.

El sedimento urinario aporta información útil sobre la etiología. Por ejemplo, el sedimento no suele presentar alteraciones en la azoemia prerrenal y quizá en la obstructiva, aunque se observan frecuentes hematíes, leucocitos y cilindros (epiteliales y granulosos). Cuando existe una lesión renal primaria, en el sedimento se reconocen de forma característica células tubulares, cilindros de células tubulares y muchos cilindros granulosos de coloración parduzca. La presencia de eosinófilos sugiere una nefritis tubulointersticial alérgica, mientras que la presencia de cilindros de hematíes indica glomerulonefritis o vasculitis.

La radiología de abdomen puede detectar un 90% de los cálculos urinarios radiopacos. Se puede realizar una ecografía, aunque su sensibilidad es del 80 al 85%. Estas pruebas no siempre confirman la obstrucción porque el sistema colector no aparece siempre dilatado, sobre todo si se trata de una alteración aguda, el uréter está englobado (en una fibrosis retroperitoneal o un tumor) o el paciente presenta una hipovolemia. Si se sospecha una obstrucción, los estudios anterógrados o retrógrados con contraste pueden establecer la localización de la obstrucción e indicar el tratamiento. Un sondaje uretral postmiccional permite valorar las obstrucciones del esfínter vesical.

La ecografía y la TC son útiles porque la presencia de un riñón normal o grande indica reversibilidad del proceso, a diferencia de un riñón pequeño, que sugiere insuficiencia renal crónica. Pueden estar indicadas la arteriografía o la venografía renal si la clínica sugiere un proceso vascular. No se ha establecido bien la importancia de la RM, aunque puede resultar útil cuando se piensa que el contraste puede ser peligroso. Los estudios gammagráficos sólo permiten excluir la oclusión de la arteria renal porque resulta difícil interpretar las imágenes cuando está muy alterada la función renal.

Se puede realizar una biopsia renal si no se llega a establecer un diagnóstico.

Siguiente: Pronóstico en INSUFICIENCIA RENAL AGUDA | Ir a: Pronóstico en INSUFICIENCIA RENAL AGUDA
Anterior: Signos y síntomas en INSUFICIENCIA RENAL AGUDA | Ir a: Signos y síntomas en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Pronóstico

Ir a: Diagnóstico en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento
Pronóstico

La IRA y sus complicaciones inmediatas (hipervolemia, acidosis metabólica, hiperpotasemia, diátesis hemorrágica) son tratables, pero la supervivencia sigue siendo del 60% aproximadamente a pesar de los tratamientos dietéticos y la diálisis más enérgicos. Parece poco probable que estos resultados mejoren por la frecuente asociación con sepsis, insuficiencia respiratoria, heridas graves, quemaduras, complicaciones quirúrgicas o coagulopatía de consumo.

Siguiente: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA | Ir a: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA
Anterior: Diagnóstico en INSUFICIENCIA RENAL AGUDA | Ir a: Diagnóstico en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL AGUDA, Profilaxis y tratamiento

Ir a: Pronóstico en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL AGUDA
Clasificación y etiología Fisiopatología Signos y síntomas Diagnóstico Pronóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La IRA se puede prevenir manteniendo un equilibrio hídrico adecuado, el volumen sanguíneo y la TA durante una cirugía importante y después de la misma, realizando la infusión de NaCl isotónico en los pacientes con quemaduras graves y una transfusión rápida en caso de hipotensión por hemorragia. Cuando se necesita un fármaco vasopresor, la administración i.v. de 1 a 3 mg/kg/min de dopamina puede aumentar el flujo sanguíneo renal y la excreción de orina, aunque no existen evidencias clínicas de que se evite la IRA. En los casos de IRA incipiente, la administración de furosemida con manitol o dopamina consigue recuperar la excreción normal de orina o convertir una IRA oligúrica en no oligúrica, aunque existen pocos datos que demuestren una reducción en la mortalidad.

Se deben evitar la deshidratación y la deplección del LEC en los pacientes sometidos a colecistografía o en los pacientes con insuficiencia renal sometidos a urografías, sobre todo cuando la causa es un mieloma múltiple. Se deben evitar las urografías y las angiografías en los pacientes con insuficiencia renal, dada la elevada incidencia de deterioro renal. La mayor incidencia observada en ancianos se relaciona con el descenso del IFG relacionado con el envejecimiento. Antes de iniciar el tratamiento citolítico en los pacientes con determinados procesos neoplásicos (linfoma, leucemia), se debe valorar el tratamiento con alopurinol y la alcalinización de la orina (bicarbonato sódico o acetazolamida orales) e intentar aumentar la excreción urinaria mediante el aumento de la ingesta oral de líquidos o la administración i.v. de los mismos para reducir la cristaluria por uratos.

La diálisis (v. cap. 223 [image] ) mejora las alteraciones hidroelectrolíticas y permite una adecuada nutrición. No existe un consenso sobre cuándo debe iniciarse la diálisis, con qué frecuencia debe realizarse e incluso si esta técnica mejora la supervivencia o la recuperación. Sin embargo, la hemodiálisis con membranas biocompatibles (polisulfonas, poliacrilonitrilo, polimetilmetacrilato) en lugar de las membranas de cuprofano mejora la recuperación de la función renal y reduce la incidencia de mortalidad.

La IRA se debe tratar sin diálisis sólo cuando no se disponga de esta técnica o si el curso de la IRA no es complicado y tiene < 5 d de evolución. Todas las sustancias que se excretan por vía renal (p. ej., digoxina, algunos antibióticos) deben ser ajustadas. Se debe limitar la ingesta de agua a un volumen igual que el de orina excretado más las pérdidas extrarrenales medidas más 500 ml/d por las pérdidas insensibles. También se puede modificar la ingesta de agua para mantener la concentración de Na sérico en valores normales. El peso corporal es un indicador de la ingesta de líquidos, de manera que cabe esperar un adelgazamiento de hasta 0,5 kg/d en los pacientes que no cubren sus necesidades calóricas basales y cualquier aumento de peso debe ser atribuido a un exceso de líquidos. Se reduce al mínimo la ingesta de Na y K, salvo cuando existan deficiencias o pérdidas digestivas previas. Para reducir las pérdidas de nitrógeno, se ha recomendado la administración de aminoácidos esenciales por vía oral o i.v. con glucosa o hidratos de carbono muy concentrados, pero se asocia con riesgos como la sobrecarga de líquidos, la hiperosmolaridad y las infecciones. La administración de sales de Ca (carbonato, acetato) antes de las comidas permite mantener el fósforo sérico por debajo de 5,5 mg/dl (<1,78 mmol/l). Para mantener el K sérico por debajo de 6 mmol/l sin diálisis, se puede administrar una resina de intercambio catiónico, el sulfonato de poliestireno sódico, 15 g vía oral o rectal 1 a 4/d en forma de suspensión en agua o jarabe (sorbitol al 70%). No se suele necesitar una sonda permanente, salvo que exista un riesgo elevado de IU o sepsis urinaria.

Cuando se alivia la obstrucción, se puede producir una poliuria con excreción de grandes cantidades de Na, K, Mg y otros solutos, que puede determinar hipopotasemia autolimitada, hiponatremia, hipernatremia, hipomagnesemia o contracción del LEC con colapso vascular periférico. En muchos pacientes se produce una diuresis brusca después de la eliminación de la obstrucción como respuesta fisiológica a la expansión del LEC durante la obstrucción, que no compromete el estado de la volemia. Una administración excesivamente cuidadosa de agua y sal después de aliviar la obstrucción puede prolongar la diuresis.

En la fase postoligúrica se debe prestar mucha atención al equilibrio hidroelectrolítico para evitar alteraciones potencialmente mortales o graves en el volumen extracelular, en la osmolalidad, en el equilibrio acido-básico y en el equilibrio del K.

Siguiente: INSUFICIENCIA RENAL CRÓNICA | Ir a: INSUFICIENCIA RENAL CRÓNICA
Anterior: Pronóstico en INSUFICIENCIA RENAL AGUDA | Ir a: Pronóstico en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL CRÓNICA

Ir a: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA Ir a: INSUFICIENCIA RENAL AGUDA Ir a: Signos y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL CRÓNICA
INSUFICIENCIA RENAL CRÓNICA

Situación clínica derivada de la alteración e insuficiencia crónica de las funciones excretora y reguladora renal (uremia).

La insuficiencia renal crónica (IRC) se puede deber a cualquier causa grave de disfunción renal (v. tabla 222-3 [image] ), siendo la nefropatía diabética la causa de nefropatía terminal más frecuente, seguida de la nefroangiosclerosis hipertensiva y de otras glomerulopatías primarias o secundarias.

Los efectos funcionales de la IRC se dividen en reducción de la reserva funcional renal, insuficiencia (fracaso) renal y uremia. El concepto de adaptación funcional renal explica cómo una pérdida del 75% del tejido renal sólo determina un descenso del 50% en el IFG. Cuando disminuye la reserva funcional renal, se produce una pérdida medible en la función renal, pero se mantiene la homeostasis a expensas de algunas adaptaciones hormonales (hiperparatiroidismo secundario, cambios intrarrenales en el equilibrio glomérulo-tubular).

Las concentraciones plasmáticas de creatinina y urea (que dependen en gran medida de la filtración glomerular) se elevan de forma no lineal cuando se reduce el IFG. Las alteraciones en las concentraciones de creatinina y urea son míninas en las fases iniciales, pero cuando el IFG desciende por debajo de 6 ml/min/m2, dichos niveles aumentan con rapidez y se suelen acompañar de manifestaciones sistémicas (uremia). Cuando las sustancias se excretan principalmente por secreción en la nefrona distal (como K), la adaptación suele conseguir mantener los niveles plasmáticos normales hasta fases avanzadas de la insuficiencia renal.

A pesar de la disminución del IFG, el equilibrio de Na y agua se mantiene bien mediante el incremento en la fracción de excreción de Na y la respuesta normal a la sed. Por eso, la concentración de Na plasmático es normal y no se suele producir hipovolemia a pesar de que no se modifique la ingesta de Na en la dieta. En cualquier caso, se pueden producir alteraciones en el equilibrio cuando la ingesta de Na y agua es muy limitada o excesiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos y síntomas | Ir a: Signos y síntomas
- Signos y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA | Ir a: Profilaxis y tratamiento en INSUFICIENCIA RENAL AGUDA
Inicio de: INSUFICIENCIA RENAL AGUDA | Ir a: INSUFICIENCIA RENAL AGUDA


INSUFICIENCIA RENAL CRÓNICA, Signos y síntomas

Ir a: INSUFICIENCIA RENAL CRÓNICA Ir a: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL CRÓNICA
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Signos y síntomas

Los pacientes con una ligera disminución de la reserva renal están asintomáticos y la disfunción renal sólo se puede detectar con pruebas de laboratorio. Un paciente con una insuficiencia renal leve a moderada puede referir sólo síntomas vagos, a pesar de la elevación del BUN y la creatinina, produciéndose nicturia, sobre todo por la incapacidad de concentrar la orina por la noche. Entre las primeras manifestaciones de una uremia destacan la lasitud, la fatiga y una menor agudeza mental.

Entre las características neuromusculares destacan las contracciones musculares bruscas, la neuropatía periférica con fenómenos motores y sensitivos, los calambres musculares y las convulsiones (sobre todo como resultado de una encefalopatía hipertensiva o metabólica). Se produce casi siempre anorexia, náuseas, vómitos, estomatitis y un sabor de boca desagradable. La uremia crónica se caracteriza por una malnutrición que determina una atrofia generalizada de los tejidos. En la IRC avanzada son frecuentes las úlceras y las hemorragias digestivas. Se produce hipertensión en >80% de los pacientes con insuficiencia renal avanzada, que se suele relacionar con la hipervolemia y en ocasiones con la activación del sistema renina-angiotensina-aldosterona. La miocardiopatía (hipertensiva o isquémica) y la retención en el agua y Na producen una insuficiencia cardíaca congestiva o edema en zonas declives. La pericarditis, que se suele producir en la uremia crónica, puede observarse también en casos de uremia aguda posiblemente reversible.

La piel aparece pardo-amarillenta y en ocasiones la urea del sudor se cristaliza sobre la misma produciendo la escarcha urémica. El prurito resulta especialmente molesto para algunos pacientes. La osteodistrofia renal (alteraciones de la mineralización ósea por hiperfunción de la paratiroides, deficiencia de calcitriol, elevación del fósforo sérico o niveles de Ca sérico normales o bajos) suele cursar como enfermedad ósea hiperparatiroidea (osteítis fibrosa). Antes era frecuente la osteomalacia por exposición crónica a las sales de aluminio usadas como quelantes de fosfatos y contaminación del líquido de diálisis, que en el momento actual se ha reducido a un 5% de los casos. Una forma de osteodistrofia renal cada vez más frecuente es la enfermedad ósea adinámica, la lesión más frecuente en la diálisis peritoneal (60%) y que aparece casi con la misma prevalencia que la osteítis fibrosa (36% frente a 38%) en los pacientes dializados.

En la IRC, durante la diálisis y después del trasplante renal también se producen alteraciones en el metabolismo lipídico. El principal hallazgo en casos de IRC es una hipertrigliceridemia, aunque el valor de colesterol total suele ser normal.

Siguiente: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA | Ir a: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA
Inicio de: INSUFICIENCIA RENAL CRÓNICA | Ir a: INSUFICIENCIA RENAL CRÓNICA


INSUFICIENCIA RENAL CRÓNICA, Diagnóstico

Ir a: Signos y síntomas en INSUFICIENCIA RENAL CRÓNICA Ir a: INSUFICIENCIA RENAL CRÓNICA Ir a: Pronóstico y tratamiento en INSUFICIENCIA RENAL CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL CRÓNICA
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

El primer paso es determinar si se trata de una insuficiencia renal aguda, crónica o crónica reagudizada (v. tabla 222-4 [image] ). Es frecuente la progresión a IRC cuando la concentración de creatinina sérica supera 1,5 a 2 mg/dl, hecho que puede suceder aunque la enfermedad subyacente no esté activa. Se producen dificultades crecientes para conseguir un diagnóstico exacto cuando el paciente alcanza los estados terminales de la nefropatía y el instrumento definitivo para el diagnóstico es la biopsia renal, que no se recomienda cuando la ecografía indique que los riñones son pequeños y fibrosos.

Aumentan la urea y la creatinina. Las concentraciones de Na en plasma pueden ser normales o bajas y las de K suelen ser normales o ligeramente elevadas (<6 mmol/l), salvo que se empleen diuréticos ahorradores de K, inhibidores de la ECA, b-bloqueantes o bloqueantes del receptor de angiotensina. Se pueden producir alteraciones del Ca, del fósforo, de la hormona paratiroidea (PTH), del metabolismo de la vitamina D y osteodistrofia renal, mientras que la hipocalcemia y la hiperfosfatemia se producen habitualmente.

Son características una acidosis moderada (contenido de CO2 plasmático de 15 a 20 mmol/l) y la anemia, que suele ser normocítica-normocrómica en la IRC (v. también cap. 127 [image] ), con un Hto del 20 al 30% (o del 35 al 50% en los pacientes con poliquistosis renal). Este proceso se suele deber a una producción deficiente de eritropoyetina por la reducción de la masa funcional renal, aunque otras causas son las deficiencias de hierro, folatos o cianocobalamina. El volumen de orina no se modifica adecuadamente en función de las variaciones en la ingesta de agua. La osmolalidad urinaria suele ser constante y próxima a la plasmática (300 a 320 mOsm/kg). Los hallazgos del análisis de orina dependen de la naturaleza de la enfermedad asociada, pero la presencia de cilindros anchos (con frecuencia céreos) se observa en la insuficiencia renal avanzada de cualquier etiología.

Siguiente: Pronóstico y tratamiento en INSUFICIENCIA RENAL CRÓNICA | Ir a: Pronóstico y tratamiento en INSUFICIENCIA RENAL CRÓNICA
Anterior: Signos y síntomas en INSUFICIENCIA RENAL CRÓNICA | Ir a: Signos y síntomas en INSUFICIENCIA RENAL CRÓNICA
Inicio de: INSUFICIENCIA RENAL CRÓNICA | Ir a: INSUFICIENCIA RENAL CRÓNICA


INSUFICIENCIA RENAL CRÓNICA, Pronóstico y tratamiento

Ir a: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA Ir a: INSUFICIENCIA RENAL CRÓNICA Ir a: CAPITULO 223
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.222 INSUFICIENCIA RENAL AGUDA
» INSUFICIENCIA RENAL CRÓNICA
Signos y síntomas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende de la naturaleza de la enfermedad asociada y de las complicaciones añadidas, que pueden determinar una disminución aguda de la función renal, reversible con el tratamiento. El control de la hiperglucemia en la nefropatía diabética y de la hipertensión reduce de manera notable el deterioro del IFG. La restricción proteica tiene un efecto beneficioso escaso. Los inhibidores de la ECA y posiblemente los bloqueantes de los receptores de angiotensina reducen la velocidad de la pérdida del IFG en la nefropatía diabética.

Los factores que agravan o producen una IRC (depleción de agua y Na, nefrotoxinas, insuficiencia cardíaca, infecciones, hipercalcemia, obstrucción) se deben tratar de forma específica; sin embargo, la progresión de la enfermedad renal crónica asociada no suele responder al tratamiento específico. Si la uremia se relaciona con una enfermedad progresiva y no tratable, el tratamiento conservador es paliativo hasta que se necesite la diálisis o el trasplante.

La dieta debe ser vigilada de forma estricta cuando se produce la progresión de una IRC moderada a una nefropatía terminal. Cuando existe anorexia, hay que valorar la ingesta calórica. Es necesario aumentar la ingesta calórica y reducir el contenido proteico (en los diabéticos 0,6 g/kg/d; en los no diabéticos >0,8 g/kg/d si el IFG es de 25 a 55 ml/min o 0,6 g/kg/d si es de 13 a 24 ml/min). Se reduce al mínimo el catabolismo proteico endógeno aportando una cantidad de hidratos de carbono y grasa adecuadas para cubrir los requerimientos energéticos y evitar la cetosis. Una dieta de proteínas mixtas, que incluya algunas de baja calidad, mejora la aceptación por parte del paciente. Se debe añadir a la dieta el equivalente de las pérdidas de proteínas en la orina. Muchos síntomas urémicos (fatiga, náuseas, vómitos, calambres, confusión) mejoran notablemente cuando se reducen el catabolismo proteico y la producción de urea, aunque el efecto de freno de la reducción mantenida del IFG es muy escaso. Puede posibilitar el retraso de la diálisis o el trasplante durante un corto período de tiempo.

Como las restricciones dietéticas pueden reducir la necesaria ingesta de vitaminas, los pacientes deben tomar un complejo polivitamínico que contenga vitaminas hidrosolubles, no siendo necesario administrar vitaminas A y E.

Puede resultar útil introducir modificaciones en la dieta en caso de hipertrigliceridemia, pero no se recomiendan los derivados del ácido fíbrico (clofibrato, gemfibrozil) por el mayor riesgo de rabdomiólisis, sobre todo cuando se toman con estatinas. En los escasos pacientes que desarrollan hipercolesterolemia, se puede emplear una estatina (fluvastatina, pravastatina, simvastatina o atorvastatina) de forma eficaz. La corrección de la hipercolesterolemia puede retrasar la velocidad de progresión de la nefropatía asociada y reducir el riesgo coronario.

Los niveles de líquidos y electrólitos son una parte importante del tratamiento. La ingesta de agua sólo se restringe cuando no se puede mantener una concentración de Na sérico de 135 a 145 mmol/l. No se debe restringir la ingesta de Na, salvo que esté contraindicada por edema o hipertensión. La ingesta de K depende en gran medida de la ingesta de carne, verduras y frutas y no suele necesitar ajustes. A veces hay que aportar suplementos de K cuando existe una disfunción tubular renal o se realiza un tratamiento enérgico con diuréticos. La hiperpotasemia es poco frecuente (salvo en casos de hipoaldosteronismo hiporreninémico o de tratamiento con diuréticos ahorradores de K) hasta la fase terminal de la nefropatía, momento en el que se debe restringir la ingesta a 50 mmol/d o menos. Una hiperpotasemia leve (<6 mmol/l) se puede tratar reduciendo la ingesta proteica y corrigiendo la acidosis metabólica. Una hiperpotasemia más grave (>6 mmol/l) exige un tratamiento urgente cuando el ECG presente alteraciones relacionadas con la misma. El sulfonato de poliestireno sódico puede resultar útil en el tratamiento de la IRC antes de la diálisis. La acción de las resinas de intercambio catiónico es relativamente lenta: 0,5-1 h cuando se aplican por vía rectal y 1 a 2 h v.o.

En las fases iniciales de la insuficiencia renal (IFG >50 ml/min, fosfato sérico <5 mg/dl [1,6 mmol/l]), una simple reducción de la ingesta de fósforo en la dieta a <1 g/d permite retrasar el hiperparatiroidismo secundario. Cuando el IFG es <30 ml/min (concentración de creatinina sérica de unos 5 mg/dl [440 mmol/l]) y el fosfato sérico es >5 mg/dl, se debe iniciar el tratamiento con sales de Ca quelantes de fosfato (acetato o carbonato) para reducir dichos niveles de fosfato a <6 mg/dl. Se administran de 1 a 4 mg v.o. de calcitriol dos veces a la semana para reducir las concentraciones de PTH intacta superiores a 400 pg/ml hasta niveles de 150 a 300 pg/ml, para evitar la patología ósea adinámica. En algunos pacientes sin hiperparatiroidismo secundario el calcitriol puede ser necesario para evitar la hipercalcemia a pesar de una ingesta importante de Ca oral.

La acidosis leve (pH 7,30 a 7,35) no exige tratamiento. Sin embargo, la acidosis metabólica crónica (pH <7,3) se suele relacionar con un contenido de CO2 plasmático <15 mmol/l y síntomas de anorexia, lasitud, disnea y aumento del catabolismo proteico y osteodistrofia renal. Se administran 2 g/d de bicarbonato sódico v.o. diarios, aumentando la dosis progresivamente hasta conseguir aliviar los síntomas (CO2 de 20 mmol/l) o hasta que no se pueda mantener el tratamiento por sobrecarga de Na.

La anemia se trata para mantener un Hto del 30 al 36%. La anemia responde con lentitud a la administración de eritropoyetina recombinante humana (p. ej., epoetina alfa, 50 a 150 U/kg s.c. 1 a 3 veces/sem). La mayor utilización de hierro asociada por el aumento de la eritropoyesis hace necesaria la reposición de los depósitos de hierro, principalmente con hierro parenteral, debiéndose controlar de forma estrecha el hierro total, la capacidad de captación del mismo y la ferritina. No se deben realizar trasfusiones salvo que la anemia sea grave (Hto <18%) o sintomática, a fin de reducir los riesgos relacionados con las trasfusiones, como las infecciones virales y la posible sensibilización en los pacientes antes del trasplante.

La tendencia al sangrado en la IRC se puede reducir con infusiones de hematíes, crioprecipitados o plaquetas, con desmopresina (0,3 a 0,4 mg/kg [con un máximo de 20 mg] en 20 ml de suero salino isotónico i.v. en 20 a 30 min) o estrógenos conjugados (2,5 a 5 mg/d v.o.). El efecto de estos tratamientos dura de 12 a 48 h, salvo en el caso de los estrógenos conjugados, que pueden acortar el tiempo de hemorragia durante varios días.

La insuficiencia cardíaca congestiva, asociada con más frecuencia a la retención de Na y líquidos por el riñón, responde a la restricción de Na y a los diuréticos. Si se produce una depresión de la función ventricular izquierda, se pueden administrar inhibidores de la ECA. Se puede añadir digoxina, pero hay que reducir la dosis. Los diuréticos como la furosemida suelen resultar eficaces, incluso cuando la función renal se reduce de forma marcada. Se debe tratar la hipertensión moderada a grave para evitar sus efectos negativos sobre las funciones cardíaca y renal. Los pacientes que no responden a una reducción moderada de la ingesta de Na (100 mmol/d) necesitan una mayor restricción del Na en la dieta y un tratamiento con diuréticos (80 a 240 mg de furo- semida 2/d). Se puede añadir hidroclorotiazida, 50 mg 2/d o metolazona, 5 a 10 mg/d, al tratamiento con dosis altas de furosemida si no se consigue controlar la hipertensión o el edema. Si una reducción cuidadosa del volumen extracelular no controla la TA, se añaden antihipertensivos convencionales. La azoemia puede agravarse con este tipo de tratamiento, pero resulta aceptable a corto plazo, incluso si se necesita una diálisis temporal.

El prurito puede responder a la fototerapia ultravioleta.

No hay que restringir la actividad, porque la fatiga y la lasitud suelen mantenerla en límites tolerables.

Cuando el tratamiento convencional ya no es eficaz, se deben considerar la diálisis a largo plazo (v. cap. 223 [image] ) o el trasplante (v. cap. 149 [image] ).

Siguiente: CAPITULO 223 | Ir a: CAPITULO 223
Anterior: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA | Ir a: Diagnóstico en INSUFICIENCIA RENAL CRÓNICA
Inicio de: INSUFICIENCIA RENAL CRÓNICA | Ir a: INSUFICIENCIA RENAL CRÓNICA


DIÁLISIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 222 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: HEMODIÁLISIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 223. DIÁLISIS
223 / DIÁLISIS

El proceso de eliminar toxinas directamente de la sangre (hemodiálisis) o de forma indirecta a través del líquido peritoneal (diálisis peritoneal) mediante difusión a través de una membrana semipermeable o ultrafiltración.

La hemofiltración se basa en el transporte convectivo mediante ultrafiltración a través de una membrana. En la hemodiafiltración se combinan la difusión y el transporte convectivo. La hemoperfusión elimina las toxinas mediante la perfusión de sangre sobre una superficie de material adsorbente (habitualmente una resina o carbón).

La diálisis y la hemofiltración pueden ayudar a tratar algunas alteraciones de la insuficiencia renal, pero no las deficiencias endocrinas específicas (falta de producción de eritropoyetina y calcitriol). Se pueden eliminar el agua y el NaCl disueltos acumulados mediante ultrafiltración (hidráulica en la hemodiálisis y la hemofiltración y osmótica en la diálisis peritoneal). Se pueden conseguir un equilibrio homeostático de los minerales (K, P, Mg, sulfato) y la eliminación de los productos tóxicos terminales del metabolismo del nitrógeno (urea, creatinina, ácido úrico) mediante difusión o transporte convectivo. La acidosis metabólica se corrige mediante difusión de HCO3 o sus precursores (acetato, lactato) en la diálisis y mediante la infusión de estas mismas sustancias en la hemofiltración.

En la insuficiencia renal aguda de tipo oligúrico por necrosis tubular aguda, la diálisis se suele emplear de forma profiláctica hasta que empieza la fase de recuperación, con una disminución espontánea del BUN y la creatinina. En la insuficiencia renal crónica (IRC), se empieza la diálisis cuando el IFG se reduce a menos de 10 ml/ min/1,73m2 SCT (15 ml/min/1,73 m2 SCT en diabéticos) o cuando el paciente no consigue realizar sus actividades diarias. La mayor parte de los médicos consideran que los síntomas (náuseas, vómitos, anorexia, fatigabilidad, alteraciones sensoriales) y los signos urémicos (roce pericárdico, edema pulmonar refractario, acidosis metabólica, pie o muñeca caídos, asterixis) obligan a realizar una diálisis urgente. Otras indicaciones de diálisis son la encefalopatía urémica, la pericarditis, la acidosis metabólica no tratable, la sobrecarga de líquidos y la hiperpotasemia que supone una amenaza para la vida. Parece que los pacientes diabéticos desarrollan síntomas y signos urémicos con niveles inferiores de creatinina sérica.

Para valorar el IFG correctamente hay que medir los aclaramientos de inulina o de iotalamato, determinaciones dificultosas, caras y no disponibles en todos los centros. Sin embargo, se puede evaluar de forma aproximada el IFG en los pacientes con insuficiencia renal avanzada determinando los aclaramientos medios de urea (que aisladamente puede infravalorar el IFG por reabsorción) y de creatinina (que de forma aislada puede sobrestimar el IFG por secreción tubular). Se puede realizar diálisis como único tratamiento de la IRC o como tratamiento de apoyo durante el trasplante renal.

Los pacientes con un IFG estable pueden no necesitar diálisis. Sin embargo, una enfermedad intercurrente (gastroenteritis, insuficiencia cardíaca, sepsis, acidosis láctica) que determine una descompensación metabólica o circulatoria aguda puede producir una súbita descompensación que exiga diálisis. La diálisis puede afectar de forma negativa a la calidad de vida y algunos pacientes deciden no someterse a ella. Las intervenciones psicológicas pueden ayudar a los pacientes a afrontar la situación.

Las intoxicaciones agudas pueden necesitar diálisis (v. cap. 307 [image] ) y la decisión de iniciarla depende de las características clínicas y bioquímicas del veneno, de la gravedad de la intoxicación, del riesgo de que se altere la excreción, de la posibilidad de que el veneno se metabolice produciendo una forma más tóxica (oxidación del etilenglicol a ácido oxálico) y la relación entre la toxicidad y la concentración en sangre. La hemoperfusión resulta más eficaz que la hemodiálisis en las intoxicaciones por barbitúricos, etclorovinol, meprobamato, paracetamol, paraquat y glutetimida.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: HEMODIÁLISIS | Ir a: HEMODIÁLISIS
› HEMODIÁLISIS
› PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA
› DIÁLISIS PERITONEAL
› CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO
- Tratamiento de las situaciones mórbidas intercurrentes
› ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA

Anterior: Pronóstico y tratamiento en CAPITULO 222 | Ir a: Pronóstico y tratamiento en CAPITULO 222
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


HEMODIÁLISIS

Ir a: DIÁLISIS Ir a: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
» HEMODIÁLISIS

Puntos clave:
[- Acceso vascular -- Dializado -- Membranas -- Anticoagulación -]
HEMODIÁLISIS

Se prefiere la hemodiálisis a la diálisis peritoneal en los pacientes con heridas abdominales recientes o fístulas y en aquellos con una prótesis vascular intraabdominal reciente (¾1 año). En la tabla 223-1 [image] se resumen las complicaciones. Entre las contraindicaciones relativas destacan la hipotensión y las hemorragias activas.

Un régimen de diálisis para la IRC debería mejorar la capacidad de realizar las actividades diarias del paciente, mejorar la comodidad, permitirle ingerir una dieta razonable, ayudar a mantener una TA normal y evitar la progresión de la neuropatía urémica. La mayoría de los pacientes con IRC necesitan hemodiálisis tres veces a la semana para mantenerse en buen estado. El tratamiento suele durar de 3 a 5 h en adultos y de 3 a 4 h en niños.

Se extrae la sangre del paciente a través de un acceso vascular adecuado y se bombea a una unidad de membrana. El compartimiento del dializado de la unidad de membrana está sometido a una presión negativa respecto del compartimiento de la sangre, lo que permite la ultrifiltración hidráulica del exceso de líquido a través de la membrana. La sangre dializada vuelve a ser introducida en el paciente mediante un sistema de tubos con un protector frente a los émbolos aéreos.

Volver a puntos clave Acceso vascular. Se puede conseguir un acceso vascular temporal insertando un catéter de una sola luz o de doble luz en la vena subclavia, yugular interna o femoral. La mayor parte de los catéteres subclavios siguen siendo útiles durante 2 a 6 sem, si se realiza un cuidado estricto de la piel y sólo se utiliza el catéter para la hemodiálisis y la hemofiltración. Algunos catéteres están realizados en goma de silicona y los que llevan un anillo subcutáneo de tela tienen una vida más larga y se pueden emplear para hemodiálisis prolongadas en los pacientes en los que no es posible conseguir un acceso convencional.

Se puede conseguir un acceso vascular a largo plazo mediante fístulas arteriovenosas, que evitan las infecciones recidivantes y la coagulación determinada por las antiguas derivaciones arteriovenosas externas. Se anastomosa la arteria radial con la vena cefálica de forma término-terminal, término-lateral o látero-lateral. Las venas del antebrazo se dilatan y llegan a arterializarse, siendo válidas para una nueva punción a las 6 a 8 sem. En los pacientes cuya vasculatura resulte insuficiente para que una fístula arteriovenosa endógena sea útil, se puede emplear un injerto de venas safena autóloga, una prótesis exógena realizada en politetrafluoroetileno expandido o un xenoinjerto de carótida bovina.

Volver a puntos clave Dializado. El sistema de aporte del dializado mezcla agua purificada con un concentrado de electrólitos cuya composición se parece a la del LEC, lo calienta hasta la temperatura corporal y comprueba la conductancia para asegurarse de que es isotónico respecto de la sangre del paciente.

Volver a puntos clave Membranas. La mayor parte de las membranas están constituidas por cuprofano (celulosa regenerada). Aunque consigue una difusión y una filtración excelentes, el cuprofano no es inerte biológicamente y puede estar implicado en la patogenia de los depósitos de amiloide relacionados con la diálisis y con el síndrome del túnel del carpo, que se produce en menos ocasiones con las membranas biocompatibles (polisulfonas, poliacrilonitrilo).

Volver a puntos clave Anticoagulación. Para evitar que se produzca coagulación en el circuito extracorpóreo, se administra heparina para conseguir una anticoagulación sistémica completa (tiempo de coagulación de sangre completa >30 min). Se controla la anticoagulación y se individualiza la dosis de heparina. Los pacientes con cirugías recientes o hemorragia asociada pueden necesitar dosis más bajas de heparina, que aumentan el riesgo de coagulación. Algunos sistemas no emplean heparina, sólo realizan una heparinización local del circuito extracorpóreo o realizan una anticoagulación regional con citrato sódico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA | Ir a: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA
› PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA

Inicio de: DIÁLISIS | Ir a: DIÁLISIS


PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA

Ir a: HEMODIÁLISIS Ir a: DIÁLISIS PERITONEAL
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
° HEMODIÁLISIS
» PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA
PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA

Varios procedimientos de hemofiltración y hemodiálisis-hemofiltración son útiles para tratar a los pacientes con una IRA inestable e insuficiencia multiorgánica, a los que tienen unas necesidades aumentadas de líquidos (hiperalimentación, vasopresores) o en los estados parecidos al shock.

En la ultrafiltración continua lenta la sangre perfunde una membrana de polisulfona o poliacrilnitrilo a presión arterial normal. La principal ventaja de esta técnica es que permite eliminar hasta 14 l/d de líquido. Sin embargo, el aclaramiento de solutos pequeños (urea, creatinina) puede resultar inadecuado y exige una hemodiálisis adyuvante. La hemofiltración arteriovenosa continua se basa en la eliminación por convección de los solutos urémicos aplicando vacío a la membrana u ocluyendo parcialmente el flujo de salida de la sangre. Un ultrafiltrado excesivo (volúmenes grandes) es compensado mediante la infusión de soluciones equilibradas de electrólitos. La hemofiltración veno-venosa continua (v. fig. 223-1 [image] ) obtiene sangre de las venas subclavia, yugular interna o femoral y emplea una bomba para perfundir la membrana, siendo su ventaja principal un mejor control de la TA.

Todas estas técnicas (ultrafiltración continua lenta, hemofiltración arteriovenosa continua, hemofiltración veno-venosa continua) eliminan poco los solutos pequeños. Para mejorar esta eliminación se han desarrollado la hemodiálisis veno-venosa continua (HDVVC) y la hemodiafiltración veno-venosa continua (HDFVVC). Estas técnicas emplean una bomba de sangre (igual que la hemofiltración veno-venosa continua) para perfundir la membrana. Se utilizan soluciones de diálisis peritoneal para perfundir la superficie de filtro de la membrana, permitiendo la difusión (HDVVC) y la difusión y el transporte convectivo (HDFVVC). La HDFVVC resulta de especial utilidad para los pacientes hipercatabólicos con IRA en los que el transporte convectivo de los solutos nitrogenados es insuficiente.

Siguiente: DIÁLISIS PERITONEAL | Ir a: DIÁLISIS PERITONEAL
Inicio de: HEMODIÁLISIS | Ir a: HEMODIÁLISIS


DIÁLISIS PERITONEAL

Ir a: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA Ir a: DIÁLISIS Ir a: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
» DIÁLISIS PERITONEAL
DIÁLISIS PERITONEAL

La diálisis peritoneal desequilibra menos que la hemodiálisis a los pacientes con inestabilidad hemodinámica con IRC y se puede adaptar con facilidad para uso domiciliario. La diálisis peritoneal ambulatoria continua y la diálisis peritoneal cíclica continua a domicilio permiten a los pacientes una pauta de diálisis flexible, lo que les capacita para viajar e incluso para realizar un trabajo a tiempo completo.

El peritoneo consta de dos hojas: parietal y visceral y tiene una superficie similar a la superficie corporal total (1 a 2 m2 en adultos), siendo permeable a solutos cuyo peso molecular sea ¾30.000 daltons. El flujo total de sangre esplácnica es de 1.200 ml/min en reposo, pero sólo 70 ml/min entran en contacto con el peritoneo, por lo que las concentraciones de solutos en la diálisis peritoneal se equilibran lentamente. El aclaramiento de moléculas pequeñas depende de la velocidad de flujo del dializado y el tiempo de contacto. Como las moléculas de gran tamaño nunca se equilibran, su aclaramiento depende fundamentalmente del tiempo de contacto con el peritoneo.

Se instila el dializado dentro del espacio peritoneal y se drena y repone periódicamente de forma volumétrica. El acceso se consigue con catéteres de goma de silicona blanda o de poliuretano porosos, que se pueden implantar en el quirófano bajo control visual directo o en la propia cama del paciente insertándolo con un trócar especial o bajo control visual directo con un peritoneoscopio. La mayor parte de los catéteres incorporan un manguito de poliéster que permite el crecimiento tisular en la piel y/o la fascia preperitoneal, lo que produce un sello impermeable al agua y a las bacterias y evita el desarrollo de una película de microorganismos a lo largo del trayecto del catéter. Dejar 10 a 14 d entre la implantación del catéter y su utilización permite mejorar la cicatrización y reduce la frecuencia de pérdida temprana del dializado alrededor del catéter. Son mejores los catéteres de doble manguito que los de manguito único. La utilización de catéteres con una salida situada en sentido caudal reduce la incidencia de infecciones en esta localización.

En la tabla 223-1 [image] se recogen las complicaciones de la diálisis peritoneal. No existen contraindicaciones absolutas, pero entre las relativas destacan la celulitis de la pared abdominal, la comunicación toracoabdominal anómala, las prótesis vasculares intraabdominales recientes y las heridas abdominales recientes.

La diálisis peritoneal intermitente manual (DPI) utiliza una infusión y un sistema de drenaje de tipo Y. En los adultos se calientan bolsas de dializado de 1,5 a 3 litros (en niños de 30 a 45 ml/kg) a 37 ºC, se infunden en 10 min, dejándolas en la cavidad peritoneal durante 10 min para drenarlas posteriormente en otros 10 min. Se pueden necesitar muchos intercambios en 12 a 48 h, en función de las necesidades del paciente. Este procedimiento se considera la técnica de diálisis peritoneal más sencilla y consigue el mejor aclaramiento de solutos, resultando útil sobre todo en el tratamiento de la IRA.

La diálisis peritoneal ambulatoria continua (DPAC) utiliza tiempos de permanencia extraordinariamente largos. En un adulto normal se perfunden de 1,5 a 3 litros (niños, de 30 a 45 ml/kg) de dializado en la cavidad peritoneal. Se deja la solución dentro de la cavidad al menos durante 4 h por el día y de 8 a 12 h por la noche. Después se drena la solución manualmente y se repone 4/d. La irrigación del aparato de infusión en tipo Y antes de llenarlo elimina teóricamente cualquier posible contaminante hacia la bolsa de drenaje después de realizar la conexión; este método reduce la incidencia de peritonitis y permite desconectar al paciente del sistema de infusión y de la bolsa entre los distintos intercambios.

La DPI cíclica automatizada emplea un sistema automatizado que realiza de forma cíclica la infusión y eliminación del dializado. Se puede emplear en pacientes hospitalizados con IRC para reducir los cuidados de enfermería. También es útil en la asistencia domiciliaria de los pacientes con IRC. El ciclador se suele programar por la noche y el tratamiento se aplica mientras el paciente duerme.

La diálisis peritoneal cíclica continua (DPCC) utiliza intercambios prolongados sin ciclador automático durante el día e intercambios cortos con un ciclador automático durante la noche. Se trata de un equipo incómodo que impide la movilidad durante el sueño. Algunos pacientes necesitan una combinación de DPAC y DPCC para que los aclaramientos sean adecuados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO | Ir a: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO
Anterior: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA | Ir a: PROCEDIMIENTOS DE HEMOFILTRACIÓN CONTINUA
Inicio de: DIÁLISIS | Ir a: DIÁLISIS


CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO

Ir a: DIÁLISIS PERITONEAL Ir a: DIÁLISIS Ir a: Tratamiento de las situaciones mórbidas intercurrentes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
» CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO

Puntos clave:
[- Dieta -- Fármacos -- Estreñimiento -- Hipertensión -]
CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO

La diálisis a largo plazo exige la cooperación del nefrólogo, del psiquiatra y del asistente social, de enfermeras entrenadas de forma especializada, de un dietista y con frecuencia del equipo quirúrgico de trasplante. En condiciones ideales, la valoración del paciente empieza cuando se produce una enfermedad renal progresiva e irreversible, pero antes de que sea necesaria la diálisis o el trasplante. Se deben valorar las pautas fuertes y las debilidades psicosociales de los pacientes en una atmósfera sin crisis, lo que les permite participar en la elección del tratamiento y crear un acceso vascular de forma precoz para que pueda madurar.

Volver a puntos clave Dieta. En general los pacientes hemodializados deben ingerir una dieta con alto contenido proteico (1 a 1,2 g/kg/d o 1,5 a 2 g/kg/d en niños mayores) con un contenido calórico de 30 a 35 kcal/kg de peso corporal seco calculado/día (en niños, 40 a 70 kcal/kg/d en función de la edad y la actividad). Se limita la ingesta de Na y K a 2 g de cada, pudiendo ser necesario limitar la ingesta de fósforo. Se limita la ingesta de líquido a 500 a 1.000 ml/d más el volumen de orina medido, controlando esta ingesta mediante la determinación del aumento de peso entre diálisis.

La ingesta de proteínas en los pacientes sometidos a diálisis peritoneal se controla menos (1,25 a 1,5 g/kg) para poder reponer las pérdidas peritoneales (10 a 20 g/d). La supervivencia de los pacientes que mantienen una albúmina sérica >3,5 g/dl es mayor. También se restringe la ingesta de Na (3 a 4 g), K (4 g) y líquidos (1 a 1,4 l/d en un adulto normal de 70 kg).

Volver a puntos clave Fármacos. Los pacientes sometidos a diálisis a largo plazo suelen recibir complejos polivitamínicos (para compensar las pérdidas calculadas por la diálisis de las vitaminas hidrosolubles del complejo B, el ácido fólico y la vitamina C).

La eritropoyetina alfa (eritropoyetina humana recombinante) es el principal tratamiento de la anemia de la insuficiencia renal (v. cap. 222 [image] ). La mayoría de los pacientes con deficiencia de hierro reciben suplementos de hierro. Como la absorción oral de esta sustancia es limitada, muchos pacientes necesitan hierro dextrano i.v. durante la hemodiálisis. Si se tolera la dosis de prueba (habitualmente 25 mg), se realiza la infusión lenta del resto de la dosis de 100 mg durante el tratamiento (en niños <15 kg consultar el prospecto). Este tratamiento se repite en las siguientes 9 sesiones de diálisis y después se vuelven a determinar las reservas de hierro midiendo el hierro sérico y la capacidad total de captación de hierro o la ferritina sérica. Las transfusiones múltiples pueden provocar una sobrecarga de hierro (v. cap. 128 [image] ) en algunos pacientes dializados, que no deben recibir suplementos del mismo.

Si se produce una litiasis por oxalato cálcico en pacientes dializados, se deben suspender los suplementos de vitamina C, ya que el ácido oxálico es un producto intermedio en su metabolismo.

El tratamiento de la hiperfosfatemia en la IRC es controvertido. Los pacientes con un producto calcio fósforo (Ca ´ P) > 70 presentan riesgo de desarrollar depósitos extraóseos de Ca. Casi todos los nefrólogos emplean el carbonato o el acetato cálcico como quelantes de fósforo, empezando con dosis de 500 mg de Ca elemental v.o. en cada comida (dosis pediátrica, 20 a 50 mg/kg/d). Estos fármacos han sustituido a los geles de hidróxido y carbonato de alumino, que producían la osteomalacia relacionada con el aluminio, anemia microcítica (resistente al hierro) y posiblemente la demencia por diálisis. En los pacientes que toman quelantes de fosfatos que contengan Ca hay que controlar el desarrollo de hipercalcemia, sobre todo en aquellos que tienen una osteomalacia relacionada con el aluminio. Se puede producir estreñimiento.

La osteomalacia relacionada con el aluminio se puede diagnosticar con una biopsia del hueso con aguja, realizando técnicas especiales para detectar aluminio. Se puede valorar la carga corporal de alumnio administrando una dosis de prueba de mesilato de deferoxamina y valorando el incremento de aluminio sérico y plasmático. La osteomalacia por aluminio y la demencia por diálisis han respondido al mesilato de deferoxamina i.v. intermitente o intraperitoneal.

Los pacientes que presentan hipocalcemia a pesar de la normalización del fósforo sérico con sales de Ca orales, así mismo los pacientes con osteítis fibrosa quística refractaria, pueden necesitar calcitriol. La infusión i.v. de calcitriol (0,5 mg en cada hemodiálisis o la administración de un bolo tres veces a la semana) es eficaz. En los niños dializados se ha administrado de 0,01 a 0,05 mg/kg de calcitriol i.v. 3 veces a la semana. Algunos autores recomiendan el uso rutinario de esta sustancia porque inhibe directamente a la glándula paratiroides, previniendo de esta forma la osteítis fibrosa quística.

Se debe recordar que en los pacientes con insuficiencia renal se altera la excreción renal de los fármacos. Entre los fármacos cuya dosis debe ser revisada destacan los aminoglucósidos, la vancomicina y la digoxina. La hemodiálisis reduce la concentración sérica de algunos fármacos, por lo que también se debe revisar la dosis de los aminoglucósidos después de la misma.

Volver a puntos clave Estreñimiento. El estreñimiento suele interferir con el drenaje del catéter en la diálisis peritoneal. Muchos pacientes necesitan laxantes osmóticos (sorbitol) o laxantes que aumenten el volumen de las heces (psilium), aunque se deben evitar los que contengan Mg o fosfatos.

Volver a puntos clave Hipertensión. La hipertensión se controla mejor con la diálisis peritoneal continua que con la DPI o la hemodiálisis; los pacientes sometidos a diálisis peritoneal continua no suelen necesitar tratamiento antihipertensivo. En un 80% de los pacientes dializados, la hipertensión se controla reduciendo el líquido corporal mediante ultrafiltración, pero en el 20% restante se necesitan fármacos antihipertensivos (v. también cap. 199 [image] ). Los pacientes que reciben inhibidores de la ECA (captopril, enalapril, lisinopril) o bloqueantes de los receptores de angiotensina pueden necesitar un control más estrecho del K sérico para evitar que se produzca hiperpotasemia que supone una amenaza para la vida. En ocasiones se necesitan fármacos antihipertensivos que producen hipotensión ortostática (prazosina, terazosina, doxazosina, guanetidina, guanadrel), aunque se deben evitar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento de las situaciones mórbidas intercurrentes | Ir a: Tratamiento de las situaciones mórbidas intercurrentes
- Tratamiento de las situaciones mórbidas intercurrentes

Anterior: DIÁLISIS PERITONEAL | Ir a: DIÁLISIS PERITONEAL
Inicio de: DIÁLISIS | Ir a: DIÁLISIS


CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO, Tratamiento de las situaciones mórbidas intercurrentes

Ir a: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO Ir a: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
» CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO
Tratamiento de las situaciones mórbidas intercurrentes
Tratamiento de las situaciones mórbidas intercurrentes

Un 50% de la mortalidad de los pacientes dializados se debe a complicaciones cardiovasculares, por lo que se debe prestar especial atención a los factores de riesgo. El pronóstico mejora si se controla la TA y el paciente no fuma después de la diálisis. La prevención de las complicaciones relacionadas con el acceso vascular modifica el número de hemodiálisis que se pueden realizar; los catéteres temporales no suelen permitir el flujo sanguíneo necesario para que el aclaramiento sea óptimo. La determinación seriada de la recirculación y de las presiones ambientales del circuito venoso permite detectar los fallos del acceso de forma precoz y realizar intervenciones como la angioplastia o la colocación de stents antes de que se trombosen.

Los signos y síntomas de la encefalopatía urémica aguda (v. cap. 222 [image] ) suelen revertir a los pocos días de la diálisis (en pocas veces tras 2 sem). El desequilibrio asociado con las desviaciones osmóticas producidas por la hemodiálisis puede producir convulsiones.

Los pacientes hemodializados son anticoagulados y se pueden presentar problemas como hematomas subdurales o hemorragias intracerebrales. También se pueden producir ictus trombóticos por la mayor incidencia de aterosclerosis en la insuficiencia renal.

La demencia por diálisis se caracteriza por una pérdida de memoria progresiva, dispraxia, muecas faciales, convulsiones mioclónicas y un EEG característico. Se relaciona con el incremento en la concentración de aluminio en el encéfalo, que puede originarse en múltiples fuentes (altas concentraciones en el agua del dializado, antiácidos que contengan aluminio).

Los trastornos psiquiátricos funcionales en los pacientes dializados van desde la esquizofrenia y la depresión maníaca a los comportamientos de afrontamiento mal adaptados (v. más adelante y sección 15). Se debe realizar una valoración neurológica y psiquiátrica completa antes de asumir que un trastorno es funcional o antes de realizar el tratamiento sintomático.

Siguiente: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA | Ir a: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA
Inicio de: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO | Ir a: CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO


ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA

Ir a: Tratamiento de las situaciones mórbidas intercurrentes en CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO Ir a: DIÁLISIS Ir a: CAPITULO 224
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.223 DIÁLISIS
» ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA
ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA

Los pacientes sometidos a diálisis prolongada y sus familias son vulnerables a constantes crisis emocionales, sociales y médicas. Su supervivencia y calidad de vida depende de la capacidad de afrontamiento del paciente y del equipo de tratamiento. Los programas de diálisis que estimulan la independencia del paciente y la realización de una vida normal reducen con más éxito los problemas psicosociales del paciente.

La diálisis, que se suele programar en función de la conveniencia de los demás, afecta a la actividad laboral o escolar del paciente y también a su ocio. Puede resultar imposible realizar un trabajo regular. Los pacientes mayores pasan a depender de sus hijos mayores y ya no pueden vivir solos. Con frecuencia se alteran las responsabilidades y tareas de cada miembro de la familia, lo que genera sentimientos de culpa e inutilidad y tensiones. Con frecuencia se necesita ayuda económica para cubrir los altos costes del tratamiento, las dietas especiales y el transporte.

Cuando el paciente deja de orinar y se reduce la energía física, se puede producir tensión, aunque también se genera tensión por la pérdida o alteración en la función sexual, los cambios del aspecto físico por la cirugía de acceso, los catéteres peritoneales, las marcas de punción, la enfermedad ósea u otras causas de deterioro físico y, en último término, por el miedo a la muerte. Los niños con retraso de su desarrollo físico pueden sentirse aislados o distintos de sus compañeros.

La diálisis prolongada (sobre todo domiciliaria) puede aumentar la dependencia del paciente, reducir su capacidad de trabajo y su capacidad física y determinar cambios en las tareas familiares. Resulta especialmente vulnerable la relación marital y muchos especialistas sólo aconsejan la diálisis domiciliaria si el paciente puede asumir la responsabilidad principal de su cuidado.

Se pueden adaptar a la diálisis pacientes con distintos tipos de personalidades. Entre los rasgos de personalidad premórbida que pueden mejorar el éxito de la diálisis a largo plazo cabe destacar la adaptabilidad, la independencia, el autocontrol, la tolerancia a la frustración y el optimismo, aunque también resultan importantes la estabilidad emocional, el apoyo familiar, el apoyo constante del equipo de tratamiento y la participación del paciente y su familia en la toma de decisiones. Tienen menos importancia el sexo, el nivel educativo y otros factores socioeconómicos; aunque la edad no es un indicador esencial para el ajuste a largo plazo, en los adolescentes y adultos jóvenes la diálisis puede complicar aún más problemas típicos de esa edad como la identidad, la independencia y la imagen corporal.

Entre las fases de ajuste destacan el optimismo y la euforia en los pacientes cuyo estado físico mejora al empezar el tratamiento; depresión, desilusión y desánimo cuando se hace patente la realidad de la enfermedad y de su tratamiento a largo plazo; y en último término adaptación a largo plazo.

La negación ayuda al paciente a evitar la realidad de su dependencia del tratamiento y la situación de riesgo para su vida; algunos pacientes no se dejan superar por este hecho y pueden reiniciar sus actividades vitales. La ausencia de negación puede producir ansiedad o depresión graves, psicosis o suicidio, aunque una negación excesiva puede determinar que el paciente rechace el tratamiento y fallezca por la enfermedad.

Las personas dependientes aceptan su situación con más facilidad, pero una gran dependencia puede generar unas demandas excesivas sobre el entorno y dificultar la rehabilitación. Algunos pacientes, que pretenden obtener ganancias secundarias por su papel de enfermos, pueden disfrutar de dicho papel y ser incapaces de abandonarlo. Las personas independientes pueden no adaptarse al papel de enfermo y al tratamiento, y rechazar el consejo médico y el tratamiento. A pesar de todo, la independencia puede facilitar la reinserción social y la responsabilidad del paciente.

La depresión, una respuesta normal a la pérdida, puede ser de especial intensidad. Se producen sentimientos de culpa, hostilidad y ambivalencia en los pacientes que consideran el tratamiento como un milagro o como una monstruosidad. Pueden sentir agradecimiento u hostilidad frente a las personas de las que dependen y sentir ambivalencia sobre su deseo de vivir.

Algunos pacientes en diálisis expresan sus sentimientos (no cumplen la dieta ni la medicación, llegan tarde o faltan a la sesión de diálisis) o se enfadan con el equipo responsable del tratamiento o con el responsable de la diálisis domiciliaria. Sin embargo, muchos pacientes expresan sus sentimientos y dirigen su energía de una forma productiva. Pueden volver a trabajar, reiniciar sus actividades previas o asumir el papel de consejeros para sus compañeros de diálisis. Los pacientes sometidos a auto-cuidados y diálisis domiciliaria recuperan un cierto sentido del autocontrol y de la independencia, ya que son en gran medida responsables de su tratamiento y pueden integrarlo de forma flexible en sus vidas.

Las reacciones de afrontamiento familiar son parecidas a las de los pacientes. Como el equipo responsable de la diálisis está muy integrado con los pacientes (sobre todo con los que se van deteriorando), algunos miembros del mismo pueden recurrir a la negación para afrontar la realidad, lo que puede generar falsas expectativas al equipo que impiden conseguir los objetivos reales de rehabilitación.

El consejo psicosocial para la depresión, los problemas de comportamiento y la pérdida de los ajustes beneficia a muchos pacientes sometidos a diálisis y a sus familias. Estos servicios los pueden prestar el asistente social de nefrología, los psicólogos y los psiquiatras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 224 | Ir a: CAPITULO 224
Anterior: Tratamiento de las situaciones mórbidas intercurrentes en CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO | Ir a: Tratamiento de las situaciones mórbidas intercurrentes en CONSIDERACIONES DEL TRATAMIENTO NO DIALÍTICO
Inicio de: DIÁLISIS | Ir a: DIÁLISIS


ENFERMEDADES GLOMERULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA en CAPITULO 223 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: SÍNDROME NEFRÍTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 224. ENFERMEDADES GLOMERULARES
224 / ENFERMEDADES GLOMERULARES

(Glomerulopatías)

Diversos procesos patológicos que afectan fundamentalmente al glomérulo e incluyen a las glomerulonefritis, aunque no se limitan a ellas.

Las enfermedades glomerulares pueden ser primarias o secundarias a enfermedades sistémicas. Entre las principales categorías patogénicas destacan la inflamatoria (síndrome nefrítico) y la hemodinámica (síndrome nefrótico). Se emplea el término síndrome nefrítico agudo como sinónimo de glomerulonefritis aguda (GA), cuyo prototipo es la GA postestreptocócica. También existen enfermedades nefríticas crónicas (síndrome nefrítico-proteinúrico crónico). El síndrome nefrótico es un conjunto de signos, síntomas y hallazgos de laboratorio debidos al aumento de la permeabilidad de la membrana capilar glomerular. Muchas enfermedades renales pueden provocar un síndrome nefrótico y se pueden asociar síndrome nefrótico y nefrítico.

Existen semejanzas estructurales, funcionales y clínicas dentro de cada grupo, porque el riñón responde ante una agresión de muy pocas formas y las enfermedades renales determinan escasos signos o síntomas. Aunque las diferencias morfológicas pueden ayudar a entender las glomerulopatías, las correlaciones clínico-morfológicas se consideran indicadores poco fiables del pronóstico y de la respuesta al tratamiento.

En algunos pacientes con glomerulopatías se producen manifestaciones extrarrenales que sugieren la enfermedad causal (vasculitis sistémicas, infecciones). Los marcadores serológicos, como los anticuerpos antiestreptocócicos, los anticuerpos antimembrana basal glomerular (MBG), los autoanticuerpos antineutrófilo citoplasmáticos (ANCA), los anticuerpos antinucleares, las crioglobulinas, el factor nefrítico C3, la hipocomplementemia o los agregados de IgA-fibronectina, sugieren una glomerulopatía específica o, al menos, permiten acotar el diagnóstico diferencial (v. fig. 224-1 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROME NEFRÍTICO | Ir a: SÍNDROME NEFRÍTICO
› SÍNDROME NEFRÍTICO
› SÍNDROME NEFRÍTICO AGUDO
- Etiología
- Morfología y patogenia
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico
- Tratamiento
› Causas no bacterianas de síndrome nefrítico agudo
› GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
- Etiología, incidencia y clasificación
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
- Patogenia
- Signos, síntomas y hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
- Etiología
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio
- Diagnóstico y tratamiento
› SÍNDROME NEFRÓTICO
- Etiología y clasificación
- Signos y síntomas
- Complicaciones
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› ENFERMEDAD CON CAMBIOS MÍNIMOS
- Etiología y fisiopatología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› Nefropatía asociada al VIH
› GLOMERULONEFRITIS MEMBRANOSA
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
- Etiología e histología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› SÍNDROMES NEFRÓTICOS CONGÉNITOS
› ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
› Nefropatía diabética
- Epidemiología y patogenia
- Diagnóstico
- Pronóstico y tratamiento
› Glomerulonefritis asociada a lupus eritematoso sistémico
- Incidencia y morfología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA en CAPITULO 223 | Ir a: ASPECTOS PSICOSOCIALES DE LA DIÁLISIS PROLONGADA en CAPITULO 223
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


SÍNDROME NEFRÍTICO

Ir a: ENFERMEDADES GLOMERULARES Ir a: SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÍTICO
SÍNDROME NEFRÍTICO

El síndrome nefrítico clásico incluye hematuria, hipertensión, insuficiencia renal y edema, aunque con frecuencia faltan algunos elementos. El síndrome nefrítico puede ser agudo o transitorio (GA postinfecciosa), fulminante con una insuficiencia renal rápida (glomerulonefritis rápidamente progresiva [GNRP]) o indolente (p. ej., nefropatía IgA). Los cambios morfológicos y, con frecuencia, las manifestaciones clínicas varían a lo largo del tiempo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO
› SÍNDROME NEFRÍTICO AGUDO
- Etiología
- Morfología y patogenia
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico
- Tratamiento
› Causas no bacterianas de síndrome nefrítico agudo
› GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
- Etiología, incidencia y clasificación
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
- Patogenia
- Signos, síntomas y hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
- Etiología
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio
- Diagnóstico y tratamiento

Inicio de: ENFERMEDADES GLOMERULARES | Ir a: ENFERMEDADES GLOMERULARES


SÍNDROME NEFRÍTICO AGUDO

Ir a: SÍNDROME NEFRÍTICO Ir a: Etiología
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
SÍNDROME NEFRÍTICO AGUDO

(Glomerulonefritis aguda, glomerulonefritis post-infecciosa)

Síndrome caracterizado morfológicamente por cambios inflamatorios difusos en los glomérulos y clínicamente por la aparición súbita de hematuria con cilindros de hematíes, leve proteinuria y, con frecuencia, hipertensión, edema y azoemia.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Morfología y patogenia
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico
- Tratamiento
› Causas no bacterianas de síndrome nefrítico agudo

Inicio de: SÍNDROME NEFRÍTICO | Ir a: SÍNDROME NEFRÍTICO


Causas no bacterianas de síndrome nefrítico agudo

Ir a: Tratamiento en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
° SÍNDROME NEFRÍTICO AGUDO
» Causas no bacterianas de síndrome nefrítico agudo
Causas no bacterianas de síndrome nefrítico agudo

También se puede producir un síndrome nefrítico agudo tras las infecciones virales, parasitarias o micóticas. Las manifestaciones clínicas y morfológicas de estas formas pueden parecerse a las de la GNPE (sin presencia de "jorobas" subepiteliales) o la GNMP de tipo I (sin depósitos subendoteliales ni mesangiales). Se pueden producir muchos tipos de afectación renal y las manifestaciones sistémicas suelen recordar a las de otras enfermedades (poliarteritis nodosa, émbolos renales, nefritis intersticial aguda inducida por fármacos). Se puede observar una GN lúpica, aunque es más frecuente en caso de síndrome nefrótico (v. más adelante).

En general resulta más sencillo diagnosticar estas formas de glomerulonefritis que la GNPE, porque su período de latencia es más corto y se producen mientras la infección sigue siendo aparente. Sin embargo, puede resultar difícil diagnosticar la nefritis por VEB, sobre todo si los hemocultivos son negativos.

La gravedad de las manifestaciones clínicas depende de la duración de la infección; por ejemplo, el síndrome nefrítico agudo secundario a la infección de una prótesis vascular tiene buen pronóstico si se consigue erradicar dicha infección (en general asociada con Staphyloccus epidermidis), algo que suele exigir la retirada de la prótesis y antibioterapia. Sin embargo, se puede producir una insuficiencia renal irreversible en los pacientes con antecedentes de patología renal previa y en aquellos en los que se ha retrasado el tratamiento o que presentan lesiones extensas (semilunas, necrosis).

Siguiente: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Anterior: Tratamiento en SÍNDROME NEFRÍTICO AGUDO | Ir a: Tratamiento en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS

Ir a: Causas no bacterianas de síndrome nefrítico agudo Ir a: SÍNDROME NEFRÍTICO Ir a: Etiología, incidencia y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS

(Glomerulonefritis con semilunas)

Síndrome que se caracteriza morfológicamente por necrosis focal y segmentaria y proliferación de células epiteliales (semilunas) en la mayor parte de los glomérulos y clínicamente por una insuficiencia renal fulminante con proteinuria, hematuria y cilindros hemáticos.

Siguiente: Etiología, incidencia y clasificación | Ir a: Etiología, incidencia y clasificación
- Etiología, incidencia y clasificación
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio y diagnóstico
- Pronóstico y tratamiento

Anterior: Causas no bacterianas de síndrome nefrítico agudo | Ir a: Causas no bacterianas de síndrome nefrítico agudo
Inicio de: SÍNDROME NEFRÍTICO | Ir a: SÍNDROME NEFRÍTICO


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS, Etiología, incidencia y clasificación

Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Etiología, incidencia y clasificación Morfología Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Etiología, incidencia y clasificación

La glomerulonefritis rápidamente progresiva (GNRP) es infrecuente. Se suele ignorar su patogenia y las causas inmediatas son diversas (v. tabla 224-4 [image] y fig. 224-1 [image] ). Los estudios de inmunofluorescencia y biopsia permiten clasificar este proceso, aunque en algunos casos los datos de laboratorio sugieran más de un síndrome.

La GNRP pauciinmune representa el 50% de todos los casos de GNRP y se caracteriza por la ausencia de depósitos de complemento o complejos inmunes en el glomérulo. Los ANCA se consideran un marcador serológico de GNRP pauciinmune asociada con vasculitis sistémica o con los casos en que falta de evidencia de enfermedad extrarrenal. Los pacientes tienen anticuerpos contra la proteinasa 3 de los leucocitos (citoplasmática o C-ANCA), anticuerpos antimieloperoxidasa (perinucleares o P-ANCA) o contra ambos.

La GNRP por complejos inmunes representa un 40% de los casos de GNRP y parece que es idiopática, aunque se ha relacionado con la penicilamina, la sífilis y los tumores malignos en algunos pacientes. Suelen existir evidencias de enfermedad sistémica, como LES, púrpura de Henoch-Schönlein y crioglobulinemia mixta. En algunos pacientes se superpone la GNRP con otras enfermedades renales primarias (GNMP, nefropatía IgA, nefropatía membranosa).

La enfermedad por anticuerpos contra la MBG constituye un 10% de los casos de GNRP y es idiopática. El antígeno primario es un componente del colágeno de tipo IV, aunque también las células T autorreactivas contribuyen al desarrollo de los anticuerpos contra la MBG en el glomérulo y alvéolos. Se reconocen anticuerpos contra la MBG en la sangre y se pueden detectar en la membrana basal glomerular mediante inmunofluorescencia. En el 60 al 90% de los pacientes el anticuerpo reacciona de forma cruzada con la membrana basal alveolar y produce una alveolitis con hemorragia pulmonar (v. cap. 77 [image] ). La lesión renal con afectación pulmonar (gripe, exposición a hidrocarburos, tabaquismo crónico) sugiere una lesión pulmonar simultánea, que permite que los anticuerpos circulantes accedan a los alvéolos.

Siguiente: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS, Morfología

Ir a: Etiología, incidencia y clasificación en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Etiología, incidencia y clasificación Morfología Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Morfología

Se produce una proliferación focal de las células epiteliales glomerulares, a veces entremezcladas con numerosos neutrófilos, que forma una masa celular en semiluna, que rellena el espacio de Bowman en el 50 al 100% de los glomérulos renales. El penacho glomerular suele aparecer hipocelular y se colapsa. No es infrecuente la necrosis del penacho o de la semiluna, que puede representar la alteración más frecuente. En dichos pacientes se deben buscar evidencias de vasculitis.

El edema intersticial suele ser una característica notable en fases iniciales. Es difuso y se acompaña de infiltración por diversos tipos de células inflamatorias; cuando este fenómeno es extenso predominan los mononucleares. Entre los cambios iniciales en los túbulos destacan la formación de vacuolas y gotas hialinas y, en los túbulos distales, la formación de cilindros de hematíes y hialinos. Cuando progresa la enfermedad, se produce atrofia con engrosamiento de la MBG. El intersticio se fibrosa de forma difusa y disminuye el número de células inflamatorias.

La alteración más importante que se observa con microscopio de fluorescencia es el depósito lineal de IgG (generalmente asociado con C3 segmentario), aunque este patrón no es constante ni específico, pudiendo observarse en la nefropatía diabética y la GN fibrilar. Sin embargo, en estos casos el depósito de IgG es inespecífico y en semilunas, no se reconocen anticuerpos anti-MBG circulantes y existen otras alteraciones histológicas destacables (glomerulosclerosis diabética, fibrillas detectables con microscopía electrónica en la GN fibrilar).

En la GNRP por complejos inmunes grave se producen depósitos difusos irregulares de IgG y C3, con frecuente proliferación de las células intraglomerulares y formación de semilunas. En otros casos no resulta posible detectar depósitos de IgG o complemento. Sin embargo, se produce fibrina en las semilunas cualquiera que sea el patrón de fluorescencia.

Siguiente: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Anterior: Etiología, incidencia y clasificación en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Etiología, incidencia y clasificación en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS, Signos y síntomas

Ir a: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Etiología, incidencia y clasificación Morfología Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Signos y síntomas

La presentación clínica puede ser similar a las enfermedades agudas no progresivas, pero el inicio suele ser más insidioso, destacando la debilidad, la fatiga y la fiebre. También se producen con frecuencia náuseas y vómitos, anorexia, artralgias y dolor abdominal. Un 50% de los pacientes presentan edema y antecedentes de un proceso seudogripal 4 sem antes del inicio de la insuficiencia renal, al que suele seguir una oliguria grave. Pocos pacientes tienen antecedentes de proteinuria. La hipertensión es poco frecuente y no suele ser grave. En algunas ocasiones se observa asociación entre la GNRP y manifestaciones pulmonares (síndrome reno-pulmonar, v. tabla 224-5 [image] ).

Siguiente: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Anterior: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Morfología en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS, Hallazgos de laboratorio y diagnóstico

Ir a: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Etiología, incidencia y clasificación Morfología Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Hallazgos de laboratorio y diagnóstico

Se caracteriza por una azoemia de gravedad variable. También existe siempre una hematuria, con frecuencia macroscópica, y cilindros de hematíes, siendo habitual el sedimento telescópico (cilindros leucocitarios, granulosos, céreos y anchos). La anemia, en ocasiones grave, es un hallazgo constante y la leucocitosis es frecuente.

Se debe sospechar una GNRP pauciinmune ante los pacientes con títulos de ANCA significativos. La granulomatosis de Wegener se asocia con C-ANCA en el 90% de los casos, mientras que la GN necrotizante idiopática se asocia con P-ANCA en el 80% de los casos. En la poliarteritis microscópica se observa una distribución relativamente igual de P-ANCA y C-ANCA.

La GNRP por complejos inmunes se debe sospechar ante un paciente con títulos elevados de anticuerpos frente a estreptococos, complejos inmunes circulantes o crioglobulinemia. La hipocomplementemia es frecuente en este tipo de GNRP, siendo poco habitual en la producida por anticuerpos anti-MBG. Resulta útil una serología positiva para anticuerpos anti-MBG circulantes, ya que los anticuerpos tienden a desaparecer en 3 a 6 meses. La ecografía o la radiografía (sin contraste) pueden mostrar unos riñones inicialmente aumentados de tamaño, que van disminuyendo de forma progresiva.

Resulta esencial obtener una biopsia en fases precoces de una posible GNRP para poder establecer el diagnóstico, determinar el pronóstico y planificar el tratamiento. También se deben realizar estudios serológicos y analizar los posibles procesos infecciosos.

Siguiente: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Anterior: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Signos y síntomas en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS


GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS, Pronóstico y tratamiento

Ir a: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Etiología, incidencia y clasificación Morfología Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Si el síndrome es idiopático, la remisión espontánea es rara y un 80% de los pacientes evolucionan hacia una nefropatía terminal en 6 meses. Es frecuente la anuria irreversible y los pacientes no dializados mueren en pocas semanas. Sin embargo, la función renal puede mejorar con tratamiento en caso de GN postinfecciosa, lúpica, granulomatosis de Wegener o poliarteritis nodosa. Los pacientes que recuperan la función renal normal pueden tener cambios histológicos, sobre todo glomerulares, correspondientes fundamentalmente a hipercelularidad con poca o nula esclerosis en el penacho glomerular o en las células epiteliales y mínima fibrosis intersticial. El pronóstico es malo en los pacientes mayores de 60 años con insuficiencia renal oligúrica o en aquellos con semilunas circunferenciales en >75% de los glomérulos.

Cuando se observa una enfermedad por semilunas grave en una biopsia sin colapso extenso de los glomérulos, lesiones tubulointersticiales ni enfermedad o infección multisistémica, se debe iniciar precozmente el tratamiento (creatinina sérica <5 mg/dl [<440 mmol/l]), para que su eficacia sea óptima. Los pacientes sin enfermedad por anticuerpos anti-MBG que necesitan diálisis en fases iniciales pueden beneficiarse también de este tratamiento. El tratamiento con pulsos de metilprednisolona (1 g/d i.v. en 30 min durante 3 a 5 d seguidos de 1 mg/kg/d de prednisona oral) puede llegar a reducir los niveles de creatinina sérica o retrasar la diálisis durante >3 años en un 50% de los pacientes con GNRP pauciinmune o por complejos inmunes. Los pacientes con ANCA positivos se pueden beneficiar de la adición de ciclofosfamida oral, 1,5 a 2 mg/kg/d. La administración de pulsos mensuales de ciclofosfamida puede conseguir la reducción de los efectos adversos, pero todavía no se ha definido su importancia.

Cuando la respuesta al tratamiento farmacológico no es eficaz o es incompleta, se realiza una plasmaféresis para eliminar los anticuerpos libres, los complejos inmunes intactos y los mediadores de la inflamación (p. ej., fibrinógeno, complemento). La plasmaféresis con realización de intercambios de 4 litros diarios durante 14 d se considera el tratamiento de elección de la enfermedad por anticuerpos anti-MBG. En la GNRP pauciinmune o por complejos inmunes se suelen realizar intercambios de 3 a 4 litros durante 4 a 6 d. La prednisona y la ciclofosfamida reducen al mínimo la formación de anticuerpos nuevos. Resulta fundamental la monitorización estrecha durante la plasmaféresis para evitar las infecciones que amenazan la vida y los efectos farmacológicos adversos.

La diálisis de mantenimiento debería ser sustituida por el tratamiento de la patología renal primaria. El trasplante renal presenta el riesgo de reaparición de la patología renal inicial sobre el riñón implantado.

Siguiente: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Anterior: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Hallazgos de laboratorio y diagnóstico en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS


SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO

Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS Ir a: SÍNDROME NEFRÍTICO Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO

Conjunto de enfermedades que se suelen caracterizar por una hematuria macroscópica recidivante con proteinuria leve y cambios glomerulares.

La nefropatía por IgA, la enfermedad renal más importante, se produce en todas las edades, pero se observa con más frecuencia en niños y adultos jóvenes. Afecta a los varones 6 veces más que a las mujeres y es infrecuente en pacientes de raza negra. Su prevalencia respecto de las restantes enfermedades glomerulares primarias es del 5% en EE. UU., del 10 al 20% en Europa y Australia y del 30 al 40% en Asia. Otras enfermedades pueden cursar como un síndrome proteinúrico-hematúrico asintomático (v. tabla 224-6 [image] ).

Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Signos, síntomas y hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS RÁPIDAMENTE PROGRESIVAS
Inicio de: SÍNDROME NEFRÍTICO | Ir a: SÍNDROME NEFRÍTICO


SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO, Patogenia

Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Patogenia Signos, síntomas y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Patogenia

Un 50% de los pacientes con hematuria recidivante de origen renal presentan importantes depósitos mesangiales de IgA y la mitad de éstos tienen elevada la IgA sérica. También se han descrito alteraciones en las subpoblaciones de linfocitos T.

Las evidencias indican que la nefropatía por IgA se debe a una mayor producción o a un menor aclaramiento de complejos antigénicos poliméricos IgA, que se localizan en el mesangio y activan la vía clásica del complemento. Se supone que la IgA polimérica deriva de las superficies mucosas ricas en IgA.

Siguiente: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Inicio de: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO


SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO, Signos, síntomas y hallazgos de laboratorio

Ir a: Patogenia en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Patogenia Signos, síntomas y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Signos, síntomas y hallazgos de laboratorio

La forma de presentación más frecuente es una hematuria macroscópica recidivante o persistente (90% de los niños afectados) o una hematuria asintomática microscópica con una proteinuria leve (no nefrótica). La hematuria puede ser leve o grave, pero suele ser dismórfica. A veces se produce proteinuria sin hematuria. Aunque muchos pacientes no están realmente asintomáticos cuando se detecta por primera vez la alteración urinaria, pocos síntomas se pueden relacionar directamente con los riñones.

La función renal es normal en fases iniciales, pero se puede producir una patología renal sintomática. Pocos pacientes presentan una insuficiencia renal aguda o crónica, hipertensión grave o síndrome nefrótico (SN). El síndrome proteinúrico-hematúrico suele debutar 1 o 2 d después de una enfermedad febril mucosa (de vías respiratorias altas, sinusal o enteral), por lo que se parece al síndrome nefrítico agudo, salvo en que el inicio de la hematuria coincide con la enfermedad febril y se asocia a dolor lumbar. Es típica la proteinuria leve (<1 g/d), pero un ¾20% de los pacientes con nefropatía por IgA pueden desarrollar un SN. Siempre se produce una hematuria con presencia de hematíes dismórficos, pero los cilindros hemáticos son infrecuentes, al menos inicialmente. Aumenta la excreción urinaria de repligeno e interleucina 6. Las concentraciones séricas de creatinina y complemento suelen ser normales, pero la de IgA suele estar elevada. Puede producirse un aumento de los complejos fibronectina-IgA en suero, pero se duda de la importancia de este hallazgo. La hipertensión en el momento del diagnóstico es poco frecuente.

Siguiente: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Anterior: Patogenia en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Patogenia en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Inicio de: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO


SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO, Diagnóstico

Ir a: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Patogenia Signos, síntomas y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

La hematuria macroscópica es la característica más habitual de la nefropatía por IgA y del síndrome de Alport, mientras que una hematuria microscópica persistente es más frecuente en la nefropatía por membrana basal delgada. La GN proliferativa mesangial se asocia con un patrón de lesión glomerular caracterizado por distintos grados de hipercelularidad mesangial o expansión de la matriz mesangial; con frecuencia se detectan depósitos de complejos inmunes a nivel mesangial. Muchas otras alteraciones heredofamiliares, inmunológicas e infecciosas (v. tabla 224-6 [image] ) se ajustan a esta descripción morfológica.

Se puede distinguir la nefropatía por IgA de otras causas de hematuria renal primarias mediante estudios de inmunofluorescencia de la biopsia renal, que demuestran depósitos granulares de IgA y C3 en el mesangio expandido con focos de lesiones proliferativas o necrotizantes segmentarias. Sin embargo, también se pueden producir depósitos mesangiales de IgA en otras enfermedades (púrpura de Henoch-Schönlein, cirrosis hepática alcohólica).

Siguiente: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Anterior: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Signos, síntomas y hallazgos de laboratorio en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Inicio de: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO


SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Patogenia Signos, síntomas y hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La nefropatía por IgA suele evolucionar lentamente; se desarrolla hipertensión e insuficiencia renal en 10 años en el 15 al 20% de los casos y en un 25% de los pacientes se produce una nefropatía terminal después de 20 años. Cuando se diagnostica una nefropatía por IgA en la infancia, el pronóstico suele ser bueno. Sin embargo, una hematuria persistente siempre se acompaña de hipertensión, proteinuria e insuficiencia renal. El debut en edades más avanzadas, la hipertensión, la proteinuria persistente grave, la ausencia de hematuria recidivante macroscópica, la elevación de los niveles de creatinina sérica y una esclerosis glomerular avanzada o la formación de semilunas y enfermedad tubulointersticial se consideran indicadores de mal pronóstico.

El tratamiento con IECA se comienza de manera precoz para la hipertensión y puede ser útil en los pacientes normotensos con proteinuria >1g/d. Si continúa el deterioro de la función renal, puede intentarse el tratamiento con aceite de pescado. Los glucocorticoides se reservan para la enfermedad de cambios mínimos demostrada por biopsia. Se requieren altas dosis iniciales (de 2 a 3 meses en adultos, 1 mes en niños), que luego se retiran de manera progresiva; únicamente el tratamiento de larga duración (2 años) es útil, y siempre deberán evaluarse los beneficios frente a su toxicidad. La globulina inmune i.v. (IG i.v.) puede ser útil en el tratamiento del trastorno funcional agudo (>2 ml/min/mes).

La GNRP que es tratada con pulsos i.v. de glucocorticoides seguidos de prednisona oral, ciclofosfamida oral o i.v., y/o plasmaféresis, evoluciona hacia una reducción de la concentración de la creatinina plasmática y de la proteinuria, pero no se da una reducción de las lesiones evidenciadas en la biopsia. En la mitad de los pacientes, la enfermedad progresa tras el cese del tratamiento.

Siguiente: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Anterior: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Diagnóstico en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Inicio de: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO

Ir a: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO Ir a: SÍNDROME NEFRÍTICO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO

(Glomerulonefritis crónica, enfermedad glomerular lentamente progresiva)

Síndrome causado por diversas enfermedades de distintas etiologías, que se caracterizan morfológicamente por una esclerosis difusa de los glomérulos y clínicamente por proteinuria, cilindruria, hematuria y, en general, hipertensión, con una pérdida insidiosa de la función renal a lo largo de años.

Se ignora la incidencia en la población general, pero en las series de autopsias es del 0,5 al 1%.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Morfología
- Signos y síntomas
- Hallazgos de laboratorio
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO | Ir a: Pronóstico y tratamiento en SÍNDROME PROTEINÚRICO-HEMATÚRICO RENAL PRIMARIO
Inicio de: SÍNDROME NEFRÍTICO | Ir a: SÍNDROME NEFRÍTICO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO, Etiología

Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Etiología Morfología Signos y síntomas Hallazgos de laboratorio Diagnóstico y tratamiento
Etiología

La etiología es diversa. Se reconoce una glomerulopatía primaria en un 50% de los pacientes con nefropatía terminal sometidos a nefrectomía bilateral y en un 50% de estos casos las alteraciones corresponden a una glomerulosclerosis focal y segmentaria en un 28%, a una GN inespecífica en un 28%, en un 25% a una GNRP, en un 15% una enfermedad con semilunas extensa y en 4% a una glomerulonefritis membranosa grave (GNM).

La evidencia histológica de que las inmunoglobulinas y el complemento se distribuyen de forma variable en los glomérulos sugieren de forma indirecta una etiología inmune. Se han buscado posibles etiologías infecciosas, tóxicas o metabólicas, pero no se han encontrado. La coagulación intrarrenal ha sido implicada, ya que se han encontrado fibrinopéptidos que se derivan de la activación del sistema de la coagulación en la orina, la sangre y, en ocasiones, en el parénquima renal. Sin embargo, no se sabe si su presencia es causal o secundaria a las lesiones.

Siguiente: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO, Morfología

Ir a: Etiología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Etiología Morfología Signos y síntomas Hallazgos de laboratorio Diagnóstico y tratamiento
Morfología

En muchos glomérulos se observa un incremento de la matriz extracelular que engloba la matriz mesangial, la MBG y las asas capilares colapsadas, sin una hipercelularidad significativa. Se suelen producir sinequias glomerulares organizadas (adherencias epiteliales en el espacio de Bowman), que pueden llegar a afectar al 50% de la arquitectura glomerular. Los depósitos de inmunoglobulinas detectados por inmunofluorescencia son inconstantes y pueden faltar.

En función del estadio de la enfermedad se puede afectar el intersticio, aunque con frecuencia muestra una afectación precoz con infiltración y fibrosis extensas. También se produce atrofia tubular. Las lesiones vasculares son inespecíficas, recuerdan a los cambios nefroscleróticos y pueden producirse por hipertensión. Se debe sospechar una lesión renal progresiva e irreversible cuando se produzca una esclerosis glomerular grave y difusa, con sinequias en varios glomérulos, una enfermedad intersticial desproporcionada para el grado de lesión glomerular y un marcado aumento del material extracelular.

Siguiente: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Anterior: Etiología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Etiología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO, Signos y síntomas

Ir a: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Etiología Morfología Signos y síntomas Hallazgos de laboratorio Diagnóstico y tratamiento
Signos y síntomas

El síndrome se mantiene asintomático durante años, por lo que no se detecta en la mayor parte de los casos. Los pacientes pueden comenzar con síntomas de uremia relacionados con una nefropatía terminal (náuseas, vómitos, disnea, prurito, fatiga). Durante toda la evolución del síndrome, se pueden producir recaídas de la hematuria macroscópica (infrecuente) y la proteinuria, lo que posiblemente representa una nefropatía IgA progresiva u otros tipos de hematuria renal idiopática, brotes de una enfermedad lentamente progresiva o episodios no relacionados de un síndrome nefrítico agudo. Se puede observar edema en zonas declives, generalmente asociado con una insuficiencia renal moderada por SN. Es frecuente la hipertensión de gravedad variable, que se suele acompañar de insuficiencia renal, aunque a veces antecede a la azoemia significativa.

Siguiente: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Anterior: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Morfología en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO, Hallazgos de laboratorio

Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Etiología Morfología Signos y síntomas Hallazgos de laboratorio Diagnóstico y tratamiento
Hallazgos de laboratorio

La proteinuria, que es un hallazgo constante, es generalmente de rango no nefrótico. Se suelen observar hematíes dismórficos y cilindros de hematíes, aunque pueden faltar en la enfermedad establecida. Habitualmente se detectan cilindros hialinos y de células tubulares fina o groseramente granulosos en cantidad moderada en el sedimento urinario, en función de la gravedad de la lesión. Sólo se observan cilindros anchos y céreos cuando existe una cicatrización intersticial significativa con atrofia tubular. Cuando se destruye al menos el 50% de la masa renal funcionante, aumentan el BUN y la creatinina séricos; al progresar la enfermedad aparecen anemia, acidosis metabólica, hiperfosfatemia y otras alteraciones bioquímicas que sugieren una insuficiencia renal crónica.

Siguiente: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Anterior: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO


SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO, Diagnóstico y tratamiento

Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Etiología Morfología Signos y síntomas Hallazgos de laboratorio Diagnóstico y tratamiento
Diagnóstico y tratamiento

Esta enfermedad se puede descubrir durante una exploración médica rutinaria cuando el paciente se encuentra asintomático y la función renal es normal, salvo por la existencia de proteinuria y (posiblemente) hematuria. Antes de que se produzcan alteraciones significativas en la función renal, la biopsia puede contribuir a la distinción entre la hematuria recidivante idiopática, la enfermedad no glomerular (tubulointersticial) y el síndrome nefrítico-proteinúrico crónico. La glomerulosclerosis focal y segmentaria, la GNM, la GNRP y la nefropatía por IgA son los procesos que con más frecuencia se confunden con este síndrome. La biopsia renal no suele estar indicada cuando los riñones aparecen retraídos y con aspecto cicatrizal, ya que el estudio histológico suele aportar poca información etiológica en estos casos.

No se ha demostrado que ningún tratamiento evite la progresión. Un tratamiento antihipertensivo adecuado y una restricción correcta de Na pueden resultar útiles. La restricción en dieta de fosfatos y proteínas y los inhibidores de la ECA pueden retrasar el deterioro en otras patologías renales y puede ser útil en la mayor parte de las glomerulopatías crónicas. El tratamiento de la uremia se comenta en Insuficiencia renal crónica, capítulo 222 [image] .

Siguiente: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO
Anterior: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO


SÍNDROME NEFRÓTICO

Ir a: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO Ir a: ENFERMEDADES GLOMERULARES Ir a: Etiología y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
SÍNDROME NEFRÓTICO

Complejo predecible que se produce por un aumento prolongado y grave en la permeabilidad glomerular para las proteínas.

La característica principal es una proteinuria grave (>2 g/m2/d o un cociente proteína/creatinina urinaria medido al azar >2), pero también se suele producir hipoalbuminemia (<3 g/dl), edema generalizado, lipiduria y lipidemia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y clasificación | Ir a: Etiología y clasificación
- Etiología y clasificación
- Signos y síntomas
- Complicaciones
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico
- Tratamiento
› ENFERMEDAD CON CAMBIOS MÍNIMOS
- Etiología y fisiopatología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› Nefropatía asociada al VIH
› GLOMERULONEFRITIS MEMBRANOSA
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
- Etiología e histología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› SÍNDROMES NEFRÓTICOS CONGÉNITOS
› ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
› Nefropatía diabética
- Epidemiología y patogenia
- Diagnóstico
- Pronóstico y tratamiento
› Glomerulonefritis asociada a lupus eritematoso sistémico
- Incidencia y morfología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO | Ir a: Diagnóstico y tratamiento en SÍNDROME NEFRÍTICO-PROTEINÚRICO CRÓNICO
Inicio de: ENFERMEDADES GLOMERULARES | Ir a: ENFERMEDADES GLOMERULARES


ENFERMEDAD CON CAMBIOS MÍNIMOS

Ir a: Tratamiento en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» ENFERMEDAD CON CAMBIOS MÍNIMOS
ENFERMEDAD CON CAMBIOS MÍNIMOS

(Nefrosis lipoide; enfermedad nula)

Enfermedad (especialmente infantil), que se caracteriza por edema de inicio brusco, proteinuria muy selectiva, con un sedimento urinario benigno, función renal normal y tensión normal.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en SÍNDROME NEFRÓTICO | Ir a: Tratamiento en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


ENFERMEDAD CON CAMBIOS MÍNIMOS, Etiología y fisiopatología

Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» ENFERMEDAD CON CAMBIOS MÍNIMOS
Etiología y fisiopatología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Etiología y fisiopatología

La enfermedad con cambios mínimos (ECM) es la causa de SN más frecuente en niños de 4 a 8 años (90%), pero también afecta a adultos (20%). La prevalencia geográfica de las enfermedades predisponentes (esquistosomiasis en Egipto, malaria en Nigeria) se considera un factor importante en la prevalencia de este proceso.

La ECM se asocia con linfoma de células T, enfermedad de Hodgkin y nefritis tubulointersticial asociada a AINE. Se considera relacionada con una pérdida del equilibrio de las subpoblaciones de linfocitos T y con la alteración de la regulación de la inmunidad mediada por células, que produce una citocina con actividad sobre la permeabilidad. Esta actividad de la citocina disminuye cuando se produce la supresión de las células T en las infecciones virales (sarampión) y con fármacos esteroides o citotóxicos.

El cambio morfológico sólo es aparente con microscopía electrónica, que muestra edema con tumefacción difusa (borramiento) de los podocitos de las células epiteliales (v. fig. 224-2 [image] ). Aunque este borramiento no resulta evidente cuando no existe proteinuria, se puede observar una proteinuria grave en presencia de podocitos normales. En un 5% de los casos se observa una hipercelularidad mesangial.

Siguiente: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS
Inicio de: ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS


ENFERMEDAD CON CAMBIOS MÍNIMOS, Signos, síntomas y diagnóstico

Ir a: Etiología y fisiopatología en ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» ENFERMEDAD CON CAMBIOS MÍNIMOS
Etiología y fisiopatología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

La ECM se caracteriza por un SN sin hipertensión ni azoemia; un 20% de los pacientes presentan hematuria microscópica. La azoemia se puede producir en los casos no idiopáticos y en pacientes >60 años. La proteinuria de la ECM es muy selectiva para la albúmina. En los niños, a no ser que existan características atípicas, el ensayo terapéutico con esteroides confirma el diagnóstico. Si existe resistencia a esteroides con defectos tubulares que producen glucosuria renal, aminoaciduria, acidosis tubular renal y pérdida de fosfatos, el diagnóstico puede ser GEFS más que de ECM. En los niños con resistencia a esteroides y en los adultos, el diagnóstico de este proceso se realiza mediante el estudio con microscopio electrónico de la biopsia renal.

Siguiente: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS
Anterior: Etiología y fisiopatología en ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: Etiología y fisiopatología en ENFERMEDAD CON CAMBIOS MÍNIMOS
Inicio de: ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS


ENFERMEDAD CON CAMBIOS MÍNIMOS, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» ENFERMEDAD CON CAMBIOS MÍNIMOS
Etiología y fisiopatología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es bueno y se observan remisiones espontáneas en el 40% de los casos, siendo rara la progresión hacia la insuficiencia renal (5%).

Un 80 a 90% de los pacientes responden al tratamiento inicial con esteroides (60 mg/m2/d de prednisona durante 4 a 6 sem en niños y 1 a 1,5 mg/kg/d durante 6 a 8 sem en adultos, ambos v.o.), pero un 40 a 60% de los pacientes que responden recaen. Los pacientes que responden (cese de la proteinuria o diuresis si existe edema) deben seguir con la prednisona durante otras 2 sem y después iniciar un régimen de mantenimiento para reducir al mínimo la toxicidad (2 a 3 mg/kg en días alternos durante 4 a 6 sem en niños y 8 a 12 sem en adultos, disminuyendo las dosis a lo largo de 4 meses). Un tratamiento inicial más prolongado y un descenso lento de las dosis de prednisona reducen la incidencia de recaídas. Los pacientes que no responden a esteroides pueden tener una esclerosis focal asociada.

En los pacientes que no responden a esteroides (<5% de los niños y >10% de los adultos), en los que presentan recaídas frecuentes y en los enfermos dependientes de esteroides, se puede conseguir una remisión completa con un citotóxico oral (habitualmente ciclofosfamida, 2 a 3 mg/kg/d durante 12 sem o clorambucilo 0,15 mg/kg/d durante 8 sem). Sin embargo, estos fármacos pueden producir supresión gonadal (más grave en la adolescencia prepuberal) y la ciclofosfamida puede causar una cistitis hemorrágica y suprimir la médula ósea y la función linfocitaria. Se debe controlar la dosis realizando frecuentes hemogramas y descartar la cistitis hemorrágica mediante análisis de orina. Los adultos, sobre todo los ancianos o hipertensos, tienen mayor riesgo de complicaciones yatrogénicas por citotóxicos. Otra alternativa es la ciclosporina oral, 5 mg/kg/d divididas en 2 dosis, ajustando las dosis hasta conseguir una concentración valle en sangre completa de 150 a 300 mg/l (125 a 250 nmol/l) determinada mediante radioinmunoensayo con anticuerpos monoclonales. Se produce una remisión completa en >80% de los casos y se suele mantener el tratamiento durante 1 o 2 años para evitar las recaídas.

En los casos resistentes se puede aplicar un tratamiento alternativo con inhibidores de la ECA, tioguanina o levamisol o azatioprina a largo plazo. Se deben valorar los riesgos del tratamiento frente a los beneficios de reducción de la proteinuria, posiblemente sin modificar la evolución de las restantes manifestaciones del SN.

Siguiente: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Anterior: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: Signos, síntomas y diagnóstico en ENFERMEDAD CON CAMBIOS MÍNIMOS
Inicio de: ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS


GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA

Ir a: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS Ir a: SÍNDROME NEFRÓTICO Ir a: Etiología e histología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA

Enfermedad caracterizada por una proteinuria de inicio insidioso, con hematuria leve, hipertensión y azoemia, que se produce habitualmente en adolescentes, pero se puede observar también en adultos jóvenes o de mediana edad.

Siguiente: Etiología e histología | Ir a: Etiología e histología
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› Nefropatía asociada al VIH

Anterior: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: Pronóstico y tratamiento en ENFERMEDAD CON CAMBIOS MÍNIMOS
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


Nefropatía asociada al VIH

Ir a: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: GLOMERULONEFRITIS MEMBRANOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
» Nefropatía asociada al VIH
Nefropatía asociada al VIH

Esta variante de GEFS se suele observar en los pacientes VIH positivos de raza negra que consumen heroína, y es poco frecuente en la raza blanca. Con microscopio de luz se suele observar colapso capilar con túbulos dilatados, sin fibrosis intersticial ni atrofia tubular. En las células endoteliales se reconocen inclusiones reticulares tubulares parecidas a las que se observan en el LES.

La nefropatía asociada al VIH se puede producir en presencia de síntomas de SIDA o del complejo relacionado con el SIDA. Puede comenzar con azoemia leve o proteinuria grave; los riñones están aumentando de tamaño y son muy ecogénicos en la ecografía. Se produce una progresión rápida hacia la insuficiencia renal terminal en 3 a 4 meses. La normalidad de la tensión arterial y el aumento de tamaño renal mantenido distinguen esta variante.

El pronóstico es malo y depende de la enfermedad subyacente, siendo el tratamiento meramente paliativo y de sostén.

Siguiente: GLOMERULONEFRITIS MEMBRANOSA | Ir a: GLOMERULONEFRITIS MEMBRANOSA
Anterior: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Inicio de: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA


GLOMERULONEFRITIS MEMBRANOSA

Ir a: Nefropatía asociada al VIH Ir a: SÍNDROME NEFRÓTICO Ir a: Etiología e histología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOSA
GLOMERULONEFRITIS MEMBRANOSA

Enfermedad (principalmente de adultos) caracterizada por un edema de inicio insidioso, con proteinuria intensa, con un sedimento urinario benigno, una función renal normal y una TA normal o alta.

Siguiente: Etiología e histología | Ir a: Etiología e histología
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Nefropatía asociada al VIH | Ir a: Nefropatía asociada al VIH
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


GLOMERULONEFRITIS MEMBRANOSA, Etiología e histología

Ir a: GLOMERULONEFRITIS MEMBRANOSA Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOSA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Etiología e histología

La glomerulonefritis membranosa (GM) suele afectar a adultos y se considera la causa más frecuente de SN en los pacientes >40 años. Suele ser idiopática, pero se puede relacionar con fármacos (oro, penicilamina), infecciones (hepatitis B), enfermedades autoinmunes (LES) o procesos malignos (enfermedad de Hodgkin o linfomas no hodgkinianos, leucemia linfática crónica, carcinomas sólidos del pulmón, mama, colon, estómago o riñón y melanonas). Aunque es poco frecuente, la GNM en niños se suele asociar con el virus de la hepatitis B y el LES.

Los complejos inmunes se visualizan como depósitos densos con microscopía electrónica (v. fig. 224-2 [image] ). Se producen depósitos subepiteliales densos en fases iniciales de la enfermedad, con espículas (spikes) de lámina densa entre los depósitos. Posteriormente los depósitos se localizan dentro de la membrana basal glomerular (MBG), con marcado engrosamiento de la misma. Se producen depósitos de IgG difusos y granulares a lo largo de la MBG, pero no hay fenómenos de proliferación celular, exudación ni necrosis.

Siguiente: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA | Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA
Inicio de: GLOMERULONEFRITIS MEMBRANOSA | Ir a: GLOMERULONEFRITIS MEMBRANOSA


GLOMERULONEFRITIS MEMBRANOSA, Signos, síntomas y diagnóstico

Ir a: Etiología e histología en GLOMERULONEFRITIS MEMBRANOSA Ir a: GLOMERULONEFRITIS MEMBRANOSA Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOSA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

El inicio del SN puede ser insidioso. Es característico que comience con edema y proteinuria en rango nefrótico y, en ocasiones, se presenta hematuria microscópica e hipertensión. Sólo un 20% de los pacientes tienen proteinuria de rango no nefrótico. Los niveles de C3 y C4 son normales. El IFG es normal o bajo. Las proteínas urinarias muestran una selectividad variable. En el momento inicial se pueden apreciar síntomas de las enfermedades asociadas (enfermedades por complejos inmunes o enfermedades del colágeno, infecciones crónicas, neoplasias). Se debe buscar una neoplasia oculta (en el 2% de los casos), sobre todo si el paciente refiere pérdida de peso, tiene una anemia no explicable o sangre oculta en heces o es anciano. También se debe descartar una GNM secundaria a fármacos. Entre las complicaciones destacan la trombosis de la vena renal, el embolismo, la nefritis intersticial y la glomerulonefritis rápidamente progresiva (GNRP). El diagnóstico se confirma mediante biopsia renal.

Siguiente: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA
Anterior: Etiología e histología en GLOMERULONEFRITIS MEMBRANOSA | Ir a: Etiología e histología en GLOMERULONEFRITIS MEMBRANOSA
Inicio de: GLOMERULONEFRITIS MEMBRANOSA | Ir a: GLOMERULONEFRITIS MEMBRANOSA


GLOMERULONEFRITIS MEMBRANOSA, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA Ir a: GLOMERULONEFRITIS MEMBRANOSA Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOSA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El curso es relativamente benigno en la mayor parte de los casos; un 25% remiten de forma espontánea, un 25% desarrollan una proteinuria en rango no nefrótico mantenida, un 25% desarrollan un SN persistente y el 25% restante evolucionan hacia una nefropatía terminal. Las mujeres, los niños y adultos jóvenes con proteinuria en rango no nefrótico y los que conservan una función renal normal a los 3 años del diagnóstico muestran poca tendencia a la progresión.

Los pacientes asintomáticos con proteinuria en rango no nefrótico no deben recibir tratamiento, dado su buen pronóstico a largo plazo. Sin embargo, se debe controlar la función renal periódicamente para descartar la progresión del proceso. Los pacientes con proteinuria en rango nefrótico asintomáticos o que presenta edema controlable con diuréticos deben ser vigilados, ya que al menos un 50% de los mismos muestra una remisión completa o parcial en 3 o 4 años.

Se debe considerar la administración de fármacos inmunosupresores sólo en los pacientes con SN sintomáticos y en los que tengan más riesgo de progresión: varones >50 años con proteinuria de al menos 10 g/d, los pacientes con un incremento de la b-microglobinuria y los que tengan un incremento de la creatinina sérica inicialmente.

Parece que resulta más eficaz administrar los fármacos citotóxicos diariamente por vía oral que en pulsos intravenosos (80% de remisiones parciales o completas). En general se administran ciclofosfamida (1,5 mg/kg/d) o clorambucilo (0,2 mg/kg/d) durante 6 a 12 meses junto con prednisona (60 mg/d o 120 mg en días alternos). En los pacientes que no toleran los fármacos citotóxicos, se pueden conseguir beneficios con ciclosporina, 4 a 6 mg/kg/d durante 4 meses. Entre los tratamientos propuestos, cuya eficacia a largo plazo no se ha demostrado, destacan los inhibidores de la ECA, la inmunoglobulina i.v. y los AINE.

Siguiente: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Anterior: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA | Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS MEMBRANOSA
Inicio de: GLOMERULONEFRITIS MEMBRANOSA | Ir a: GLOMERULONEFRITIS MEMBRANOSA


GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA

Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA Ir a: SÍNDROME NEFRÓTICO Ir a: Etiología e histología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA

Enfermedad poco frecuente (sobre todo infantil) en la que se produce SN con hematuria microscópica y, con menos frecuencia, síndrome nefrítico agudo.

Siguiente: Etiología e histología | Ir a: Etiología e histología
- Etiología e histología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOSA
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA, Etiología e histología

Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Etiología e histología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología e histología

La glomerulonefritis membranoproliferativa (GNMP) parece un grupo heterogéneo de enfermedades de causa inmunológica. Algunos datos apoyan la predisposición genética, ya que los familiares o hermanos de los pacientes con anemia drepanocítica, lipodistrofia parcial, deficiencia congénita de complemento o síndrome de Down presentan un riesgo mayor.

Aunque se trata de una enfermedad renal primaria típica, la GNMP se puede producir en pacientes con enfermedades sistémicas (LES, crioglobulinemia mixta, hepatitis crónica activa), con neoplasias (leucemia linfática crónica, linfomas, nefroblastomas) o trastornos infecciosos (endocarditis bacteriana, abscesos viscerales, VIH, malaria, esquistosomiasis). Existen dos variantes de GNMP en función de las alteraciones ultraestructurales del glomérulo: tipo I (GN mesangiocapilar), que representa un 80 a un 85% de los casos, y tipo II (enfermedad por depósitos densos), que representa el 15 al 20% restante.

Este proceso afecta por igual a varones y mujeres, siendo más frecuente en los pacientes de raza blanca que en las restantes razas. Durante las 2 últimas décadas, se ha producido un descenso significativo en la incidencia de la tipo I por la mejora en las condiciones de vida, los mejores hábitos higiénicos y ambientales y la reducción de la incidencia y la gravedad de las infecciones. El tipo II se produce sobre todo en pacientes jóvenes y su incidencia no ha cambiado, siendo su patogenia desconocida.

En la GNMP tipo I se producen depósitos sub-endoteliales electrodensos de IgG, IgM y C3 predominantemente, y la matriz mesangial se sitúa entre la MBG y las células endoteliales. La duplicación de la MBG determina la clásica imagen en "raíl" o doble contorno (v. fig. 224-2 [image] ). En la GNMP tipo II, los depósitos electrodensos que contienen C3 reemplazan parcialmente la lámina densa con un aspecto festoneado característico, originando un engrosamiento de la MBG. La glomerulosclerosis que produce la insuficiencia renal en ambos tipos de GNMP parece determinada por el depósito crónico de complejos inmunes en el glomérulo, tanto en la pared capilar como en el mesangio. La activación de la vía clásica del complemento se produce en la GNMP tipo I, mientras que en la tipo II se activa por vía alternativa.

Siguiente: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Inicio de: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA


GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA, Síntomas, signos y diagnóstico

Ir a: Etiología e histología en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Etiología e histología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La GNMP se asocia con SN en un 60 a un 80% de los casos y se suele acompañar de hematuria microscópica. Hasta en el 30% de los pacientes se puede producir una proteinuria de rango no nefrótico y del 10 al 20% comienzan con nefritis aguda. En algunas ocasiones se producen hematuria macroscópica, azoemia e hipertensión. Los pacientes con GNMP pueden ser asintomáticos, con hematuria y proteinuria exclusivamente. Son típicas las fluctuaciones espontáneas de la gravedad clínica.

La hipocomplementemia es producida por muchos factores y se considera sólo un marcador. Se presenta frecuentemente una anemia normocítica normocroma inesperada en el estadio de la insuficiencia renal presente. En la mayoría de los pacientes se produce un consumo de plaquetas con activación del potente factor de crecimiento derivado de las plaquetas. Hay que realizar pruebas serológicas para LES, hepatitis B y C y crioglobulinemia mixta para descartar enfermedades sistémicas que son causa frecuente de GNMP.

El diagnóstico depende de los hallazgos de la biopsia renal. En la GNMP tipo I la insuficiencia renal se suele asociar con una elevación de la creatinina sérica y con la presencia de lesiones tubulointersticiales en el momento de la biopsia, seguidas de una hipertensión persistente con proteinuria grave. En general no se puede diferenciar la presentación de la tipo I y la tipo II, aunque parece que el síndrome nefrítico agudo es más frecuente en la segunda.

Siguiente: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Anterior: Etiología e histología en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: Etiología e histología en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Inicio de: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA


GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Etiología e histología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La GNMP de tipo I suele progresar con lentitud y la de tipo II más deprisa. En general el pronóstico a largo plazo es malo y se produce una nefropatía terminal en el 50% de los pacientes a los 3 a 5 años y en el 75% a los 10 años; a los 5 años sólo un 25% de los pacientes conservan una función renal normal. Se producen remisiones espontáneas en <5% de los casos. La GNMP tipo I recidiva en un 30% de los trasplantes renales y la tipo II en el 90%.

Probablemente no está indicado un tratamiento específico en los pacientes con proteinuria en rango no nefrótico, ya que el pronóstico a largo plazo es relativamente benigno. En los niños nefróticos el tratamiento con 2,5 mg/kg de prednisona a días alternos (máximo 80 mg) durante 1 año, seguido de un descenso de dosis hasta 20 mg, dosis que se mantiene durante 3 a 10 años, puede estabilizar la función renal. Sin embargo, el tratamiento con esteroides puede retrasar notablemente el crecimiento y producir hipertensión y en los adultos no consigue beneficios significativos. En los adultos la administración de dipiridamol (225 mg/d) con aspirina (975 mg/d) durante 1 año estabiliza la función renal 3 a 5 años, aunque los resultados a largo plazo no son evidentes. Se puede necesitar un tratamiento prolongado.

Entre las alternativas de tratamiento destacan el a-interferón con esteroides para la enfermedad producida por virus de la hepatitis C y la plasmaféresis para la crioglobulinemia grave o la GNRP. Los inhibidores de la ECA reducen la proteinuria y permiten controlar la hipertensión.

Siguiente: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Anterior: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: Síntomas, signos y diagnóstico en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Inicio de: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA


GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL

Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA Ir a: SÍNDROME NEFRÓTICO Ir a: Etiología e histología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL

Enfermedad que cursa con grados variables de proteinuria y con frecuencia con hematuria en el momento de presentación, que se inicia por el depósito o formación de complejos inmunes en el mesangio.

Siguiente: Etiología e histología | Ir a: Etiología e histología
- Etiología e histología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS MEMBRANOPROLIFERATIVA
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL, Etiología e histología

Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Etiología e histología

Aunque se ignora la incidencia, esta enfermedad aparece en el 5 al 10% de las biopsias renales realizadas por proteinuria, hematuria o azoemia. La GN proliferativa mesangial se caracteriza por un aspecto morfológico normal con microscopio de luz, mientras que la inmunofluorescencia y el microscopio electrónico demuestran aumento de celularidad y matriz mesangial que contiene IgM o IgA y C3.

Siguiente: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Inicio de: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL


GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL, Signos, síntomas y diagnóstico

Ir a: Etiología e histología en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

Se producen grados variables de proteinuria, asociada con frecuencia con hematuria. Se observa SN en >75% de los casos, hematuria microscópica en el 20% e hipertensión leve en el 35%. Del 25 al 50% de los pacientes presentan azoemia moderada en el momento del diagnóstico. Existen complejos inmunes circulantes en el 50 al 70% de los casos. Pocos datos clínicos o de laboratorio permiten distinguir este trastorno de otras causas de proteinuria asociadas o no con hematuria. Se deben descartar la nefritis mesangial lúpica, la nefropatía por IgA, la púrpura de Henoch-Schönlein y la GN postinfecciosa en fase de resolución. El diagnóstico se realiza analizando la biopsia renal.

Siguiente: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Anterior: Etiología e histología en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: Etiología e histología en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Inicio de: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL


GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: SÍNDROMES NEFRÓTICOS CONGÉNITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los pacientes que presentan una proteinuria grave tienen peor pronóstico porque suelen evolucionar hacia la insuficiencia renal y, en algunos casos, hacia la nefropatía terminal. Otros indicadores de mal pronóstico en el momento del diagnóstico incluyen la azoemia, la hematuria microscópica, la glomerulosclerosis focal y segmentaria y un aumento notable de la matriz mesangial con hipercelularidad.

Los adultos con proteinuria grave pueden responder a dosis altas de prednisona oral (60 mg diarios o 120 mg en días alternos). Aunque se pueden producir remisiones en el 20 al 60% de los casos, no son infrecuentes las recaídas, las remisiones parciales ni la dependencia de glucocorticoides. Si se produce hematuria es más probable la falta de respuesta a esteroides. En los niños que no responden a esteroides es frecuente la remisión tardía del SN.

Siguiente: SÍNDROMES NEFRÓTICOS CONGÉNITOS | Ir a: SÍNDROMES NEFRÓTICOS CONGÉNITOS
Anterior: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: Signos, síntomas y diagnóstico en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Inicio de: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL


SÍNDROMES NEFRÓTICOS CONGÉNITOS

Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL Ir a: SÍNDROME NEFRÓTICO Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» SÍNDROMES NEFRÓTICOS CONGÉNITOS
SÍNDROMES NEFRÓTICOS CONGÉNITOS

La esclerosis mesangial difusa es rara, pero en EE. UU. es más frecuente que el tipo finlandés. Se desconoce el patrón de herencia. Un paciente con proteinuria grave debe ser sometido a una nefrectomía bilateral y debe iniciarse una diálisis precoz para disminuir las deficiencias nutricionales y la dificultad para crecer. Esta enfermedad suele recidivar en los riñones trasplantados.

El SN de tipo finlandés es autosómico recesivo y rápidamente progresivo y suele obligar a dializar en 1 año. La mayoría de los pacientes fallecen al cabo de 1 año, pero algunos han sobrevivido con soporte nutricional hasta que desarrollan una insuficiencia renal y entonces se tratan con diálisis o trasplante.

Siguiente: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO | Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
Anterior: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL | Ir a: Pronóstico y tratamiento en GLOMERULONEFRITIS PROLIFERATIVA MESANGIAL
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO

Ir a: SÍNDROMES NEFRÓTICOS CONGÉNITOS Ir a: SÍNDROME NEFRÓTICO Ir a: Nefropatía diabética
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO

Varias enfermedades cursan con proteinuria marcada (v. tabla 224-7 [image] ). Se comentan datos sobre la nefropatía diabética y la nefritis lúpica dada su gran importancia clínica.

Siguiente: Nefropatía diabética | Ir a: Nefropatía diabética
› Nefropatía diabética
- Epidemiología y patogenia
- Diagnóstico
- Pronóstico y tratamiento
› Glomerulonefritis asociada a lupus eritematoso sistémico
- Incidencia y morfología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: SÍNDROMES NEFRÓTICOS CONGÉNITOS | Ir a: SÍNDROMES NEFRÓTICOS CONGÉNITOS
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


Nefropatía diabética

Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO Ir a: Epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Nefropatía diabética
Nefropatía diabética

(V. también Signos y síntomas en Diabetes mellitus, cap. 13 [image] .)

Siguiente: Epidemiología y patogenia | Ir a: Epidemiología y patogenia
- Epidemiología y patogenia
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO | Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO


Nefropatía diabética, Epidemiología y patogenia

Ir a: Nefropatía diabética Ir a: Diagnóstico en Nefropatía diabética
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Nefropatía diabética
Epidemiología y patogenia Diagnóstico Pronóstico y tratamiento
Epidemiología y patogenia

La nefropatía diabética (ND) es la causa más frecuente de nefropatía terminal en EE. UU. Posiblemente se subestima la prevalencia de insuficiencia renal en pacientes con diabetes mellitus de tipo II, pero se calcula que es de un 20 a un 30% y es más frecuente en pacientes de raza negra, asiáticos e hispanos con diabetes mellitus de tipo II. Del 20 al 30% de los pacientes con nefropatía terminal padecen una diabetes de tipo I y un 70 a 80% de tipo II.

La patogenia es compleja, pero los mecanismos responsables pueden ser hormonales y metabólicos así como las alteraciones hemodinámicas renales con hiperfunción e hipertrofia. La hiperfiltración, una alteración funcional precoz, se considera un elemento predictivo relativo del riesgo de desarrollar una insuficiencia renal.

La hiperglucemia produce una glucosilación de las proteínas glomerulares, lo que puede originar la proliferación de las células mesangiales, la expansión de la matriz y la lesión endotelial. La MBG se engrosa de forma característica.

Las lesiones de glomerulosclerosis difusa o nodular intercapilar son características. Se produce una hialinosis marcada de las arteriolas aferentes o eferentes y aterosclerosis, pudiendo existir también atrofia tubular y fibrosis intersticial. Sólo la expansión de la matriz mesangial parece relacionarse con la progresión a una nefropatía terminal.

Siguiente: Diagnóstico en Nefropatía diabética | Ir a: Diagnóstico en Nefropatía diabética
Inicio de: Nefropatía diabética | Ir a: Nefropatía diabética


Nefropatía diabética, Diagnóstico

Ir a: Epidemiología y patogenia en Nefropatía diabética Ir a: Nefropatía diabética Ir a: Pronóstico y tratamiento en Nefropatía diabética
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Nefropatía diabética
Epidemiología y patogenia Diagnóstico Pronóstico y tratamiento
Diagnóstico

La ND progresa en 10 a 25 años. Inicialmente se produce una hiperfiltración sin microalbuminuria que evoluciona a un IFG del 20 al 50% del normal y una microalbuminuria >300 mg/24 h. El IFG se normaliza en las lesiones renales precoces y la hipertensión leve y evoluciona a una hipertensión franca con proteinuria >0,5 g/d. La proteinuria grave y una pérdida progresiva de la función renal anteceden al desarrollo de una nefropatía terminal. Otras alteraciones de las vías urinarias son la necrosis papilar, la vejiga neurógena y la hidronefrosis con obstrucción funcional, los abscesos perirrenales, la pielonefritis aguda, la bacteriuria y la cistitis. Se produce con frecuencia una acidosis tubular renal de tipo IV.

El diagnóstico se sospecha ante una proteinuria, la coexistencia de una retinopatía diabética, hipertensión y los antecedentes de diabetes mellitus de >10 años de evolución. Se deben descartar otras patologías renales si se produce una intensa proteinuria en un paciente diabético de corta evolución, con hematuria macroscópica, con cilindros de hematíes o con una pérdida rápida del IFG. La biopsia renal confirma el diagnóstico.

Siguiente: Pronóstico y tratamiento en Nefropatía diabética | Ir a: Pronóstico y tratamiento en Nefropatía diabética
Anterior: Epidemiología y patogenia en Nefropatía diabética | Ir a: Epidemiología y patogenia en Nefropatía diabética
Inicio de: Nefropatía diabética | Ir a: Nefropatía diabética


Nefropatía diabética, Pronóstico y tratamiento

Ir a: Diagnóstico en Nefropatía diabética Ir a: Nefropatía diabética Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Nefropatía diabética
Epidemiología y patogenia Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El tratamiento precoz puede retrasar la evolución de la enfermedad. Aunque la hipertrofia renal con hiperfiltración y las alteraciones morfológicas son típicas, no permiten saber qué pacientes van a desarrollar una ND y necesitan un tratamiento rápido. Entre los factores que permiten predecir la evolución de la ND y la necesidad de tratamiento destacan la microalbuminuria y la hipertensión. Unos niveles de TA en el límite alto de la normalidad (<140/90 mm Hg) o ligeramente elevados (<150/95 mm Hg) pueden acelerar el daño renal.

Los antecedentes de enfermedad vascular grave (antecedentes de ictus), de IM o gangrena periférica permiten predecir una supervivencia más corta. El SN suele anteceder a la nefropatía terminal en 3 a 5 años.

Es necesario un tratamiento enérgico. La restricción proteica retrasa la evolución a nefropatía terminal, posiblemente porque modifica la hemodinámica intrarrenal y reduce el IFG. La restricción de Na y fósforo reduce la progresión a insuficiencia renal. Una dieta restrictiva típica contiene 0,6 g/kg de proteínas, 2 g de Na, 0,5 a 1 g de fósforo y 1 g de Ca. El control de la glucemia (Hb glucosilada <7,5%) reduce la microalbuminuria pero no retrasa la progresión de la enfermedad una vez establecida la ND.

Los inhibidores de la ECA (p. ej., captopril) reducen la progresión de la nefropatía por sus efectos renoprotectores y antiproteinúricos. También están indicados en los pacientes normotensos con enfermedad renal incipiente. Si el desarrollo de tos persistente o hiperpotasemia impide la utilización de estos fármacos, se pueden emplear ciertos bloqueantes de los canales de Ca (como diltiazem o verapamilo) por sus parecidos efectos antiproteinúricos y renoprotectores. Los bloqueantes de los canales de Ca del grupo de las dihidropiridinas (nifedipino, felodipino y amlodipino) se deben evitar en los diabéticos porque pueden empeorar la proteinuria y la función renal. Los inhibidores de la ECA y los bloqueantes de los canales de Ca no pertenecientes al grupo de las dihidropiridinas tienen un efecto antiporteinúrico y renoprotector más importantes cuando se usan combinados y su efecto antiproteinúrico aumenta cuando se acompaña de restricción de sal.

El péptido C y los análogos de la somatostatina pueden ser útiles para controlar las complicaciones de la diabetes.

Los pacientes con nefropatía terminal por diabetes son candidatos a un posible trasplante. La tasa de supervivencia a los 5 años de los diabéticos de tipo II sometidos a trasplante renal es casi del 60%, frente al 2% en los pacientes dializados. La supervivencia del injerto es >85% a los 2 años. Sin embargo, en estos estudios no se tuvo en cuenta a los pacientes con complicaciones diabéticas graves con un mayor riesgo de muerte. El trasplante combinado riñón-páncreas ha tenido éxito en los pacientes con complicaciones diabéticas graves y progresivas.

Siguiente: Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico
Anterior: Diagnóstico en Nefropatía diabética | Ir a: Diagnóstico en Nefropatía diabética
Inicio de: Nefropatía diabética | Ir a: Nefropatía diabética


Glomerulonefritis asociada a lupus eritematoso sistémico

Ir a: Pronóstico y tratamiento en Nefropatía diabética Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO Ir a: Incidencia y morfología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Glomerulonefritis asociada a lupus eritematoso sistémico
Glomerulonefritis asociada a lupus eritematoso sistémico

(V. también cap. 50 [image] .)

Siguiente: Incidencia y morfología | Ir a: Incidencia y morfología
- Incidencia y morfología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en Nefropatía diabética | Ir a: Pronóstico y tratamiento en Nefropatía diabética
Inicio de: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO | Ir a: ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO


Glomerulonefritis asociada a lupus eritematoso sistémico, Incidencia y morfología

Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico Ir a: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Glomerulonefritis asociada a lupus eritematoso sistémico
Incidencia y morfología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Incidencia y morfología

La GN lúpica se puede asociar con síndrome nefrítico (v. tabla 224-2 [image] ), pero se relaciona con más frecuencia con un síndrome nefrótico. En un 50% de los pacientes con lupus se observan alteraciones en el análisis de orina y azoemia. La incidencia total posiblemente supere el 90% porque las biopsias renales realizadas en pacientes con sospecha de LES sin evidencia clínica de nefropatía suele demostrar GN proliferativa focal o difusa.

La mayor parte de los pacientes presentan una GN mediada por complejos inmunes. Esta enfermedad se puede clasificar morfológicamente como mesangial (10 a 20%), proliferativa focal (10 a 20%), proliferativa difusa (40 a 70%) y membranosa (10 a 20%). La histología y las características clínicas y pronósticas son distintas en cada categoría, aunque existe un notable solapamiento entre ellas.

Los complejos inmunes en la GN lúpica están constituidos por antígenos nucleares (sobre todo ADN), anticuerpos antinucleares IgG con gran afinidad para fijarse con el complemento y anticuerpos contra el ADN. Son característicos los depósitos subendoteliales, intramembranosos y subepiteliales. En todos los lugares donde se depositan complejos inmunes, existe inmunofluorescencia positiva para complemento, IgA, IgG e IgM en cantidades variables.

Dada la limitada capacidad renal de responder a las lesiones, los distintos tipos de GN lúpica se parecen a otras glomerulopatías. Por ejemplo, la GN lúpica proliferativa difusa y membranosa se parecen morfológicamente a la glomerulonefritis membranosa idiopática y la GN membranoproliferativa de tipo I, respectivamente. Los datos de inmunofluorescencia y microscopía electrónica que sugieren nefropatía lúpica son la presencia de estructuras tubulorreticulares en las células endoteliales y de depósitos inmunes a lo largo de las membranas basales tubulares y de los vasos sanguíneos de pequeño calibre.

Siguiente: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico
Inicio de: Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico


Glomerulonefritis asociada a lupus eritematoso sistémico, Signos, síntomas y diagnóstico

Ir a: Incidencia y morfología en Glomerulonefritis asociada a lupus eritematoso sistémico Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico Ir a: Pronóstico y tratamiento en Glomerulonefritis asociada a lupus eritematoso sistémico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Glomerulonefritis asociada a lupus eritematoso sistémico
Incidencia y morfología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

La mayoría de las alteraciones renales se producen durante el primer año desde el diagnóstico de LES; está indicado descartar una nefropatía cuando se sospecha o se ha diagnosticado un LES. El signo más frecuente es la proteinuria, aunque también se observa hematuria microscópica y cilindros de hematíes. La creatinina sérica suele aumentar de forma progresiva durante los primeros años de enfermedad. El descenso de los niveles séricos de complemento o la elevación de los títulos de anticuerpos anti-ADN sugieren una mayor actividad inmunológica y una posible progresión renal. La biopsia renal es esencial para determinar el tipo de GN lúpica, el pronóstico y el tratamiento.

Siguiente: Pronóstico y tratamiento en Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Pronóstico y tratamiento en Glomerulonefritis asociada a lupus eritematoso sistémico
Anterior: Incidencia y morfología en Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Incidencia y morfología en Glomerulonefritis asociada a lupus eritematoso sistémico
Inicio de: Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico


Glomerulonefritis asociada a lupus eritematoso sistémico, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico Ir a: CAPITULO 225
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
° ENFERMEDADES MULTISISTÉMICAS QUE CURSAN CON SÍNDROME NEFRÓTICO
» Glomerulonefritis asociada a lupus eritematoso sistémico
Incidencia y morfología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Las pruebas de laboratorio aisladas son indicadores escasamente fiables de curso adverso, aunque el descenso de los niveles de complemento o el aumento de los títulos de anticuerpos anti-ADN obligan a controlar de forma estrecha los datos que evidencian la progresión de la nefropatía. Un sedimento nefrítico, una proteinuria grave o un aumento progresivo de la creatinina sérica se consideran signos ominosos e indican la necesidad de tratamiento. En la biopsia renal, la presencia de proliferación de alto grado, la necrosis fibrinoide, la presencia de semilunas celulares o la existencia de extensos depósitos inmunes subendoteliales se consideran signos de mal pronóstico e indicativos de la necesidad de tratamiento intensivo. El pronóstico y los criterios para tratar la GN membranosa asociada al LES están mal definidos y son controvertidos.

El tratamiento suele combinar fármacos citotóxicos y esteroides. Se suele administrar ciclofosfamida i.v. en bolo (una vez al mes durante 6 meses y después una vez al trimestre durante 6 meses), empezando con dosis 0,75 g/m2 y, suponiendo que el recuento leucocitario sea >3.000/ml, aumentándola hasta un máximo de 1 g/m2 en una solución de suero salino en 30 a 60 min. Se administran 60 a 80 mg/d de prednisona, reduciendo la dosis hasta 20 a 25 mg en días alternos en 6 a 12 meses. Se suelen administrar ciclofosfamida y prednisona hasta que se consigue mantener la remisión de la nefritis por lo menos 1 año. Las recaídas se suelen tratar con dosis mayores de prednisona.

Una alternativa posiblemente más segura que la ciclofosfamida en el tratamiento de mantenimiento es la azatioprina oral (2 mg/kg/d), que se asocia a un riesgo menor de neoplasias tardías y no produce ningún riesgo de disfunción gonadal. También se puede emplear la azatioprina como tratamiento inicial en los pacientes que no quieren ser tratados con ciclofosfamida o no la toleran.

Siguiente: CAPITULO 225 | Ir a: CAPITULO 225
Anterior: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Signos, síntomas y diagnóstico en Glomerulonefritis asociada a lupus eritematoso sistémico
Inicio de: Glomerulonefritis asociada a lupus eritematoso sistémico | Ir a: Glomerulonefritis asociada a lupus eritematoso sistémico


ENFERMEDAD TUBULOINTERSTICIAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 224 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 225. ENFERMEDAD TUBULOINTERSTICIAL
225 / ENFERMEDAD TUBULOINTERSTICIAL

Las alteraciones tubulointersticiales se producen en la mayor parte de los trastornos renales. Además, en un paciente pueden coexistir más de un proceso que curse con inflamación tubulointersticial (diabetes mellitus e IU). En determinadas circunstancias predomina la nefritis tubulointersticial, produciendo un síndrome de etiología múltiple (v. tabla 225-1 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA
› NEFRITIS TUBULOINTERSTICIAL AGUDA
- Etiología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› NEFRITIS TUBULOINTERSTICIAL CRÓNICA
› NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
› NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS

Anterior: Pronóstico y tratamiento en CAPITULO 224 | Ir a: Pronóstico y tratamiento en CAPITULO 224
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


NEFRITIS TUBULOINTERSTICIAL AGUDA

Ir a: ENFERMEDAD TUBULOINTERSTICIAL Ir a: Etiología
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
» NEFRITIS TUBULOINTERSTICIAL AGUDA
NEFRITIS TUBULOINTERSTICIAL AGUDA

Síndrome que cursa con insuficiencia renal aguda y afecta principalmente a los túbulos y al intersticio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDAD TUBULOINTERSTICIAL | Ir a: ENFERMEDAD TUBULOINTERSTICIAL


NEFRITIS TUBULOINTERSTICIAL AGUDA, Etiología

Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
» NEFRITIS TUBULOINTERSTICIAL AGUDA
Etiología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Etiología

La causa más frecuente es la toxicidad por hipersensibilidad a un fármaco. Sólo algunos fármacos (entre más de 80) justifican la mayor parte de los casos (v. tablas 225-2 [image] y 226-1 [image] ). Resulta fundamental reconocer la relación con el fármaco porque se puede prevenir o revertir una lesión renal grave. La sarcoidosis, la Legionella, la leptospirosis, los estreptococos, las infecciones virales y determinadas hierbas chinas pueden originar también este síndrome.

Siguiente: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA
Inicio de: NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA


NEFRITIS TUBULOINTERSTICIAL AGUDA, Signos, síntomas y diagnóstico

Ir a: Etiología en NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
» NEFRITIS TUBULOINTERSTICIAL AGUDA
Etiología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

La aparición después de la exposición al fármaco puede tardar desde varias semanas después de la primera exposición a 3 a 5 d después de la segunda. Los extremos en este período de latencia son de 1 día con la rifampicina y 18 meses con un AINE.

La presentación de la nefritis tubulointersticial aguda es variable pero es típica la insuficiencia renal aguda asociada o no con oliguria, relacionada temporalmente con un fármaco o una infección causal. En la mayor parte de los casos se produce fiebre, que se puede acompañar de un exantema urticarial. El sedimento urinario suele mostrar leucocitos, hematíes y cilindros leucocitarios, aunque en ocasiones es normal. Se observa eosinofilia y eosinofiluria (con tinción de Hansel) en >75% de los casos. La proteinuria suele ser mínima. En la enfermedad inducida por AINE faltan de modo característico la fiebre, el exantema y la eosinofilia, pero se suele observar una proteinuria de rango nefrótico con mínimas alteraciones glomerulares (también se observa con ampicilina, rifampicina, interferón o ranitidina).

Muchos pacientes desarrollan signos de disfunción tubular, como poliuria (defecto de concentración), depleción de volumen (defecto en la conservación del Na), hiperpotasemia (defecto en la excreción de K) y acidosis metabólica (defecto en la excreción de ácido). Los riñones suelen ser grandes por el edema intersticial y captan con avidez galio radiactivo o leucocitos marcados con radioisótopos. Sin embargo, una gammagrafía con radioisótopos negativa con galio-67 no excluye el diagnóstico.

El diagnóstico se realiza interrumpiendo el fármaco sospechoso y valorando la respuesta. No se necesitan más valoraciones si la función renal empieza a mejorar en varios días.

La biopsia renal es el único método definitivo para el diagnóstico: las indicaciones incluyen un diagnóstico no seguro o una insuficiencia renal progresiva. Los glomérulos suelen ser normales y el hallazgo inicial es un edema intersticial, seguido típicamente de infiltración intersticial por linfocitos, células plasmáticas, eosinófilos y escasos polinucleares. En los casos graves las células inflamatorias invaden el espacio entre las células que revisten la membrana basal tubular (tubulitis); en otras muestras se pueden observar reacciones granulomatosas secundarias a meticilina, sulfonamidas, micobacterias u hongos. La presencia de granulomas sin necrosis caseosa indica sarcoidosis. La microscopía electrónica y la inmunofluorescencia no suelen mostrar cambios patognomónicos.

Siguiente: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA
Anterior: Etiología en NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: Etiología en NEFRITIS TUBULOINTERSTICIAL AGUDA
Inicio de: NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA


NEFRITIS TUBULOINTERSTICIAL AGUDA, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
» NEFRITIS TUBULOINTERSTICIAL AGUDA
Etiología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La función renal se suele recuperar (sobre todo en las primeras 6 a 8 semanas), cuando se retira el fármaco responsable, aunque es frecuente cierto grado de cicatrización residual.

Se recomienda el tratamiento de los casos con oliguria grave prolongada. El tratamiento con esteroides (p. ej., 1 mg/kg/d de prednisona durante 3 d, con reducción de la dosis a lo largo de 7 a 10 d) puede acelerar la recuperación de la función cuando la nefritis tubulointersticial aguda se debe a reacciones inmunológicas o de hipersensibilidad.

Sin embargo, la recuperación puede ser incompleta, con una azoemia persistente por encima de los valores basales. En estos pacientes la presencia de infiltrados intersticiales difusos en lugar de parcheados, una respuesta retrasada a los esteroides y una IRA persistente (>3 sem) sugieren que las lesiones son irreversibles. Los cambios histológicos suelen ser reversibles si se reconoce y elimina la causa, pero algunos casos graves evolucionan hacia la fibrosis y la insuficiencia renal.

Siguiente: NEFRITIS TUBULOINTERSTICIAL CRÓNICA | Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA
Anterior: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: Signos, síntomas y diagnóstico en NEFRITIS TUBULOINTERSTICIAL AGUDA
Inicio de: NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: NEFRITIS TUBULOINTERSTICIAL AGUDA


NEFRITIS TUBULOINTERSTICIAL CRÓNICA

Ir a: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA Ir a: ENFERMEDAD TUBULOINTERSTICIAL Ir a: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
» NEFRITIS TUBULOINTERSTICIAL CRÓNICA
NEFRITIS TUBULOINTERSTICIAL CRÓNICA

Trastorno renal crónico en el que predominan las alteraciones generalizadas o localizadas en la zona tubulointersticial sobre las lesiones glomerulares o vasculares.

Macroscópicamente, los riñones son pequeños y atróficos. La nefritis tubulointersticial crónica por toxinas, enfermedades metabólicas y enfermedades hereditarias determina una enfermedad bilateral y simétrica, mientras que otras causas producen cicatrices renales asimétricas, que suelen afectar a un solo riñón. Las estructuras pélvicas pueden no verse afectadas, salvo en la pielonefritis o la uropatía obstructiva. Sin embargo, muchos procesos (p. ej., nefropatía por analgésicos, anemia drepanocítica, uropatía obstructiva, diabetes mellitus) se pueden asociar con lesiones papilares renales, dilatación calicial y una cicatriz cortical próxima.

A nivel histológico, los glomérulos muestran aspectos diversos que van desde la normalidad a la destrucción completa. Los túbulos pueden faltar o estar atróficos. El diámetro de las luces tubulares es variable, pero puede estar muy dilatado, con presencia de cilindros homogéneos que le dan un aspecto parecido al tiroides. En el intersticio se observan células inflamatorias en cantidades variables y fibrosis. Las zonas no cicatrizales parecen casi normales.

Todos los tipos de nefritis tubulointersticiales crónicas comparten ciertas características clínicas. Suelen faltar los síntomas de enfermedad renal, no produciéndose edema y observándose una proteinuria leve, con escasa frecuencia de hematuria y TA normal o ligeramente elevada en estadios precoces. Cuando se produce, una proteinuria o una hematuria intensas sugieren una enfermedad glomerular asociada. Los signos de disfunción tubular son parecidos a los de la nefritis tubulointersticial aguda. Un 5 a un 10% de los casos de IRC se asocian con una nefritis tubulointersticial crónica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS | Ir a: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
› NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
› NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS

Anterior: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA | Ir a: Pronóstico y tratamiento en NEFRITIS TUBULOINTERSTICIAL AGUDA
Inicio de: ENFERMEDAD TUBULOINTERSTICIAL | Ir a: ENFERMEDAD TUBULOINTERSTICIAL


NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS

Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA Ir a: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
° NEFRITIS TUBULOINTERSTICIAL CRÓNICA
» NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS

La nefropatía por analgésicos predomina en mujeres (incidencia máxima de 50 a 55 años) y en EE. UU. produce un 3 a un 5% de los casos de enfermedad renal terminal por nefritis tubulointersticial crónica. La causa probable es el uso habitual de compuestos analgésicos (p. ej., paracetamol o aspirina), quizá por la oxidación del paracetamol a radicales libres en la médula, con alteración de las respuestas antioxidantes. Los síntomas sólo se suelen desarrollar después de una dosis analgésica acumulada de 2 a 3 kg. Se produce dolor en el flanco y hematuria, aunque estos síntomas suelen estar ocultos por molestias más vagas como cefalea, malestar, pérdida de peso o dispepsia. Se producen con frecuencia hipertensión, proteinuria leve y alteraciones en la capacidad de concentración de la orina. La proteinuria en rango nefrótico sugiere una glomerulosclerosis focal, pero se puede asociar con la nefropatía por analgésicos.

El diagnóstico precoz es difícil; la TC es mejor que la urografía de excreción y la ecografía. Los hallazgos principales son un descenso del volumen renal con contorno irregular abollonado. La presencia de calcificaciones papilares tiene una sensibilidad del 92% y una especificidad del 100% para el diagnóstico precoz. Los AINE pueden inducir necrosis papilar. Estos pacientes tienen mayor incidencia de tumores uroteliales.

La ciclosporina y el tacrólimo (inmunosupresores empleados en el trasplante y el tratamiento de algunos procesos autoinmunes) se asocian con una forma especial de nefritis tubulointersticial crónica, que consiste en una fibrosis parcheada en los rayos medulares asociada con obliteración y esclerosis de la arteriola aferente. Los fármacos antineoplásicos (cisplatino, nitrosoureas y, con menos frecuencia, carboplatino) pueden también producir una enfermedad dosis dependiente.

El tratamiento con litio suele inducir una forma de diabetes insípida nefrogénica leve, pero es poco frecuente la nefritis tubulointersticial crónica si no existen concentraciones séricas tóxicas.

Siguiente: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS | Ir a: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS
Inicio de: NEFRITIS TUBULOINTERSTICIAL CRÓNICA | Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA


NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS

Ir a: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA Ir a: CAPITULO 226
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.225 ENFERMEDAD TUBULOINTERSTICIAL
° NEFRITIS TUBULOINTERSTICIAL CRÓNICA
» NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS
NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS

La nefropatía aguda por uratos se caracteriza por una insuficiencia renal oligúrica o anúrica por depósito de uratos dentro de los túbulos. Este proceso suele ser secundario a una producción y una excreción excesivas de uratos en caso de linfoma, leucemia o enfermedades mieloproliferativas (como policitemia vera), sobre todo después de que la quimioterapia o la radioterapia determinen una lisis celular rápida. Se debe sospechar este diagnóstico cuando se desarrolle una insuficiencia renal aguda (IRA) con una hiperuricemia marcada (>15 mg/dl) en cualquiera de estos contextos clínicos. No se producen síntomas urinarios. El análisis de orina puede ser normal o mostrar cristales de ácido úrico. El pronóstico de recuperación completa de la función renal es excelente si se inicia el tratamiento con rapidez. La administración de 600 a 900 mg/d de alopurinol con una sobrecarga de suero salino para mantener el volumen urinario por encima de 2,5 l/d es una medida profiláctica en los pacientes que van a recibir quimioterapia o radioterapia por un tumor maligno con rápido recambio celular. Cuando se produce una IRA a pesar de este tratamiento, está indicada la hemodiálisis para eliminar el exceso de uratos circulantes.

La nefropatía crónica por uratos se solía asociar con la gota tofácea, pero es poco frecuente en el momento actual, posiblemente por el tratamiento sintomático con fármacos uricosúricos o alopurinol. La hiperuricemia crónica puede provocar el depósito de cristales de urato sódico en el intersticio medular con inflamación crónica secundaria, fibrosis e insuficiencia renal. La presencia de un sedimento normal y una hiperuricemia desproporcionada para la magnitud de la insuficiencia renal (p. ej., uratos de 9 mg/dl con una creatinina sérica <1,5 mg/dl, 10 mg/dl de uratos con una creatinina de 1,5 a 2 mg/dl y uratos de 12 mg/dl con una insuficiencia renal más avanzada) son datos habituales. Sin embargo, el principal problema de la mayor parte de estos pacientes es la intoxicación por plomo (v. más adelante). Muchas enfermedades tubulointersticiales se asocian con una menor excreción urinaria de uratos y una mayor incidencia de hiperuricemia y gota. El tratamiento se debe orientar a corregir los múltiples factores que contribuyen a este proceso y no limitarse a reducir los niveles de ácido úrico séricos.

Una mayor excreción renal de oxalato puede producir una IRC progresiva en los pacientes con trastornos hereditarios que se acompañan de una producción excesiva de oxalato (hiperoxaluria primaria tipos I y II), con enfermedades digestivas adquiridas (cirugía de derivación ileal por obesidad con aumento de la absorción intestinal) o por metabolismo de sustancias exógenas hacia oxalato (ingesta de etilenglicol, anestesia con metoxiflurano, grandes dosis de ácido ascórbico). El oxalato es muy insoluble cuando se combina con Ca. La excreción urinaria de cantidades de oxalato superiores a las normales supera con rapidez el producto de solubilidad del oxalato cálcico, por lo que esta sustancia se precipita y puede producir nefrolitiasis, IRA o lesiones tubulointersticiales crónicas. Se puede presentar hematuria, cólico renal por cálculos de oxalato, IU y piuria, hipertensión y acidosis tubular renal. En esta última, se produce cristalización del oxalato de calcio dentro de las luces tubulares y del intersticio, que se rodea de inflamación (que puede incluir células gigantes) y fibrosis intersticial. En los pacientes con hiperoxaluria primaria que evolucionan a nefropatía terminal, la corrección del trastorno metabólico básico exige un trasplante combinado de riñón e hígado. Cuando sea posible, se debe tratar la causa asociada. Se deben evitar los alimentos ricos en oxalatos (té, chocolate, espinacas, ruibarbo) y debe aumentarse la ingesta de líquidos para aumentar el volumen de orina. El aumento de la ingesta oral de Ca permite captar el oxalato intestinal y los suplementos de piridoxina (3 a 3,5 mg/kg/d) favorecen la conversión del glioxilato a glicina en lugar de a oxalato.

La hipercalcemia de cualquier etiología puede producir una nefritis tubulointersticial crónica secundaria a necrosis de las células tubulares y obstrucción intratubular. Se suelen producir nefrocalcinosis y nefrolitiasis como hallazgos asociados. La normalización de la hipercalcemia puede reducir la alteración renal de forma significativa, lo que sugiere la existencia de un componente funcional.

La intoxicación crónica por plomo produce característicamente hipertensión, alteraciones de la función tubular como en la hiperuricemia (gota saturnina) por una menor secreción de uratos y, en ocasiones, aminoaciduria y glucosuria. Son frecuentes la atrofia tubular progresiva y la fibrosis intersticial. Las personas con un mayor riesgo son los que trabajan con baterías, los soldadores y los bebedores de alcohol de destilación ilegal. El diagnóstico se suele basar en la demostración de una elevación anómala en la excreción urinaria de plomo tras una infusión estándar de ácido edético. La radiología con fluorescencia también detecta las concentraciones aumentadas de plomo en el hueso, como reflejo de la exposición repetida al mismo. La recuperación puede no llegar a ser completa si la cicatrización renal es irreversible. El tratamiento consiste en eliminar la fuente de plomo y aumentar su excreción mediante la administración a largo plazo de agentes quelantes (p. ej., ácido edético).

La toxicidad por cadmio suele deberse a la exposición industrial y se asocia con una disfunción tubular con proteinuria para proteínas de bajo peso molecular (como la b2-microglobulina), aminoaciduria y glucosuria renal. Es típico el descenso en el IFG, que se asocia con la gravedad de la disfunción tubular y la dosis de cadmio. El diagnóstico se sospecha por los antecedentes de exposición ocupacional, el aumento de la b2-microglobulina urinaria y el aumento de los niveles de cadmio en orina (>7 mg/g de creatinina). El elemento fundamental del tratamiento es reducir la exposición al cadmio, pero en la mayoría de los casos la proteinuria tubular es irreversible. No existe un tratamiento específico de la nefropatía crónica. La quelación no resulta eficaz en humanos y puede aumentar la nefrotoxicidad por cadmio.

Los trastornos con pérdida de K se pueden asociar con una nefropatía que consiste en alteraciones de la concentración urinaria y vacuolización de las células tubulares proximales con escasas alteraciones en las células tubulares distales. Se observa inflamación crónica intersticial con fibrosis en las biopsias renales de pacientes con hipopotasemia crónica y también se pueden formar quistes renales. El tratamiento consiste en corregir las causas subyacentes y administrar suplementos de K por vía oral.

Siguiente: CAPITULO 226 | Ir a: CAPITULO 226
Anterior: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS | Ir a: NEFRITIS TUBULOINTERSTICIAL INDUCIDA POR FÁRMACOS
Inicio de: NEFRITIS TUBULOINTERSTICIAL CRÓNICA | Ir a: NEFRITIS TUBULOINTERSTICIAL CRÓNICA


NEFROPATÍA TÓXICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS en CAPITULO 225 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 226. NEFROPATÍA TÓXICA
226 / NEFROPATÍA TÓXICA

Cualquier alteración morfológica o funcional del riñón producida por la ingesta, inhalación, inyección o absorción de un fármaco, una sustancia química o un agente biológico.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
› Etiología
- Fisiopatología
- Diagnóstico y tratamiento

Anterior: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS en CAPITULO 225 | Ir a: NEFRITIS TUBULOINTERSTICIALES METABÓLICAS Y TÓXICAS en CAPITULO 225
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


Etiología

Ir a: NEFROPATÍA TÓXICA Ir a: Fisiopatología
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.226 NEFROPATÍA TÓXICA
» Etiología
Etiología

La mayor parte de los fármacos y sustancias químicas que producen nefrotoxicidad con importancia clínica (v. tabla 226-1 [image] ) son tóxicos directos para las células. Otras sustancias pueden provocar lesiones renales mediante mecanismos indirectos (v. tabla 226-2 [image] ), que no suelen resultar aparentes a la vista de los conocimientos sobre la bioquímica de las mismas. En la figura 226-1 [image] se muestran los efectos de algunos antibióticos sobre distintas zonas de la nefrona. También se puede producir nefrotoxicidad por la presencia de cantidades anómalas circulantes de iones normales (p. ej., por hipopotasemia, hiperpotasemia, hipomagnesemia o hiperuricemia).

Los fármacos que se eliminan principalmente por vía renal (v. tabla 226-3 [image] ) deben ser empleados con cuidado en los pacientes con nefropatías conocidas. La unión a proteínas modifica sustancialmente la farmacocinética y la toxicidad celular en muchos órganos. En la insuficiencia renal se reduce la unión a proteínas de los fármacos ácidos por la pérdida de proteínas plasmáticas. La insuficiencia renal también modifica la oxidación y la reducción de los fármacos, la conjugación con glucorónido, sulfatos y glicina, la acetilación y la hidrólisis.

En los hospitales la causa principal de insuficiencia renal nefrotóxica (un 25% de las insuficiencias renales agudas) es la utilización de antibióticos, sobre todo aminoglucósidos (estreptomicina, kanamicina, neomicina, gentamicina, tobramicina, amikacina, sisomicina). Dichos fármacos se unen a los fosfolípicos aniónicos de las células tubulares proximales y son transportados por una proteína aniónica (megalina); después son captados por endocitosis y se acumulan en lisosomas, cuya función posiblemente inhiben. Los aminoglucósidos también incrementan los niveles de enzimas y proteínas urinarias y reducen el aclaramiento de creatinina. A no ser que la toxicidad sea grave, se suele producir una insuficiencia renal no oligúrica. La toxicidad de los aminoglucósidos parece ser sinérgica con la de otros fármacos nefrotóxicos directos y previsibles, como polimixina B o anfotericina B. Como estos fármacos se acumulan, la toxicidad se puede retrasar o aparecer en fases iniciales de un ciclo de tratamiento repetido. La tetraciclina caducada puede producir un síndrome parecido al Fanconi (v. también Nefritis tubulointersticial inducida por fármacos, cap. 225 [image] ).

Todas las sustancias de contraste radiológico son en cierta medida nefrotóxicas, sobre todo cuando se administran por vía intraarterial. Entre los factores predisponentes destacan la hipoperfusión, el shock cardiogénico, la depleción del volumen del LEC, la existencia de insuficiencia renal, la edad >60 años, el riñón solitario, la nefropatía diabética, el mieloma, la hiperuricemia, la insuficiencia cardíaca y las exposiciones repetidas en intervalos cortos.

Los analgésicos causan del 2 al 5% de las nefropatías terminales en EE. UU. y del 13 al 20% en Australia y Sudáfrica. En general, prácticamente todos los analgésicos antiinflamatorios de acción periférica pueden ser nefrotóxicos, mientras que los de acción central no suelen serlo. Los salicilatos son nefrotóxicos directos cuando se administra una sobredosis de los mismos y actúan de manera sinérgica en la nefropatía mixta por analgésicos; son componentes frecuentes de muchos fármacos. Prácticamente todos los analgésicos antiinflamatorios no esteroideos (que son inhibidores en distintos grados de la síntesis de prostaglandinas) pueden provocar lesiones en el epitelio del túbulo renal, con hipoperfusión, necrosis papilar y nefritis tubulointersticial crónica. Muchos de estos fármacos se venden sin receta.

La mayor parte de los metales pesados se acumulan en segmentos de la nefrona proximal porque los sitios de transporte o de unión, como los grupos sulfhidrilo, se localizan en esta zona. Los efectos tóxicos del plomo se asocian con la pica, la exposición industrial, el agua, el vino o los alcoholes contaminados, la minería, la inhalación de humo o gasolina con plomo. El plomo tetraetilo penetra a través de la piel intacta y de los pulmones. El síndrome crónico por plomo incluye riñones pequeños y retraídos, uremia, hipertensión, anemia con punteado basófilo, encefalopatía, neuropatía periférica y síndrome de Fanconi. Se puede producir un cólico agudo por plomo. La incidencia de la toxicidad por Hg, bismuto y talio está disminuyendo, aunque sigue siendo prevalente la toxicidad por cadmio, cobre, oro, uranio, arsénico y hierro. La nefrotoxicidad por hierro se asocia con una miopatía proximal en los pacientes con hemocromatosis y otros tipos de sobrecarga de hierro (v. cap. 128 [image] ), como en los pacientes dializados sometidos a múltiples transfusiones y en las anemias hemolíticas (talasemias)

Los disolventes que pueden producir nefrotoxicidad y los fármacos que pueden inducir enfermedades por complejos inmunes se recogen en la tabla 226-1 [image] .

Algunas moléculas de plantas y animales infrecuentes pueden determinar necrosis tubular aguda (p. ej., la vesícula biliar cruda de carpa herbívora en el sushi: Ctenopharyngodon idella), síndrome nefrótico por antígenos (hiedra venenosa) o fibrosis intersticial (síndrome nefrótico por antígeno, ocratoxina de los hongos y sustancias químicas, hierbas como Aristolochia pistolochia).

Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Diagnóstico y tratamiento

Inicio de: NEFROPATÍA TÓXICA | Ir a: NEFROPATÍA TÓXICA


Etiología, Fisiopatología

Ir a: Etiología Ir a: Diagnóstico y tratamiento en Etiología
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.226 NEFROPATÍA TÓXICA
» Etiología
Fisiopatología Diagnóstico y tratamiento
Fisiopatología

Las múltiples características especiales del riñón hacen que sea susceptible a la toxicidad. Posee el riego sanguíneo más importante por gramo (unos 3,5 ml/g/min) de todos los tejidos (unos 0,07 ml/g/min para la mayor parte de los órganos salvo el pulmón). Por eso, los fármacos circulantes llegan al riñón a una velocidad 50 veces mayor que a otros tejidos. Los trastornos de la distribución pueden acelerar la toxicidad, por ejemplo, por la constricción del lecho vascular renal. El riñón posee también la mayor área de superficie endotelial/g, con dos lechos capilares completos. El primero (glomérulo) tiene la presión hidrostática más elevada y la mayor fracción de filtración. Los solutos no fijados abandonan la circulación mediante filtración a una velocidad de ³100 ml/min, muy superior a la media de otros órganos. Por eso, se presenta al riñón una muestra desproporcionada de los fármacos absorbidos a través de la circulación arterial.

La reducción fisiológica del filtrado glomerular para formar una orina concentrada puede exponer las superficies luminales de las células a una concentración hasta 300 veces superior a la del plasma de moléculas filtradas y 1.000 veces o más en el caso de las moléculas secretadas. El área de superficie expuesta es enorme por la presencia del borde en cepillo en las células tubulares proximales. Un mecanismo de flujo contracorriente aumenta la concentración iónica del líquido intersticial en la médula (aumentando así la concentración urinaria) hasta 4 veces la concentración plasmática; ningún otro líquido corporal consigue concentraciones tan elevadas.

El transporte tubular separa los fármacos de las proteínas de unión, que suelen proteger a otras células. El transporte transcelular expone al interior de la célula y sus organelas a sustancias químicas novedosas. Los sitios de unión (como grupos sulfhidrilo) pueden facilitar la entrada, pero retrasan la salida (como en los metales pesados). La salida puede verse reducida por la reabsorción proximal o distal o ambas de una toxina (p. ej., ocratoxina A: 1/3 a nivel distal y 2/3 a nivel proximal). La inhibición general (p. ej., alcalinización, acidificación) puede modificar el transporte en cualquier dirección. El bloqueo de los receptores para el transporte puede modificar la exposición tisular (p. ej., diuresis por bloqueo del receptor de la adenosina A). El riñón consume la mayor cantidad de O2 y glucosa por gramo, lo que le hace vulnerable a las toxinas que afectan al consumo de energía celular.

Como uno de los lugares más frecuentes de depósito de complejos inmunes, el riñón presenta una especial susceptibilidad a las lesiones inmunológicas. Un 2% de las células glomerulares y un 5% de las mesangiales expresan moléculas Ia que forman complejos con antígenos y activan a los linfocitos responsables de las reacciones inmunes de tipo celular. El mesangio es un lugar que puede ser invadido por los monocitos, los fagocitos y otras células con actividad biológica que migran desde la sangre. Los procesos inmunológicos que se producen en el mesangio también pueden controlar fenómenos fisiológicos vasculares; por ejemplo, esto sucede con la estimulación intensa de los receptores de angiotensina, posiblemente mediada por linfocinas o por la liberación de renina en el aparato yuxtaglomerular.

Siguiente: Diagnóstico y tratamiento en Etiología | Ir a: Diagnóstico y tratamiento en Etiología
Inicio de: Etiología | Ir a: Etiología


Etiología, Diagnóstico y tratamiento

Ir a: Fisiopatología en Etiología Ir a: Etiología Ir a: CAPITULO 227
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.226 NEFROPATÍA TÓXICA
» Etiología
Fisiopatología Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico exige amplios conocimientos sobre fármacos y toxicología y sobre la posible exposición a sustancias tóxicas en el ámbito laboral, por actividades recreativas o hobbies, por intento de suicidio u homicidio y por alimentos o bebidas (v. tabla 226-4 [image] ).

En los comentarios sobre los síndromes producidos por un determinado tóxico se pueden ver las pautas de tratamiento específicas (p. ej., en la insuficiencia renal crónica o aguda, el síndrome nefrótico, la acidosis tubular renal, la nefritis tubulointersticial); algunas pautas también se recogen en la sección 23. Se han empleado determinados dializadores de alto flujo para eliminar el metotrexato y también se han empleado membranas especiales contra el dializado de albúmina reciclada para eliminar las toxinas unidas a esta proteína. Se ha propuesto la utilización de antioxidantes para evitar las lesiones por oxidación de los riñones.

Entre las medidas generales destacan la eliminación de la sustancia responsable por emesis, el aumento de la excreción (quelantes o diuréticos) mientras persista la función renal, o mediante la eliminación directa de la sangre por el sistema más eficaz (habitualmente la hemodiálisis con un dializador de gran superficie, hemoperfusión mejor que carbón activado o resinas, plasmaféresis o sorbaféresis).

Puede estar indicado el tratamiento combinado. Así, en casos de intoxicación por metanol, se debe combinar la diálisis con la infusión de etanol para competir por la alcohol deshidrogenasa, lo que reduce el metabolismo del metanol a neurotoxinas y toxinas oculares potencialmente peligrosas. También pueden estar indicadas las infusiones de HCO3 para la acidosis por producción de ácido fórmico. El tratamiento combinado puede salvar la vida del paciente y también su vista cuando la ingesta de grandes cantidades de metanol u otros disolventes determinen niveles elevados de acidosis láctica.

Siguiente: CAPITULO 227 | Ir a: CAPITULO 227
Anterior: Fisiopatología en Etiología | Ir a: Fisiopatología en Etiología
Inicio de: Etiología | Ir a: Etiología


INFECCIONES URINARIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 226 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 227. INFECCIONES URINARIAS
227 / INFECCIONES URINARIAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS
› INFECCIONES BACTERIANAS
- Etiología y patogenia
- Signos y síntomas
- Diagnóstico
- Prevención
- Tratamiento
› INFECCIONES FÚNGICAS
- Etiología
- Signos y síntomas
- Diagnóstico
- Tratamiento
› INFECCIONES PARASITARIAS
› CISTITIS INTERSTICIAL

Anterior: Diagnóstico y tratamiento en CAPITULO 226 | Ir a: Diagnóstico y tratamiento en CAPITULO 226
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


INFECCIONES BACTERIANAS

Ir a: INFECCIONES URINARIAS Ir a: Etiología y patogenia
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
INFECCIONES BACTERIANAS

(V. también cap. 157 [image] .)

Las vías urinarias normales son estériles y muy resistentes a la colonización bacteriana, pero las IU son las infecciones bacterianas más frecuentes en todos los grupos de edad.

En los neonatos, las IU se producen con más frecuencia en niños que en niñas y se suelen acompañar de bacteriemia; este dato posiblemente se relaciona con una mayor frecuencia de anomalías congénitas de las vías urinarias en los varones. En los niños de 1 a 5 años la incidencia de bacteriuria es del 0,03% en niños y del 1 al 2% en niñas, aumentando hasta el 5% en niñas >10 años. Como la incidencia de este proceso es baja en la preadolescencia, su aparición en niños suele indicar anomalías de las vías urinarias congénitas o adquiridas. En los niños <10 años, del 30 al 50% de las IU se relacionan con reflujo vesicoureteral (RVU) y formación de cicatrices renales, que pueden producir una insuficiencia renal si no se tratan (v. Pielonefritis crónica, más adelante). La bacteriuria es infrecuente en los adolescentes varones y se produce de forma asintomática en un 5% de las adolescentes, aunque en éstas no se relaciona con alteraciones urológicas.

Entre los 20 y los 50 años, las IU son 50 veces más frecuentes en mujeres. La incidencia aumenta en los hombres y las mujeres >50 años; el índice mujeres/hombres disminuye como consecuencia de la mayor frecuencia de enfermedad prostática.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Signos y síntomas
- Diagnóstico
- Prevención
- Tratamiento

Inicio de: INFECCIONES URINARIAS | Ir a: INFECCIONES URINARIAS


INFECCIONES BACTERIANAS, Etiología y patogenia

Ir a: INFECCIONES BACTERIANAS Ir a: Signos y síntomas en INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
Etiología y patogenia Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Uretritis -- Cistitis -- Prostatitis -- Pielonefritis aguda -- Pielonefritis crónica nefritis tubulointersticial crónica infecciosa -]
Etiología y patogenia

Las bacterias gramnegativas (v. tabla 227-1 [image] ) causan la mayoria de las IU. Algunas se adquieren por vía hematógena, pero un 95% se producen cuando las bacterias ascienden desde un introito vaginal y una uretra colonizados hacia la vejiga y, en casos de pielonefritis aguda no complicada, por vía ureteral hacia el riñón. La bacteria que se aísla con más frecuencia es Escherichia coli, que causa un 80% de las infecciones extrahospitalarias y Staphylococcus saprophyticus, que causa un 10%. En los pacientes hospitalizados E. coli produce un 50% de los casos, las especies de gramnegativos Klebsiella, Proteus, Enterobacter y Serratia un 40%, y el resto las producen los cocos grampositivos Enterococcus faecalis y Staphylococcus sp. (aureus, saprophyticus). La incidencia de bacteriemia nosocomial atribuible a las IU es aproximadamente de 73/100.000.

Las IU complicadas se producen en caso de alteración urológica, debida en general a obstrucción o instrumentación (alteraciones anatómicas, disfunción neurógena, cálculos, sondaje). Aunque la obstrucción no produce una IU de forma aislada, su presencia predispone al paciente a las IU y dificulta la erradicación de las mismas con el tratamiento médico.

Las IU en varones <50 años se suelen relacionar con alteraciones urológicas. Sin embargo, en varones jóvenes sin alteraciones se pueden producir IU no complicadas por mantener relaciones sexuales anales sin protección, por no haberse realizado la circuncisión, por mantener relaciones sexuales sin protección con una mujer cuya vagina esté colonizada por patógenos urinarios y en el SIDA (recuento de células T CD4+ <200/ml).

La bacteriuria es significativamente menos frecuente en las monjas (0,4 a 1,6% de las mujeres entre 15 y 54 años) que en las mujeres con actividad sexual, lo que sugiere la importancia de las relaciones sexuales en el desarrollo de las IU agudas no complicadas. El riesgo de IU aumenta cuando se emplea un diafragma con espermicida, posiblemente porque este último induce alteraciones en la flora vaginal, con sobrecrecimiento de E. coli.

La bacteriuria se produce con más frecuencia en los varones ancianos por las alteraciones miccionales y la presencia de cantidades significativas de orina residual en vejiga; el mal vaciamiento vesical por prolapso uterino, la formación de un cistocele y la contaminación del periné por incontinencia fecal son causas frecuentes en las mujeres y las enfermedades neuromusculares y la mayor realización de instrumentaciones y sondajes vesicales lo son en ambos sexos. Los diabéticos con vejigas neurógenas o que han sido sondados tienen más infecciones y de mayor gravedad. Como la gestación puede producir estasis urinaria por obstrucción anatómica y funcional de los uréteres y la vejiga, las IU durante la gestación deben considerarse complicadas.

Volver a puntos clave Uretritis. La infección bacteriana de la uretra se produce cuando los microorganismos que acceden a ella de forma aguda o crónica colonizan las numerosas glándulas periuretrales de las porciones bulbar y pendular de la uretra masculina y de toda la uretra femenina.

Chlamydia trachomatis, Neisseria gonorrhoeae y herpes simple, patógenos transmitidos por vía sexual, son causas frecuentes de disuria en varones y mujeres. La uretritis no gonocócica se puede acompañar de infección del contenido de la bolsa escrotal (v. Epididimitis, cap. 219 [image] ).

Volver a puntos clave Cistitis. La infección bacteriana de la vejiga suele ser complicada en varones y se relaciona con la infección ascendente desde la próstata o la uretra, siendo secundaria a la instrumentación uretral. En las mujeres, se suele producir una relación sexual antes de una cistitis no complicada.

Volver a puntos clave Prostatitis. La infección bacteriana crónica de la próstata es una de las causas más frecuentes de IU recidivante en varones por la reintroducción de la infección en la vejiga.

Volver a puntos clave Pielonefritis aguda. El término pielonefritis alude a la infección bacteriana del parénquima renal y no se debe emplear para describir cualquier tipo de nefropatía tubulointersticial, salvo que se demuestre una IU. Un 20% de las bacteriemias adquiridas en la comunidad por mujeres se atribuye a pielonefritis. Este proceso es infrecuente en varones con vías urinarias normales. En los pacientes con infecciones recidivantes y sin alteraciones estructurales pueden estar disminuidos los mecanismos normales de defensa.

En el 30 al 50% de las mujeres con vías urinarias normales se puede producir una pielonefritis por vía ascendente a pesar de la dinámica del flujo urinario y la interferencia de la unión vesicoureteral. La cistitis por sí misma o las alteraciones anatómicas pueden provocar reflujo. Esta tendencia aumenta cuando se inhibe el peristaltismo (gestación, obstrucción, por endotoxinas de bacterias gramnegativas). Aunque la obstrucción (estenosis, cálculos, tumores, hipertrofia prostática, vejiga neurógena, RVU) predispone a la infección, la mayoría de las mujeres con pielonefritis no muestran evidencias de defectos anatómicos ni funcionales de las vías urinarias. La pielonefritis o los abscesos focales se pueden deber a IU hematógenas, que son poco frecuentes y se suelen relacionar con bacteriemias por bacilos virulentos (p. ej., del grupo de Salmonella, S. aureus). La pielonefritis es muy frecuente en niñas o embarazadas después del sondaje vesical.

El riñón suele estar aumentado de tamaño por los polinucleares y el edema. La infección es focal y parcheada y suele empezar en la pelvis y la médula y se extiende hacia la corteza como una cuña que aumenta de tamaño. Las células inflamatorias crónicas aparecen en pocos días y se pueden formar abscesos subcorticales. Es frecuente la presencia de restos de parénquima entre los focos de infección. Las arterias, arteriolas y glomérulos son muy resistentes a las infecciones. En la pielonefritis aguda asociada con diabetes, obstrucción, anemia drepanocítica o nefropatía por analgésicos se puede producir necrosis papilar. Aunque la pielonefritis aguda se asocia con frecuencia con cicatrices renales en los niños, en los adultos no se detecta un grado de cicatrización similar en ausencia de reflujo u obstrucción.

Volver a puntos clave Pielonefritis crónica (nefritis tubulointersticial crónica infecciosa). Esta infección crónica piogénica parcheada y con frecuencia bilateral de los riñones produce atrofia y deformación calicial con cicatrización del parénquima suprayacente. Produce nefropatía terminal en el 2 al 3% de los pacientes tratados con diálisis o trasplante. La pielonefritis crónica sólo se produce en pacientes con alteraciones anatómicas importantes, como uropatía obstructiva, cálculos de estruvita o, como causa más frecuente, reflujo vesicoureteral (en el 30 al 45% de los niños pequeños con IU sintomáticas). El RVU suele ser un defecto congénito, que produce una incompetencia de la válvula vesicoureteral, en general por la existencia de un segmento intramural corto. El RVU puede ser adquirido en los pacientes con una vejiga flácida por lesiones medulares.

El cuadro histológico es inespecífico y recuerda al de otras enfermedades que producen una nefropatía tubulointersticial crónica. El cambio más específico es la cicatrización parenquimatosa que se asocia con retracción de las papilas adyacentes. Las cicatrices renales (también denominadas nefropatía por reflujo) son inducidas principalmente por el reflujo de orina infectada a lo largo de los uréteres y hacia el interior del parénquima renal a través de los conductos de Bellini, en los vértices de las papilas, con extensión hacia el exterior a lo largo de los túbulos colectores (el denominado reflujo intrarrenal). La causa de las cicatrices que se forman intraútero es más bien la displasia renal asociada con los consiguientes defectos de perfusión que las IU. Es poco probable que la infección sin reflujo intrarrenal determine lesiones renales. Los orificios del conducto colector papilar se abren en condiciones normales en los polos superior e inferior en los niños pequeños, pero el crecimiento normal suele determinar un cese espontáneo del reflujo hacia los 6 años. El efecto neto es que casi todas las cicatrices que se producen en niños con RVU aparecen antes de los 8 años y estan casi exclusivamente asociadas con nuevas IU. Por el contrario, el reflujo de alta presión por obstrucciones puede producir cicatrices en cualquier edad.

La pielonefritis xantogranulomatosa es una forma poco frecuente de pielonefritis crónica que se produce típicamente en mujeres de mediana edad con antecedentes de IU de repetición. Es una complicación de la obstrucción por cálculos renales y se asocia de forma característica con las infecciones por Proteus. El riñón está aumentado de tamaño, siendo frecuentes las adherencias con las estructuras retroperitoneales próximas y la fibrosis perirrenal. Este proceso es casi siempre unilateral y parece deberse a una respuesta inmune anómala ante la infección, con células gigantes, macrófagos cargados de lípidos y hendiduras por colesterol, que explican el color amarillento del tejido infectado. En niños existen dos presentaciones: la más frecuente se presenta en niños y niñas por igual y afecta a todo el riñón, mientras que la otra afecta más a niñas, es localizada y puede parecerse a un tumor.

Siguiente: Signos y síntomas en INFECCIONES BACTERIANAS | Ir a: Signos y síntomas en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIONES BACTERIANAS, Signos y síntomas

Ir a: Etiología y patogenia en INFECCIONES BACTERIANAS Ir a: INFECCIONES BACTERIANAS Ir a: Diagnóstico en INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
Etiología y patogenia Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Uretritis -- Cistitis -- Prostatitis -- Pielonefritis aguda -- Pielonefritis crónica -]
Signos y síntomas

Volver a puntos clave Uretritis. El comienzo es gradual y los síntomas leves. Los varones con uretritis suelen presentar secreción uretral, purulenta cuando se debe a N. gonorrhoeae y blanquecina mucoide cuando no es específica (v. también cap. 164 [image] ). Las mujeres suelen presentar disuria, polaquiuria y piuria.

Volver a puntos clave Cistitis. El inicio suele ser súbito. La cistitis suele producir polaquiuria, tenesmo y sensación urente o dolor con la micción de pequeños volúmenes de orina. La nicturia, con dolor suprapúbico o de la parte baja de la espalda, es frecuente. La orina suele tener aspecto turbio y en un 30% de los casos se produce hematuria macroscópica.

Un paciente con vejiga neurógena o sonda permanente no suele tener síntomas atribuibles a la vejiga cuando se produce una IU invasiva, pero puede referir síntomas y signos de pielonefritis o fiebre no explicada (posiblemente como primer signo de sepsis). En los ancianos las IU suelen ser asintomáticas.

Volver a puntos clave Prostatitis. La prostatitis bacteriana aguda se caracteriza por escalofríos, fiebre, polaquiuria y tenesmo, dolor perineal o de espalda, síntomas variables de obstrucción de la micción, disuria, nicturia y, en ocasiones, hematuria macroscópica. La próstata es dolorosa, muestra un aumento de tamaño focal o difuso y está indurada.

La prostatitis crónica se presenta de forma menos llamativa que la aguda; el paciente suele padecer una bacteriuria recidivante o fiebre de poca importancia con molestias en la espalda o pélvicas.

Volver a puntos clave Pielonefritis aguda. El comienzo de los síntomas es rápido y se caracteriza por escalofríos, fiebre, dolor de flanco, náuseas y vómitos. Los síntomas de IU baja (polaquiuria, disuria) se producen de forma simultánea en 1/3 de los casos. Si no existe rigidez abdominal o es leve, en ocasiones se puede palpar un riñón aumentado de tamaño. Se suele producir dolor en el ángulo costovertebral del lado afectado. En los niños los síntomas suelen ser menos intensos y poco característicos.

Volver a puntos clave Pielonefritis crónica. Los signos y síntomas (fiebre, dolor de flanco o abdominal) suelen ser vagos e inconstantes. En la pielonefritis xantogranulomatosa se puede producir dolor de flanco, fiebre, malestar, anorexia y pérdida de peso como síntomas de presentación. Se suele palpar una masa renal unilateral en la exploración.

Siguiente: Diagnóstico en INFECCIONES BACTERIANAS | Ir a: Diagnóstico en INFECCIONES BACTERIANAS
Anterior: Etiología y patogenia en INFECCIONES BACTERIANAS | Ir a: Etiología y patogenia en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIONES BACTERIANAS, Diagnóstico

Ir a: Signos y síntomas en INFECCIONES BACTERIANAS Ir a: INFECCIONES BACTERIANAS Ir a: Prevención en INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
Etiología y patogenia Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Uretritis -- Cistitis -- Prostatitis -- Pielonefritis aguda -- Pielonefritis crónica -]
Diagnóstico

Resulta imposible distinguir las IU altas y bajas clínicamente en muchos pacientes. Los estudios con sondaje ureteral y técnicas de lavado vesical han demostrado que del 30 al 50% de los pacientes con síntomas de IU baja tienen una infección renal silente. La mejor técnica no invasiva para distinguir las infecciones vesicales y renales parece ser la respuesta a un ciclo corto de antibioterapia (v. Tratamiento, más adelante). La UIV puede ayudar a valorar las infecciones recidivantes en los varones sintomáticos, en las mujeres con antecedentes de infecciones en la infancia, posible nefrolitiasis o hematuria indolora y en los niños. El estudio urológico no está indicado de forma rutinaria en las mujeres con IU recidivantes sintomáticas o asintomáticas porque no modifica el tratamiento.

Volver a puntos clave Uretritis. En las mujeres la uretritis y la vaginitis justifican la mayor parte de los síntomas urinarios cuando los urocultivos son negativos para bacterias. La vaginitis por Candida albicans, Trichomonas vaginalis o la vaginosis bacteriana pueden producir disuria al atravesar la orina los labios inflamados. Aunque puede dominar la disuria, también se suele producir secreción vaginal, con mal olor y dispareunia. La uretritis producida por enfermedades de transmisión sexual (ETS), como C. trachomatis, N. gonorrhoeae o virus herpes simple provoca síntomas más leves, comienza de forma gradual y determina disuria sin otros síntomas urinarios. Prácticamente nunca se produce hematuria en el análisis de orina del chorro medio de la orina.

Volver a puntos clave Cistitis. La presencia de hematuria macroscópica sugiere una cistitis bacteriana, diagnóstico que se confirma con el estudio microscópico de la orina (bacterias y leucocitos) y con urocultivos; casi todas las mujeres afectadas presentan piuria y hasta el 50% tienen hematuria microscópica. El cultivo de orina del chorro medio suele demostrar el agente causal, aunque un 30% de los pacientes con síntomas parecidos de cistitis no presentan una bacteriuria significativa (<105 unidades formadoras de colonias/ml). Un urocultivo negativo o un Gram negativo en orina no permiten excluir una cistitis bacteriana aguda, ya que existen casos con escaso recuento de colonias.

En las mujeres el diagnóstico diferencial se plantea con otras infecciones genitales frecuentes, que producen disuria, como la vulvovaginitis (por levaduras, Trichomonas, vaginosis bacteriana) o ETS que afectan a la uretra o el cérvix (C. trachomatis, N. gonorrhoeae, virus herpes simple).

Volver a puntos clave Prostatitis. La prostatitis aguda se suele asociar con una cistitis aguda, por lo que resulta posible reconocer la bacteria responsable en un urocultivo de orina espontánea. El médico no debe realizar masaje de una próstata con inflamación aguda hasta conseguir una concentración adecuada del antibiótico en sangre, dado el riesgo de bacteriemia.

La prostatitis crónica puede ser menos aparente y suele cursar como una bacteriuria recidivante o con fiebre de poca importancia y molestias pélvicas o en la espalda. La prostatitis crónica es la causa más frecuente de IU sintomáticas recidivantes en los varones, ya que se reintroduce la infección en la vejiga. El diagnóstico se realiza por los cultivos positivos tras el masaje prostático. Se limpia la zona periuretral y se pide al paciente que orine, obteniendo los primeros 5 a 10 ml (VB1) y una muestra del chorro medio (VB2) para cultivo cuantitativo. El paciente debe interrumpir la micción antes de vaciar la vejiga y en ese momento se realiza el masaje prostático. Se cultivan todas las secreciones prostáticas exprimidas y los primeros 5 a 10 ml de orina posteriores (VB3). La interpretación de la prueba exige que la orina vesical (VB2) sea <103/ml para poder identificar los organismos procedentes de la próstata, con frecuencia escasos. Se sospecha una prostatitis crónica cuando VB3 tenga >12 leucocitos/campo de gran aumento. Los cultivos de orina o de las secreciones prostáticas casi siempre son positivos en los pacientes con prostatitis crónica, aunque su negatividad no excluye el diagnóstico.

Volver a puntos clave Pielonefritis aguda. Los síntomas y signos típicos de una sepsis y de pielonefritis (dolor en flanco, fiebre, temblor, disuria) con leucocitosis, piuria y baciluria en la tinción de Gram de la orina no centrifugada sugieren el diagnóstico (v. tabla 214-3 [image] ). Las infecciones de la pelvis y el parénquima renal no se pueden distinguir clínicamente, ya que se suelen afectar ambas. Encontrar neutrófilos en un túbulo es el equivalente morfológico de los cilindros leucocitarios urinarios. La exploración física demuestra en ocasiones rigidez abdominal, que se debe distinguir de la asociada con los procesos intraperitoneales. Se necesitan tinciones especiales para distinguir entre los cilindros leucocitarios y tubulares renales. La presencia de los primeros, cuando se ven, se considera patognomónica de pielonefritis, aunque también se producen en las glomerulonefritis y en la nefritis tubulointersticial no infecciosa. El pH urinario puede ser alcalino por los organismos que disocian la urea; la proteinuria es mínima (<0,6 g/m2/d, con un cociente proteína:creatinina en orina <0,6).

Hay que distinguir la pielonefritis aguda de otros procesos intraabdominales (apendicitis, litiasis), que pueden cursar con dolor en el flanco, fiebre, rigidez y, en ocasiones, síntomas de cistitis. En las mujeres también se debe plantear una enfermedad inflamatoria pelviana, una gestación ectópica y un quiste de ovario roto.

Volver a puntos clave Pielonefritis crónica. Los antecedentes de IU y de pielonefritis aguda recidivante resultan útiles, pero no se suelen obtener salvo en los niños con RVU. En ocasiones se producen IU recidivantes y el patrón típico de disfunción renal, sugiriendo el diagnóstico, que se confirma principalmente con UIV. Las cicatrices del parénquima hacen que el contorno renal sea irregular, con pérdida parcial o casi completa de parénquima visible entre los cálices y la cápsula renal. La cicatrización focal falta en la UIV. Se puede producir dilatación ureteral, como reflejo de los cambios asociados al reflujo crónico grave. Estas alteraciones son relativamente específicas de la pielonefritis crónica bacteriana, aunque no de infección por las bacterias más frecuentes. Se pueden producir cambios similares con la tbc urinaria (v. Tuberculosis urogenital, cap. 157 [image] ), que se debe sospechar cuando existan alteraciones simultáneas en las vías urinarias bajas (estenosis ureteral, vejiga contraída).

Una cistouretrografía miccional puede no mostrar el reflujo, que con frecuencia desaparece espontáneamente (después de la pubertad) al aumentar la longitud de la porción submucosa del uréter terminal. Sin embargo, la cistoscopia muestra evidencia de reflujo previo en la mayoría de los orificios ureterales. Puede no observarse proteinuria o ser mínima o intermitente, incluso cuando la cicatrización renal está muy avanzada. El sedimento urinario suele ser escaso, pero se encuentran cilindros de células epiteliales renales, granulosos y, en ocasiones, leucocitarios. Se pueden observar defectos en la capacidad de concentración y acidosis hiperclorémica antes de la azoemia. Una cistouretrografía miccional patológica sólo sugiere el diagnóstico en un paciente con proteinuria no explicada por otras razones (a veces en rango nefrótico) e insuficiencia renal. En dichos casos, la biopsia renal demuestra una glomerulosclerosis focal típica de la nefropatía por reflujo evolucionada.

El curso es muy variable, pero es característico que la enfermedad progrese lentamente; la mayor parte de los pacientes conservan la función renal como mínimo durante 20 años desde el inicio de la enfermedad. Las exacerbaciones frecuentes de la pielonefritis aguda, aunque se controlen, contribuyen a deteriorar aún más la estructura y la función renales. La obstrucción continuada aumenta el riesgo de pielonefritis o la perpetúa, aumentando la presión pélvica con lesión renal directa.

La cicatrización renal intrauterina se puede detectar con una ecografía prenatal. En los pacientes ancianos, la cicatrización renal se suele asociar con el daño isquémico por nefrosclerosis. Sin embargo, las cicatrices se distribuyen de forma aleatorizada y los cálices siguen siendo normales, sin dilatación ni borramiento de los mismos.

En la pielonefritis xantogranulomatosa, las pruebas hematológicas demuestran alteraciones inespecíficas, incluidas anemia y alteración leve de la función hepática. Aunque los análisis de orina y los urocultivos sugieren la presencia de IU, el diagnóstico se confirma con estudios radiológicos. La UIV es anómala, pero no suele resultar diagnóstica y se prefiere la TC para valorar una posible pielonefritis xantogranulomatosa y excluir un posible carcinoma renal.

Siguiente: Prevención en INFECCIONES BACTERIANAS | Ir a: Prevención en INFECCIONES BACTERIANAS
Anterior: Signos y síntomas en INFECCIONES BACTERIANAS | Ir a: Signos y síntomas en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIONES BACTERIANAS, Prevención

Ir a: Diagnóstico en INFECCIONES BACTERIANAS Ir a: INFECCIONES BACTERIANAS Ir a: Tratamiento en INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
Etiología y patogenia Signos y síntomas Diagnóstico Prevención Tratamiento
Prevención

En las mujeres que desarrollan al menos 3 IU/año, puede resultar útil orinar inmediatamente después del coito o evitar el uso de diafragma. Beber zumo de arándanos puede reducir la piuria y la baciluria. Si estas técnicas no tienen resultado, la profilaxis con dosis bajas de antimicrobianos elimina la recidiva de las IU; se puede emplear 40/200 mg de trimetoprima/sulfametoxazol v.o. a diario o tres veces a la semana, 100 mg diarios de trimetoprima diarios o tres veces a la semana o un comprimido diario de una fluoroquinolona (p. ej., ciprofloxacino, norfloxacino, ofloxacino, lomefloxacino, enoxacino) o nitrofurantoína (macrocristales) 50 a 100 mg/d. Puede resultar eficaz la administración postcoital de trimetoprima-sulfametoxazol o una fluoroquinolona. Si la IU recidiva a los 6 meses de estos tratamietnos, se puede empezar de nuevo la profilaxis durante 2 o 3 años.

La profilaxis de las IU es similar en las mujeres embarazadas y en las no gestantes. Las pacientes apropiadas son aquellas con pielonefritis aguda en gestaciones previas, las que tienen bacteriuria durante el embarazo con recidiva después del tratamiento y las pacientes que necesitaron profilaxis por IU de repetición antes de la gestación.

La profilaxis antimicrobiana en las mujeres postmenopáusicas es parecida a la descrita antes. Además, en este caso la administración sistémica o tópica de estrógenos reduce de forma notable la incidencia de IU de repetición.

Siguiente: Tratamiento en INFECCIONES BACTERIANAS | Ir a: Tratamiento en INFECCIONES BACTERIANAS
Anterior: Diagnóstico en INFECCIONES BACTERIANAS | Ir a: Diagnóstico en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIONES BACTERIANAS, Tratamiento

Ir a: Prevención en INFECCIONES BACTERIANAS Ir a: INFECCIONES BACTERIANAS Ir a: INFECCIONES FÚNGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES BACTERIANAS
Etiología y patogenia Signos y síntomas Diagnóstico Prevención Tratamiento

Puntos clave:
[- Uretritis y cistitis -- Prostatitis -- Pielonefritis aguda -- Pielonefritis crónica -]
Tratamiento

Los objetivos del tratamiento antibiótico en las IU incluyen la erradicación del organismo responsable, la prevención y el control de la bacteriemia con las consiguientes complicaciones sistémicas y la prevención de las IU recidivantes sintomáticas. La rentabilidad y la prevención de efectos adversos graves también son importantes.

La uropatía obstructiva, las alteraciones anatómicas y las lesiones neuropáticas pueden necesitar corrección quirúrgica. El drenaje con sonda de una vía urinaria obstruida permite un control más rápido de las IU. En ocasiones un absceso cortical renal o un absceso perirrenal deben ser drenados quirúrgicamente. Se debe evitar la instrumentación en las vías urinarias bajas cuando la orina está infectada, siempre que sea posible. La esterilización de la orina antes de la instrumentación y la antibioterapia durante 3 a 7 d después de la misma permiten prevenir la sepsis urológica, que puede amenazar la vida.

Volver a puntos clave Uretritis y cistitis. Los síntomas de uretritis y cistitis se pueden resolver sin tratamiento antimicrobiano (algunos pacientes se autotratan sólo con abundante agua y/o no acuden al médico). En los varones se administra trimetoprima-sulfametoxazol o una fluoroquinolona durante 10 a 14 d porque los ciclos más cortos se asocian con recaídas más frecuentes. En las mujeres sintomáticas se administra un ciclo de 3 d de trimetoprima-sulfametoxazol o una fluoroquinolona para tratar de forma eficaz la cistitis aguda y erradicar los posibles patógenos bacterianos de los reservorios vaginal y digestivo. Los b-lactámicos erradican los reservorios de forma menos eficaz y se asocian con resistencias bacterianas más frecuentes y con mayores índices de recaída.

La respuesta a un curso de tratamiento de 3 d permite determinar qué pacientes necesitan evaluación y tratamiento adicionales. El tratamiento con una sola dosis se acompaña de más recaídas y no se recomienda. Los cursos de tratamiento más prolongados (7 a 14 d) se recomiendan en pacientes con antecedentes de IU reciente, diabetes mellitus o síntomas de más de 1 sem de duración.

Las mujeres sanas sin síntomas de vaginitis se tratan como se ha descrito antes y no hace falta realizar un análisis de orina ni un urocultivo salvo que los síntomas persistan después del tratamiento. Si los cultivos y el análisis urinario son negativos, no se debe recomendar más tratamiento antibacteriano. Si existe piuria, pero no bacteriuria en una mujer sexualmente activa, se debe realizar un diagnóstico de presunción de C. trachomatis y administrar un curso largo de tetraciclinas o una sulfonamida a la paciente y a su compañero sexual. Un paciente sintomático con un urocultivo positivo y un germen sensible al tratamiento antimicrobiano de 3 d es tratado de una infección renal con un ciclo de 14 d de trimetoprima-sulfametoxazol o una fluoroquinolona. Algunos pacientes con bajos recuentos de colonias desarrollan un síndrome uretral agudo por traumatismo o inflamación uretral, a veces en relación con gonococos, TB o enfermedad por hongos.

La cistitis recidivante asociada con neumaturia (presencia de aire en la orina) sugiere una fístula enterovesical. Son frecuentes los organismos múltiples o cambiantes. La causa más frecuente de cistitis recidivante en los varones es la prostatitis bacteriana. Aunque la prostatitis aguda puede responder a un ciclo de tratamiento de 10 a 14 d, las recaídas son frecuentes, posiblemente por la mala penetración de muchos antibióticos y por la existencia de cálculos prostáticos que bloquean el drenaje y se comportan como cuerpos extraños que impiden la esterilización del tejido.

Muchos microorganismos anómalos colonizan los vestíbulos vaginales (aparentemente por existencia de mecanismos de defensa locales inadecuados) durante períodos prolongados de tiempo; la cistitis recidivante se debe en ocasiones a una pequeña fístula vesicovaginal asintomática. Una forma poco frecuente de cistitis, la cistitis enfisematosa, se caracteriza por síntomas de infección y neumaturia y se debe a la infección por bacilos formadores de gas que infectan la submucosa vesical.

La bacteriuria asintomática en los diabéticos, los ancianos o los pacientes con sondas vesicales permanentes no debe recibir tratamiento antibiótico. Sin embargo, una bacteriuria asintomática en una gestante debe ser identificada y tratada como una IU sintomática, aunque pocos antibióticos se pueden emplear con seguridad. Los b-lactámicos, la nitrofurantoína y las sulfonamidas orales se consideran seguros en fases iniciales del embarazo, pero las últimas se deben evitar cerca del parto por el posible riesgo de kernicterus. El tratamiento con trimetoprima se asocia con toxicidad fetal en estudios animales, pero no existen evidencias parecidas en humanos. Se evitan las fluoroquinolonas por el posible daño del cartílago fetal. Cuando se diagnostica una pielonefritis durante la gestación, resulta apropiado hospitalizar a la paciente y administrar un b-lactámico, con un aminoglucósido o sin él.

El tratamiento también puede estar indicado en las IU asintomáticas de pacientes neutropénicos, en los receptores de un trasplante reciente, en los que tengan programada una manipulación instrumental de las vías urinarias (tras retirar una sonda vesical colocada menos de 1 sem), en los niños pequeños con RVU macroscópico y en los pacientes con un cálculo de estruvita que no se puede eliminar y con síntomas de IU frecuentes. El tratamiento típico comprende un antibiótico elegido en función de los resultados del cultivo, administrado durante 3 a 14 d, o bien un tratamiento supresor crónico cuando existan problemas obstructivos no tratables (cálculos, reflujo).

Volver a puntos clave Prostatitis. Las infecciones agudas pueden responder al tratamiento durante 10 a 14 d con trimetoprima-sulfametoxazol o una fluoroquinolona, pero las recaídas son frecuentes, dadas la mala penetración de muchos antibióticos y las alteraciones anatómicas (cálculos prostáticos). Para la prostatitis recidivante o crónica se pueden necesitar ciclos de 4 a 12 sem de tratamiento antibiótico. Sin embargo, se describen incidencias de fracasos de hasta el 40% y se suelen encontrar organismos resistentes (como E. faecalis, P. aeruginosa). El tratamiento en esta fase suele exigir una supresión prolongada con antibióticos, tratamientos repetidos por cada recaída y resección quirúrgica de la próstata infectada bajo cobertura antibiótica.

Volver a puntos clave Pielonefritis aguda. El tratamiento ambulatorio con antibióticos orales (trimetoprima-sulfametoxazol o una fluoroquinolona durante 14 d) es posible cuando el paciente no presente náuseas ni vómitos, ni signos de depleción de volumen, la infección sea bacteriana sin signos de septicemia y se pueda confiar en que siga los consejos médicos. Si estas circunstancias no se producen, el paciente debe ser hospitalizado y recibir tratamiento parenteral en función de los patrones de sensibilidad de las cepas responsables. Los regímenes más habituales incluyen ampicilina con gentamicina, trimetoprima-sulfametoxazol y una fluoroquinolona y cefalosporinas de amplio espectro (como ceftriaxona). El aztreonam, las combinaciones b-lactámico con inhibidor de la b-lactamasa (ampicilina-sulbactam, ticarcilina-clavulanato, piperacilina-tazobactam) e imipenem-cilastatina se suelen reservar para los pacientes con pielonefritis más complicadas (obstrucción, cálculos, bacterias resistentes) o instrumentación urinaria reciente. Se mantiene el tratamiento parenteral hasta que la defervescencia u otros signos clínicos indiquen mejoría. En >80% de los pacientes esta mejora se produce en 72 h. Se inicia tratamiento oral y se puede dar de alta al paciente para que complete el ciclo de 14 d de tratamiento. En los casos complicados, se puede necesitar la corrección quirúrgica de las alteraciones anatómicas con una supresión antibiótica prolongada.

Volver a puntos clave Pielonefritis crónica. No se ha establecido de forma concluyente que una bacteriuria renal asintomática sin obstrucción demostrable ni pielonefritis aguda recidivante sea perjudicial. Por tanto, no están indicados los ciclos de tratamiento antibiótico repetidos ni el tratamiento supresor. Se deben tratar las complicaciones de la uremia o la hipertensión de forma apropiada. Si no resulta posible eliminar la obstrucción y se producen frecuentes recaídas de la IU, resulta útil administrar tratamiento a largo plazo con antibióticos (trimetoprima-sulfametoxazol, trimetoprima, una fluoroquinolona, nitrofurantoína).

En el caso de la pielonefritis xantogranulomatosa se debe administrar un ciclo inicial de antibióticos para controlar la infección local, seguido de una nefrectomía en bloque con resección de todo el tejido afectado y corrección de todas las fístulas.

Siguiente: INFECCIONES FÚNGICAS | Ir a: INFECCIONES FÚNGICAS
Anterior: Prevención en INFECCIONES BACTERIANAS | Ir a: Prevención en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIONES FÚNGICAS

Ir a: Tratamiento en INFECCIONES BACTERIANAS Ir a: INFECCIONES URINARIAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES FÚNGICAS
INFECCIONES FÚNGICAS

(V. también cap. 158 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Signos y síntomas
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en INFECCIONES BACTERIANAS | Ir a: Tratamiento en INFECCIONES BACTERIANAS
Inicio de: INFECCIONES URINARIAS | Ir a: INFECCIONES URINARIAS


INFECCIONES FÚNGICAS, Etiología

Ir a: INFECCIONES FÚNGICAS Ir a: Signos y síntomas en INFECCIONES FÚNGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES FÚNGICAS
Etiología Signos y síntomas Diagnóstico Tratamiento
Etiología

Las infecciones fúngicas de las vías urinarias afectan principalmente a la vejiga y los riñones. Las especies de Candida son la causa más frecuente y se consideran comensales normales de los humanos; se obtienen frecuentemente en la cavidad oral, el tubo digestivo, la vagina y la piel lesionada. Sin embargo, todos los hongos invasivos (p. ej., Cryptococcus neoformans, Aspergillus sp. y Mucoraceae sp., histoplasmosis, blastomicosis, coccidiomicosis) pueden infectar los riñones como parte de una infección micótica sistémica o diseminada.

Las IU bajas con Candida se suelen asociar con sondas locales. En general la mayoría de las infecciones fúngicas relacionadas con la sonda de Foley se producen después de una bacteriuria tratada con antibióticos, aunque muy frecuentemente las infecciones bacterianas y por Candida coexisten.

La candidiasis renal suele diseminarse por vía hematógena y originarse en el tubo digestivo. También se pueden producir infecciones ascendentes por tubos de nefrostomía, otras sondas permanentes o stents. Los pacientes inmunocomprometidos por SIDA, neoplasias, quimioterapia o fármacos inmunosupresores tienen un riesgo mayor. Una fuente nosocomial muy importante de candidemia en dichos pacientes son los catéteres intravasculares permanentes. El trasplante renal aumenta el riesgo, debido a la combinación de sondas permanentes, stents, antibioterapia, pérdidas en la anastomosis, obstrucción y tratamiento inmunosupresor.

Siguiente: Signos y síntomas en INFECCIONES FÚNGICAS | Ir a: Signos y síntomas en INFECCIONES FÚNGICAS
Inicio de: INFECCIONES FÚNGICAS | Ir a: INFECCIONES FÚNGICAS


INFECCIONES FÚNGICAS, Signos y síntomas

Ir a: Etiología en INFECCIONES FÚNGICAS Ir a: INFECCIONES FÚNGICAS Ir a: Diagnóstico en INFECCIONES FÚNGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES FÚNGICAS
Etiología Signos y síntomas Diagnóstico Tratamiento
Signos y síntomas

La mayoría de los pacientes con candiduria son asintomáticos, pero se reconocen factores predisponentes claros.

Se discute sobre si Candida produce una uretritis sintomática (prurito uretral leve, disuria, secreción acuosa). En los varones sólo se debe sospechar una etiología fúngica de estos síntomas cuando se hayan excluido todas las restantes causas de uretritis no gonocócica. La uretritis candidiásica es infrecuente en mujeres y los síntomas de disuria se suelen relacionar con el contacto de la orina con los tejidos periuretrales inflamados. La prostatitis por C. albicans es poco frecuente en diabéticos, y generalmente se presenta después de una instrumentación.

La cistitis por Candida causa tenesmo, polaquiuria, disuria y dolor suprapúbico. Es frecuente la hematuria y, en los diabéticos mal controlados, se han descrito casos de neumaturia y cistitis enfisematosa. Se pueden encontrar una o más bolas o bezoares de hongos en la luz vesical formadas localmente o en las vías superiores y que pueden llegar a determinar la obstrucción uretral.

La mayor parte de los pacientes con candidiasis hematógena renal no presentan síntomas referidos al riñón, salvo una fiebre resistente a antibióticos, candiduria y un deterioro inexplicable de la función renal. Las infecciones ascendentes suelen provocar bolas de hongos en el uréter y la pelvis renal, masas que suelen determinar hematuria y obstrucción urinaria. En ocasiones se produce una necrosis papilar y se pueden formar abscesos intrarrenales o perirrenales. Pueden producirse manifestaciones clínicas de diseminación a otros tejidos (SNC, piel, ojo, hígado, bazo).

Siguiente: Diagnóstico en INFECCIONES FÚNGICAS | Ir a: Diagnóstico en INFECCIONES FÚNGICAS
Anterior: Etiología en INFECCIONES FÚNGICAS | Ir a: Etiología en INFECCIONES FÚNGICAS
Inicio de: INFECCIONES FÚNGICAS | Ir a: INFECCIONES FÚNGICAS


INFECCIONES FÚNGICAS, Diagnóstico

Ir a: Signos y síntomas en INFECCIONES FÚNGICAS Ir a: INFECCIONES FÚNGICAS Ir a: Tratamiento en INFECCIONES FÚNGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES FÚNGICAS
Etiología Signos y síntomas Diagnóstico Tratamiento
Diagnóstico

Una candiduria no explicada debe hacer que se valore la existencia de alteraciones estructurales de la vía urinaria. Los pacientes con candiduria demostrada pueden presentar clínicamente una candiduria asintomática, uretritis y prostatitis, cistitis (con formación de bezoares o gas o sin ellos), candidiasis renal primaria y candidiasis diseminada por vía hematógena.

A diferencia de las IU bacterianas, se ignora hasta qué punto la presencia de Candida indica una IU real o la colonización de la sonda o de una muestra de orina. Se suele diagnosticar cistitis en los pacientes de alto riesgo cuando exista inflamación o irritación vesical con candiduria. A veces se puede ver que el paciente elimina material de origen micótico. La cistoscopia y la ecografía renal y vesical permiten detectar la formación de bezoares y la obstrucción.

La presencia de fiebre y candiduria y, en ocasiones, la presencia de necrosis papilar y la eliminación de bolas de hongos sugieren el diagnóstico de candidiasis renal ascendente. Aunque la función renal empeora frecuentemente, no se suele producir una insuficiencia renal grave cuando no existe obstrucción postrenal. Las técnicas de imagen de las vías urinarias permiten valorar el grado de afectación. Los cultivos para Candida suelen ser negativos.

Siguiente: Tratamiento en INFECCIONES FÚNGICAS | Ir a: Tratamiento en INFECCIONES FÚNGICAS
Anterior: Signos y síntomas en INFECCIONES FÚNGICAS | Ir a: Signos y síntomas en INFECCIONES FÚNGICAS
Inicio de: INFECCIONES FÚNGICAS | Ir a: INFECCIONES FÚNGICAS


INFECCIONES FÚNGICAS, Tratamiento

Ir a: Diagnóstico en INFECCIONES FÚNGICAS Ir a: INFECCIONES FÚNGICAS Ir a: INFECCIONES PARASITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES FÚNGICAS
Etiología Signos y síntomas Diagnóstico Tratamiento
Tratamiento

La candiduria puede responder a flucitosina, 50 a 150 mg/kg/d v.o. cada 6 h durante 1 a 2 sem, pero suele ser resistente. El fluconazol parece ser el más adecuado de los antifúngicos derivados de azoles más recientes para el tratamiento de las IU micóticas, por su gran biodisponibilidad oral, la dosificación en monodosis diaria y la excelente penetración en la orina y el LCR. Se pueden prescribir la flucitosina o el fluconazol, 200 mg/d v.o., en los casos de candiduria asintomática.

La cistitis sintomática en un paciente no sondado se puede tratar con flucitosina o fluconazol durante 1 a 4 sem. Se han obtenido resultados excelentes con una dosis única de anfotericina B, 0,3 mg/kg i.v. Cuando el paciente es portador de una sonda permanente, la flucitosina y el fluconazol permiten reducir la funguria, pero pocas veces la erradican; la irrigación vesical puede ser eficaz.

En los pacientes con candidiasis renal, la eficacia de la anfotericina B y de las dosis altas de fluconazol (³400 mg/d) es similar para el tratamiento de la infección invasiva por C. albicans y C. tropicalis. Incluso cuando se utilice anfotericina B inicialmente, se debe cambiar por fluconazol oral en fases iniciales del tratamiento. Sin embargo, algunas especies de Candida menos frecuentes no son sensibles al fluconazol.

Siguiente: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS
Anterior: Diagnóstico en INFECCIONES FÚNGICAS | Ir a: Diagnóstico en INFECCIONES FÚNGICAS
Inicio de: INFECCIONES FÚNGICAS | Ir a: INFECCIONES FÚNGICAS


INFECCIONES PARASITARIAS

Ir a: Tratamiento en INFECCIONES FÚNGICAS Ir a: INFECCIONES URINARIAS Ir a: CISTITIS INTERSTICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» INFECCIONES PARASITARIAS
INFECCIONES PARASITARIAS

(V. también cap. 161 [image] .)

Las enfermedades parasitarias, como la filariasis, la tricomoniasis, la leishmaniasis, la malaria y la esquistosomiasis suelen determinar enfermedades renales y de las vías urinarias bajas en muchas personas fuera de EE. UU., aunque la tricomoniasis también es frecuente en ese país.

La filariasis afecta al sistema linfático, cuya obstrucción determina quiluria y elefantiasis crónica, que pueden afectar a las piernas y al escroto. Existe una asociación reconocida entre la loiasis (infección por Loa loa) y la oncocercosis (infección por Onchocerca volvulus) y la glomerulonefritis membranosa y membranoproliferativa. No se ha establecido una relación causal porque suele coexistir una malaria. El diagnóstico y tratamiento de estos procesos se comenta en Infecciones por nematodos de tipo filaria, en el capítulo 161 [image] .

La tricomoniasis es una causa frecuente de vaginitis en mujeres y puede provocar uretritis y prostatitis en varones. Su diagnóstico y tratamiento se comentan en los capítulos 164 [image] y 238 [image] .

La leishmaniasis visceral (kala-azar) puede producir una nefropatía clínica manifestada por hematuria microscópica y proteinuria leve. La biopsia renal suele mostrar enfermedad glomerular con aumento de las células y de la matriz mesangiales y depósitos electrodensos. No se sabe si existe una relación causal entre la nefropatía, la hematuria y la proteinuria y la leishmaniasis, ya que la mayor parte de los pacientes están además malnutridos y presentan infecciones intercurrentes. El diagnóstico y tratamiento de la leishmaniasis se comentan en el capítulo 161 [image] .

La malaria produce varios trastornos renales. En la infección por Plasmodium falciparum, la manifestación renal más frecuente (1% de los pacientes) es una insuficiencia renal aguda asociada con necrosis tubular aguda producida por la hemólisis intravascular o por una parasitemia intensa. Se pueden presentar lesiones glomerulares transitorias, proteinuria leve y hematuria microscópica, pero no hipertensión ni edema. Las lesiones histológicas se parecen a las de otras enfermedades por complejos inmunes. La mayor parte de los pacientes se recuperan tras 4 a 6 sem de tratamiento antipalúdico, siendo infrecuente el síndrome nefrótico y la insuficiencia renal progresiva.

La nefropatía por malaria cuartana (producida por P. malariae) afecta principalmente a niños y adultos jóvenes y cursa característicamente como un síndrome nefrótico. En los adolescentes y adultos es frecuente la insuficiencia renal con síndrome nefrótico. Los hallazgos histológicos son típicos de una glomerulonefritis por complejos inmunes. Es muy raro que se produzca la remisión espontánea de la nefropatía por malaria cuartana. La insuficiencia renal es progresiva y produce una nefropatía terminal en 3 a 5 años. El tratamiento con antipalúdicos o esteroides consigue la remisión o retrasa la progresión de la insuficiencia renal en los pacientes con una glomerulopatía leve.

La esquistosomiasis causa lesiones urinarias que afectan a la vejiga, la parte distal de los uréteres y las vesículas seminales y con frecuencia el conducto deferente, la próstata, la vagina y los anejos. Estas manifestaciones se producen en el 2 al 5% de los pacientes a los 3 meses de la infección inicial. Los síntomas son micciones frecuentes y, en ocasiones, disuria. El diagnóstico se realiza por la identificación de huevos en la orina. En este estadio, las alteraciones urinarias son completamente reversibles con tratamiento. La secuelas crónicas pueden cursar con síndrome urinario o renal. La alteración urológica más frecuente es la obstrucción ureteral, que se asocia en los casos graves con nefropatía obstructiva. Sin embargo, la mayor parte de los síntomas urinarios se deben a las lesiones ulcerativas y fibrosantes vesicales y al carcinoma. Una complicación frecuente, un RVU transitorio, se puede producir en las fases activas de la enfermedad y cuando existe una infección bacteriana secundaria moderada o grave. Igual que en otras IU crónicas, se produce litiasis, sobre todo en las infecciones por Proteus.

Los hallazgos clínicos en la infección por S. mansoni incluyen una proteinuria moderada o incluso de rango nefrótico, hematuria y cilindros hemáticos. La glomerulopatía asociada con la esquistosomiasis se suele describir como proliferativa con escasa expansión del mesangio, pero con engrosamiento focal de la lámina basal glomerular. La inmunofluorescencia demuestra depósitos mesangiales de complejos inmunes. Las lesiones histopatológicas más frecuentes son la membranoproliferativa y la esclerosis focal y segmentaria. La gravedad de la enfermedad y su progresión guardan relación con la presencia de fibrosis hepática, quizá por el aumento en la carga de antígenos de esquistosoma presente en la circulación sistémica. En algunas zonas endémicas de este proceso la incidencia de casos de amiloidosis renal es 3 veces superior a la de los controles. La presentación clínica habitual es un síndrome nefrótico, pero la biopsia renal demuestra lesiones histopatológicas superpuestas correspondientes a amiloidosis y glomerulopatía por esquistosomiasis. En la infección por S. haematobium se produce una glomerulopatía oculta.

El tratamiento de elección es el praziquantel (curaciones 80%). Se pueden revertir las lesiones establecidas en función de la especie, del órgano afectado, de la duración de la infección y del grado de lesión presente. El tratamiento puede no resultar eficaz en la amiloidosis renal y la glomerulopatía establecida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CISTITIS INTERSTICIAL | Ir a: CISTITIS INTERSTICIAL
Anterior: Tratamiento en INFECCIONES FÚNGICAS | Ir a: Tratamiento en INFECCIONES FÚNGICAS
Inicio de: INFECCIONES URINARIAS | Ir a: INFECCIONES URINARIAS


CISTITIS INTERSTICIAL

Ir a: INFECCIONES PARASITARIAS Ir a: INFECCIONES URINARIAS Ir a: CAPITULO 228
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.227 INFECCIONES URINARIAS
» CISTITIS INTERSTICIAL
CISTITIS INTERSTICIAL

La cistitis intersticial (CI) es una enfermedad crónica de la vejiga que se da principalmente en mujeres. Su etiología es desconocida. La pared de la vejiga evidencia una infiltración inflamatoria, con ulceración mucosa y cicatrización, que evoluciona hacia una retracción del músculo liso, disminución de la capacidad urinaria, hematuria y, de manera frecuente, disuria. Se debe descartar el carcinoma in situ, dada su similitud con la CI.

La distensión vesical puede producir un alivio transitorio, pero excelente. Los agentes intravesicales (p. ej., dimetilsulfóxido [DMSO], metilprednisolona, sulfato de heparina) y el tratamiento oral con silicolinérgicos o antidepresivos tricíclicos proporcionan alivio. En ocasiones excepcionales se deberá realizar la cistoplastia de ampliación. Más excepcionalmente se requerirá la cistectomía con diversión urinaria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 228 | Ir a: CAPITULO 228
Anterior: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS
Inicio de: INFECCIONES URINARIAS | Ir a: INFECCIONES URINARIAS


ENFERMEDADES VASCULARES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CISTITIS INTERSTICIAL en CAPITULO 227 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: OCLUSIÓN DE LA ARTERIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 228. ENFERMEDADES VASCULARES
228 / ENFERMEDADES VASCULARES

(V. también Hipertensión vasculorrenal, cap. 199 [image] .)

Los trastornos vasculares del riñón producen una disfunción renal por la reducción del flujo sanguíneo debida a la oclusión total o parcial de los vasos renales de pequeño, mediano o gran calibre (v. más adelante). Las enfermedades vasculares que afectan de forma primaria al glomérulo renal (la forma más frecuente de lesión vascular renal) se comentan en el capítulo 224 [image] . Las vasculitis sistémicas que afectan a los glomérulos (granulomatosis de Wegener, poliarteritis nodosa y vasculitis por hipersensibilidad, como la púrpura de Henoch-Schönlein, la crioglobulinemia mixta esencial o la enfermedad del suero) y los procesos que producen la obstrucción vascular por depósitos de fibrina (púrpura trombótica trombocitopénica-síndrome urémico-hemolítico) se comentan en otras secciones del Manual.

Mostrar/Ocultar APARTADOS Siguiente: OCLUSIÓN DE LA ARTERIA RENAL | Ir a: OCLUSIÓN DE LA ARTERIA RENAL
› OCLUSIÓN DE LA ARTERIA RENAL
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico
- Tratamiento
› OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
› ATEROEMBOLISMO RENAL
- Etiología y patogenia
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico y tratamiento
› NECROSIS CORTICAL RENAL
- Síntomas
- Tratamiento
› NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
- Etiología y morfología
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
- Morfología y patogenia
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› NEFROPATÍA DE LA ESCLERODERMIA
- Morfología
- Síntomas, signos y complicaciones
- Diagnóstico y tratamiento
› NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
- Tratamiento
› TROMBOSIS DE LA VENA RENAL
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: CISTITIS INTERSTICIAL en CAPITULO 227 | Ir a: CISTITIS INTERSTICIAL en CAPITULO 227
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


OCLUSIÓN DE LA ARTERIA RENAL

Ir a: ENFERMEDADES VASCULARES Ir a: Síntomas, signos y hallazgos de laboratorio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» OCLUSIÓN DE LA ARTERIA RENAL
OCLUSIÓN DE LA ARTERIA RENAL

Aunque es poco frecuente, la oclusión es el proceso más frecuente en las arterias renales. Se suele deber a embolismos por trombos murales (arritmias auriculares, IM previo, vegetaciones por endocarditis bacteriana) o ateroembolismo (v. más adelante). Entre las causas menos frecuentes destacan los émbolos grasos o tumorales. La trombosis de las arterias renales puede deberse a un traumatismo (cirugía, angiografía o angioplastia) sobre un vaso con aterosclerosis o un desgarro de la íntima o a la rotura de un aneurisma de la arteria renal. Las lesiones disecantes agudas de la arteria renal (otra causa de obstrucción) son menos frecuentes que en la aorta, pero se producen más que en otras arterias periféricas. La existencia de una aterosclerosis o una fibrodisplasia asociadas suele predisponer a la disección traumática o espontánea, aunque la angioplastia se está convirtiendo en una causa frecuente.

La oclusión completa y rápida de más de 2 h de duración de una arteria renal principal o una de sus ramas produce un infarto. Este cuadro es característico de los émbolos distensibles o de la trombosis completa de la arteria renal. El infarto tiene una forma típica en cuña, que se irradia hacia afuera desde el vaso afectado. La oclusión arterial de menos de 2 h de duración suele producir una insuficiencia renal aguda (v. cap. 222 [image] ). La oclusión parcial que se desarrolla con lentitud en relación con lesiones ateromatosas, generalmente en los orificios de origen de la arteria renal, produce característicamente una atrofia renal (v. Insuficiencia renal crónica, cap. 222 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y hallazgos de laboratorio | Ir a: Síntomas, signos y hallazgos de laboratorio
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES VASCULARES | Ir a: ENFERMEDADES VASCULARES


OCLUSIÓN DE LA ARTERIA RENAL, Síntomas, signos y hallazgos de laboratorio

Ir a: OCLUSIÓN DE LA ARTERIA RENAL Ir a: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» OCLUSIÓN DE LA ARTERIA RENAL
Síntomas, signos y hallazgos de laboratorio Diagnóstico Tratamiento
Síntomas, signos y hallazgos de laboratorio

Las oclusiones parciales de la arteria renal son con frecuencia asintomáticas y pasan inadvertidas. Dichas oclusiones pueden determinar una hipertensión mantenida por infartos segmentarios o isquemia renal sin infarto. Cuando se sospecha un infarto renal, se deben buscar con cuidado los signos de embolización extrarrenal (p. ej., lesiones cutáneas, deficiencias neurológicas focales).

Cuando la oclusión es completa, se produce un dolor sordo en el flanco, con hipersensibilidad localizada, que se pueden asociar con fiebre, náuseas y vómitos. La oclusión completa de una arteria renal en un riñón solitario o de ambos produce una anuria completa e insuficiencia renal aguda. En dichos casos la hipertensión es infrecuente y transitoria.

Las pruebas habituales de laboratorio no suelen resultar útiles, aunque se puede producir leucocitosis y aumento de la creatinina plasmática cuando los émbolos son grandes o la afectación es bilateral. Se produce hematuria macroscópica o microscópica sólo en el 30% de los casos, posiblemente por el menor flujo sanguíneo de las zonas infartadas. La elevación de la LDH plasmática (con frecuencia hasta 5 veces el valor normal, con escasa o nula elevación de las transaminasas) y el aumento en la excreción de LDH en orina son muy sugerentes de infarto renal.

Siguiente: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL | Ir a: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL
Inicio de: OCLUSIÓN DE LA ARTERIA RENAL | Ir a: OCLUSIÓN DE LA ARTERIA RENAL


OCLUSIÓN DE LA ARTERIA RENAL, Diagnóstico

Ir a: Síntomas, signos y hallazgos de laboratorio en OCLUSIÓN DE LA ARTERIA RENAL Ir a: OCLUSIÓN DE LA ARTERIA RENAL Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» OCLUSIÓN DE LA ARTERIA RENAL
Síntomas, signos y hallazgos de laboratorio Diagnóstico Tratamiento
Diagnóstico

El diagnóstico definitivo de oclusión arterial renal se suele realizar con arteriografía renal, pero la TC helicoidal con contraste i.v. muestra una sensibilidad y una especificidad parecidas. El flujo sanguíneo renal determinado con renografía con radioisótopos está reducido o ausente en el lado de la enfermedad tromboembólica principal. Aunque la renografía es una técnica no invasiva, la calidad de la imagen no resulta satisfactoria para la cirugía. La ecografía con Doppler también es sensible y específica, pero requiere mucho tiempo y depende mucho de la experiencia del operador. El valor de la RM está mal definido. Los antecedentes de fibrilación auricular, IM reciente o traumatismo o episodios embólicos previos; la existencia de signos o síntomas; la ausencia virtual de función excretora en el lado afectado; y la existencia de un sistema colector normal son evidencias importantes de un infarto renal. Las alteraciones de la excreción por obstrucción ureteral exigen otros estudios, como ecografías o urografías excretoras.

Cuando se produce una oclusión parcial de la arteria renal sin cambios significativos en la función renal, no se suele diagnosticar la enfermedad tromboembólica renal, ya que existen otras causas más frecuentes. El diagnóstico diferencial de la insuficiencia renal aguda tras un traumatismo importante incluye la rabdomiólisis, la sepsis y la hipotensión prolongada. Los pacientes con aneurismas de aorta o aterosclerosis grave pueden tener lesiones ateroembólicas en lugar de trombosis aguda de la arteria renal. Como el tratamiento de estos procesos es distinto, resulta fundamental hacer un diagnóstico rápido (más eficaz mediante técnicas de imagen renal) para conservar la mayor cantidad de parénquima renal posible.

Siguiente: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL | Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL
Anterior: Síntomas, signos y hallazgos de laboratorio en OCLUSIÓN DE LA ARTERIA RENAL | Ir a: Síntomas, signos y hallazgos de laboratorio en OCLUSIÓN DE LA ARTERIA RENAL
Inicio de: OCLUSIÓN DE LA ARTERIA RENAL | Ir a: OCLUSIÓN DE LA ARTERIA RENAL


OCLUSIÓN DE LA ARTERIA RENAL, Tratamiento

Ir a: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL Ir a: OCLUSIÓN DE LA ARTERIA RENAL Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» OCLUSIÓN DE LA ARTERIA RENAL
Síntomas, signos y hallazgos de laboratorio Diagnóstico Tratamiento
Tratamiento

La anticoagulación o el tratamiento trombolítico permiten mejorar la función renal sólo si la oclusión es incompleta y si la trombólisis eficaz se empieza a los 90 a 180 min (la tolerancia a la isquemia de un riñón normal). Sin embargo, resulta difícil conseguir un diagnóstico y un tratamiento rápidos. La trombólisis con estreptocinasa o urocinasa administradas por infusión intraarterial local en lugar de por vía i.v. suele ser eficaz en los pacientes de bajo riesgo con tejido renal viable. Aunque el tratamiento puede mejorar la función renal, es poco frecuente que se recupere la función premórbida y la mortalidad temprana o tardía siguen siendo elevadas por la embolización extrarrenal y la cardiopatía aterosclerótica subyacente.

La cirugía para recuperar la patencia vascular se asocia con una mortalidad elevada, pero no con una mejora significativa en la recuperación de la función renal. Sin embargo, la cirugía, sobre todo si se realiza en las primeras horas, es el tratamiento de elección en los pacientes con trombosis de la arteria renal de naturaleza traumática. Se puede valorar la revascularización quirúrgica en los pacientes con insuficiencia renal grave que no muestran recuperación funcional en 4 a 6 sem. La embolectomía tardía sólo resulta útil en escasos pacientes. La profilaxis anticoagulante se suele realizar con heparina i.v. seguida de warfarina v.o.

Siguiente: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
Anterior: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL | Ir a: Diagnóstico en OCLUSIÓN DE LA ARTERIA RENAL
Inicio de: OCLUSIÓN DE LA ARTERIA RENAL | Ir a: OCLUSIÓN DE LA ARTERIA RENAL


OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA

Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL Ir a: ENFERMEDADES VASCULARES Ir a: ATEROEMBOLISMO RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA

Mostrar/Ocultar SUBAPARTADOS Siguiente: ATEROEMBOLISMO RENAL | Ir a: ATEROEMBOLISMO RENAL
› ATEROEMBOLISMO RENAL
- Etiología y patogenia
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico y tratamiento
› NECROSIS CORTICAL RENAL
- Síntomas
- Tratamiento
› NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
- Etiología y morfología
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento
› NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
- Morfología y patogenia
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› NEFROPATÍA DE LA ESCLERODERMIA
- Morfología
- Síntomas, signos y complicaciones
- Diagnóstico y tratamiento
› NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
- Tratamiento

Anterior: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL | Ir a: Tratamiento en OCLUSIÓN DE LA ARTERIA RENAL
Inicio de: ENFERMEDADES VASCULARES | Ir a: ENFERMEDADES VASCULARES


ATEROEMBOLISMO RENAL

Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» ATEROEMBOLISMO RENAL
ATEROEMBOLISMO RENAL

Síndrome clínico que cursa con un deterioro rápido o lento de la función renal en función de la cantidad de material ateromatoso que obstruya las arteriolas renales.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y hallazgos de laboratorio
- Diagnóstico y tratamiento

Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


ATEROEMBOLISMO RENAL, Etiología y patogenia

Ir a: ATEROEMBOLISMO RENAL Ir a: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» ATEROEMBOLISMO RENAL
Etiología y patogenia Síntomas, signos y hallazgos de laboratorio Diagnóstico y tratamiento
Etiología y patogenia

La incidencia de embolización a los riñones aumenta con la edad. La fuente más importante de émbolos renales de origen no cardíaco son las placas de ateroma aórticas rotas (ateroémbolos). Se puede producir un ateroembolismo renal espontáneo en la aterosclerosis erosiva difusa y también de forma secundaria a la cirugía vascular, la angioplastia o la arteriografía.

Los ateroémbolos son típicamente no distensibles y de forma irregular y tienden a producir una oclusión incompleta con atrofia secundaria a la isquemia, más que un infarto renal. Se suele producir una reacción de cuerpo extraño, que origina proliferación de la íntima, formación y proliferación de células gigantes con el consiguiente estrechamiento de la luz vascular. La respuesta patológica parece contribuir al deterioro de la función renal que se suele producir de 3 a 8 sem después del ateroembolismo.

Siguiente: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL | Ir a: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL
Inicio de: ATEROEMBOLISMO RENAL | Ir a: ATEROEMBOLISMO RENAL


ATEROEMBOLISMO RENAL, Síntomas, signos y hallazgos de laboratorio

Ir a: Etiología y patogenia en ATEROEMBOLISMO RENAL Ir a: ATEROEMBOLISMO RENAL Ir a: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» ATEROEMBOLISMO RENAL
Etiología y patogenia Síntomas, signos y hallazgos de laboratorio Diagnóstico y tratamiento
Síntomas, signos y hallazgos de laboratorio

La mayoría de los pacientes con un ateroembolismo renal espontáneo presentan azoemia y una insuficiencia renal lentamente progresiva, mientras que los pacientes con un ateroembolismo asociado a la manipulación renal desarrollan una insuficiencia renal aguda oligúrica. Los pacientes con insuficiencia renal aguda no suelen presentar síntomas atribuibles al riñón, aunque en algunos casos se observa hipertensión mediada por angiotensina II. El análisis de orina es benigno, con proteinuria mínima, aunque en ocasiones se observa una proteinuria en rango nefrótico. En la fase aguda se pueden producir eosinofilia, eosinofiluria e hipocomplementemia transitorias.

El embolismo suele afectar otros órganos abdominales (páncreas, tubo digestivo). Los signos de embolismo periférico masivo (livedo reticular, nódulos musculares dolorosos, gangrena franca) sugieren este diagnóstico, aunque no suelen aparecer. La embolización retiniana puede producir una ceguera súbita y en la exploración del fondo de ojo se pueden observar placas anaranjadas en las arteriolas retinianas.

Siguiente: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL | Ir a: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL
Anterior: Etiología y patogenia en ATEROEMBOLISMO RENAL | Ir a: Etiología y patogenia en ATEROEMBOLISMO RENAL
Inicio de: ATEROEMBOLISMO RENAL | Ir a: ATEROEMBOLISMO RENAL


ATEROEMBOLISMO RENAL, Diagnóstico y tratamiento

Ir a: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL Ir a: ATEROEMBOLISMO RENAL Ir a: NECROSIS CORTICAL RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» ATEROEMBOLISMO RENAL
Etiología y patogenia Síntomas, signos y hallazgos de laboratorio Diagnóstico y tratamiento
Diagnóstico y tratamiento

Se debe sospechar un ateroembolismo renal en un paciente >60 años con una insuficiencia renal idiopática, sobre todo si presenta signos de aterosclerosis avanzada. La enfermedad suele ser insidiosa y carece de las características clínicas del infarto renal. Resulta difícil determinar cuándo se produjo exactamente la embolización en los pacientes con ateroembolismo espontáneo, a diferencia del asociado con cirugía vascular, angioplastia o angiografía o anticoagulación (p. ej., warfarina, fármacos fibrinolíticos).

Puede resultar difícil realizar el diagnóstico en los pacientes con enfermedad espontánea o hallazgos clínicos atípicos. En algunas ocasiones el sedimento urinario muestra hematuria y, en menos casos, cilindros hemáticos. Cuando se producen dichos hallazgos, se debe sospechar una glomerulonefritis aguda o una vasculitis, sobre todo si existen manifestaciones extrarrenales. Se puede confundir el ateroembolismo renal con una poliarteritis por la afectación multiorgánica. Parece que la biopsia renal percutánea detecta un 75% de los casos. Los cristales de colesterol de los émbolos se disuelven durante la fijación tisular, dejando unas hendiduras bicóncavas, en forma de aguja, patognomónicas dentro del vaso ocluido.

Ningún tratamiento consigue revertir la insuficiencia renal avanzada. Se puede reducir al mínimo el riesgo de que se produzca un ateroembolismo durante una cirugía de una aorta con ateroma esmerándose mucho en la técnica.

Siguiente: NECROSIS CORTICAL RENAL | Ir a: NECROSIS CORTICAL RENAL
Anterior: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL | Ir a: Síntomas, signos y hallazgos de laboratorio en ATEROEMBOLISMO RENAL
Inicio de: ATEROEMBOLISMO RENAL | Ir a: ATEROEMBOLISMO RENAL


NECROSIS CORTICAL RENAL

Ir a: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NECROSIS CORTICAL RENAL
NECROSIS CORTICAL RENAL

Forma infrecuente de infarto arterial que se caracteriza por la necrosis con posterior calcificación de los tejidos corticales que respeta las zonas subcapsulares, la región yuxtaglomerular y la médula.

La necrosis cortical renal se puede producir a cualquier edad. En las mujeres, las complicaciones del embarazo (desprendimiento placentario, placenta previa, hemorragia uterina, sepsis puerperal, embolismo de líquido amniótico, muerte intrauterina o preeclampsia) justifican >50% de los casos y la sepsis bacteriana un 30%. Otras causas incluyen el síndrome urémico-hemolítico, el rechazo hiperagudo del trasplante renal, las quemaduras, la pancreatitis, los traumatismos, las mordeduras de serpientes y los envenenamientos (fósforo, arsénico). Un 10% de los casos se producen en niños y lactantes. En los neonatos, >50% de los casos se deben al desprendimiento de placenta, seguida en frecuencia de la sepsis bacteriana. En los niños, las infecciones, la depleción del volumen extracelular, el shock y el síndrome urémico-hemolítico son causas frecuentes. Entre los mecanismos propuestos destacan la activación de los mecanismos de la coagulación, el vasoespasmo, las endotoxinas, las lesiones inmunológicas y las lesiones endoteliales directas. La lesión se parece mucho al fenómeno de Shwartzman generalizado en experimentos animales.

Siguiente: Síntomas | Ir a: Síntomas
- Síntomas
- Tratamiento

Anterior: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL | Ir a: Diagnóstico y tratamiento en ATEROEMBOLISMO RENAL
Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


NECROSIS CORTICAL RENAL, Síntomas

Ir a: NECROSIS CORTICAL RENAL Ir a: Tratamiento en NECROSIS CORTICAL RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NECROSIS CORTICAL RENAL
Síntomas Tratamiento
Síntomas

Resulta difícil distinguir la necrosis cortical de otras formas de insuficiencia renal aguda, pero se debe plantear este diagnóstico ante una anuria abrupta con hematuria macroscópica y dolor en el flanco en un paciente en cualquiera de las situaciones clínicas que se han descrito antes. Se producen con frecuencia fiebre y leucocitosis, incluso sin sepsis. La orina contiene muchas proteínas y hematíes, siendo frecuente la presencia de cilindros de leucocitos y hematíes, de células renales y cilindros anchos. Si se determinan en fases iniciales, los niveles de LDH y GOT estan elevados. En fases precoces, se observa con frecuencia leve hipertensión o incluso hipotensión. Sin embargo, en los pacientes que recuperan algo de función renal residual es típica la hipertensión maligna o acelerada.

El diagnóstico definitivo se realiza con una biopsia en la que se observa necrosis cortical difusa o parcheada, pero la radiología puede ser útil. En las radiografías seriadas se reconocen unos riñones aumentados de tamaño en las fases iniciales; el tamaño disminuye hasta el 50% de lo normal en 6 a 8 sem. En este estadio se produce una calcificación lineal, más notable en la unión corticomedular.

Siguiente: Tratamiento en NECROSIS CORTICAL RENAL | Ir a: Tratamiento en NECROSIS CORTICAL RENAL
Inicio de: NECROSIS CORTICAL RENAL | Ir a: NECROSIS CORTICAL RENAL


NECROSIS CORTICAL RENAL, Tratamiento

Ir a: Síntomas en NECROSIS CORTICAL RENAL Ir a: NECROSIS CORTICAL RENAL Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NECROSIS CORTICAL RENAL
Síntomas Tratamiento
Tratamiento

El tratamiento es parecido al de otras formas de insuficiencia renal aguda, aunque las causas precipitantes y la anuria prolongada pueden complicar el cuadro clínico. Se deben emplear todos los medios apropiados, incluida la diálisis de mantenimiento, para que se pueda recuperar la función renal residual. Pocos pacientes recuperan un grado suficiente de función renal como para interrumpir la diálisis de mantenimiento en varios meses, aunque en general se necesita diálisis prolongada e incluso trasplante renal.

Siguiente: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Anterior: Síntomas en NECROSIS CORTICAL RENAL | Ir a: Síntomas en NECROSIS CORTICAL RENAL
Inicio de: NECROSIS CORTICAL RENAL | Ir a: NECROSIS CORTICAL RENAL


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA

Ir a: Tratamiento en NECROSIS CORTICAL RENAL Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Etiología y morfología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA

Trastorno que se suele asociar con hipertensión crónica y se caracteriza por la afectación vascular, glomerular y tubulointersticial.

Siguiente: Etiología y morfología | Ir a: Etiología y morfología
- Etiología y morfología
- Hallazgos de laboratorio
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en NECROSIS CORTICAL RENAL | Ir a: Tratamiento en NECROSIS CORTICAL RENAL
Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA, Etiología y morfología

Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Etiología y morfología Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Etiología y morfología

La nefrosclerosis se produce con el envejecimiento normal, pero se exacerba con la hipertensión crónica. La incidencia global de enfermedad renal progresiva en los pacientes con hipertensión crónica es baja. La mayoría de los pacientes tienen una hipertensión leve. Sin embargo, existen tres factores que aumentan el riesgo de desarrollar nefrosclerosis: la raza negra, la hipertensión moderada o grave y la coexistencia de otras enfermedades renales (p. ej., nefropatía diabética).

Dos procesos contribuyen al desarrollo de las lesiones vasculares en la hipertensión crónica: la hipertrofia de la media y el engrosamiento fibroblástico de la íntima, que producen una estenosis de la luz vascular y, en segundo lugar, el depósito de un material parecido a la hialina (constituyente de las proteínas plasmáticas) en la pared arteriolar, lesionada y más permeable. Los cambios más frecuentes y específicos son la afectación grave de las arteriolas aferentes con hialinización, la degeneración de la elástica interna y de las membranas basales y la necrosis fibrinoide de todo el vaso. La lámina elástica interna suele estar fragmentada y puede duplicarse.

Los glomérulos pueden mostrar esclerosis focal global o segmentaria. La esclerosis focal global se debe a las lesiones isquémicas, con pérdida de función de las nefronas, mientras que la esclerosis focal segmentaria se debe al aumento de tamaño glomerular, relacionado posiblemente con una respuesta compensadora frente a la pérdida de nefronas. La afectación vascular y glomerular se asocia con una nefritis intersticial con frecuencia grave, relacionada posiblemente con la isquemia y con un proceso inmunológico activo que guarda relación con alteraciones en los antígenos expresados en la superficie de las células epiteliales tubulares.

Siguiente: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA, Hallazgos de laboratorio

Ir a: Etiología y morfología en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Etiología y morfología Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Hallazgos de laboratorio

Los pacientes pueden presentar elevación progresiva del BUN y de la creatinina plasmática. La hiperuricemia (independiente del tratamiento diurético) es un hallazgo relativamente precoz, que posiblemente refleja un menor flujo sanguíneo renal inducido por la enfermedad vascular. El análisis de orina muestra típicamente escasas células o cilindros. La excreción de proteínas suele ser <1 g/d, aunque en ocasiones alcanza el rango nefrótico. Los pacientes con marcada proteinuria suelen tener una enfermedad vascular renal asociada.

Siguiente: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Anterior: Etiología y morfología en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Etiología y morfología en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA, Diagnóstico

Ir a: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Etiología y morfología Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico se sospecha por las características clínicas típicas de la hipertensión crónica, que suele asociarse con retinopatía, hipertrofia ventricular izquierda, un análisis de orina relativamente normal, riñones pequeños y una insuficiencia renal lentamente progresiva con aumento de la proteinuria (que se caracteriza por ser no nefrótica). Varios factores permiten excluir otros diagnósticos posibles: la hipertensión antecede a la proteinuria o a la insuficiencia renal y no existe otra causa evidente de nefropatía. La biopsia renal ayuda a establecer el diagnóstico correcto, aunque no suele ser necesaria.

Siguiente: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Anterior: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Hallazgos de laboratorio en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA, Pronóstico y tratamiento

Ir a: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Etiología y morfología Hallazgos de laboratorio Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Aunque la nefrosclerosis benigna es uno de los diagnósticos más frecuentes en los pacientes con nefropatía terminal (NT), en ausencia de factores de riesgo acompañantes, la velocidad de progresión suele ser lenta y sólo un pequeño porcentaje de los pacientes con hipertensión primaria idiopática desarrollan una nefropatía progresiva. Sin embargo, como la hipertensión es tan frecuente, a pesar de que pocos pacientes tienen riesgo de desarrollar una insuficiencia renal, éstos representan un gran porcentaje de todos los pacientes con NT. La insuficiencia renal progresiva se relaciona directamente con la gravedad de la hipertensión y el grado de control de la misma.

Los pacientes con glomerulopatías primarias tienen una supervivencia mejor que los que tienen una NT. El peor pronóstico de los pacientes con NT (también en diabéticos) se debe principalmente a la enfermedad vascular extrarrenal asociada.

El tratamiento de la hipertensión hasta conseguir una TA diastólica <90 mm Hg suele prevenir la evolución de la lesión renal, y los inhibidores de la ECA pueden ejercer un efecto protector más importante que los restantes antihipertensivos.

Siguiente: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Anterior: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA

Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Morfología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA

Necrosis arteriolar renal, endarteritis proliferativa y necrosis fibrinoide glomerular asociada con hipertensión grave e insuficiencia renal rápidamente progresiva.

Se produce una nefrosclerosis maligna en <1% de los pacientes hipertensos, sobre todo en los pacientes de raza negra. El pico de incidencia se presenta en varones a los 40 y 50 años y en las mujeres 10 años antes. La mayoría de los casos cursan como una enfermedad cardiovascular acelerada en un paciente con hipertensión crónica no controlada (hipertensión maligna). Aunque la hipertensión primaria es la causa predisponente más frecuente, la nefrosclerosis se puede producir también por la hipertensión secundaria a glomerulonefritis aguda, insuficiencia renal crónica, estenosis de la arteria renal, vasculitis renal y, con menos frecuencia, trastornos endocrinos (feocromocitoma, aldosteronismo primario, síndrome de Cushing).

Siguiente: Morfología y patogenia | Ir a: Morfología y patogenia
- Morfología y patogenia
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA | Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA BENIGNA
Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA, Morfología y patogenia

Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Morfología y patogenia Signos, síntomas y diagnóstico Pronóstico y tratamiento
Morfología y patogenia

Los cambios morfológicos, incluido el tamaño renal, varían mucho y parecen depender de la duración del curso clínico y de la presencia de enfermedades asociadas. La característica típica de la nefrosclerosis arteriolar maligna es la necrosis fibrinoide de la arteriola aferente con extensión al glomérulo. Las arterias interlobulillares y las arteriolas pequeñas presentan una endarteritis proliferativa típica con engrosamiento de la íntima por una capa concéntrica de colágeno, que llega a ocluir por completo la luz vascular. Estas capas determinan el clásico aspecto del vaso en "capas de cebolla". Esta lesión es indistinguible de las asociadas con la púrpura trombótica trombocitopénica-síndrome urémico-hemolítico y con la esclerodermia.

La respuesta inicial a la hipertensión leve a moderada es la vasoconstricción arterial y arteriolar que trata de mantener un nivel de perfusión tisular relativamente constante. Cuando aumenta la gravedad de la hipertensión, falla la autorregulación y aumenta la TA, con la consiguiente lesión de la pared arteriolar y capilar. La falta de autorregulación cerebral produce edema y el cuadro clínico de la encefalopatía hipertensiva.

Siguiente: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA, Signos, síntomas y diagnóstico

Ir a: Morfología y patogenia en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Morfología y patogenia Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

Los síntomas se deben al grado de afectación del cerebro, el corazón y los riñones. La mayoría de los síntomas se deben a la encefalopatía hipertensiva por edema cerebral e incluyen una cefalea de comienzo insidioso, inquietud, confusión, somnolencia, visión borrosa y náuseas y vómitos. Cuando se producen síntomas neurológicos, como convulsiones y coma, se pueden relacionar con hemorragia intracerebral o subaracnoidea y con infartos lacunares. Dichos síntomas se distinguen de los síntomas neurológicos de instauración brusca típicos del ictus isquémico o hemorrágico. Se debe realizar una TC para descartar estos procesos. En la exploración física destaca la presencia de neurorretinopatía (hemorragias, exudados retinianos y generalmente edema papilar). El corazón está aumentado de tamaño, con evidencia de hipertrofia ventricular izquierda. Se produce con frecuencia insuficiencia ventricular izquierda y edema de pulmón, siendo infrecuente la angina y el IM.

Se produce una insuficiencia renal de grado variable. En la orina se detecta proteinuria (generalmente de rango nefrótico) y hematuria microscópica. Se encuentran escasos cilindros de hematíes, salvo en los síndromes renales con glomerulonefritis proliferativa. Son frecuentes las alteraciones hematológicas (anemia hemolítica microangiopática, coagulación intravascular diseminada). Son típicos unos niveles extremadamente elevados de renina y aldosterona.

El diagnóstico se basa en la presencia de TA diastólica persistente >120 mm Hg, neurorretinopatía y otras características clínicas de afectación cardíaca y renal.

Siguiente: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Anterior: Morfología y patogenia en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: Morfología y patogenia en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA


NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: NEFROPATÍA DE LA ESCLERODERMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Morfología y patogenia Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Un 50% de los pacientes no tratados mueren en 6 meses y la mayor parte de los restantes lo hacen en 1 año. La muerte se suele producir por uremia (60%), insuficiencia cardíaca (20%), accidente cerebrovascular (20%) o IM (1%). La supervivencia con tratamiento es del 75 al 85% a 1 año, del 60 al 70% a los 5 años y del 45 al 50% a los 10 años. La insuficiencia renal desciende las tasas de supervivencia.

Aunque algunos pacientes presentan remisiones espontáneas, una disminución enérgica de la TA (v. cap. 199 [image] ) y el tratamiento de la insuficiencia renal reducen de forma significativa la mortalidad y la morbilidad. Incluso con el tratamiento antihipertensivo eficaz, la mayoría de los pacientes tienen lesiones vasculares moderadas a graves y siguen presentando riesgo de enfermedad renal, cerebral o coronaria. Se puede mantener a los pacientes con insuficiencia renal progresiva en diálisis, consiguiendo mejorar en ocasiones la función renal, lo que permite interrumpir la diálisis. Las hemorragias intralesionales o subaracnoideas y los infartos lacunares no se suelen tratar mediante una reducción enérgica de la TA.

Siguiente: NEFROPATÍA DE LA ESCLERODERMIA | Ir a: NEFROPATÍA DE LA ESCLERODERMIA
Anterior: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: Signos, síntomas y diagnóstico en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Inicio de: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA


NEFROPATÍA DE LA ESCLERODERMIA

Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Morfología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ESCLERODERMIA
NEFROPATÍA DE LA ESCLERODERMIA

Aunque las evidencias de autopsias sugieren que un 60 a 80% de los pacientes con esclerodermia tienen afectación renal, sólo se producen manifestaciones clínicas en pocos casos. Sin embargo, un 50% presentan algún signo de disfunción renal (p. ej., proteinuria leve, elevaciones leves de la creatinina plasmática o hipertensión). El riesgo de desarrollar una nefropatía es mayor en pacientes de raza negra, en los casos con afectación difusa y rápidamente progresiva de la piel y en los que toman dosis altas de esteroides.

La crisis renal esclerodérmica, una complicación de pronóstico ominoso de la nefropatía por esclerodermia, se produce en el 10 al 15% de los pacientes y se suele observar a los 5 años del diagnóstico. La insuficiencia renal justifica un 40% de las muertes por esclerodermia.

Siguiente: Morfología | Ir a: Morfología
- Morfología
- Síntomas, signos y complicaciones
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA | Ir a: Pronóstico y tratamiento en NEFROSCLEROSIS ARTERIOLAR HIPERTENSIVA MALIGNA
Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


NEFROPATÍA DE LA ESCLERODERMIA, Morfología

Ir a: NEFROPATÍA DE LA ESCLERODERMIA Ir a: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ESCLERODERMIA
Morfología Síntomas, signos y complicaciones Diagnóstico y tratamiento
Morfología

Las lesiones arteriales obliterativas afectan de forma predominante a las arterias interlobulillares y a los glomérulos. Se producen trombos de fibrina y zonas de necrosis fibrinoide de forma aguda. Cuando se curan estas lesiones, se puede producir un engrosamiento mucoide de la íntima con aspecto en capas de cebolla concéntricos en la pared vascular, cambios parecidos a los descritos en la nefrosclerosis arteriolar hipertensiva maligna y el síndrome urémico-hemolítico.

Siguiente: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA | Ir a: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA
Inicio de: NEFROPATÍA DE LA ESCLERODERMIA | Ir a: NEFROPATÍA DE LA ESCLERODERMIA


NEFROPATÍA DE LA ESCLERODERMIA, Síntomas, signos y complicaciones

Ir a: Morfología en NEFROPATÍA DE LA ESCLERODERMIA Ir a: NEFROPATÍA DE LA ESCLERODERMIA Ir a: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ESCLERODERMIA
Morfología Síntomas, signos y complicaciones Diagnóstico y tratamiento
Síntomas, signos y complicaciones

La afectación renal en la esclerodermia puede producir una proteinuria leve con escasas células o cilindros, una hipertensión moderada a grave y azoemia. Al menos se encuentra uno de estos signos en el 50% de los pacientes con esclerodermia, pero puede ser un hallazgo coincidente. Se puede producir una hematuria microscópica.

La crisis renal esclerodérmica es una urgencia médica, que suele estar precedida por una rápida progresión de las lesiones cutáneas. En todos los pacientes con afectación difusa de la piel se debe realizar una determinación de la creatinina sérica y de la proteinuria cada 4 meses durante los primeros 5 años tras el diagnóstico de esclerodermia. El principal indicador diagnóstico de esclerodermia es una insuficiencia renal de inicio rápido.

Siguiente: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA | Ir a: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA
Anterior: Morfología en NEFROPATÍA DE LA ESCLERODERMIA | Ir a: Morfología en NEFROPATÍA DE LA ESCLERODERMIA
Inicio de: NEFROPATÍA DE LA ESCLERODERMIA | Ir a: NEFROPATÍA DE LA ESCLERODERMIA


NEFROPATÍA DE LA ESCLERODERMIA, Diagnóstico y tratamiento

Ir a: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA Ir a: NEFROPATÍA DE LA ESCLERODERMIA Ir a: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ESCLERODERMIA
Morfología Síntomas, signos y complicaciones Diagnóstico y tratamiento
Diagnóstico y tratamiento

Los hallazgos extrarrenales de esclerodermia (p. ej., enfermedad digestiva o pulmonar, autoanticuerpos específicos) y el inicio reciente de una hipertensión grave con insuficiencia renal progresiva sugieren intensamente una nefropatía por esclerodermia. La biopsia renal no resulta definitiva para el diagnóstico, ya que las lesiones vasculares son indistinguibles de las presentes en otras formas de microangiopatía trombótica (p. ej., nefrosclerosis arteriolar hipertensiva maligna, púrpura trombótica trombocitopénica-síndrome urémico-hemolítico, nefritis por radiación, rechazo crónico del trasplante, anticoagulante lúpico).

Como la esclerodermia renal es una forma de estenosis bilateral intrarrenal de las arterias, la creatinina plasmática puede estar elevada en algunos pacientes que toman inhibidores de la ECA. Por tanto, se recomienda un control estrecho de la creatinina sérica al inicio del tratamiento. Si el control de la TA sólo con un inhibidor de la ECA es inadecuado, se puede añadir un bloqueante de los canales de Ca de tipo dihidropiridina (p. ej., felodipino, amlodipino).

Los pacientes que desarrollan una NT pueden ser tratados con éxito mediante diálisis peritoneal o hemodiálisis, aunque la enfermedad vascular periférica puede limitar el acceso vascular en el último caso. La realización de un trasplante renal se suele ver limitada por la gravedad de las manifestaciones extrarrenales y un 20% de recidivas.

En las crisis renales esclerodérmicas el control de la TA puede estabilizar o mejorar la función renal hasta en el 70% de los pacientes antes de que las lesiones vasculares sean irreversibles. El fármaco de elección es un inhibidor de la ECA, con buena respuesta en el 90% de los pacientes y que reduce el riesgo de insuficiencia renal progresiva y mejora la supervivencia en 1 año. Sin tratamiento, este tipo de crisis conduce a la insuficiencia renal en 1 o 2 meses.

Siguiente: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA | Ir a: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
Anterior: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA | Ir a: Síntomas, signos y complicaciones en NEFROPATÍA DE LA ESCLERODERMIA
Inicio de: NEFROPATÍA DE LA ESCLERODERMIA | Ir a: NEFROPATÍA DE LA ESCLERODERMIA


NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA

Ir a: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA

Nefropatía que se produce en las personas con anemia drepanocítica y se asocia con la presencia de hematíes falciformes en los capilares de los vasos rectos medulares.

La nefropatía se produce con frecuencia en los adultos mayores con anemia drepanocítica. Produce congestión y estasis, áreas focales de hemorragia o necrosis, inflamación intersticial y fibrosis, atrofia tubular e infartos papilares.

Los incrementos en el IFG y el flujo sanguíneo renal en los pacientes jóvenes parecen mediados principalmente por las prostaglandinas vasodilatadoras, ya que los AINE revierten estos cambios, aunque también puede estar implicada la síntesis glomerular de óxido nítrico. Al final de la segunda década de la vida el IFG es normal, y es bajo en los pacientes >30 años.

La pérdida de la función de los vasos rectos medulares determina varias manifestaciones clínicas (p. ej., alteraciones en la capacidad de concentración). Se produce con frecuencia una hematuria indolora microscópica o macroscópica por infartos papilares en los pacientes con anemia drepanocítica o con el rasgo drepanocítico. La hemorragia renal típica es leve, unilateral y autolimitada.

Las alteraciones de la perfusión medular modifican la capacidad de concentración urinaria y producen poliuria y nicturia leves. Esta alteración es parecida, aunque menos grave, en los pacientes con rasgo drepanocítico y enfermedad por Hb S-C.

El progresivo empeoramiento de la nefropatía por anemia drepanocítica puede conducir a una NT. Esta nefropatía se suele acompañar de proteinuria (un 4% de los casos en rango nefrótico) y glomerulosclerosis focal y segmentaria en la biopsia. Dos terceras partes de los pacientes con proteinuria en rango nefrótico evolucionan a NT. Se puede reconocer una glomerulopatía parecida en el rasgo drepanocítico, pero su incidencia es inferior y la insuficiencia renal progresiva se produce más tarde (50 frente a 23 años en el momento del diagnóstico).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA | Ir a: Diagnóstico y tratamiento en NEFROPATÍA DE LA ESCLERODERMIA
Inicio de: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA | Ir a: OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA


NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA, Tratamiento

Ir a: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA Ir a: TROMBOSIS DE LA VENA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
° OCLUSIÓN DE LAS ARTERIOLAS RENALES Y LA MICROVASCULATURA
» NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
Tratamiento
Tratamiento

Los pacientes sintomáticos se pueden tratar reduciendo la formación medular de hematíes falciformes mediante hidratación (reducción de la osmolalidad medular), administración de bicarbonato sódico (la alcalinización retrasa la formación de células falciformes) y las transfusiones de sangre para reducir la concentración de Hb S. En los casos refractarios, se han obtenido éxitos con 40 mg de urea v.o. 4/d. La urea parece actuar mediante la inhibición de la gelación de la Hb falciforme desoxigenada. Se pueden corregir de forma transitoria las alteraciones en la capacidad de concentración de la orina con transfusiones de sangre en los pacientes <10 años, pero en los mayores es irreversible.

Ningún tratamiento específico previene las lesiones glomerulares en la anemia drepanocítica. La diálisis y el trasplante renal permiten tratar la NT. Los inhibidores de la ECA consiguen reducir la proteinuria un 50%. Todavía no se ha analizado si los inhibidores de la ECA reducen la presión intraglomerular o la permeabilidad y retrasan la evolución de la insuficiencia renal.

Siguiente: TROMBOSIS DE LA VENA RENAL | Ir a: TROMBOSIS DE LA VENA RENAL
Inicio de: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA | Ir a: NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA


TROMBOSIS DE LA VENA RENAL

Ir a: Tratamiento en NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA Ir a: ENFERMEDADES VASCULARES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» TROMBOSIS DE LA VENA RENAL
TROMBOSIS DE LA VENA RENAL

Formación de un coágulo en la vena renal, con la consiguiente insuficiencia renal aguda o crónica, que cursa con diversas manifestaciones clínicas y que se suele asociar con un síndrome nefrótico.

Resulta difícil establecer la incidencia de trombosis primaria de la vena renal (TVR) porque los pacientes suelen ser asintomáticos, sin insuficiencia renal o con un grado leve de la misma.

En los adultos, la TVR primaria se produce casi siempre en pacientes nefróticos, generalmente por una glomerulopatía membranosa. La tendencia a formar trombos in situ se puede deber en parte a la pérdida de líquido a través del glomérulo en el síndrome nefrótico; la hemoconcentración en la circulación posglomerular puede facilitar la trombosis en los pacientes que tienen un estado de hipercoagulabilidad por la menor concentración plasmática de antitrombina III (debida al incremento en las pérdidas urinarias), por la mayor concentración de fibrinógeno, el síndrome anticardiolipina, la deficiencia de proteínas C o S y la activación plaquetaria. Se ignora la importancia de estos defectos de la coagulación, pero las alteraciones plaquetarias pueden ser el principal factor patogénico.

La trombosis renal secundaria (asociada en general con un flujo renal lento) menos frecuente, se asocia a tumores renales malignos que se extienden hacia las venas renales (sobre todo el carcinoma renal), a la compresión extrínseca de la vena renal o cava inferior (p. ej., alteraciones vasculares, tumores, enfermedades retroperitoneales, ligadura de la vena cava inferior, embarazo), a los anticonceptivos orales, a traumatismos o, con menos frecuencia, a tromboflebitis migrans.

Tanto la TVR primaria como la secundaria pueden ser unilaterales o bilaterales y pueden llegar hasta la vena cava inferior.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA | Ir a: Tratamiento en NEFROPATÍA DE LA ANEMIA DREPANOCÍTICA
Inicio de: ENFERMEDADES VASCULARES | Ir a: ENFERMEDADES VASCULARES


TROMBOSIS DE LA VENA RENAL, Síntomas, signos y diagnóstico

Ir a: TROMBOSIS DE LA VENA RENAL Ir a: Pronóstico y tratamiento en TROMBOSIS DE LA VENA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» TROMBOSIS DE LA VENA RENAL
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Se suele producir un comienzo insidioso y no se presentan síntomas atribuibles al riñón. Una embolia pulmonar puede ser la única pista clínica sobre la existencia de una trombosis de la vena renal o una trombosis venosa profunda. Las alteraciones en la gammagrafía de ventilación-perfusión sugieren un embolismo pulmonar en el 10 al 30% de los pacientes con TVR, pero la mayor parte de ellos no refieren síntomas pulmonares.

El comienzo agudo produce síntomas y signos de infarto renal, como dolor en el flanco, hematuria microscópia o macroscópica, aumento notable de la LDH plasmática (sin alteraciones en las transaminasas) y aumento de tamaño renal en las radiografías.

La TVR se diagnostica con una cavografía inferior con venografía renal selectiva, una TC o una RM. La ecografía Doppler puede constituir un método incruento y exacto para la detección selectiva si permite visualizar las venas renales.

En los niños, la TVR primaria se suele asociar con diarrea, depleción del volumen extracelular e hipercoagulabilidad. Se puede producir un infarto renal hemorrágico con una insuficiencia renal aguda oligúrica.

Siguiente: Pronóstico y tratamiento en TROMBOSIS DE LA VENA RENAL | Ir a: Pronóstico y tratamiento en TROMBOSIS DE LA VENA RENAL
Inicio de: TROMBOSIS DE LA VENA RENAL | Ir a: TROMBOSIS DE LA VENA RENAL


TROMBOSIS DE LA VENA RENAL, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en TROMBOSIS DE LA VENA RENAL Ir a: TROMBOSIS DE LA VENA RENAL Ir a: CAPITULO 229
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.228 ENFERMEDADES VASCULARES
» TROMBOSIS DE LA VENA RENAL
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El efecto de la TVR sobre la función renal varía en función de si se afectan uno o ambos riñones, del desarrollo de circulación colateral o de la recanalización del trombo y del estado previo de la función renal. La muerte es infrecuente y se suele producir en la TVR primaria con trombosis o por complicaciones como la embolia pulmonar.

El tratamiento de la TVR establecida se basa en la anticoagulación con heparina y después con warfarina. Este régimen de tratamiento debe reducir al mínimo la formación de nuevos trombos y facilitar la recanalización de los existentes, mejorando la función renal. Se debe mantener la warfarina hasta que remita el síndrome nefrótico. Se ha empleado con poca frecuencia la trombólisis con fármacos fibrinolíticos y no se recomienda. La trombectomía quirúrgica no se suele plantear, aunque puede resultar útil en los pacientes con TVR bilateral e insuficiencia renal que no responden a la anticoagulación, en determinados casos de infarto total y por razones relacionadas con la enfermedad primaria. La nefrectomía sólo se realiza en algunos casos de infarto total o por motivos relacionados con la enfermedad primaria.

Siguiente: CAPITULO 229 | Ir a: CAPITULO 229
Anterior: Síntomas, signos y diagnóstico en TROMBOSIS DE LA VENA RENAL | Ir a: Síntomas, signos y diagnóstico en TROMBOSIS DE LA VENA RENAL
Inicio de: TROMBOSIS DE LA VENA RENAL | Ir a: TROMBOSIS DE LA VENA RENAL


SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 228 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: ACIDOSIS TUBULAR RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 229. SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
229 / SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL

Mostrar/Ocultar APARTADOS Siguiente: ACIDOSIS TUBULAR RENAL | Ir a: ACIDOSIS TUBULAR RENAL
› ACIDOSIS TUBULAR RENAL
- Clasificación y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› GLUCOSURIA RENAL
› DIABETES INSÍPIDA NEFROGÉNICA
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DE BARTTER
› SÍNDROME DE LIDDLE

Anterior: Pronóstico y tratamiento en CAPITULO 228 | Ir a: Pronóstico y tratamiento en CAPITULO 228
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


ACIDOSIS TUBULAR RENAL

Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL Ir a: Clasificación y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» ACIDOSIS TUBULAR RENAL
ACIDOSIS TUBULAR RENAL

Alteraciones en la secreción de hidrogeniones en la nefrona distal o en la reabsorción proximal de bicarbonato, que produce una acidosis metabólica crónica, asociada o no con depleción de K, nefrocalcinosis y osteomalacia o raquitismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación y fisiopatología | Ir a: Clasificación y fisiopatología
- Clasificación y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL | Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL


ACIDOSIS TUBULAR RENAL, Clasificación y fisiopatología

Ir a: ACIDOSIS TUBULAR RENAL Ir a: Síntomas y signos en ACIDOSIS TUBULAR RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» ACIDOSIS TUBULAR RENAL
Clasificación y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Clasificación y fisiopatología

La acidosis tubular renal de tipo I (ATR distal) suele ser esporádica en los adultos y familiar en los niños. Los casos esporádicos pueden ser primarios (casi siempre en mujeres) o secundarios (p. ej., enfermedad autoinmune con hipergammaglobulinemia, sobre todo en el síndrome de Sjögren, el tratamiento con litio o anfotericina B, la nefrocalcinosis, el riñón en esponja medular o la obstrucción renal crónica). Los casos familiares pueden ser autosómicos dominantes y se suelen acompañar de hipercalciuria. En la ATR tipo I se producen alteraciones en la capacidad de generar un gradiente de iones hidrógeno en la nefrona distal, por lo que el pH de la orina nunca es <5,5.

La ATR tipo II (proximal) se asocia con diversos trastornos hereditarios (síndrome de Fanconi, intolerancia a la fructosa, enfermedad de Wilson, síndrome de Lowe), mieloma múltiple, deficiencia de vitamina D e hipocalcemia crónica asociada al hiperparatiroidismo secundario. También se puede producir después de un trasplante renal, de la intoxicación con metales pesados y después del tratamiento con ciertos fármacos, como la acetazolamida, las sulfonamidas, las tetraciclinas caducadas y la estreptozotocina. En la ATR tipo II, la capacidad de los túbulos proximales para reabsorber el HCO3- está disminuida, de forma que el pH urinario es >7 cuando los niveles de HCO3- en plasma son normales, pero puede ser <5,5 si dichos niveles son bajos.

La ATR tipo III es una combinación de las de tipo I y II, siendo muy infrecuente.

La ATR tipo IV es un proceso esporádico que se asocia con una insuficiencia renal leve en adultos con diabetes mellitus, nefropatía por VIH o lesiones renales intersticiales (LES, uropatía obstructiva, anemia drepanocítica). También se puede asociar con fármacos que alteran el eje renina-aldosterona-túbulo renal (p. ej., AINE, inhibidores de la ECA, diuréticos ahorradores de K, trimetoprima). La deficiencia de aldosterona o la falta de respuesta del túbulo distal a la aldosterona produce una ATR tipo IV. Se reduce la excreción de K, produciendo hiperpotasemia, con la consiguiente reducción en la producción de amoníaco y la excreción de ácido por el riñón. El pH de la orina suele ser normal.

Siguiente: Síntomas y signos en ACIDOSIS TUBULAR RENAL | Ir a: Síntomas y signos en ACIDOSIS TUBULAR RENAL
Inicio de: ACIDOSIS TUBULAR RENAL | Ir a: ACIDOSIS TUBULAR RENAL


ACIDOSIS TUBULAR RENAL, Síntomas y signos

Ir a: Clasificación y fisiopatología en ACIDOSIS TUBULAR RENAL Ir a: ACIDOSIS TUBULAR RENAL Ir a: Diagnóstico en ACIDOSIS TUBULAR RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» ACIDOSIS TUBULAR RENAL
Clasificación y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las ATR tipos I y II se asocian con acidosis metabólica, con leve contracción de la volemia e hipopotasemia. La hipopotasemia puede producir debilidad muscular, hiporreflexia y parálisis. En la ATR tipo I se reduce la excreción renal de citrato, aumenta la movilización de Ca óseo y se observa hipercalciuria, que origina osteopenia, dolor óseo y formación de cálculos de Ca en la orina o nefrocalcinosis. Se pueden producir lesiones parenquimatosas renales e insuficiencia renal crónica. La ATR tipo IV suele ser asintomática, con leve acidosis, pero se pueden producir arritmias cardíacas o parálisis si la hiperpotasemia es extrema.

Siguiente: Diagnóstico en ACIDOSIS TUBULAR RENAL | Ir a: Diagnóstico en ACIDOSIS TUBULAR RENAL
Anterior: Clasificación y fisiopatología en ACIDOSIS TUBULAR RENAL | Ir a: Clasificación y fisiopatología en ACIDOSIS TUBULAR RENAL
Inicio de: ACIDOSIS TUBULAR RENAL | Ir a: ACIDOSIS TUBULAR RENAL


ACIDOSIS TUBULAR RENAL, Diagnóstico

Ir a: Síntomas y signos en ACIDOSIS TUBULAR RENAL Ir a: ACIDOSIS TUBULAR RENAL Ir a: Tratamiento en ACIDOSIS TUBULAR RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» ACIDOSIS TUBULAR RENAL
Clasificación y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Se producen unos niveles de HCO3- en plasma bajos con un pH sanguíneo bajo y niveles normales de aniones no determinados (niato amiónico). La ATR tipo I se confirma mediante una prueba de sobrecarga de ácido, ya que en condiciones normales la administración de 100 mg/kg de cloruro amónico v.o. reduce el pH urinario a <5,2 en 3 a 6 h, mientras que en la ATR tipo I el pH urinario sigue siendo >5,5. La ATR tipo II se diagnostica con una prueba de determinación de HCO3-, que consiste en la infusión lenta de bicarbonato sódico i.v. o v.o. para conseguir elevar el HCO3- plasmático. En la ATR tipo II aparece HCO3- en la orina (pH urinario >6,5) antes de que se normalicen los niveles plasmáticos de HCO3-. En la ATR tipo IV los niveles de aldosterona plasmática son bajos (o la respuesta a la aldosterona está deprimida) y se reduce la excreción urinaria de K y amoníaco.

Siguiente: Tratamiento en ACIDOSIS TUBULAR RENAL | Ir a: Tratamiento en ACIDOSIS TUBULAR RENAL
Anterior: Síntomas y signos en ACIDOSIS TUBULAR RENAL | Ir a: Síntomas y signos en ACIDOSIS TUBULAR RENAL
Inicio de: ACIDOSIS TUBULAR RENAL | Ir a: ACIDOSIS TUBULAR RENAL


ACIDOSIS TUBULAR RENAL, Tratamiento

Ir a: Diagnóstico en ACIDOSIS TUBULAR RENAL Ir a: ACIDOSIS TUBULAR RENAL Ir a: GLUCOSURIA RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» ACIDOSIS TUBULAR RENAL
Clasificación y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El bicarbonato sódico alivia los síntomas y previene o estabiliza la insuficiencia renal y la enfermedad ósea. En los adultos con ATR tipo I, la administración de 80 a 200 mg/kg/d (1 a 3 mEq/kg/d) v.o. en varias dosis elimina la acidosis y reduce la formación de cálculos. En los niños, la dosis diaria total necesaria es hasta 2 a 3 veces mayor para corregir el HCO3- sérico. En la ATR tipo II, el HCO3- plasmático no puede ser normalizado. La reposición de HCO3- debe ser superior a la carga de ácido en dieta (1 a 3 mEq/kg/d). Este exceso de HCO3- aumenta las pérdidas de bicarbonato potásico en la orina. Se puede sustituir a la Bicitra o Polycitra-K por bicarbonato sódico, que se tolera mejor. Pueden ser necesarios suplementos de K o citrato potásico en los pacientes que desarrollan una hipopotasemia cuando se les administra bicarbonato sódico, pero no se recomiendan en los pacientes con niveles de K sérico normales o altos. En la ATR tipo IV la hiperpotasemia se trata con expansión de volemia y, en ocasiones, con diuréticos perdedores de K. Pocos pacientes necesitan un tratamiento de reposición de mineralocorticoides.

Siguiente: GLUCOSURIA RENAL | Ir a: GLUCOSURIA RENAL
Anterior: Diagnóstico en ACIDOSIS TUBULAR RENAL | Ir a: Diagnóstico en ACIDOSIS TUBULAR RENAL
Inicio de: ACIDOSIS TUBULAR RENAL | Ir a: ACIDOSIS TUBULAR RENAL


GLUCOSURIA RENAL

Ir a: Tratamiento en ACIDOSIS TUBULAR RENAL Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL Ir a: DIABETES INSÍPIDA NEFROGÉNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» GLUCOSURIA RENAL
GLUCOSURIA RENAL

Excreción de glucosa en la orina en presencia de niveles de glucemia normales o bajos y sin presencia de otras alteraciones en la función renal.

La glucosuria renal se puede asociar con muchos defectos tubulares que incluyen la aminoaciduria y la ATR. La glucosuria renal aislada con una función renal normal se suele heredar como un rasgo autosómico dominante, aunque en ocasiones es recesivo. Se producen 2 casos de glucosuria renal aislada por cada 1.000 casos de glucosuria por diabetes mellitus. El transporte máximo (velocidad máxima a la que se puede reabsorber la glucosa) se reduce y la glucosa se escapa en la orina. El transporte intestinal de glucosa es normal, salvo en la infrecuente malabsorción de glucosa-galactosa (v. Intolerancia a los hidratos de carbono, cap. 30 [image] ).

La glucosuria renal es asintomática y no produce secuelas graves. Pocos pacientes desarrollan una diabetes mellitus, que se debe descartar valorando las causas de la glucosuria. El diagnóstico se realiza demostrando la presencia de glucosa en la orina tras el ayuno nocturno en un paciente con una tolerancia a la glucosa normal. Las pruebas que valoran de forma específica la glucosa (como la pruebas de la glucosa oxidasa) permiten distinguir la glucosuria de otros procesos que cursan con excreción urinaria de otras sustancias reductoras. No es necesario el tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIABETES INSÍPIDA NEFROGÉNICA | Ir a: DIABETES INSÍPIDA NEFROGÉNICA
Anterior: Tratamiento en ACIDOSIS TUBULAR RENAL | Ir a: Tratamiento en ACIDOSIS TUBULAR RENAL
Inicio de: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL | Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL


DIABETES INSÍPIDA NEFROGÉNICA

Ir a: GLUCOSURIA RENAL Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» DIABETES INSÍPIDA NEFROGÉNICA
DIABETES INSÍPIDA NEFROGÉNICA

Incapacidad para concentrar la orina por la ausencia de respuesta de los túbulos renales a la ADH en presencia de una función renal normal.

(V. también Diabetes insípida en cap. 7 [image] .)

La diabetes insípida nefrogénica (DIN) es un trastorno ligado a X, posiblemente recesivo. Los homocigotos (todos varones) no responden en absoluto a la ADH (vasopresina). Las mujeres heterocigotas muestran una respuesta a la ADH normal o ligeramente disminuida.

La DIN adquirida se puede producir en trastornos que alteran la médula o la nefrona distal y que modifican la capacidad de concentración de la orina, haciendo que los riñones sean insensibles a la ADH. Entre estos procesos destacan la poliquistosis renal y medular, la nefropatía por anemia drepanocítica, la corrección de una fibrosis periuretral obstructiva, el riñón en esponja medular, la pielonefritis, las nefropatías hipopotasémica e hipercalcémica, la amiloidosis, el síndrome de Sjögren y el mieloma. Determinadas nefrotoxinas, sobre todo el litio y la demeclociclina, también pueden causar este proceso.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: GLUCOSURIA RENAL | Ir a: GLUCOSURIA RENAL
Inicio de: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL | Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL


DIABETES INSÍPIDA NEFROGÉNICA, Fisiopatología

Ir a: DIABETES INSÍPIDA NEFROGÉNICA Ir a: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» DIABETES INSÍPIDA NEFROGÉNICA
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Fisiopatología

En condiciones normales los riñones modifican la concentración de la orina para conseguir mantener la osmolalidad plasmática y el volumen del LEC. En presencia de ADH y de un gradiente osmótico medular (establecido por el mecanismo de contracorriente) aumenta la reabsorción de orina en el conducto colector y se excreta una orina concentrada. Sin ADH, se excreta una gran cantidad de orina diluida. En la DIN la formación y la secreción de ADH en la neurohipófisis son normales, pero la nefrona no responde a la hormona.

Siguiente: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA | Ir a: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA
Inicio de: DIABETES INSÍPIDA NEFROGÉNICA | Ir a: DIABETES INSÍPIDA NEFROGÉNICA


DIABETES INSÍPIDA NEFROGÉNICA, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en DIABETES INSÍPIDA NEFROGÉNICA Ir a: DIABETES INSÍPIDA NEFROGÉNICA Ir a: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» DIABETES INSÍPIDA NEFROGÉNICA
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas suelen aparecer poco después del nacimiento. Se produce poliuria, polidipsia y orina hipotónica, pero como los lactantes no pueden indicar que tienen sed, se puede presentar una depleción de agua grave con hipernatremia, fiebre, vómitos y convulsiones. Se puede producir una lesión cerebral con retraso mental permanente si no se empieza pronto el tratamiento. La osmolalidad urinaria (generalmente 50 a 100 mOsm/kg) puede aumentar hasta 280 mOsm/kg durante la diuresis de solutos. No se producen otras evidencias de alteraciones de la función tubular y el IFG es normal. El crecimiento físico se retrasa por la frecuente deshidratación.

Hay que distinguir la DIN de la diabetes insípida de origen hipofisario. La DIN se diagnostica con una prueba de deprivación de agua, que valora la capacidad máxima de concentración de la orina y la respuesta a la ADH exógena. Cuando se depriva de agua al paciente (tras el ayuno de una noche), la osmolalidad máxima en los enfermos con DIN es baja (<800 mOsm/kg) y sólo aumenta ligeramente (<50 mOsm/kg) tras administrar ADH exógena (vasopresina). Esta prueba puede ser peligrosa y exige una estrecha vigilancia médica.

Siguiente: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA | Ir a: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA
Anterior: Fisiopatología en DIABETES INSÍPIDA NEFROGÉNICA | Ir a: Fisiopatología en DIABETES INSÍPIDA NEFROGÉNICA
Inicio de: DIABETES INSÍPIDA NEFROGÉNICA | Ir a: DIABETES INSÍPIDA NEFROGÉNICA


DIABETES INSÍPIDA NEFROGÉNICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA Ir a: DIABETES INSÍPIDA NEFROGÉNICA Ir a: SÍNDROME DE BARTTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» DIABETES INSÍPIDA NEFROGÉNICA
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en garantizar una ingesta adecuada de agua. Las secuelas graves son infrecuentes cuando el paciente puede aumentar su ingesta de agua en respuesta a la sed. Se puede producir poliuria y polidipsia. Es posible aliviar estos síntomas con restricción de Na, diuréticos tiazídicos e indometacina o tolmetina. Algunos pacientes tienen menos poliuria cuando se añade desmopresina.

Siguiente: SÍNDROME DE BARTTER | Ir a: SÍNDROME DE BARTTER
Anterior: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA | Ir a: Síntomas, signos y diagnóstico en DIABETES INSÍPIDA NEFROGÉNICA
Inicio de: DIABETES INSÍPIDA NEFROGÉNICA | Ir a: DIABETES INSÍPIDA NEFROGÉNICA


SÍNDROME DE BARTTER

Ir a: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL Ir a: SÍNDROME DE LIDDLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» SÍNDROME DE BARTTER
SÍNDROME DE BARTTER

Una combinación de alteraciones en los líquidos, los electrólitos y las hormonas que se caracteriza por la pérdida renal de K, Na y Cl, por hipopotasemia, hiperaldosteronismo, hiperreninemia y TA normal.

Este síndrome suele aparecer en la infancia, de forma esporádica o familiar, generalmente autosómica recesiva. La causa es una alteración del transporte NaCl en la rama ascendente gruesa del asa de Henle y en el túbulo distal. La pérdida de K, Na y Cl contribuye a estimular la liberación de renina y produce una hiperplasia de las células yuxtaglomerulares. Los niveles de aldosterona están elevados. La depleción de K no se corrige al hacerlo el hiperaldosteronismo. La pérdida de Na determina un volumen plasmático siempre bajo, que se manifiesta en una TA normal a pesar de los niveles elevados de renina y angiotensina y en una respuesta presora alterada a la infusión de angiotensina. Se suele desarrollar una alcalosis metabólica y se inhibe la agregación plaquetaria. Se puede producir hiperuricemia e hipomagnesemia. Se estimula el eje cininas-prostaglandinas y aumenta la excreción de prostaglandinas y calicreína.

Los niños afectados muestran escasa velocidad de crecimiento y parecen malnutridos, con debilidad muscular, polidipsia, poliuria y retraso mental.

El síndrome de Bartter se diferencia de otros procesos que cursan con hiperaldosteronismo en la ausencia de hipertensión (p. ej., en el hiperaldosteronismo primario) y edema (p. ej., en el hiperaldosteronismo secundario). En los adultos se debe descartar la bulimia nerviosa, los vómitos o el abuso oculto de diuréticos o laxantes como causa de los síntomas. En estos procesos el cloruro urinario suele ser bajo (<20 mmol/l).

La administración de suplementos de K asociados con espironolactona, triamtereno, amilorida, un inhibidor de la ECA o indometacina corrige la mayoría de los síntomas, aunque ningún fármaco consigue contrarrestar por completo la pérdida de K. La administración de 1 a 2 mg/kg/d de indometacina suele mantener unos niveles de K plasmático próximos al límite inferior de la normalidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE LIDDLE | Ir a: SÍNDROME DE LIDDLE
Anterior: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA | Ir a: Tratamiento en DIABETES INSÍPIDA NEFROGÉNICA
Inicio de: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL | Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL


SÍNDROME DE LIDDLE

Ir a: SÍNDROME DE BARTTER Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL Ir a: CAPITULO 230
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.229 SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL
» SÍNDROME DE LIDDLE
SÍNDROME DE LIDDLE

Proceso autosómico dominante, infrecuente, que afecta al transporte epitelial renal y que clínicamente se parece al hiperaldosteronismo primario, con hipertensión y alcalosis metabólica hipopotasémica.

(V. también Hiperaldosteronismo, cap. 9 [image] .)

Se produce una reabsorción acelerada de Na y una secreción exagerada de K en el túbulo colector a pesar de existir niveles bajos de aldosterona y renina y cortisol normal. La causa es una mayor actividad de los canales de Na de membrana luminal. El triamtereno o la amilorida (que cierran los canales de Na) se consideran un tratamiento eficaz, mientras que la espironolactona no es útil.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 230 | Ir a: CAPITULO 230
Anterior: SÍNDROME DE BARTTER | Ir a: SÍNDROME DE BARTTER
Inicio de: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL | Ir a: SÍNDROMES POR ALTERACIONES DEL TRANSPORTE RENAL


TRASTORNOS HEREDITARIOS Y CONGÉNITOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SÍNDROME DE LIDDLE en CAPITULO 229 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: NEFROPATÍAS QUÍSTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 230. TRASTORNOS HEREDITARIOS Y CONGÉNITOS
230 / TRASTORNOS HEREDITARIOS Y CONGÉNITOS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: NEFROPATÍAS QUÍSTICAS | Ir a: NEFROPATÍAS QUÍSTICAS
› NEFROPATÍAS QUÍSTICAS
› POLIQUISTOSIS RENALES
› Poliquistosis renal autosómica dominante
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
› RIÑÓN EN ESPONJA MEDULAR
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› NEFROPATÍAS NO QUÍSTICAS
› NEFRITIS HEREDITARIAS
› ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME UÑA-RÓTULA

Anterior: SÍNDROME DE LIDDLE en CAPITULO 229 | Ir a: SÍNDROME DE LIDDLE en CAPITULO 229
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


NEFROPATÍAS QUÍSTICAS

Ir a: TRASTORNOS HEREDITARIOS Y CONGÉNITOS Ir a: POLIQUISTOSIS RENALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
» NEFROPATÍAS QUÍSTICAS
NEFROPATÍAS QUÍSTICAS

Malformaciones renales displásicas con quistes únicos o múltiples <1 cm a >10 cm de diámetro.

Los grupos principales se recogen en la tabla 230-1 [image] . Los trastornos más frecuentes y de mayor importancia clínica son la poliquistosis renal, la nefronoptisis y la enfermedad quística medular, así como el riñón en esponja medular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: POLIQUISTOSIS RENALES | Ir a: POLIQUISTOSIS RENALES
› POLIQUISTOSIS RENALES
› Poliquistosis renal autosómica dominante
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
› RIÑÓN EN ESPONJA MEDULAR
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: TRASTORNOS HEREDITARIOS Y CONGÉNITOS | Ir a: TRASTORNOS HEREDITARIOS Y CONGÉNITOS


POLIQUISTOSIS RENALES

Ir a: NEFROPATÍAS QUÍSTICAS Ir a: Poliquistosis renal autosómica dominante
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
» POLIQUISTOSIS RENALES
POLIQUISTOSIS RENALES

Trastornos hereditarios que se caracterizan por la existencia de múltiples quistes renales, que aumentan el tamaño renal, pero reducen el tejido renal funcionante.

La poliquistosis renal puede ser autosómica recesiva (v. en Defectos renales y genitourinarios, cap. 261 [image] ) o autosómica dominante (PQRAD). La afectación renal se caracteriza por las dilataciones quísticas en todos los segmentos de la nefrona, incluido el espacio de Bowman. Los quistes se revisten de epitelio y contienen líquido derivado del filtrado glomerular modificado por la acción del epitelio tubular. Los mecanismos por los que se desarrolla la poliquistosis renal y el progresivo aumento de tamaño de los quistes no se entienden bien todavía. Ambos tipos de quistes renales se pueden descubrir intraútero.

Siguiente: Poliquistosis renal autosómica dominante | Ir a: Poliquistosis renal autosómica dominante
› Poliquistosis renal autosómica dominante
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: NEFROPATÍAS QUÍSTICAS | Ir a: NEFROPATÍAS QUÍSTICAS


Poliquistosis renal autosómica dominante

Ir a: POLIQUISTOSIS RENALES Ir a: Síntomas y signos
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
° POLIQUISTOSIS RENALES
» Poliquistosis renal autosómica dominante
Poliquistosis renal autosómica dominante

La incidencia es de 1/1.000 aproximadamente. La penetrancia es completa y todos los pacientes de 80 años en adelante muestran signos de la enfermedad. Del 5 al 10% de los pacientes con nefropatía terminal tienen una poliquistosis renal autosómica dominante.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Inicio de: POLIQUISTOSIS RENALES | Ir a: POLIQUISTOSIS RENALES


Poliquistosis renal autosómica dominante, Síntomas y signos

Ir a: Poliquistosis renal autosómica dominante Ir a: Diagnóstico en Poliquistosis renal autosómica dominante
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
° POLIQUISTOSIS RENALES
» Poliquistosis renal autosómica dominante
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La PQRAD suele ser asintomática en fases iniciales, pero se puede descubrir en la infancia con una ecografía. Se trata de un proceso que progresa lentamente, en muchos años. El comienzo clínico se produce al principio o la mitad de la edad adulta, aunque puede pasar desapercibido hasta una autopsia. Los síntomas suelen guardar relación con los efectos de los quistes (p. ej., molestias o dolor lumbar, hematuria, IU, cólicos por nefrolitiasis) o con la pérdida de función renal con síntomas urémicos. Se suelen añadir infecciones crónicas que contribuyen a la disfunción renal progresiva. En un 33% de los casos, los quistes afectan también al hígado, pero sin alterar la función hepática. Se produce hipertensión en un 50% de los pacientes en el momento del diagnóstico.

Las malformaciones de una vasculatura determinada, incluidos los aneurismas intracraneales y la dilatación de la raíz aórtica, pueden representar una expresión y una función alteradas del gen de la PQRAD sobre las células musculares lisas arteriales y los miofibroblastos. Un 4% de los adultos jóvenes y hasta el 10% de los pacientes mayores presentan aneurismas cerebrales asociados. Este aneurisma se rompe en el 65 al 75% de los pacientes afectados, generalmente antes de los 50 años, sobre todo cuando padecen una hipertensión arterial mal controlada. Se pueden detectar anomalías valvulares (sobre todo prolapso de la válvula mitral e insuficiencia aórtica) con ecografía cardíaca en el 25 al 30% de los pacientes con PQRAD. Aunque la mayor parte de los pacientes están asintomáticos, las lesiones cardíacas pueden progresar y ser lo bastante graves como para obligar al recambio de las válvulas. Puede ser prudente realizar profilaxis antibacteriana, sobre todo cuando existan soplos audibles.

Siguiente: Diagnóstico en Poliquistosis renal autosómica dominante | Ir a: Diagnóstico en Poliquistosis renal autosómica dominante
Inicio de: Poliquistosis renal autosómica dominante | Ir a: Poliquistosis renal autosómica dominante


Poliquistosis renal autosómica dominante, Diagnóstico

Ir a: Síntomas y signos en Poliquistosis renal autosómica dominante Ir a: Poliquistosis renal autosómica dominante Ir a: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
° POLIQUISTOSIS RENALES
» Poliquistosis renal autosómica dominante
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

El diagnóstico es evidente en los casos evolucionados porque los riñones están muy aumentados de tamaño y se pueden palpar. El análisis de orina muestra proteinuria leve y grados variables de hematuria, siendo poco frecuentes los cilindros de hematíes. La piuria es frecuente, incluso sin infección bacteriana. En ocasiones la orina aparece claramente sanguinolenta, posiblemente por la rotura de un quiste con la consiguiente hemorragia o por el paso de un cálculo. Se produce una azoemia progresiva. La UIV se caracteriza por riñones de gran tamaño, de contornos irregulares por la presencia de múltiples quistes, que comprimen y elongan los cálices, los infundíbulos y la pelvis, dando al riñón un aspecto "aracniforme". La ecografía renal y hepática y la TC muestran un aspecto típico apolillado, debido al desplazamiento del tejido funcional por los quistes; estos estudios pueden ser diagnósticos en fases tempranas en las que todavía no se han desarrollado las alteraciones características de la UIV. El diagnóstico diferencial se plantea con los quistes solitarios o múltiples, que no producen una distorsión suficiente del parénquima renal como para causar una uremia.

El correcto diagnóstico genético puede estar disponible precozmente. La tecnología del ADN recombinante ha localizado la mutación genética (PKD1) en un 85% de las familias afectadas por esta enfermedad en el brazo corto del cromosoma 16 (p), específicamente a dos marcadores: el complejo de la a-globina y el gen de la fosfogliceratocinasa. La mayoría de las restantes familias presentan un defecto genético en el cromosoma 4 (PKD2), aunque se han descrito escasas familias sin alteraciones en ninguno de los dos loci.

Siguiente: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante | Ir a: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante
Anterior: Síntomas y signos en Poliquistosis renal autosómica dominante | Ir a: Síntomas y signos en Poliquistosis renal autosómica dominante
Inicio de: Poliquistosis renal autosómica dominante | Ir a: Poliquistosis renal autosómica dominante


Poliquistosis renal autosómica dominante, Pronóstico y tratamiento

Ir a: Diagnóstico en Poliquistosis renal autosómica dominante Ir a: Poliquistosis renal autosómica dominante Ir a: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
° POLIQUISTOSIS RENALES
» Poliquistosis renal autosómica dominante
Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Un 50% de los pacientes con PQRAD1 desarrollan uremia entre los 55 y los 60 años, frente a los 70 años de los pacientes con PQRAD que no son de tipo 1. En pocas ocasiones este proceso se hace sintomático en niños pequeños, incluso aunque el progenitor afectado desarrollara la enfermedad en edad adulta. Como sucede en otras muchas nefropatías, esta enfermedad tiene un curso acelerado en pacientes de raza negra, en los que se produce unos 10 años antes. Otros factores que permiten predecir un curso más rápido son el diagnóstico en edades más tempranas, el sexo masculino, el mayor tamaño renal y la presencia de hipertensión, quistes hepáticos (en mujeres), hematuria macroscópica e IU (en varones). Sin diálisis o trasplante, los pacientes suelen fallecer como consecuencia de la uremia o de las complicaciones de la hipertensión (un 10% mueren por hemorragia intracraneal secundaria a la rotura de un aneurisma).

El tratamiento adecuado de las IU y de la hipertensión secundaria pueden prolongar la vida significativamente. El tratamiento de la uremia, cuando se produce, es igual que en otras nefropatías (v. cap. 222 [image] ). Con diálisis, los pacientes con PQRAD mantienen niveles de Hb mayores que cualquier otro grupo de pacientes con insuficiencia renal. Se puede realizar el trasplante, pero el riñón no puede ser obtenido de un progenitor ni de un hermano, dadas las características genéticas de este proceso. Se recomienda el consejo genético.

Siguiente: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR | Ir a: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
Anterior: Diagnóstico en Poliquistosis renal autosómica dominante | Ir a: Diagnóstico en Poliquistosis renal autosómica dominante
Inicio de: Poliquistosis renal autosómica dominante | Ir a: Poliquistosis renal autosómica dominante


NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR

Ir a: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante Ir a: NEFROPATÍAS QUÍSTICAS Ir a: RIÑÓN EN ESPONJA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
» NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR

Grupo de trastornos quísticos determinados genéticamente que se caracterizan por la presencia de quistes en la médula y por el desarrollo de una uremia insidiosa.

La nefronoptisis, heredada de forma autosómica recesiva, ocurre típicamente en las dos primeras décadas de la vida. En algunos pacientes se asocia con degeneración pigmentaria de la retina (el síndrome displasia renal-retiniana).

La enfermedad quística medular, heredada de forma autosómica dominante, es parecida sintomáticamente a la nefronoptisis, pero comienza más tarde, produciendo una nefropatía terminal entre los 20 y los 50 años de edad. Un 15% de los casos no refieren antecedentes familiares, lo que sugiere una mutación esporádica nueva o la existencia de una enfermedad autosómica recesiva en un hijo único. Los riñones aparecen retraídos en todas las variantes (v. tabla 230-2 [image] ), con adelgazamiento de la cortical y prominentes cambios quísticos en la médula, rodeados de cicatrices y fibrosis intersticial.

El síntoma más precoz suele ser una poliuria por un defecto de concentración renal resistente a la vasopresina. La uremia no explicada puede producirse de forma precoz en algunos pacientes. Se produce con frecuencia una pérdida de Na, que suele ser lo bastante grave como para exigir la ingesta de varios cientos de mEq/d para evitar la depleción del líquido extracelular. El retraso del crecimiento y la enfermedad ósea son evidentes en los niños. En muchos pacientes estos problemas se desarrollan con lentitud a lo largo de años y están tan bien compensados que no se reconocen hasta que no aparecen síntomas significativos de uremia.

La bioquímica sérica muestra insuficiencia renal crónica. No se produce proteinuria o es mínima, y el sedimento urinario es normal. La ecografía o la UIV muestra un contorno renal liso y riñones de tamaño normal o pequeños con presencia de múltiples quistes pequeños y en ocasiones más grandes en la unión corticomedular. La TC de secciones finas es incluso más sensible y puede detectar quistes de sólo 5 mm de diámetro. Como los quistes pueden ser escasos y pequeños, pueden pasar desapercibidos en algunos estudios de imagen o en todos.

La progresión de la enfermedad varía en función del grado de disfunción renal en el momento de la presentación. La evolución suele ser lenta, pero inexorable. Cuando se produce la uremia, su tratamiento es igual que para otras causas de insuficiencia renal crónica (v. cap. 222 [image] ). El trasplante puede tener éxito.

Siguiente: RIÑÓN EN ESPONJA MEDULAR | Ir a: RIÑÓN EN ESPONJA MEDULAR
Anterior: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante | Ir a: Pronóstico y tratamiento en Poliquistosis renal autosómica dominante
Inicio de: NEFROPATÍAS QUÍSTICAS | Ir a: NEFROPATÍAS QUÍSTICAS


RIÑÓN EN ESPONJA MEDULAR

Ir a: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR Ir a: NEFROPATÍAS QUÍSTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
» RIÑÓN EN ESPONJA MEDULAR
RIÑÓN EN ESPONJA MEDULAR

Dilatación congénita de los túbulos colectores renales por ectasis tubular o displasia de la región pericalicial de las pirámides renales.

El riñón en esponja produce estasis urinaria y nefrocalcinosis. Se produce con más frecuencia en pacientes con síndrome de Ehlers-Danlos, hemihipertrofia congénita y síndrome de Beckwith-Wiedemann.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR | Ir a: NEFRONOPTISIS Y ENFERMEDAD QUÍSTICA MEDULAR
Inicio de: NEFROPATÍAS QUÍSTICAS | Ir a: NEFROPATÍAS QUÍSTICAS


RIÑÓN EN ESPONJA MEDULAR, Síntomas, signos y diagnóstico

Ir a: RIÑÓN EN ESPONJA MEDULAR Ir a: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
» RIÑÓN EN ESPONJA MEDULAR
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Este proceso suele ser asintomático, salvo por la presencia de cólicos por urolitiasis (el síntoma de presentación más frecuente), hematuria o IU. Se produce nefrocalcinosis en >50% de los riñones afectados. Suelen existir evidencias de acidosis tubular renal distal incompleta (siendo rara la acidosis metabólica franca) y una menor capacidad de concentración renal sin poliuria sintomática.

Hay que distinguir este trastorno de la enfermedad quística renal, de la necrosis papilar, de los quistes pielonefríticos, de la TB y de otros procesos que cursan con nefrocalcinosis. El diagnóstico se puede realizar con una urografía, que muestra la presencia de cavidades piramidales rellenas con material de contraste, recordando a un "ramo de claveles". Se suelen observar acúmulos intraductales de fosfato cálcico. La ecografía no resulta útil, dado que los quistes son pequeños y se localizan en la profundidad de la médula.

Siguiente: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR | Ir a: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR
Inicio de: RIÑÓN EN ESPONJA MEDULAR | Ir a: RIÑÓN EN ESPONJA MEDULAR


RIÑÓN EN ESPONJA MEDULAR, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en RIÑÓN EN ESPONJA MEDULAR Ir a: RIÑÓN EN ESPONJA MEDULAR Ir a: NEFROPATÍAS NO QUÍSTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS QUÍSTICAS
» RIÑÓN EN ESPONJA MEDULAR
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico a largo plazo es excelente. Aunque la obstrucción producida por un cálculo puede reducir el IFG, este efecto suele ser transitorio. La nefrocalcinosis puede ser progresiva, pero no se ha demostrado la utilidad de ningún tratamiento médico específico. El tratamiento sólo está indicado en las IU (con el antimicrobiano adecuado) y para la formación recidivante de cálculos. Igual que en el caso de los cálculos idiopáticos de Ca, el tratamiento depende de la causa metabólica subyacente. Con frecuencia las tiazidas (como dihidroclorotiazida, 25 mg 2/d) y la ingesta de gran cantidad de líquidos pueden inhibir la formación de cálculos y reducir las complicaciones obstructivas.

Siguiente: NEFROPATÍAS NO QUÍSTICAS | Ir a: NEFROPATÍAS NO QUÍSTICAS
Anterior: Síntomas, signos y diagnóstico en RIÑÓN EN ESPONJA MEDULAR | Ir a: Síntomas, signos y diagnóstico en RIÑÓN EN ESPONJA MEDULAR
Inicio de: RIÑÓN EN ESPONJA MEDULAR | Ir a: RIÑÓN EN ESPONJA MEDULAR


NEFROPATÍAS NO QUÍSTICAS

Ir a: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR Ir a: TRASTORNOS HEREDITARIOS Y CONGÉNITOS Ir a: NEFRITIS HEREDITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
» NEFROPATÍAS NO QUÍSTICAS
NEFROPATÍAS NO QUÍSTICAS

Muchas enfermedades renales transmitidas genéticamente producen alteraciones funcionales, estructurales o de ambos tipos. Las enfermedades que afectan principalmente al transporte tubular (v. cap. 229 [image] ) o los defectos metabólicos con afectación renal, como la enfermedad de Fabry (v. en Lipidosis, cap. 16 [image] ), se comentan en otros capítulos del Manual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEFRITIS HEREDITARIAS | Ir a: NEFRITIS HEREDITARIAS
› NEFRITIS HEREDITARIAS
› ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME UÑA-RÓTULA

Anterior: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR | Ir a: Pronóstico y tratamiento en RIÑÓN EN ESPONJA MEDULAR
Inicio de: TRASTORNOS HEREDITARIOS Y CONGÉNITOS | Ir a: TRASTORNOS HEREDITARIOS Y CONGÉNITOS


NEFRITIS HEREDITARIAS

Ir a: NEFROPATÍAS NO QUÍSTICAS Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS NO QUÍSTICAS
» NEFRITIS HEREDITARIAS
NEFRITIS HEREDITARIAS

(Síndrome de Alport)

Trastorno heterogéneo hereditario que se caracteriza por hematuria, alteraciones de la función renal, sordera neurosensorial y alteraciones oculares.

Aunque existen variedades autosómicas recesivas, la forma más frecuente de nefritis hereditaria es dominante ligada a X, y consiste en una mutación del gen COL4A5, que codifica la cadena a-5 del colágeno de tipo IV y que se manifiesta por la producción de cadenas alteradas de esta molécula y por la pérdida de un antígeno común de la membrana basal glomerular. En la mayor parte de las familias se produce un engrosamiento y adelgazamiento de las membranas basales glomerular y tubular, con multilaminación de la lámina densa de forma focal o local.

Las mujeres suelen ser asintomáticas y muestran escasas alteraciones funcionales, mientras que la mayoría de los varones desarrollan una insuficiencia renal entre los 20 y los 30 años. El inicio de la enfermedad se puede parecer al de una glomerulonefritis aguda. La enfermedad se detecta por el hallazgo de hematuria microscópica o episodios recidivantes de hematuria macroscópica. La orina puede contener pequeñas cantidades de proteínas, leucocitos y cilindros de varios tipos, siendo raro el síndrome nefrótico. No existen rasgos distintivos morfológicamente, ni con microscopio de luz ni con inmunofluorescencia. Aunque no son técnicas disponibles en muchos centros, la demostración mediante inmunohistoquímica de la cadena a-5 en la piel normal y, sobre todo, el análisis genético pueden convertirse en las técnicas diagnósticas de elección.

Se produce con frecuencia una sordera neurosensorial, que suele afectar a las frecuencias altas. Aunque algunos pacientes con antecedentes familiares pueden presentar una sordera neural sin nefropatía, pueden transmitir la nefropatía a las generaciones siguientes. También se producen alteraciones oculares, como cataratas (la más frecuente), lenticono anterior, esferofaquia, nistagmo, retinitis pigmentaria, ceguera, pero son menos frecuentes que la sordera. Otras manifestaciones no renales son la polineuropatía y la trombocitopenia.

El tratamiento sólo está indicado en casos de uremia y se maneja igual que en otras causas de insuficiencia renal crónica (v. cap. 222 [image] ). También se han obtenido éxitos con el trasplante. Está indicado el consejo genético.

Siguiente: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Inicio de: NEFROPATÍAS NO QUÍSTICAS | Ir a: NEFROPATÍAS NO QUÍSTICAS


ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA

Ir a: NEFRITIS HEREDITARIAS Ir a: NEFROPATÍAS NO QUÍSTICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS NO QUÍSTICAS
» ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA

(Hematuria familiar benigna)

Trastorno, con frecuencia familiar (probablemente heredado de forma autosómica dominante), en el que el único hallazgo histopatológico es la presencia de un adelgazamiento difuso de la membrana basal glomerular (anchura de 150 a 225 nm frente a 300 a 400 nm en los sujetos normales).

Se calcula que la prevalencia es hasta del 5 al 9%.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: NEFRITIS HEREDITARIAS | Ir a: NEFRITIS HEREDITARIAS
Inicio de: NEFROPATÍAS NO QUÍSTICAS | Ir a: NEFROPATÍAS NO QUÍSTICAS


ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA, Síntomas, signos y diagnóstico

Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA Ir a: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS NO QUÍSTICAS
» ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La mayor parte de los pacientes están asintomáticos y, cuando se les explora por otras causas, se detecta hematuria microscópica, proteinuria leve o ausente y una función renal normal. En algunos casos el proceso comienza con hematuria macroscópica o proteinuria. Una forma de presentación poco frecuente es el dolor recidivante en flanco, parecido al que se observa en la nefropatía por IgA.

La enfermedad por membrana basal adelgazada se puede distinguir de otras causas de hematuria (p. ej., nefropatía por IgA, nefritis hereditaria) mediante la historia y la presentación clínica. Los pacientes con nefropatía por IgA no suelen tener antecedentes familiares de hematuria y los que tienen nefritis hereditaria refieren típicamente antecedentes de manifestaciones extrarrenales (sordera, trastornos oculares) en los varones, con insuficiencia renal y hematuria.

Por sus similitudes histológicas iniciales, puede resultar difícil distinguir este proceso de la nefritis hereditaria. Los antecedentes de transmisión de padre a hijo no se encuentran en las nefritis hereditarias ligadas a X, y los pacientes con membrana basal adelgazada no muestran manifestaciones extrarrenales ni antecedentes familiares importantes de insuficiencia renal. La incubación del tejido renal con anticuerpos contra la membrana basal glomerular suele demostrar ausencia de tinción en las nefritis hereditarias y positividad de la misma en caso de membrana basal adelgazada.

Siguiente: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Inicio de: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA


ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA Ir a: SÍNDROME UÑA-RÓTULA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS NO QUÍSTICAS
» ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico a largo plazo es excelente. Los escasos pacientes que desarrollan una insuficiencia renal progresiva suelen presentar una glomerulosclerosis focal y segmentaria en la biopsia renal, quizá como hallazgo coincidente. Cuando los pacientes sufren hematurias macroscópicas frecuentes o dolor en el flanco, puede resultar útil administrar inhibidores de la ECA, quizá porque reducen la presión intraglomerular.

Siguiente: SÍNDROME UÑA-RÓTULA | Ir a: SÍNDROME UÑA-RÓTULA
Anterior: Síntomas, signos y diagnóstico en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Inicio de: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA


SÍNDROME UÑA-RÓTULA

Ir a: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA Ir a: NEFROPATÍAS NO QUÍSTICAS Ir a: CAPITULO 231
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.230 TRASTORNOS HEREDITARIOS Y CONGÉNITOS
° NEFROPATÍAS NO QUÍSTICAS
» SÍNDROME UÑA-RÓTULA
SÍNDROME UÑA-RÓTULA

(Osteo-onicodisplasia; artro-onicodisplasia; onico-osteodisplasia)

Trastorno hereditario poco frecuente del tejido mesenquimatoso, caracterizado por alteraciones en manos, articulaciones, uñas de manos y pies y riñones.

Este trastorno autosómico dominante está ligado a los loci de los grupos sanguíneos ABO. La displasia ósea más frecuente es la hipoplasia unilateral o bilateral o la ausencia de la rótula, la subluxación de la cabeza del radio en el hombro y la presencia de astas ilíacas accesorias bilaterales. Faltan las uñas de pies y manos o son hipoplásicas, con hoyos y crestas. Se puede producir heterocromía de los iris, pero no sordera. Las alteraciones renales con microscopía óptica son inespecíficas, con engrosamiento localizado de la pared capilar. En las zonas escleróticas se pueden producir depósitos focales y segmentarios inespecíficos de IgM y C3 en el glomérulo. Los cambios ultraestructurales típicos son áreas localizadas de rarefacción de la membrana basal glomerular, con depósitos intramembranosos que adquieren el aspecto y la periodicidad del colágeno.

Se produce disfunción renal en un 50% de los pacientes, que se manifiesta como proteinuria y, en menos casos, hematuria. La proteinuria suele ser mínima, pero en ocasiones alcanza el rango nefrótico. El diagnóstico se realiza por los datos clínicos y radiológicos característicos y se puede confirmar con una biopsia renal. Un 30% de los pacientes con afectación renal muestran una lenta evolución a insuficiencia renal, que se trata como la determinada por otras causas (v. cap. 222 [image] ). El trasplante se ha realizado con éxito, sin evidencias de recidivas en el injerto. Está indicado el consejo genético.

Siguiente: CAPITULO 231 | Ir a: CAPITULO 231
Anterior: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA | Ir a: Pronóstico y tratamiento en ENFERMEDAD POR MEMBRANA BASAL ADELGAZADA
Inicio de: NEFROPATÍAS NO QUÍSTICAS | Ir a: NEFROPATÍAS NO QUÍSTICAS


ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SÍNDROME UÑA-RÓTULA en CAPITULO 230 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 231. ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
231 / ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA

(Nefropatía inmune)

Lesiones renales glomerulares, vasculares y tubulointersticiales mediadas por los mecanismos inmunes del huésped.

La causa de las enfermedades renales de mediación inmunológica es el desencadenamiento de una reacción inmune por antígenos (v. también caps. 146 [image] y 148 [image] ). La lista de antígenos responsables es amplia (v. tabla 231-1 [image] ) y cada vez crece más, pero estos antígenos se pueden dividir en renales y no renales (en función de su origen dentro o fuera del riñón) y en propios o extraños (endógenos o exógenos al paciente). Con frecuencia se desconoce el agente causante.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Diagnóstico
- Tratamiento

Anterior: SÍNDROME UÑA-RÓTULA en CAPITULO 230 | Ir a: SÍNDROME UÑA-RÓTULA en CAPITULO 230
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA, Patogenia

Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA Ir a: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 231. ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Patogenia Diagnóstico Tratamiento

Puntos clave:
[- Enfermedad renal mediada por anticuerpos citotóxicos hipersensibilidad de tipo II -- Enfermedad renal mediada por complejos inmunes hipersensibilidad de tipo III -- Enfermedad renal mediada por células hipersensibilidad de tipo IV o retardada -- Enfermedad renal mediada por complemento directo -- VIH -- Deficiencias congénitas de componentes del complemento -]
Patogenia

Para que se produzca una enfermedad renal de mediación inmunológica, un antígeno debe localizarse en el riñón y desencadenar una respuesta inflamatoria inmune local. Los antígenos renales están localizados de forma inherente, siendo parte constitutiva de las proteínas renales, mientras que los antígenos no renales tienen que depositarse (plantarse) en el riñón.

Los antígenos renales sirven como una diana fija para la unión de anticuerpos, igual que sucede con algunos antígenos no renales que circulan y se depositan ("plantan") en el riñón. En general, los antígenos extrarrenales que producen nefropatías se transportan por vía hemática y se unen a un anticuerpo específico, formando complejos inmunes que circulan hacia el riñón. En función de determinados factores químicos y físicos, dichos complejos inmunes se localizan en sitios concretos del riñón: mesangio glomerular, membrana basal glomerular (MBG) y células endoteliales que revisten el interior o el exterior de la MBG (v. fig. 224-2 [image] ). Por ejemplo, en la nefropatía por IgA (enfermedad de Berger), el complejo inmune contiene IgA y se localiza preferentemente en el mesangio, dado el gran tamaño de la molécula de IgA. Los antígenos bacterianos que forman complejos con IgG suelen localizarse en la MBG o en la superficie epitelial de la MBG, dado su menor tamaño.

Una vez localizados, los antígenos y los complejos inmunes establecen y perpetúan una respuesta inmune inflamatoria renal, en general a través de una o más de las clases habituales de respuesta inmune (v. tabla 231-2 [image] ). Entre los tipos poco frecuentes destacan la mediada por IgE, la activación directa del complemento y los trastornos por inmunodeficiencia (SIDA, deficiencias congénitas de elementos del complemento). Los patrones histopatológicos de la lesión dependen de la localización y del tipo de respuesta inmune.

Enfermedades renales mediadas por IgE (hipersensibilidad de tipo I, inmediata o anafiláctica) (v. tabla 231-2 [image] ). La respuesta inmune mediada por IgE se desencadena cuando las células T sensibles al alergeno entran en contacto con alergenos específicos, con liberación de las interleucinas proalérgicas IL-4 e IL-5, que facilitan la producción de IgE y activan a los basófilos y los mastocitos. La cubierta de IgE que presentan basófilos y mastocitos en presencia del alergeno hace que se liberen proteínas vasoactivas (p. ej., histamina) y quimocinas (p. ej., IL-4), que producen vasospasmo, síntesis de prostaglandinas, coagulación mediada por plaquetas, trombosis y depósitos de fibrina. Se produce depósito de IgE e infiltración por eosinófilos en varias enfermedades inflamatorias renales. En particular, la hipersensibilidad mediada por IgE subyace en parte a las enfermedades tubulointersticiales alérgicas por penicilinas, sobre todo meticilina, que se acompaña de eosinofilia, infiltración renal por eosinófilos, depósitos de IgE, respuesta a esteroides y, con frecuencia, mejoría rápida al interrumpir el fármaco responsable.

Volver a puntos clave Enfermedad renal mediada por anticuerpos citotóxicos (hipersensibilidad de tipo II). La enfermedad por anti-MBG (enfermedad de Goodpasture) es el prototipo de este grupo. La lesión renal se debe al depósito lineal de anticuerpos específicos contra el colágeno de tipo IV de la MBG. El anticuerpo se une al antígeno y forma un complejo inmune que activa el complemento, un grupo de proteínas plasmáticas y de membrana que tienen propiedades enzimáticas, quimiotácticos, de captación y reguladoras. La activación del complemento a través de C1 (vía clásica) o C3 (vía alternativa) forma una proteína denominada complejo de ataque de membrana (MAC), constituida por los elementos C5 a C9 del complemento. El MAC puede lesionar el tejido directamente creando canales de membrana, o indirectamente atrayendo a otras células inflamatorias que participan en la respuesta inmune. Por ejemplo, el fragmento C5-7 del complemento atrae a los neutrófilos al lugar de la inflamación, donde liberan los lisosomas, que aumentan el daño tisular y pueden lesionar de forma directa y atravesar la MBG. Además, estas células producen derivados reactivos del O2 (radicales libres, superóxido) y eicosanoides e interactúan con las plaquetas para activar el sistema de la coagulación y estimular el depósito de fibrina. Por tanto, en la enfermedad por anti-MBG, los anticuerpos citotóxicos se localizan a lo largo de la MBG siguiendo un patrón lineal con el complemento, de un modo similar aunque más irregular o interrumpido. La histopatología se caracteriza por la destrucción necrotizante de la arquitectura glomerular y por los depósitos de fibrina en las semilunas fibroepiteliales.

Los anticuerpos antineutrófilo citoplasmáticos (ANCA) también producen una nefropatía mediada por anticuerpos citotóxicos y tienen importancia en la glomerulonefritis de Wegener y otras vasculitis renales. Aunque se describen como pauciinmunes por la práctica ausencia de componentes inmunes con inmunofluorescencia, las nefropatías asociadas con ANCA se deben clasificar como enfermedades de mediación inmunológica porque los ANCA desempeñan un papel causal. Aunque existen diversos tipos de ANCA, cada uno reconoce un componente específico del citoplasma del neutrófilo (p. ej., mieloperoxidasa, lisozima, elastasa, proteinasa 3, lactoferrina y catepsinas B, D y G); la mayoría de los sueros que contienen ANCA son específicos para un antígeno, de forma que prácticamente todos los C-ANCA lo son por la proteinasa 3 y los P-ANCA por la mieloperoxidasa. La granulomatosis de Wegener es el ejemplo típico de enfermedad renal mediada por ANCA, ya que casi todos los casos de esta entidad se relacionan con ANCA.

Aunque se ignoran los acontecimientos que desencadenan la producción de ANCA, se ha propuesto que la acción de los mismos sobre los antígenos del citoplasma del neutrófilo activa a estas células. Las integrinas de la superficie celular se regulan al alta, lo que permite la atracción y disposición de los neutrófilos a lo largo del endotelio vascular del riñón y de otros órganos afectados por el proceso vasculítico. La adhesión de los neutrófilos a las células endoteliales regula al alza los ligandos de la superficie endotelial (molécula de adhesión intracelular 1, molécula de adhesión endotelio-leucocito 1). Estos ligandos refuerzan la unión de los neutrófilos activados al endotelio, con la puesta en marcha de diversos fenómenos inflamatorios, como producción de derivados del O2 reactivos, degranulación lisosomal, activación de células T con liberación de linfocinas y la consiguiente lesión en las células endoteliales.

El endotelio vascular glomerular resulta especialmente sensible a las lesiones. Aunque no se suelen demostrar depósitos de inmunoglobulinas, se ha propuesto que los ANCA ligados con la proteinasa 3 o la mieloperoxidasa se pueden unir con diversas zonas del endotelio a lo largo de la MBG por las cargas catiónicas de la proteinasa 3 o la mieloperoxidasa. Este "plantado" de complejos inmunes ANCA-antígeno a lo largo de la MBG desencadena y propaga la lesión mediada por ANCA. La histopatología de la granulomatosis de Wegener se caracteriza por una glomerulonefritis necrotizante con semilunas, rápidamente progresiva, y por la formación de granulomas mediada por las células T en el riñón y las vías respiratorias.

La activación de los neutrófilos por ANCA también puede estar implicada en la patogenia de las formas idiopáticas de glomerulonefritis necrotizante y rápidamente progresiva (sin afectación respiratoria) y en la poliarteritis microscópica, una forma frecuente de vasculitis renal que afecta a los vasos pequeños del riñón (y otros órganos) sin presencia de granulomas ni depósitos de inmunoglobulinas.

Volver a puntos clave Enfermedad renal mediada por complejos inmunes (hipersensibilidad de tipo III). Los complejos inmunes se localizan en el mesangio, en la pared capilar glomerular o en el intersticio renal y se pueden demostrar también en la circulación. La biopsia renal demuestra presencia de anticuerpos y complemento en estas zonas, con un patrón en acúmulos.

Los mecanismos determinantes pueden parecerse a los de los experimentos en animales, en los que la administración de proteínas extrañas por vía parenteral desencadena la producción de anticuerpos que se combinan con el antígeno para formar complejos inmunes renales, después de que el antígeno se planta o en la circulación, con posterior depósito del mismo. El antígeno plantado atrae a su anticuerpo de la circulación y se forma un complejo inmune local. También se pueden formar complejos inmunes en la circulación cuando aumenta la producción de anticuerpos, lo que facilita su eliminación de la circulación por las células reticuloendoteliales o su localización en el mesangio o en la pared capilar glomerular. Los complejos inmunes de pequeño tamaño se suelen depositar menos y los grandes suelen ser retenidos por los órganos reticuloendoteliales (bazo, hígado, linfáticos), lo que reduce el riesgo de que se localicen en el riñón. Diversas sustancias exógenas y endógenas pueden actuar como antígenos en la formación de complejos inmunes. Por ejemplo, las proteínas nucleares endógenas pueden determinar la formación de complejos inmunes ADN-antiADN en la nefritis lúpica, o los antígenos de la pared estreptocócica pueden formar complejos inmunes en la glomerulonefritis postestreptocócica.

Existen cada día más evidencias que apoyan la existencia de diversos mecanismos para el plantado de los complejos inmunes. Algunos antígenos muestran una afinidad específica por la MBG, mientras que otros antígenos plantados pueden ser antígenos nativos modificados o virus que alcanzan el riñón a través de la circulación. Sea cual fuere el origen o tipo de antígeno, diversos factores parecen condicionar la localización de los mismos, incluidas la liberación de sustacias vasoactivas que aumentan la permeabilidad vascular, el tamaño, la forma y el cociente antígeno:anticuerpo del complejo inmune y la presencia de receptores para C3b activado en las células epiteliales glomerulares y para el fragmento Fc de la IgG en las células mesangiales e intersticiales.

Los complejos inmunes se depositan en la pared capilar glomerular, sobre todo a nivel subepitelial; la localización de los complejos inmunes con activación del complemento se relaciona con la patogenia de la glomerulonefritis rápidamente progresiva por complejos inmunes. La activación del complemento estimula diversos fenómenos inmunológicos, incluida la atracción de neutrófilos con liberación de lisosomas y de otros linfocitos con liberación de linfocinas. Se pueden producir prácticamente todos los tipos de patología renal, incluida la enfermedad de cambios mínimos y las glomerulonefritis membranosa, proliferativa mesangial, membranoproliferativa, mesangiocapilar, necrotizante y rápidamente progresiva (v. cap. 224 [image] ).

Volver a puntos clave Enfermedad renal mediada por células (hipersensibilidad de tipo IV o retardada). El prototipo es el trasplante renal. Cuando se trasplanta el riñón de gemelos idénticos, los antígenos del injerto pueden ser idénticos a los del huésped sin que se produzca respuesta inmune. Sin embargo, en casi todos los trasplantes no gemelares el riñón presenta antígenos no propios que desencadenan una respuesta inmune (predominantemente mediada por células). Los HLA presentes en las células trasplantadas son procesados por los monocitos y los macrófagos, que liberan interleucina 1 y activan a las células T cooperadoras. Estas células activadas estimulan a otras células T en presencia de interleucina 2, convirtiéndolas en células T citotóxicas que pueden atacar a los antígenos extraños del injerto provocando la inflamación inmune mediada por células. Si el huésped estaba presensibilizado frente a los antígenos del injerto renal, el trasplante puede generar una reacción hiperaguda (ataque mediado por anticuerpos del endotelio capilar renal), que determina una isquemia renal aguda, con infarto y pérdida del trasplante.

La enfermedad renal mediada por células parece desempeñar un papel en la glomerulonefritis postestreptocócica (GNPE). Los linfocitos estimulados por la exposición a los antígenos de la pared estreptocócica pueden mostrar reacciones cruzadas con los antígenos glomerulares renales, determinando la muerte celular progresiva y la esclerosis del parénquima renal.

Volver a puntos clave Enfermedad renal mediada por complemento directo. Se pueden producir lesiones renales en ausencia aparente de antígenos y anticuerpos. Se depositan C3 y properdina en el mesangio y en la pared capilar glomerular. Los primeros componentes del complemento y de las inmunoglobulinas no se suelen detectar con inmunofluorescencia. Se puede activar la vía alternativa del complemento cuando la properdina rompe el C3, empleando el proactivador de C3, la convertasa del proactivador de C3 y el C3 nativo como cofactores. Estas moléculas son constituyentes normales del suero y la activación de la vía alternativa del complemento suele producirse a una velocidad controlada sin un depósito excesivo de C3 activado. Se desconoce el mecanismo por el que se altera la activación con el consiguiente depósito de C3. La mitad de los pacientes que desarrollan una enfermedad renal de mediación inmunológica asociada de forma predominante con depósito de C3 tienen una proteína sérica que puede romper directamente el C3 para activar el C3b. Esta molécula, el factor nefrítico C3, es un autoanticuerpo IgG estable con el calor, con un peso molecular de 150.000. Se puede depositar C3b en el mesangio fagocítico del glomérulo, a nivel subendotelial o a lo largo de los sitios de unión de C3b en la pared capilar, desencadenando una lesión inflamatoria inmune local.

La activación directa del complemento produce una enfermedad que se caracteriza por la proliferación de elementos celulares en el corpúsculo renal y el engrosamiento de la pared capilar. Estos cambios en la biopsia renal se denominan glomerulonefritis membranoproliferativa (GNMP) de tipos I, II y III. El tipo I se caracteriza por el depósito de C3 predominantemente a nivel subendotelial en la pared capilar, el tipo II por los depósitos densos intramembranosos y el tipo III es una mezcla de los anteriores.

Volver a puntos clave VIH. La infección por VIH se puede asociar con una enfermedad renal progresiva. El abuso de drogas i.v., un factor de riesgo, no se produce en todos los casos. La proteinuria con una glomerulosclerosis focal y segmentaria rápidamente progresiva asociada al VIH se produce con más frecuencia en varones, urbanos y drogadictos de raza negra, mientras que la forma no proteinúrica de nefropatía por VIH, de evolución más lenta, se suele observar en pacientes seropositivos homosexuales de raza blanca.

La histopatología se caracteriza en fases precoces por una glomerulosclerosis focal y segmentaria con depósito focal de IgM y C3. Posteriormente se produce un colapso más extenso de todo el glomérulo. El intersticio renal suele estar infiltrado por linfocitos T CD8+ CD2+. La presencia de estructuras tubulorreticulares en las células endoteliales glomerulares sugiere la importancia de un ataque viral directo o de la existencia de partículas virales que se comportan como un antígeno plantado en la nefropatía de mediación inmunológica del VIH. Además, la afectación renal por complejos inmunes en los pacientes con VIH se debe posiblemente a la circulación de complejos inmunes asociados a bacterias, virus o tumores hacia el riñón, donde se desencadena una nefropatía mediada por complejos inmunes, y por una inmunidad mediada por el exceso de anticuerpos, ya que se ha descrito una hipergammaglobulinemia policlonal en la infección por VIH.

Volver a puntos clave Deficiencias congénitas de componentes del complemento. Estas alteraciones quizá se deban a las alteraciones en el manejo de las proteínas autólogas circulantes y se asocian con varias nefropatías de mediación inmunológica infrecuentes. Se ha descrito un síndrome parecido al LES y un síndrome urémico-hemolítico con necrosis cortical renal en los pacientes con deficiencia de factor H, cuyos mecanismos no están claros, aunque la alteración del sistema inmune por deficiencia o por exceso puede constituir un factor predisponente.

Siguiente: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Inicio de: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA


ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA, Diagnóstico

Ir a: Patogenia en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA Ir a: Tratamiento en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 231. ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Patogenia Diagnóstico Tratamiento
Diagnóstico

La biopsia renal y el estudio con microscopia óptica de los tejidos teñidos constituye el mejor método para el diagnóstico de las enfermedades renales de causa inmunológica, que permite valorar el pronóstico y seleccionar el tratamiento. Sin embargo, como diversos mecanismos inmunológicos pueden determinar cambios morfológicos similares, también resulta útil la microscopía de inmunofluorescencia con anticuerpos específicos marcados con fluoresceína para determinar el tipo y la localización de los compuestos inmunes en el riñón.

El tipo y el patrón del depósito de complemento ayudan al diagnóstico. El depósito de complemento suele seguir el patrón de depósito de complejos inmunes, de inmunoglobulinas, o de ambos. Sin embargo, se puede producir depósito de C3 sin inmunoglobulinas, depósito de C1q o C4 por la activación de la vía alternativa del complemento en la GNMP tipo II.

La microscopía electrónica permite visualizar cambios submicroscópicos en el grosor y la composición de las estructuras tubulares y glomerulares y permite detectar la presencia y determinar la localización de los depósitos inmunes.

El análisis de orina para valorar las proteínas urinarias y los elementos formes suele resultar útil. Se produce síndrome nefrótico (v. cap. 224 [image] ) prácticamente en todas las formas de enfermedad renal inmunológica. En la orina se suelen reconocer abundantes proteínas y frecuentes células epiteliales modificadas cargadas de lípidos (cuerpos grasos ovales con "cruces de Malta" con luz polarizada). La proteinuria en rango nefrótico suele sugerir un mecanismo inmunológico subyacente, aunque este síndrome se puede producir en nefropatías no inmunes (como la diabetes mellitus).

Las lesiones que producen necrosis, como las lesiones citotóxicas agudas por enfermedad anti-MBG, producen una hematuria significativa. Las lesiones por complejos inmunes (p. ej., glomerulonefritis postinfecciosa) se asocia con hematuria y cilindros de hematíes. La hematuria, la leucocituria, los cilindros de hematíes y los cilindros de células epiteliales se asocian con la nefritis activa del LES y otras enfermedades del colágeno. La GNMP y la glomerulonefritis membranosa se asocian con una proteinuria significativa. La GNMP suele producir hematuria, pero ésta es rara en la glomerulonefritis membranosa. La enfermedad de cambios mínimos y la glomerulonefritis esclerosante focal pueden producir sólo proteinuria.

Los análisis serológicos pueden detectar anticuerpos citotóxicos en la circulación en la enfermedad renal mediada por anticuerpos (anticuerpos anti-MBG, anticuerpos anti-HLA). Se pueden encontrar complejos inmunes circulantes en diversas enfermedades renales mediadas por inmunocomplejos, según se determina por unión con C1q o análisis de células Raji. Se pueden detectar ANCA circulantes en la nefropatía mediada por ANCA (granulomatosis de Wegener).

Los niveles alterados de las proteínas del complemento suelen permitir distinguir los tipos de nefropatía mediada inmunológicamente. Cuando predomina la activación por vía alternativa (como en la GNMP y con frecuencia en la GNPE), el consumo de complemento empieza con la activación de C3, por lo que los primeros elementos del complemento (C1q, C4 y C2) no disminuyen. Cuando se activa la vía clásica (como en el LES), el consumo empieza en los primeros componentes, que están disminuidos. La presencia de un factor nefrítico C3 con niveles bajos de C3 y normales de C1q, C4 y C2 es prácticamente diagnóstica de GNMP por activación de la vía alternativa.

Otros estudios serológicos útiles incluyen la elevación de los títulos de anticuerpos contra los antígenos estreptocócicos en la GNPE. Se pueden diagnosticar otras glomerulonefritis postinfecciosas por los hallazgos serológicos, como una prueba positiva para sífilis, los antígenos asociados a la hepatitis o el aumento de los títulos de anticuerpos contra otros organismos infectantes. Se puede diagnosticar el SIDA con técnicas de polimerasa que demuestran anticuerpos contra el VIH o antígeno VIH.

Las pruebas de histocompatibilidad pueden ayudar a diagnosticar algunas formas de nefropatía inmunológica; así, se ha relacionado la GNPE con el HLA-B12, la nefropatía por IgA con el HLA-B35 y HLA-DR4, y el síndrome de Goodpasture o la enfermedad anti-MBG con el HLA-DR2.

Siguiente: Tratamiento en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: Tratamiento en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Anterior: Patogenia en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: Patogenia en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Inicio de: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA


ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA, Tratamiento

Ir a: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA Ir a: CAPITULO 232
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 231. ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Patogenia Diagnóstico Tratamiento
Tratamiento

El tratamiento varía según la patogenia. A medida que se van entendiendo mejor los mecanismos inmunológicos, se están elaborando más alternativas terapéuticas, aunque muchas de estas enfermedades siguen siendo resistentes a los tratamientos.

Entre los principios del tratamiento destaca la modulación de los mecanismos inmunes del huésped eliminando el antígeno, el anticuerpo o los complejos inmunes; la inducción de inmunosupresión mediante fármacos inmunosupresores; y la administración de fármacos antiinflamatorios y, en algunos casos, de fármacos inhibidores de las plaquetas y anticoagulantes (v. tabla 224-3 [image] ). Si no se consigue erradicar el antígeno, el objetivo es reducir la carga antigénica y crear un exceso de anticuerpos para favorecer la eliminación de los complejos inmunes por el sistema reticuloendotelial normal. La plasmaféresis resulta beneficiosa en la enfermedad por anti-MBG, el rechazo agudo del injerto y el LES. Se debe realizar la plasmaféresis con esteroides y fármacos inmunosupresores de mantenimiento.

Pocas enfermedades (LES, rechazo agudo del trasplante y posiblemente la glomerulonefritis membranosa) responden a esteroides diarios o en dosis grandes (p. ej., succinato de metilprednisolona sódica, 10 a 15 mg/kg i.v. administrada una vez a la semana o al mes). La azatioprina o el micofenolato con esteroides pueden conseguir beneficios adicionales en el rechazo del trasplante y LES. La ciclofosfamida es el fármaco de elección en la granulomatosis de Wegener y posiblemente en la glomerulonefritis membranosa y el LES. La ciclosporina, el tacrólimo y el micofenolato mofetilo han resultado muy eficaces en el trasplante renal y tienen aplicaciones adicionales en otras enfermedades renales mediadas inmunológicamente.

El rechazo agudo del trasplante se trata con anticuerpos monoclonales contra las células T (anticuerpos OKT3) o anticuerpos contra las células T humanas producidos en animales (ATG).

Los inhibidores de las plaquetas (dipiridamol, aspirina y ticlopidina) son el único tratamiento recomendado para la GNMP tipo I. En la GNMP tipo II, resulta difícil reducir los niveles de anticuerpos citotóxicos porque persiste el antígeno estimulador.

Siguiente: CAPITULO 232 | Ir a: CAPITULO 232
Anterior: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: Diagnóstico en ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA
Inicio de: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA | Ir a: ENFERMEDADES RENALES DE MEDIACIÓN INMUNOLÓGICA


TRAUMATISMOS GENITOURINARIOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 231 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: TRAUMATISMOS RENALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 232. TRAUMATISMOS GENITOURINARIOS
232 / TRAUMATISMOS GENITOURINARIOS

Las vías urinarias se ven comprometidas en el 10 al 15% de los traumatismos abdominales. Los traumatismos genitourinarios se producen por fuerzas penetrantes o romas (sobre todo accidentes de tráfico, caídas o heridas por arma de fuego o puñaladas) o por daño yatrogénico. Suele ser poco sintomático y exige un alto índice de sospecha para poderlo reconocer de forma precoz. La aplicación de algoritmos diagnósticos y terapéuticos reduce al mínimo las complicaciones y conserva la función de los órganos.

Mostrar/Ocultar APARTADOS Siguiente: TRAUMATISMOS RENALES | Ir a: TRAUMATISMOS RENALES
› TRAUMATISMOS RENALES
- Diagnóstico
- Tratamiento
› TRAUMATISMOS VESICALES
- Diagnóstico
- Tratamiento
› TRAUMATISMOS URETERALES
- Diagnóstico
- Tratamiento
› TRAUMATISMOS URETRALES
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 231 | Ir a: Tratamiento en CAPITULO 231
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


TRAUMATISMOS RENALES

Ir a: TRAUMATISMOS GENITOURINARIOS Ir a: Diagnóstico
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS RENALES
TRAUMATISMOS RENALES

Los traumatismos renales representan un 65% de todas las lesiones GU. Las causas son los traumatismos contusos (80%), las heridas penetrantes (sobre todo frecuentes en épocas de guerra y en zonas de gran criminalidad) y las lesiones yatrogénicas (por cirugía, litotricia extracorpórea por ondas de choque o la biopsia renal). Entre las complicaciones destacan la hemorragia persistente, la extravasación urinaria, la formación de abscesos y la hipertensión.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Inicio de: TRAUMATISMOS GENITOURINARIOS | Ir a: TRAUMATISMOS GENITOURINARIOS


TRAUMATISMOS RENALES, Diagnóstico

Ir a: TRAUMATISMOS RENALES Ir a: Tratamiento en TRAUMATISMOS RENALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS RENALES
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico exige una historia detallada y una exploración física con hallazgos de laboratorio y radiológicos concretos. Es importante valorar el mecanismo de la lesión, cualquier indicador clínico que sugiera un traumatismo renal (marcas por cinturón de seguridad, contusiones en el flanco, fracturas de las costillas inferiores), valorar inicialmente la TA y el Hto y la presencia de hematuria. La evaluación diagnóstica prosigue con la radiología, la observación cuidadosa y la exploración quirúrgica. En todos los pacientes estables hemodinámicamente se debe realizar una radiografía para valorar la magnitud del traumatismo renal. La excepción a esta regla la constituye el paciente adulto que, tras un traumatismo contuso, muestra TA estable y hematuria microscópica, sin evidencias clínicas de traumatismo en el flanco.

La elección de la técnica de imagen debe coordinarse con el equipo quirúrgico y depende de la situación clínica. La UIV y la TC proporcionan información adecuada sobre el estado de los riñones, aunque en los pacientes politraumatizados se prefiere la última. La importancia diagnóstica de la angiografía ha disminuido con la introducción de la TC, aunque con esta técnica se pueden identificar las hemorragias vasculares después de una embolización.

Según la valoración diagnóstica, los traumatismos renales se pueden clasificar en leves, que incluyen la contusiones y las laceraciones superficiales, o graves, incluidas las laceraciones que llegan a la porción medular profunda del riñón (con afectación o no del sistema colector), así como las lesiones vasculares renales.

Siguiente: Tratamiento en TRAUMATISMOS RENALES | Ir a: Tratamiento en TRAUMATISMOS RENALES
Inicio de: TRAUMATISMOS RENALES | Ir a: TRAUMATISMOS RENALES


TRAUMATISMOS RENALES, Tratamiento

Ir a: Diagnóstico en TRAUMATISMOS RENALES Ir a: TRAUMATISMOS RENALES Ir a: TRAUMATISMOS VESICALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS RENALES
Diagnóstico Tratamiento
Tratamiento

Un estadiaje enérgico y combinado resulta fundamental para un resultado óptimo, lo que exige una valoración coordinada clínica y de laboratorio, en todos los pacientes, con un uso selectivo de la cirugía o la radiología. Cuando está indicada la cirugía, se deben prestar atención a las técnicas de reconstrucción para tratar de evitar la pérdida del riñón.

Las lesiones renales aisladas leves por traumatismos contusos en un paciente que sólo presenta hematuria microscópica se pueden tratar mediante observación. Los pacientes con hematuria macroscópica que presentan contusiones o laceraciones de carácter leve deben ser sometidos a reposo estricto en cama hasta que la orina finalmente se aclare. Los traumatismos penetrantes suelen exigir la exploración quirúrgica salvo en aquellos casos en los que la lesión renal se ha podido estadiar correctamente y no existen lesiones intraabdominales asociadas que exijan tratamiento quirúrgico. Los traumatismos renales yatrogénicos rara vez precisan cirugía.

Siguiente: TRAUMATISMOS VESICALES | Ir a: TRAUMATISMOS VESICALES
Anterior: Diagnóstico en TRAUMATISMOS RENALES | Ir a: Diagnóstico en TRAUMATISMOS RENALES
Inicio de: TRAUMATISMOS RENALES | Ir a: TRAUMATISMOS RENALES


TRAUMATISMOS VESICALES

Ir a: Tratamiento en TRAUMATISMOS RENALES Ir a: TRAUMATISMOS GENITOURINARIOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS VESICALES
TRAUMATISMOS VESICALES

La vejiga se afecta en un 20% de los traumatismos GU externos. El traumatismo externo de la vejiga se relaciona con un traumatismo contuso o penetrante de la parte baja del abdomen o la pelvis, en general por accidentes de tráfico o caídas. Las lesiones vesicales yatrogénicas se relacionan con endoscopias, laparoscopias o cirugía abierta de la pelvis. Entre las complicaciones específicas de las lesiones vesicales destacan las infecciones, la incontinencia y la inestabilidad de la vejiga.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TRAUMATISMOS RENALES | Ir a: Tratamiento en TRAUMATISMOS RENALES
Inicio de: TRAUMATISMOS GENITOURINARIOS | Ir a: TRAUMATISMOS GENITOURINARIOS


TRAUMATISMOS VESICALES, Diagnóstico

Ir a: TRAUMATISMOS VESICALES Ir a: Tratamiento en TRAUMATISMOS VESICALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS VESICALES
Diagnóstico Tratamiento
Diagnóstico

Se debe sospechar un traumatismo vesical ante un paciente con antecedentes de traumatismo abdominal o pélvico externo con cualquier grado de hematuria. Entre los hallazgos clínicos sugerentes destacan el dolor o la distensión abdominales, las fracturas de pelvis y la incapacidad para orinar. Se realiza una cistografía para confirmar el diagnóstico y clasificar el tipo de traumatismo. Las roturas extraperitoneales son el tipo más frecuente de traumatismo vesical grave y se suelen producir por la distensión vesical en el momento del traumatismo. Las contusiones consisten en la lesión de la pared vesical sin extravasación de orina y se pueden asociar con un desplazamiento de la vejiga en sentido medial.

Siguiente: Tratamiento en TRAUMATISMOS VESICALES | Ir a: Tratamiento en TRAUMATISMOS VESICALES
Inicio de: TRAUMATISMOS VESICALES | Ir a: TRAUMATISMOS VESICALES


TRAUMATISMOS VESICALES, Tratamiento

Ir a: Diagnóstico en TRAUMATISMOS VESICALES Ir a: TRAUMATISMOS VESICALES Ir a: TRAUMATISMOS URETERALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS VESICALES
Diagnóstico Tratamiento
Tratamiento

La mortalidad es del 20% y se relaciona con la gravedad de las lesiones asociadas. La elección del tratamiento depende del tipo de traumatismo vesical y de la magnitud de las lesiones asociadas. Las roturas extraperitoneales se deben reparar quirúrgicamente, salvo que sean pequeñas y no afecten al mecanismo de esfínter vesical en la zona del cuello. En dichos casos, una sonda transuretral grande puede conseguir un buen drenaje y permitir la curación. Las roturas intraperitoneales exigen una exploración y una reparación quirúrgica rápida. Las contusiones vesicales se pueden tratar con drenaje con sonda transuretral.

Siguiente: TRAUMATISMOS URETERALES | Ir a: TRAUMATISMOS URETERALES
Anterior: Diagnóstico en TRAUMATISMOS VESICALES | Ir a: Diagnóstico en TRAUMATISMOS VESICALES
Inicio de: TRAUMATISMOS VESICALES | Ir a: TRAUMATISMOS VESICALES


TRAUMATISMOS URETERALES

Ir a: Tratamiento en TRAUMATISMOS VESICALES Ir a: TRAUMATISMOS GENITOURINARIOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETERALES
TRAUMATISMOS URETERALES

Los traumatismos externos ureterales representan el 1% de los casos de traumatismo GU. La causa más frecuente es la herida penetrante por arma de fuego, pero en los niños el uréter se puede lesionar como consecuencia de los traumatismos contusos asociados con la hiperextensión de la columna durante una desaceleración rápida, como en los accidentes de tráfico. En general, la causa más frecuente de traumatismo ureteral es yatrogénica, por ureteroscopia, histerectomía abdominal o resección anterior baja del colon. Las complicaciones de los traumatismos ureterales son la infección, las fístulas y la estenosis. Resulta esencial un diagnóstico precoz de los traumatismos ureterales, con una cuidadosa reconstrucción, a fin de reducir las complicaciones y conservar la función renal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TRAUMATISMOS VESICALES | Ir a: Tratamiento en TRAUMATISMOS VESICALES
Inicio de: TRAUMATISMOS GENITOURINARIOS | Ir a: TRAUMATISMOS GENITOURINARIOS


TRAUMATISMOS URETERALES, Diagnóstico

Ir a: TRAUMATISMOS URETERALES Ir a: Tratamiento en TRAUMATISMOS URETERALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETERALES
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico de los traumatismos ureterales exige un alto índice de sospecha, dado que los síntomas y signos iniciales son inespecíficos. Al menos en el 30% de los casos no se produce hematuria. La técnica de imagen inicial es la UIV y, si los resultados no son concluyentes, se debe realizar una ureteropielografía retrógrada. En algunos casos el diagnóstico se realiza en el quirófano durante la exploración abdominal. Cuando se retrasa el diagnóstico, los hallazgos clínicos incluyen un íleo prolongado, la pérdida de orina, la obstrucción urinaria, la anuria y la sepsis.

Siguiente: Tratamiento en TRAUMATISMOS URETERALES | Ir a: Tratamiento en TRAUMATISMOS URETERALES
Inicio de: TRAUMATISMOS URETERALES | Ir a: TRAUMATISMOS URETERALES


TRAUMATISMOS URETERALES, Tratamiento

Ir a: Diagnóstico en TRAUMATISMOS URETERALES Ir a: TRAUMATISMOS URETERALES Ir a: TRAUMATISMOS URETRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETERALES
Diagnóstico Tratamiento
Tratamiento

El tratamiento del proceso depende del tiempo transcurrido antes del diagnóstico, del mecanismo de la lesión y del estado general del paciente. Cuando el cuadro se diagnostica de inmediato, el tratamiento preferido es la reparación quirúrgica. En un paciente inestable o cuando el traumatismo ureteral se detecta después de la cirugía, la primera medida es intentar insertar una sonda de nefrostomía percutánea para derivar la orina. Entonces se realizan técnicas de imagen para caracterizar mejor la lesión y planificar la reparación quirúrgica adecuada. Entre las técnicas de reconstrucción destacan la reimplantación ureteral, la anastomosis ureteral primaria, el colgajo anterior de vejiga, la interposición ileal y el autotrasplante.

Siguiente: TRAUMATISMOS URETRALES | Ir a: TRAUMATISMOS URETRALES
Anterior: Diagnóstico en TRAUMATISMOS URETERALES | Ir a: Diagnóstico en TRAUMATISMOS URETERALES
Inicio de: TRAUMATISMOS URETERALES | Ir a: TRAUMATISMOS URETERALES


TRAUMATISMOS URETRALES

Ir a: Tratamiento en TRAUMATISMOS URETERALES Ir a: TRAUMATISMOS GENITOURINARIOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETRALES
TRAUMATISMOS URETRALES

El traumatismo uretral externo constituye un 5% de las lesiones GU. La mayor parte de los traumatismos uretrales graves se deben a traumatismos contusos. Las roturas de la uretra posterior suelen afectar al diafragma urogenital y asociarse con fracturas de pelvis, mientras que las de uretra anterior se deben generalmente a lesiones perineales que se originan al montar a caballo. Los traumatismos uretrales penetrantes son menos frecuentes. Las lesiones yatrogénicas se deben a la manipulación por sonda de la uretra o a endoscopias. Entre las posibles complicaciones se incluye la estenosis, la infección, la disfunción eréctil y la incontinencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TRAUMATISMOS URETERALES | Ir a: Tratamiento en TRAUMATISMOS URETERALES
Inicio de: TRAUMATISMOS GENITOURINARIOS | Ir a: TRAUMATISMOS GENITOURINARIOS


TRAUMATISMOS URETRALES, Diagnóstico

Ir a: TRAUMATISMOS URETRALES Ir a: Tratamiento en TRAUMATISMOS URETRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETRALES
Diagnóstico Tratamiento
Diagnóstico

Los antecedentes de traumatismos perineales o fracturas pélvicas deben hacer valorar una posible lesión uretral. Antes de insertar una sonda uretral, se debe valorar el meato, ya que la presencia de sangre en el mismo se considera el mejor indicador de traumatismo uretral. Se emplea una uretrografía retrógrada para el diagnóstico y la clasificación de estos procesos. Las contusiones son estiramientos uretrales y no producen extravasación del contraste. Las roturas parciales ocasionan extravasación periuretral del contraste, con entrada de algo de contraste en la vejiga. La rotura completa se caracterizan por la pérdida de continuidad uretral e impide que se llenen la vejiga o la uretra proximal.

Siguiente: Tratamiento en TRAUMATISMOS URETRALES | Ir a: Tratamiento en TRAUMATISMOS URETRALES
Inicio de: TRAUMATISMOS URETRALES | Ir a: TRAUMATISMOS URETRALES


TRAUMATISMOS URETRALES, Tratamiento

Ir a: Diagnóstico en TRAUMATISMOS URETRALES Ir a: TRAUMATISMOS URETRALES Ir a: CAPITULO 233
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.232 TRAUMATISMOS GENITOURINARIOS
» TRAUMATISMOS URETRALES
Diagnóstico Tratamiento
Tratamiento

Aunque los traumatismos uretrales suelen constituir problemas complicados, se pueden tratar con éxito mediante una evaluación y tratamiento adecuados, que se debe elegir después de identificar el traumatismo y clasificarlo de forma exacta. Las contusiones se pueden tratar de forma segura con un ciclo de 10 d de sondaje transuretral con sonda de Foley. El tratamiento de las roturas uretrales es controvertido. La opción más fácil es el drenaje mediante cistostomía suprapúbica, que se puede realizar con facilidad. En casos seleccionados de rotura uretral posterior se puede intentar una reconstrucción primaria de la misma. Sin embargo, en general la cirugía definitiva se debe retrasar unos 3 meses, hasta que el tejido cicatrizal uretral se estabilice y el paciente se haya recuperado de las lesiones asociadas.

Siguiente: CAPITULO 233 | Ir a: CAPITULO 233
Anterior: Diagnóstico en TRAUMATISMOS URETRALES | Ir a: Diagnóstico en TRAUMATISMOS URETRALES
Inicio de: TRAUMATISMOS URETRALES | Ir a: TRAUMATISMOS URETRALES


CÁNCER GENITOURINARIO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 232 Ir a: SEC.17 TRASTORNOS GENITOURINARIOS Ir a: CARCINOMA DE CÉLULAS RENALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
» Capítulo 233. CÁNCER GENITOURINARIO
233 / CÁNCER GENITOURINARIO

(V. también cap. 142 [image] .)

Los tumores GU se pueden producir a cualquier edad y en ambos sexos. Representan un 42% de los cánceres en varones, incluida la próstata, y un 4% en las mujeres.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CARCINOMA DE CÉLULAS RENALES | Ir a: CARCINOMA DE CÉLULAS RENALES
› CARCINOMA DE CÉLULAS RENALES
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› CÁNCER RENAL SECUNDARIO
› CÁNCER DE LA PELVIS RENAL Y EL URÉTER
› CÁNCER DE VEJIGA
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› CÁNCER DE PRÓSTATA
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento
› CÁNCER URETRAL
› CÁNCER DE PENE
› CÁNCER DE TESTÍCULO
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 232 | Ir a: Tratamiento en CAPITULO 232
Inicio de: SEC.17 TRASTORNOS GENITOURINARIOS | Ir a: SEC.17 TRASTORNOS GENITOURINARIOS


CARCINOMA DE CÉLULAS RENALES

Ir a: CÁNCER GENITOURINARIO Ir a: Signos, síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CARCINOMA DE CÉLULAS RENALES
CARCINOMA DE CÉLULAS RENALES

(Hipernefroma, adenocarcinoma renal)

El carcinoma renal representa un 2% de los cánceres en adultos, con una relación hombre:mujer de aproximadamente 3:2. La mayoría de los tumores sólidos renales son malignos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos, síntomas y diagnóstico | Ir a: Signos, síntomas y diagnóstico
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CARCINOMA DE CÉLULAS RENALES, Signos, síntomas y diagnóstico

Ir a: CARCINOMA DE CÉLULAS RENALES Ir a: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CARCINOMA DE CÉLULAS RENALES
Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

El síntoma de presentación más habitual es la hematuria microscópica o macroscópica, seguida del dolor en flanco, la masa palpable y la FOD. En ocasiones se produce hipertensión por isquemia segmentaria o compresión del pedículo y policitemia secundaria a un aumento en la actividad de la eritropoyetina.

Cada vez más, el carcinoma renal se detecta de forma casual en una ecografía abdominal o una TC. A veces se puede sospechar ante una gammagrafía de perfusión renal u ósea con radioisótopos. La ecografía o la UIV confirman la presencia de una masa y la TC aporta información sobre la densidad, la extensión local y la afectación venosa y ganglionar. La RM aporta más información sobre la extensión hacia estructuras adyacentes, sobre todo la vena renal y la vena cava; esta técnica ha reemplazado en gran medida a la venografía de la cava inferior. Se puede realizar una aortografía y una angiografía selectiva de la arteria renal para definir la naturaleza del carcinoma renal y poder realizar una descripción más exacta del número de arterias renales presentes y del patrón vascular antes de la cirugía, sobre todo cuando se plantea una cirugía conservadora de nefronas. La radiografía de tórax es fundamental, dada la elevada frecuencia de metástasis.

Siguiente: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES | Ir a: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES
Inicio de: CARCINOMA DE CÉLULAS RENALES | Ir a: CARCINOMA DE CÉLULAS RENALES


CARCINOMA DE CÉLULAS RENALES, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en CARCINOMA DE CÉLULAS RENALES Ir a: CARCINOMA DE CÉLULAS RENALES Ir a: CÁNCER RENAL SECUNDARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CARCINOMA DE CÉLULAS RENALES
Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El carcinoma renal metastásico tiene mal pronóstico porque es radiorresistente y los fármacos quimioterápicos tradicionales solos o combinados, así como los fármacos progestacionales no son eficaces. En algunos pacientes la inmunoterapia reduce el tamaño del tumor y mejora la supervivencia. Se ha aprobado la utilización de interleucina 2 para el carcinoma renal metastásico y actualmente se están investigando varias combinaciones de este fármaco y otros agentes biológicos. La regresión espontánea de las metástasis después de la nefrectomía es muy infrecuente y no obliga a realizarla.

La nefrectomía radical transabdominal con resección de los ganglios regionales es el tratamiento habitual y supone una oportunidad de curación razonable en la enfermedad localizada. La cirugía conservadora de nefronas (nefrectomía parcial) puede ser útil en ciertos pacientes, incluso en algunos pacientes seleccionados con un riñón contralateral normal. Los tumores de la vena renal y la cava sin metástasis ganglionares ni a distancia, se pueden curar con cirugía.

Siguiente: CÁNCER RENAL SECUNDARIO | Ir a: CÁNCER RENAL SECUNDARIO
Anterior: Signos, síntomas y diagnóstico en CARCINOMA DE CÉLULAS RENALES | Ir a: Signos, síntomas y diagnóstico en CARCINOMA DE CÉLULAS RENALES
Inicio de: CARCINOMA DE CÉLULAS RENALES | Ir a: CARCINOMA DE CÉLULAS RENALES


CÁNCER RENAL SECUNDARIO

Ir a: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES Ir a: CÁNCER GENITOURINARIO Ir a: CÁNCER DE LA PELVIS RENAL Y EL URÉTER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER RENAL SECUNDARIO
CÁNCER RENAL SECUNDARIO

El parénquima renal puede ser el lugar de localización de tumores secundarios (con frecuencia múltiples) que han metastatizado desde otros tumores sólidos (sobre todo pulmón, mama, estómago, órganos ginecológicos, intestino y páncreas). Las células malignas de la leucemia y el linfoma pueden invadir los riñones, que aparecen aumentados de tamaño, con frecuencia de forma asimétrica. A pesar de la afectación intersticial masiva, los cambios funcionales son mínimos. La proteinuria está ausente o es poco significativa y es poco frecuente el incremento en los niveles de urea o creatinina en sangre, salvo que existan complicaciones (p. ej., nefropatía por ácido úrico, hipercalcemia, infecciones bacterianas). La UIV puede mostrar elongación y estrechamiento calicial por la infiltración difusa y la TC puede sugerir un tumor infiltrante. El tratamiento debe ser sistémico para el tumor primario, no quirúrgico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER DE LA PELVIS RENAL Y EL URÉTER | Ir a: CÁNCER DE LA PELVIS RENAL Y EL URÉTER
Anterior: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES | Ir a: Pronóstico y tratamiento en CARCINOMA DE CÉLULAS RENALES
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE LA PELVIS RENAL Y EL URÉTER

Ir a: CÁNCER RENAL SECUNDARIO Ir a: CÁNCER GENITOURINARIO Ir a: CÁNCER DE VEJIGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE LA PELVIS RENAL Y EL URÉTER
CÁNCER DE LA PELVIS RENAL Y EL URÉTER

Los cánceres de la pelvis y los cálices renales y el uréter son parecidos histológicamente (sobre todo carcinomas de células transicionales y, en menos ocasiones, carcinomas escamosos). La hematuria es el signo de presentación principal y la obstrucción puede acompañarse de un dolor cólico. El diagnóstico se sospecha ante la existencia de un defecto de repleción en la UIV o la pielografía retrógrada. La TC permite distinguir un cálculo no opaco de un tumor o un coágulo y permite el estadiaje. La ureteroscopia y la nefroscopía permiten evaluar los tumores pequeños o de bajo grado.

El pronóstico de los tumores operables y localizados es bueno. Están indicadas las cistoscopias de seguimiento porque los tumores se suelen producir en la vejiga y, si se detectan en estadios precoces, se pueden tratar con fulguración, resección transuretral o quimioterapia intravesical.

El tratamiento suele ser la nefroureterectomía radical con un rodete de vejiga. En ocasiones, se puede realizar una ureterectomía (p. ej., tumor de la parte distal del uréter, reducción de la función renal, riñón solitario).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER DE VEJIGA | Ir a: CÁNCER DE VEJIGA
Anterior: CÁNCER RENAL SECUNDARIO | Ir a: CÁNCER RENAL SECUNDARIO
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE VEJIGA

Ir a: CÁNCER DE LA PELVIS RENAL Y EL URÉTER Ir a: CÁNCER GENITOURINARIO Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE VEJIGA
CÁNCER DE VEJIGA

La relación hombre:mujer en el cáncer de vejiga es 5:2 y en EE. UU. se producen cada año unos 54.500 casos nuevos (estimaciones de 1997).

Entre los carcinógenos urinarios conocidos destacan la fenacetina, la ciclofosfamida, la b-naftilamina, el p-aminodifenilo (tintes de anilina), determinados productos químicos intermedios en la producción de caucho y los metabolitos del triptófano. El factor de riesgo más frecuente es el tabaco, causa subyacente al menos en el 50% de los casos nuevos. La irritación crónica (p. ej., esquistosomiasis, cálculos vesicales) predispone al cáncer vesical.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: CÁNCER DE LA PELVIS RENAL Y EL URÉTER | Ir a: CÁNCER DE LA PELVIS RENAL Y EL URÉTER
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE VEJIGA, Anatomía patológica

Ir a: CÁNCER DE VEJIGA Ir a: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE VEJIGA
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Anatomía patológica

El tipo histológico más frecuente es el carcinoma de células transicionales, que puede variar desde tumores bien diferenciados, papilares y superficiales a tumores muy invasivos, poco diferenciados en el momento de la presentación. El carcinoma de células escamosas (epidermoide) es menos frecuente y se suele relacionar con infecciones parasitarias o irritación crónica de la mucosa. El adenocarcinoma puede aparecer de forma primaria en la vejiga, pero se deben descartar siempre las metástasis de un adenocarcinoma de colon.

Siguiente: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA
Inicio de: CÁNCER DE VEJIGA | Ir a: CÁNCER DE VEJIGA


CÁNCER DE VEJIGA, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en CÁNCER DE VEJIGA Ir a: CÁNCER DE VEJIGA Ir a: Pronóstico y tratamiento en CÁNCER DE VEJIGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE VEJIGA
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El signo más precoz puede ser la hematuria microscópica. También son frecuentes en el momento de la presentación de piuria, la disuria, el escozor y la polaquiuria. En la enfermedad avanzada se produce dolor pélvico; a veces se palpa una masa en la exploración bimanual.

Los defectos de repleción vesical en la cistografía o en la fase cistográfica de la UIV sugieren un tumor vesical. La citología urinaria suele ser positiva en cuanto a la malignidad, y el diagnóstico definitivo se realiza por cistoscopia con biopsia transuretral o resección. La exploración bimanual bajo anestesia y la TC pélvica, la ecografía y la RM permiten realizar el estadiaje del tumor.

Siguiente: Pronóstico y tratamiento en CÁNCER DE VEJIGA | Ir a: Pronóstico y tratamiento en CÁNCER DE VEJIGA
Anterior: Anatomía patológica en CÁNCER DE VEJIGA | Ir a: Anatomía patológica en CÁNCER DE VEJIGA
Inicio de: CÁNCER DE VEJIGA | Ir a: CÁNCER DE VEJIGA


CÁNCER DE VEJIGA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA Ir a: CÁNCER DE VEJIGA Ir a: CÁNCER DE PRÓSTATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE VEJIGA
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

En los pacientes con tumores malignos superficiales, la muerte por esta razón es muy infrecuente, mientras que en los pacientes con tumores muy invasivos de la musculatura vesical, la supervivencia es mala (un 50% a los 5 años), aunque estas cifras pueden mejorar con quimioterapia. El pronóstico del carcinoma de células escamosas de vejiga es malo porque suele ser muy invasivo y se manifiesta en estadios muy avanzados.

Los tumores malignos superficiales iniciales (incluida la invasión de la porción superficial de la muscular propia) se pueden resecar por completo mediante una resección transuretral y fulguración. La recidiva en la misma localización o en otras zonas de la vejiga es frecuente y se puede reducir mediante instilaciones repetidas de la vejiga con fármacos quimioterápicos como tiotepa (poco empleado en la actualidad), mitomicina C o doxorrubicina. La instilación de bacilo de Calmette-Guérin (BCG) controla los tumores superficiales, sobre todo el carcinoma in situ y otros tumores de alto grado citológico. La instilación vesical se puede emplear para el tratamiento de determinados pacientes cuyos tumores no se pueden resecar por completo.

La fotorradiación se realiza en pocos centros (en protocolos de investigación) para el tratamiento de tumores superficiales seleccionados. Se inyecta por vía i.v. un colorante sensible a la luz, derivado de la hematoporfirina, que es captado predominantemente por las células tumorales. El láser rojo activa este colorante, con la consiguiente liberación de sustancias químicas muy reactivas que matan a las células tumorales. Sin embargo, todavía no se han definido con exactitud los casos óptimos, las dosis ni los resultados a largo plazo.

Los tumores que invaden profundamente la pared vesical suelen obligar a la realización de una cistectomía parcial (5% de los pacientes) o radical. Cuando los pacientes no pueden o no desean ser sometidos a una cistectomía radical, que obliga a la derivación urinaria, se puede administrar radioterapia sola o combinada con quimioterapia como tratamiento curativo. La derivación urinaria suele conllevar la conexión de la vía urinaria con un estoma abdominal a través de un conducto ileal y su recogida en una bolsa exterior. Existen diversos métodos alternativos (neovejiga ortotópica, derivación cutánea continente), que cada vez se emplean con más frecuencia y resultan apropiados para algunos pacientes. En ambos casos se construye un depósito interno a partir de intestino. En la neovejiga ortotópica se conecta el depósito con la uretra. El paciente vacía este depósito relajando el suelo de la pelvis y aumentando la presión abdominal para que la orina pueda atravesar la uretra de una forma casi natural. La mayor parte de los pacientes consiguen mantener el control urinario durante el día, pero por la noche se produce cierto grado de incontinencia. En la derivación cutánea continente el depósito se conecta con un estoma abdominal continente y el paciente vacía este depósito mediante autosondaje a intervalos regulares durante todo el día.

Los tumores metastásicos requieren quimioterapia. Diversas combinaciones de fármacos resultan útiles contra este tipo de cáncer, pero se curan relativamente pocos pacientes. En pocas ocasiones, la cistectomía y la derivación urinaria son meramente paliativas.

Siguiente: CÁNCER DE PRÓSTATA | Ir a: CÁNCER DE PRÓSTATA
Anterior: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE VEJIGA
Inicio de: CÁNCER DE VEJIGA | Ir a: CÁNCER DE VEJIGA


CÁNCER DE PRÓSTATA

Ir a: Pronóstico y tratamiento en CÁNCER DE VEJIGA Ir a: CÁNCER GENITOURINARIO Ir a: Signos, síntomas y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE PRÓSTATA
CÁNCER DE PRÓSTATA

El adenocarcinoma de próstata es el tumor maligno más frecuente en los varones mayores de 50 años en EE. UU. y su incidencia aumenta con cada década de la vida. Se producen unos 209.900 casos nuevos por año en EE. UU. (estimaciones de 1997). El sarcoma de próstata es infrecuente y afecta principalmente a niños. También se describen carcinomas indiferenciados, carcinomas de células escamosas y carcinomas transicionales ductales, que suelen responder mal a las medidas habituales de control. No hay duda de que existen influencias hormonales en la etiología del adenocarcinoma y que éstas tienen poca importancia en el sarcoma, el carcinoma indiferenciado, el carcinoma de células escamosas y el carcinoma transicional ductal.

El carcinoma prostático suele ser glandular, de forma similar a la configuración histológica normal de la próstata. Este tumor se caracteriza por la proliferación de células pequeñas con prominentes nucléolos. La gradación se basa en criterios arquitecturales y se conoce como escala de Gleason, compuesta del grado más prevalente o primario (1-5) más el grado secundario (el siguiente en prevalencia, 1-5), por lo que sus valores pueden oscilar entre 2 (tumores muy bien diferenciados) y 10 (muy poco diferenciados). El estadiaje se define en la tabla 233-1 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Signos, síntomas y diagnóstico | Ir a: Signos, síntomas y diagnóstico
- Signos, síntomas y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en CÁNCER DE VEJIGA | Ir a: Pronóstico y tratamiento en CÁNCER DE VEJIGA
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE PRÓSTATA, Signos, síntomas y diagnóstico

Ir a: CÁNCER DE PRÓSTATA Ir a: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE PRÓSTATA
Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

El cáncer de próstata suele ser lentamente progresivo y puede no causar síntomas. En las fases tardías del proceso se pueden producir síntomas por obstrucción al flujo de salida vesical, obstrucción ureteral y hematuria. Las metástasis en la pelvis, las costillas y los cuerpos vertebrales pueden ocasionar dolor óseo. El carcinoma de próstata localmente avanzado puede extenderse a las vesículas seminales o producir la fijación lateral de la glándula.

Se debe sospechar un cáncer prostático cuando el tacto rectal está alterado, cuando la ecografía transrectal detecta lesiones hipoecogénicas o en presencia de niveles elevados de antígeno prostático específico (PSA). Sin embargo, el diagnóstico exige de la confirmación histológica; ésta se suele realizar en la biopsia obtenida mediante punción transrectal guiada por ecografía, que se puede hacer de modo ambulatorio sin anestesia. La afectación de los linfáticos perineurales se considera patognomónica, cuando se produce. El carcinoma se diagnostica de modo incidental cuando se encuentran cambios malignos en el tejido resecado durante una cirugía por una posible hipertrofia benigna.

El cáncer de próstata suele producir metástasis óseas osteoblásticas, cuya detección mediante gammagrafía ósea o radiología es diagnóstica en presencia de una próstata de consistencia pétrea.

La ecografía transrectal puede dar información para el estadiaje, sobre todo porque valora la infiltración capsular y de la vesícula seminal. El aumento de la fosfatasa ácida en suero con la prueba de Roy (método enzimático) se correlaciona bien con la presencia de metástasis, sobre todo a ganglios linfáticos. Estas enzimas también pueden aumentar en la hiperplasia benigna de próstata (ligera elevación tras el masaje prostático enérgico), en el mieloma múltiple, en la enfermedad de Gaucher y en la anemia hemolítica. Los protocolos en estudio están valorando la posible utilidad de la reacción de la cadena de la polimerasa mediante transcriptasa inversa (PCR-TR) para la detección de células tumorales de próstata en el estadiaje y pronóstico de estos tumores.

Aunque los niveles de fosfatasa ácida y PSA disminuyen después del tratamiento y aumentan con las recidivas, la PSA se considera el marcador más sensible para controlar la progresión del cáncer y la respuesta al tratamiento. Sin embargo, la PSA muestra una elevación moderada en el 30 al 50% de los pacientes con hiperplasia benigna de la próstata (en función del tamaño de la misma y del grado de obstrucción) y en el 25 al 92% de los pacientes con carcinoma (según el volumen tumoral) y todavía se sigue determinando su importancia en la detección precoz y el estadiaje. La existencia de unos niveles de PSA significativamente elevados sugiere la extensión extracapsular del tumor o la existencia de metástasis. El desarrollo de nuevos métodos para determinar la proporción de PSA libre frente al PSA unido puede reducir la frecuencia de biopsias en los pacientes sin cáncer.

La existencia al tacto rectal de una induración pétrea o un nódulo prostático sugieren malignidad y se deben distinguir de la prostatitis granulomatosa, los cálculos prostáticos y otras enfermedades menos frecuentes. Sin embargo, un tacto rectal normal no permite excluir el diagnóstico de carcinoma.

Siguiente: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA | Ir a: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA
Inicio de: CÁNCER DE PRÓSTATA | Ir a: CÁNCER DE PRÓSTATA


CÁNCER DE PRÓSTATA, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en CÁNCER DE PRÓSTATA Ir a: CÁNCER DE PRÓSTATA Ir a: CÁNCER URETRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE PRÓSTATA
Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

En muchos pacientes es posible un control a largo plazo e incluso la curación. Sin embargo, la posibilidad de curación depende, incluso en los pacientes con lesiones localizadas clínicamente, de diversos factores, como el grado, el estadio y el nivel de PSA previo al tratamiento. Cuando los pacientes tienen tumores de bajo grado limitados a la próstata, la supervivencia es idéntica a la de los controles de la misma edad sin tumor.

Algunos pacientes ancianos con cáncer prostático localizado, sobre todo si es bien diferenciado, pueden no necesitar tratamiento (p. ej., vigilancia) porque el riesgo de morir por otra causa supera al de hacerlo por el tumor. Sin embargo, la mayoría de los pacientes eligen someterse a un tratamiento definitivo, con prostatectomía radical o radioterapia. La prostatectomía radical resulta óptima para los pacientes jóvenes con una larga expectativa de vida, ya que muestra el menor riesgo de incontinencia urinaria (un 2%) y un 50% de ellos consiguen mantener la potencia eréctil (si al menos se conserva un paquete neurovascular). La radioterapia puede conseguir resultados comparables, sobre todo en los pacientes cuyos niveles de PSA previos al tratamiento son bajos. La radioterapia externa habitual suele aplicar 70 Gy (7.000 rads) en 7 sem. Las técnicas tridimensionales consiguen administrar de forma segura dosis próximas a 80 Gy (8.000 rads) y los datos iniciales sugieren que la posibilidad de control local es mayor. Todavía se sigue valorando si la irradiación intersticial (implantes en siembra) conseguirá resultados equivalentes.

Un paciente asintomático con un tumor avanzado localmente o con metástasis se puede beneficiar del tratamiento hormonal, asociado o no con radioterapia. En el tratamiento hormonal no suelen emplearse estrógenos exógenos, dado el riesgo asociado de complicaciones cardiovasculares y tromboembólicas. La orquiectomía bilateral o la castración médica con agonistas de la hormona liberadora de la hormona luteinizante reducen la testosterona de forma parecida. Algunos pacientes se benefician de la adición de antiandrógenos para conseguir el bloqueo androgénico total. La radioterapia local suele ser paliativa en pacientes con metástasis óseas sintomáticas. No existe un tratamiento definido para el cáncer de próstata que no responde a hormonas, aunque se están estudiando agentes citotóxicos y biológicos que pueden ser paliativos y prolongar la supervivencia. De todos modos, todavía no se ha demostrado que sean mejores que los esteroides.

Siguiente: CÁNCER URETRAL | Ir a: CÁNCER URETRAL
Anterior: Signos, síntomas y diagnóstico en CÁNCER DE PRÓSTATA | Ir a: Signos, síntomas y diagnóstico en CÁNCER DE PRÓSTATA
Inicio de: CÁNCER DE PRÓSTATA | Ir a: CÁNCER DE PRÓSTATA


CÁNCER URETRAL

Ir a: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA Ir a: CÁNCER GENITOURINARIO Ir a: CÁNCER DE PENE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER URETRAL
CÁNCER URETRAL

El carcinoma de uretra es raro, se produce en varones y mujeres y puede ser de tipo escamoso o transicional o, en ocasiones, un adenocarcinoma. Los síntomas de presentación son la hematuria y una masa local, pudiendo producirse síntomas obstructivos. En el varón son frecuentes los antecedentes de estenosis uretral. La presencia de masas friables y hemorrágicas en el meato uretral externo en una mujer sugiere el diagnóstico. La distinción entre un carcinoma uretral, una carúncula y el prolapso puede exigir una biopsia. El pronóstico depende de la localización exacta en la uretra y de la extensión del tumor. La irradiación, la cirugía radical o ambas han obtenido resultados variables.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER DE PENE | Ir a: CÁNCER DE PENE
Anterior: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA | Ir a: Pronóstico y tratamiento en CÁNCER DE PRÓSTATA
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE PENE

Ir a: CÁNCER URETRAL Ir a: CÁNCER GENITOURINARIO Ir a: CÁNCER DE TESTÍCULO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE PENE
CÁNCER DE PENE

El carcinoma de pene se suele producir en los varones no circuncidados que no mantienen una buena higiene local. El virus del papiloma humano, sobre todo los subtipos 16 y 18, puede desempeñar un papel en algunos casos. Se han descrito distintas lesiones premalignas con diferente presentación clínica, sobre todo la eritroplasia de Queyrat, la enfermedad de Bowen y la papulosis bowenoide. La eritroplasia de Queyrat y la enfermedad de Bowen evolucionan hacia un carcinoma escamoso invasivo en el 5 al 10% de los pacientes, algo que no se ha descrito en la papulosis bowenoide. Estas tres lesiones son prácticamente idénticas histológicamente y puede resultar más útil denominarlas neoplasia intraepitelial o carcinoma in situ.

La mayor parte de los carcinomas escamosos se originan en el pene, en la corona o por debajo del prepucio, y pueden ser exofíticos y fungosos o ulcerativos e infiltrantes. Este último tipo metastatiza con más frecuencia que el primero, habitualmente hacia los ganglios linfáticos pélvicos e inguinofemorales superficiales y profundos.

La circuncisión o la ablación con láser pueden resultar eficaces en las lesiones iniciales, pero la penectomía total, con linfadenectomía ilioinguinal, es necesaria en las lesiones mayores. La penectomía parcial resulta adecuada si el tumor se puede resecar por completo con márgenes adecuados, dejando un muñón peneano que permite la micción y la función sexual. La importancia de la radioterapia se discute y la quimioterapia ha obtenido un éxito limitado en casos avanzados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CÁNCER DE TESTÍCULO | Ir a: CÁNCER DE TESTÍCULO
Anterior: CÁNCER URETRAL | Ir a: CÁNCER URETRAL
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE TESTÍCULO

Ir a: CÁNCER DE PENE Ir a: CÁNCER GENITOURINARIO Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE TESTÍCULO
CÁNCER DE TESTÍCULO

El origen y la naturaleza de las masas escrotales deben ser determinados de forma correcta, ya que la mayor parte de las masas testiculares son malignas y las extratesticulares suelen ser benignas.

Los tumores testiculares representan la mayor parte de los tumores sólidos en varones <30 años. La incidencia es de 2,5 a 20 veces superior en los pacientes con criptorquidia, incluso cuando se ha descendido el testículo de forma quirúrgica. El testículo descendido normalmente también tiene riesgo de tumor. Se desconoce la causa de los tumores testiculares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: CÁNCER DE PENE | Ir a: CÁNCER DE PENE
Inicio de: CÁNCER GENITOURINARIO | Ir a: CÁNCER GENITOURINARIO


CÁNCER DE TESTÍCULO, Anatomía patológica

Ir a: CÁNCER DE TESTÍCULO Ir a: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE TESTÍCULO
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Anatomía patológica

Los tumores testiculares malignos se originan en las células germinales primordiales y se diferencian para producir seminoma, teratoma, carcinoma embrionario, tumor del seno endodérmico y coriocarcinoma. Son frecuentes las combinaciones histológicas, como el teratocarcinoma que contiene teratoma y carcinoma embrionario. Los carcinomas de las células intersticiales funcionales testiculares son infrecuentes. Los tumores originados en el epidídimo, los apéndices testiculares y el cordón espermático suelen ser fibromas benignos, fibroadenomas, tumores adenomatoides y lipomas. En ocasiones se producen sarcomas, sobre todo rabdomiosarcoma, con mayor frecuencia en niños.

Siguiente: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO
Inicio de: CÁNCER DE TESTÍCULO | Ir a: CÁNCER DE TESTÍCULO


CÁNCER DE TESTÍCULO, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en CÁNCER DE TESTÍCULO Ir a: CÁNCER DE TESTÍCULO Ir a: Pronóstico y tratamiento en CÁNCER DE TESTÍCULO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE TESTÍCULO
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El signo de presentación habitual es una masa escrotal, a veces acompañada de dolor. Muchos pacientes descubren la masa por un traumatismo leve. La hemorragia intratumoral produce dolor local. Cualquier masa testicular firme debe hacer sospechar de inmediato un tumor testicular.

La exploración física y la ecografía permiten localizar la lesión en el testículo. El diagnóstico se establece mediante exploración inguinal, exponiendo y ligando el cordón espermático antes de manipular y exponer el testículo alterado. Entre los estudios diagnósticos se incluyen los radioinmunoensayos para a-fetoproteína y b-gonadotropina coriónica humana. La elevación de estos marcadores indica la presencia de un tumor y también permite el seguimiento de un paciente con un tumor testicular demostrado, sobre todo de tipo no seminomatoso. La radiografía de tórax y la TC abdominal y pélvica son esenciales para el estadiaje y el seguimiento. La linfangiografía pedia ya no se suele realizar.

Siguiente: Pronóstico y tratamiento en CÁNCER DE TESTÍCULO | Ir a: Pronóstico y tratamiento en CÁNCER DE TESTÍCULO
Anterior: Anatomía patológica en CÁNCER DE TESTÍCULO | Ir a: Anatomía patológica en CÁNCER DE TESTÍCULO
Inicio de: CÁNCER DE TESTÍCULO | Ir a: CÁNCER DE TESTÍCULO


CÁNCER DE TESTÍCULO, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO Ir a: CÁNCER DE TESTÍCULO Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.233 CÁNCER GENITOURINARIO
» CÁNCER DE TESTÍCULO
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende del tipo histológico y la extensión del tumor. Las tasas de supervivencia son >95% a los 5 años para los seminomas y tumores no seminomatosos localizados en el testículo o con metástasis de escaso volumen en el retroperitoneo. La tasa de supervivencia a los 5 años en presencia de metástasis retroperitoneales masivas, pulmonares o viscerales es peor y depende del tamaño, la localización y el tipo histológico de las mismas.

La orquiectomía radical (inguinal) es la piedra angular del tratamiento, ya que aporta mucha información histopatológica (sobre todo la proporción de los tipos histológicos y la presencia de invasión vascular o linfática intratumoral) que permite planificar el tratamiento futuro. Estos parámetros permiten valorar de forma exacta el riesgo de metástasis ocultas en ganglios, de manera que los pacientes considerados de bajo riesgo con radiología y marcadores biológicos normales pueden ser subsidiarios de protocolos de seguimiento, sobre todo si el tumor no es seminomatoso. El tratamiento habitual del seminoma es la radiación tras la orquiectomía unilateral, con 25 a 40 Gy (2.500 a 4.000 rad) en las regiones ilioinguinal ipsilateral y paraaórtica hasta el diafragma (en ocasiones hasta el mediastimo y la región supraclavicular izquierda, según el estadio clínico). En el caso de los tumores no seminomatosos el tratamiento habitual consiste en la disección de los ganglios linfáticos retroperitoneales. Los pacientes con masas retroperitoneales de tamaño intermedio pueden necesitar disección ganglionar retroperitoneal y quimioterapia, aunque todavía se discute acerca del orden lógico de las mismas. Cuando las metástasis miden >10 cm, cuando las metástasis ganglionares se localizan por encima del diafragma o existen metástasis viscerales, hay que realizar un tratamiento inicial con quimioterapia basada en el platino, seguida por resección quirúrgica de las masas residuales, ya que dicho tratamiento suele controlar el tumor a largo plazo.

Siguiente: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA
Anterior: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE TESTÍCULO
Inicio de: CÁNCER DE TESTÍCULO | Ir a: CÁNCER DE TESTÍCULO


SEC.18 GINECOLOGÍA Y OBSTETRICIA

INDICE DE CAPITULOS DE LA SECCION Ir a: Pronóstico y tratamiento en Cap 233, sección 17 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 234
« Manual MERCK, 10ªed., edición del centenario.
» SEC.18 GINECOLOGÍA Y OBSTETRICIA
SEC.18 GINECOLOGÍA Y OBSTETRICIA
Comenzar capítulo: 234 | Ir a: CAPITULO 234
› Cap. 234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
› Cap. 235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
› Cap. 236 MENOPAUSIA
› Cap. 237 DOLOR PÉLVICO
› Cap. 238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
› Cap. 239 ENDOMETRIOSIS
› Cap. 240 FIBROMAS UTERINOS
› Cap. 241 NEOPLASIAS GINECOLIGICAS
› Cap. 242 ENFERMEDADES DE LA MAMA
› Cap. 243 DISFUNCIÓN SEXUAL FEMENINA
› Cap. 244 EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
› Cap. 245 ESTERILIDAD
› Cap. 246 PLANIFICACIÓN FAMILIAR
› Cap. 247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
› Cap. 248 CONCEPCIÓN Y DESARROLLO PRENATAL
› Cap. 249 EMBARAZO Y PARTO NORMALES
› Cap. 250 EMBARAZO DE ALTO RIESGO
› Cap. 251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
› Cap. 252 ANOMALÍAS DEL EMBARAZO
› Cap. 253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
› Cap. 254 CUIDADOS EN EL POSPARTO

Anterior: Pronóstico y tratamiento en Cap 233, sección 17 | Ir a: Pronóstico y tratamiento en Cap 233, sección 17
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ENDOCRINOLOGÍA DE LA REPRODUCCIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Secreción hormonal: de la infancia a la pubertad
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 234. ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
234 / ENDOCRINOLOGÍA DE LA REPRODUCCIÓN

La función reproductora normal requiere una compleja interacción de los órganos endocrinos y los órganos diana. La función normal es esencial para el desarrollo sexual puberal y de los procesos cíclicos de ovulación y menstruación.

El hipotálamo segrega un pequeño péptido, hormona liberadora de gonadotropinas (GnRH), también conocida como hormona liberadora de hormona luteinizante, que regula la liberación de las gonadotropinas hormona luteinizante (LH) y hormona foliculoestimulante (FSH) de la hipófisis anterior (v. fig. 234-1 [image] y caps. 6 [image] y 7 [image] ). La LH y la FSH promueven la maduración de las células germinales y estimulan la secreción ovárica de estrógenos y progesterona.

Estrógenos y progesterona son compuestos policíclicos (con los átomos de carbono formando cuatro anillos) derivados del colesterol. Estas hormonas circulan por la sangre unidas casi por completo a varias proteínas plasmáticas. Sólo los estrógenos y la progesterona no unidos a proteínas parecen ser biológicamente activos. Estimulan los órganos diana del aparato reproductor (es decir, mama, útero y vagina) y ejercen efectos de retroacción negativa y positiva en el eje SNC-hipotálamo-hipófisis, inhibiendo y estimulando la secreción de gonadotropinas.

Virtualmente todas las hormonas se liberan en brotes cortos o pulsos a intervalos de 1 a 3 h, con lo que los patrones descritos son meras representaciones idealizadas. Estos factores se deben tener en cuenta al interpretar valores hormonales puntuales.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Secreción hormonal: de la infancia a la pubertad | Ir a: Secreción hormonal: de la infancia a la pubertad
› Secreción hormonal: de la infancia a la pubertad
› Pubertad
› Desarrollo folicular ovárico
› Ciclo menstrual
› Cambios cíclicos en otros órganos del aparato reproductor
› Regulación neuroendocrina del ciclo menstrual

Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


Secreción hormonal: de la infancia a la pubertad

Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: Pubertad
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Secreción hormonal: de la infancia a la pubertad
Secreción hormonal: de la infancia a la pubertad

Tanto la LH como la FSH están elevadas en el momento del nacimiento, pero descienden hasta niveles bajos al cabo de algunos meses, manteniéndose así a lo largo de los años prepuberales, siendo los niveles de FSH ligeramente más elevados que los de LH (v. fig. 234-2 [image] ).

Los andrógenos suprarrenales, deshidroepiandrosterona (DHEA) y su derivado sulfato (DHEAS), comienzan a aumentar varios años antes de la pubertad. Este aumento puede ser importante en el inicio del crecimiento del vello púbico y axilar (es decir, la adrenarquia) y otros fenómenos de la pubertad. Dado que la ACTH y el cortisol no aumentan con estos andrógenos, se ha sugerido que otro péptido hipofisario, aún no identificado, inicia la secreción de andrógenos suprarrenales.

No se conocen con exactitud los mecanismos responsables del inicio de la pubertad. Influencias centrales pueden inhibir la liberación pulsátil de GnRH durante la infancia, iniciando posteriormente su liberación para inducir la pubertad en los primeros años de la adolescencia.

Al principio de la pubertad hay un descenso de la sensibilidad del hipotálamo a los esteroides gonadales, aumentándose la secreción de LH y FSH y estimulándose la producción de esteroides gonadales (principalmente estrógenos) y el desarrollo de las características sexuales secundarias. Al principio, el incremento en la secreción de LH y FSH se produce sólo durante el sueño, aumentando después todo el día. Los patrones de incremento de los niveles basales de LH y FSH son diferentes para los niños y las niñas pero los incrementos de LH son superiores en ambos a los de FSH.

Siguiente: Pubertad | Ir a: Pubertad
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


Pubertad

Ir a: Secreción hormonal: de la infancia a la pubertad Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: Desarrollo folicular ovárico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Pubertad
Pubertad

Secuencia de acontecimientos por la que un niño alcanza el crecimiento y la madurez sexual.

Los cambios físicos de la pubertad se producen secuencialmente durante la adolescencia. El desarrollo de las mamas en las niñas suele ser el primer cambio puberal, seguido inmediatamente por la aparición de vello púbico y axilar (v. fig. 234-3 [image] ). El intervalo desde el inicio del desarrollo de las mamas hasta la menarquia (primera menstruación en la mujer) suele ser de unos 2 años. El brote de crecimiento de las adolescentes que acompaña a la pubertad comienza típicamente antes del inicio del desarrollo mamario, pero raras veces se identifica. Las niñas alcanzan la velocidad máxima de crecimiento precozmente en la pubertad, antes de la menarquia, y después de ésta tienen un potencial de crecimiento limitado. El hábito cambia, aumentando el porcentaje de grasa corporal.

La edad en la cual comienza la pubertad es variable y parece estar influida por el estado general de salud y nutrición, la condición socioeconómica y factores genéticos. En las naciones industrializadas, la edad del inicio de la pubertad ha descendido de manera importante; por ejemplo, en Europa Occidental se ha producido un descenso en la edad de la menarquia de 4 meses por cada década entre 1850 y 1950, aunque no ha descendido en las cuatro últimas décadas. La obesidad moderada se asocia a una menarquia precoz, mientras que la menarquia retardada es común en niñas con un peso muy inferior al normal o malnutridas. Estas observaciones han llevado a postular la teoría de que se debe alcanzar un peso corporal crítico para que ocurra la menarquia. También se produce un desarrollo puberal precoz en las niñas que viven en áreas urbanas, las niñas ciegas y aquellas cuyas madres tuvieron una madurez sexual temprana.

Siguiente: Desarrollo folicular ovárico | Ir a: Desarrollo folicular ovárico
Anterior: Secreción hormonal: de la infancia a la pubertad | Ir a: Secreción hormonal: de la infancia a la pubertad
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


Desarrollo folicular ovárico

Ir a: Pubertad Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: Ciclo menstrual
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Desarrollo folicular ovárico
Desarrollo folicular ovárico

En la 6.ª; sem de gestación, las células germinales primordiales (oogonias) han migrado mediante movimientos ameboides desde su localización de origen en el saco vitelino a las crestas genitales (presuntos ovarios). Su número aumenta notablemente por mitosis durante el 4.º mes de la gestación, tras el cual la mayoría sufre atresia. Durante el 3.er mes, algunas células comienzan a dividirse por meiosis en lugar de mitosis, y para el 7.º mes todas las células viables queden detenidas en la fase de diploteno de la profase meiótica; estas células se denominan oocitos. Entre el 7.º y el 9.º mes de gestación, el ovario fetal se organiza y cada oocito pasa a formar parte de un folículo primordial, constituido por una membrana basal, una capa única de células epiteliales escamosas de la granulosa y un oocito. Los folículos primordiales constituyen la reserva de folículos que están en reposo, y se constituirán en la reserva de crecimiento (de la que se desarrollarán todos los folículos maduros) o sufrirán atresia. Los mecanismos que inician el crecimiento folicular y del oocito no están dilucidados, pero se sabe que no se requiere la participación de las gonadotropinas.

La hembra humana nace con un número limitado de óvulos, 99,9% de los cuales se eliminarán por atresia. Como cada oocito permanece detenido en la profase meiótica hasta que es ovulado, es una de las células del cuerpo de vida más larga (desde embrión hasta alrededor de los 50 años). La dilatada duración de la vida de los oocitos puede explicar el aumento de la incidencia de gestaciones genéticamente anormales a medida que aumenta la edad de la madre.

Durante los años reproductores de una mujer, varios folículos incluidos en la reserva de crecimiento son reclutados en cada ciclo, siendo generalmente uno el seleccionado para la ovulación (v. fig. 234-4 [image] ). Este folículo da lugar al folículo de De Graaf (preovulatorio), que es capaz de responder al aumento de LH de la mitad del ciclo. Se desconoce el mecanismo de selección implicado.

El folículo de De Graaf contiene un antro (cavidad rellena de líquido), creada por la proliferación de células de la granulosa, que segregan líquido y mucopolisacáridos. El aumento del tamaño folicular se debe principalmente a la acumulación de líquido folicular, controlado por la FSH, induciéndose igualmente la proliferación de receptores específicos para la LH en las células de la granulosa. Los receptores de la LH son responsables de la estimulación de la secreción de progesterona que ocurre antes de la ovulación y de la producción continua de progesterona en la fase lútea. Las células de la granulosa del folículo también desarrollan receptores de membrana específicos para prolactina, que descienden en número a medida que madura el folículo; se desconoce su papel fisiológico.

Siguiente: Ciclo menstrual | Ir a: Ciclo menstrual
Anterior: Pubertad | Ir a: Pubertad
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


Ciclo menstrual

Ir a: Desarrollo folicular ovárico Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: Cambios cíclicos en otros órganos del aparato reproductor
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Ciclo menstrual
Ciclo menstrual

La menstruación es la pérdida vaginal debida a la descamación del endometrio, que se produce con un intervalo aproximado de un mes, durante la vida reproductora de una mujer; esta pérdida sanguinolenta se denomina período o flujo menstrual.

El primer día de la menstruación es el día 1 del ciclo menstrual. La duración media de la menstruación es de 5 (±2) d. Aunque la media de la duración del ciclo menstrual es de 28 d, sólo del 10 al 15% de los ciclos normales tiene exactamente 28 d de duración; el rango normal para un ciclo ovulatorio es de entre 25 y 36 d. La variación máxima de los intervalos intermenstruales se produce generalmente en los años que siguen a la menarquia y en los que preceden a la menopausia, cuando son más comunes los ciclos anovulatorios. La pérdida sanguínea es de unos 130 ml por ciclo (rango 13-300 ml), siendo normalmente más copiosa en el 2.º día. Una compresa o un tampón pueden absorber de 20 a 30 ml. Habitualmente la sangre menstrual no se coagula (a no ser que el sangrado sea muy copioso), probablemente debido a la presencia de fibrinolisina y de otros factores inhibidores de la coagulación.

Basándose en los acontecimientos endocrinos, el ciclo menstrual se puede dividir en 3 fases (v. fig. 234-5 [image] ). La fase folicular (preovulatoria) comienza el primer día de sangrado y se extiende hasta el día anterior al aumento preovulatorio de la LH; es la fase más variable en cuanto a duración. En la primera mitad de esta fase, aumenta ligeramente la secreción de FSH, estimulando el crecimiento de un grupo de 3 a 30 folículos que han sido reclutados debido a su crecimiento acelerado durante los últimos días del ciclo precedente. Conforme descienden los niveles de FSH, se selecciona uno de estos folículos para ovular; éste madura y los demás sufren atresia. Los niveles circulantes de LH aumentan lentamente, a partir de 1-2 d tras la elevación de la FSH. La secreción de estrógenos y progesterona por los ovarios es relativamente constante y se mantiene baja en este período.

Unos 7-8 d antes de la oleada preovulatoria, la secreción estrogénica ovárica del folículo seleccionado, en particular estradiol, aumenta, lentamente al principio y luego con rapidez, hasta alcanzar su pico, generalmente en el día previo a la oleada de LH. Este aumento de estrógenos se acompaña de un aumento lento pero constante de los valores de LH y de una disminución de los de FSH. La divergencia entre los valores de LH y de FSH puede deberse a la acción inhibidora sobre la FSH de los estrógenos (comparada con la liberación de LH) junto con la inhibición específica por la inhibina. Antes de la oleada de LH, los valores de progesterona empiezan a aumentar de forma significativa.

En la fase ovulatoria, una serie de complejos acontecimientos endocrinos culminan en la oleada de LH: la liberación masiva preovulatoria de LH por la hipófisis. La liberación ovulatoria de LH se produce, en parte, como consecuencia de una retroacción estrogénica positiva. Se produce simultáneamente un incremento menor de la secreción de FSH, cuyo significado se desconoce. Al aumentar los valores de LH, bajan los de estradiol, pero las concentraciones de progesterona siguen aumentando. La oleada de LH dura típicamente 36-48 h y consta de múltiples y amplias oleadas de LH liberadas de forma pulsátil. La oleada de LH, que da lugar a la completa madurez del folículo, es necesaria para la ovulación (liberación del oocito desde el folículo de De Graaf maduro) que ocurre de 16-32 h después del inicio de la oleada. Se desconoce el mecanismo que causa la ovulación.

Durante el aumento de la LH, el folículo preovulatorio se hincha y protruye en el epitelio ovárico. Aparece un estigma o mancha avascular en la superficie del folículo. Se forma una pequeña vesícula en el estigma, la cual se rompe, y el agregado (oocito y algunas células de la granulosa que lo rodean) es expulsado. La producción de prostaglandinas por el mismo folículo, tal vez regulada por la LH y/o FSH, también parece esencial en el proceso ovulatorio. Las enzimas proteolíticas de las células de la granulosa y de las células epiteliales que se encuentran sobre el folículo preovulatorio, factores de crecimiento locales y citocinas parecen desempeñar un papel importante en la rotura del folículo. El oocito permanece frenado en la profase meiótica hasta el momento posterior al pulso de LH. Dentro de las 36 h siguientes a la oleada de LH, el oocito completa su 1.ª; división meiótica, en la que cada célula recibe 23 cromosomas de los 46 originales y es expulsado el primer corpúsculo polar. En la segunda división meiótica, en la cual cada cromosoma se divide longitudinalmente en pares idénticos, no se completa ni se elimina el 2.º corpúsculo polar a menos que el huevo sea penetrado por un espermatozoide.

En la fase lútea (postovulatoria), las células de la teca y la granulosa, que constituyen el folículo, se reorganizan para formar el cuerpo lúteo (cuerpo amarillo), que da nombre a esta fase. La duración de esta fase es la más constante, un promedio de 14 d en ausencia de embarazo, finalizando con el 1.er d de la menstruación. La duración de esta fase proviene de la duración de la vida funcional del cuerpo lúteo, que segrega progesterona y estradiol durante unos 14 d, degenerando posteriormente si no se produce la fertilización. El cuerpo lúteo mantiene la implantación del óvulo fecundado, segregando progesterona en cantidades crecientes, alcanzando un pico de 25 mg/d en los 6 a 8 d posteriores a la oleada de LH. Debido a que la progesterona es termogénica, la temperatura basal aumenta en por lo menos 0,5 °C en la fase lútea y se mantiene elevada hasta la menstruación. Las prostaglandinas y el IGF-II pueden desempeñar un papel en la regulación del tiempo de vida del cuerpo lúteo; sin embargo, poco se sabe sobre ello en la actualidad.

Si se produce la fertilización, la gonadotropina coriónica humana (HCG) del óvulo fecundado mantiene al cuerpo lúteo hasta que la unidad fetoplacentaria puede mantenerse a sí misma endocrinológicamente. La hCG es estructural y funcionalmente similar a la LH; sin embargo, de forma típica, las pruebas de embarazo utilizan anticuerpos específicos para la subunidad b de la hCG y tiene pocas reacciones cruzadas, o ninguna, con la LH.

Durante casi toda la fase lútea, los niveles de LH y FSH circulantes disminuyen y se mantienen bajos durante la mayor parte de la fase lútea, pero comienzan a aumentar nuevamente con la menstruación (ciclo siguiente).

Siguiente: Cambios cíclicos en otros órganos del aparato reproductor | Ir a: Cambios cíclicos en otros órganos del aparato reproductor
Anterior: Desarrollo folicular ovárico | Ir a: Desarrollo folicular ovárico
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


Cambios cíclicos en otros órganos del aparato reproductor

Ir a: Ciclo menstrual Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: Regulación neuroendocrina del ciclo menstrual
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Cambios cíclicos en otros órganos del aparato reproductor

Puntos clave:
[- Endometrio -- Cuello uterino -- Vagina -]
Cambios cíclicos en otros órganos del aparato reproductor

Volver a puntos clave Endometrio. Los cambios cíclicos que se producen en el endometrio culminan en la menstruación. El endometrio, compuesto de glándulas y estroma, tiene tres capas: la capa basal, la capa esponjosa intermedia y la capa superficial de células epiteliales compactas, que cubre la cavidad uterina. La capa basal no se pierde durante las menstruaciones y regenera las otras dos capas que si se pierden. Dado que los cambios histológicos que se producen durante el ciclo menstrual son característicos, se pueden utilizar las biopsias endometriales para determinar con exactitud la fase del ciclo y valorar las respuestas tisulares a los esteroides gonadales.

Al inicio de la fase folicular, el endometrio es delgado (aproximadamente 2 mm), con glándulas endometriales estrechas y rectas con un epitelio columnar bajo. El estroma es denso. A medida que aumentan los niveles de estradiol, durante el final de la fase folicular, el endometrio crece rápida y progresivamente con extensas mitosis (es decir, regeneración a partir de la capa basal) hasta los 11 mm; la mucosa se engruesa, y las glándulas tubulares se alargan, transformándose en tortuosas. El endometrio puede verse mediante ecografía transvaginal; éste posee en esta fase un patrón trilaminar característico, que se transforma en homogéneo tras la ovulación.

Durante la fase lútea, y bajo la influencia de la progesterona, las glándulas tubulares se dilatan, se llenan con glucógeno y se transforman en secretoras con el aumento de la vascularización del estroma. A medida que los niveles de estradiol y progesterona disminuyen al final de la fase luteínica, el estroma se vuelve edematoso, hay necrosis de los vasos sanguíneos y del endometrio y se produce la hemorragia endometrial.

Volver a puntos clave Cuello uterino. Durante la fase folicular se produce un aumento progresivo de la vascularización cervical, de la congestión, del edema y de la secreción de moco cervical. El orificio cervical externo se abre hasta alcanzar un diámetro de 3 mm en la ovulación, reduciéndose posteriormente a 1 mm. El incremento progresivo de los estrógenos provoca un aumento de 10-30 veces en la cantidad de moco cervical. Las características del moco cervical son útiles clínicamente para evaluar la etapa del ciclo y el estado hormonal de la paciente. La elasticidad (filancia) aumenta y la arborización (imágenes en hojas de helecho que se obtienen cuando se examina microscópicamente una muestra de moco cervical secado sobre un portaobjetos de vidrio) se hace evidente justo antes de la ovulación. Esta imagen es el resultado de un aumento de NaCl en el moco cervical por la influencia estrogénica. Durante la fase luteínica, bajo la influencia de progesterona, el moco cervical se espesa, se hace menos acuoso y pierde su elasticidad y capacidad para formar arborizaciones en helecho.

Volver a puntos clave Vagina. La proliferación y la maduración del epitelio vaginal también se ven influidas por los estrógenos y la progesterona. Cuando al inicio de la fase folicular la secreción de estrógenos ováricos es baja, el epitelio vaginal es delgado y pálido. A medida que aumentan los niveles de estrógenos en la fase folicular, las células escamosas maduran y se cornifican, engrosándose el epitelio. Durante la fase luteínica, el número de células intermedias precornificadas aumenta, y se incrementa el número de leucocitos y detritos a medida que se van desprendiendo las células escamosas maduras. Los cambios del epitelio vaginal pueden cuantificarse histológicamente y utilizarse como índice cualitativo de la estimulación estrogénica.

Siguiente: Regulación neuroendocrina del ciclo menstrual | Ir a: Regulación neuroendocrina del ciclo menstrual
Anterior: Ciclo menstrual | Ir a: Ciclo menstrual
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


Regulación neuroendocrina del ciclo menstrual

Ir a: Cambios cíclicos en otros órganos del aparato reproductor Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN Ir a: CAPITULO 235
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.234 ENDOCRINOLOGÍA DE LA REPRODUCCIÓN
» Regulación neuroendocrina del ciclo menstrual
Regulación neuroendocrina del ciclo menstrual

La secreción pulsátil de LH y FSH está determinada por la secreción pulsátil de GnRH. La frecuencia y amplitud de los pulsos de LH y FSH está modulada por los esteroides ováricos y varía a lo largo del ciclo menstrual. No se ha identificado una hormona liberadora diferente para la FSH. Hay evidencias que sugieren que las mismas células a veces contienen LH y otras veces contienen FSH, por lo que la liberación diferencial de LH y FSH debe depender de la interacción de varios factores (como GnRH, estradiol, inhibina). También la disparidad en las vidas medias de LH (20-30 min) y FSH (2-3 h) afecta a sus niveles circulantes.

De los esteroides ováricos, el 17b-estradiol es el inhibidor más potente de la secreción de gonadotropinas, y actúa tanto sobre el hipotálamo como sobre la hipófisis. La inhibina, producida por las células de la granulosa del ovario, suprimen específicamente la liberación de FSH. La extirpación de los ovarios provoca un rápido aumento de los niveles circulantes de LH y FSH; la administración de estradiol a mujeres hipoestrogénicas causa una rápida disminución de dichos niveles. Sin embargo, para que se produzca la ovulación, el estradiol debe ejercer un efecto positivo sobre la secreción de gonadotropinas. Los efectos de retroacción del estradiol parecen depender del tiempo y de la dosis. Al inicio de la fase folicular, en la hipófisis anterior hay cantidades relativamente pequeñas de LH y FSH disponibles para ser liberadas. Los niveles de estradiol (producido por el folículo seleccionado) aumentan, estimulando la síntesis de LH y FSH pero inhibiendo su secreción. En la mitad del ciclo, los niveles elevados de estradiol ejercen una retroacción positiva; éstos, con la GnRH y las cantidades bajas, pero en aumento de progesterona, inducen la oleada de LH. No se sabe si la liberación pulsátil de GnRH aumenta en la mitad del ciclo; el aumento en la mitad del ciclo podría resultar de un rápido incremento en el número de receptores (estimulados por estrógenos) presentes en las células productoras de gonadotropinas.

La menopausia, momento en el cual cesa la función cíclica del ovario manifestada por la menstruación, se trata en el capítulo 236 [image] .

Siguiente: CAPITULO 235 | Ir a: CAPITULO 235
Anterior: Cambios cíclicos en otros órganos del aparato reproductor | Ir a: Cambios cíclicos en otros órganos del aparato reproductor
Inicio de: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN | Ir a: ENDOCRINOLOGÍA DE LA REPRODUCCIÓN


ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Regulación neuroendocrina del ciclo menstrual en CAPITULO 234 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: SÍNDROME PREMENSTRUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 235. ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
235 / ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROME PREMENSTRUAL | Ir a: SÍNDROME PREMENSTRUAL
› SÍNDROME PREMENSTRUAL
- Etiología
- Síntomas y signos
- Tratamiento
› DISMENORREA PRIMARIA
- Síntomas y signos
- Tratamiento
› DISMENORREA SECUNDARIA
- Tratamiento
› AMENORREA
- Etiología
- Diagnóstico
- Datos de laboratorio
- Tratamiento
› INSUFICIENCIA OVÁRICA PREMATURA
- Diagnóstico
- Tratamiento
› HEMORRAGIA UTERINA ANORMAL
› HEMORRAGIA UTERINA DISFUNCIONAL
- Tratamiento

Anterior: Regulación neuroendocrina del ciclo menstrual en CAPITULO 234 | Ir a: Regulación neuroendocrina del ciclo menstrual en CAPITULO 234
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


SÍNDROME PREMENSTRUAL

Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» SÍNDROME PREMENSTRUAL
SÍNDROME PREMENSTRUAL

(Tensión premenstrual)

Trastorno caracterizado por nerviosismo, inestabilidad emocional, ansiedad, depresión y posibles cefaleas, edema y mastalgia; ocurre durante los 7-10 d previos a la menstruación y desaparece habitualmente unas pocas horas después del inicio del flujo menstrual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Tratamiento

Inicio de: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL | Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL


SÍNDROME PREMENSTRUAL, Etiología

Ir a: SÍNDROME PREMENSTRUAL Ir a: Síntomas y signos en SÍNDROME PREMENSTRUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» SÍNDROME PREMENSTRUAL
Etiología Síntomas y signos Tratamiento
Etiología

El síndrome premenstrual (SPM) parece estar relacionado con las fluctuaciones del nivel de estrógenos y progesterona. Los estrógenos y la progesterona pueden causar retención transitoria de líquidos, lo que parece explicar algunos de los síntomas del SPM. Datos recientes sugieren que las mujeres con SPM metabolizan la progesterona de una manera diferente, produciendo menos alopregnanolona (un neuroesteroide que estimula la función del receptor cerebral GABAA y que posee un efecto ansiolítico). Puede así mismo estar aumentada la producción de pregnanolona, que posee un efecto opuesto a nivel cerebral.

Siguiente: Síntomas y signos en SÍNDROME PREMENSTRUAL | Ir a: Síntomas y signos en SÍNDROME PREMENSTRUAL
Inicio de: SÍNDROME PREMENSTRUAL | Ir a: SÍNDROME PREMENSTRUAL


SÍNDROME PREMENSTRUAL, Síntomas y signos

Ir a: Etiología en SÍNDROME PREMENSTRUAL Ir a: SÍNDROME PREMENSTRUAL Ir a: Tratamiento en SÍNDROME PREMENSTRUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» SÍNDROME PREMENSTRUAL
Etiología Síntomas y signos Tratamiento
Síntomas y signos

El tipo de síntomas y su intensidad varían de una mujer a otra y de un ciclo a otro. En muchas mujeres los síntomas son significativos pero de corta duración y no resultan invalidantes; en otras se altera el funcionamiento normal. Los síntomas duran desde unas pocas horas hasta 10 d o más y por lo general cesan con el inicio de la menstruación; sin embargo, en mujeres perimenopáusicas, los síntomas pueden persistir durante la menstruación y después de ella. Con el inicio de la menstruación, en muchas mujeres el síndrome premenstrual es reemplazado por dismenorrea. La dismenorrea esencial es más común en las adolescentes y tiende a disminuir con la edad.

Las quejas más comunes son la alteración del humor y los efectos psicológicos: irritabilidad, nerviosismo, falta de control, agitación, ira, insomnio, dificultad de concentración, letargo, depresión y fatiga intensa. Los síntomas relacionados con la retención de líquidos son edema, aumento transitorio de peso, oliguria y tensión y dolor mamarios. Los síntomas neurológicos y vasculares incluyen cefalea, vértigo, síncope, parestesias en las extremidades, facilidad de aparición de hematomas y palpitaciones cardíacas. La epilepsia puede agravarse. Los síntomas gastrointestinales incluyen estreñimiento, náuseas, vómitos y cambios del apetito. Puede haber pesadez o presión pélvica y dolor de espalda. También pueden surgir problemas de la piel como acné, neurodermatitis y, en ocasiones, agravamiento de otros trastornos cutáneos. Los problemas respiratorios (p. ej., alergias e infección) y oculares (p. ej., alteraciones visuales y conjuntivitis) pueden empeorar.

Siguiente: Tratamiento en SÍNDROME PREMENSTRUAL | Ir a: Tratamiento en SÍNDROME PREMENSTRUAL
Anterior: Etiología en SÍNDROME PREMENSTRUAL | Ir a: Etiología en SÍNDROME PREMENSTRUAL
Inicio de: SÍNDROME PREMENSTRUAL | Ir a: SÍNDROME PREMENSTRUAL


SÍNDROME PREMENSTRUAL, Tratamiento

Ir a: Síntomas y signos en SÍNDROME PREMENSTRUAL Ir a: SÍNDROME PREMENSTRUAL Ir a: DISMENORREA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» SÍNDROME PREMENSTRUAL
Etiología Síntomas y signos Tratamiento
Tratamiento

El tratamiento consiste en el alivio sintomático. La retención de líquidos puede aliviarse reduciendo la ingesta de Na y utilizando un diurético (p. ej., hidroclorotiacida, 25-50 mg/d v.o.) comenzando inmediatamente antes del momento en que suelen notarse los síntomas. El consejo psicológico puede ayudar a la mujer y a su pareja a sobrellevar el SPM y las actividades de la mujer deben modificarse para reducir el estrés. La manipulación hormonal es efectiva en algunos casos. Los posibles regímenes incluyen: anticonceptivos orales; progesterona en supositorios vaginales (200-400 mg/d) o inyección (5-10 mg i.m., forma oleosa) durante 10-12 d previos a la menstruación; progestágenos de acción prolongada (p. ej., acetato de medroxiprogesterona 200 mg i.m. cada 2-3 meses), o un agonista GnRH (p. ej., leuprolida 3,75 mg i.m. o goserelina 3,6 mg i.m. al mes) con estrógenos y progestágenos a dosis bajas para eliminar los cambios cíclicos. Se pueden utilizar tranquilizantes (p. ej., una benzodiacepina) en pacientes con irritabilidad, nerviosismo y falta de control, especialmente cuando no pueden variar el ambiente determinante del estrés. En algunas mujeres puede ser de utilidad cambiar la dieta (p. ej., aumentando las proteínas y disminuyendo los glúcidos), así como añadir suplementos con complejos de vitamina B (especialmente piridoxina, a veces con magnesio). Otros regímenes que utilizan espironolactona, bromocriptina o inhibidores de la monoaminoxidasa no han demostrado beneficios. Los inhibidores selectivos de la recaptación de serotonina (p. ej., fluoxetina 20 mg/d v.o. o sertralina 50 mg/d v.o.) son los fármacos más efectivos en el tratamiento de los síntomas psicológicos y físicos del SPM.

Siguiente: DISMENORREA PRIMARIA | Ir a: DISMENORREA PRIMARIA
Anterior: Síntomas y signos en SÍNDROME PREMENSTRUAL | Ir a: Síntomas y signos en SÍNDROME PREMENSTRUAL
Inicio de: SÍNDROME PREMENSTRUAL | Ir a: SÍNDROME PREMENSTRUAL


DISMENORREA PRIMARIA

Ir a: Tratamiento en SÍNDROME PREMENSTRUAL Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» DISMENORREA PRIMARIA
DISMENORREA PRIMARIA

(Dismenorrea funcional)

Dolor cíclico asociado a los ciclos ovulatorios, pero sin lesiones demostrables que afecten a los órganos reproductores.

Se cree que el dolor se debe a contracciones e isquemia uterinas, probablemente mediadas por el efecto de las prostaglandinas producidas en el endometrio secretor; por tanto, la dismenorrea primaria casi siempre se asocia a ciclos ovulatorios. La eliminación de tejido por el cuello uterino, un orificio cervical estrecho, la mala posición del útero, la falta de ejercicio y la ansiedad por la menstruación pueden contribuir al problema. Este frecuente trastorno suele aparecer durante la adolescencia y tiende a disminuir con la edad y tras el embarazo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento

Anterior: Tratamiento en SÍNDROME PREMENSTRUAL | Ir a: Tratamiento en SÍNDROME PREMENSTRUAL
Inicio de: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL | Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL


DISMENORREA PRIMARIA, Síntomas y signos

Ir a: DISMENORREA PRIMARIA Ir a: Tratamiento en DISMENORREA PRIMARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» DISMENORREA PRIMARIA
Síntomas y signos Tratamiento
Síntomas y signos

El dolor abdominal bajo suele ser de tipo calambre o cólico, pero puede constituir una molestia constante e irradiarse a la zona lumbar o las piernas. El dolor puede comenzar antes de la menstruación o con ella, tiende a llegar al máximo a las 24 h y por lo general cede después de 2 d. A veces se expulsan moldes endometriales (dismenorrea membranosa) o coágulos. Son frecuentes cefalea, náuseas, estreñimiento o diarrea y polaquiuria; en ocasiones hay vómitos. Los síntomas del SPM (v. antes) pueden persistir durante una parte o toda la menstruación.

Siguiente: Tratamiento en DISMENORREA PRIMARIA | Ir a: Tratamiento en DISMENORREA PRIMARIA
Inicio de: DISMENORREA PRIMARIA | Ir a: DISMENORREA PRIMARIA


DISMENORREA PRIMARIA, Tratamiento

Ir a: Síntomas y signos en DISMENORREA PRIMARIA Ir a: DISMENORREA PRIMARIA Ir a: DISMENORREA SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» DISMENORREA PRIMARIA
Síntomas y signos Tratamiento
Tratamiento

Se debe tranquilizar a la paciente acerca de la normalidad de sus órganos de la reproducción. Muchas mujeres no necesitan fármacos, pero en las que presentan molestias sustanciales los fármacos más eficaces son los inhibidores de la prostaglandina-sintetasa (p. ej., ibuprofeno, naproxeno, ácido mefenámico). La eficacia puede incrementarse si el fármaco se inicia 24-48 h antes de la menstruación y se continúa durante 1-2 d del ciclo. Si el dolor continúa interfiriendo con la actividad normal, es aconsejable la supresión de la ovulación con anticonceptivos orales, con dosis bajas de estrógenos y progesterona. Pueden utilizarse antieméticos. Puede ser beneficioso descansar y dormir el tiempo adecuado, junto con el ejercicio regular.

Siguiente: DISMENORREA SECUNDARIA | Ir a: DISMENORREA SECUNDARIA
Anterior: Síntomas y signos en DISMENORREA PRIMARIA | Ir a: Síntomas y signos en DISMENORREA PRIMARIA
Inicio de: DISMENORREA PRIMARIA | Ir a: DISMENORREA PRIMARIA


DISMENORREA SECUNDARIA

Ir a: Tratamiento en DISMENORREA PRIMARIA Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» DISMENORREA SECUNDARIA
DISMENORREA SECUNDARIA

(Dismenorrea adquirida)

Dolor con la menstruación, causado por una patología demostrable.

La endometriosis es una causa común de dismenorrea; la adenomiosis también la causa. En algunas mujeres el orificio cervical es muy estrecho (secundario a conización, criocauterización o termocauterización); se produce dolor cuando el útero intenta expulsar el tejido. En ocasiones hay dolor de tipo cólico cuando se expulsa un fibroma submucoso pediculado o un pólipo endometrial. La enfermedad inflamatoria pélvica puede causar dolor abdominal bajo difuso, continuo, que tiende a aumentar con la menstruación. En algunas ocasiones no se encuentra la causa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en DISMENORREA PRIMARIA | Ir a: Tratamiento en DISMENORREA PRIMARIA
Inicio de: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL | Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL


DISMENORREA SECUNDARIA, Tratamiento

Ir a: DISMENORREA SECUNDARIA Ir a: AMENORREA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» DISMENORREA SECUNDARIA
Tratamiento
Tratamiento

El tratamiento de primera línea es el médico (p. ej., inhibidores de la prostaglandina-sintetasa, anticonceptivos orales, danazol, progestágenos). Para el tratamiento de la endometriosis, ver capítulo 239 [image] . Si es posible, se debe corregir el trastorno subyacente o la anormalidad anatómica, aliviando de este modo los síntomas. La dilatación de un conducto cervical estrecho proporciona alivio durante 3-6 meses (permitiendo el legrado diagnóstico si es necesario). Pueden requerirse la miomectomía, la polipectomía o la dilatación y la evacuación. En algunas pacientes seleccionadas puede ser de utilidad la sección de los nervios uterinos por neurectomía presacra y sección de los ligamentos sacrouterinos. La hipnosis puede ser útil.

Siguiente: AMENORREA | Ir a: AMENORREA
Inicio de: DISMENORREA SECUNDARIA | Ir a: DISMENORREA SECUNDARIA


AMENORREA

Ir a: Tratamiento en DISMENORREA SECUNDARIA Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» AMENORREA
AMENORREA

Ausencia de la menstruación porque nunca comenzó o porque se interrumpió posteriormente.

Es tradicional clasificar la amenorrea como primaria (ausencia de menarquia a la edad de 16 años) o secundaria (ausencia de menstruación durante 3 meses o más en mujeres que previamente han menstruado); sin embargo, esta distinción no es clínicamente útil en muchas ocasiones. Una aproximación funcional puede ser de mayor utilidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Datos de laboratorio
- Tratamiento
› INSUFICIENCIA OVÁRICA PREMATURA
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en DISMENORREA SECUNDARIA | Ir a: Tratamiento en DISMENORREA SECUNDARIA
Inicio de: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL | Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL


INSUFICIENCIA OVÁRICA PREMATURA

Ir a: Tratamiento en AMENORREA Ir a: AMENORREA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
° AMENORREA
» INSUFICIENCIA OVÁRICA PREMATURA
INSUFICIENCIA OVÁRICA PREMATURA

(Menopausia prematura)

Trastornos que afectan a mujeres <40 años, produciendo síntomas y signos debidos a deficiencia de estrógenos y niveles elevados de gonadotropinas circulantes (especialmente FSH) y niveles bajos de estradiol.

Diversos trastornos pueden causar insuficiencia ovárica prematura (v. tabla 235-2 [image] ).

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en AMENORREA | Ir a: Tratamiento en AMENORREA
Inicio de: AMENORREA | Ir a: AMENORREA


INSUFICIENCIA OVÁRICA PREMATURA, Diagnóstico

Ir a: INSUFICIENCIA OVÁRICA PREMATURA Ir a: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
° AMENORREA
» INSUFICIENCIA OVÁRICA PREMATURA
Diagnóstico Tratamiento
Diagnóstico

Los niveles de gonadotropinas están elevados en todas las pacientes. Debe determinarse el cariotipo en pacientes <30 años con diagnóstico de insuficiencia ovárica basado en los niveles elevados de gonadotropinas. La presencia de un cromosoma Y requiere laparotomía o laparoscopia y la extirpación del tejido gonadal para evitar la formación de tumores malignos, que ocurre en el 25% de estas mujeres. No es necesaria la evaluación genética en mujeres >35 años que presenten niveles elevados de gonadotropinas, ya que no se han descrito neoplasias gonadales en este grupo de edad; en estas mujeres debe asumirse la existencia de una menopausia prematura.

Entre las determinaciones sanguíneas para descartar trastornos autoinmunes se incluyen: velocidad de sedimentación, factor reumatoide y anticuerpos antinucleares. Otras determinaciones incluyen niveles séricos de calcio y fósforo para descartar hipoparatiroidismo, pruebas de función tiroidea y anticuerpos para descartar tiroiditis y un cortisol matutino para descartar hipoadrenalismo, así como hemograma, proteínas totales y relación albúmina/globulinas. Los niveles séricos de gonadotropinas y estradiol se determinarán una vez a la semana durante 2-4 sem; si los niveles de LH están siempre por encima de los niveles de FSH o si el estradiol está siempre por encima de 50 pg/ml, deben existir folículos ováricos.

Siguiente: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA | Ir a: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA
Inicio de: INSUFICIENCIA OVÁRICA PREMATURA | Ir a: INSUFICIENCIA OVÁRICA PREMATURA


INSUFICIENCIA OVÁRICA PREMATURA, Tratamiento

Ir a: Diagnóstico en INSUFICIENCIA OVÁRICA PREMATURA Ir a: INSUFICIENCIA OVÁRICA PREMATURA Ir a: HEMORRAGIA UTERINA ANORMAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
° AMENORREA
» INSUFICIENCIA OVÁRICA PREMATURA
Diagnóstico Tratamiento
Tratamiento

Debe administrarse terapia estrogénica sustitutiva en mujeres con insuficiencia ovárica prematura y que no desean embarazo (para mujeres que padecen anovulación crónica y no desean embarazo, v. más atrás). Se les debe advertir que la falta de sangrado como respuesta a los progestágenos puede indicar embarazo (en alrededor del 5-10%). Para aquellas que desean embarazo, existe la posibilidad de la donación de ovocitos, con producción artificial de ciclos mediante la administración de estrógenos y progesterona exógenos, de tal manera que los ovocitos fertilizados in vitro puedan ser transferidos a un endometrio adecuadamente estimulado.

Siguiente: HEMORRAGIA UTERINA ANORMAL | Ir a: HEMORRAGIA UTERINA ANORMAL
Anterior: Diagnóstico en INSUFICIENCIA OVÁRICA PREMATURA | Ir a: Diagnóstico en INSUFICIENCIA OVÁRICA PREMATURA
Inicio de: INSUFICIENCIA OVÁRICA PREMATURA | Ir a: INSUFICIENCIA OVÁRICA PREMATURA


HEMORRAGIA UTERINA ANORMAL

Ir a: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL Ir a: HEMORRAGIA UTERINA DISFUNCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» HEMORRAGIA UTERINA ANORMAL

Puntos clave:
[- Lactancia e infancia -- Edad reproductora -- Posmenopausia -]
HEMORRAGIA UTERINA ANORMAL

Excesiva duración (menorragia) o cantidad excesiva de menstruación (menorragia o hipermenorrea) o ambas; menstruaciones demasiado frecuentes (polimenorrea); hemorragia no menstrual o intermenstrual (metrorragia) o hemorragia posmenopaúsica (cualquier hemorragia que se produzca >6 meses tras el último período menstrual normal en la menopausia).

La hemorragia uterina anormal se debe a causas orgánicas en alrededor del 25% de las pacientes y a anomalías del eje hipotálamo-hipófisis-ovario (hemorragia uterina disfuncional) en el resto. La edad es el factor más importante; las causas orgánicas, incluyendo las neoplasias ginecológicas, son más frecuentes a medida que aumenta la edad. La causa más común de hemorragia uterina anormal es la hemorragia uterina disfuncional (v. más adelante).

Volver a puntos clave Lactancia e infancia. Las niñas recién nacidas pueden tener pequeñas pérdidas durante algunos días debido a la estimulación del endometrio in utero por los estrógenos placentarios. Cualquier otra hemorragia del aparato reproductor es rara en la infancia y requiere investigación. La causa más común la constituyen las lesiones traumáticas accidentales de la vulva y la vagina. La vaginitis (a menudo como resultado de un cuerpo extraño), el prolapso del meato uretral y los tumores del tracto genital también pueden presentarse con hemorragia. Los tumores ováricos en general no presentan hemorragia, excepto que sean endocrinológicamente activos. La pubertad precoz (v. también cap. 275 [image] ) siempre se debe tener en cuenta en el diagnóstico diferencial de una hemorragia en la infancia y se reconoce habitualmente por el desarrollo de características sexuales secundarias. En muchos casos la causa de la hemorragia se desconoce, pero puede deberse a ingestión de fármacos, lesiones del SNC, hipotiroidismo o neoplasias suprarrenales u ováricas.

Los síntomas de presentación son hemorragia y secreción vaginal en >80% de los casos de adenosis vaginal y adenocarcinoma de células claras de vagina y cuello uterino. Estas lesiones se han relacionado con la exposición in útero al dietilestilbestrol, y se diagnostican por citología y biopsia dirigida colposcópicamente de las áreas sospechosas. En ausencia de malignidad, la mayoría de las lesiones no requieren tratamiento, pero debe hacerse un seguimiento periódico.

Volver a puntos clave Edad reproductora. Los trastornos hematológicos primarios o secundarios con alteraciones de la coagulación pueden dar lugar a hemorragia anormal en los años reproductores. Está indicada la evaluación hematológica en adolescentes y en otras pacientes con una historia sugestiva de alteraciones de la coagulación. Por ejemplo, la presentación más común de la enfermedad de Von Willebrand en las mujeres es la hemorragia uterina disfuncional.

Las complicaciones del embarazo son las causas orgánicas más frecuentes de hemorragia anormal en mujeres en edad reproductora. Las pacientes que presentan síntomas de embarazo o un embarazo incipiente confirmado y hemorragia uterina sufren un aborto espontáneo en aproximadamente la mitad de los casos. El embarazo ectópico (v. cap. 252 [image] ) y la enfermedad trofoblástica gestacional (v. cap. 241 [image] ) son las entidades más importantes a considerar en el diagnóstico diferencial. La endometriosis y la infección de los productos retenidos de la concepción suelen causar hemorragia poco después del parto o aborto, pero a veces lo hacen después de ³2 sem (v. cap. 254 [image] ).

La hemorragia vulvar en los años reproductores se debe casi siempre a traumatismos.

Entre las lesiones vaginales que causan hemorragia se incluyen la adenosis vaginal y la malignidad (v. cap. 241 [image] ). La vaginitis causa hemorragia más frecuentemente en las niñas y en las mujeres posmenopaúsicas porque su mucosa vaginal es más delgada, pero en casos severos puede causar pequeñas pérdidas durante los años reproductores. El tejido de granulación formado tras cirugía (especialmente histerectomías) puede causar hemorragias. Puede ser necesario realizar una biopsia para descartar un proceso maligno. Aunque en la mayoría de los casos la cauterización con nitrato de plata o crioterapia puede detener la hemorragia, las lesiones amplias pueden requerir resección quirúrgica.

Entre las lesiones del cuello uterino que causan hemorragia se incluyen: carcinoma cervical (v. cap. 241 [image] ), lesiones cervicales benignas, cervicitis (raramente causa hemorragia, excepto cuando se asocia a ectropión del cérvix, pero puede causar secreción vaginal teñida de sangre), pólipos cervicales o endometriales (que causan hemorragia tras el coito), miomas submucosos (que causan hemorragia intermenstrual, metrorragias o polimenorreas) y condilomas acuminados del cérvix.

La adenomiosis (invasión benigna del miometrio por el endometrio) es un trastorno común que causa síntomas en un pequeño porcentaje de pacientes, más frecuentemente al final de los años reproductores. Las quejas más comunes son la presencia de menorragia y el sangrado intermenstrual, seguidos de dolor pélvico inespecífico y presión vesical y rectal. En la exploración ginecológica, el útero se palpa agrandado, globuloso y más blando de lo normal, y puede haber fibroides (leiomiomas) asociados. La RMN ayuda a realizar el diagnóstico previo a la cirugía. Si el diagnóstico era correcto, la histerectomía alivia los síntomas en todos los pacientes. Los anticonceptivos esteroideos y los agonistas de la GnRH no son muy efectivos.

Los leiomiomas se encuentran en el 40% de las mujeres de 40 años; solamente unos pocos son sintomáticos y requieren tratamiento. Pueden causar cualquier anormalidad hemorrágica (v. cap. 240 [image] ).

Los quistes ováricos funcionantes son relativamente comunes y >50% de pacientes presentan trastornos menstruales, que comprenden desde amenorrea a menorragia. En mujeres jóvenes las masas quísticas anexiales pueden desaparecer espontáneamente. Las masas anexiales >5 cm que persisten durante >1 mes requieren exploración quirúrgica para descartar una neoplasia. Aunque cualquier tumor ovárico puede causar hemorragia uterina, ésta es frecuente únicamente en las neoplasias endocrinológicamente activas (v. cap. 241 [image] ).

La disfunción tiroidea también puede asociarse a irregularidades menstruales. Puede haber menorragia, aunque la oligomenorrea y amenorrea son más comunes.

Volver a puntos clave Posmenopausia. En toda mujer posmenopáusica que presenta hemorragia genital se deben descartar procesos malignos ginecológicos (v. cap. 241 [image] ). Entre los procesos benignos asociados a hemorragia posmenopaúsica, los más frecuentes son la vaginitis atrófica, el endometrio atrófico, los pólipos endometriales y la hiperplasia endometrial. En el endometrio atrófico se desconoce aún la causa del sangrado. Los pólipos endometriales no requieren tratamiento tras el legrado diagnóstico, pero las pacientes deben vigilarse por la posible recurrencia. La hiperplasia endometrial debe ser tratada por lo general con un progestágeno o histerectomía (v. más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMORRAGIA UTERINA DISFUNCIONAL | Ir a: HEMORRAGIA UTERINA DISFUNCIONAL
› HEMORRAGIA UTERINA DISFUNCIONAL
- Tratamiento

Anterior: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA | Ir a: Tratamiento en INSUFICIENCIA OVÁRICA PREMATURA
Inicio de: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL | Ir a: ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL


HEMORRAGIA UTERINA DISFUNCIONAL

Ir a: HEMORRAGIA UTERINA ANORMAL Ir a: Tratamiento
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
° HEMORRAGIA UTERINA ANORMAL
» HEMORRAGIA UTERINA DISFUNCIONAL
HEMORRAGIA UTERINA DISFUNCIONAL

(Hemorragia uterina funcional)

Hemorragia uterina anormal no asociada a tumor, inflamación o embarazo.

La hemorragia uterina disfuncional, la causa más frecuente de sangrado uterino anormal, es un diagnóstico de exclusión. Se suele producir a edades extremas de la vida reproductora; >50% de los casos ocurren en mujeres mayores de 45 años y el 20% en adolescentes. Puede presentarse en ciclos anovulatorios (>70% de episodios) u ovulatorios. La hemorragia en mujeres anovulatorias suele ser el resultado de la estimulación del endometrio por estrógenos sin oposición (p. ej., en mujeres que ingieren estrógenos exógenos o que presentan anovulación normogonadotrópica), que puede producir hiperplasia endometrial. El endometrio, engrosado por los estrógenos, se desprende de forma incompleta e irregular y la hemorragia es irregular, prolongada y, a veces, profusa. En los ciclos ovulatorios la hemorragia suele deberse a anomalías de la fase lútea. La hemorragia uterina disfuncional es frecuente en mujeres con síndrome del ovario poliquístico. Un 20% de las mujeres con endometriosis (v. cap. 239 [image] ) presenta hemorragia uterina disfuncional de causa desconocida.

Por la historia clínica y la exploración física no es posible determinar si existe hiperplasia endometrial. La medición del grosor endometrial durante la ecografía transvaginal puede ayudar a evaluar la hiperplasia. En mujeres anovulatorias un grosor £4 mm raramente se asocia con hiperplasia; un grosor >4 mm puede ser normal o indicar hiperplasia o cáncer. Las mujeres ³35 años, aquellas que tienen un síndrome del ovario poliquístico y/o una historia prolongada de hemorragias anovulatorias y las mujeres obesas deben someterse a una biopsia endometrial antes de iniciar tratamiento médico, ya que presentan un riesgo aumentado de padecer un carcinoma endometrial (v. cap. 241 [image] ). Se debe determinar el Hto y la Hb para evaluar la cronicidad y gravedad de la hemorragia.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: HEMORRAGIA UTERINA ANORMAL | Ir a: HEMORRAGIA UTERINA ANORMAL


HEMORRAGIA UTERINA DISFUNCIONAL, Tratamiento

Ir a: HEMORRAGIA UTERINA DISFUNCIONAL Ir a: CAPITULO 236
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
° HEMORRAGIA UTERINA ANORMAL
» HEMORRAGIA UTERINA DISFUNCIONAL
Tratamiento
Tratamiento

El tratamiento varía según la edad de la paciente, el grado de hemorragia, la valoración anatomopatológica del endometrio y el deseo de la paciente. Incluso los episodios agudos de hemorragia profusa en mujeres anovulatorias pueden tratarse, en general, administrando un anticonceptivo oral combinado cada 6 h durante 5-7 d. La hemorragia debe detenerse a las 12-24 h, pero normalmente termina, a menudo con calambres, 2-4 d después de finalizar el tratamiento. Las recidivas se pueden evitar administrando de forma cíclica anticonceptivos orales combinados durante por lo menos 3 meses. Si no se reinician las menstruaciones cíclicas y la paciente no desea un embarazo, o si el empleo de anticonceptivos orales está contraindicado la paciente se puede tratar con progestágenos (acetato de medroxiprogesterona 5-10 mg/d v.o. durante 10-14 d cada mes).

Una forma alternativa de tratamiento de un episodio agudo de hemorragia anovulatoria es la administración de 25 mg i.v./4 h de estrógenos conjugados hasta el cese del sangrado. Simultáneamente o dentro de los 2-3 d siguientes al inicio de la administración de los estrógenos debe comenzarse la administración de un progestágeno (acetato de medroxiprogesterona 5-10 mg/d v.o. durante 10 d). Se produce una hemorragia por retirada tras la interrupción del tratamiento. La paciente debe recibir a continuación anticonceptivos orales durante al menos 3 ciclos. El legrado uterino está indicado si la paciente no responde a la terapia hormonal (como indica una biopsia subsiguiente) o si persiste el sangrado irregular.

Se puede ofrecer un tratamiento con anticonceptivos orales cíclicos o un progestágeno si no se desea embarazo en mujeres con hemorragia anovulatoria no profusa.

Si se desea embarazo, se puede administrar citrato de clomifeno para inducir la ovulación. Para tratar la disfunción lútea puede utilizarse citrato de clomifeno, o 1.500-2.500 UI de gonadotropina coriónica humana i.m. al segundo o tercer día, comenzado en el día 2 tras la ovulación y 50 mg/d i.m. de progesterona oleosa o 50 mg 2/d de supositorios vaginales de progesterona.

Las mujeres con hiperplasia adenomatosa atípica (detectada en la biopsia) presentan riesgo de desarrollar adenocarcinoma endometrial, por lo que antes de iniciar cualquier terapia se debe realizar un legrado fraccionado junto con una histeroscopia para descartar un posible carcinoma. Se recomiendan 20-40 mg/d v.o. de acetato de medroxiprogesterona durante 3-6 meses. Si la repetición de la biopsia endometrial muestra resolución de la hiperplasia, la mujer puede ser tratada con acetato de medroxiprogesterona cíclico (5-10 mg/d v.o. durante 10-14 d cada mes) o con citrato de clomifeno para inducir la ovulación si se desea embarazo. La histerectomía se realizará solamente si el tratamiento médico es inefectivo. Las mujeres con hiperplasia quística benigna o hiperplasia adenomatosa pueden ser generalmente tratadas con acetato de medroxiprogesterona cíclico, aunque se debe repetir la biopsia a los 3 meses.

Siguiente: CAPITULO 236 | Ir a: CAPITULO 236
Inicio de: HEMORRAGIA UTERINA DISFUNCIONAL | Ir a: HEMORRAGIA UTERINA DISFUNCIONAL


MENOPAUSIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 235 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 236. MENOPAUSIA
236 / MENOPAUSIA

Cese fisiológico de la menstruación debido a la disminución de la función ovárica.

Normalmente, la frecuencia del sangrado disminuye (oligomenorrea), seguida por la aparición de amenorrea; sin embargo, en muchas mujeres el sangrado puede ser más frecuente, de mayor flujo, o prolongarse antes de que aparezca la oligomenorrea. La duración de los ciclos menstruales puede ser variable. La menopausia se establece cuando no ha habido menstruación durante un año. (La aparición de sangrado vaginal de cualquier tipo en una mujer sin menstruaciones durante ³6 meses debe ser investigada.) La menopausia puede ser natural, artificial o prematura.

La menopausia natural se produce en los Estados Unidos como promedio a los 50-51 años. A medida que los ovarios envejecen, la respuesta a las gonadotropinas hipofisarias (hormonas foliculoestimulante [FSH] y luteinizante [LH]) disminuye, inicialmente con fases foliculares más cortas (por tanto, ciclos más cortos), menos ovulaciones, descenso en la producción de progesterona y mayor irregularidad en los ciclos. Con el paso del tiempo, el folículo no responde y cesa la producción de estrógenos. Sin la retroacción de los estrógenos, los niveles circulantes de LH y FSH aumentan de forma importante. Los niveles circulantes de estrógenos y progesterona están notablemente reducidos. Los niveles del andrógeno (androstendiona) se reducen a la mitad, si bien la testosterona apenas disminuye ya que el estroma del ovario posmenopáusico continúa secretando cantidades importantes (como hace la glándula suprarrenal). Los andrógenos son convertidos periféricamente a estrógenos, principalmente en los adipocitos y en la piel, teniendo este origen la mayoría de los estrógenos circulantes existentes en la mujer postmenopaúsica. Esta fase de transición, durante la cual la mujer cesa su etapa reproductora, comienza antes de la menopausia. Se denomina climaterio o perimenopausia, aunque la mayoría de las personas se refieren a ella como menopausia.

La menopausia prematura consiste en la insuficiencia ovárica de causa desconocida que se produce antes de los 40 años. El hábito de fumar, vivir en altitudes elevadas o el mal estado nutricional parecen asociarse a la aparición de menopausia prematura. La menopausia artificial se produce tras ooforectomía, quimioterapia, irradiación de la pelvis, o cualquier otro proceso que altere el aporte sanguíneo a los ovarios.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en CAPITULO 235 | Ir a: Tratamiento en CAPITULO 235
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


MENOPAUSIA, Síntomas y signos

Ir a: MENOPAUSIA Ir a: Diagnóstico y tratamiento en MENOPAUSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 236. MENOPAUSIA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los síntomas del climaterio varían entre inexistentes y graves. Las crisis vasomotoras y la sudación secundaria a la inestabilidad vasomotora afectan al 75% de las mujeres. La mayoría tiene crisis vasomotoras durante >1 año, y el 25-50% durante >5 años. La mujer siente calor y puede llegar a sudar profusamente en algunas ocasiones. La piel, especialmente en la cabeza y el cuello, aparece eritematosa y caliente. Las crisis vasomotoras, que pueden durar de 30 seg a 5 min, pueden ser seguidas por escalofríos. Los síntomas vasomotores de las de las crisis coinciden con los pulsos de LH, si bien no todos los picos de LH se asocian a crisis vasomotoras, sugiriendo que el control hipotalámico del los picos de LH es independiente del de las crisis vasomotoras. Esta independencia se confirma por la existencia de crisis vasomotoras en mujeres con insuficiencia hipofisaria y que no segregan ni LH ni FSH.

Los síntomas psicológicos y emocionales (entre los que se incluyen fatiga, irritabilidad, insomnio, incapacidad de concentrarse, depresión, pérdida de memoria, cefalea, ansiedad y nerviosismo) parecen estar relacionados con la deprivación estrogénica y el estrés causado por el envejecimiento y el cambio del papel social. La falta de sueño debida a las molestias de las crisis vasomotoras recurrentes contribuye a la fatiga y la irritabilidad. Puede haber mareos intermitentes, parestesias, palpitaciones y taquicardia. Es común que las pacientes refieran naúseas, estreñimiento, diarrea, artralgias y mialgias, frialdad en manos y pies y aumento de peso.

La gran disminución de los niveles de estrógenos produce cambios intensos en el aparato genital; por ejemplo, la mucosa de la vagina y la piel de la vulva se vuelven más finas, la flora bacteriana fisiológica se altera y los labios menores, clítoris, útero y ovarios disminuyen de tamaño. La aparición de inflamación en la mucosa vaginal (vaginitis atrófica) puede hacer que la mucosa presente un aspecto afresado y puede producir un aumento de la frecuencia urinaria y de la sensación de urgencia miccional, sequedad vaginal y dispareunia. Las pacientes pueden presentar pérdida del tono muscular pélvico y pueden desarrollar incontinencia urinaria, cistitis y vaginitis. Es común la queja acerca de la pérdida del deseo sexual.

Tras la menopausia, la aparición de alteraciones cardiovasculares, incluyendo los accidentes vasculares cerebrales, se hace más prevalente. El tratamiento sustitutorio con estrógenos debe ser considerado en estas pacientes, dado que su uso disminuye en un 50% el riesgo de padecer alteraciones cardíacas.

La osteoporosis es otro de los grandes problemas de salud que padecen las mujeres menopáusicas (v. cap. 57 [image] ). Las mujeres con mayor riesgo de osteoporosis son las delgadas (de constitución pequeña), caucásicas; las grandes bebedoras de alcohol; las fumadoras; las que toman corticoides; las que están en tratamiento con levotiroxina, y las que realizan poca actividad física. Se pierde alrededor de un 1-2% de la masa ósea por año después de la menopausia; la pérdida más rápida se produce en los dos primeros años de déficit estrogénico. Aproximadamente un 25% de las mujeres posmenopáusicas presentan osteoporosis severa, y un 50% de las mujeres sin tratamiento estrogénico sustitutivo sufrirán una fractura a lo largo de su vida.

Siguiente: Diagnóstico y tratamiento en MENOPAUSIA | Ir a: Diagnóstico y tratamiento en MENOPAUSIA
Inicio de: MENOPAUSIA | Ir a: MENOPAUSIA


MENOPAUSIA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en MENOPAUSIA Ir a: MENOPAUSIA Ir a: CAPITULO 237
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 236. MENOPAUSIA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La menopausia suele ser evidente. En pacientes más jóvenes, el diagnóstico se basa en la existencia de niveles elevados de FSH. Se deben descartar trastornos endocrinos, como enfermedad tiroidea o diabetes mellitus. Es importante hablar con la paciente sobre las causas fisiológicas y los miedos y tensiones relacionados con esta fase de la vida. Si predominan los síntomas psíquicos, está indicada la psicoterapia, y si es necesario, se pueden utilizar antidepresivos y sedantes suaves.

La restitución de estrógenos es un tratamiento satisfactorio para aliviar los síntomas incluyendo las crisis vasomotoras y disminuir el riesgo de osteoporosis y enfermedades cardíacas. Sin embargo, en mujeres con útero, el tratamiento con estrógenos aumenta el riesgo de desarrollar cáncer de endometrio (el cual se manifiesta casi siempre por la aparición de sangrado vaginal, permitiendo así en prácticamente todos los casos la posibilidad de tratamiento quirúrgico: v. cap. 241 [image] ). Para evitar este riesgo, en mujeres con útero se debe administrar terapia combinada con estrógenos y progestágenos. Si a la paciente se le ha extirpado el útero sólo es necesario administrar estrógenos, ya que no existe en ellas riesgo de desarrollar cáncer de endometrio. La dosis de estrógenos se puede aumentar o disminuir, según los síntomas. No se ha confirmado que el uso de estrógenos se relacione con la aparición de cáncer de mama. La mayoría de las evidencias sugieren que si los estrógenos aumentan la posibilidad de padecer cáncer de mama, lo hacen únicamente en un pequeño y aún no bien definido grupo de mujeres. La utilización de dosis lo más bajas posibles es por ello lo más seguro. El médico debe aconsejar a la paciente sobre los riesgos y los beneficios del tratamiento, y si la paciente escoge ser tratada, se debe realizar una exploración física completa, incluyendo la realización de una mamografía y de una citología antes de comenzar el tratamiento. Se debe seguir la evolución de la paciente con exploraciones físicas regulares, junto con la realización de una mamografía anual independientemente de si se utiliza o no tratamiento hormonal.

La atrofia vaginal y la vaginitis sintomáticas y los cambios atróficos de las vías urinarias inferiores (especialmente de la uretra y del trígono vesical), con polaquiuria, disuria y a veces incontinencia, son reversibles mediante tratamiento con estrógenos por vía oral o vaginal.

La administración de estrógenos se realiza normalmente de forma continuada. El estrógeno (0,3-1,25 mg/d de estrógenos conjugados naturales, 0,05-2 mg/d de estradiol micronizado, 0,625-2,5 mg/d de estropipato, o 0,3-2,5 mg/d de estrógenos esterificados) se administra v.o. en una dosis diaria todos los días del mes, o se puede utilizar 0,0375-0,1 mg de estradiol transdérmico. Si los síntomas lo justifican puede aumentarse la dosis. Si la paciente tiene útero se añade diariamente v.o. un progestágeno (p. ej., 2,5 mg de acetato de medroxiprogesterona o 2,5-5 mg v.o. de acetato de noretindrona). Existen comprimidos con una combinación de estrógenos conjugados naturales y medroxiprogesterona, utilizables tanto en tratamientos cíclicos como continuos.

Durante el primer año de tratamiento continuo puede existir sangrado irregular, aunque suele acabar desapareciendo. Si durante el primer año de tratamiento existe sangrado irregular profuso se debe realizar una biopsia endometrial; la existencia de sangrado continuo tras más de un año justifica asimismo la realización de una biopsia endometrial, aunque se debe tener en cuenta que ésta tiene pocos resultados en mujeres asintomáticas. Un orificio cervical estrecho o estenótico puede impedir la realización de la biopsia endometrial. En estos casos se debe recurrir a la ecografía; si el grosor del endometrio es £5 mm, la probabilidad de hiperplasia o cáncer es baja.

Como régimen alternativo, los estrógenos se pueden administrar diariamente, añadiendo el progestágeno únicamente en días específicos del ciclo (5 mg de acetato de medroxiprogesterona durante 14 d/mes, 10 mg durante 10-12 d/mes, o 2,5 mg administrados del día 1 al 25 del ciclo). La hemorragia debe ocurrir durante el período de supresión hormonal. Un inconveniente de la administración cíclica es la hemorragia existente durante el período de supresión hormonal, por lo que sólo se considerarán para terapia cíclica aquellas pacientes que no toleren el sangrado irregular que aparece durante el primer año de tratamiento continuo.

Los moduladores selectivos del receptor estrogénico podrán ser utilizados en el futuro como tratamiento de las crisis vasomotoras, para proteger la masa ósea y el aparato cardiovascular y disminuir el riesgo de cáncer de mama. Aunque se han descrito como "estrógenos ligeros", estos fármacos (p. ej., el raloxifeno) se comportan en algunas mujeres como si fuesen estrógenos y en otras como si fuesen antiestrógenos (de manera similar al tamoxifeno). Su uso, indicado para prevenir la osteoporosis, puede disminuir los niveles de colesterol total e inhibir el crecimiento del tejido mamario. Debido al desconocimiento actual sobre los efectos que su uso puede tener en otros tejidos (p. ej., el cerebro), estos fármacos se administrarán principalmente en mujeres con antecedentes de cáncer de mama o en aquellas pacientes que no puedan o no quieran recibir estrógenos. La administración de raloxifeno puede agravar las crisis vasomotoras.

Independientemente de la administración o no de estrógenos orales se pueden utilizar estrógenos tópicos (p. ej., crema de estrógenos conjugados o naturales o crema de estradiol) para los cambios atróficos de la vagina y la dispareunia; 1 aplicador/noche durante 14 noches y, posteriormente, 1/2 aplicador/noche durante 1 mes, seguido de 1/2 aplicador 2-3 veces/sem, corregirán las alteraciones tróficas y mantendrán sano el epitelio córneo vaginal. El estrógeno se absorbe fácilmente a nivel sistémico a partir de la mucosa vaginal, y en pacientes que tienen útero puede provocar sangrado vaginal. En estas pacientes, si reciben tratamiento a largo plazo con estrógenos tópicos, se deberá añadir un progestágeno. Raras veces están indicados los estrógenos inyectables; inmediatamente después de una ooforectomía, se pueden administrar estrógenos transdérmicos y reemplazarlos posteriormente por estrógenos orales.

Las contraindicaciones al tratamiento con estrógenos incluyen el antecedente de neoplasia de endometrio (sólo estadios avanzados) o neoplasia de mama dependiente de estrógenos, una historia de tromboflebitis o tromboembolias recurrentes, sangrado uterino de causa desconocida y presencia actual o anterior de hepatopatía grave. Contraindicaciones relativas son la tromboflebitis previa y la intolerancia a estrógenos.

Si el tratamiento con estrógenos está contraindicado, para disminuir los inconvenientes de las crisis vasomotoras se pueden administrar 0,1 mg de clonidina transdérmica o progestágenos (10 mg/d de acetato de medroxiprogesterona v.o. o 150 mg/mes de acetato de medroxiprogesterona o depot i.m., 10-20 mg/día de acetato de megestrol v.o.). Pueden usarse sedantes-hipnóticos, pero advirtiendo de su potencial poder adictivo.

Siguiente: CAPITULO 237 | Ir a: CAPITULO 237
Anterior: Síntomas y signos en MENOPAUSIA | Ir a: Síntomas y signos en MENOPAUSIA
Inicio de: MENOPAUSIA | Ir a: MENOPAUSIA


DOLOR PÉLVICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 236 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 237. DOLOR PÉLVICO
237 / DOLOR PÉLVICO

El dolor pélvico es una molestia común. Se puede originar en órganos genitales o extragenitales, o ser secundario a enfermedades sistémicas. A veces no se puede demostrar una patología.

El dolor pélvico puede ser debido a una urgencia quirúrgica (p. ej., torsión de quiste ovárico, embarazo ectópico, ruptura de un absceso tuboovárico, apendicitis, perforación intestinal). El dolor pélvico crónico (³6 meses de duración) puede ser debilitante y requerir intervención quirúrgica.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› Dolor pélvico cíclico
› Dolor pélvico no cíclico

Anterior: Diagnóstico y tratamiento en CAPITULO 236 | Ir a: Diagnóstico y tratamiento en CAPITULO 236
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


Dolor pélvico cíclico

Ir a: Tratamiento en DOLOR PÉLVICO Ir a: DOLOR PÉLVICO Ir a: Dolor pélvico no cíclico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.237 DOLOR PÉLVICO
» Dolor pélvico cíclico
Dolor pélvico cíclico

El dolor pélvico cíclico ocurre en 30-50% de las mujeres en edad fértil; si bien en tan solo un 10-15% de ellas el dolor es lo suficientemente intenso como para interferir en su actividad habitual. El dolor cíclico puede ser debido a una etiología pélvica, pero no todo el dolor que ocurre durante el ciclo menstrual tiene un origen pélvico. Se puede deber a alteraciones que afectan a otros órganos abdominales o deberse a alteraciones psicosomáticas o musculoesqueléticas.

El síndrome premenstrual (SPM) puede producir pesadez pélvica o sensación de tensión y lumbalgia, que comienza de 7 a 10 d antes de la menstruación y desaparece al empezar ésta (v. cap. 235 [image] ).

En ocasiones la paciente puede experimentar mittelschmerz (dolor intenso en mitad del ciclo debido a la ovulación). El dolor parece deberse a la irritación del peritoneo que se produce tras la ruptura del folículo (por el fluido y/o la sangre derramados tras la ruptura del folículo). El dolor, a veces de gran intensidad, se resuelve espontáneamente. Las pacientes con este problema deben ser controladas periódicamente y tratadas con AINE.

La dismenorrea (dolor relacionado con el ciclo menstrual) puede ser primaria o secundaria (v. cap. 235 [image] ). La mayoría de las mujeres experimentan dismenorrea primaria ocasionalmente a lo largo de su vida fértil. El dolor suele ser de tipo calambre o cólico, apareciendo durante los primeros días de la menstruación. Puede irradiarse a la zona lumbar, los muslos o a la pelvis. Ocasionalmente existen naúseas o vómitos. La dismenorrea secundaria puede producirse en pacientes con endometriosis o estenosis cervical o, si se asocia a flujo menstrual intenso, con fibroides (v. cap. 240 [image] ), con adenomiosis, o con pólipos endometriales de gran tamaño. Puede ayudar al diagnóstico utilizar agonistas de la hormona liberadora de gonadotropinas para suprimir la dismenorrea secundaria asociada al síndrome premenstrual, sin embargo su uso a largo plazo (>6 meses) requiere precaución y la administración conjunta de estrógenos exógenos. Se pueden usar asimismo como tratamiento analgésico antidepresivos que disminuyen el dolor produciendo neurobloqueo periférico y estimulación central.

La endometriosis pude provocar dolor pélvico de intensidad leve a severa por acción directa sobre las terminaciones nerviosas dolorosas de la superficie peritoneal (v. cap. 239 [image] ). Al principio de la enfermedad, la endometriosis provoca típicamente dolor cíclico, que comienza unos días antes de la menstruación y continúa durante los primeros días de flujo. Sin embargo, cuando el problema se cronifica, el dolor varía apareciendo en diferentes momentos y sin relación con el ciclo.

Siguiente: Dolor pélvico no cíclico | Ir a: Dolor pélvico no cíclico
Anterior: Tratamiento en DOLOR PÉLVICO | Ir a: Tratamiento en DOLOR PÉLVICO
Inicio de: DOLOR PÉLVICO | Ir a: DOLOR PÉLVICO


Dolor pélvico no cíclico

Ir a: Dolor pélvico cíclico Ir a: DOLOR PÉLVICO Ir a: CAPITULO 238
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.237 DOLOR PÉLVICO
» Dolor pélvico no cíclico

Puntos clave:
[- De origen pélvico -- De origen extrapélvico -]
Dolor pélvico no cíclico

Volver a puntos clave De origen pélvico. La aparición súbita de dolor pélvico asociado a la presencia de una masa pélvica indica enfermedad grave. La existencia de una encarceración uterina puede provocar dolor pélvico agudo al comienzo del embarazo y se asocia normalmente con la existencia de adherencias pélvicas y retroversión uterina. Similar tipo de dolor se produce si existe un crecimiento rápido de un mioma uterino o si este involuciona degenerativamente.

El embarazo ectópico se puede manifestar igualmente por la existencia de dolor pélvico agudo, irregularidades menstruales y la presencia de una masa anexial (v. cap. 252 [image] ).

Los quistes y masas ováricos son frecuentemente asintomáticos, si bien puede provocar sensación de tensión, dolor o pesadez abdominal. La aparición súbita de dolor tipo cólico puede ser debida a la presencia de ruptura, torsión o hemorragia. Un proceso común que provoca dolor intenso es una hemorragia en un quiste o el derramamiento de líquido a la cavidad peritoneal. Puede producirse una peritonitis química intensa por rotura de un quiste dermoide. En caso de que exista torsión de un quiste ovárico, su pedículo puede ser desenrollado si éste aparenta viabilidad. Si por el contrario existe una vena ovárica trombosada y la torsión se ha prolongado se requerirá eliminación quirúrgica del ovario afecto para prevenir la aparición de una enfermedad tromboembólica.

La enfermedad inflamatoria pélvica aguda (salpingitis, endometritis) suele ser bilateral y asociada a intenso dolor abdominal bajo y molestias a la movilización del cuello uterino (v. cap. 238 [image] ). También aparecen fiebre, leucocitosis y secreción cervical mucopurulenta. Son raras las náuseas y vómitos. Una complicación tardía es el absceso tubo-ovárico; su perforación puede reducir temporalmente el dolor, pero a esta mejoría seguirá la reaparición repentina del dolor, que será intenso e incesante e irá acompañado por un deterioro del estado general que requerirá tratamiento quirúrgico.

El síndrome de congestión pélvica es el dolor que se origina 7-10 d antes de la menstruación. El dolor se intensifica si la mujer permanece sentada o en pie y mejora al acostarse. La congestión vascular o la presencia de varices en las venas pélvicas parecen ser el origen de este síndrome. A menudo se acompaña de dolor lumbar y en las piernas, junto con dispareunia; aparecen con menor frecuencia fatiga, labilidad emocional, cefalea e hinchazón abdominal, síntomas todos ellos similares a los del SPM. El útero es doloroso a la palpación, y el dolor se asemeja al que se produce durante el acto sexual. Responde al tratamiento con AINE.

La retroversión del útero raramente produce dolor pélvico. Sus síntomas incluyen la presión pélvica y el dolor lumbar. La buena respuesta al uso de un óvulo vaginal se considera predictivo de una buena respuesta a la cirugía. Dependiendo de los deseos de tener hijos, se puede realizar una histerectomía vaginal o una suspensión uterina.

Las adherencias son el resultado de una intervención quirúrgica previa o una infección pélvica y pueden causar dolor. Las pacientes deben ser advertidas de que su eliminación puede empeorar el dolor e incluso, si la cirugía es beneficiosa, las adherencias pueden reaparecer y causar más dolor.

La dispareunia a la penetración profunda (v. cap. 243 [image] ) es infrecuente salvo que existan anormalidades intrínsecas. Enseñar a la pareja a reducir la profundidad de penetración durante el acto sexual puede producir alivio.

La neoplasia maligna pélvica es una causa poco frecuente de dolor pélvico (v. cap. 241 [image] ).

La vulvodinia (dolor vulvar) es un dolor sin causa aparente. La presencia de una cicatriz de una episiotomía puede ser la causa. Se debe descartar vestibulitis y considerar las causas psicogénicas.

Volver a puntos clave De origen extrapélvico. El dolor de órganos extrapélvicos puede sentirse como pélvico.

El dolor pélvico puede deberse a problemas GI hasta en un 60% de los casos. El intestino grueso y los órganos pélvicos comparten la inervación visceral, por lo que el dolor abdominal bajo de origen GI se confunde a menudo con el de origen pélvico. La peritonitis de causa pélvica es difícil de distinguir de la causada por apendicitis.

La relación entre el dolor y la ingesta o la defecación sugiere la presencia de enfermedad GI. La alternancia de estreñimiento y diarrea, la disminución del dolor tras la evacuación, la urgencia de evacuar tras la ingesta o el empeoramiento del dolor con el estrés sugieren la presencia de un síndrome del colon irritable o colon espástico. La dispareunia puede estar unida al síndrome del colon irritable. Heces duras, deposiciones infrecuentes con dolor durante y tras la deposición, ampolla rectal llena o sensación de evacuación incompleta sugieren estreñimiento crónico. El dolor recurrente en el cuadrante inferior izquierdo con fiebre, especialmente en una mujer >40 años, sugiere diverticulitis. La enfermedad inflamatoria colónica, sugerida por dolor rectal y cáncer, es infrecuente pero debe descartarse. Las emergencias quirúrgicas, como la apendicitis, habitualmente se manifiestan más agudamente pero deben tenerse en consideración.

Si el dolor no empeora se debe seguir buscando la causa del mismo antes de iniciar el tratamiento. El examen ecográfico durante el episodio de dolor puede revelar piedras en la vesícula biliar o uréter. Sólo en pocos pacientes es apropiado realizar sigmoidoscopia, colonoscopia o enema de bario.

Los síntomas típicos de problemas del tracto urinario incluyen: polaquiuria, disuria, escozor, fiebre, escalofríos, hematuria y dolor ureteral de tipo cólico. A veces, el único hallazgo es la hipersensibilidad de las áreas suprapúbica y del trígono vesical. El análisis de orina, la cistoscopia y los estudios urodinámicos pueden ser útiles en el diagnóstico. La dificultad de vaciado vesical poscoital sugiere un síndrome uretral (disuria y polaquiuria sin bacteriuria), con o sin uretritis crónica. Este síndrome puede requerir dilatación uretral. Una vez que han cedido los síntomas, la mujer debe orinar tras el coito para reducir el riesgo de recurrencia.

El dolor pélvico que se irradia hacia las piernas o empeora con el movimiento sugiere un problema musculoesquelético. La presencia de mala postura, marcha anormal, escoliosis, apoyo unilateral, lordosis lumbar marcada, diferencias en la longitud de las extremidades, cirugía previa con un diagnóstico de una pelvis normal o una historia de trauma lumbar sugiere una causa musculoesquelética.

Trastornos del tejido pélvico de sostén (cistocele, rectocele o prolapso uterino) o tumores pélvicos pueden causar síntomas de presión, pesadez pélvica o sensación "como si los órganos fueran a salirse".

El dolor de espalda, una queja frecuente, se produce más por malas posturas, falta de ejercicio, traumatismo o enfermedad esquelética (p. ej., osteoporosis, rotura de disco intervertebral, osteoartritis, tumor óseo) que por un trastorno ginecológico.

La separación de la sínfisis del pubis es una causa rara de dolor pélvico que es con frecuencia secundaria a embarazo. El diagnóstico se establece por una historia de dolor púbico a la deambulación y dolor a la presión púbica durante la exploración abdominal o pélvica. El tratamiento consiste en reposo pélvico y, si la paciente no está amamantando, AINE. Este trastorno puede tardar hasta 6 meses en resolverse.

Los puntos gatillo de la pared abdominal pueden provocar dolor pélvico y pueden identificarse mediante exploración abdominal de los bordes laterales del músculo recto del abdomen. Para la resolución de este tipo de dolor se puede administrar un anestésico local (£10 ml bupivacaína 0,25%) en estos puntos. Si la inyección no se administra exactamente en estos puntos, el tratamiento será menos efectivo, aunque, si disminuye el dolor, reducirá la hipersensibilidad, relajará el espasmo muscular y disminuirá el dolor a la palpación. Como terapia adyuvante se incluyen: fisioterapia, AINE, relajantes musculares y calor local.

Se requieren estudios de laboratorio para descartar las causas orgánicas del dolor. El dolor psicosomático es un problema psicológico frecuente en pacientes con dolor pélvico crónico (v. cap. 186 [image] ). Los problemas emocionales se pueden manifestar como quejas físicas. A menudo el paciente se presenta con múltiples quejas para las que no se puede identificar una causa orgánica. Se recomienda consultar con un psiquiatra.

Las víctimas del abuso físico o sexual en la infancia o la vida adulta pueden presentar dolor pélvico crónico. Estos pacientes presentan un elevado riesgo de padecer otros trastornos psicológicos o psiquiátricos. La anamnesis debe realizarse cuidadosamente, pero la paciente debe ser interrogada si ha sido en alguna ocasión sometida a tocamientos en contra de su voluntad cuando era niña o en su vida adulta. Puede ser útil remitir a la paciente al psicólogo y a un grupo de ayuda.

Siguiente: CAPITULO 238 | Ir a: CAPITULO 238
Anterior: Dolor pélvico cíclico | Ir a: Dolor pélvico cíclico
Inicio de: DOLOR PÉLVICO | Ir a: DOLOR PÉLVICO


DOLOR PÉLVICO, Diagnóstico

Ir a: DOLOR PÉLVICO Ir a: Tratamiento en DOLOR PÉLVICO
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 237. DOLOR PÉLVICO
Diagnóstico Tratamiento

Puntos clave:
[- Historia clínica -- Exploración física -- Exploración pélvica -- Pruebas especiales -]
Diagnóstico

La relación o no del dolor pélvico con el ciclo menstrual puede ayudar en la realización del diagnóstico diferencial. Sin embargo, se debe tener en cuenta que existen alteraciones que provocan dolor cíclico que ocasionalmente pueden producir dolor no cíclico, y viceversa.

Volver a puntos clave Historia clínica. La realización de una historia clínica detallada, en la cual se especifique el tipo, localización, irradiación, condición (dolor constante o con empeoramientos y mejorías) y circunstancias de aparición (momento y rapidez del inicio), puede ayudar a identificar el problema (v. tabla 237-1 [image] ). Se debe interrogar a la paciente sobre los posibles factores que exacerban o alivian el dolor y si éste se relaciona con el ciclo menstrual, el movimiento, la micción, la defecación, la actividad sexual, el sueño, o la ingesta de alimentos.

La historia clínica debe incluir operaciones quirúrgicas previas y la existencia de episodios previos de enfermedad inflamatoria pélvica. Se debe preguntar a la paciente sobre tratamientos anteriores recibidos para aliviar el dolor y sobre su efectividad. Se debe obtener una historia menstrual detallada (en la cual se incluya edad de la menarquia, regularidad y duración de su ciclo menstrual, así como duración de la menstruación, y cantidad de sangre perdida durante ésta). Se debe determinar si el dolor comenzó desde la menarquia o si éste es de reciente aparición.

Volver a puntos clave Exploración física. La observación detallada de la paciente puede ayudar a obtener un diagnóstico; por ejemplo, una mala postura y dificultades en la deambulación sugieren la existencia de una patología musculoesquelética.

Se debe explorar el abdomen en busca de áreas de hipersensibilidad o presencia de masas. Si se encuentra un área dolorosa, se debe interrogar a la paciente si este dolor es el mismo del que se quejaba en un principio.

Volver a puntos clave Exploración pélvica. El examen de la vulva debe incluir la obtención de un espécimen mediante una torunda de algodón y su cultivo posterior para identificar posibles agentes patógenos (p. ej., Candida sp.) responsables de distintos síndromes de dolor vulvar, entre los que se incluye la vestibulitis vulvar, una de las causas de dispareunia. Se debe realizar un examen secuencial mediante exploración vaginal digital de la vejiga, uretra, cuello uterino, fórnix, recto y músculos elevadores, ya que puede diferenciar el dolor pélvico del dolor muscular abdominal. La palpación de la parte anterior de la vagina puede provocar, en caso de existir cistitis intersticial, dolor vesical y uretral. Se detecta la presencia de espasmos de los elevadores si la paciente refiere dolor cuando se palpan los músculos elevadores existentes detras de la pared posterior de la vagina. Se debe comprobar si existe dolor a la movilización del cuello, dolor en el fórnix o hipersensibilidad anexial, ya que puede ayudar a diferenciar la enfermedad inflamatoria pélvica o la endometriosis de la existencia de adherencias.

Durante la palpación bimanual, se debe evaluar el tamaño uterino, así como su movilidad y si existe dolor a la palpación. Un útero marcadamente agrandado sugiere la existencia de fibroides; un útero medianamente aumentado de tamaño, esponjoso y simétrico sugiere adenomiosis. Si el útero se encuentra fijo puede indicar adherencias o endometriosis. Si existen nódulos úterosacros (que deberán ser confirmados mediante tacto rectal) sugiere endometriosis. Debe realizarse siempre un examen rectal, analizando las heces en busca de sangre oculta.

Volver a puntos clave Pruebas especiales. Las pruebas de laboratorio tienen una validez limitada en la evaluación de las pacientes con dolor pélvico. Se debe realizar una prueba de embarazo bien en sangre o en orina. Si existe sangrado, se debe medir la Hb y el Hto para identificar una posible anemia. El análisis de la velocidad de sedimentación globular o de la proteína C reactiva puede identificar un proceso inflamatorio o infeccioso.

La utilización de la ecografía puede ser útil si la exploración física es difícil (p. ej., si la paciente tiene dolor) o si se sospecha la presencia de una masa anexial. Sin embargo, una ecografía dudosa puede confundir aún más el diagnóstico, provocando la necesidad de realizar pruebas adicionales y/o cirugías innecesarias.

Se debe realizar una laparoscopia diagnóstica si la paciente presenta dolor intenso y no hay diagnóstico claro, si mediante la historia clínica y la exploración física se sospecha patología, o si la paciente no responde o responde pobremente al tratamiento médico (anticonceptivos orales, AINE). Con la laparoscopia se puede confirmar el diagnóstico y obtener información histológica. Puede asimismo confirmar si existe o no anormalidad anatómica de la pelvis o de los órganos abdominales.

Siguiente: Tratamiento en DOLOR PÉLVICO | Ir a: Tratamiento en DOLOR PÉLVICO
Inicio de: DOLOR PÉLVICO | Ir a: DOLOR PÉLVICO


DOLOR PÉLVICO, Tratamiento

Ir a: Diagnóstico en DOLOR PÉLVICO Ir a: DOLOR PÉLVICO Ir a: Dolor pélvico cíclico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 237. DOLOR PÉLVICO
Diagnóstico Tratamiento
Tratamiento

Siempre que sea posible el tratamiento del dolor pélvico debe estar dirigido a la patología específica productora del dolor. Sin embargo, muy a menudo el uso de AINE como tratamiento sintomático es la única opción. Pacientes que responden mal o sólo parcialmente a uno de los AINE pueden responder bien a otro de ellos. La hipnosis ha sido útil en el tratamiento del dolor pélvico de causa funcional que no se trata con cirugía.

La ablación nerviosa uterosacra es útil en pacientes que presenten dolor pélvico central o dismenorrea que no responda a tratamiento médico. Se desconocen aún las posibles complicaciones a largo plazo de esta terapia. La neurectomía presacra se realiza en pacientes con dolor pélvico central, dismenorrea, dispareunia profunda, o lumbalgia que no responda a tratamiento conservador.

Se reserva la histerectomía para las pacientes con dolor pélvico crónico que no responde a tratamiento médico ni a tratamiento quirúrgico conservador. Si la paciente no presenta enfermedad orgánica pélvica conocida deben ser informados de que el dolor que sufren puede permanecer o incluso empeorar tras la histerectomía.

El bloqueo o la sección de nervios pueden ser útiles en afecciones malignas inoperables, pero carece de utilidad si la enfermedad presenta metástasis. El bloqueo nervioso se puede realizar también en mujeres que tras la excitación sexual presentan dolor severo de etiología desconocida.

Siguiente: Dolor pélvico cíclico | Ir a: Dolor pélvico cíclico
Anterior: Diagnóstico en DOLOR PÉLVICO | Ir a: Diagnóstico en DOLOR PÉLVICO
Inicio de: DOLOR PÉLVICO | Ir a: DOLOR PÉLVICO


INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Dolor pélvico no cíclico en CAPITULO 237 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 238. INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
238 / INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR
› TRASTORNOS DEL TRACTO GENITAL INFERIOR
- Diagnóstico
- Tratamiento
› INFECCIONES VULVOVAGINALES
› Vaginosis bacteriana
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis candidiásica
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis por Trichomonas
- Tratamiento
› Úlceras por virus herpes simple
- Tratamiento
› Condilomatosis acuminada por virus del papiloma humano
- Tratamiento
› INFECCIONES DEL TRACTO GENITAL SUPERIOR
› ENFERMEDAD INFLAMATORIA PÉLVICA
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Tratamiento

Anterior: Dolor pélvico no cíclico en CAPITULO 237 | Ir a: Dolor pélvico no cíclico en CAPITULO 237
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


TRASTORNOS DEL TRACTO GENITAL INFERIOR

Ir a: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
» TRASTORNOS DEL TRACTO GENITAL INFERIOR
TRASTORNOS DEL TRACTO GENITAL INFERIOR

Conjunto de enfermedades infecciosas y otros trastornos inflamatorios que afectan la mucosa vaginal y a veces la vulva, y que cursan frecuentemente con secreción vaginal.

A la hora de determinar la etiología de los síntomas de origen vaginal o vulvar la edad es un factor muy importante a considerar.

Las recién nacidas, pueden presentar una secreción mucoide estéril que es secundaria al efecto de los estrógenos maternos sobre el feto; desaparece en menos de 2 sem tras el nacimiento. Puede haber un pequeño sangrado por este efecto de retirada estrogénica.

Durante la infancia, el microorganismo más frecuente en las vulvitis es la Escherichia coli; siendo menos frecuentes los estreptococos, estafilococos, y Candida sp. En ocasiones, los oxiuros causan infecciones. Se confirma la existencia de un abuso sexual si se detecta Neisseria gonorrhoeae en el cultivo. Los baños de espuma o los jabones pueden causar irritación. Si existe secreción, especialmente con sangre, se debe considerar la presencia de un cuerpo extraño. La mala higiene y el contacto con los dedos, una práctica común en las niñas de 2 a 6 años, contribuye a la infección. La cantidad de secreción fisiológica puede aumentar cuando lo hace la producción de estrógenos al acercarse la menarquia.

En las mujeres en edad fértil, aparece una secreción fisiológica que puede confundirse con una infección. Dicha secreción blanca lechosa o mucoide, proviene del cérvix o de la descamación de las células vaginales. Normalmente se suele detectar la presencia de Lactobacillus y Corynebacterium sp. La colonización de la vagina por el Lactobacillus sp ayuda a mantener un pH normal (3,8-4,2) evitando el sobrecrecimiento de bacterias y levaduras. La acidez tiende a disminuir con la sangre menstrual, algunas infecciones o el semen.

Los desodorantes o los perfumes en aerosol, las compresas, los jabones de lavado, las lejías, los suavizantes, los tintes de tejidos, las fibras sintéticas, los aditivos del agua de baño y el papel higiénico pueden causar hipersensibilidad vulvar. La ropa interior estrecha y no transpirable, junto con una higiene pobre pueden favorecer el crecimiento de hongos y bacterias. Menos frecuentemente, la sensibilidad a espermicidas, lubricantes o cremas vaginales, preservativos de látex o diafragmas pueden causar irritación, que puede confundirse con infección. Las duchas frecuentes con irritantes (como povidona yodada) puede dar lugar a un sobrecrecimiento de patógenos vaginales e infecciones.

En la edad reproductora, la vulvitis es con frecuencia secundaria a infecciones vaginales, mientras que en los años de la premenarquia y posmenopausia, la vulvitis es comúnmente un fenómeno único. El diagnóstico diferencial de la vulvitis incluye trastornos epiteliales, tumores y vulvitis o dermatitis alérgicas.

Después de la menopausia (ocurrida naturalmente o debida a ovariectomía, irradiación de la pelvis o quimioterapia), la depleción de estrógenos causa el adelgazamiento de la mucosa vaginal. Por tanto, la mucosa vaginal sufre traumatismos e infecciones con mayor facilidad. Ocasionalmente, este adelgazamiento da lugar a irritación sin infección (vaginitis atrófica, v. tabla 238-1 [image] ). La secreción vaginal es escasa y alcalina. Las infecciones por cándida ocurren raramente en las mujeres no diabéticas postmenopáusicas, a no ser que estén bajo tratamiento hormonal sustitutorio. Sin embargo, son frecuentes las infecciones por Candida glabrata en mujeres tratadas con terapia hormonal sustitutorio o tamoxifeno. La vaginosis bacteriana es menos común, excepto en mujeres que permanecen encamadas (p. ej., las que habitan en una residencia de ancianos). Otra causa de secreción es la presencia de cuerpos extraños, especialmente óvulos vaginales olvidados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› INFECCIONES VULVOVAGINALES
› Vaginosis bacteriana
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis candidiásica
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis por Trichomonas
- Tratamiento
› Úlceras por virus herpes simple
- Tratamiento
› Condilomatosis acuminada por virus del papiloma humano
- Tratamiento

Inicio de: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS | Ir a: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS


INFECCIONES VULVOVAGINALES

Ir a: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR Ir a: Vaginosis bacteriana
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
» INFECCIONES VULVOVAGINALES
INFECCIONES VULVOVAGINALES

Las infecciones vulvovaginales afectan primariamente a la mucosa vaginal y secundariamente a la vulva. Las infecciones vaginales comunes se exponen más adelante y en la tabla 238-1 [image] . Otras causas menos frecuentes de infecciones vaginales son las bacterias, como N. gonorrhoeae, Chlamydia trachomatis, Mycoplasma hominis, estreptococos, E. coli y estafilococos; cuerpos extraños; algunos virus (p. ej., herpes simple); fístulas e irradiación y neoplasias del tracto genital. Una secreción acuosa, especialmente si es sanguinolenta, sugiere malignidad. Otras causas de sangrado no infecciosas incluyen polipos cervicales (tras el coito) y atrofia vaginal (típica después de la menopausia).

Siguiente: Vaginosis bacteriana | Ir a: Vaginosis bacteriana
› Vaginosis bacteriana
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis candidiásica
- Síntomas, signos y diagnóstico
- Tratamiento
› Vaginitis por Trichomonas
- Tratamiento
› Úlceras por virus herpes simple
- Tratamiento
› Condilomatosis acuminada por virus del papiloma humano
- Tratamiento

Anterior: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR
Inicio de: TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR


Vaginosis bacteriana

Ir a: INFECCIONES VULVOVAGINALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginosis bacteriana
Vaginosis bacteriana

La vaginosis bacteriana representa el 60% de todas las infecciones vulvovaginales. La concentración de patógenos anaerobios (Bacteroides sp., Peptostreptococcus sp., Gardnerella vaginalis y G. mobiluncus) aumenta de 10 a 100 veces. Los factores de riesgo para el desarrollo de esta infección son la presencia de ETS, múltiples parejas sexuales y el uso de un dispositivo intrauterino (DIU).

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Inicio de: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES


Vaginosis bacteriana, Síntomas, signos y diagnóstico

Ir a: Vaginosis bacteriana Ir a: Tratamiento en Vaginosis bacteriana
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginosis bacteriana
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La queja más frecuente es la secreción maloliente; el picor y la irritación son comunes. El olor a amoníaco (pescado) se vuelve más fuerte cuanto más alcalina es la secreción, tras el coito o la menstruación. Son poco frecuentes el enrojecimiento y los edemas.

El diagnóstico se realiza durante la exploración pélvica. El médico inspecciona la vagina, mide el pH y obtiene una muestra con una torunda utilizando un espéculo lubricado con agua. Una secreción gris, homogénea y un pH >4,5 proporcionan las primeras pistas. Se preparan las muestras, se dividen entre los dos portaobjetos y se diluyen con cloruro sódico al 0,9% en un portaobjetos y con hidróxido potásico al 10% en el otro; se analiza el olor a pescado de la muestra resultante. En el examen microscópico, las presencia de células indicio (bacterias adheridas a las células epiteliales oscureciendo sus bordes celulares) sugiere la existencia de vaginosis bacteriana. La presencia de tres o cuatro criterios (secreción gris, pH >4,5, olor a pescado y células indicio) es diagnóstica. La presencia de leucocitos sugiere la existencia de una infección concomitante, como gonorrea o infección por Chlamydia y se deben realizar cultivos. No se recomienda la realización rutinaria de cultivos ya que el 50-60% de las mujeres son portadoras asintomáticas de G. vaginalis.

Siguiente: Tratamiento en Vaginosis bacteriana | Ir a: Tratamiento en Vaginosis bacteriana
Inicio de: Vaginosis bacteriana | Ir a: Vaginosis bacteriana


Vaginosis bacteriana, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Vaginosis bacteriana Ir a: Vaginosis bacteriana Ir a: Vaginitis candidiásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginosis bacteriana
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento con metronidazol 250 mg/8 h o 500 mg/12 h v.o. durante 7 d es efectivo y fue el tratamiento estándar durante años. Sin embargo, el gel vaginal de metronidazol al 0,75% a diario durante 5 d o la crema vaginal de clindamicina al 2% a diario durante 7 d tienen menos efectos secundarios sistémicos y la misma eficacia. Las mujeres tratadas con crema de clindamicina no pueden utilizar productos con látex (p. ej., preservativos o diafragma) como anticonceptivo porque dicho fármaco debilita el látex, lo que posiblemente incrementa la probabilidad de un embarazo. Los Centers for Disease Control and Prevention (CDC) no recomiendan el tratamiento de las parejas.

Aunque en principio se consideraba la bacteriosis vaginal como una infección sin consecuencias, están aumentando los casos en que se asocia con EIP, endometritis postaborto, infección vaginal posthisterectomía, corioamnionitis, endometritis postparto, rotura prematura de membranas, parto prematuro y nacimiento pretérmino. La profilaxis preoperatoria disminuye la incidencia de endometritis postparto. No se ha demostrado que el tratamiento durante el embarazo mejore el resultado del mismo.

Siguiente: Vaginitis candidiásica | Ir a: Vaginitis candidiásica
Anterior: Síntomas, signos y diagnóstico en Vaginosis bacteriana | Ir a: Síntomas, signos y diagnóstico en Vaginosis bacteriana
Inicio de: Vaginosis bacteriana | Ir a: Vaginosis bacteriana


Vaginitis candidiásica

Ir a: Tratamiento en Vaginosis bacteriana Ir a: INFECCIONES VULVOVAGINALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginitis candidiásica
Vaginitis candidiásica

Las infecciones por hongos y levaduras constituyen el 30-35% de las infecciones vaginales; la mayoría de ellas son debidas a Candida albicans. Las levaduras colonizan al 15-20% de las mujeres no embarazadas y al 20-40% de las mujeres embarazadas. La infección candidiásica es más frecuente entre las mujeres diabéticas, las que usan DIU, las que han tomado recientemente un antibiótico (p. ej., tetraciclinas para el acné), las que utilizan corticoides regularmente o aquellas que presentan inmunodeficiencia.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en Vaginosis bacteriana | Ir a: Tratamiento en Vaginosis bacteriana
Inicio de: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES


Vaginitis candidiásica, Síntomas, signos y diagnóstico

Ir a: Vaginitis candidiásica Ir a: Tratamiento en Vaginitis candidiásica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginitis candidiásica
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas típicos incluyen prurito vaginal –con o sin picor vulvar, quemazón o irritación (que puede empeorar con el acto sexual)– y una secreción vaginal espesa, blanca (como el queso fresco) que se adhiere a las paredes de la vagina. Los síntomas aumentan en la semana que precede a la menstruación. Son frecuentes el eritema, el edema y la escoriación. El pH es <4,5 y en el frotis, especialmente en la preparación con hidróxido potásico, se pueden ver levaduras brotando, pseudohifas o micelios. No se realizan cultivos de rutina. Cuando los síntomas persisten o empeoran con el tratamiento tópico, debe considerarse la posibilidad de hipersensibilidad a los antifúngicos tópicos.

Siguiente: Tratamiento en Vaginitis candidiásica | Ir a: Tratamiento en Vaginitis candidiásica
Inicio de: Vaginitis candidiásica | Ir a: Vaginitis candidiásica


Vaginitis candidiásica, Tratamiento

Ir a: Síntomas, signos y diagnóstico en Vaginitis candidiásica Ir a: Vaginitis candidiásica Ir a: Vaginitis por Trichomonas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginitis candidiásica
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los fármacos tópicos u orales son muy efectivos (v. tabla 238-2 [image] ). Los nuevos regímenes de dosis única mejoran el cumplimiento terapéutico. El miconazol y clotrimazol se pueden obtener sin receta médica. Los episodios frecuentes de infección requieren supresión a largo plazo con fármacos orales (fluconazol o ketoconazol).

Siguiente: Vaginitis por Trichomonas | Ir a: Vaginitis por Trichomonas
Anterior: Síntomas, signos y diagnóstico en Vaginitis candidiásica | Ir a: Síntomas, signos y diagnóstico en Vaginitis candidiásica
Inicio de: Vaginitis candidiásica | Ir a: Vaginitis candidiásica


Vaginitis por Trichomonas

Ir a: Tratamiento en Vaginitis candidiásica Ir a: INFECCIONES VULVOVAGINALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginitis por Trichomonas
Vaginitis por Trichomonas

La vaginitis por Trichomonas vaginalis es una ETS que constituye del 5 al 10% de las infecciones vaginales. Alrededor del 50% de las mujeres que albergan este organismo son asintomáticas. Las molestias más comunes son la presencia de una secreción vaginal profusa (que puede ser espumosa, gris amarillenta y alcalina), disuria y dispareunia. Existe eritema vaginal. A menudo, los síntomas aparecen tras la menstruación. La secreción puede tener un olor a pescado por la coexistencia de anaerobios. El cérvix y la vagina pueden tener una apariencia afresada debido a la inflamación aguda. En el frotis se ven los protozoos flagelados, móviles.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en Vaginitis candidiásica | Ir a: Tratamiento en Vaginitis candidiásica
Inicio de: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES


Vaginitis por Trichomonas, Tratamiento

Ir a: Vaginitis por Trichomonas Ir a: Úlceras por virus herpes simple
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Vaginitis por Trichomonas
Tratamiento
Tratamiento

Se puede utilizar metronidazol 500 mg/12 h durante 7 d o una dosis única de 2 g v.o. Los efectos secundarios incluyen náuseas y sabor metálico; es más frecuente encontrar náuseas con vómitos cuando se toma la dosis única. Debe tratarse a la pareja.

Siguiente: Úlceras por virus herpes simple | Ir a: Úlceras por virus herpes simple
Inicio de: Vaginitis por Trichomonas | Ir a: Vaginitis por Trichomonas


Úlceras por virus herpes simple

Ir a: Tratamiento en Vaginitis por Trichomonas Ir a: INFECCIONES VULVOVAGINALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Úlceras por virus herpes simple
Úlceras por virus herpes simple

El virus herpes simple (VHS) causa úlceras genitales y debe diferenciarse de la sífilis y el chancro (v. también cap. 164 [image] ). La mayoría de las infecciones genitales por VHS son de tipo 2. En la mayoría de los casos la infección se produce por contacto íntimo con alguien que está descamando el virus. El período de incubación es de 5-7 d, tras el cual aparecen pequeñas vesículas. Durante la infección inicial el VHS asciende por los nervios periféricos hasta el plexo sacro, donde reside permanentemente. La infección inicial se asocia normalmente con malestar general, linfadenopatía regional y fiebre, que se resuelven en 1 sem. Las lesiones son extremadamente dolorosas y se curan en unos 21 d. Las infecciones recurrentes, que tienden a ser más leves y localizadas, vienen precedidas de pródromos de entumecimiento o estremecimiento en la zona afecta. La descamación viral de las lesiones recurrentes dura 4 d y las lesiones se curan en unos 10 d.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en Vaginitis por Trichomonas | Ir a: Tratamiento en Vaginitis por Trichomonas
Inicio de: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES


Úlceras por virus herpes simple, Tratamiento

Ir a: Úlceras por virus herpes simple Ir a: Condilomatosis acuminada por virus del papiloma humano
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Úlceras por virus herpes simple
Tratamiento
Tratamiento

Los tratamientos antivirales reducen en un día la descamación viral. Para la primoinfección, el tratamiento tradicional es aciclovir 200 mg v.o. 5/d durante 10 d. Las recurrencias pueden tratarse con 200 mg 5/d, 400 mg 3/d o 800 mg 2/d. Famciclovir 125 mg 2/d durante 5 d y valaciclovir 500 mg 2/d durante 5 d se incluyen entre los nuevos fármacos antivirales orales para el tratamiento de las infecciones recurrentes. Cerca del 70% de las mujeres tendrán una recaída durante el siguiente año. En mujeres con múltiples recurrencias debe considerarse la supresión a largo plazo con aciclovir 400 mg 2/d durante 1 año (tras el cual se suspende el tratamiento y se valoran las recurrencias).

Siguiente: Condilomatosis acuminada por virus del papiloma humano | Ir a: Condilomatosis acuminada por virus del papiloma humano
Inicio de: Úlceras por virus herpes simple | Ir a: Úlceras por virus herpes simple


Condilomatosis acuminada por virus del papiloma humano

Ir a: Tratamiento en Úlceras por virus herpes simple Ir a: INFECCIONES VULVOVAGINALES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Condilomatosis acuminada por virus del papiloma humano
Condilomatosis acuminada por virus del papiloma humano

(V. también Condilomas acuminados, cap. 164 [image] .)

Los condilomas acuminados constituyen la ETS más común de causa viral. La incidencia del virus del papiloma humano (VPH) es del 6% en mujeres de edades comprendidas entre los 20 y los 34 años. Los subtipos de VPH que infectan primariamente el epitelio de la vulva incluyen los tipos 6 y 11. Los tipos 16, 18, 31, 33, 35, 39, 41, 42, 43, 44, 51, 52 y 56 son menos comunes en la enfermedad vulvar, pero están involucrados en la displasia y el cáncer invasivo cervicales, en los que juegan un papel en la patogénesis. Muchas pacientes con VPH también tienen otras infecciones de transmisión sexual.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en Úlceras por virus herpes simple | Ir a: Tratamiento en Úlceras por virus herpes simple
Inicio de: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES


Condilomatosis acuminada por virus del papiloma humano, Tratamiento

Ir a: Condilomatosis acuminada por virus del papiloma humano Ir a: INFECCIONES DEL TRACTO GENITAL SUPERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° TRASTORNOS DEL TRACTO GENITAL INFERIOR
° INFECCIONES VULVOVAGINALES
» Condilomatosis acuminada por virus del papiloma humano
Tratamiento
Tratamiento

El tratamiento de los condilomas está determinado por el área y la extensión del crecimiento de las mismas. Los fármacos tópicos de autoadministración incluyen imiquimod al 5% en 3 aplicaciones/sem hasta su resolución, con un máximo de 16 sem (en caso de recurrencias, el tratamiento se puede repetir durante 16 sem más), y podofilotoxina al 0,5% en 2 aplicaciones/d durante 3 d seguido de un período de 4 d sin tratamiento (esta secuencia se puede repetir otras 3 veces). Un sanitario puede aplicar 1/sem ácido tricloroacético al 75-90%. Si no se ha resuelto tras 6 aplicaciones, se pueden utilizar crioterapia, electrocauterización o láser. Estas opciones requieren anestesia. Es apropiada la biopsia si se retrasa la resolución. Se debe obtener una muestra para citología (Papanicolau) para descartar una displasia cervical. Los condilomas recurren en un 65% de las pacientes.

Siguiente: INFECCIONES DEL TRACTO GENITAL SUPERIOR | Ir a: INFECCIONES DEL TRACTO GENITAL SUPERIOR
Inicio de: Condilomatosis acuminada por virus del papiloma humano | Ir a: Condilomatosis acuminada por virus del papiloma humano


INFECCIONES DEL TRACTO GENITAL SUPERIOR

Ir a: Tratamiento en Condilomatosis acuminada por virus del papiloma humano Ir a: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
» INFECCIONES DEL TRACTO GENITAL SUPERIOR
INFECCIONES DEL TRACTO GENITAL SUPERIOR

Se considera que el cuello uterino es el límite entre los tractos genitales inferior y superior. Las infecciones del tracto genital superior afectan primariamente al cuello uterino, el útero o las trompas de Falopio; las infecciones graves pueden afectar a uno o ambos ovarios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA
› ENFERMEDAD INFLAMATORIA PÉLVICA
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en Condilomatosis acuminada por virus del papiloma humano | Ir a: Tratamiento en Condilomatosis acuminada por virus del papiloma humano
Inicio de: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS | Ir a: INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS


ENFERMEDAD INFLAMATORIA PÉLVICA

Ir a: INFECCIONES DEL TRACTO GENITAL SUPERIOR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° INFECCIONES DEL TRACTO GENITAL SUPERIOR
» ENFERMEDAD INFLAMATORIA PÉLVICA
ENFERMEDAD INFLAMATORIA PÉLVICA

Infección del tracto genital superior femenino, incluyendo endometritis (infección de la cavidad uterina), salpingitis (infección de las trompas de Falopio), cervicitis mucopurulenta (infección del cuello uterino) y ooforitis (infección de los ovarios).

La enfermedad inflamatoria pélvica (EIP) es una de las principales causas de morbilidad, como infertilidad, embarazo ectópico y dolor pélvico crónico. Su diagnóstico y tratamiento deben ser rápidos para evitar dichas secuelas.

La EIP afecta comúnmente a mujeres <35 años. Raramente aparece antes de la menarquia, tras la menopausia o durante el embarazo. Se incluyen entre los factores de riesgo de EIP aguda las parejas múltiples, EIP previa, utilización de un DIU, presencia de vaginosis bacteriana u otra ETS, nuliparidad y la cirugía uterina reciente (p. ej., aborto). La utilización de anticonceptivos orales reduce el riesgo de desarrollar EIP aguda.

La EIP se produce por la transmisión de microorganismos durante las relaciones sexuales, la introducción de instrumental, el aborto o el parto. La infección es en general multicasual, con intervención de organismos aerobios y anaerobios.

N. gonorrhoeae es la causa más frecuente de EIP. También puede producir sepsis, poliartritis migratoria, endocarditis, infección anal y uretritis; esta última puede ser asintomática en las mujeres (v. Gonorrea, cap. 164 [image] ). La transmisión de hombre a mujer es más frecuente que la transmisión de mujer a hombre. Los factores de riesgo son la juventud, la raza no caucásica, el nivel socioeconómico bajo o las nuevas parejas.

Existen 15 serotipos de C. trachomatis, que causan un espectro de infecciones desde infección de las glándulas de Bartolino hasta conjuntivitis e infecciones orofaríngeas. C. trachomatis infecta al 5% de las mujeres no embarazadas. La mitad de las mujeres infectadas por este microorganismo están asintomáticas y tienen un cuello uterino de apariencia normal. Los factores de riesgo son similares a los de N. gonorrhoeae. La cervicitis es la infección más frecuente causada por C. trachomatis. N. gonorrhoeae y C. trachomatis producen hallazgos físicos similares.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Tratamiento

Inicio de: INFECCIONES DEL TRACTO GENITAL SUPERIOR | Ir a: INFECCIONES DEL TRACTO GENITAL SUPERIOR


ENFERMEDAD INFLAMATORIA PÉLVICA, Síntomas y signos

Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° INFECCIONES DEL TRACTO GENITAL SUPERIOR
» ENFERMEDAD INFLAMATORIA PÉLVICA
Síntomas y signos Complicaciones Diagnóstico Tratamiento

Puntos clave:
[- Cervicitis -- Salpingitis aguda -- Salpingitis crónica -]
Síntomas y signos

La paciente presenta dolor abdominal bajo, fiebre, secreción vaginal y/o hemorragia uterina anormal. Los síntomas ocurren con frecuencia durante o después de la menstruación. La irritación peritoneal produce dolor abdominal intenso con o sin signo de rebote (debe palparse el abdomen cuidadosamente para prevenir la rotura de un absceso, v. más adelante).

Volver a puntos clave Cervicitis. El cuello uterino aparece enrojecido y sangra con facilidad (al contacto con una espátula o una torunda). La secreción mucopurulenta es amarillo-verdosa y contiene >10 polimorfonucleares por campo de inmersión de aceite (utilizando la tinción Gram).

Volver a puntos clave Salpingitis aguda. El comienzo es habitualmente poco después de la menstruación. El dolor abdominal bajo aumenta progresivamente con defensa, signo de rebote e hipersensibilidad a la movilización del cuello uterino. La afectación es habitualmente bilateral. Las náuseas y vómitos aparecen en infecciones graves. En general, en los estadios iniciales no se presentan signos abdominales. Los ruidos intestinales se mantienen, salvo en los casos en que se desarrolla peritonitis con íleo paralítico. Son comunes la fiebre, la leucocitosis y la secreción cervical mucopurulenta; el sangrado irregular y la vaginosis bacteriana acompañan a menudo a la infección pélvica.

La infección pélvica por N. gonorrhoeae es habitualmente más aguda y típica que la causada por C. trachomatis; el comienzo es rápido y el dolor pélvico se desarrolla poco después del comienzo de la menstruación. Aunque el dolor se localiza a menudo en un solo lado, probablemente ambas trompas estén infectadas. La infección produce un exudado difuso, que da lugar a aglutinación, adherencias y oclusión de las trompas. Puede aparecer peritonitis, que causa dolor abdominal alto y adherencias.

La infección por C. trachomatis produce síntomas que parecen leves, pero a largo plazo puede causar más daño que N. gonorrhoeae. Chlamydia puede permanecer acantonada en la mucosa de las trompas durante muchos meses, antes de que se produzcan las manifestaciones clínicas de la enfermedad aguda.

Volver a puntos clave Salpingitis crónica. La falta de tratamiento o el tratamiento inadecuado de la infección aguda pueden dar lugar a salpingitis crónica, con cicatrices en las trompas y posible formación de adherencias. Las secuelas a largo plazo son dolor pélvico crónico, irregularidades menstruales e infertilidad.

Siguiente: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA
Inicio de: ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA


ENFERMEDAD INFLAMATORIA PÉLVICA, Complicaciones

Ir a: Síntomas y signos en ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° INFECCIONES DEL TRACTO GENITAL SUPERIOR
» ENFERMEDAD INFLAMATORIA PÉLVICA
Síntomas y signos Complicaciones Diagnóstico Tratamiento
Complicaciones

El absceso tuboovárico se desarrolla en alrededor de un 15% de las mujeres con salpingitis. Puede acompañar a la infección aguda o crónica y puede requerir una hospitalización prolongada, a veces con drenaje quirúrgico percutáneo. La rotura del absceso es una urgencia quirúrgica, que progresa con rapidez desde fuerte dolor abdominal bajo hasta náuseas, vómitos, peritonitis generalizada y shock séptico (v. cap. 156 [image] ). También puede estar presente el piosálpinx, en el cual una o ambas trompas de Falopio están llenas de pus. El líquido puede ser estéril, pero en él predominan los leucocitos. El hidrosálpinx (obstrucción de las fimbrias y distensión de las trompas con líquido no purulento) se produce cuando el tratamiento es tardío o incompleto. La consecuencia es la destrucción de la mucosa que da lugar a infertilidad. El hidrosálpinx es generalmente asintomático aunque puede causar tensión pélvica, dolor pélvico crónico o dispareunia.

El síndrome de Fitz-Hugh-Curtis puede ser una complicación de la salpingitis gonocócica o la salpingitis por Chlamydia. Se caracteriza por la asociación de dolor en el cuadrante superior derecho y salpingitis aguda, que indica presencia de perihepatitis. Se puede sospechar la existencia de colecistitis aguda, pero los síntomas y signos de EIP están presentes o se desarrollan rápidamente.

Siguiente: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA
Anterior: Síntomas y signos en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Síntomas y signos en ENFERMEDAD INFLAMATORIA PÉLVICA
Inicio de: ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA


ENFERMEDAD INFLAMATORIA PÉLVICA, Diagnóstico

Ir a: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: Tratamiento en ENFERMEDAD INFLAMATORIA PÉLVICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° INFECCIONES DEL TRACTO GENITAL SUPERIOR
» ENFERMEDAD INFLAMATORIA PÉLVICA
Síntomas y signos Complicaciones Diagnóstico Tratamiento
Diagnóstico

Los criterios mayores son: hipersensibilidad abdominal baja, hipersensibilidad unilateral o bilateral de los órganos anejos y dolor a la movilidad del cuello uterino. Los criterios menores incluyen: temperatura bucal >38,3 ºC, secreción cervical o vaginal anormal, VSG aumentada, proteína C-reactiva elevada e infección del cuello uterino por N. gonorrhoeae o C. trachomatis documentada en el laboratorio; la VSG y la proteína C-reactiva están elevadas en muchos trastornos y, por tanto, no son específicas de EIP. La leucocitosis es típica. Puede utilizarse la ecografía pélvica cuando una paciente no puede ser examinada adecuadamente por presentar hipersensibilidad o dolor, cuando se sospecha la presencia de una masa pélvica o cuando no existe respuesta al tratamiento antibiótico en 48-72 h. Se debe realizar una laparoscopia si el diagnóstico es incierto o la paciente no mejora rápidamente con el tratamiento médico.

En todas las pacientes se deben realizar un cultivo cervical o una prueba de detección antigénica con sondas de ADN para N. gonorrhoeae o C. trachomatis, un hemograma con fórmula leucocitaria y una prueba de embarazo. La infección del cuello uterino por N. gonorrhoeae también puede diagnosticarse mediante la detección de diplococos gramnegativos en una tinción de Gram. La biopsia endometrial con cultivos para aerobios y anaerobios puede ayudar en el diagnóstico. El diagnóstico diferencial incluye embarazo ectópico, apendicitis aguda, endometriosis, rotura ovárica sintomática, neoplasia ovárica y fibroides uterinos.

Siguiente: Tratamiento en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Tratamiento en ENFERMEDAD INFLAMATORIA PÉLVICA
Anterior: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Complicaciones en ENFERMEDAD INFLAMATORIA PÉLVICA
Inicio de: ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA


ENFERMEDAD INFLAMATORIA PÉLVICA, Tratamiento

Ir a: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA Ir a: CAPITULO 239
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
° INFECCIONES DEL TRACTO GENITAL SUPERIOR
» ENFERMEDAD INFLAMATORIA PÉLVICA
Síntomas y signos Complicaciones Diagnóstico Tratamiento
Tratamiento

Los propósitos del tratamiento son la resolución completa de la infección y la prevención de la infertilidad y el embarazo ectópico. Con este fin, se debe comenzar un tratamiento inmediato e intensivo con antibióticos tan pronto como se obtengan los cultivos (v. tabla 238-3 [image] ). Las indicaciones tradicionales para el tratamiento intrahospitalario incluyen nuliparidad o baja paridad, enfermedad grave (p. ej., fiebre, leucocitosis, dolor), sospecha de embarazo y la presencia de una masa en el examen ginecológico; en estos casos, la terapia i.v. debe continuarse hasta que la paciente haya permanecido afebril durante 24 h. Puede realizarse un drenaje percutáneo o transvaginal de un absceso tubo-ovárico con guía ecográfica.

Las opciones para el tratamiento de la infección por N. gonorrhoeae no complicada son 125 mg de ceftriaxona i.m., 400 mg de cefixima v.o. o 500 mg de ciprofloxacino v.o. Como con frecuencia C. trachomatis acompaña a N. gonorrhoeae se puede utilizar doxiciclina 100 mg 2/d durante 7 d. Son igualmente efectivos una dosis única de 1 g v.o. de azitromicina u ofloxacino a dosis de 300 mg 2/d durante 7 d. No es necesario repetir la prueba de detección de C. trachomatis al final del tratamiento. Es necesario tratar a las parejas de las pacientes infectadas.

Siguiente: CAPITULO 239 | Ir a: CAPITULO 239
Anterior: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: Diagnóstico en ENFERMEDAD INFLAMATORIA PÉLVICA
Inicio de: ENFERMEDAD INFLAMATORIA PÉLVICA | Ir a: ENFERMEDAD INFLAMATORIA PÉLVICA


ENDOMETRIOSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 238 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 239. ENDOMETRIOSIS
239 / ENDOMETRIOSIS

Enfermedad benigna en la que existe tejido endometrial funcionante fuera de la cavidad uterina.

La endometriosis suele confinarse a las superficies peritoneal o serosa de los órganos intraabdominales, más frecuentemente los ovarios, el ligamento ancho, el fondo de saco posterior y los ligamentos uterosacros. Son asientos menos frecuentes las superficies serosas del intestino delgado y grueso, los uréteres, la vejiga, la vagina, las cicatrices quirúrgicas, la pleura y el pericardio.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 238 | Ir a: Tratamiento en CAPITULO 238
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


ENDOMETRIOSIS, Etiología y epidemiología

Ir a: ENDOMETRIOSIS Ir a: Síntomas y signos en ENDOMETRIOSIS
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 239. ENDOMETRIOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Etiología y epidemiología

La hipótesis más ampliamente aceptada es que las células endometriales son transportadas desde la cavidad uterina para implantarse en lugares ectópicos. El flujo retrógrado del tejido menstrual a través de las trompas de Falopio podría producir una endometriosis intraabdominal, mientras que los sistemas linfático o circulatorio podrían diseminar la endometriosis a lugares distantes (p. ej., la cavidad pleural). Otra hipótesis es la transformación del epitelio celómico en glándulas endometriosiformes (es decir, la metaplasia celómica).

Puede existir un patrón hereditario familiar, ya que la incidencia de endometriosis es mayor (un 6%) en las familiares de primer grado de las mujeres con endometriosis. Son factores adicionales asociados a una mayor incidencia la maternidad tardía, la raza oriental y las anomalías del conducto de Müller.

Aunque la incidencia notificada es diversa, suele encontrarse endometriosis en el 10 al 15% de las mujeres de 25 a 44 años que menstrúan activamente. También se detecta en las adolescentes. Se ha estimado que el 25-50% de las mujeres estériles padecen endometriosis. En pacientes afectas de una grave endometriosis y distorsión de la anatomía pélvica normal, la incidencia de esterilidad es elevada a causa de una alteración de los mecanismos de recogida y transporte tubárico del óvulo. Sin embargo, algunas pacientes afectas de endometriosis mínima y con una anatomía pélvica normal también son estériles. Otros factores, como la mayor incidencia de deficiencia de la fase luteínica, el síndrome del folículo ovárico luteinizado no roto (oocito atrapado), el aumento de la producción peritoneal de prostaglandinas, el incremento de la actividad peritoneal de los macrófagos y/o la existencia de un endometrio no receptivo, pueden ser los responsables del descenso de la fertilidad en estas mujeres.

Siguiente: Síntomas y signos en ENDOMETRIOSIS | Ir a: Síntomas y signos en ENDOMETRIOSIS
Inicio de: ENDOMETRIOSIS | Ir a: ENDOMETRIOSIS


ENDOMETRIOSIS, Síntomas y signos

Ir a: Etiología y epidemiología en ENDOMETRIOSIS Ir a: ENDOMETRIOSIS Ir a: Diagnóstico en ENDOMETRIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 239. ENDOMETRIOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las manifestaciones clínicas son dolor pélvico, presencia de una masa pélvica, alteraciones de la menstruación y esterilidad. Algunas mujeres afectas de una grave endometriosis pueden estar asintomáticas, mientras que otras, con una enfermedad mínima, pueden padecer un dolor invalidante. Pueden aparecer dispareunia y dolor pélvico en la línea media premenstruales o perimenstruales, en particular tras varios años de menstruaciones indoloras. Esta dismenorrea es una importante clave diagnóstica. Las lesiones del intestino grueso o la vejiga pueden provocar dolor al defecar, distensión abdominal, rectorragias con las menstruaciones o dolor suprapúbico durante la micción. Los implantes endometriósicos sobre el ovario o las estructuras anexiales pueden formar un endometrioma (una masa quística de endometriosis >2-3 cm localizada en un ovario) o adherencias anexiales, dando origen a una masa pélvica. En ocasiones, la rotura o el goteo de un endometrioma producen un dolor abdominal agudo.

La exploración pélvica puede ser normal o raramente, puede poner de manifiesto lesiones visibles sobre la vulva o el cuello uterino, la vagina, el ombligo o las cicatrices quirúrgicas. También pueden encontrarse un útero fijo en retroversión, unos ovarios agrandados o una nodularidad uterosacra.

Siguiente: Diagnóstico en ENDOMETRIOSIS | Ir a: Diagnóstico en ENDOMETRIOSIS
Anterior: Etiología y epidemiología en ENDOMETRIOSIS | Ir a: Etiología y epidemiología en ENDOMETRIOSIS
Inicio de: ENDOMETRIOSIS | Ir a: ENDOMETRIOSIS


ENDOMETRIOSIS, Diagnóstico

Ir a: Síntomas y signos en ENDOMETRIOSIS Ir a: ENDOMETRIOSIS Ir a: Tratamiento en ENDOMETRIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 239. ENDOMETRIOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se sospecha por la presencia de los síntomas descritos anteriormente o de hallazgos en la exploración, pero sólo se establecerá mediante la visualización de las lesiones, habitualmente por endoscopia de la pelvis con biopsia. El diagnóstico también puede realizarse con una biopsia durante una laparotomía, sigmoidoscopia o cistoscopia. Microscópicamente, los implantes endometriósicos constan de estroma y glándulas endometriales, estructuralmente idénticas al endometrio (la mayoría de los implantes pueden sangran durante la menstruación). Por definición, para diagnosticar la endometriosis deben coexistir glándulas y estroma. Estos tejidos contienen receptores estrogénicos y de progesterona que permiten el crecimiento y la diferenciación como respuesta a los cambios de los niveles hormonales durante el ciclo menstrual. Así pues, el aspecto macroscópico (p. ej., claro, rojo, marrón, negro) y el tamaño de estos implantes son variables. Se cree que el sangrado de los implantes peritoneales iniciaría un proceso inflamatorio al que seguirían el depósito de fibrina, la formación de adherencias y la eventual aparición de cicatrices, que distorsionan las superficies peritoneales y la anatomía pélvica normal. Otros procedimientos diagnósticos (p. ej., ecografía, enema opaco, urografía i.v., TC o RMN) pueden ser útiles para demostrar la extensión de la enfermedad y seguir su curso, pero no son específicos ni adecuados para el diagnóstico. Los marcadores séricos de la endometriosis (p. ej., niveles séricos de CA-125 y de anticuerpos antiendometriales), pueden ayudar al médico a monitorizar la enfermedad, pero es necesario perfeccionarlos. Pueden estar indicados los estudios de esterilidad (v. cap. 245 [image] ).

El estadiaje de la enfermedad ayuda al médico a formular una estrategia de tratamiento y a evaluar la respuesta al mismo. Los criterios revisados de la American Society for Reproductive Medicine se basan en la localización de los implantes, la presencia de endometriosis superficial o profunda y la existencia de adherencias tenues o densas. La endometriosis se puede clasificar en estadio I (mínima), II (leve), III (moderada) o IV (grave, v. tabla 239-1 [image] ). Otro sistema de clasificación se basa principalmente en el dolor pélvico. Sin embargo, existe una gran variabilidad en el mismo observador y entre diferentes observadores en la evaluación de la endometriosis, por lo que se está analizando un método más útil de estadiaje.

Siguiente: Tratamiento en ENDOMETRIOSIS | Ir a: Tratamiento en ENDOMETRIOSIS
Anterior: Síntomas y signos en ENDOMETRIOSIS | Ir a: Síntomas y signos en ENDOMETRIOSIS
Inicio de: ENDOMETRIOSIS | Ir a: ENDOMETRIOSIS


ENDOMETRIOSIS, Tratamiento

Ir a: Diagnóstico en ENDOMETRIOSIS Ir a: ENDOMETRIOSIS Ir a: CAPITULO 240
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 239. ENDOMETRIOSIS
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento debe individualizarse teniendo en cuenta la edad de la paciente, sus síntomas, sus deseos de maternidad y la extensión de la enfermedad. Las opciones de tratamiento son la supresión médica de la función ovárica para detener el crecimiento y la actividad de los implantes endometriales, la resección quirúrgica conservadora de tanto tejido endometriótico como sea posible, una combinación de los dos anteriores y la histerectomía abdominal total, habitualmente con salpingooforectomía bilateral.

Los fármacos que suprimen la función ovárica y el crecimiento del tejido endometrial se enumeran en la tabla 239-2 [image] . Los anticonceptivos orales continuos se utilizan con frecuencia. Se dispone de otros fármacos (p. ej., agonistas de la hormona liberadora de gonadotropinas [GnRH]), que producen un estado de hipoestrogenemia relativa y reversible. Sin embargo, el tratamiento con agonistas de la GnRH está limitado a £6 meses, ya que su uso prolongado se asocia con pérdida de masa ósea. El danazol, una antigonadotropina, inhibe la ovulación pero tiene importantes efectos adversos androgénicos que limitan su utilidad. Los anticonceptivos orales cíclicos o continuos, administrados tras el danazol o los agonistas GnRH, pueden enlentecer la progresión de la enfermedad y deben utilizarse en las mujeres que deseen retrasar la maternidad. Las tasas de gestación con tratamiento médico oscilan entre el 40 y el 60%. No se conoce con claridad si las tasas de fertilidad mejoran cuando se trata una endometriosis mínima o leve. El tratamiento médico y la cirugía conservadora no curan la endometriosis, que recurrirá en la mayoría de las pacientes una vez que se suprima el tratamiento. Sólo la ablación total de la función ovárica evitará la recidiva de la endometriosis.

Los casos moderados o graves se tratan más eficazmente mediante la resección de tantos implantes endometrióticos como sea posible, al tiempo que se conserva la capacidad reproductora. Las indicaciones de intervención quirúrgica incluyen la presencia de endometriomas, importantes adherencias pélvicas, obstrucción de las trompas de Falopio y el dolor pélvico intratable e incapacitante que no responde al tratamiento médico. Se deben utilizar técnicas de microcirugía para evitar la formación de adherencias durante la cirugía. Con el abordaje laparoscópico es posible en algunos casos electrocauterizar las lesiones peritoneales u ováricas, o vaporizarlas o escindirlas con un láser de CO2, argón o neodimio:itrio-aluminio-granate (Nd:YAG). Tras esta terapia, las tasas de gestación son inversamente proporcionales a la gravedad de la endometriosis y se sitúan entre el 40 y el 70%. Si la resección de la enfermedad fuese incompleta, el tratamiento supresor coadyuvante con anticonceptivos orales o agonistas GnRH puede mejorar las tasas de fertilidad. Para las pacientes afectas de dolor pélvico en la línea media, la resección laparoscópica de los ligamentos úterosacros con electrocauterización o láser puede reducir el dolor.

La histerectomía debe reservarse para las pacientes con dolor pélvico intratable que hayan dado por finalizada la maternidad. Tras la resección del útero y ambos ovarios, puede iniciarse el tratamiento estrogénico sustitutorio postoperatorio o retrasarse 4-6 meses si se ha dejado una cantidad significativa de tejido endometriósico in situ; durante este intervalo puede ser necesario añadir tratamiento médico supresor. Para prevenir el crecimiento, hiperplasia o malignización del tejido residual, que puede surgir con el tratamiento estrogénico, debe añadirse tratamiento continuo con progestágenos (p. ej., acetato de medroxiprogesterona 2,5 mg/d v.o.). En las pacientes más jóvenes, debe considerarse la conservación de la función ovárica, aunque se han descrito casos de recurrencia de la endometriosis.

Siguiente: CAPITULO 240 | Ir a: CAPITULO 240
Anterior: Diagnóstico en ENDOMETRIOSIS | Ir a: Diagnóstico en ENDOMETRIOSIS
Inicio de: ENDOMETRIOSIS | Ir a: ENDOMETRIOSIS


FIBROMAS UTERINOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 239 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 240. FIBROMAS UTERINOS
240 / FIBROMAS UTERINOS

(Leiomiomas; Miomas; Fibromas) Tumores uterinos benignos de origen muscular liso.

Los fibromas uterinos son las neoplasias pélvicas más comunes, afectando a 1/4 de las mujeres caucásicas y a 1/2 de las mujeres de raza negra.

En el útero, los asientos más comunes son submucosos, intramurales y subserosos. Con menor frecuencia se encuentran en el ligamento ancho (intraligamentosos) o en las trompas de Falopio; el 5% afectan al cuello uterino. Los fibromas son habitualmente múltiples. Algunos son pedunculados. Los fibromas son monoclonales, generándose probablemente de una única célula muscular lisa. Tienden a aumentar su tamaño durante los años reproductores y disminuir tras la menopausia, ya que poseen receptores estrogénicos.

Su degeneración se inicia tras la pérdida del aporte sanguíneo y se describe como degeneración hialina, mixomatosa, calcificada, quística, grasa, roja (en general ocurre únicamente durante el embarazo) o necrótica. Aunque algunas pacientes están preocupadas por la malignización de los fibromas, el cambio sarcomatoso es extremadamente raro.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en CAPITULO 239 | Ir a: Tratamiento en CAPITULO 239
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


FIBROMAS UTERINOS, Síntomas y signos

Ir a: FIBROMAS UTERINOS Ir a: Diagnóstico y tratamiento en FIBROMAS UTERINOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 240. FIBROMAS UTERINOS
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Los fibromas son a menudo asintomáticos, pero pueden producir menorragia, menometrorragia, presión intensa o dolor (debidos al crecimiento, degeneración, hemorragia o torsión de un fibroma pedunculado), molestias urinarias o intestinales (p. ej., frecuencia o urgencia urinarias, estreñimiento), abortos recurrentes e infertilidad. La degeneración o el crecimiento de un fibroma producen dolor agudo que puede cronificarse por la continua degeneración. En general, los fibromas no interfieren con el logro del embarazo; sin embargo, pueden complicar el embarazo produciendo contracciones o parto prematuros, malposición e incluso hacer necesaria una cesárea.

Siguiente: Diagnóstico y tratamiento en FIBROMAS UTERINOS | Ir a: Diagnóstico y tratamiento en FIBROMAS UTERINOS
Inicio de: FIBROMAS UTERINOS | Ir a: FIBROMAS UTERINOS


FIBROMAS UTERINOS, Diagnóstico y tratamiento

Ir a: Síntomas y signos en FIBROMAS UTERINOS Ir a: FIBROMAS UTERINOS Ir a: CAPITULO 241
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 240. FIBROMAS UTERINOS
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se realiza mediante la exploración ginecológica y se puede confirmar mediante ecografía, TC o RMN. Tras el diagnóstico, la exploración ginecológica se repetirá a los 4-6 meses para determinar si el fibroma está creciendo rápidamente. En los fibromas estables es suficiente el seguimiento anual.

En pacientes asintomáticas no se requiere tratamiento. En las pacientes sintomáticas, las opciones de tratamiento médico, incluida la supresión estrogénica para evitar el sangrado, son subóptimas y limitadas. El tratamiento preoperatorio con agonistas de hormona liberadora de gonadotropinas (GnRH) ayuda a controlar la anemia. La menorragia o menometrorragia deben tratarse antes de considerar el tratamiento quirúrgico (v. Hemorragia genital anormal, cap. 235 [image] ).

Los progestágenos exógenos pueden suprimir parcialmente la estimulación estrogénica del crecimiento de los fibromas uterinos. El acetato de medroxiprogesterona 5-10 mg/d v.o. o el acetato de megestrol 10-20 mg/d v.o administrados durante 10-14 d en cada ciclo menstrual pueden limitar el sangrado intenso tras uno o dos ciclos. Alternativamente, se puede administrar tratamiento oral continuo (todos los días del mes); éste puede dar lugar a una reducción del volumen total de sangrado, pero a menudo, produce sangrado irregular o pérdidas, que la paciente acepta de mejor grado si ha sido informada antes del tratamiento. El acetato de medroxiprogesterona depot 150 mg i.m. cada 3 meses controla de igual modo el sangrado y proporciona anticoncepción. Antes de la administración intramuscular, se deben probar los progestágenos orales por si la paciente no tolera los efectos adversos (p. ej., aumento de peso, depresión, sangrado irregular).

El danazol, un agonista androgénico, puede suprimir el crecimiento del fibroma pero tiene una elevada incidencia de efectos adversos (p. ej., aumento de peso, acné, hirsutismo, edema, alopecia, voz grave, enrojecimiento facial, sudoración, sequedad vaginal), siendo menos aceptable para la paciente.

Los agonistas de GnRH administrados por inyección i.m., implante intradérmico o nebulizador nasal son más útiles cuando se administran preoperatoriamente, para reducir el volumen del fibroma y del útero. En general, estos fármacos no deben administrarse de continuo porque es común que se produzca el crecimiento rebote hasta el tamaño pretratamiento en el espacio de 6 meses, a menudo aumentando la hemorragia y el dolor. El tratamiento prolongado con GnRH se asocia igualmente con una pérdida rápida de masa ósea, y por tanto, no se recomienda. En general, las mujeres <35 años recuperan la masa ósea tras la supresión del tratamiento con GnRH, pero no se produce en mujeres ³35 años. Se está estudiando la administración concomitante de estrógenos para determinar si su uso continuo puede prevenir la pérdida de masa ósea.

Las opciones de tratamiento quirúrgico son la miomectomía y la histerectomía; ambas constituyen cirugía mayor. En general, la cirugía se reserva a las mujeres con una masa pélvica de crecimiento rápido, hemorragia uterina recurrente que no responde al tratamiento médico, dolor o presión persistente e intolerable o problemas intestinales. La miomectomía puede ayudar a mujeres con abortos recurrentes o infertilidad que quieren concebir cuando no se encuentra otra causa de la infertilidad. Las indicaciones para la histerectomía son las mismas que para la miomectomía, pero la histerectomía se realiza sólo si la mujer no quiere concebir. La miomectomía múltiple puede ser mucho más difícil que la histerectomía. Cuando se extirpan los fibromas, queda poco o nada de tejido miometrial normal, haciendo imposible el restablecimiento de un útero normal. Es importante la decisión de la paciente, pero ha de basarse en una información completa de las dificultades anticipadas y las secuelas de la miomectomía frente a la histerectomía.

Siguiente: CAPITULO 241 | Ir a: CAPITULO 241
Anterior: Síntomas y signos en FIBROMAS UTERINOS | Ir a: Síntomas y signos en FIBROMAS UTERINOS
Inicio de: FIBROMAS UTERINOS | Ir a: FIBROMAS UTERINOS


NEOPLASIAS GINECOLIGICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 240 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: CARCINOMA ENDOMETRIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 241. NEOPLASIAS GINECOLIGICAS
241 / NEOPLASIAS GINECOLIGICAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CARCINOMA ENDOMETRIAL | Ir a: CARCINOMA ENDOMETRIAL
› CARCINOMA ENDOMETRIAL
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Estadiaje, pronóstico y tratamiento
› CARCINOMA DE OVARIO
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Tratamiento
› CARCINOMA CERVICAL
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› CARCINOMA VULVAR
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento
› CARCINOMA VAGINAL
- Síntomas y signos
- Pronóstico y tratamiento
› CARCINOMA DE LAS TROMPAS DE FALOPIO
- Síntomas, signos y diagnóstico
› ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 240 | Ir a: Diagnóstico y tratamiento en CAPITULO 240
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


CARCINOMA ENDOMETRIAL

Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA ENDOMETRIAL
CARCINOMA ENDOMETRIAL

En Estados Unidos, el cáncer endometrial es la neoplasia maligna ginecológica más frecuente y la cuarta más común en mujeres después del cáncer de mama, el colorrectal y el de pulmón. En 1996 se diagnosticaron aproximadamente 34.000 casos nuevos de cáncer de endometrio. Afecta fundamentalmente a mujeres posmenopáusicas, con un pico de incidencia entre los 50 y 60 años de edad; <5% de los casos aparecen en mujeres <40 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Estadiaje, pronóstico y tratamiento

Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA ENDOMETRIAL, Etiología y anatomía patológica

Ir a: CARCINOMA ENDOMETRIAL Ir a: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA ENDOMETRIAL
Etiología y anatomía patológica Síntomas, signos y diagnóstico Estadiaje, pronóstico y tratamiento
Etiología y anatomía patológica

El cáncer de endometrio es más frecuente en los países industrializados, en los que la ingesta de grasas con la dieta es elevada. El factor de riesgo más significativo es la obesidad, que incrementa el riesgo entre 3 y 10 veces. El cáncer endometrial es más frecuente en mujeres en una situación que tiende a producir una ausencia de oposición a la función de los estrógenos (altos niveles circulantes de estrógenos con niveles bajos o ausentes de progesterona), como el tratamiento sustitutivo con estrógenos, obesidad, síndrome del ovario poliquístico, nuliparidad, menopausia tardía, tumores secretores de estrógenos, anovulación u oligoovulación. Las mujeres con antecedentes de radioterapia pélvica o con historia personal o familiar de cáncer de mama u ovario tienen un mayor riesgo. Un pequeño porcentaje de casos pueden ser hereditarios.

Habitualmente, una hiperplasia endometrial precede al cáncer y se clasifica de acuerdo con el grado de atipia citológica. Su tratamiento consiste en progestágenos o cirugía, dependiendo de la complejidad de la lesión y del deseo de la paciente de evitar la histerectomía.

El carcinoma endometrial puede extenderse: 1) desde la superficie de la cavidad uterina al canal cervical, 2) a través del miometrio a la serosa y al espacio peritoneal, 3) a través de la luz de la trompa de Falopio al ovario, el ligamento ancho y la superficie peritoneal, 4) por el torrente sanguíneo dando lugar a metástasis a distancia y 5) por vía linfática. Su pronóstico empeora en función del mayor grado del tumor (más indiferenciado), de la mayor probabilidad de invasión profunda del miometrio, de la presencia de metástasis en los ganglios linfáticos pélvicos o paraaórticos y de la extensión extrauterina.

El adenocarcinoma supone >80% de los casos de cáncer endometrial. Los sarcomas representan aproximadamente un 5% de todas las neoplasias malignas uterinas e incluyen los tumores mesodérmicos mixtos, leiomiosarcomas y sarcomas del estroma endometrial. Los sarcomas tienden a ser más agresivos y a producir con más probabilidad metástasis locales, regionales y a distancia; tienen peor pronóstico.

Siguiente: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL | Ir a: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL
Inicio de: CARCINOMA ENDOMETRIAL | Ir a: CARCINOMA ENDOMETRIAL


CARCINOMA ENDOMETRIAL, Síntomas, signos y diagnóstico

Ir a: Etiología y anatomía patológica en CARCINOMA ENDOMETRIAL Ir a: CARCINOMA ENDOMETRIAL Ir a: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA ENDOMETRIAL
Etiología y anatomía patológica Síntomas, signos y diagnóstico Estadiaje, pronóstico y tratamiento
Síntomas, signos y diagnóstico

Más del 90% de las pacientes con carcinoma endometrial presentan un sangrado endometrial anormal (p. ej., sangrado posmenopáusico, metrorragia recurrente premenopáusica). Aproximadamente 1/3 de las mujeres con sangrado posmenopáusico presentan carcinoma endometrial. En las mujeres posmenopáusicas, la hemorragia endometrial puede ir precedida de flujo vaginal durante varias semanas o meses.

Si la tinción de Papanicolaou (Pap) muestra células endometriales en una mujer posmenopáusica o células endometriales atípicas en una mujer de cualquier edad, está indicado un estudio más amplio. Sin embargo, el Pap no detecta siempre con seguridad las alteraciones endometriales malignas.

El procedimiento diagnóstico definitivo es la obtención de una muestra de tejido endometrial, habitualmente en la misma consulta. Esta técnica tiene una exactitud >90% comparada con la dilatación cervical y legrado fraccional con histeroscopia realizadas en el quirófano. Esta última se utiliza cuando la muestra tomada en la paciente ambulatoria no es diagnóstica. La ecografía transvaginal también puede ser útil.

Una vez realizado el diagnóstico histológico de cáncer endometrial, la valoración previa al tratamiento incluye estudio de la bioquímica sérica, pruebas de función hepática, recuento de leucocitos, radiografía de tórax y ECG. Los estudios radiológicos y endoscópicos adicionales no son necesarios como pruebas de rutina. La TC abdominal y pélvica puede ayudar al diagnóstico cuando se sospecha extensión extrauterina o metastásica.

Siguiente: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL | Ir a: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL
Anterior: Etiología y anatomía patológica en CARCINOMA ENDOMETRIAL | Ir a: Etiología y anatomía patológica en CARCINOMA ENDOMETRIAL
Inicio de: CARCINOMA ENDOMETRIAL | Ir a: CARCINOMA ENDOMETRIAL


CARCINOMA ENDOMETRIAL, Estadiaje, pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL Ir a: CARCINOMA ENDOMETRIAL Ir a: CARCINOMA DE OVARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA ENDOMETRIAL
Etiología y anatomía patológica Síntomas, signos y diagnóstico Estadiaje, pronóstico y tratamiento
Estadiaje, pronóstico y tratamiento

El estadiaje se basa en la diferenciación histológica del tumor (grado) y los hallazgos quirúrgicos, incluyendo la profundidad de la invasión, la afectación cervical (glandular o del estroma) y la presencia de metástasis extrauterinas a los anexos, ganglios linfáticos y cavidad peritoneal (v. tabla 241-1 [image] ). Se realiza una incisión abdominal que permita la extracción de muestras del líquido peritoneal para el estudio citológico y la exploración del abdomen y la pelvis, con biopsia o excisión de lesiones extrauterinas sospechosas. Los ganglios linfáticos pélvicos y paraaórticos deben biopsiarse en situaciones de alto riesgo y, si son sospechosos, extirparse. La histerectomía radical con disección de los ganglios linfáticos pélvicos y paraaórticos está indicada cuando se sospecha invasión cervical.

El pronóstico depende del aspecto histológico del tumor y su grado, la edad de la paciente (las mujeres mayores tienen peor pronóstico) y la extensión metastásica. En conjunto, el 63% de las pacientes no presentan evidencia de cáncer después de 5 años del tratamiento. Para pacientes en estadio I, se han comunicado tasas de supervivencia a los 5 años del 70 al 95% y en estadio III o IV entre un 10 y un 60%.

El cáncer endometrial en estadio I, de grado 1, sin invasión profunda del miometrio generalmente es localizado; la probabilidad de metástasis en los ganglios linfáticos es <2%. En general, la cirugía puede limitarse a una histerectomía total, salpingooforectomía bilateral y estudio citológico peritoneal. En los grados 2 y 3 y en el grado 1 con invasión miometrial profunda, debe añadirse una linfadenectomía pélvica y paraaórtica.

Muy pocas pacientes con cáncer limitado al útero tienen recurrencias. La fiabilidad del estadiaje quirúrgico permite evitar la radioterapia postoperatoria en el 50 a 75% de los pacientes. El cáncer extrapélvico, dependiendo de su localización y extensión, se trata con radiación con campo ampliado, quimioterapia sistémica u hormonoterapia. La mayor parte de pacientes con enfermedad en estadio IV se tratan preferentemente con quimioterapia sistémica.

El tratamiento con progesterona, utilizado en la enfermedad avanzada o recurrente, puede producir una remisión en el 35 a 40% de las pacientes. La progesterona puede inducir la regresión de las metástasis pulmonares, vaginales y mediastínicas. El tratamiento se mantiene de forma indefinida cuando la respuesta es favorable. La duración de la remisión es variable, pero puede ser de hasta 2 o 3 años.

Varios fármacos citotóxicos (especialmente doxorrubicina y cisplatino) son activos contra el carcinoma endometrial metastásico y recurrente. Los regímenes de tratamiento i.v. mensual con doxorrubicina, 60 mg/m2, y cisplatino, 75 mg/m2, combinados tienen una tasa global de respuesta ³50%. El paclitaxel también muestra actividad contra este tipo de cáncer.

Siguiente: CARCINOMA DE OVARIO | Ir a: CARCINOMA DE OVARIO
Anterior: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL | Ir a: Síntomas, signos y diagnóstico en CARCINOMA ENDOMETRIAL
Inicio de: CARCINOMA ENDOMETRIAL | Ir a: CARCINOMA ENDOMETRIAL


CARCINOMA DE OVARIO

Ir a: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE OVARIO
CARCINOMA DE OVARIO

El cáncer de ovario constituye la segunda neoplasia maligna ginecológica más frecuente, la de mayor mortalidad y la cuarta causa de muerte por cáncer en mujeres en Estados Unidos. Aproximadamente 1 de cada 70 mujeres desarrolla un cáncer de ovario y 1 de cada 100 muere a causa del mismo. El cáncer ovárico afecta predominantemente a mujeres perimenopáusicas y posmenopáusicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL | Ir a: Estadiaje, pronóstico y tratamiento en CARCINOMA ENDOMETRIAL
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA DE OVARIO, Etiología y anatomía patológica

Ir a: CARCINOMA DE OVARIO Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE OVARIO
Etiología y anatomía patológica Síntomas, signos y diagnóstico Tratamiento
Etiología y anatomía patológica

La incidencia es mayor en los países industrializados, en los que la ingesta de grasas con la dieta es elevada. Los antecedentes de nuliparidad, infertilidad, gestación tardía y menopausia retrasada incrementan el riesgo. El uso de anticonceptivos orales disminuye el riesgo de forma significativa.

La historia personal o familiar de cáncer de endometrio, mama o colon también aumenta el riesgo. Probablemente <5% de los cánceres de ovario están relacionados con el gen BRCA de herencia autosómica dominante. Las mujeres con disgenesia gonadal XY están predispuestas a presentar tumores malignos ováricos de células germinales (v. más adelante).

Los tumores ováricos constituyen el grupo más diverso histológicamente. Al menos el 80% de los tumores de ovario derivan del epitelio celómico. El tipo más frecuente es el cistoadenocarcinoma seroso, que supone un 75% de los casos de cáncer ovárico epitelial. Otros tipos incluyen los carcinomas mucinosos, endometrioides, de células transicionales, de Brenner, de células claras y no clasificados. El 20% restante de los tumores ováricos malignos son tumores de células germinales y tumores de células de los cordones sexuales y del estroma, que no son de origen epitelial, y los tumores metastásicos (más frecuentemente de origen en carcinomas de mama y GI). Los tumores de células germinales, que crecen a partir de las células germinales primarias del ovario, aparecen en mujeres jóvenes y son infrecuentes por encima de los 30 años. Los tumores de células germinales malignos incluyen los disgerminomas, teratomas inmaduros, tumores del seno endodérmico, carcinomas embrionarios, coriocarcinomas y poliembriomas. Los tumores del estroma malignos son principalmente los tumores de células de la teca y de la granulosa y los tumores de células de Sertoli y Leydig.

El cáncer de ovario se extiende por invasión directa, por implantación intraperitoneal a partir de la exfoliación de células malignas a la cavidad peritoneal, por diseminación linfática a la pelvis y región paraaórtica y, menos comúnmente, por vía hematógena al hígado o pulmón.

Siguiente: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO | Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO
Inicio de: CARCINOMA DE OVARIO | Ir a: CARCINOMA DE OVARIO


CARCINOMA DE OVARIO, Síntomas, signos y diagnóstico

Ir a: Etiología y anatomía patológica en CARCINOMA DE OVARIO Ir a: CARCINOMA DE OVARIO Ir a: Tratamiento en CARCINOMA DE OVARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE OVARIO
Etiología y anatomía patológica Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mayoría de las pacientes (75%) se presentan con un estadio avanzado de la enfermedad, muchas con síntomas vagos e inespecíficos como dispepsia, distensión abdominal, anorexia por saciedad precoz, dolores abdominales y dorsalgias. De forma precoz, el hallazgo más frecuente es una masa anexial, generalmente sólida, irregular y fija. La paciente puede permanecer asintomática hasta descubrirse una masa abdominal en una exploración pélvica rutinaria o hasta que la enfermedad es avanzada. Ocasionalmente, puede debutar como dolor abdominal severo secundario a torsión de la masa ovárica. Posteriormente en la evolución pueden aparecer dolor pélvico, anemia, caquexia y distensión abdominal debida a crecimiento ovárico o a acumulación de líquido ascítico. Los implantes nodulares que pueden palparse en la exploración rectovaginal sugieren una enfermedad pélvica maligna extensa.

Los efectos funcionales de los tumores de células germinales y del estroma incluyen hipertiroidismo, feminización y virilización. Sin embargo, los quistes funcionales benignos son frecuentes en mujeres jóvenes; la ecografía vaginal o una reexploración al cabo de 6 sem ayudan a diferenciar los quistes de los tumores. La cirugía está indicada en caso de una masa persistente o sospechosa; deben cuantificarse los marcadores tumorales para las neoplasias malignas de células germinales, incluyendo la subunidad b de la gonadotropina coriónica humana (b-HCG), la LDH, la a-fetoproteína (AFP) y el marcador tumoral (CA 125).

La probabilidad de que un ovario aumentado de tamaño represente un cáncer ovárico es directamente proporcional a la edad del paciente. Los ovarios de las mujeres posmenopáusicas son pequeños y generalmente no palpables, pero pueden tener quistes benignos, detectables mediante ecografía vaginal. Una masa pélvica compleja en una mujer posmenopáusica, especialmente con un CA 125 elevado, sugiere un cáncer ovárico. El CA 125 es una glucoproteína de la superficie celular detectable en el 80% de los casos de cáncer ovárico epitelial. Sin embargo, no es específica de pacientes con cáncer de ovario y puede estar ligeramente elevada en varios trastornos benignos en mujeres premenopáusicas: endometriosis, enfermedad inflamatoria pélvica, gestación y útero leiomiomatoso. Otras neoplasias malignas y procesos inflamatorios peritoneales también pueden producir una elevación del CA 125. Una masa pélvica con ascitis generalmente indica un tumor ovárico maligno; sin embargo, un fibroma ovárico benigno puede cursar con ascitis e hidrotórax derecho constituyendo el síndrome de Meigs.

El antígeno CA 125 y la ecografía pélvica no son eficaces para la detección en mujeres asintomáticas en la población general.

Siguiente: Tratamiento en CARCINOMA DE OVARIO | Ir a: Tratamiento en CARCINOMA DE OVARIO
Anterior: Etiología y anatomía patológica en CARCINOMA DE OVARIO | Ir a: Etiología y anatomía patológica en CARCINOMA DE OVARIO
Inicio de: CARCINOMA DE OVARIO | Ir a: CARCINOMA DE OVARIO


CARCINOMA DE OVARIO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO Ir a: CARCINOMA DE OVARIO Ir a: CARCINOMA CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE OVARIO
Etiología y anatomía patológica Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Estadiaje quirúrgico -- Tratamiento postoperatorio -]
Tratamiento

Volver a puntos clave Estadiaje quirúrgico. Una masa anexial benigna puede tratarse mediante quistectomía, ooforectomía o histerectomía con salpingo-ooforectomía bilateral, dependiendo de la edad de la paciente y de su deseo de embarazo. Si se sospecha o confirma una neoplasia maligna, está indicado el estadiaje quirúrgico exhaustivo. Una gran proporción de pacientes con una enfermedad aparentemente en estadio precoz presenta en realidad extensión extraovárica. El estadiaje quirúrgico preciso mejora la exactitud del pronóstico y determina el tratamiento postoperatorio apropiado. La determinación del estadio se basa en los hallazgos quirúrgicos (v. tabla 241-2 [image] ).

Cuando se sospecha una lesión maligna es necesario hacer una incisión abdominal, generalmente en la línea media, que permita un acceso adecuado hasta la parte superior del abdomen. Cuando el carcinoma se encuentra limitado a la pelvis, el tumor debe extirparse intacto o íntegro. Deben inspeccionarse y palparse todas las superficies peritoneales, los hemidiafragmas y las vísceras abdominales y pélvicas. Se hacen lavados de la pelvis, las gotieras abdominales y los recesos diafragmáticos, así como biopsias múltiples del peritoneo pélvico y abdominal. Se realiza una omentectomía y se extraen muestras de los ganglios linfáticos pélvicos y paraaórticos.

Generalmente están indicadas la histerectomía y la salpingooforectomía bilateral. Una excepción es la paciente joven con una lesión maligna epitelial o no epitelial unilateral de bajo grado. La capacidad reproductora puede preservarse con la excisión sólo del ovario afectado; además, se completan los restantes procedimientos de estadiaje quirúrgico.

En las pacientes con cáncer ovárico epitelial en estadio avanzado, se aconseja la cirugía citorreductora (extirpación de las principales lesiones macroscópicas) para mejorar la eficacia de los tratamientos adyuvantes. El objetivo es reducir las masas principales del tumor, de modo que el diámetro máximo de los restantes implantes sea <1 cm. La cirugía citorreductora generalmente incluye histerectomía total, salpingo-ooforectomía bilateral, omentectomía y excisión del tumor de cualquier otra localización. Puede ser necesaria una resección rectosigmoidea (generalmente con reanastomosis primaria), limpieza peritoneal radical, resección del peritoneo diafragmático o esplenectomía. El pronóstico en pacientes con enfermedad avanzada está directamente relacionado con el éxito de la cirugía citorreductora.

Volver a puntos clave Tratamiento postoperatorio. Las pacientes en estadio IA o IB con adenocarcinoma epitelial grado 1 no requieren tratamiento adicional. La tasa de supervivencia a los 5 años no mejora con la terapia adyuvante. Las pacientes con tumores en estadio IA o IB de grado 2 o 3 y los pacientes en estadio II requieren entre tres y seis ciclos de quimioterapia. El paclitaxel se combina con cisplatino o carboplatino. La tasa de supervivencia a los 5 años es del 70 al 100% en pacientes con estadio I, dependiendo del grado del tumor, y del 50 al 70% en las pacientes con enfermedad en estadio II.

Las pacientes con estadio III o IV se tratan con seis ciclos de quimioterapia con paclitaxel y un derivado de platino. La supervivencia media en las pacientes con enfermedad microscópica residual al inicio de la quimioterapia es de 30 a 40 meses frente a los 12 a 20 meses en pacientes con cirugía citorreductora subóptima. La quimioterapia intraperitoneal o la quimioterapia a altas dosis con trasplante de médula ósea se están evaluando en ensayos clínicos. La radioterapia no suele utilizarse.

El cáncer de ovario en estadio avanzado suele recidivar. La respuesta a la quimioterapia puede evaluarse determinando los niveles de CA 125. Tras completar la quimioterapia puede ser necesaria una segunda laparotomía exploradora, ya que aproximadamente 2/3 de las pacientes en estadio III o IV presentan cáncer residual anatomopatológico incluso tras una respuesta clínica completa a la quimioterapia. La tasa de supervivencia a los 5 años es del 5 al 40%.

Las pacientes con cáncer ovárico recurrente o progresivo pueden tratarse con cisplatino si han respondido previamente a este fármaco. Otros citotóxicos útiles son topotecan, hexametilmelamina, ifosfamida, doxorrubicina y etopósido.

La mayor parte de pacientes con neoplasias malignas de células germinales en estadio avanzado o tumores con alto riesgo de recidiva precoz pueden curarse con quimioterapia combinada. Los fármacos más utilizados son la bleomicina, el etopósido y el cisplatino.

Siguiente: CARCINOMA CERVICAL | Ir a: CARCINOMA CERVICAL
Anterior: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO | Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE OVARIO
Inicio de: CARCINOMA DE OVARIO | Ir a: CARCINOMA DE OVARIO


CARCINOMA CERVICAL

Ir a: Tratamiento en CARCINOMA DE OVARIO Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA CERVICAL
CARCINOMA CERVICAL

El cáncer de cérvix es la tercera neoplasia maligna ginecológica más frecuente, y la octava más común en mujeres en Estados Unidos. La media de edad para el desarrollo de cáncer cervical es aproximadamente 50 años; sin embargo, puede afectar a mujeres de hasta 20 años de edad. Cerca del 1% del total de cánceres cervicales aparece en mujeres embarazadas o que lo han estado recientemente (v. Neoplasias malignas, cap. 251 [image] ).

El cáncer cervical es esencialmente una enfermedad de transmisión sexual. El riesgo está inversamente relacionado con la edad del primer contacto sexual, y directamente con el número de compañeros sexuales a lo largo de la vida. El riesgo también aumenta si los varones compañeros sexuales han tenido contacto con mujeres con cáncer de cérvix.

La infección por papilomavirus humano (VPH) y el desarrollo de neoplasia cervical están fuertemente relacionados. La infección por VPH está unida a neoplasia cervical intraepitelial (NCI) de alto grado y a cáncer cervical invasivo. La infección por los tipos 16, 18, 31, 33, 35 y 39 del VPH incrementa el riesgo de neoplasia. Sin embargo, existen otros factores que parecen contribuir a la transformación maligna. Por ejemplo, el tabaquismo está asociado con un riesgo aumentado de NCI y de cáncer cervical.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CARCINOMA DE OVARIO | Ir a: Tratamiento en CARCINOMA DE OVARIO
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA CERVICAL, Anatomía patológica

Ir a: CARCINOMA CERVICAL Ir a: Síntomas y signos en CARCINOMA CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA CERVICAL
Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Anatomía patológica

Las células precursoras (displasia cervical, NCI) desarrollan un cáncer cervical invasivo en el plazo de unos años. La NCI grado I, II y III corresponde respectivamente a una displasia cervical leve, moderada y severa. La NCI III, que incluye la displasia severa y el carcinoma in situ, es poco probable que regrese espontáneamente y, si no se trata, puede atravesar la membrana basal transformándose en un carcinoma invasivo.

El carcinoma de células escamosas supone del 80 al 85% de todos los cánceres cervicales; el adenocarcinoma representa la mayor parte del resto. Los sarcomas y los tumores neuroendocrinos de células pequeñas son raros.

El cáncer cervical invasivo generalmente se disemina por extensión directa a los tejidos circundantes y la vagina, o por vía linfática a los ganglios pélvicos y paraaórticos que drenan el cérvix. La diseminación hematógena también es posible.

Siguiente: Síntomas y signos en CARCINOMA CERVICAL | Ir a: Síntomas y signos en CARCINOMA CERVICAL
Inicio de: CARCINOMA CERVICAL | Ir a: CARCINOMA CERVICAL


CARCINOMA CERVICAL, Síntomas y signos

Ir a: Anatomía patológica en CARCINOMA CERVICAL Ir a: CARCINOMA CERVICAL Ir a: Diagnóstico en CARCINOMA CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA CERVICAL
Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La CIN suele ser asintomática y se descubre mediante una tinción Pap anormal. Las pacientes con cáncer cervical en estadio precoz generalmente consultan por sangrado vaginal irregular, más a menudo poscoital aunque también puede ser intermenstrual, o bien por menometrorragia. Las pacientes con cáncer cervical más extenso o en estadio avanzado pueden presentar flujo vaginal maloliente, sangrado vaginal irregular o dolor pélvico. Otras manifestaciones en estadios tardíos de la enfermedad son: uropatía obstructiva, dolor de espalda, y edema de miembros inferiores.

Siguiente: Diagnóstico en CARCINOMA CERVICAL | Ir a: Diagnóstico en CARCINOMA CERVICAL
Anterior: Anatomía patológica en CARCINOMA CERVICAL | Ir a: Anatomía patológica en CARCINOMA CERVICAL
Inicio de: CARCINOMA CERVICAL | Ir a: CARCINOMA CERVICAL


CARCINOMA CERVICAL, Diagnóstico

Ir a: Síntomas y signos en CARCINOMA CERVICAL Ir a: CARCINOMA CERVICAL Ir a: Pronóstico y tratamiento en CARCINOMA CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA CERVICAL
Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Más del 90% de los casos asintomáticos precoces de CIN pueden ser detectados de forma preclínica mediante exploración citológica con tinción Pap obtenida directamente del cérvix. Sin embargo, la tasa de falsos negativos es de 15 al 40%, dependiendo de la población de pacientes y del laboratorio. Aproximadamente el 50% de pacientes con cáncer cervical nunca han sido sometidas a tinción Pap o no se la han hecho desde hace más de 10 años. Las pacientes con alto riesgo de neoplasia cervical son las que con menos probabilidad se someten a control regularmente.

Una tinción Pap anormal (p. ej., que sugiere neoplasia, incluyendo displasia, NCI, carcinoma in situ, carcinoma microinvasivo y carcinoma invasivo) requiere una evaluación posterior basada en el diagnóstico descriptivo del Pap y en los factores de riesgo (v. tabla 241-3 [image] ). El sistema de clasificación celular (I a V) ya no se utiliza.

Las lesiones cervicales sospechosas deben biopsiarse directamente. Si no existe una lesión claramente invasiva, puede utilizarse la colposcopia para identificar las áreas que requieren biopsia y para localizar la lesión. Los resultados de la colposcopia pueden correlacionarse clínicamente (valorando los cambios de coloración característicos, el patrón vascular y los márgenes) con los resultados de la tinción Pap. La biopsia dirigida por colposcopia generalmente proporciona una evidencia clínica suficiente para un diagnóstico adecuado. Si la evaluación colposcópica no es satisfactoria o concluyente, es necesaria una biopsia por conización cervical que se realiza mediante excisión con lazo eléctrico (LEEP, loop electrical excision procedure), láser o bisturí frío.

Si la lesión cervical es invasiva, se realiza un estadiaje en función de la exploración física con una valoración metastásica mediante cistoscopia, sigmoidoscopia, pielografía i.v. y radiología torácica y esquelética (v. tabla 241-4 [image] ). En la enfermedad en estadio precoz (IB o menor) la única prueba adicional necesaria suele ser la radiografía de tórax. La TC o RM de abdomen y pelvis son opcionales; sus resultados no pueden utilizarse para determinar el estadio clínico.

Siguiente: Pronóstico y tratamiento en CARCINOMA CERVICAL | Ir a: Pronóstico y tratamiento en CARCINOMA CERVICAL
Anterior: Síntomas y signos en CARCINOMA CERVICAL | Ir a: Síntomas y signos en CARCINOMA CERVICAL
Inicio de: CARCINOMA CERVICAL | Ir a: CARCINOMA CERVICAL


CARCINOMA CERVICAL, Pronóstico y tratamiento

Ir a: Diagnóstico en CARCINOMA CERVICAL Ir a: CARCINOMA CERVICAL Ir a: CARCINOMA VULVAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA CERVICAL
Anatomía patológica Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El carcinoma invasivo de células escamosas generalmente permanece limitado a nivel local o regional durante un tiempo considerable; las metástasis a distancia aparecen tardíamente. Las tasas de supervivencia a los 5 años son de un 80 a 90% para el estadio I, de 50 a 65% en estadio II, del 25 al 35% en estadio III y de 0 a 15% para el estadio IV. Cerca del 80% de las recurrencias se manifiestan en 2 años. Los factores pronósticos desfavorables incluyen la afectación de ganglios linfáticos, tamaño y volumen elevados del tumor, invasión profunda del estroma cervical, invasión del espacio vascular y características histológicas neuroendocrinas.

En mujeres con lesión cervical preinvasiva o carcinoma microinvasivo de células escamosas, la conización-biopsia mediante LEEP, láser, bisturí frío o crioterapia suelen constituir un tratamiento adecuado. Menos comúnmente es necesaria una histerectomía para tratar la enfermedad cervical preinvasiva.

Debido a la progresión del tumor por extensión directa o vía linfática, el tratamiento debe incluir los ganglios linfáticos regionales. La radioterapia o la cirugía pueden ser adecuadas. La preservación de los tejidos sanos circundantes también es uno de los objetivos del tratamiento.

El tratamiento quirúrgico primario se reserva para pacientes con una extensión limitada del tumor. Las pacientes con lesiones microinvasivas (definidas como tumores que invaden como máximo 3 mm de profundidad desde la membrana basal sin invasión del espacio vascular y con márgenes negativos en la conización cervical) deben tratarse mediante histerectomía extrafascial. El riesgo de recidiva y de metástasis linfáticas ganglionares en estas pacientes es <1%. No está indicada la disección linfática pélvica.

Las pacientes en estadio IA2, IB o IIA pueden tratarse con histerectomía radical, incluyendo la disección bilateral de los ganglios linfáticos pélvicos y la extirpación de todos los ligamentos adyacentes (cardinal, uterosacro) y los parametrios, o con radioterapia. La tasa de curación a los 5 años en mujeres con estadio IB o IIA es del 85 al 90% con cualquiera de estos tratamientos. Las ventajas del tratamiento quirúrgico son: una duración relativamente corta del tratamiento, la posibilidad de obtener datos quirúrgicos para el estadiaje, la preservación de los ovarios en mujeres jóvenes y el evitar la estenosis vaginal y otras complicaciones tardías de la radioterapia. Las principales complicaciones de la cirugía (p. ej., la formación de fístulas ureterovaginales o vesicovaginales) se producen en <1% de las pacientes. Si durante la cirugía se evidencia una extensión extracervical del tumor, la radiación postoperatoria puede prevenir la recidiva local.

Las ventajas de la radioterapia son la menor morbilidad con respecto a la cirugía mayor, la posibilidad de tratamiento ambulatorio y la accesibilidad para las pacientes no candidatas a cirugía. La radioterapia aplicada externamente reduce el tamaño tumoral y actúa sobre los ganglios linfáticos regionales; este tratamiento debe seguirse de braquiterapia cervical (aplicaciones radiactivas locales, generalmente utilizando cesio), que destruye el tumor primario. Las complicaciones agudas mayores son la proctitis y cistitis por radiación. Las complicaciones tardías aparecen ocasionalmente y son fundamentalmente la obstrucción intestinal y la formación de fístula rectovaginal o vesicovaginal.

Para las pacientes con carcinoma en estadio IIB, III o IV el tratamiento de elección es la radioterapia. Muchas de las lesiones avanzadas requieren dosis elevadas. El índice de fracaso de la terapia en tumores de gran tamaño y en estadios avanzados en la pelvis es del 40%, con un riesgo sustancial de metástasis linfáticas pélvicas y paraaórticas y de metástasis a distancia. El uso de la quimioterapia como elemento sensibilizador para la radioterapia, que permite limitar la enfermedad a la pelvis, parece que mejora la supervivencia. Antes de la radioterapia puede establecerse el estadiaje quirúrgico para evaluar los ganglios linfáticos paraaórticos y aumentar el campo de radiación a esta zona cuando esté indicado.

En los tumores limitados a la pelvis y que afectan al recto o la vejiga, puede plantearse la exenteración o vaciado pélvico (excisión de todos los órganos pélvicos). Sin embargo, inicialmente suele intentarse la radioterapia. La exenteración es el tratamiento de elección para el cáncer recurrente o persistente confinado a la parte central de la pelvis tras la radioterapia convencional. La tasa de curación es del 50% de los casos. Las mejorías recientes introducidas en esta intervención son la urostomía continente, la anastomosis rectal anterior baja sin colostomía, la creación de una "alfombra" omental para cerrar el suelo pélvico, la reconstrucción vaginal con colgajos miocutáneos de músculo oblicuo o recto abdominal y la mejoría en los cuidados perioperatorios.

Los pacientes con enfermedad metastásica más allá de los ganglios linfáticos regionales o con enfermedad no resecable recurrente son tratados con quimioterapia sistémica. La quimioterapia sistémica no se considera curativa. Las metástasis a distancia externas al campo de radiación parecen responder mejor a quimioterapia que el tumor pélvico central previamente irradiado. Los fármacos citotóxicos producen una remisión objetiva en sólo un 25 a 30% de las pacientes. Los más activos son el cisplatino y la ifosfamida.

Siguiente: CARCINOMA VULVAR | Ir a: CARCINOMA VULVAR
Anterior: Diagnóstico en CARCINOMA CERVICAL | Ir a: Diagnóstico en CARCINOMA CERVICAL
Inicio de: CARCINOMA CERVICAL | Ir a: CARCINOMA CERVICAL


CARCINOMA VULVAR

Ir a: Pronóstico y tratamiento en CARCINOMA CERVICAL Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VULVAR
CARCINOMA VULVAR

El cáncer vulvar supone aproximadamente un 3 a 4% de todas las neoplasias malignas ginecológicas en Estados Unidos. Los casos nuevos diagnosticados en 1996 se estiman en 3.300. La media de edad en el momento del diagnóstico está alrededor de los 70 años y la incidencia aumenta con la edad.

Los factores de riesgo son prurito vulvar crónico, la infección por el papilomavirus humano (VPH), la distrofia vulvar y la neoplasia intraepitelial vulvar (NIV). Las pacientes con antecedentes de carcinoma de células escamosas del cérvix o de la vagina tienen una mayor incidencia de cáncer vulvar.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anatomía patológica | Ir a: Anatomía patológica
- Anatomía patológica
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en CARCINOMA CERVICAL | Ir a: Pronóstico y tratamiento en CARCINOMA CERVICAL
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA VULVAR, Anatomía patológica

Ir a: CARCINOMA VULVAR Ir a: Síntomas, signos y diagnóstico en CARCINOMA VULVAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VULVAR
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico Tratamiento
Anatomía patológica

Aproximadamente el 90% de los cánceres vulvares son carcinomas de células escamosas, seguidos por los melanomas (cerca del 5%). El resto son adenocarcinomas y carcinomas de células transicionales, carcinoma adenoide quístico y carcinoma adenoescamoso, todos los cuales pueden originarse en las glándulas de Bartolino. También pueden aparecer sarcomas y carcinomas de células basales con un adenocarcinoma subyacente.

La NIV es una lesión premaligna de la vulva. Aunque originalmente se consideró un precursor del carcinoma invasivo de células escamosas de la vulva, su potencial maligno es relativamente bajo. La NIV puede tener una localización multifocal. La enfermedad de Paget de la vulva es una lesión eccematoide formada por grandes células epidérmicas pálidas. En aproximadamente un 20% de los casos, la NIV y la enfermedad de Paget se asocian con un adenocarcinoma síncrono o metácrono de la vulva, la mama o las glándulas de Bartolino.

El cáncer vulvar puede diseminarse por extensión directa a las estructuras adyacentes (p. ej., uretra, vejiga, vagina, periné, ano, recto), a través de los vasos linfáticos hacia los ganglios inguinales (extensión embólica) o por vía hematógena. Si los ganglios linfáticos inguinales están afectados, el cáncer puede extenderse hacia los ganglios pélvicos y paraaórticos.

Siguiente: Síntomas, signos y diagnóstico en CARCINOMA VULVAR | Ir a: Síntomas, signos y diagnóstico en CARCINOMA VULVAR
Inicio de: CARCINOMA VULVAR | Ir a: CARCINOMA VULVAR


CARCINOMA VULVAR, Síntomas, signos y diagnóstico

Ir a: Anatomía patológica en CARCINOMA VULVAR Ir a: CARCINOMA VULVAR Ir a: Pronóstico en CARCINOMA VULVAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VULVAR
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico Tratamiento
Síntomas, signos y diagnóstico

La molestia más frecuente es una lesión vulvar palpable. La paciente suele tener antecedentes de prurito, tratado o no. El diagnóstico a menudo se hace de forma tardía porque las pacientes no consultan a causa de vergüenza o miedo. Aproximadamente un 20% de las pacientes son asintomáticas y la lesión se descubre casualmente durante una exploración pélvica de rutina. Si la lesión se hace necrótica o se ulcera, pueden aparecer sangrado o flujo vaginal acuoso.

Una biopsia simple por punción dérmica con anestesia local generalmente permite un diagnóstico definitivo de cáncer vulvar. Ocasionalmente, es necesaria una excisión local amplia para diferenciar una lesión preinvasiva de un carcinoma invasivo. Las lesiones sutiles pueden delimitarse utilizando una tinción vulvar con azul de toluidina o por colposcopia. El diagnóstico diferencial incluye algunos trastornos venéreos (granuloma inguinal, chancroide, linfogranuloma venéreo, sífilis), carcinoma de células basales (ulcus rodens), NIV, enfermedad de Paget y condiloma acuminado. Los melanomas aparecen con frecuencia como máculas negro-azuladas pigmentadas o como lesiones papilares.

Siguiente: Pronóstico en CARCINOMA VULVAR | Ir a: Pronóstico en CARCINOMA VULVAR
Anterior: Anatomía patológica en CARCINOMA VULVAR | Ir a: Anatomía patológica en CARCINOMA VULVAR
Inicio de: CARCINOMA VULVAR | Ir a: CARCINOMA VULVAR


CARCINOMA VULVAR, Pronóstico

Ir a: Síntomas, signos y diagnóstico en CARCINOMA VULVAR Ir a: CARCINOMA VULVAR Ir a: Tratamiento en CARCINOMA VULVAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VULVAR
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico se relaciona con el estadio de la enfermedad, que se basa en el tamaño y localización del tumor y en el estado de los ganglios linfáticos regionales (v. tabla 241-5 [image] ). Las tasas de supervivencia a los 5 años son >90% para el estadio I, del 80% para el estadio II, del 50 al 60% en el estadio III y del 15% en el estadio IV. El riesgo de extensión a los ganglios linfáticos es proporcional al tamaño del tumor y la profundidad de su invasión.

En los melanomas vulvares malignos el riesgo de metástasis es elevado y depende fundamentalmente de la invasión en profundidad, aunque también del tamaño tumoral.

Siguiente: Tratamiento en CARCINOMA VULVAR | Ir a: Tratamiento en CARCINOMA VULVAR
Anterior: Síntomas, signos y diagnóstico en CARCINOMA VULVAR | Ir a: Síntomas, signos y diagnóstico en CARCINOMA VULVAR
Inicio de: CARCINOMA VULVAR | Ir a: CARCINOMA VULVAR


CARCINOMA VULVAR, Tratamiento

Ir a: Pronóstico en CARCINOMA VULVAR Ir a: CARCINOMA VULVAR Ir a: CARCINOMA VAGINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VULVAR
Anatomía patológica Síntomas, signos y diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento de elección es la excisión radical del tumor local (con frecuencia mediante vulvectomía radical) y disección unilateral o bilateral de los ganglios linfáticos inguinales y femorales. En las lesiones pequeñas (<2 cm) con invasión en profundidad <1 mm, puede realizarse sólo una excisión local amplia. En las lesiones lateralizadas <2 cm puede realizarse una hemivulvectomía radical unilateral con disección de los ganglios linfáticos inguinales y femorales unilaterales. Las lesiones próximas a la línea media requieren una disección de los ganglios linfáticos inguinales y femorales bilaterales. Las lesiones >2 cm generalmente precisan una vulvectomía radical y disección bilateral de los linfáticos inguinales y femorales.

En el cáncer vulvar localmente avanzado (estadio III) se utiliza la radioterapia externa preoperatoria, a menudo asociada a quimioterapia (p. ej., 5-fluoruracilo, cisplatino). Generalmente se lleva a cabo una disección previa de los linfáticos inguinales y femorales bilaterales, seguida de radioterapia y después de excisión radical del tumor o del lecho tumoral. Este método combinado puede evitar la cirugía ultrarradical o exenterativa.

Siguiente: CARCINOMA VAGINAL | Ir a: CARCINOMA VAGINAL
Anterior: Pronóstico en CARCINOMA VULVAR | Ir a: Pronóstico en CARCINOMA VULVAR
Inicio de: CARCINOMA VULVAR | Ir a: CARCINOMA VULVAR


CARCINOMA VAGINAL

Ir a: Tratamiento en CARCINOMA VULVAR Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VAGINAL
CARCINOMA VAGINAL

El cáncer vaginal supone un 1% de las neoplasias malignas ginecológicas en EE. UU. La media de edad al diagnóstico es de 60 a 65 años. Las pacientes con antecedentes de infección por el papilomavirus humano o de cáncer cervical o vulvar presentan un mayor riesgo. La exposición al dietilestilbestrol en la vida intrauterina se asocia con el desarrollo de adenocarcinoma de células claras de la vagina en mujeres jóvenes; la edad media al diagnóstico en este tumor poco frecuente es de 19 años.

La mayoría (95%) de los cánceres vaginales son carcinomas de células escamosas. El resto incluyen adenocarcinomas primarios y secundarios, carcinoma escamoso secundario (en mujeres mayores), adenocarcinoma de células claras (en mujeres jóvenes) y melanomas. El sarcoma vaginal más frecuente es el sarcoma botrioides (rabdomiosarcoma embrionario) que tiene su pico de incidencia alrededor de los 3 años de edad.

El cáncer vaginal puede diseminarse: 1) localmente por extensión directa a los tejidos paravaginales, la vejiga o el recto, 2) a través de los ganglios linfáticos inguinales en las lesiones de la parte inferior de la vagina, 3) a través de los ganglios linfáticos pélvicos desde las lesiones de la parte superior y 4) por vía hematógena.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico y tratamiento

Anterior: Tratamiento en CARCINOMA VULVAR | Ir a: Tratamiento en CARCINOMA VULVAR
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA VAGINAL, Síntomas y signos

Ir a: CARCINOMA VAGINAL Ir a: Pronóstico y tratamiento en CARCINOMA VAGINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VAGINAL
Síntomas y signos Pronóstico y tratamiento
Síntomas y signos

El síntoma más frecuente es el sangrado vaginal anormal, que puede ser poscoital, intermenstrual o posmenopáusico. Las pacientes también pueden presentar flujo vaginal acuoso o dispareunia. Las fístulas vesicovaginales o rectovaginales son manifestaciones tardías del cáncer vaginal. Unas pocas pacientes son asintomáticas y la lesión puede descubrirse durante una exploración pélvica rutinaria o por una tinción Pap anormal.

La punción-biopsia generalmente proporciona el diagnóstico, pero ocasionalmente se necesita una excisión local amplia con anestesia local. La mayoría de las lesiones aparecen en el 1/3 superior de la vagina en la pared posterior. El sistema de estadiaje es clínico y se basa principalmente en la exploración física y endoscópica y la Rx esquelética (v. tabla 241-6 [image] ).

Siguiente: Pronóstico y tratamiento en CARCINOMA VAGINAL | Ir a: Pronóstico y tratamiento en CARCINOMA VAGINAL
Inicio de: CARCINOMA VAGINAL | Ir a: CARCINOMA VAGINAL


CARCINOMA VAGINAL, Pronóstico y tratamiento

Ir a: Síntomas y signos en CARCINOMA VAGINAL Ir a: CARCINOMA VAGINAL Ir a: CARCINOMA DE LAS TROMPAS DE FALOPIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA VAGINAL
Síntomas y signos Pronóstico y tratamiento
Pronóstico y tratamiento

La supervivencia a los 5 años se relaciona con el estadio clínico (65 a 70% en el estadio I, 47% en el estadio II, 30% en el estadio III y 15 a 20% en el estadio IV). Los factores pronósticos adversos son el tamaño grande y la pobre diferenciación del tumor primario. El tratamiento depende de la localización y estadio de la lesión. En la mayor parte de los tumores vaginales primarios, es preferible el tratamiento con radioterapia, generalmente combinando radiación externa y braquiterapia. En el caso de un tumor vaginal pequeño localizado en el 1/3 superior, puede realizarse una histerectomía radical con vaginectomía superior y disección de los ganglios linfáticos pélvicos. Si la radioterapia está contraindicada por fístula vesicovaginal o rectovaginal, está indicada la exenteración pélvica primaria.

Siguiente: CARCINOMA DE LAS TROMPAS DE FALOPIO | Ir a: CARCINOMA DE LAS TROMPAS DE FALOPIO
Anterior: Síntomas y signos en CARCINOMA VAGINAL | Ir a: Síntomas y signos en CARCINOMA VAGINAL
Inicio de: CARCINOMA VAGINAL | Ir a: CARCINOMA VAGINAL


CARCINOMA DE LAS TROMPAS DE FALOPIO

Ir a: Pronóstico y tratamiento en CARCINOMA VAGINAL Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE LAS TROMPAS DE FALOPIO
CARCINOMA DE LAS TROMPAS DE FALOPIO

El cáncer primario de trompas es raro. La edad media de las pacientes es de 50 a 60 años. Los factores de riesgo no están bien definidos, aunque la salpingitis crónica y otros trastornos inflamatorios (como la TB) son posibles patologías con un papel etiológico. Las pacientes tienen, en ocasiones, antecedentes remotos de infertilidad.

Más del 95% de los cánceres de las trompas de Falopio son adenocarcinomas papilares serosos y un pequeño porcentaje está constituido por sarcomas. El patrón de extensión es similar al del cáncer de ovario. El cáncer tubárico puede diseminarse por extensión directa, por siembra peritoneal o por vía linfática. El estadiaje es similar al que se utiliza para el cáncer ovárico (v. tabla 241-7 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico

Anterior: Pronóstico y tratamiento en CARCINOMA VAGINAL | Ir a: Pronóstico y tratamiento en CARCINOMA VAGINAL
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


CARCINOMA DE LAS TROMPAS DE FALOPIO, Síntomas, signos y diagnóstico

Ir a: CARCINOMA DE LAS TROMPAS DE FALOPIO Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» CARCINOMA DE LAS TROMPAS DE FALOPIO
Síntomas, signos y diagnóstico
Síntomas, signos y diagnóstico

La mayor parte de pacientes consultan por molestias abdominales o pélvicas vagas, como malestar, distensión abdominal o dolor, o por una masa. Menos de 1/3 de las pacientes presentan al diagnóstico hidrops tubárico (hidrosalpinx), manifestado por la tríada de dolor pélvico, flujo acuoso copioso y masa anexial.

El diagnóstico y el tratamiento son quirúrgicos. El tratamiento de elección consiste en una laparotomía exploradora, histerectomía abdominal total, salpingooforectomía bilateral y estadiaje quirúrgico, que incluye lavados de la pelvis, gotieras abdominales y recesos diafragmáticos. También deben realizarse biopsias múltiples del peritoneo abdominal y pélvico, omentectomía y disección de ganglios linfáticos pélvicos y paraaórticos. La cirugía citorreductora está indicada en la enfermedad en estadios avanzados.

El tratamiento postoperatorio, idéntico al del cáncer de ovario, suele ser necesario. La radioterapia externa pélvica y abdominal es útil en pacientes seleccionadas.

Siguiente: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL | Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
Inicio de: CARCINOMA DE LAS TROMPAS DE FALOPIO | Ir a: CARCINOMA DE LAS TROMPAS DE FALOPIO


ENFERMEDAD TROFOBLÁSTICA GESTACIONAL

Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE LAS TROMPAS DE FALOPIO Ir a: NEOPLASIAS GINECOLIGICAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
ENFERMEDAD TROFOBLÁSTICA GESTACIONAL

Las neoplasias de origen trofoblástico pueden seguir a un aborto espontáneo, un embarazo ectópico o un embarazo a término. La mola hidatidiforme es un embarazo en su origen, en el cual las vellosidades se hacen hidrópicas y proliferan elementos trofoblásticos. El corioadenoma destruens (mola invasiva) es una invasión local del miometrio por una mola hidatidiforme. El coriocarcinoma es un tumor invasivo y muy metastásico compuesto por células trofoblásticas malignas sin hidrops de vellosidades. El tumor trofoblástico de la implantación de la placenta es más raro y está formado por células trofoblásticas intermedias que persisten tras una gestación a término.

La mola hidatidiforme es más frecuente tras el embarazo en mujeres muy jóvenes (<17 años) o mayores (al final de la década de los 30 y 40 años), apareciendo en aproximadamente 1 de cada 2.000 gestaciones en Estados Unidos. Por razones desconocidas, la incidencia en los países asiáticos alcanza cifras de 1 por cada 200. Más del 80% de estos tumores son benignos y regresan espontáneamente. Sin embargo, un 15 a 20% tienden a persistir y un 2 a 3% se transforman en coriocarcinoma (en aproximadamente 1 de cada 25.000 a 45.000 embarazos).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Síntomas, signos y diagnóstico en CARCINOMA DE LAS TROMPAS DE FALOPIO | Ir a: Síntomas, signos y diagnóstico en CARCINOMA DE LAS TROMPAS DE FALOPIO
Inicio de: NEOPLASIAS GINECOLIGICAS | Ir a: NEOPLASIAS GINECOLIGICAS


ENFERMEDAD TROFOBLÁSTICA GESTACIONAL, Síntomas, signos y diagnóstico

Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL Ir a: Tratamiento en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mola hidatidiforme se manifiesta con frecuencia en las 10 a 16 sem tras la concepción como un crecimiento uterino rápido, generalmente mayor de lo esperado para la edad gestacional estimada. Es frecuente la existencia de hemorragia vaginal, falta de movimientos fetales, ausencia de sonidos cardíacos fetales y náuseas y vómitos severos. La expulsión del tejido molar en forma de granos de uvas sugiere el diagnóstico, que se confirma con el estudio histológico. La ecografía pélvica es útil en el diagnóstico pero no infalible.

El tejido trofoblástico proliferante produce gonadotropina coriónica humana (HCG) y los niveles séricos elevados de su subunidad b (b-HCG) ayudan al diagnóstico de enfermedad trofoblástica gestacional.

Las complicaciones de una mola parcial o completa incluyen: infección intrauterina y septicemia, hemorragia, toxemia y desarrollo de una enfermedad trofoblástica gestacional persistente. El tumor trofoblástico de la implantación de la placenta tiende a producir hemorragias por su localización intramural; puede además infiltrar los tejidos adyacentes y ocasionalmente metastatiza a distancia. El coriocarcinoma, cuya malignidad es elevada, metastatiza de forma amplia y precoz por vía venosa y linfática.

Siguiente: Tratamiento en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL | Ir a: Tratamiento en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
Inicio de: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL | Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL


ENFERMEDAD TROFOBLÁSTICA GESTACIONAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL Ir a: CAPITULO 242
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.241 NEOPLASIAS GINECOLIGICAS
» ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Cuando la mola hidatidiforme regresa espontáneamente, la paciente debe utilizar anticonceptivos orales (a menos que exista cualquier contraindicación) durante 6 meses. Si no desaparece, debe ser extirpada (evacuada). El tratamiento de elección es el legrado por succión, seguido de estimulación con oxitocina y legrado ligero del útero. La histerotomía ya no se usa salvo que no se disponga de un aspirador para el legrado por succión o el útero sea grande. La histerectomía puede seleccionarse dependiendo de la edad, paridad y planes futuros de embarazo de la paciente. Tras la evacuación deben realizarse radiografía de tórax y determinarse los títulos de b-HCG. El título debe disminuir progresivamente hasta el nivel normal en <10 a 12 sem. Si se diagnostica una enfermedad trofoblástica gestacional persistente y la paciente requiere quimioterapia, debe tomar anticonceptivos orales durante 12 meses tras el tratamiento eficaz.

Las pacientes con niveles persistentemente elevados o en aumento de b-HCG pueden presentar una mola invasiva o un coriocarcinoma. En este caso es preciso un estudio formal de extensión y tratamiento posterior, generalmente quimioterápico. Tras dicha evaluación la enfermedad se clasifica como metastásica o no metastásica, y la metastásica a su vez como de buen o mal pronóstico.

Todas las pacientes con enfermedad trofoblástica gestacional no metastásica pueden tratarse con un único fármaco antineoplásico (metotrexato o dactinomicina). En cambio, en pacientes >40 años o que desean la esterilización puede considerarse la histerectomía, que también es necesaria en caso de infección grave o hemorragia incontrolable. Unas pocas pacientes con enfermedad no metastásica que no responden a un solo quimioterápico pueden ser candidatas a histerectomía o requerir finalmente un régimen con politerapia. En teoría, el 100% de las pacientes con enfermedad no metastásica pueden curarse.

El pronóstico en las pacientes con enfermedad metastásica ha mejorado de forma importante con el desarrollo de regímenes eficaces de poliquimioterapia. Las pacientes con bajo riesgo de enfermedad metastásica, determinado mediante el sistema de puntuación de la OMS (Organización Mundial de la Salud) (v. tabla 241-8 [image] ), en ocasiones se tratan con un solo fármaco. Las que presentan riesgo elevado requieren una quimioterapia agresiva con múltiples antineoplásicos. En conjunto, la tasa de curación en las pacientes de alto riesgo es de 60 a 80%.

En las pacientes con antecedentes de mola hidatidiforme, el riesgo de recidiva en gestaciones posteriores es aproximadamente de un 1%. Estas pacientes deben explorarse con ecografía precozmente en el embarazo para confirmar una gestación intrauterina normal. La enfermedad trofoblástica gestacional no compromete la fertilidad y no incrementa la incidencia de anomalías congénitas, pérdida fetal ni complicaciones prenatales o perinatales.

Siguiente: CAPITULO 242 | Ir a: CAPITULO 242
Anterior: Síntomas, signos y diagnóstico en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD TROFOBLÁSTICA GESTACIONAL
Inicio de: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL | Ir a: ENFERMEDAD TROFOBLÁSTICA GESTACIONAL


ENFERMEDADES DE LA MAMA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 241 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: TRASTORNOS BENIGNOS DE LA MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 242. ENFERMEDADES DE LA MAMA
242 / ENFERMEDADES DE LA MAMA

El cáncer de mama es el más frecuente en las mujeres y los síntomas que lo sugieren son incluso más comunes. En EE. UU., casi 15 millones de mujeres cada año solicitan atención médica a causa del temor al cáncer de mama y se diagnostican >190.000 casos nuevos anualmente. Por cada paciente diagnosticada de la enfermedad, otras 5 a 10 presentan biopsias compatibles con lesiones benignas. Otros trastornos como la mastalgia (asociada a un quiste subyacente o sin relación con ningún hallazgo en la mama) y la secreción del pezón también son motivo frecuente de consulta.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA
› TRASTORNOS BENIGNOS DE LA MAMA
› MASTALGIA, QUISTES, BULTOS
› FIBROADENOMAS
› SECRECIÓN DEL PEZÓN
› INFECCIONES
› GINECOMASTIA
› CÁNCER DE MAMA
- Factores de riesgo
- Síntomas, signos y diagnóstico
- Detección precoz
- Tratamiento primario
- Tratamiento sistémico adyuvante
- Tratamiento de la enfermedad metastásica
› Cáncer de mama en varones
› ENFERMEDAD DE PAGET
› CISTOSARCOMA FILOIDES

Anterior: Tratamiento en CAPITULO 241 | Ir a: Tratamiento en CAPITULO 241
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


TRASTORNOS BENIGNOS DE LA MAMA

Ir a: ENFERMEDADES DE LA MAMA Ir a: MASTALGIA, QUISTES, BULTOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» TRASTORNOS BENIGNOS DE LA MAMA
TRASTORNOS BENIGNOS DE LA MAMA

Mostrar/Ocultar SUBAPARTADOS Siguiente: MASTALGIA, QUISTES, BULTOS | Ir a: MASTALGIA, QUISTES, BULTOS
› MASTALGIA, QUISTES, BULTOS
› FIBROADENOMAS
› SECRECIÓN DEL PEZÓN
› INFECCIONES
› GINECOMASTIA

Inicio de: ENFERMEDADES DE LA MAMA | Ir a: ENFERMEDADES DE LA MAMA


MASTALGIA, QUISTES, BULTOS

Ir a: TRASTORNOS BENIGNOS DE LA MAMA Ir a: FIBROADENOMAS
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° TRASTORNOS BENIGNOS DE LA MAMA
» MASTALGIA, QUISTES, BULTOS
MASTALGIA, QUISTES, BULTOS

La mastalgia, los quistes mamarios y los bultos (induraciones) mamarios no definidos son frecuentes y a menudo aparecen asociados; ninguna de estas condiciones es patológica. Su combinación suele describirse bajo el término habitual de enfermedad fibroquística, que es importante debido sobre todo a la escasa probabilidad de su relación con el cáncer de mama (v. más adelante). No hay evidencia de que el tratamiento de la mastalgia, quistes o induraciones reduzca el riesgo de desarrollar un cáncer de mama.

La mastalgia es el trastorno benigno de la mama más frecuente. En mujeres premenopáusicas el dolor puede aparecer durante el ciclo menstrual como una variación más intensa de las molestias premenstruales. En algunos casos el dolor se asocia con quistes fácilmente palpables y puede aliviarse aspirando el quiste con una aguja de pequeño calibre. El líquido aspirado no necesita ser analizado citológicamente en mujeres menores de 30 años, pero deben registrarse el color, el volumen y la desaparición o recurrencia del quiste tras su aspiración. El cáncer originado en la pared del quiste, aunque es extremadamente raro, debe sospecharse si el líquido es sanguinolento o se reacumula rápidamente (en el plazo de 12 sem) tras la aspiración. En estos casos debe extirparse el quiste en su totalidad.

Otras causas de mastalgia se consideran de origen principalmente hormonal. La restricción en la ingesta de sustancias que contienen metilxantinas (p. ej., café) no es efectiva. En la mayoría de las pacientes la mastalgia remite espontáneamente en meses o años. El danazol (un andrógeno atenuado con efectos secundarios androgénicos generalmente leves) a dosis de 100 a 400 mg/d v.o. durante 3 a 6 meses o el tamoxifeno (un antiestrógeno con mínimos efectos adversos) a dosis de 10 mg 2/d v.o. durante 3 a 6 meses pueden aliviar el dolor. Puesto que estos fármacos tienen efectos adversos a largo plazo, su uso debe limitarse a un ciclo corto en pacientes con síntomas inusualmente severos; el tamoxifeno probablemente puede administrarse con más seguridad durante incluso 5 años consecutivos, en especial en mujeres posmenopáusicas. Cualquier hemorragia inesperada debe estudiarse para excluir un cáncer de endometrio.

Siguiente: FIBROADENOMAS | Ir a: FIBROADENOMAS
Inicio de: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA


FIBROADENOMAS

Ir a: MASTALGIA, QUISTES, BULTOS Ir a: TRASTORNOS BENIGNOS DE LA MAMA Ir a: SECRECIÓN DEL PEZÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° TRASTORNOS BENIGNOS DE LA MAMA
» FIBROADENOMAS
FIBROADENOMAS

Estos tumores benignos generalmente se desarrollan en mujeres jóvenes, a menudo adolescentes, y pueden ser confundidos con un cáncer. Sin embargo, tienden a ser más circunscritos y móviles y a la palpación pueden sentirse "como canicas", pequeñas y uniformes. Los fibroadenomas generalmente pueden extirparse con anestesia local, pero recidivan con frecuencia. Después de que la paciente ha presentado varios fibroadenomas confirmados como benignos, ella misma puede decidir no extirpar otros que aparezcan posteriormente. Otras masas sólidas benignas de la mama incluyen la adiponecrosis y la adenosis esclerosante, que pueden diagnosticarse sólo con biopsia.

Siguiente: SECRECIÓN DEL PEZÓN | Ir a: SECRECIÓN DEL PEZÓN
Anterior: MASTALGIA, QUISTES, BULTOS | Ir a: MASTALGIA, QUISTES, BULTOS
Inicio de: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA


SECRECIÓN DEL PEZÓN

Ir a: FIBROADENOMAS Ir a: TRASTORNOS BENIGNOS DE LA MAMA Ir a: INFECCIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° TRASTORNOS BENIGNOS DE LA MAMA
» SECRECIÓN DEL PEZÓN
SECRECIÓN DEL PEZÓN

La secreción del pezón no es un síntoma necesariamente patológico, incluso en mujeres posmenopáusicas. El cáncer de mama es su causa en <10% de las pacientes (v. Enfermedad de Paget, más adelante). La aparición de secreción mamaria por sí sola es de poca utilidad para el diagnóstico de un carcinoma subyacente; en un estudio, únicamente las secreciones guayacol-positivas se asociaban con cáncer. La causa más frecuente de secreción sanguinolenta es un papiloma intraductal subyacente.

En algunos casos, el cáncer o el tumor benigno que produce la secreción es palpable. En otros casos, la mamografía de rutina o con ductografía con contraste permiten localizar el tumor. Si estas exploraciones no detectan el cáncer de mama, la causa de la secreción es probablemente benigna y la resección del tumor con colgajo del pezón, que suele realizarse de forma ambulatoria con anestesia local, puede eliminar el síntoma y aliviar la ansiedad de la paciente. La secreción láctea (galactorrea) en una mujer que no se encuentra en período posparto debe evaluarse precozmente a nivel endocrino (v. Galactorrea en Trastornos del lóbulo anterior, cap. 7 [image] ).

Siguiente: INFECCIONES | Ir a: INFECCIONES
Anterior: FIBROADENOMAS | Ir a: FIBROADENOMAS
Inicio de: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA


INFECCIONES

Ir a: SECRECIÓN DEL PEZÓN Ir a: TRASTORNOS BENIGNOS DE LA MAMA Ir a: GINECOMASTIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° TRASTORNOS BENIGNOS DE LA MAMA
» INFECCIONES
INFECCIONES

Las infecciones mamarias son muy infrecuentes, excepto en el puerperio o tras un traumatismo. Cuando la infección aparece en otras circunstancias, debe investigarse un trastorno subyacente.

Siguiente: GINECOMASTIA | Ir a: GINECOMASTIA
Anterior: SECRECIÓN DEL PEZÓN | Ir a: SECRECIÓN DEL PEZÓN
Inicio de: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA


GINECOMASTIA

Ir a: INFECCIONES Ir a: TRASTORNOS BENIGNOS DE LA MAMA Ir a: CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° TRASTORNOS BENIGNOS DE LA MAMA
» GINECOMASTIA
GINECOMASTIA

El aumento del tamaño mamario en la pubertad es normal y generalmente transitorio. En la senectud pueden aparecer cambios similares. La ginecomastia en ambos sexos puede ser debida a varias enfermedades (especialmente hepáticas), a fármacos (estrógenos, reserpina, digital, isoniazida, espironolactona, bloqueantes de los canales del calcio, ketoconazol, teofilina, cimetidina, metronidazol, metadona, antineoplásicos), consumo de marihuana y, menos frecuentemente, a trastornos endocrinos. La ecografía testicular puede detectar un tumor secretor de estrógenos y la TC o RM abdominal permiten identificar tumores suprarrenales secretores de estrógenos.

La ginecomastia puede ser unilateral o bilateral. La mayoría de los casos son generalmente secundarios a una proliferación del estroma, no de los conductos mamarios. Los pacientes pueden presentar cierta sensibilidad mamaria, la cual suele aparecer en los procesos benignos. En la mayor parte de los casos no se requiere tratamiento específico porque la ginecomastia disminuye o desaparece tras la retirada del fármaco o el tratamiento de la enfermedad causante. Los tratamientos hormonales no han sido validados. La extirpación quirúrgica del tejido mamario excesivo (p. ej., lipectomía por succión, aislada o con cirugía cosmética) ocasionalmente es el único tratamiento efectivo.

Siguiente: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA
Anterior: INFECCIONES | Ir a: INFECCIONES
Inicio de: TRASTORNOS BENIGNOS DE LA MAMA | Ir a: TRASTORNOS BENIGNOS DE LA MAMA


CÁNCER DE MAMA

Ir a: GINECOMASTIA Ir a: ENFERMEDADES DE LA MAMA Ir a: Factores de riesgo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
CÁNCER DE MAMA

(V. también caps. 142 [image] , 143 [image] y 144 [image] .)

El carcinoma in situ se encuentra limitado enteramente al conducto mamario, sin invasión del tejido normal. Aunque en épocas pasadas era infrecuente, en la actualidad supone >15% de todos los cánceres de mama diagnosticados en Estados Unidos, con una proporción mucho mayor en los grupos de edad más jóvenes. Este incremento es resultado de una mejoría en la detección precoz de la enfermedad.

El carcinoma ductal in situ (CDIS) supone un 43% de los cánceres de mama diagnosticados en mujeres entre 40 y 49 años de edad y un 92% de los casos diagnosticados en mujeres de 30 a 39 años. El CDIS aparece en mujeres premenopáusicas y posmenopáusicas, formando una masa palpable, y generalmente se localiza en uno de los cuadrantes de la mama. Con frecuencia, el CDIS es la causa de las microcalcificaciones visibles en las mamografías. Las pacientes con CDIS desarrollan con más probabilidad un cáncer invasivo si no se trata. Se considera un precursor del cáncer invasivo, pero como es localizado puede ser extirpado quirúrgicamente en su totalidad.

El carcinoma lobular in situ (CLIS) o neoplasia lobular aparece fundamentalmente en mujeres premenopáusicas y suele diagnosticarse de forma casual debido a que no forma una masa palpable. Al microscopio es claramente diferente al CDIS. Entre un 25 y un 35% de las pacientes con CLIS desarrollan un cáncer invasivo tras un período de latencia de hasta 40 años. Estos carcinomas invasivos aparecen bilateralmente con la misma frecuencia. Muchos especialistas establecen una conexión del CLIS con la hiperplasia atípica, considerándolo indicativo de propensión a presentar cáncer de mama más que como un precursor verdadero.

Los tumores ductales y lobulares invasivos son los tipos histológicos de cáncer invasivo más frecuentes (aproximadamente el 90%). Las pacientes con formas anatomopatológicas menos frecuentes (p. ej., tumores medulares o tubulares) presentan un mejor pronóstico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Factores de riesgo | Ir a: Factores de riesgo
- Factores de riesgo
- Síntomas, signos y diagnóstico
- Detección precoz
- Tratamiento primario
- Tratamiento sistémico adyuvante
- Tratamiento de la enfermedad metastásica
› Cáncer de mama en varones

Anterior: GINECOMASTIA | Ir a: GINECOMASTIA
Inicio de: ENFERMEDADES DE LA MAMA | Ir a: ENFERMEDADES DE LA MAMA


Cáncer de mama en varones

Ir a: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA Ir a: ENFERMEDADES DE LA MAMA Ir a: ENFERMEDAD DE PAGET
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
° CÁNCER DE MAMA
» Cáncer de mama en varones
Cáncer de mama en varones

La incidencia de cáncer de mama en varones es un 1% de la que presenta en mujeres. En ellos progresa con mayor frecuencia hacia un estado avanzado porque el diagnóstico se sospecha pocas veces, aunque el pronóstico en el mismo estadio es idéntico en hombres y mujeres. El tratamiento también es casi idéntico, aunque no suele utilizarse la cirugía conservadora de la mama y no existen datos disponibles sobre el valor de la terapia adyuvante. Los tumores metastásicos responden a todos los tratamientos endocrinos utilizados en el cáncer de mama femenino y a la orquidectomía. En hombres con enfermedad metastásica refractaria al tratamiento endocrino, puede ser útil el tratamiento paliativo con quimioterapia combinada.

Siguiente: ENFERMEDAD DE PAGET | Ir a: ENFERMEDAD DE PAGET
Anterior: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA | Ir a: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA
Inicio de: ENFERMEDADES DE LA MAMA | Ir a: ENFERMEDADES DE LA MAMA


CÁNCER DE MAMA, Factores de riesgo

Ir a: CÁNCER DE MAMA Ir a: Síntomas, signos y diagnóstico en CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica
Factores de riesgo

El riesgo acumulativo de desarrollar cáncer de mama en Estados Unidos es de 12,64% (1 de cada 8) a la edad de 95 años, y el riesgo de muerte por la enfermedad es aproximadamente de un 3,6%. Gran parte del riesgo aumenta después de los 75 años de edad (v. tabla 242-1 [image] ). Estas estadísticas pueden ser ambiguas debido a que el riesgo acumulativo de la enfermedad en cualquier período de 20 años es considerablemente menor.

Los antecedentes familiares de cáncer de mama en una pariente de primer grado (madre, hija, hermana) duplican o triplican el riesgo de la mujer para desarrollar la enfermedad, pero los antecedentes en familiares más lejanas incrementan el riesgo sólo ligeramente. En algunos estudios el riesgo era mayor en mujeres con parientes que presentaron un cáncer de mama bilateral o que fueron diagnosticadas antes de la menopausia. Cuando existen dos o más familiares de primer grado con cáncer de mama, el riesgo puede ser de 5 a 6 veces mayor. Aproximadamente un 5% de las mujeres con cáncer de mama son portadoras de uno de los dos genes relacionados con esta enfermedad, el BRCA1 y el BRCA2. Si existe una familiar también portadora del gen, la mujer presenta un riesgo aumentado para el cáncer. Los hombres portadores del gen BRCA2 también presentan un riesgo aumentado de cáncer de mama. La magnitud del riesgo aún es incierta pero puede ser tan elevado como de un 50 a 85% a la edad de 80 años. Sin embargo, las mujeres con el gen BRCA1 o BRCA2 no parecen tener un riesgo mucho mayor de fallecer por cáncer de mama después de ser diagnosticado que las mujeres sin él. Las mujeres con BRCA1 tienen un riesgo igualmente elevado de desarrollar un cáncer de ovario. Las mujeres sin antecedentes familiares de cáncer de mama en al menos dos parientes de primer grado probablemente no son portadoras de este gen. Por esta razón, la mayoría de organizaciones profesionales desaconsejan la detección precoz generalizada mediante los genes BRCA1 y BRCA2.

Las mujeres con antecedentes de cáncer de mama in situ o invasivo constituyen otro grupo de alto riesgo. En ellas, el riesgo de desarrollar cáncer en la mama contralateral tras mastectomía es aproximadamente de un 0,5 a 1,0% por año.

Las mujeres con antecedentes de menarquia precoz, menopausia tardía o primer embarazo tardío también presentan un mayor riesgo. Las mujeres que han tenido el primer embarazo después de los 30 años tienen un riesgo más alto que las nulíparas.

Los antecedentes de enfermedad fibroquística aumentan el riesgo, pero éste es un diagnóstico histológico impreciso que suele realizarse cuando la biopsia mamaria revela unos cuantos quistes con tejido normal o con mínima proliferación, por lo que dicho diagnóstico tiene poca significación. Entre las mujeres que han sido sometidas a biopsia por un trastorno mamario benigno, el aumento del riesgo parece estar limitado a aquellas que presentan proliferación ductal e incluso en ellas la probabilidad es moderada, excepto en los casos con hiperplasia atípica. En las pacientes con hiperplasia atípica y antecedentes familiares positivos en una familiar de primer grado, el riesgo está aumentado en casi nueve veces. Las mujeres con nódulos mamarios múltiples sin confirmación histológica de patrones de alto riesgo no deben ser consideradas de alto riesgo.

Las mujeres que utilizan anticonceptivos orales tienen un pequeño incremento en el riesgo de desarrollar un cáncer de mama; aproximadamente, aparecen 5 casos más por cada 100.000 en las mujeres jóvenes que toman anticonceptivos. El aumento del riesgo aparece principalmente durante los años en los que las pacientes están en tratamiento y disminuye durante los 10 años posteriores a su retirada. El riesgo también está relacionado con la edad de comienzo de la toma de anticonceptivos. Las mujeres que comenzaron a utilizarlos antes de los 20 años de edad tienen el mayor aumento proporcional del riesgo de desarrollar cáncer de mama, aunque incluso en este caso es aún muy bajo.

De forma similar, el tratamiento sustitutivo con estrógenos durante la menopausia parece aumentar el riesgo de forma moderada, especialmente después de 10 a 20 años de su uso (v. también cap. 236 [image] ). Sin embargo, incluso con el uso prolongado, el riesgo está elevado en menos del doble. No se ha determinado si los regímenes de tratamiento con estrógenos y progesterona continuos o en ciclos tienen el mismo efecto sobre el riesgo que el uso de estrógenos aislados. Los moduladores selectivos de los receptores estrogénicos pueden prevenir los trastornos cardíacos y la osteoporosis y tratar los sofocos sin efectos perjudiciales sobre la mama.

Los factores ambientales, como la dieta, pueden jugar cierto papel en causar o facilitar el crecimiento del cáncer de mama, pero no existe evidencia del efecto de dietas específicas (p. ej., rica en grasas). Las mujeres posmenopáusicas obesas presentan un aumento del riesgo, pero no existen datos evidentes de que la modificación de la dieta lo disminuya. En mujeres obesas que aún menstrúan el riesgo puede estar disminuido.

La exposición a radiaciones antes de los 30 años también eleva el riesgo de cáncer de mama.

Siguiente: Síntomas, signos y diagnóstico en CÁNCER DE MAMA | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


CÁNCER DE MAMA, Síntomas, signos y diagnóstico

Ir a: Factores de riesgo en CÁNCER DE MAMA Ir a: CÁNCER DE MAMA Ir a: Detección precoz en CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica
Síntomas, signos y diagnóstico

Más del 80% de los cánceres de mama se descubren en forma de un nódulo. Menos frecuentemente, las pacientes consultan por una historia de dolor sin masas mamarias, con aumento de tamaño o un engrosamiento mal definido de la mama. Un hallazgo típico durante la exploración física es una masa dominante: un nódulo claramente diferente del tejido mamario circundante. Los cambios fibróticos difusos en un cuadrante, generalmente el cuadrante superior externo, son más característicos de los trastornos benignos, mientras que un engrosamiento ligeramente más firme que no se aprecia en la mama contralateral puede significar un cáncer. Los tumores más avanzados se caracterizan por fijación de la masa a la pared torácica o la piel suprayacente, por la presencia de nódulos satélites o úlceras cutáneas, o por la exageración de las marcas cutáneas normales que es consecuencia de linfedema (piel de naranja). Si existen ganglios linfáticos axilares y/o supraclaviculares fijos o unidos o una linfadenopatía infraclavicular, es poco probable que la cirugía sea curativa. El cáncer inflamatorio es particularmente agresivo y se caracteriza por inflamación y agrandamiento difusos de la mama, con frecuencia sin una masa objetiva.

Si la exploración física hace sospechar un cáncer debe plantearse una biopsia. Una mamografía previa puede ayudar a delimitar otras áreas que deben biopsiarse y servir como referencia en el futuro. Sin embargo, los resultados de la mamografía no deben modificar la decisión de realizar la biopsia.

La aspiración con aguja fina y el examen citológico pueden ser suficientes para la confirmación diagnóstica, pero sólo deben realizarse por manos expertas. Si el aspirado de una lesión sospechosa es negativo debe llevarse a cabo un procedimiento definitivo: biopsia por incisión o con aguja o, si el tumor es pequeño, biopsia por exéresis. Las biopsias estereotáxicas (biopsia con aguja realizada durante la mamografía) se están efectuando cada vez con mayor frecuencia para mejorar la fiabilidad diagnóstica. La evidencia indica que este método es al menos tan seguro y fiable como los métodos tradicionales de biopsia. La mayor parte de las biopsias pueden realizarse con anestesia local. La muestra puede introducirse en tinta china antes de seccionarla para que los márgenes de tejido normal que rodean el tumor se definan con mayor precisión. Una parte de la muestra de biopsia debe analizarse de rutina para determinar los receptores de estrógenos y progesterona. Éstos son proteínas citoplasmáticas que pueden definirse mediante una prueba de fijación de esteroides que requiere aproximadamente 1 g de tumor fresco pulverizado hasta formar un homogeneizado natural de células tumorales, o por un método inmunoquímico estrógeno-receptor (RE-ICA) que precisa menor cantidad de tejido fresco. El RE-ICA llevado a cabo con cortes fijados de tejido es menos seguro en cuanto al diagnóstico. Aproximadamente 2/3 de las pacientes tienen un tumor con receptores de estrógenos positivos (RE +); la incidencia de tumores RE + es mayor en las mujeres posmenopáusicas que en las premenopáusicas. Las pacientes con receptores de estrógenos tienen un pronóstico mejor y es más probable que se beneficien del tratamiento hormonal. Se supone que los tumores con receptores de progesterona reflejan un receptor funcional estrogénico. La presencia de receptores de estrógenos y progesterona es predictiva de una mayor probabilidad de respuesta que la presencia única de receptores de estrógenos. El conocimiento de la cantidad de receptores en el momento del diagnóstico puede ser útil en la selección del tratamiento adyuvante (tras tratamiento quirúrgico o radioterapia) y del tratamiento paliativo cuando existen metástasis.

Las muestras de tejido tumoral pueden estudiarse para determinar la ploidía y la fracción de células en fase S. Las pacientes con tumores aneuploides o con un elevado porcentaje de células en fase S tienen un peor pronóstico. Estas pruebas se realizan en muchos laboratorios pero no están bien establecidos los valores estándares para identificar un mal pronóstico ni los programas de control de calidad para comparar los resultados de los diferentes laboratorios. En ocasiones, estas pruebas pueden ayudar a determinar el pronóstico en pacientes sin afectación histológica de los ganglios linfáticos axilares.

El tratamiento puede demorarse una a varias semanas tras la biopsia para poder realizar una evaluación exhaustiva de la posible extensión metastásica. Como mínimo, debe incluir una exploración física para descartar adenopatías, metástasis cutáneas y hepatomegalia, Rx de tórax, pruebas de función hepática y recuento leucocitario. El antígeno carcinoembrionario (CEA) y el antígeno 15-3 están elevados en >50% de las pacientes con enfermedad metastásica. Debe realizarse gammagrafía ósea rutinaria en las pacientes con tumores grandes o adenopatías. El estudio rara vez es positivo en pacientes sin adenopatías cuya tumoración es <2 cm de diámetro. Sin embargo, proporciona una referencia útil si se desarrollan signos de enfermedad metastásica (p. ej., dolor musculoesquelético). La TAC hepática raramente es positiva en pacientes con estudios de función hepática normales, CEA normal y ausencia de hepatomegalia en la exploración física.

Siguiente: Detección precoz en CÁNCER DE MAMA | Ir a: Detección precoz en CÁNCER DE MAMA
Anterior: Factores de riesgo en CÁNCER DE MAMA | Ir a: Factores de riesgo en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


CÁNCER DE MAMA, Detección precoz

Ir a: Síntomas, signos y diagnóstico en CÁNCER DE MAMA Ir a: CÁNCER DE MAMA Ir a: Tratamiento primario en CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica
Detección precoz

La exploración mamaria por la propia paciente o por el médico se inicia con la inspección visual de asimetrías en el tamaño de las mamas, inversión del pezón, protrusiones o depresiones. La figura 242-1 [image] A y B muestra las posiciones habituales para dicha inspección. La presencia de una tumoración subyacente a veces se detecta haciendo que la paciente presione ambas manos contra las caderas o uniendo las palmas a nivel de la frente (v. fig. 242-1 [image] C y D). En estas posiciones, los músculos pectorales se contraen y puede aparecer una depresión sutil de la piel si un tumor en crecimiento atrapa el ligamento de Cooper. Los ganglios linfáticos axilares y supraclaviculares se exploran más fácilmente con la paciente sentada o de pie. (v. fig. 242-1 [image] E). Sujetando el brazo durante la exploración axilar se facilita la relajación completa de modo que puedan palparse adenopatías axilares profundas. Aunque la exploración con la paciente sentada puede descubrir una lesión no palpable de otra forma, debe llevarse a cabo una exploración más sistemática en decúbito supino, elevando el brazo ipsilateral de la paciente sobre su cabeza y colocando una almohada bajo el hombro del mismo lado de la mama que se está explorando (v. fig. 242-1 [image] F). Esta posición también se utiliza para la autoexploración mamaria; la paciente explora cada mama con la mano contralateral.

La palpación de la mama se realiza con la superficie palmar de los dedos segundo, tercero y cuarto con un movimiento circular sistemático desde el pezón hacia fuera (v. fig. 242-1 [image] G). La localización precisa y el tamaño (medido con calibrador) de cualquier anomalía se anota en un diagrama que formará parte de la historia clínica de la paciente. Se anota además una descripción de la consistencia de dicha lesión y el grado por el cual puede diferenciarse del tejido subyacente. También debe indicarse si la lesión se considera benigna o potencialmente maligna, ya que la presencia de alteraciones en la exploración debe ser el mayor determinante para decidir si llevar a cabo una biopsia, incluso aunque la mamografía no muestre el área sospechosa.

La paciente debe ser instruida durante su visita anual acerca de la autoexploración por el médico o una enfermera especialmente entrenada. Este examen debe realizarse mensualmente. No se ha demostrado que la autoexploración rutinaria reduzca la mortalidad por cáncer de mama ni que sea preferible a la detección rutinaria mediante mamografía; no obstante, los tumores detectados mediante esta técnica suelen ser de menor tamaño, asociarse con un mejor pronóstico y ser más fácilmente tratables mediante cirugía conservadora (v. más adelante).

La mamografía rutinaria reduce la mortalidad por cáncer de mama en un 25 a 35% en mujeres asintomáticas ³50 años y probablemente en un porcentaje menor en mujeres <50 años. En los estudios de detección selectiva (screening), aproximadamente un 40% de los cánceres se identificaron mediante mamografía pero no con la exploración física. En mujeres >50 años debe realizarse una mamografía anualmente. Sin embargo, existe un desacuerdo importante acerca del screening en mujeres entre 40 y 50 años. Las recomendaciones en este grupo de edad incluyen una mamografía anual (según la American Cancer Society), una mamografía cada 1-2 años (The National Cancer Institute) y la no indicación de mamografías periódicas (The American College of Physicians, que considera dudosos los resultados en este grupo de edad).

Los signos mamográficos precoces de cáncer de mama son las microcalcificaciones, la distorsión sutil de la arquitectura tisular y las lesiones similares a "cangrejos" no palpables. No obstante, estas alteraciones no se encuentran siempre en pacientes que presentan una masa u otros signos sugerentes y la incidencia de resultados falsos negativos puede superar el 15%, dependiendo en parte de la técnica utilizada y de la experiencia del radiólogo. Las áreas mamográficas sospechosas que no pueden detectarse en la exploración deben localizarse mediante la inserción de dos agujas con guía radiológica para poder realizar una biopsia de la lesión. La muestra de biopsia debe examinarse con radiografías y compararse con la mamografía previa para asegurarse de que el área sospechosa ha sido extirpada. La mamografía se repite a las 6 a 12 sem de la biopsia para confirmarlo, cuando ya no existen molestias en la mama.

La ecografía mamaria permite diferenciar un quiste de una masa sólida. Generalmente, un quiste no requiere tratamiento si la paciente se encuentra asintomática (aunque algunos especialistas piensan que todo quiste debe ser aspirado para estudio citológico del líquido), mientras que toda masa sólida es indicación de biopsia. La ecografía no se utiliza en estudios de detección sistemática de cáncer. La termografía y la diafanografía (transiluminación) tienen una tasa elevada de falsos positivos y falsos negativos, por lo que tampoco se utilizan en dichos estudios (screening).

Siguiente: Tratamiento primario en CÁNCER DE MAMA | Ir a: Tratamiento primario en CÁNCER DE MAMA
Anterior: Síntomas, signos y diagnóstico en CÁNCER DE MAMA | Ir a: Síntomas, signos y diagnóstico en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


CÁNCER DE MAMA, Tratamiento primario

Ir a: Detección precoz en CÁNCER DE MAMA Ir a: CÁNCER DE MAMA Ir a: Tratamiento sistémico adyuvante en CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica

Puntos clave:
[- Cáncer invasivo -- Carcinoma in situ -]
Tratamiento primario

Volver a puntos clave Cáncer invasivo. Las tasas de supervivencia en pacientes tratadas mediante mastectomía radical modificada (mastectomía simple más disección) y con cirugía conservadora de la mama (nodulectomía, excisión amplia, mastectomía parcial o cuadrantectomía) más radioterapia parecen ser idénticas, al menos para los primeros 20 años. La preferencia de la paciente juega un papel fundamental en la elección del tratamiento. La principal ventaja de la cirugía conservadora con radioterapia es la estética, por la consecuente sensación de integridad corporal. Sin embargo, esta ventaja desaparece cuando el tumor es extenso en relación con el tamaño de la mama, ya que es necesaria una extirpación total de la masa tumoral dejando los márgenes del tejido normal libres de tumor para controlar a largo plazo el cáncer. Algunos especialistas proponen el uso de quimioterapia preoperatoria para disminuir el tamaño del tumor antes de su extirpación y de aplicar radioterapia. Los primeros datos sugieren que este método no compromete la supervivencia y puede permitir a la paciente elegir la cirugía conservadora de la mama en lugar de la mastectomía.

En aproximadamente un 15% de las pacientes tratadas con cirugía conservadora y radioterapia es difícil distinguir la mama tratada. Sin embargo, más a menudo la mama tratada disminuye un poco y puede presentar engrosamiento o alteración de su contorno en el área de la excisión. Estos cambios pueden minimizarse atendiendo a los detalles estéticos durante la biopsia inicial y la reexcisión cuando es necesaria. Otros efectos adversos de la radioterapia son generalmente transitorios y leves; incluyen el eritema o ulceración indolora de la mama en el tratamiento, neumonitis leve a los 3 a 6 meses de finalizar la terapia en aproximadamente el 10 al 20% de las pacientes y fracturas costales asintomáticas en <5%.

La mayoría de tumores invasivos tienen una o más áreas de carcinoma intraductal (in situ); en algunos estudios, los tumores con un componente intraductal (EIC +) extenso (>25%) tanto en el área invasiva como en el tejido cercano tenían una elevada tasa de recidiva tras cirugía conservadora y radioterapia. En cambio, las tasas de recidiva tardía y de supervivencia tras la cirugía conservadora son iguales si el tumor es EIC + o EIC –. El control local de los tumores EIC + se consigue mejor mediante mastectomía o reexcisión del área tumoral para eliminar focos residuales del tumor.

La mastectomía radical modificada elimina todo el tejido mamario pero preserva el músculo pectoral mayor y elimina la necesidad de implantes cutáneos; ha reemplazado a la mastectomía radical de Halsted. El tiempo de supervivencia tras mastectomía radical modificada y tras mastectomía radical son similares, pero la reconstrucción mamaria es considerablemente más fácil con la modificada. La radioterapia administrada como adyuvante tras mastectomía reduce de forma significativa la incidencia de recidiva local en la pared torácica y en los ganglios linfáticos regionales, pero no mejora la supervivencia global. En consecuencia, la radioterapia tras mastectomía se utiliza menos frecuentemente.

Los métodos de reconstrucción mamaria incluyen la implantación de una prótesis salina o de silicona submuscular o, menos comúnmente, subcutánea; la utilización de un expansor tisular con posterior implante retardado; la transferencia de músculo e irrigación desde el dorsal ancho o la porción inferior del recto anterior del abdomen; y la creación de un colgajo libre con anastomosis del glúteo mayor a los vasos mamarios internos. La elección del procedimiento depende de la extensión de la cirugía previa o de la radioterapia, la experiencia del cirujano plástico y el consentimiento de la paciente para evitar un método quirúrgico más extenso y para aceptar la futura debilidad muscular en las áreas donde se extirpa el músculo. La reconstrucción inmediatamente posterior a la mastectomía requiere una anestesia prolongada y la coordinación entre el cirujano general y el plástico.

La disección de ganglios linfáticos o su inspección pueden llevarse a cabo como parte de una mastectomía radical o con una incisión axilar separada durante la cirugía conservadora. La morbilidad es mucho menor si la disección ganglionar se limita a las áreas medial e inferior de los vasos subclavios. Las técnicas más extensas probablemente no están justificadas porque el valor principal de la extirpación ganglionar es diagnóstico y no terapéutico.

El estado de los ganglios linfáticos se relaciona con la supervivencia sin enfermedad y la supervivencia global más que con cualquier otro factor pronóstico. En las pacientes con ganglios negativos, la tasa de supervivencia libre de enfermedad a los 10 años supera el 70% y la de supervivencia global el 80%. Las tasas son de un 25 y un 40% respectivamente en las pacientes con ganglios positivos. El pronóstico empeora con cada ganglio linfático adicional positivo que se encuentra pero se utiliza una clasificación tradicional con tres grados: ganglios negativos, 1 a 3 ganglios positivos y ³4 ganglios positivos. En las pacientes del último grupo, la tasa de supervivencia libre de enfermedad a los 10 años es de un 15% y la tasa de supervivencia global de aproximadamente un 25%. Las lesiones de mayor tamaño tienen más probabilidad de presentar ganglios positivos. El tamaño también tiene un valor pronóstico independiente; el pronóstico empeora por cada centímetro de aumento. Algunos especialistas piensan que un tumor <1 cm significa un excelente pronóstico y que no se requiere una terapia adyuvante, otros especialistas piensan que un tumor >5 cm requiere tratamiento sistémico adyuvante antes de la mastectomía o la cirugía conservadora de la mama. Las pacientes con tumores poco diferenciados tienen peor pronóstico; sin embargo, diferentes patólogos tienden a juzgarlos de forma diferente en una misma muestra.

Volver a puntos clave Carcinoma in situ. El CLIS se trata con observación y control o con mastectomía bilateral. La mayoría de las pacientes con CDIS se curan con mastectomía simple, que ha sido el tratamiento estándar para este tipo de cáncer. Sin embargo, se están tratando más pacientes por excisión amplia únicamente (en especial si la lesión es <2,5 cm y las características histológicas son poco malignas) o con excisión amplia y radioterapia cuando el tamaño y los datos histológicos son menos favorables. Los estudios aleatorios muestran que la adición de radioterapia disminuye la posibilidad de que se desarrolle un carcinoma invasivo en al menos 5 a 10 años tras el tratamiento. No existe evidencia de que la radioterapia mejore la supervivencia, que supera un 98 a 99% independientemente del tratamiento utilizado.

Carcinoma inflamatorio. El tratamiento inicial es la terapia sistémica, generalmente quimioterapia, seguida de radioterapia. Aunque aproximadamente 2/3 de los cánceres de mama inflamatorios son RE +, el papel de la hormonoterapia –aislada o con quimioterapia– no está bien definido.

Siguiente: Tratamiento sistémico adyuvante en CÁNCER DE MAMA | Ir a: Tratamiento sistémico adyuvante en CÁNCER DE MAMA
Anterior: Detección precoz en CÁNCER DE MAMA | Ir a: Detección precoz en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


CÁNCER DE MAMA, Tratamiento sistémico adyuvante

Ir a: Tratamiento primario en CÁNCER DE MAMA Ir a: CÁNCER DE MAMA Ir a: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica
Tratamiento sistémico adyuvante

La quimioterapia o el tratamiento hormonal iniciados precozmente tras completar el tratamiento primario y continuados durante meses o años, retrasan la recidiva en casi todas las pacientes y prolongan la supervivencia en algunos casos. No existe evidencia de que estos tratamientos consigan la curación en las pacientes no curadas con mastectomía o radioterapia.

La quimioterapia adyuvante disminuye las tasas anuales de muerte en un 25 a 35% de las mujeres premenopáusicas con ganglios positivos, al menos durante los primeros 15 años de seguimiento. A los 10 años, un 10% más de las pacientes tratadas están vivas y la diferencia en el tiempo medio de supervivencia en mujeres premenopáusicas con ganglios positivos tratados con quimioterapia adyuvante está en una media de 1,5 a 3 años más que en aquellas tratadas con mastectomía sola. La quimioterapia también disminuye la tasa anual de muerte en mujeres premenopáusicas con bajo riesgo de recidiva (p. ej., aquellas sin afectación de los ganglios linfáticos) en aproximadamente un 25 a 35%. Sin embargo, la diferencia absoluta en la supervivencia a los 10 años es menor (1 a 9%) que en las mujeres con ganglios positivos. El efecto de la quimioterapia adyuvante en las mujeres posmenopáusicas es aproximadamente la mitad que en las premenopáusicas: una reducción del 9 al 19% en las tasas anuales de muerte y una beneficio absoluto mucho menor en la supervivencia a los 10 años. Las mujeres posmenopáusicas con tumores RE – se benefician en su mayor parte de la quimioterapia adyuvante.

Los regímenes combinados de quimioterapia, como ciclofosfamida, metotrexato y 5-fluoruracilo (CMF) o ciclofosfamida y doxorrubicina (CA), son más efectivos que un antineoplásico solo. El tratamiento durante 4 a 6 meses, que es tan efectivo como el de 6 a 24 meses, se utiliza más. Los efectos adversos agudos dependen del régimen utilizado, pero generalmente incluyen náuseas y menos frecuentemente vómitos, mucositis, fatigabilidad fácil, alopecia entre leve y severa, mielosupresión y trombocitopenia. Los efectos a largo plazo aparecen con poca frecuencia con la mayor parte de pautas de tratamiento y la muerte por infección o hemorragia es rara (<0,2%).

El tratamiento hormonal adyuvante con tamoxifeno da aproximadamente los mismos beneficios en mujeres con tumores RE + que la quimioterapia en mujeres premenopáusicas. El tamoxifeno durante 5 años disminuye las tasas anuales de muerte en cerca del 25% de las mujeres pre y posmenopáusicas y en las pacientes con o sin afectación de los ganglios linfáticos axilares. El aumento absoluto de supervivencia es ligeramente menor del 10% a los 10 años. El tratamiento durante 5 años es superior a la pauta de 2 años, pero el tratamiento durante más de 5 años no aporta ventajas. El tamoxifeno no presenta apenas efectos adversos agudos, en especial en mujeres posmenopáusicas, pero tiene efectos antiestrogénicos sobre el tejido mamario y efectos estrogénicos en otras partes del cuerpo. Por ello, el tamoxifeno disminuye la incidencia de cáncer contralateral (efecto antiestrogénico) y disminuye el colesterol sérico (efecto estrogénico). Este tratamiento puede reducir la mortalidad cardiovascular y la osteoporosis, pero incrementa significativamente el riesgo de desarrollar cáncer endometrial. Sin embargo, la mejoría en la supervivencia por cáncer de mama supera en gran medida el riesgo de muerte por cáncer uterino. El tamoxifeno puede producir depresión en ³10% de los casos.

Algunas pautas de quimioterapia adyuvante (p. ej., CMF durante 6 meses o CA durante 4 meses) deben administrarse de rutina tras la mastectomía o tras nodulectomía y radioterapia en todas las pacientes posmenopáusicas con ganglios positivos. El tamoxifeno puede utilizarse en lugar de la quimioterapia en las mujeres premenopáusicas con tumores RE +, especialmente en las de bajo riesgo, pero su administración junto con quimioterapia en las mujeres premenopáusicas no tiene ventajas demostradas. En las mujeres posmenopáusicas con tumores RE + debe administrarse de rutina el tamoxifeno adyuvante durante 5 años tras el tratamiento local. La quimioterapia adyuvante puede administrarse en mujeres posmenopáusicas con tumores RE –, pero el tratamiento conjunto con tamoxifeno y quimioterapia en este grupo de pacientes tiene un beneficio escaso. Sin embargo, es controvertido si el tamoxifeno adyuvante debe pautarse en algunos casos por la probabilidad de un pequeño beneficio (p. ej., pacientes sin afectación de ganglios linfáticos o mujeres posmenopáusicas tratadas con quimioterapia). El tratamiento con altas dosis de quimioterapia junto con trasplante de médula ósea, que está en estudio, también es controvertido.

Siguiente: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA | Ir a: Tratamiento de la enfermedad metastásica en CÁNCER DE MAMA
Anterior: Tratamiento primario en CÁNCER DE MAMA | Ir a: Tratamiento primario en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


CÁNCER DE MAMA, Tratamiento de la enfermedad metastásica

Ir a: Tratamiento sistémico adyuvante en CÁNCER DE MAMA Ir a: CÁNCER DE MAMA Ir a: Cáncer de mama en varones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CÁNCER DE MAMA
Factores de riesgo Síntomas, signos y diagnóstico Detección precoz Tratamiento primario Tratamiento sistémico adyuvante Tratamiento de la enfermedad metastásica
Tratamiento de la enfermedad metastásica

El cáncer de mama puede metastatizar a cualquier órgano; con más frecuencia lo hace a los pulmones, hígado, hueso, ganglios linfáticos y piel. También es una causa frecuente de metástasis en el SNC. Aproximadamente un 10% de las pacientes con metástasis óseas desarrollan hipercalcemia. La mayor parte de las metástasis cutáneas aparecen en la zona de la cirugía mamaria; las metástasis en el cuero cabelludo también son frecuentes. Como las metástasis aparecen años o décadas después del diagnóstico inicial y el tratamiento del cáncer, los síntomas son indicación de evaluación precoz.

El tratamiento de las metástasis aumenta la supervivencia en 3 a 6 meses. Incluso los tratamientos relativamente tóxicos (p. ej., quimioterapia) palian los síntomas y mejoran la calidad de vida. La elección del tratamiento depende del estado de receptores hormonales en el tumor primario o la lesión metastásica, la duración del intervalo libre de enfermedad (desde el diagnóstico hasta la presentación clínica de las metástasis), el número de zonas y órganos afectados por metástasis y el estado menopáusico o no de la paciente. Las pacientes con un foco metastásico siempre tienen otros, incluso si no son aparentes tras la recurrencia. Por ello, la mayoría de las pacientes con enfermedad metastásica se tratan con hormonoterapia o quimioterapia sistémicas. Sin embargo, las pacientes con un intervalo libre de enfermedad prolongado (p. ej., ³2 años) y una sola localización de metástasis pueden no presentar signos de metástasis adicionales durante meses o años; en estos casos, la radioterapia sola puede utilizarse para tratar las lesiones óseas aisladas sintomáticas o las recidivas cutáneas locales no susceptibles de resección quirúrgica. En las metástasis cerebrales la radioterapia es el tratamiento más eficaz, ocasionalmente proporcionando un control a largo plazo. Las pacientes con metástasis en múltiples localizaciones fuera del SNC deben tratarse inicialmente con tratamiento sistémico; la radioterapia suele evitarse hasta que existe evidencia de que el tratamiento sistémico es inadecuado. No existen pruebas de que el tratamiento de las pacientes con metástasis asintomáticas incremente sustancialmente la supervivencia.

La hormonoterapia es preferible a la quimioterapia en las pacientes con tumores RE +, en los casos de intervalo libre de enfermedad >2 años o en la enfermedad que no amenaza la vida de la paciente. Es especialmente efectiva en mujeres premenopáusicas en la década de los 40 años y en mujeres posmenopáusicas que tuvieron su última menstruación >5 años antes. Sin embargo, ninguno de estos factores debe ser un criterio único para la elección de la hormonoterapia en lugar de quimioterapia. Por ejemplo, una mujer de 70 años con un tumor RE –, un intervalo libre de enfermedad >5 años y metástasis limitadas a varios huesos debe tratarse con hormonoterapia. Por el contrario, una mujer de 35 años premenopáusica con un tumor RE +, un intervalo libre de 6 meses y una afectación hepática extensa puede ser candidata a quimioterapia.

El tamoxifeno es generalmente el primer tratamiento endocrino utilizado debido a su falta relativa de toxicidad. En las mujeres premenopáusicas, la extirpación quirúrgica de los ovarios, la radioterapia o el tratamiento con un antagonista de la liberación de hormona luteinizante son alternativas razonables. Las pacientes que responden inicialmente a la hormonoterapia pero cuya enfermedad progresa meses o años después deben tratarse secuencialmente con formas adicionales de tratamiento endocrino hasta que no se observe respuesta alguna. Los progestágenos (acetato de medroxiprogesterona o acetato de megestrol) suelen ser tan poco tóxicos como el tamoxifeno y suelen utilizarse como tratamiento hormonal de 2.ª; línea. Los inhibidores de la aromatasa, que disminuyen la disponibilidad de estrógenos necesarios para mantener el crecimiento del tumor, pueden utilizarse como 2.ª; o 3.ª; línea de tratamiento en mujeres posmenopáusicas. Hasta hace poco tiempo, la aminoglutetimida (administrada con hidrocortisona) era el único inhibidor de la aromatasa disponible; está siendo rápidamente reemplazada por otros análogos (p. ej., letrozol) que son más potentes y no requieren tratamiento sustitutivo con hidrocortisona. Aunque los estrógenos y andrógenos también son eficaces, no se usan mucho por la mayor frecuencia de efectos adversos que otros tratamientos hormonales. Por la misma razón, la suprarrenalectomía y la hipofisectomía se usan muy raramente.

Los antineoplásicos más efectivos para el tratamiento del cáncer de mama metastásico son la ciclofosfamida, doxorrubicina, paclitaxel, docetaxel, navelbina, capecitabina y mitomicina C. La tasa de respuesta a la quimioterapia combinada es más alta que si se utiliza un solo fármaco. La mayoría de las pacientes que requieren tratamiento paliativo con quimioterapia combinada se tratan inicialmente con ciclofosfamida, metotrexato y 5-fluoruracilo (CMF) o con ciclofosfamida, doxorrubicina y 5-fluoruracilo (CAF). Las tasas de respuesta a los regímenes que incluyen doxorrubicina son mayores que los CMF y proporcionan un pequeño beneficio adicional sobre la supervivencia. Sin embargo, los regímenes con doxorrubicina se asocian con mayor alopecia y cardiotoxicidad. La administración de prednisona con CMF aumenta la tasa de respuesta y reduce la mielosupresión y la toxicidad GI, pero incrementa la incidencia de infección secundaria y de fenómenos tromboembólicos. Ninguna otra combinación (p. ej., con paclitaxel) ha mostrado ser superior al régimen CAF. En las pacientes refractarias a la ciclofosfamida y doxorrubicina el tratamiento paliativo con taxano, navelbina, mitomicina C o vinblastina puede ser adecuado aunque sin producir una remisión prolongada.

El uso de nuevos fármacos y estrategias de tratamiento, como los modificadores de la respuesta biológica, deben considerarse precozmente en el curso de la enfermedad, antes de iniciar la quimioterapia intensiva, si se supone que serán beneficiosos. Los interferones, la interleucina-2, las células killer (asesinas) activadas por linfocitos, los factores de necrosis tumoral y los anticuerpos monoclonales todavía no han establecido su papel en el tratamiento del cáncer de mama. Sin embargo, los anticuerpos monoclonales anti-receptor del factor de crecimiento HER-2/neu (trastuzumab) pueden inducir la remisión en pacientes con cáncer metastásico y aumentar el valor del tratamiento citotóxico en algunos casos.

El tratamiento con altas dosis de quimioterapia y trasplante de médula ósea se encuentra en estudio en pacientes con cáncer de mama metastásico. Algunos resultados son prometedores, pero aún no está claro si esta pauta puede mejorar sustancialmente la supervivencia en mujeres que no responden a la quimioterapia con dosis estándar.

Volver a puntos clave Cuidados terminales. Llegado el momento en el que el tratamiento agresivo no es apropiado, la asistencia deberá orientarse a mitigar el dolor y el sufrimiento (v. cap. 294 [image] ).

Siguiente: Cáncer de mama en varones | Ir a: Cáncer de mama en varones
Anterior: Tratamiento sistémico adyuvante en CÁNCER DE MAMA | Ir a: Tratamiento sistémico adyuvante en CÁNCER DE MAMA
Inicio de: CÁNCER DE MAMA | Ir a: CÁNCER DE MAMA


ENFERMEDAD DE PAGET

Ir a: Cáncer de mama en varones Ir a: ENFERMEDADES DE LA MAMA Ir a: CISTOSARCOMA FILOIDES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» ENFERMEDAD DE PAGET
ENFERMEDAD DE PAGET

La enfermedad de Paget del pezón suele manifestarse como una erosión plana y superficial o como secreción por el pezón, generalmente tan benignos que son ignorados por la paciente y el diagnóstico puede demorarse por un año o más. El diagnóstico definitivo se realiza mediante biopsia, aunque el análisis citológico del flujo del pezón puede ser suficiente. Más de la mitad de las pacientes presentan una masa palpable en el momento del diagnóstico. El carcinoma subyacente puede ser invasivo o in situ. El tratamiento estándar es idéntico al de otras formas de cáncer de mama y el pronóstico depende del potencial invasivo y el tamaño del tumor, así como de la presencia o no de afectación histológica de los ganglios linfáticos. Muy raramente, ciertas pacientes han sido tratadas con éxito con excisión limitada del pezón y parte del tejido normal subyacente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CISTOSARCOMA FILOIDES | Ir a: CISTOSARCOMA FILOIDES
Anterior: Cáncer de mama en varones | Ir a: Cáncer de mama en varones
Inicio de: ENFERMEDADES DE LA MAMA | Ir a: ENFERMEDADES DE LA MAMA


CISTOSARCOMA FILOIDES

Ir a: ENFERMEDAD DE PAGET Ir a: ENFERMEDADES DE LA MAMA Ir a: CAPITULO 243
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.242 ENFERMEDADES DE LA MAMA
» CISTOSARCOMA FILOIDES
CISTOSARCOMA FILOIDES

El cistosarcoma filoides tiene muchas de las características clínicas de un fibroadenoma, pero generalmente debe tratarse como un sarcoma. El tratamiento habitual consiste en una excisión amplia, pero la mastectomía puede ser más apropiada si la masa es grande en relación con el tamaño de la mama. Entre el 20 y el 35% de estos tumores recidivan localmente y las metástasis a distancia aparecen en un 10 a 20% de los casos. El pronóstico es bueno a menos que existan metástasis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 243 | Ir a: CAPITULO 243
Anterior: ENFERMEDAD DE PAGET | Ir a: ENFERMEDAD DE PAGET
Inicio de: ENFERMEDADES DE LA MAMA | Ir a: ENFERMEDADES DE LA MAMA


DISFUNCIÓN SEXUAL FEMENINA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CISTOSARCOMA FILOIDES en CAPITULO 242 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 243. DISFUNCIÓN SEXUAL FEMENINA
243 / DISFUNCIÓN SEXUAL FEMENINA

El trastorno por deseo sexual hipoactivo es la disfunción sexual más frecuente en mujeres y se trata en el capítulo 192 [image] . La anhedonia sexual (disminución o ausencia del placer en la actividad sexual) no es un diagnóstico establecido. Casi siempre se incluye en el trastorno por déficit del deseo sexual, ya que la pérdida del placer casi siempre tiene como consecuencia una pérdida del deseo (aunque la pérdida de deseo puede aparecer primero). Las causas más probables son: depresión o uso de ciertas drogas cuando la anhedonia es adquirida y global (con todos los compañeros sexuales y en todas las situaciones); factores interpersonales si la anhedonia se limita a un compañero a una situación determinada; o factores represivos (p. ej., culpa, vergüenza) debido a trastornos familiares o trauma infantil cuando la anhedonia es permanente. La aversión sexual es el diagnóstico probable en los casos permanentes.

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL
› TRASTORNOS DE LA EXCITACIÓN SEXUAL
- Etiología
- Diagnóstico y tratamiento
› TRASTORNO ORGÁSMICO FEMENINO
- Etiología
- Tratamiento
› DISPAREUNIA
- Etiología
- Diagnóstico
- Profilaxis y tratamiento
› VAGINISMO
- Etiología
- Diagnóstico y tratamiento

Anterior: CISTOSARCOMA FILOIDES en CAPITULO 242 | Ir a: CISTOSARCOMA FILOIDES en CAPITULO 242
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


TRASTORNOS DE LA EXCITACIÓN SEXUAL

Ir a: DISFUNCIÓN SEXUAL FEMENINA Ir a: Etiología
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNOS DE LA EXCITACIÓN SEXUAL
TRASTORNOS DE LA EXCITACIÓN SEXUAL

Incapacidad persistente o recurrente para alcanzar o mantener la respuesta de lubricación y dilatación con la excitación hasta completar el acto sexual.

Este trastorno aparece independientemente del foco adecuado, la intensidad y la duración de la estimulación sexual. El trastorno puede ser mantenido o, más frecuentemente, adquirido y restringido a un compañero sexual. Las quejas de la paciente generalmente se relacionan con la ausencia del orgasmo, aunque algunas mujeres lo expresan como "no consigo excitarme".

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico y tratamiento

Inicio de: DISFUNCIÓN SEXUAL FEMENINA | Ir a: DISFUNCIÓN SEXUAL FEMENINA


TRASTORNOS DE LA EXCITACIÓN SEXUAL, Etiología

Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNOS DE LA EXCITACIÓN SEXUAL
Etiología Diagnóstico y tratamiento
Etiología

La disminución permanente de la capacidad para la excitación sexual puede relacionarse con el desconocimiento de la propia anatomía y función genital, particularmente de la función del clítoris, y de la eficacia de la estimulación y las técnicas del compañero sexual. Este desconocimiento y la ansiedad se refuerzan mutuamente; la ansiedad engendra desconocimiento y éste aumenta la ansiedad. Es frecuente la asociación del sexo con inmoralidad y del placer sexual con culpabilidad. El miedo a la intimidad puede ser también un factor significativo.

Si el trastorno sigue a un período de funcionamiento sexual normal, debe considerarse la naturaleza de la relación actual. Generalmente, la disminución del deseo sexual precede a una disminución de la excitación, en la que el diagnóstico primario es el de trastorno por deseo sexual hipoactivo. La causa suele ser un conflicto marital y falta de armonía. La depresión puede ser una de las causas y las situaciones estresantes de la vida pueden contribuir.

Las causas físicas incluyen trastornos locales (p. ej., endometriosis, cistitis, vaginitis), trastornos sistémicos (p. ej., hipotiroidismo, diabetes mellitus, que tiene un gran impacto en los varones), trastornos del SNC o periférico (p. ej., esclerosis múltiple), enfermedades sistémicas (p. ej., distrofia muscular), fármacos (p. ej., anticonceptivos orales, antihipertensivos, antidepresivos; los tranquilizantes tienen efectos variables) y cirugía ablativa (p. ej., histerectomía, mastectomía), que puede afectar negativamente la autoimagen sexual de la mujer.

Aunque las mujeres pueden ser orgásmicas durante toda su vida, la actividad sexual suele disminuir a partir de los 60 años a causa de la falta relativa de compañeros y los cambios fisiológicos no tratados (p. ej., atrofia de la mucosa vaginal, con la consecuente sequedad y coito doloroso). Aproximadamente un 15% de las mujeres posmenopáusicas presentan una disminución significativa del deseo sexual; en ocasiones, la combinación de testosterona y estrógenos constituye un tratamiento eficaz.

Siguiente: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL
Inicio de: TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL


TRASTORNOS DE LA EXCITACIÓN SEXUAL, Diagnóstico y tratamiento

Ir a: Etiología en TRASTORNOS DE LA EXCITACIÓN SEXUAL Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL Ir a: TRASTORNO ORGÁSMICO FEMENINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNOS DE LA EXCITACIÓN SEXUAL
Etiología Diagnóstico y tratamiento
Diagnóstico y tratamiento

La historia clínica y la exploración permiten establecer la causa del trastorno como fundamentalmente psicológica, física o ambas y el grado de disfunción. El médico puede tratar los temas sexuales con la paciente y obtener datos precisos, generalmente haciendo preguntas que deriven progresivamente desde áreas de conocimiento general hasta otras más delicadas. Los factores orgánicos se investigan posteriormente por la exploración física y las pruebas complementarias apropiadas.

Puesto que un trastorno de la excitación sexual conduce casi invariablemente a un trastorno orgásmico, el tratamiento de ambos es similar (v. más adelante).

Siguiente: TRASTORNO ORGÁSMICO FEMENINO | Ir a: TRASTORNO ORGÁSMICO FEMENINO
Anterior: Etiología en TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: Etiología en TRASTORNOS DE LA EXCITACIÓN SEXUAL
Inicio de: TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: TRASTORNOS DE LA EXCITACIÓN SEXUAL


TRASTORNO ORGÁSMICO FEMENINO

Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL Ir a: DISFUNCIÓN SEXUAL FEMENINA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNO ORGÁSMICO FEMENINO
TRASTORNO ORGÁSMICO FEMENINO

Retraso o ausencia persistente o recurrente del orgasmo después de una fase de excitación normal en la actividad sexual, considerada como adecuada en su foco, intensidad y duración.

La mayor parte de las pacientes presentan un trastorno de la excitación sexual y el orgasmo; en este caso, el diagnóstico no es de trastorno orgásmico. Éste sólo se diagnostica cuando existe una dificultad leve o ausente en la excitación.

El trastorno orgásmico puede ser permanente o adquirido, general o situacional. Aproximadamente un 10% de las mujeres nunca alcanza un orgasmo independientemente de la estimulación o la situación. La mayoría de las mujeres pueden alcanzar el orgasmo con la estimulación del clítoris, pero cerca del 50% llegan al mismo de forma regular durante el coito. Cuando una mujer responde a la estimulación del clítoris no coital pero no puede alcanzar el orgasmo durante el coito, se requiere una exploración sexológica, en ocasiones con un ensayo psicoterapéutico (individual o de pareja) para juzgar si la incapacidad para el orgasmo coital es una variación normal de la respuesta o si es debida a psicopatología individual o interpersonal.

Una vez que la mujer aprende a alcanzar el orgasmo, generalmente no pierde esta capacidad a menos que exista una pobre comunicación sexual, un conflicto en la relación, una experiencia traumática, una alteración del ánimo o un trastorno físico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Tratamiento

Anterior: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL | Ir a: Diagnóstico y tratamiento en TRASTORNOS DE LA EXCITACIÓN SEXUAL
Inicio de: DISFUNCIÓN SEXUAL FEMENINA | Ir a: DISFUNCIÓN SEXUAL FEMENINA


TRASTORNO ORGÁSMICO FEMENINO, Etiología

Ir a: TRASTORNO ORGÁSMICO FEMENINO Ir a: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNO ORGÁSMICO FEMENINO
Etiología Tratamiento
Etiología

La etiología es similar a la del trastorno de la excitación sexual (v. anteriormente). Además, la relación sexual que finaliza antes de que la mujer haya alcanzado el clímax (p. ej., debido a preliminares inadecuados, desconocimiento de la anatomía y fisiología del clítoris y vagina o eyaculación precoz) y que produce frustración puede dar lugar a resentimiento y disfunción o incluso a aversión sexual. Algunas mujeres que presentan una vasocongestión adecuada pueden temer "dejarse llevar" durante la relación sexual. Este temor puede ser debido a sentimiento de culpabilidad tras una experiencia placentera, miedo a abandonarse al placer que depende del compañero o temor a perder el control.

Los fármacos, especialmente los inhibidores selectivos de la recaptación de serotonina, pueden inhibir el orgasmo. La depresión es una de las causas que conducen a una disminución de la excitación sexual y del orgasmo, por lo que debe explorarse el estado de ánimo de la paciente.

Siguiente: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO | Ir a: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO
Inicio de: TRASTORNO ORGÁSMICO FEMENINO | Ir a: TRASTORNO ORGÁSMICO FEMENINO


TRASTORNO ORGÁSMICO FEMENINO, Tratamiento

Ir a: Etiología en TRASTORNO ORGÁSMICO FEMENINO Ir a: TRASTORNO ORGÁSMICO FEMENINO Ir a: DISPAREUNIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» TRASTORNO ORGÁSMICO FEMENINO
Etiología Tratamiento
Tratamiento

Deben tratarse los trastornos físicos. Cuando predominan los factores psicológicos, puede ayudar el consejo de eliminar o reducir las causas; generalmente debe atenderse a los dos compañeros sexuales.

Los ejercicios de Masters y Johnson, en los que la pareja realiza en varios pasos desde el placer no genital al genital sin culminación en el coito, suelen beneficiar a las mujeres independientemente de su nivel de inhibición sexual. La psicoterapia individual o la terapia de grupo son eficaces en ocasiones.

La mujer debe comprender la función de sus órganos sexuales y su respuesta, incluyendo los mejores métodos para la estimulación del clítoris y para incrementar la sensibilidad vaginal. Los ejercicios de Kegel refuerzan el control voluntario del músculo pubocoxígeo. Consisten en contraer éste 10 a 15 veces seguidas 3/d. En 2 o 3 meses mejora el tono muscular perivaginal con el consiguiente aumento del control de las sensaciones y la calidad del orgasmo.

Las mujeres con trastornos orgásmicos permanentes deben ser remitidas a un psiquiatra. En cualquier paciente, el médico no especialista debe limitar el número de sesiones de asesoramiento a unas seis, remitiendo los casos complejos al terapeuta sexual o al psiquiatra.

Siguiente: DISPAREUNIA | Ir a: DISPAREUNIA
Anterior: Etiología en TRASTORNO ORGÁSMICO FEMENINO | Ir a: Etiología en TRASTORNO ORGÁSMICO FEMENINO
Inicio de: TRASTORNO ORGÁSMICO FEMENINO | Ir a: TRASTORNO ORGÁSMICO FEMENINO


DISPAREUNIA

Ir a: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO Ir a: DISFUNCIÓN SEXUAL FEMENINA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» DISPAREUNIA
DISPAREUNIA

Coito doloroso o intento frustrado del coito.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO | Ir a: Tratamiento en TRASTORNO ORGÁSMICO FEMENINO
Inicio de: DISFUNCIÓN SEXUAL FEMENINA | Ir a: DISFUNCIÓN SEXUAL FEMENINA


DISPAREUNIA, Etiología

Ir a: DISPAREUNIA Ir a: Diagnóstico en DISPAREUNIA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» DISPAREUNIA
Etiología Diagnóstico Profilaxis y tratamiento
Etiología

La dispareunia es generalmente introital pero también puede aparecer antes, durante o después de la relación sexual. La causa puede ser un factor psicológico o un traumatismo local (p. ej., laceración del himen, lesiones del meato uretral). Después de un traumatismo pueden aparecer ulceraciones superficiales dolorosas. Otras causas incluyen una lubricación inadecuada, generalmente secundaria a preliminares inapropiados o insuficientes; presión vigorosa sobre una uretra sensible durante el coito; penetración inapropiada; lesión del introito debido a alteraciones inflamatorias (p. ej., vestibulitis); infecciones (p. ej., abscesos de las glándulas de Bartolino o sus conductos); inflamación de las glándulas sudoríparas labiales; irritación secundaria al uso de preservativos de mala calidad o con lubricación inadecuada; reacciones alérgicas al contenido de espumas y geles anticonceptivos y a los preservativos; anomalías del tracto genital femenino (p. ej., tabique vaginal congénito, himen rígido) y enfermedades dermatológicas (p. ej., liquen escleroso). La causa psicológica más frecuente es el vaginismo (v. más adelante).

La dispareunia adquirida no se relaciona con el primer coito y con frecuencia se desarrolla años después del mismo. Sus causas incluyen: involución menopáusica con sequedad y adelgazamiento de la mucosa vaginal, engrosamiento del introito secundario a perineorrafia tras episiotomía o reparación plástica de la vagina, retroflexión uterina marcada con prolapso ovárico al fondo de saco, endometriosis, vaginitis, divertículo suburetral y enfermedad inflamatoria pélvica. La radioterapia para el tratamiento de neoplasias malignas también puede ser causa de dispareunia. Los factores psicológicos y otros relacionados son similares a los implicados en el trastorno orgásmico femenino (v. anteriormente). La estimulación sexual inadecuada o su inhibición psicológica pueden dar lugar a una lubricación vaginal inapropiada y a dolor coital.

Siguiente: Diagnóstico en DISPAREUNIA | Ir a: Diagnóstico en DISPAREUNIA
Inicio de: DISPAREUNIA | Ir a: DISPAREUNIA


DISPAREUNIA, Diagnóstico

Ir a: Etiología en DISPAREUNIA Ir a: DISPAREUNIA Ir a: Profilaxis y tratamiento en DISPAREUNIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» DISPAREUNIA
Etiología Diagnóstico Profilaxis y tratamiento
Diagnóstico

El dolor durante o tras el coito es el síntoma fundamental. La localización y la naturaleza del dolor pueden ser útiles para el diagnóstico; por ejemplo, el dolor con la penetración profunda puede ser indicativa de una lesión uterina y/o del ligamento ancho. Los antecedentes médicos generales y sexuales y la exploración física y pélvica generalmente revelan el diagnóstico. Las lesiones locales del introito y el desplazamiento uterino u otras patologías pélvicas pueden detectarse con la exploración, para la que puede ser necesaria anestesia (v. Vaginismo, más adelante).

Siguiente: Profilaxis y tratamiento en DISPAREUNIA | Ir a: Profilaxis y tratamiento en DISPAREUNIA
Anterior: Etiología en DISPAREUNIA | Ir a: Etiología en DISPAREUNIA
Inicio de: DISPAREUNIA | Ir a: DISPAREUNIA


DISPAREUNIA, Profilaxis y tratamiento

Ir a: Diagnóstico en DISPAREUNIA Ir a: DISPAREUNIA Ir a: VAGINISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» DISPAREUNIA
Etiología Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La exploración de ambos compañeros sexuales antes del matrimonio o la actividad sexual, una explicación clara de los órganos sexuales y reproductores, sus funciones y los factores fisiológicos y psicológicos relacionados con la relación sexual y el consejo sobre técnicas sexuales pueden ayudar a la prevención de algunos problemas. Lo más importante es escuchar a la pareja y responder a sus preguntas. Las lesiones o defectos deben corregirse si es posible. Por ejemplo, un anillo himenal engrosado puede ampliarse en la misma consulta previa aplicación de lidocaína al 1%.

El tratamiento de las lesiones no complicadas es sencillo. Es importante evitar las relaciones sexuales temporalmente. Debe aplicarse externamente una crema anestésica (p. ej., dibucaína al 1%, lidocaína al 1 o 2%). Los baños de asiento pueden aliviar las molestias vulvares. El uso de un lubricante hidrosoluble inmediatamente antes del coito generalmente evita el dolor y el espasmo muscular. En algunos casos, la penetración posterior evita la presión en la uretra con sensibilidad aumentada y reduce el dolor. Para el tratamiento del vaginismo, ver más adelante. Los preparados locales de estrógenos o el tratamiento sustitutivo con estrógenos orales (v. cap. 236 [image] ) son útiles en mujeres con vaginitis posmenopáusica.

Los quistes o abscesos deben tratarse quirúrgicamente; los labios inflamados deben mantenerse limpios y secos. Para el tratamiento de la vulvovaginitis, ver capítulo 238 [image] . Si existen inflamación y dolor vulvar, puede aplicarse localmente una compresa húmeda con solución de acetato de aluminio diluido. Si el dolor es severo está indicado un analgésico por v.o., p. ej., codeína, 30 a 60 mg, con paracetamol, 500 mg, cada 4 h. Si la paciente es portadora de un diafragma mal dispuesto que lesiona los ligamentos uterosacros, éste debe recolocarse o extraerse.

Son recomendables las charlas formativas con ambos compañeros sexuales. Sin embargo, si la dispareunia es de larga evolución o si los factores psicológicos subyacentes no pueden corregirse, la paciente debe ser remitida a un psiquiatra.

Siguiente: VAGINISMO | Ir a: VAGINISMO
Anterior: Diagnóstico en DISPAREUNIA | Ir a: Diagnóstico en DISPAREUNIA
Inicio de: DISPAREUNIA | Ir a: DISPAREUNIA


VAGINISMO

Ir a: Profilaxis y tratamiento en DISPAREUNIA Ir a: DISFUNCIÓN SEXUAL FEMENINA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» VAGINISMO
VAGINISMO

Contracción involuntaria y condicionada (espasmo) de los músculos de la parte inferior de la vagina como resultado de un deseo inconsciente de la mujer de evitar la penetración.

El dolor del vaginismo puede impedir la penetración, resultando a menudo en una ausencia de consumación del matrimonio. Algunas mujeres con vaginismo obtienen placer por el orgasmo clitoriano.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Diagnóstico y tratamiento

Anterior: Profilaxis y tratamiento en DISPAREUNIA | Ir a: Profilaxis y tratamiento en DISPAREUNIA
Inicio de: DISFUNCIÓN SEXUAL FEMENINA | Ir a: DISFUNCIÓN SEXUAL FEMENINA


VAGINISMO, Etiología

Ir a: VAGINISMO Ir a: Diagnóstico y tratamiento en VAGINISMO
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» VAGINISMO
Etiología Diagnóstico y tratamiento
Etiología

El vaginismo es una respuesta aprendida, con frecuencia debida a dispareunia, que causa dolor al intentar el coito. Incluso tras eliminar la causa de la dispareunia, el recuerdo del dolor puede perpetuar el vaginismo. Otras causas son el miedo al embarazo, el temor a ser controlada por un hombre o a perder el control o al dolor durante el coito (una idea errónea de que la relación sexual es necesariamente violenta). Si la mujer tiene estos temores, el vaginismo es generalmente primario (permanente).

Siguiente: Diagnóstico y tratamiento en VAGINISMO | Ir a: Diagnóstico y tratamiento en VAGINISMO
Inicio de: VAGINISMO | Ir a: VAGINISMO


VAGINISMO, Diagnóstico y tratamiento

Ir a: Etiología en VAGINISMO Ir a: VAGINISMO Ir a: CAPITULO 244
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.243 DISFUNCIÓN SEXUAL FEMENINA
» VAGINISMO
Etiología Diagnóstico y tratamiento
Diagnóstico y tratamiento

A menudo la aproximación del examinador a la paciente ya evidencia una reacción de evitación por su parte. La observación de un espasmo vaginal involuntario durante la exploración pélvica confirma el diagnóstico. La historia clínica y la exploración física pueden definir las causas físicas o psicológicas. Puede ser necesario un anestésico local o general para evitar el espasmo incluso inducido por la exploración pélvica más cuidadosa.

Los trastornos físicos dolorosos deben ser corregidos (v. Dispareunia, anteriormente). Si el vaginismo persiste a pesar de ello, son eficaces las técnicas de relajación muscular como la dilatación gradual. Con la paciente en posición de litotomía, se introducen en la vagina dilatadores de goma o plástico de tamaño consecutivo, comenzando por el más pequeño, que se mantienen durante 10 min. En su lugar pueden utilizarse dilatadores rectales para jóvenes, que son más cortos y producen menos molestias. Puede ser preferible que la misma paciente se sitúe los dilatadores en la vagina. Realizar los ejercicios de Kegel mientras el dilatador esté colocado ayuda a la paciente a desarrollar un control de su musculatura vaginal. Para ello, contrae los músculos paravaginales tanto tiempo como sea posible y después los relaja mientras se concentra en la sensación que esto produce. Se pide a la paciente que coloque una mano en la cara interna del muslo y que contraiga y relaje los músculos; esto ayuda porque generalmente relaja ambos muslos y posteriormente los músculos paravaginales. La dilatación gradual debe realizarse al menos 3 veces a la semana, en el hogar o supervisada por el médico. La paciente debe realizar un procedimiento similar con sus dedos 2 veces al día.

Si la paciente tolera la inserción de los dilatadores mayores sin molestias, se intenta la relación sexual. Este proceso debe acompañarse de un asesoramiento adecuado. La exploración sexológica antes de comenzar la dilatación gradual suele ser útil; en presencia de la pareja, el médico identifica las partes anatómicas mientras la paciente se autoexamina utilizando un espejo. Esta técnica suele eliminar la ansiedad en ambos compañeros y facilita la comunicación acerca de temas sexuales.

Siguiente: CAPITULO 244 | Ir a: CAPITULO 244
Anterior: Etiología en VAGINISMO | Ir a: Etiología en VAGINISMO
Inicio de: VAGINISMO | Ir a: VAGINISMO


EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y tratamiento en CAPITULO 243 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Evaluación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 244. EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
244 / EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN

La violación se define como la penetración sexual ilegal de cualquier orificio corporal. Esta definición no incluye los tocamientos sin penetración pero en algunas jurisdicciones incluye la penetración con objetos inanimados. Excepto cuando un niño es seducido con ofertas de afecto o recompensa, la violación es generalmente un acto sexual criminal mediante el uso de la intimidación o la violencia contra una persona que se resiste al mismo. La violación por el acompañante es una variante del asalto sexual en el cual la víctima acepta una compañía, pero el ejecutor (generalmente un varón) posteriormente fuerza el coito con ella sin su consentimiento. El estupro es una relación sexual con un menor; en Estados Unidos la definición de "menor" varía según los estados.

En Estados Unidos se denuncian anualmente 75.000 violaciones de mujeres; las violaciones no denunciadas se estiman en 2 a 10 veces este número. Aproximadamente el 90% de los violadores asaltan a personas de su misma raza; el 50% son conocidos para sus víctimas y con frecuencia son miembros de una misma familia extensa. Este hallazgo es importante en el caso de las víctimas infantiles y adolescentes y tiene implicaciones en el seguimiento y prevención de los abusos infantiles (v. también cap. 264 [image] ). La mayoría de las violaciones son planeadas (no impulsivas) y más de la mitad de los ataques incluyen un arma, generalmente un cuchillo. Cerca del 50% de las víctimas femeninas presentan signos de traumatismo físico y >10% precisan tratamiento urgente.

Algunas víctimas de violación son varones. La violación de hombres no se limita a las que ocurren en prisiones. La víctima masculina suele tener con más probabilidad que las mujeres un traumatismo físico, ser víctima de varios asaltantes y no denunciar el hecho. Se han denunciado unos pocos casos de violación masculina por mujeres.

Tanto para los asaltantes masculinos como femeninos, la violación es una expresión de agresividad, ira o necesidad de poder; es un acto violento más que un acto sexual.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Evaluación | Ir a: Evaluación
- Evaluación
- Tratamiento

Anterior: Diagnóstico y tratamiento en CAPITULO 243 | Ir a: Diagnóstico y tratamiento en CAPITULO 243
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN, Evaluación

Ir a: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN Ir a: Tratamiento en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 244. EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
Evaluación Tratamiento

Puntos clave:
[- Historia y exploración física -- Evaluación psicológica -]
Evaluación

Aunque la atención médica y psicológica de la víctima de violación constituyen el primer asunto a resolver, la violación es un delito y la medicina forense tiene ciertos requerimientos para la evaluación médica y el informe. La tabla 244-1 [image] es un esquema de los procedimientos de exploración y informe médico de los hallazgos, que deben adaptarse a los requerimientos judiciales. Tal comunicación es a veces admisible en juicio y puede permitir su recordatorio cuando se requiere un testimonio posterior. Salvo que se cuestione una citación, el informe nunca debe emitirse sin el consentimiento escrito de la paciente.

Siempre que sea posible, la paciente debe tratarse en un centro especializado en el tratamiento de la violación, separado del servicio de urgencias y atendido por personal preparado y comprometido.

Volver a puntos clave Historia y exploración física. Una breve descripción del asalto puede indicar las zonas a investigar y tratar médicamente; explicar los hechos suele atemorizar a la paciente y su descripción completa puede tener que demorarse hasta atender sus necesidades inmediatas. Las razones de las preguntas y el método de exploración no siempre son obvias para los pacientes; las pacientes femeninas pueden necesitar que se les diga que saber cuándo fue su última menstruación o si utilizan anticonceptivos puede ser de ayuda para determinar el riesgo de embarazo o que la información sobre el momento del coito permite establecer la validez de las pruebas espermáticas.

Como estas pacientes han sido coaccionadas, es importante procurar su cooperación y solicitar permiso para su exploración. Los detalles de la exploración pélvica deben describirse y explicarse a medida que se realizan y los resultados ser revisados con la paciente. Puesto que ser exploradas por un médico del sexo contrario puede hacer a la paciente sentir ansiedad, debe estar presente una enfermera o una voluntaria de su mismo sexo para proporcionar apoyo y reexplicar los procedimientos.

Los hallazgos recogidos durante la exploración y todas las muestras de laboratorio deben colocarse en paquetes individuales y ser cuidadosamente etiquetados, fechados y cerrados. Deben obtenerse resguardos de las mismas cuando se envían al laboratorio o la policía. La recogida de muestras para pruebas de ADN con el fin de identificar al asaltante no se hace de rutina; depende de la jurisdicción. Las pruebas estrictas son difíciles y en Estados Unidos algunos expertos creen que solamente el FBI (Federal Bureau of Investigation) puede llevarlas a cabo de forma apropiada. En Estados Unidos puede solicitarse la colaboración del FBI, aunque éste no puede investigar todos los casos de violación. Además, el uso legal de los resultados de estas pruebas es controvertido, también dependiendo de la jurisdicción.

Volver a puntos clave Evaluación psicológica. La violación conlleva problemas psicológicos y sociales para la víctima, que debe gobernar sus propios sentimientos tanto como hacer frente a las reacciones a menudo negativas (p. ej., discriminación, insulto) de los amigos, familiares y funcionarios. Las pacientes deben ser consideradas como víctimas de un trastorno por estrés postraumático (v. cap. 187 [image] ) que típicamente presenta una fase aguda de unos días a pocas semanas de duración, seguida de un proceso de reorganización y recuperación a largo plazo.

Las reacciones intermedias comunes son miedo e ira; las respuestas aparentes de las pacientes varían desde la verborrea, tensión, llanto y agitación al colapso psíquico y la incredulidad, con indiferencia, paralización y cara sonriente. Las reacciones posteriores raramente indican una falta de interés; más bien, pueden ser respuestas de evitación o pueden reflejar debilitamiento o conductas de imitación que requieren un control emocional. Generalmente las pacientes se encuentran muy atemorizadas y desconcertadas y se sienten humilladas. Los sentimientos de ira que presentan muchas víctimas pueden ser desplazados hacia el personal médico que debe ser consciente de este proceso y no sentirse inquieto por el mismo.

Los efectos a largo plazo incluyen los flashbacks (revivir el asalto), aversión al sexo, ansiedad, fobias, sospechas, depresión, pesadillas y otros trastornos del sueño, síntomas somáticos y aislamiento social. Algunas mujeres se vuelven promiscuas y no actúan de acuerdo con su carácter. Otras mujeres sienten culpa y vergüenza cuando se consideran en pecado (creen que lo provocaron ellas de alguna forma o debían haber evitado el ataque o que éste fue un castigo por alguna falta).

El informe médico puede incluir un breve resumen del hecho en palabras de la paciente y una declaración clínica que determine las lesiones y los signos de actividad sexual. No resulta necesario establecer si ha tenido lugar una violación porque ésta es una determinación legal; en cambio, sí debe establecerse un diagnóstico que incluya los probables o posibles problemas físicos y psíquicos.

Siguiente: Tratamiento en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN | Ir a: Tratamiento en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
Inicio de: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN | Ir a: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN


EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN, Tratamiento

Ir a: Evaluación en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN Ir a: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN Ir a: CAPITULO 245
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 244. EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
Evaluación Tratamiento

Puntos clave:
[- Tratamiento del traumatismo físico -- Tratamiento del traumatismo psicológico -- Organización de la asistencia -- Profilaxis de enfermedades de transmisión sexual -- Profilaxis del embarazo -- Consideraciones adicionales -]
Tratamiento

Volver a puntos clave Tratamiento del traumatismo físico. La mayoría de las lesiones son leves y pueden tratarse de forma conservadora pero pueden existir otras más graves que pueden requerir reparación quirúrgica. La laceración de la parte superior de la vagina puede precisar de laparoscopia para determinar la profundidad del traumatismo, especialmente en niñas.

Volver a puntos clave Tratamiento del traumatismo psicológico. Principalmente, los aspectos psicosociales son los más perjudiciales en potencia y requieren un tratamiento complejo. Es muy importante tratar a las pacientes con respeto, asegurándoles que no se las dejará solas y que se encuentran seguras, demostrando comprensión y simpatía y explicándoles en detalle cómo va a ser la evaluación psicológica.

La actitud del examinador tranquila, sin emitir juicios y dispuesta a escuchar es terapéutica. Debido a que las pacientes se encuentran traumatizadas y pueden sentirse avergonzadas al confesar ciertos detalles, a menudo omiten datos importantes. Por ello, los detalles específicos de la agresión, las amenazas y la conducta violenta del acto sexual cometido deben obtenerse con un interrogatorio cuidadoso. Puede mostrarse empatía reconociendo que las preguntas pueden ser inquietantes o exacerbar los temores de la paciente. Si se realiza de forma adecuada, esta entrevista, aunque molesta, puede iniciar el proceso terapéutico. En la primera sesión no pueden identificarse todos los efectos psicológicos y deben mantenerse entrevistas posteriores. Durante la primera evaluación deben explicarse a la paciente las posibles secuelas psicológicas y sociales y presentarle a una persona experimentada en la intervención en crisis de violación. Si la reacción de estrés agudo de la paciente no remite (observada durante las visitas de seguimiento) y parece probable la presentación de problemas psicológicos a largo plazo, está indicada la derivación psiquiátrica. Algunas pacientes parecen reajustarse y volver a su actividad normal rápidamente por negación inconsciente de la violación, pero posteriormente manifiestan signos y síntomas de un trastorno por estrés postraumático.

Volver a puntos clave Organización de la asistencia. El médico a menudo ha de atender a las reacciones de la familia y amigos de la paciente, que pueden ser causa de un estrés adicional. En la fase inmediata al hecho, el médico debe reunirse con estas personas e intentar disminuir sus fuertes sentimientos de ansiedad, ira o culpa, ya que éstos generalmente incrementan la intensidad de las respuestas emocionales de la paciente. Debe mostrar a los familiares y amigos cómo escuchar a la paciente de forma amistosa y comprensiva; pueden hacerlo sólo si controlan sus sentimientos cuando están con ella. Es fundamental planificar la asistencia por parte de los profesionales sanitarios, amigos y familiares en combinación con la atención a largo plazo.

Volver a puntos clave Profilaxis de enfermedades de transmisión sexual. El riesgo de adquirir una infección de transmisión sexual (p. ej., gonorrea, clamidia, sífilis, hepatitis) es casi siempre una preocupación, y deben tomarse medidas preventivas. Las pruebas para la hepatitis B y la prueba rápida de reagina en plasma son adecuadas. En muchos centros especializados, se interroga a la paciente acerca de hipersensibilidad a la penicilina. La profilaxis consiste en la administración de ceftriaxona, 250 mg i.m. en una sola dosis, metronidazol, 2 g v.o. en una sola dosis, y doxiciclina, 100 mg/12 h v.o. durante 7 d. Las pruebas para gonorrea, clamidia, sífilis y hepatitis deben realizarse antes de 6 sem y repetir otra prueba para sífilis y hepatitis a los 6 meses.

La transmisión del VIH constituye siempre una preocupación a pesar de la baja probabilidad de adquirirlo en un único contacto. Tras informar y aconsejar a la paciente y obtener su consentimiento, el clínico debe recomendar la obtención de muestras en la exploración inicial, así como 90 y 120 d después. Si cualquier prueba es positiva, debe iniciarse el tratamiento antiviral inmediatamente (v. cap. 163 [image] ).

Volver a puntos clave Profilaxis del embarazo. El embarazo tras una violación es muy raro. Los factores determinantes de la posibilidad de gestación incluyen la fecha del último ciclo menstrual y el uso de anticonceptivos. Con la prueba de la gonadotropina coriónica humana puede detectarse un embarazo de forma sencilla y precoz (v. cap. 249 [image] ); ésta prueba debe realizarse en 6 sem. No obstante, debe ofrecerse la anticoncepción de la mañana después; se administran inmediatamente dos comprimidos de un anticonceptivo oral que contienen 50 mg de etinilestradiol, seguidos de otros 2 comprimidos 12 h después. Este tratamiento es eficaz en el 99% de los casos si se administra en las primeras 72 h tras la violación. Si no se dispone de comprimidos de 50 mg pueden darse 4 comprimidos de 30 mg de etinilestradiol y 4 más a las 12 h. Los fármacos antieméticos, como la hidroxicina oral, pueden contrarrestar las náuseas y vómitos debidos al tratamiento. Si la paciente pudiera estar embarazada en el momento de la violación, no deben administrarse estrógenos hasta excluir la gestación. Si un embarazo es consecuencia de la violación debe determinarse la actitud de la paciente hacia el mismo y hacia el aborto y, si es apropiado, debe ofrecerse la opción de interrumpir el embarazo.

Volver a puntos clave Consideraciones adicionales. La privacidad de la exploración y la consulta de la paciente es fundamental. Ésta debe ser provista de facilidades para su limpieza y aseo (muchas pacientes solicitan lavarse –algunas han sido orinadas encima o han sido violadas al aire libre– y algunas quieren usar un elixir dental). Pueden necesitar dinero o transporte para volver a su casa. Si en el área opera un equipo de emergencia en violaciones, puede proporcionar asistencia médica, psicológica y legal a la víctima. El hecho debe notificarse a la policía.

Siguiente: CAPITULO 245 | Ir a: CAPITULO 245
Anterior: Evaluación en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN | Ir a: Evaluación en EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN
Inicio de: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN | Ir a: EXPLORACIÓN MÉDICA DE LA VÍCTIMA DE VIOLACIÓN


ESTERILIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 244 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: TRASTORNOS ESPERMÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 245. ESTERILIDAD
245 / ESTERILIDAD

Incapacidad de una pareja para la concepción después de 1 año de relaciones sexuales sin emplear métodos anticonceptivos.

La infertilidad afecta aproximadamente a 1 de cada 5 parejas en Estados Unidos; su incidencia en alza refleja en parte el retraso en la edad del matrimonio y del nacimiento del primer hijo. Los factores etiológicos son los trastornos espermáticos (35% de las parejas), la disfunción ovulatoria (20%), la disfunción tubárica (30%), las alteraciones del moco cervical (5%) y factores no identificados (10%).

El diagnóstico y tratamiento requieren la evaluación amplia de ambos cónyuges; la extensión y evolución del tratamiento debe individualizarse (p. ej., más rápido si la mujer es >35 años). La incapacidad para la concepción a menudo genera frustración, estrés emocional y sentimientos de incapacidad, ira, culpa y resentimiento. Además, las preocupaciones económicas y el tiempo de dedicación a las técnicas diagnósticas y terapéuticas de la infertilidad pueden causar conflictos matrimoniales. En consecuencia, el apoyo psicológico y el asesoramiento son puntos importantes del tratamiento. Los grupos de apoyo a parejas infértiles (p. ej., RESOLVE) se han organizado a nivel local y nacional. A pesar de estos esfuerzos, algunas parejas no consiguen concebir. Éstas deben ser aconsejadas acerca de cuándo suspender el tratamiento y considerar la adopción.

Mostrar/Ocultar APARTADOS Siguiente: TRASTORNOS ESPERMÁTICOS | Ir a: TRASTORNOS ESPERMÁTICOS
› TRASTORNOS ESPERMÁTICOS
- Diagnóstico
- Tratamiento
› DISFUNCIÓN OVULATORIA
- Monitorización de la ovulación
- Tratamiento
› DISFUNCIÓN TUBÁRICA
› ANOMALÍAS DEL MOCO CERVICAL
› ESTERILIDAD DE CAUSA DESCONOCIDA
› TÉCNICAS DE REPRODUCCIÓN ASISTIDA

Anterior: Tratamiento en CAPITULO 244 | Ir a: Tratamiento en CAPITULO 244
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


TRASTORNOS ESPERMÁTICOS

Ir a: ESTERILIDAD Ir a: Diagnóstico
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» TRASTORNOS ESPERMÁTICOS
TRASTORNOS ESPERMÁTICOS

La espermatogénesis es un proceso continuo que requiere entre 72 y 74 d para la maduración completa de las células germinales (espermatogonias) hasta espermatozoides. Es más efectiva a una temperatura de 34 °C, de modo que la exposición a calor excesivo o la fiebre prolongada en los 2 a 3 meses previos a la evaluación pueden afectar de forma adversa al recuento, motilidad y morfología espermáticos. En los túbulos seminíferos, las células de Sertoli nutren a las células germinales y regulan su maduración, mientras que las células de Leydig producen testosterona, necesaria para el mantenimiento de la espermatogénesis. La regulación endocrina de los testículos se trata en Hipogonadismo masculino, capítulo 269 [image] .

La azoospermia (ausencia de esperma en el líquido seminal) puede ser debida a obstrucción o ausencia congénita de los conductos deferentes o a un trastorno testicular primario. La presencia de fructosa (que normalmente es secretada en las vesículas seminales) en el semen indica la preservación de los conductos eyaculadores.

El varicocele (dilatación anormal del plexo venoso pampiniforme que drena los testículos) es la alteración anatómica más frecuente en los varones infértiles (25% frente a un 10 a 15% en la población general). Es más común en lado izquierdo, donde las venas espermáticas drenan en la vena renal izquierda. El varicocele tiene como consecuencia un estancamiento sanguíneo y el aumento de la temperatura intraescrotal.

La eyaculación retrógada a la vejiga aparece ocasionalmente en hombres con disfunciones neurológicas, disección retroperitoneal (p. ej., por enfermedad de Hodgkin) o prostactectomía.

Los trastornos endocrinos asociados con déficit de la espermatogénesis son infrecuentes. Incluyen la hiperprolactinemia, hipotiroidismo, enfermedad suprarrenal, alteraciones del eje hipotálamo-hipofisario-gonadal y el hipogonadismo (v. Hipogonadismo masculino, cap. 269 [image] ).

Los trastornos genéticos que cursan con alteración de la espermatogénesis son fundamentalmente el síndrome de Klinefelter y la disgenesia gonadal (v. cap. 261 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


TRASTORNOS ESPERMÁTICOS, Diagnóstico

Ir a: TRASTORNOS ESPERMÁTICOS Ir a: Tratamiento en TRASTORNOS ESPERMÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» TRASTORNOS ESPERMÁTICOS
Diagnóstico Tratamiento
Diagnóstico

La historia clínica y la exploración física se llevan a cabo en busca de posibles causas de infertilidad. Deben excluirse: orquitis urliana, criptorquidia, lesiones testiculares, exposición a toxinas industriales o ambientales, exposición a calor excesivo, enfermedades agudas o fiebre prolongada en los 3 meses previos, uso de drogas, ingesta de alcohol y tratamientos con dietilestilbestrol o esteroides anabolizantes. La exploración física debe focalizarse en anomalías anatómicas, por ejemplo, disminución del volumen testicular (en condiciones normales es de 20 a 25 ml), prostatitis, hipospadias o varicocele.

El análisis seminal es la prueba principal para evaluar la infertilidad masculina. Debe realizarse después de 2 o 3 d de abstinencia sexual. Se obtienen al menos dos o tres eyaculados a intervalos de no menos de 1 sem, ya que el recuento espermático es variable; cada eyaculado se obtiene mediante masturbación y se recoge en un recipiente de cristal limpio, preferiblemente en el laboratorio. En los hombres que presenten dificultades con este método pueden utilizarse preservativos especiales sin lubricantes ni sustancias químicas tóxicas para el esperma.

Después de licuar el eyaculado a temperatura ambiente durante 20 a 30 min, deben evaluarse los siguientes parámetros: volumen (normal entre 2 y 6 ml), viscosidad (normalmente se licúa en 1 h), apariencia macroscópica y microscópica (normalmente es opaco, de color crema, con 1 a 3 leucocitos por campo de gran aumento, pH (normal entre 7 y 8), recuento espermático (normal >20 millones/ml), movilidad espermática al cabo de 1 h y de 3 h (normal >50%) y morfología espermática (normal >60%). Puede hacerse una medición adicional computarizada de la motilidad espermática (p. ej., velocidad lineal); sin embargo, la correlación de la velocidad con la infertilidad no es clara.

Las pruebas especiales de función y calidad espermática están disponibles en los centros principales de estudio de la infertilidad y son adecuadas antes de llevar a cabo la fertilización in vitro o la transferencia de gametos al interior de la trompa de Falopio (v. Técnicas de reproducción asistida, más adelante). La prueba más común para detectar anticuerpos antiespermáticos es la prueba de agregación inmunológica que utiliza pequeñas esferas recubiertas de anticuerpos que se unen a la IgG e IgA de la cabeza, cuerpo o cola del espermatozoide (inmunobead). La prueba de tumefacción hipoosmótica, que mide la integridad estructural de la membrana plasmática de los espermatozoides, se efectúa situándolos en un medio de cultivo hipoosmolar. Normalmente, el exceso de agua extracelular difunde al interior de la cabeza del espermatozoide produciendo edema intracelular y enrollamiento de la cola. Estos cambios no aparecen en los espermatozoides normales.

Existen dos pruebas que determinan la capacidad espermática para fertilizar el huevo in vitro. El análisis de hemizona evalúa la unión de los espermatozoides a los receptores proteicos de la superficie de la cubierta (zona pelúcida) de ovocitos humanos. La prueba de penetración valora la entrada de los espermatozoides en huevos de hámster después de eliminar la zona pelúcida.

La biopsia testicular puede ser necesaria para evaluar la función de los túbulos seminíferos.

Siguiente: Tratamiento en TRASTORNOS ESPERMÁTICOS | Ir a: Tratamiento en TRASTORNOS ESPERMÁTICOS
Inicio de: TRASTORNOS ESPERMÁTICOS | Ir a: TRASTORNOS ESPERMÁTICOS


TRASTORNOS ESPERMÁTICOS, Tratamiento

Ir a: Diagnóstico en TRASTORNOS ESPERMÁTICOS Ir a: TRASTORNOS ESPERMÁTICOS Ir a: DISFUNCIÓN OVULATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» TRASTORNOS ESPERMÁTICOS
Diagnóstico Tratamiento
Tratamiento

El varicocele se trata con frecuencia. En estudios no controlados, la ligadura de la vena espermática da lugar a una tasa de embarazos del 30 al 50% pero es necesario confirmar estos datos en estudios controlados randomizados.

En los hombres con oligospermia moderada (10 a 20 millones/ml) sin déficit endocrino, el citrato de clomifeno (25 a 50 mg/d durante 25 d/mes durante 3 o 4 meses) puede aumentar el recuento espermático. Sin embargo, la movilidad y la morfología no parecen mejorar significativamente y no existen estudios controlados indicativos de que aumente la fertilidad.

Volver a puntos clave Inseminación artificial. Esta técnica se centra en la selección espermática. El uso del eyaculado completo obtenido con un capuchón cervical no parece incrementar las tasas de embarazo. Cuando el volumen de eyaculado es alto, la utilización parcial del eyaculado (la primera porción, que presenta una mayor densidad y motilidad espermática) puede aumentar la probabilidad de embarazo. La inseminación intrauterina con muestras de semen lavado puede realizarse cuando la infertilidad se asocia con alteraciones del moco cervical. El eyaculado se lava varias veces en medios de cultivo de tejidos; se seleccionan para la inseminación los espermatozoides móviles que sobrenadan en el gránulo de esperma. Este método parece tener más probabilidades de éxito cuando el hombre presenta un recuento espermático bajo con movilidad normal y cuando existen alteraciones del moco cervical; la mayor parte de las gestaciones se consiguen con el sexto ciclo de tratamiento. En el caso de oligospermia, disminución de la motilidad espermática y anticuerpos antiespermáticos, puede utilizarse la hiperestimulación ovárica controlada con inseminación intrauterina y/o fertilización in vitro u otras técnicas de reproducción asistida. En algunos casos puede realizarse la inyección intracitoplasmática de espermatozoides (v. más adelante).

En la azoospermia, una opción es la inseminación con esperma de donante. El tiempo es un factor crítico y se basa en la monitorización de la ovulación. Puesto que las enfermedades de transmisión sexual incluyendo el SIDA pueden ser un problema, deben utilizarse muestras de esperma congelado procedente de bancos de esperma en lugar de las de semen fresco de donante.

Siguiente: DISFUNCIÓN OVULATORIA | Ir a: DISFUNCIÓN OVULATORIA
Anterior: Diagnóstico en TRASTORNOS ESPERMÁTICOS | Ir a: Diagnóstico en TRASTORNOS ESPERMÁTICOS
Inicio de: TRASTORNOS ESPERMÁTICOS | Ir a: TRASTORNOS ESPERMÁTICOS


DISFUNCIÓN OVULATORIA

Ir a: Tratamiento en TRASTORNOS ESPERMÁTICOS Ir a: ESTERILIDAD Ir a: Monitorización de la ovulación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» DISFUNCIÓN OVULATORIA
DISFUNCIÓN OVULATORIA

Las mujeres con menstruaciones regulares (cada 26 a 35 d) acompañadas de síndrome premenstrual (molestias mamarias, distensión abdominal baja, alteraciones del humor) suelen ser ovulatorias. En aquellas con ciclos irregulares o amenorrea, debe establecerse la causa antes de comenzar el tratamiento. El ciclo menstrual se describe en el capítulo 234 [image] ; la evaluación de la amenorrea en el capítulo 235 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: Monitorización de la ovulación | Ir a: Monitorización de la ovulación
- Monitorización de la ovulación
- Tratamiento

Anterior: Tratamiento en TRASTORNOS ESPERMÁTICOS | Ir a: Tratamiento en TRASTORNOS ESPERMÁTICOS
Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


DISFUNCIÓN OVULATORIA, Monitorización de la ovulación

Ir a: DISFUNCIÓN OVULATORIA Ir a: Tratamiento en DISFUNCIÓN OVULATORIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» DISFUNCIÓN OVULATORIA
Monitorización de la ovulación Tratamiento
Monitorización de la ovulación

La medida diaria de la temperatura basal se ha utilizado para monitorizar la ovulación. El mínimo de temperatura sugiere que la ovulación es inminente; un incremento ³0,5 °C caracteriza al período postovulatorio. Sin embargo, este procedimiento no es seguro ni predictivo; en el mejor caso puede predecir la ovulación solamente en 2 d. Son mucho más seguros la monitorización mediante ecografía pélvica del diámetro folicular y los sistemas de predicción que detectan el aumento de excreción urinaria de hormona luteinizante (LH) 24 a 36 h antes de la ovulación. Otros parámetros bioquímicos que pueden utilizarse para determinar si se ha producido la ovulación son la elevación sérica de progesterona (³4 ng/ml [³13 nmol/l]) o uno de sus metabolitos, glucurónido de pregnanediol en la orina.

La calidad de la ovulación puede valorarse por biopsia endometrial en la fase lútea tardía (10 a 12 d después de la ovulación). Una demora de >2 d en el desarrollo endometrial (comparado con el posterior comienzo de la menstruación) sugiere una deficiencia de la fase lútea (insuficiencia lútea, defecto de la fase lútea), en la cual la producción de progesterona o su acción en la fase lútea son inadecuadas. Para establecer este diagnóstico, el retraso debe aparecer en dos ciclos menstruales.

Siguiente: Tratamiento en DISFUNCIÓN OVULATORIA | Ir a: Tratamiento en DISFUNCIÓN OVULATORIA
Inicio de: DISFUNCIÓN OVULATORIA | Ir a: DISFUNCIÓN OVULATORIA


DISFUNCIÓN OVULATORIA, Tratamiento

Ir a: Monitorización de la ovulación en DISFUNCIÓN OVULATORIA Ir a: DISFUNCIÓN OVULATORIA Ir a: DISFUNCIÓN TUBÁRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» DISFUNCIÓN OVULATORIA
Monitorización de la ovulación Tratamiento

Puntos clave:
[- Síndrome del ovario poliquístico y anovulación crónica -- Amenorrea hipotalámica -- Deficiencia de la fase lútea -]
Tratamiento

La elección de los fármacos inductores de la ovulación depende del problema específico. La bromocriptina es el tratamiento de elección en pacientes anovulatorias u oligoovulatorias debido a hiperprolactinemia.

Volver a puntos clave Síndrome del ovario poliquístico y anovulación crónica. El citrato de clomifeno (un antiestrógeno oral derivado del dietilestilbestrol) es el fármaco más adecuado. En primer lugar se induce una hemorragia uterina con acetato de medroxiprogesterona, 5 a 10 mg 1/d durante 5 a 10 d. El clomifeno, 50 mg/d durante 5 d, se inicia el quinto día después del sangrado espontáneo o por deprivación de progesterona. La ovulación generalmente se produce 5 a 10 d (media de 7 d) después del último día de la administración de clomifeno; en los ciclos ovulatorios, la menstruación aparece en 35 d.

Si la amenorrea persiste tras el tratamiento con clomifeno debe realizarse una prueba de gestación o una exploración pélvica. Si los ovarios no están aumentados de tamaño de forma significativa, se induce una hemorragia por deprivación y se administra de nuevo clomifeno (50 mg como se ha descrito anteriormente). Si la ovulación no se produce tras estos dos ciclos de tratamiento, la dosis se incrementa a 100 mg/d durante 5 d y posteriormente en aumentos de 50 mg cada dos ciclos hasta alcanzar un máximo de 200 mg/d durante 5 d (aunque el uso de clomifeno está aprobado en £100 mg/d, muchos estudios han documentado la eficacia y seguridad de dosis mayores). Una vez determinada la dosis mínima para la ovulación, el tratamiento se mantiene durante al menos tres o cuatro ciclos. La probabilidad de concepción es máxima en el cuarto ciclo ovulatorio.

Los efectos adversos del citrato de clomifeno incluyen rubefacción (flush) facial vasomotora (10%), distensión abdominal (6%), molestias mamarias (2%), náuseas (3%), síntomas visuales (1 a 2%) y cefaleas (1 a 2%). La incidencia de embarazo múltiple (principalmente gemelos) y de hiperestimulación ovárica (v. más adelante) es de 5% para cada uno de ellos.

El tratamiento con citrato de clomifeno durante >12 ciclos puede aumentar el riesgo de desarrollar neoplasias ováricas. Los mecanismos de esta relación causal son desconocidas y la asociación del clomifeno y otros fármacos para la infertilidad con el cáncer de ovario requiere más estudios.

La gonadotropina menopáusica humana (HMG), extraída de la orina de mujeres posmenopáusicas, puede utilizarse si el tratamiento con clomifeno no induce la ovulación o la concepción. Existen dos formas disponibles. La menotropina tiene una actividad equivalente a 75 UI de LH y a 75 UI de la hormona folículo-estimulante (FSH) o a 150 UI de cada una por cada ampolla de 2 ml. La urofolitropina contiene el equivalente a 75 UI de FSH por ampolla con pequeñas cantidades de LH. También existen gonadotropinas subcutáneas y gonadotropina recombinante humana que se utilizan de forma similar. Las gonadotropinas inyectables son caras y pueden tener efectos adversos significativos; por ello, deben excluirse los trastornos espermáticos y la disfunción tubular antes de iniciar el tratamiento, además de supervisar de forma estricta los ciclos de tratamiento por parte de un especialista experimentado en su utilización.

La HMG se administra diariamente por vía i.m., comenzando el 3.º a 5.º d tras la hemorragia uterina espontánea o por deprivación de progesterona, para estimular la maduración de dos a cuatro folículos en 7 a 14 d; ésta se detecta por los niveles séricos de estradiol y la ecografía transvaginal. Después de la maduración folicular se administra gonadotropina coriónica humana (HCG) i.m. para desencadenar la ovulación.

Los principales riesgos del tratamiento con HMG son el embarazo múltiple (10 a 30%) y el síndrome de hiperestimulación ovárica (10 a 20%). Este síndrome es potencialmente fatal y consiste en el agrandamiento masivo de los ovarios con transferencia de parte del volumen intravascular al espacio peritoneal y la consiguiente hipovolemia, oliguria, hemoconcentración y ascitis masiva. El síndrome puede evitarse con un seguimiento estrecho de la paciente y la retirada de la HCG cuando la respuesta ovárica se hace excesiva.

El tratamiento con agonistas de la hormona estimulante de la liberación de gonadotropinas, GnRH, (v. más adelante) se está utilizando cada vez con mayor frecuencia en los trastornos ovulatorios (p. ej., síndrome del ovario poliquístico) para inhibir la secreción de gonadotropinas endógenas y aumentar la eficacia de la terapia con HMG y GnRH en pulsos.

Volver a puntos clave Amenorrea hipotalámica. El acetato de gonadorrelina, un derivado sintético de la GnRH, puede usarse para inducir la ovulación mediante la administración i.v. en pulsos. Este fármaco estimula la liberación hipotalámica de LH y FSH de forma fisiológica; por ello, generalmente sólo se estimula un folículo hasta producirse la ovulación tras 14 d de tratamiento. No es necesario un control muy estricto, porque en este caso el riesgo de hiperestimulación ovárica es bajo. Tras la ovulación puede continuarse el tratamiento con GnRH durante la fase lútea o bien con dosis únicas de 1.500 UI de HCG i.m. cada 3 d hasta un total de 4 dosis.

Volver a puntos clave Deficiencia de la fase lútea. El tratamiento consiste en la administración de citrato de clomifeno, 50 a 100 mg/d durante 5 d comenzando el día 3 o 5 del ciclo menstrual, o supositorios vaginales de progesterona, 50 mg 2/d durante 14 d comenzando 2 d después de la ovulación. Si se produce la concepción durante un ciclo de tratamiento, se continúa el tratamiento con progesterona de forma ininterrumpida hasta la décima semana de la gestación.

Siguiente: DISFUNCIÓN TUBÁRICA | Ir a: DISFUNCIÓN TUBÁRICA
Anterior: Monitorización de la ovulación en DISFUNCIÓN OVULATORIA | Ir a: Monitorización de la ovulación en DISFUNCIÓN OVULATORIA
Inicio de: DISFUNCIÓN OVULATORIA | Ir a: DISFUNCIÓN OVULATORIA


DISFUNCIÓN TUBÁRICA

Ir a: Tratamiento en DISFUNCIÓN OVULATORIA Ir a: ESTERILIDAD Ir a: ANOMALÍAS DEL MOCO CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» DISFUNCIÓN TUBÁRICA
DISFUNCIÓN TUBÁRICA

La disfunción tubárica puede asociarse con antecedentes de enfermedad pélvica inflamatoria, utilización de dispositivos intrauterinos, perforación apendicular, cirugía abdominal baja o embarazo ectópico. La permeabilidad tubárica se determina por histerosalpingografía con fluoroscopia a los 2 a 5 d del cese del flujo menstrual. El histerosalpingograma también puede evidenciar adherencias intrauterinas (síndrome de Asherman), anomalías congénitas, defectos de repleción y adherencias pélvicas. Puesto que la fertilidad parece estar ligeramente elevada tras histerosalpingografía normal, el diagnóstico adicional de función tubárica puede demorarse en varios ciclos.

Si se detecta una anomalía intrauterina, puede efectuarse una histeroscopia. La lisis de adherencias por histeroscopia mejora la fertilidad. La laparoscopia permite una evaluación más profunda de la función tubárica y a veces la fulguración simultánea o ablación con láser en la endometriosis pélvica o la lisis de adherencias pélvicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOMALÍAS DEL MOCO CERVICAL | Ir a: ANOMALÍAS DEL MOCO CERVICAL
Anterior: Tratamiento en DISFUNCIÓN OVULATORIA | Ir a: Tratamiento en DISFUNCIÓN OVULATORIA
Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


ANOMALÍAS DEL MOCO CERVICAL

Ir a: DISFUNCIÓN TUBÁRICA Ir a: ESTERILIDAD Ir a: ESTERILIDAD DE CAUSA DESCONOCIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» ANOMALÍAS DEL MOCO CERVICAL
ANOMALÍAS DEL MOCO CERVICAL

El moco cervical actúa como un filtro biológico, impidiendo la entrada de bacterias de la flora vaginal y aumentando la supervivencia del esperma. Durante la fase folicular del ciclo menstrual, los niveles de estradiol aumentan y estimulan la producción de moco claro y filante.

En la prueba poscoital se mide la receptividad del moco y la capacidad del esperma de sobrevivir y acceder a la parte superior del tracto reproductor. Aunque es una prueba que se realiza con frecuencia, su valor se ha cuestionado debido a que algunos estudios no han encontrado una correlación entre la presencia o ausencia de esperma viable en el moco y la consiguiente fertilidad. Se obtiene una muestra de moco cervical a mitad del ciclo, cuando los niveles de estradiol son máximos, con unas pinzas para pólipos o una jeringa de tuberculina 2 a 8 h después del coito. El moco normal es claro, puede elongarse hasta 8 a 10 cm (prueba de filancia), mostrando un patrón "en helecho", y debe contener ³5 espermatozoides móviles por campo de gran aumento. La aglutinación del esperma puede indicar la presencia de anticuerpos antiespermáticos; el aumento de viscosidad del moco puede denotar un momento inadecuado de realización de la prueba; y la ausencia de esperma es indicativa de eyaculación extravaginal o en un preservativo. El tratamiento debe individualizarse y puede incluir la inseminación intrauterina o el uso de fármacos mucolíticos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESTERILIDAD DE CAUSA DESCONOCIDA | Ir a: ESTERILIDAD DE CAUSA DESCONOCIDA
Anterior: DISFUNCIÓN TUBÁRICA | Ir a: DISFUNCIÓN TUBÁRICA
Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


ESTERILIDAD DE CAUSA DESCONOCIDA

Ir a: ANOMALÍAS DEL MOCO CERVICAL Ir a: ESTERILIDAD Ir a: TÉCNICAS DE REPRODUCCIÓN ASISTIDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» ESTERILIDAD DE CAUSA DESCONOCIDA
ESTERILIDAD DE CAUSA DESCONOCIDA

En las parejas con infertilidad de causa no filiada, se recomienda el tratamiento con citrato de clomifeno durante tres o cuatro ciclos menstruales para intensificar la ovulación, acompañado de administración de HCG para desencadenarla y la inseminación intrauterina en los 2 d siguientes. Si no se produce el embarazo, se administran gonadotropinas i.m. o s.c. diariamente comenzando el día 3 o 5 del ciclo menstrual. Cuando uno de cuatro folículos es ³17 mm medidos con ecografía, se da HCG para inducir la ovulación, que se produce 36 a 48 h después. La mujer es inseminada a los 2 d de recibir la HCG. Además puede ser necesario el mantenimiento del cuerpo lúteo con suplementos de progesterona. El día de inicio en el ciclo y la dosis de gonadotropinas puede variar dependiendo de la edad de la paciente y de lareserva ovárica. La probabilidad mensual de embarazo con clomifeno y gonadotropinas en parejas con infertilidad inexplicable es de 10 a 15% por ciclo. Si no se produce el embarazo tras tres o cuatro ciclos de terapia con gonadotropinas, se recomiendan las técnicas de reproducción asistida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TÉCNICAS DE REPRODUCCIÓN ASISTIDA | Ir a: TÉCNICAS DE REPRODUCCIÓN ASISTIDA
Anterior: ANOMALÍAS DEL MOCO CERVICAL | Ir a: ANOMALÍAS DEL MOCO CERVICAL
Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


TÉCNICAS DE REPRODUCCIÓN ASISTIDA

Ir a: ESTERILIDAD DE CAUSA DESCONOCIDA Ir a: ESTERILIDAD Ir a: CAPITULO 246
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.245 ESTERILIDAD
» TÉCNICAS DE REPRODUCCIÓN ASISTIDA
TÉCNICAS DE REPRODUCCIÓN ASISTIDA

La fertilización in vitro (FIV) se está utilizando cada vez con mayor frecuencia, por ejemplo, en pacientes con enfermedad tubárica, endometriosis, oligospermia, anticuerpos antiespermáticos e infertilidad inexplicable. El procedimiento consiste en hiperestimulación ovárica, recuperación de ovocitos, fertilización, cultivo embrionario y transferencia del embrión. La hiperestimulación ovárica con citrato de clomifeno y HMG, con HMG sola o con agonistas de la GnRH más HMG produce la maduración de 1 de cada 20 ovocitos, dependiendo de la edad de la paciente y de la reserva ovárica. Una vez que el crecimiento folicular es suficiente, se administra HCG para inducir la maduración final del folículo. A las 34 h de su administración se captan los ovocitos mediante punción directa del folículo, generalmente por vía transvaginal con guía ecográfica o menos comúnmente con laparoscopia. Los oocitos se inseminan in vitro con esperma lavado y los embriones se cultivan durante 40 h, después de lo cual se transfieren tres o cuatro embriones a la cavidad uterina. Los embriones adicionales se congelan en nitrógeno líquido para su transferencia en un ciclo natural posterior. A pesar de la transferencia de múltiples embriones, la tasa media de gestaciones a término es aproximadamente del 20 al 25% por cada intento.

La transferencia intratubárica de gametos (TIG) puede emplearse en mujeres con un funcionamiento tubárico normal e infertilidad inexplicable o con endometriosis. Se obtienen múltiples ovocitos y esperma del mismo modo que para la fertilización in vitro, pero son transferidos a la porción distal de las trompas de Falopio, mediante laparoscopia o por vía transvaginal con guía ecográfica, donde tiene lugar la fertilización. Las tasas de éxito están entre un 25 y un 35% en la mayoría de los centros de infertilidad.

Otros procedimientos incluyen la combinación de fertilización in vitro y TIG, la transferencia intratubárica del cigoto, el uso de oocitos de donante y la transferencia de embriones congelados a una madre portadora. Algunas de estas técnicas tienen implicaciones morales y éticas, por ejemplo, la utilización de embriones almacenados (especialmente en casos de muerte o divorcio), las posibilidades legales de la maternidad sustitutoria y la reducción selectiva del número de embriones implantados en embarazos múltiples.

La inyección intracitoplasmática de esperma es el método principal para lograr la gestación cuando otras técnicas no han conseguido la fertilización o cuando el análisis seminal detecta anomalías importantes. El esperma se inyecta en el interior del oocito, evitando posibles anomalías espermáticas que afectan a la unión o penetración en el oocito.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 246 | Ir a: CAPITULO 246
Anterior: ESTERILIDAD DE CAUSA DESCONOCIDA | Ir a: ESTERILIDAD DE CAUSA DESCONOCIDA
Inicio de: ESTERILIDAD | Ir a: ESTERILIDAD


PLANIFICACIÓN FAMILIAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TÉCNICAS DE REPRODUCCIÓN ASISTIDA en CAPITULO 245 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: ANTICONCEPCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 246. PLANIFICACIÓN FAMILIAR
246 / PLANIFICACIÓN FAMILIAR

Uno o ambos miembros de una pareja pueden utilizar la anticoncepción para prevenir el embarazo temporalmente o bien la esterilización para evitarlo permanentemente. El aborto inducido (interrupción del embarazo en casos seleccionados) puede utilizarse cuando falla la anticoncepción. La decisión de la pareja de iniciar, evitar o interrumpir un embarazo puede estar influenciada por el diagnóstico prenatal o el consejo genético (v. caps. 247 [image] y 286 [image] ). La esterilidad se trata en el capítulo 245 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ANTICONCEPCIÓN | Ir a: ANTICONCEPCIÓN
› ANTICONCEPCIÓN
› Anticonceptivos de barrera
› Abstinencia periódica
› Anticonceptivos orales
› Inyecciones de progestágenos
› Implantes subdérmicos
› Anticoncepción de urgencia
› Dispositivo intrauterino
› ESTERILIZACIÓN
› ABORTO INDUCIDO
- Complicaciones
- Aspectos psicológicos

Anterior: TÉCNICAS DE REPRODUCCIÓN ASISTIDA en CAPITULO 245 | Ir a: TÉCNICAS DE REPRODUCCIÓN ASISTIDA en CAPITULO 245
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


ANTICONCEPCIÓN

Ir a: PLANIFICACIÓN FAMILIAR Ir a: Anticonceptivos de barrera
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
» ANTICONCEPCIÓN
ANTICONCEPCIÓN

Los métodos contraceptivos más utilizados en Estados Unidos son (en orden de popularidad) los anticonceptivos orales (hormonas), preservativos, retirada (coitus interruptus), abstinencia periódica, inyecciones de progestágenos, espermicidas, diafragmas, implantes subdérmicos de progestágenos y dispositivos intrauterinos (DIU). Cada método tiene ventajas y desventajas y todos ellos, salvo la abstinencia completa, tienen fallos. Los diafragmas, preservativos, espermicidas y la retirada fallan con mucha más probabilidad, especialmente en personas no experimentadas, que los métodos no relacionados con el coito (p. ej., anticonceptivos orales, DIU). Durante un período de varios años, las tasas de embarazo con anticonceptivos orales, DIU, inyecciones de progestágenos e implantes de progestágenos subdérmicos son <1% por año, mientras que con los métodos relacionados con el coito son de aproximadamente un 5% por año. Sin embargo, el preservativo tiene la ventaja añadida de proteger contra las enfermedades de transmisión sexual. La anticoncepción de urgencia, administrada después de la fertilización, no debe utilizarse como método habitual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Anticonceptivos de barrera | Ir a: Anticonceptivos de barrera
› Anticonceptivos de barrera
› Abstinencia periódica
› Anticonceptivos orales
› Inyecciones de progestágenos
› Implantes subdérmicos
› Anticoncepción de urgencia
› Dispositivo intrauterino

Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Anticonceptivos de barrera

Ir a: PLANIFICACIÓN FAMILIAR Ir a: Abstinencia periódica
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Anticonceptivos de barrera
Anticonceptivos de barrera

El preservativo es el único método masculino reversible y eficaz aparte de la retirada. Si se utiliza de forma adecuada proporciona una protección considerable contra las enfermedades de transmisión sexual (sólo los preservativos de látex protegen contra el VIH) y puede prevenir cambios premalignos en el cérvix. El preservativo debe colocarse antes de la penetración y no debe ajustarse demasiado (aproximadamente la mitad del extremo debe extenderse por fuera del pene para recoger el eyaculado); debe retirarse cuidadosamente para que no escape el contenido. La probabilidad de embarazo con su utilización adecuada es de 3 a 4% por año. La adición de un espermicida, bien incluido en el lubricante del preservativo o bien insertado en la vagina, puede disminuir esta tasa.

El diafragma consiste en una goma con forma de cúpula con un reborde flexible que se ajusta sobre el cérvix actuando como barrera para el esperma. Existen diferentes tamaños y debe ser colocado por un profesional sanitario, mostrando a la mujer como insertarlo de forma que cubra el cérvix. Siempre deben usarse espermicidas junto con el diafragma para mejorar la eficacia de la anticoncepción en caso de que aquél se desplace durante el coito. El diafragma no debe causar molestias a la pareja. Se inserta antes del coito y se mantiene al menos hasta 8 h después. El uso adicional de espermicidas antes de cada coito mejora la eficacia. Cuando se usa de forma adecuada, la probabilidad de embarazo es aproximadamente de un 3% por año aunque su utilización habitual suele aumentarla hasta un 14% por año.

El capuchón cervical es similar al diafragma, con varios tamaños, y debe ser colocado por un sanitario. Puede dejarse en su lugar durante 48 h. La probabilidad de embarazo es similar a la del diafragma.

Las espumas, cremas y supositorios vaginales se aplican en la vagina antes de cada coito. Estos agentes contienen un espermicida, generalmente 9-nonoxinol, que inmoviliza o mata los espermatozoides por contacto; también proporcionan una barrera física para el esperma. No se ha demostrado que una determinada forma de espuma o supositorio sea más eficaz que otro. La eficacia con todas estas preparaciones aumenta de forma continua con la edad de la mujer, ya que se vuelve más experimentada en su uso y su fertilidad es menor.

Siguiente: Abstinencia periódica | Ir a: Abstinencia periódica
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Abstinencia periódica

Ir a: Anticonceptivos de barrera Ir a: PLANIFICACIÓN FAMILIAR Ir a: Anticonceptivos orales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Abstinencia periódica
Abstinencia periódica

Este método (también denominado planificación familiar natural) requiere una abstinencia del coito durante el período fértil. La ovulación generalmente tiene lugar aproximadamente 14 d antes del comienzo de la siguiente menstruación. Aunque el óvulo humano probablemente puede ser fertilizado sólo durante unas pocas horas tras la ovulación, el espermatozoide puede fertilizarlo durante varios días después de entrar en el canal cervical; por ello, la fertilización puede ser consecuencia de un coito que haya tenido lugar hasta 5 d antes de la ovulación.

El método del ritmo es el menos eficaz entre los métodos de planificación natural, incluso en mujeres con ciclos menstruales regulares. El período de abstinencia se obtiene restando 18 d del más corto de los 12 ciclos previos y 11 d del más largo. Por ello, si los ciclos de la mujer varían entre 26 y 29 d, la pareja debe abstenerse del coito desde el día 8 hasta el día 18 de cada ciclo. Con variaciones más acusadas en la longitud de los ciclos se requieren períodos de abstinencia más prolongados.

Otros métodos más efectivos requieren entrenamiento y un grado elevado de motivación. La mujer puede medir su temperatura corporal basal cada mañana antes de levantarse. Después de la ovulación la temperatura basal se eleva en unos 0,5 °C, generalmente hasta >37 °C. La pareja debe abstenerse del coito durante al menos 48 a 72 h después del aumento de temperatura. El período fértil viene indicado de forma segura por un aumento en la cantidad del moco cervical (generalmente cerca del momento de la ovulación). El coito está permitido todos los días (para evitar que el moco se confunda con el semen) después del final de la menstruación hasta que se detecta un aumento en la secreción de moco cervical. Después se requiere abstinencia hasta 4 d tras observar la máxima cantidad de moco. El método sintotérmico, el más eficaz para determinar la duración del período de abstinencia, consiste en la observación de los cambios en el moco cervical y la temperatura así como otros síntomas asociados con la ovulación. Sin embargo, incluso con un entrenamiento cuidadoso, la probabilidad de embarazo es aproximadamente de un 10% por año.

Siguiente: Anticonceptivos orales | Ir a: Anticonceptivos orales
Anterior: Anticonceptivos de barrera | Ir a: Anticonceptivos de barrera
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Anticonceptivos orales

Ir a: Abstinencia periódica Ir a: PLANIFICACIÓN FAMILIAR Ir a: Inyecciones de progestágenos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Anticonceptivos orales

Puntos clave:
[- Efectos adversos y complicaciones -- Beneficios -- Interacciones medicamentosas -- Inicio de los ACO -- Uso de los ACO después del embarazo -]
Anticonceptivos orales

Los anticonceptivos orales (ACO) producen una retroalimentación negativa del hipotálamo, inhibiendo la secreción de hormona estimulante de la liberación de gonadotropinas (GnRH), de modo que la hipófisis no secreta gonadotropinas a mitad del ciclo para estimular la ovulación. El endometrio se adelgaza y el moco cervical se hace más espeso e impenetrable para los espermatozoides.

Las principales formas de ACO consisten en una combinación de un estrógeno más un progestágeno sintéticos y los progestágenos solos. Los anticonceptivos combinados se administran todos los días durante 3 sem y se descansa en la 4.ª; sem para permitir la hemorragia menstrual. Los progestágenos solos se dan en pequeñas dosis todos los días; esta pauta se asocia con una incidencia relativamente alta de hemorragias irregulares y con una tasa de embarazo de 2 a 8% por año, y se recomienda sólo cuando los estrógenos están contraindicados, por ejemplo, durante la lactancia.

La eficacia no difiere significativamente entre las diferentes fórmulas combinadas; si no se olvida ningún comprimido, la probabilidad de embarazo es <0,2% en 1 año. Las mujeres que los utilizan por primera vez deben recibir formulaciones con dosis bajas que contienen 20 a 35 mg de etinilestradiol, y las que utilizan fórmulas con 50 mg de estrógenos deben cambiarse en general a las de dosis bajas. Las formulaciones con bajas dosis son tan efectivas como las que tienen dosis altas, pero la incidencia de hemorragias puede ser mayor en los primeros meses de tratamiento. Las formulaciones con ³50 mg de estrógenos tienen una incidencia más elevada de efectos adversos y, en general, no deben prescribirse.

Las mujeres sanas, no fumadoras pueden tomar ACO con bajas dosis de forma continua hasta la menopausia, determinada por un nivel elevado de FSH. No se han documentado posibles beneficios del tratamiento con retirada intermitente. Las mujeres >35 años, fumadoras o con otros factores de riesgo vascular (p. ej., hipertensión no controlada) que utilizan ACO con ³50 mg de estrógenos presentan un aumento del riesgo de muerte por trastornos circulatorios, incluyendo ict us e IM. Las recomendaciones actuales son que las mujeres fumadoras >35 años no tomen ACO combinados. Otras contraindicaciones se detallan en la tabla 246-1 [image] .

Volver a puntos clave Efectos adversos y complicaciones. Cuando las hemorragias vaginales son persistentes, la paciente debe tomar una combinación con dosis mayores de estrógenos (p. ej., una formulación más estrogénica). Si aparece amenorrea debe disminuirse el componente progestágeno. Muchos efectos adversos (p. ej., náuseas, molestias mamarias, retención de líquidos, aumento de PA) se relacionan con las dosis de estrógenos. Los progestágenos pueden producir efectos androgénicos como aumento de peso, acné y sensación de nerviosismo en algunas mujeres. El norgestimato y el desogestrel tienen menos actividad androgénica que otros progestágenos utilizados en los ACO: levonorgestrel, noretindrona, acetato de noretindrona y diacetato de etinodiol.

En unos pocos casos, la ovulación permanece inhibida durante unos meses después de dejar de tomar ACO, pero éstos no producen esterilidad permanente ni afectan el pronóstico de los embarazos posteriores a su retirada. Los ACO tomados accidentalmente en etapas precoces de la gestación no son teratógenos.

La actividad metabólica de los componentes hormonales sintéticos de los ACO afectan a casi todos los sistemas orgánicos. Sin embargo, las complicaciones severas son raras con las formulaciones con bajas dosis.

Muchas variaciones en las proteínas séricas que aparecen con el uso de ACO no son peligrosas, pero los resultados de algunas pruebas clínicas de laboratorio están alterados. Algunas alteraciones de las pruebas tiroideas son similares a las del embarazo; por ejemplo, la capacidad de la globulina transportadora de tiroxina está aumentada mientras que la tiroxina libre permanece en niveles normales. Los ACO no alteran los niveles de la hormona estimulante del tiroides ni la función tiroidea.

La incidencia de tromboflebitis de venas profundas y de tromboembolismo en mujeres sanas que utilizan ACO con 30 a 35 mg de estrógenos se estima 3 a 4 veces superior que en mujeres que no los toman. La incidencia de trastornos tromboembólicos ha disminuido de forma uniforme a medida que se ha reducido el contenido de estrógenos en las formulaciones. La formación de trombos parece estar relacionada con el incremento de los factores de coagulación (y posiblemente de la adhesividad plaquetaria) secundario al componente estrogénico. Los niveles elevados de globulinas relacionadas con la coagulación, particularmente de los factores VII y X, producen un estado de hipercoagulabilidad. No existe evidencia de que el riesgo de tromboembolismo sea mucho más alto en mujeres con varicosidades venosas en los miembros inferiores. Si una mujer presenta signos de tromboflebitis profunda o embolismo pulmonar mientras recibe ACO, deben retirarse y realizar estudios diagnósticos (v. cap. 72 [image] ). A causa del riesgo elevado de trastornos tromboembólicos, los ACO deben discontinuarse 1 mes antes de la cirugía mayor programada y no reiniciarse hasta 1 mes después de la misma.

Los efectos a nivel del SNC incluyen náuseas y vómitos, cefalea y depresión. Anteriormente el riesgo de ictus se estimaba mayor en mujeres que tomaban ACO, pero en los estudios epidemiológicos con formulaciones con dosis bajas de estrógenos la incidencia era la misma en mujeres sanas que los tomaban y en las que no con edades similares. Las mujeres que padecen de cefaleas más frecuentes o que desarrollan síntomas neurológicos periféricos, debilidad o afasia mientras están en tratamiento, deben interrumpirlo, porque estos síntomas pueden ser prodrómicos de un ictus. La depresión y los trastornos del sueño tienen una frecuencia del 1 al 2% cada uno en las mujeres que toman ACO.

En algunas mujeres que toman ACO se produce un aumento de la PA, ya que los estrógenos aumentan la producción de angiotensina; la incidencia es menor con las formulaciones que tienen dosis más bajas de estrógenos. La PA debe controlarse en todas las mujeres antes y durante el tratamiento con ACO. Si la PA aumenta deben retirarse; generalmente la PA vuelve a niveles normales.

Las alteraciones del metabolismo de la glucosa (afectación de la tolerancia a la glucosa y aumento de los niveles de insulina debido a resistencia periférica a la misma) se han asociado con los progestágenos. Estos cambios suelen ser reversibles y no suelen aparecer con las formulaciones actuales que tienen una dosis baja de progestágenos. Los ACO pueden prescribirse en mujeres con niveles sanguíneos de glucosa elevados sin diabetes diagnosticada. Anualmente debe efectuarse una prueba de glucosa posprandial las 2 h en todas las mujeres en tratamiento con probabilidad de desarrollar una diabetes mellitus, por ejemplo, aquellas con antecedentes familiares, cuyos hijos fueron macrosómicos al nacimiento o las que han tenido hijos con muerte fetal no explicable. Si los resultados de las pruebas son anormales debe realizarse una prueba de tolerancia a la glucosa y, si sus resultados también están alterados, debe iniciarse el tratamiento adecuado. Los ACO no se recomiendan en diabéticas insulino-dependientes con repercusión vascular porque los ACO pueden aumentar el riesgo de problemas trombóticos.

Los estrógenos pueden producir retención de sodio; algunas pacientes desarrollan edemas y pueden aumentar de peso hasta 1 a 2 kg. Los progestágenos tienen acción anabólica y en algunos casos pueden producir aumento de peso por incremento del apetito. Por ello, si la paciente gana >4.5 kg de peso en un año, debe utilizarse un ACO con un progestágeno menos potente o, si ha intentado perder peso sin éxito, debe retirarse.

Los ACO pueden alterar los niveles séricos de algunas vitaminas, minerales y lípidos. Los niveles de piridoxina, ácido fólico, vitaminas B, ácido ascórbico, calcio, manganeso y cinc disminuyen, mientras que los niveles de vitamina A aumentan. No se sabe si estos cambios tienen significación clínica y las mujeres que toman ACO no precisan suplementos vitamínicos. Los niveles de HDL-colesterol disminuyen con los preparados con altas dosis de progestágenos, pero generalmente aumentan con los que contienen dosis bajas. Este efecto es otro motivo para disminuir las dosis de progestágenos siempre que sea posible.

La incidencia de colelitiasis en pacientes con ACO aumenta durante los primeros años de su uso pero después disminuye. Los ACO aceleran la formación de cálculos biliares pero no inducen la formación de otros nuevos. Las mujeres que presentan ictericia recurrente idiopática de la gestación (colestasis del embarazo) también pueden presentar ictericia con la toma de ACO y no deben utilizarlos. Aunque las enfermedades hepáticas activas constituyen una contraindicación para el tratamiento, la hepatitis con recuperación completa no es una contraindicación absoluta. Si la mujer tiene antecedentes de trastornos hepáticos, hay que asegurarse de que la función hepática es normal antes de prescribir ACO. Raramente, aparecen adenomas hepáticos benignos que pueden romperse espontáneamente. La incidencia se relaciona con la dosis y la duración del tratamiento y se estima en 1 de cada 30.000 a 500.000 pacientes. Los adenomas suelen regresar espontáneamente después de suspender los ACO. La trombosis de la vena hepática con síndrome de Budd-Chiari puede aparecer en mujeres que toman ACO, aunque no se ha establecido una relación causal clara.

El melasma que aparece en algunas mujeres con ACO es similar al que aparece en el embarazo. Se acentúa con la exposición al sol y desaparece gradual y lentamente después de su retirada. El tratamiento del melasma es complicado (v. Hiperpigmentación, cap. 123 [image] ), por lo que es preferible retirar los ACO tan pronto como aparece.

El riesgo de diagnosticar un cáncer de mama es ligeramente mayor durante el tratamiento con ACO pero disminuye tras suspenderlos y no aumenta en las mujeres que han tomado ACO previamente durante ³10 años. Por otra parte, el riesgo de desarrollar cáncer de mama no localizado en mujeres en tratamiento actual o previo es menor que en aquellas con edad similar que no los utilizan. La probabilidad con el uso de ACO no aumenta más en los grupos de alto riesgo, en las mujeres con trastornos benignos de la mama ni en las que tienen antecedentes familiares de cáncer de mama.

Varios estudios epidemiológicos muestran que la incidencia de neoplasia cervical, particularmente de adenocarcinoma de cérvix, aumenta en las mujeres que usan ACO, sobre todo durante >5 años. No se ha establecido una relación causal, pero estas pacientes deben realizarse una prueba de Papanicolau al menos una vez al año.

Volver a puntos clave Beneficios. Algunos estudios han demostrado que el uso de ACO disminuye el riesgo de cáncer endometrial y ovárico mortal en aproximadamente un 50%; esta reducción del riesgo persiste durante al menos 10 a 15 años tras su retirada. Otros beneficios documentados de los ACO incluyen: disminución de la incidencia de hemorragia endometrial anormal (incluyendo menorragia), dismenorrea, tensión premenstrual, anemia ferropénica, trastornos mamarios benignos y quistes ováricos funcionales; la reducción en la incidencia de embarazo ectópico y de salpingitis disminuye la infertilidad. Estos beneficios dan lugar a una disminución de las hospitalizaciones en Estados Unidos a 50.000 por año.

Volver a puntos clave Interacciones medicamentosas. Aunque las hormonas sexuales sintéticas pueden retardar la biotransformación de algunos fármacos (p. ej., meperidina) debido a competición con el sustrato, esta interferencia no tiene importancia clínica. Algunos medicamentos (p. ej., barbitúricos, ciclofosfamida, rifampicina) pueden interferir con la acción de los ACO por inducción de las enzimas hepáticas que aceleran la biotransformación hormonal para dar lugar a metabolitos más polares y biológicamente activos. Se ha comunicado una incidencia relativamente elevada de fallo de los ACO en mujeres que toman rifampicina, por lo que ambos fármacos no deben administrarse simultáneamente. Los datos relacionados con el fallo de los ACO en mujeres que toman antibióticos (p. ej., penicilina, ampicilina, sulfamidas) y otros fármacos (p. ej., difenilhidantoína, fenobarbital) se basan en publicaciones anecdóticas y son poco claros. Sin embargo, cuando se prescriben dosis terapéuticas de antibióticos debe sugerirse el empleo conjunto de métodos anticonceptivos de barrera. Las mujeres epilépticas en tratamiento con anticonvulsivantes deben usar preparados con 50 mg de estrógenos porque presentan una mayor incidencia de hemorragias anormales cuando las dosis son menores.

Volver a puntos clave Inicio de los ACO. Todas las mujeres deben ser exploradas antes de comenzar el tratamiento, 3 meses después (para detectar posibles alteraciones de la PA) y, posteriormente, al menos de forma anual. Cuando los antecedentes personales o familiares sugieren un riesgo aumentado de padecer diabetes mellitus o enfermedad arteriosclerótica cardiovascular debe realizarse una determinación de los niveles sanguíneos posprandiales a las 2 h y un perfil lipídico completo. Si existen alteraciones de la glucemia o los lípidos, pueden utilizarse ACO con dosis bajas y determinar los niveles en cada visita para asegurarse de que no se han alterado en sentido adverso. En cada visita también debe llevarse a cabo una exploración mamaria y pélvica y palpación hepática. Asimismo, deben medirse la PA y el peso y realizarse una prueba de Papanicolau anualmente.

Volver a puntos clave Uso de los ACO después del embarazo. Después de un aborto, la ovulación generalmente se produce entre 2 y 4 sem después y suele preceder a la primera menstruación. La primera menstruación después de un parto a término en una mujer no lactante suele ser anovulatoria aunque la ovulación puede aparecer a las 4 o 5 sem del parto. Las madres lactantes no suelen ovular hasta 10 a 12 sem después del parto pero generalmente ovulan antes de la primera menstruación. Después del aborto espontáneo o inducido de un feto <12 sem de gestación deben iniciarse los ACO inmediatamente. Tras un aborto entre las 12 y 28 sem, el comienzo de los ACO debe retrasarse 1 sem. Puesto que el riesgo de tromboembolismo normalmente aumenta en el posparto y puede intensificarse con los ACO, las mujeres que presentan el parto después de la semana 28 y sin lactancia deben esperar 2 sem antes de comenzar el tratamiento. Durante la lactancia, los ACO que contienen estrógenos disminuyen la producción de leche y la concentración de proteínas y grasas en la misma. Por ello no se aconsejan en madres lactantes; en éstas deben usarse los preparados que contienen únicamente progestágenos.

Siguiente: Inyecciones de progestágenos | Ir a: Inyecciones de progestágenos
Anterior: Abstinencia periódica | Ir a: Abstinencia periódica
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Inyecciones de progestágenos

Ir a: Anticonceptivos orales Ir a: PLANIFICACIÓN FAMILIAR Ir a: Implantes subdérmicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Inyecciones de progestágenos
Inyecciones de progestágenos

El acetato de medroxiprogesterona depot (DMPA) es un preparado inyectable de larga acción de acetato de medroxiprogesterona (MPA) en suspensión cristalina. La dosis anticonceptiva eficaz es de 150 mg/3 meses administrados en inyección i.m. profunda en los glúteos o deltoides, tras la cual el progestágeno se libera lentamente a la circulación sistémica. El área de inyección no debe masajearse para que el fármaco se libere a un ritmo lento y su eficacia se mantenga durante al menos 4 meses.

El DMPA es extremadamente eficaz; la probabilidad de embarazo al año es sólo del 0,1% y, en 2 años, la frecuencia acumulada es de 0,4%. Los niveles séricos de MPA varían de un individuo a otro pero, tras la inyección, alcanzan unos niveles sanguíneos eficaces de forma uniforme (>0,5 ng/ml) en 24 h y, después de unos niveles meseta mantenidos 3 meses, disminuye gradualmente. La primera dosis debe administrarse durante los primeros 5 d del ciclo menstrual para evitar la ovulación. Si el intervalo entre las dosis es >13 sem, el médico debe confirmar que la paciente no está embarazada antes de la administración.

Como el tiempo de aclaramiento del DMPA de la circulación es prolongado, la reaparición de la ovulación se demora durante un período variable de hasta 1 año desde la última dosis. Después de este retraso inicial, la fertilidad se recupera con una tasa similar a la que existe tras discontinuar el uso de métodos de barrera. Las mujeres que toman en consideración este método de anticoncepción necesitan información acerca de esta prolongada duración de acción.

El principal efecto adverso del DMPA es la interrupción completa del ciclo menstrual. En los primeros 3 meses tras la primera inyección, aproximadamente un 30% de las mujeres presentan amenorrea y otro 30% tienen hemorragias irregulares o manchan >11 d al mes. El sangrado suele ser leve y no produce anemia. Con el tratamiento continuado la incidencia de hemorragia disminuye uniformemente y la incidencia de amenorrea aumenta también de forma uniforme de modo que, después de 2 años, aproximadamente un 70% de las mujeres que reciben DMPA tienen amenorrea.

Las pacientes aumentan de peso típicamente entre 1,5 y 4 kg en el primer año de uso del DMPA y continúan ganándolo posteriormente; sin embargo, este efecto puede no estar relacionado con el DMPA. Las pacientes que aumentan de peso deben ser aconsejadas acerca de la disminución de la ingesta calórica y el aumento en el consumo de energía.

Aunque la aparición de cefaleas es el problema médico más frecuentemente referido por las pacientes con DMPA y una razón habitual de su retirada, no existen estudios comparativos que indiquen que el uso de DMPA incremente la incidencia o severidad de las cefaleas de tensión ni de las migrañosas.

Como el DMPA no contiene estrógenos, no hay alteraciones de los factores de coagulación sanguínea ni de los niveles de angiotensina relacionados con su uso. Al contrario que los ACO, el DMPA no se ha asociado con un aumento de la incidencia de hipertensión o tromboembolismo. El deterioro leve de la tolerancia a la glucosa entre las mujeres con DMPA probablemente no es significativo clínicamente y la tolerancia vuelve a su estado normal tras la retirada del tratamiento. Aunque los cambios lipídicos secundarios a DMPA no son beneficiosos, no existe evidencia de que acelere el desarrollo de aterosclerosis.

El efecto reductor de la densidad ósea del DMPA, sobre el que se han realizado publicaciones, está siendo investigado en estudios longitudinales a largo plazo.

El DMPA, como otras hormonas anticonceptivas, no parece aumentar el riesgo global de presentar cáncer de mama. Entre las mujeres en tratamiento, el desarrollo de cáncer endometrial está significativamente reducida, mientras que el riesgo de cáncer de ovario y cáncer cervical invasivo no se modifica.

El uso de DMPA reduce el riesgo de aparición de anemia ferropénica y de enfermedad pélvica inflamatoria. En mujeres con enfermedad de células falciformes, el DMPA mejora los parámetros hematológicos y disminuye la incidencia de consecuencias clínicas.

Siguiente: Implantes subdérmicos | Ir a: Implantes subdérmicos
Anterior: Anticonceptivos orales | Ir a: Anticonceptivos orales
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Implantes subdérmicos

Ir a: Inyecciones de progestágenos Ir a: PLANIFICACIÓN FAMILIAR Ir a: Anticoncepción de urgencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Implantes subdérmicos
Implantes subdérmicos

Consisten en la implantación subcutánea de cápsulas de polisiloxano que contienen levonorgestrel mediante una pequeña incisión en la parte superior del brazo; este procedimiento ambulatorio sólo requiere anestesia local. Se utiliza un trócar de calibre 10 para insertar seis cápsulas en abanico para obtener unos niveles circulantes de levonorgestrel lo suficientemente elevados para lograr una anticoncepción eficaz. La incisión se cierra sin sutura. Este fármaco inhibe la ovulación y aumenta la densidad del moco cervical, evitando la penetración de espermatozoides. Las cápsulas se mantienen en su lugar de implantación y son eficaces durante 5 años con un tasa de embarazo de aproximadamente un 1% en 5 años.

Los principales efectos adversos son la hemorragia uterina irregular y la amenorrea, que pueden ocasionar la retirada pronta de las cápsulas, así como cefaleas y aumento de peso. Con el asesoramiento adecuado, muchas mujeres pueden optar por continuar este método anticonceptivo después de 5 años, aunque como las cápsulas no son biodegradables, deben ser eliminadas y reemplazadas después de este tiempo. La extirpación de las cápsulas es similar a su inserción pero más difícil a causa del desarrollo de fibrosis a su alrededor. La función ovárica y la restauración de la fertilidad son inmediatas después de la eliminación de las cápsulas.

Siguiente: Anticoncepción de urgencia | Ir a: Anticoncepción de urgencia
Anterior: Inyecciones de progestágenos | Ir a: Inyecciones de progestágenos
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Anticoncepción de urgencia

Ir a: Implantes subdérmicos Ir a: PLANIFICACIÓN FAMILIAR Ir a: Dispositivo intrauterino
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Anticoncepción de urgencia
Anticoncepción de urgencia

La anticoncepción urgente se refiere al uso de hormonas en las primeras 72 h tras un único coito sin protección a mitad del ciclo. Inicialmente se administraban altas dosis de estrógenos durante 5 d. Esta pauta era efectiva pero tenía importantes efectos adversos. La administración de dos comprimidos de un ACO que contenga 50 mg de etinilestradiol y 0,5 mg de norgestrel seguido de dos comprimidos más a las 12 h es tan eficaz como las dosis altas de estrógenos y tiene menos efectos adversos. Este régimen es el método de anticoncepción urgente más frecuentemente empleado. Las tasas de embarazo son de aproximadamente un 1,5% pero hasta un 50% de las pacientes presentan náuseas y un 20% vómitos. La administración de dos dosis de levonorgestrel, 0,75 mg, separadas 12 h o una dosis de mifepristona (RU 486), 600 mg, se han mostrado más efectivas que la pauta con ACO y con una menor incidencia de efectos adversos.

La implantación de un DIU 5 a 10 d después de un único coito a mitad del ciclo también es efectiva, con una tasa de embarazo de 0,1%, aunque su elevado coste limita la utilización como anticonceptivo de urgencia.

Siguiente: Dispositivo intrauterino | Ir a: Dispositivo intrauterino
Anterior: Implantes subdérmicos | Ir a: Implantes subdérmicos
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


Dispositivo intrauterino

Ir a: Anticoncepción de urgencia Ir a: PLANIFICACIÓN FAMILIAR Ir a: ESTERILIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
° ANTICONCEPCIÓN
» Dispositivo intrauterino
Dispositivo intrauterino

Únicamente 1 millón de mujeres en Estados Unidos son portadoras de un dispositivo intrauterino (DIU) para la anticoncepción, incluso aunque son muy efectivos. Los DIU tienen algunas ventajas sobre los ACO; por ejemplo, sus efectos se limitan al tracto genital femenino y la inserción sólo requiere la decisión de anticoncepción por la paciente.

En Estados Unidos sólo hay dos tipos de DIU en el mercado: el DIU liberador de progesterona, que debe cambiarse anualmente, y el DIU de cobre T380A que es eficaz durante al menos 10 años. La frecuencia acumulada de embarazo en 10 años con el DIU de cobre es <2%, similar a la de la esterilización femenina. La frecuencia de interrupción del tratamiento con el DIU de cobre es mayor durante el primer año (pero es sólo de aproximadamente un 10 a un 15% en las pacientes adecuadamente informadas) que en los siguientes.

Se aconseja la inserción del DIU durante la menstruación, aunque puede colocarse en cualquier momento del ciclo siempre que se excluya un embarazo. Para que sea eficaz debe situarse a nivel alto del fundus.

La inserción de un DIU produce una contaminación bacteriana de la cavidad endometrial, iniciando una reacción inflamatoria de cuerpo extraño que atrae a los neutrófilos. La cavidad endometrial se hace estéril en 24 h pero la inflamación persiste. Los productos de degradación de los neutrófilos son tóxicos para los espermatozoides y esta acción espermicida evita la fertilización. La reacción inflamatoria cesa cuando se retira el DIU. Durante el primer año tras su retirada, la incidencia mensual de embarazo es la misma que tras suspender el uso de preservativos o diafragmas; después de 1 año el 90% de las mujeres que desean concebir son capaces de ello.

Volver a puntos clave Efectos adversos y complicaciones. Los principales motivos médicos de retirada de un DIU son la hemorragia y el dolor, que constituyen >50% de las causas; estos problemas aparecen en aproximadamente un 15% de las mujeres durante el primer año de su utilización y en un 7% durante el segundo.

La frecuencia de expulsión espontánea de la mayoría de los dispositivos es mayor durante el primer año (cerca de un 10%) y se produce con más frecuencia durante los primeros meses tras su inserción. La frecuencia de expulsión es más alta en mujeres jóvenes y en nulíparas. Si se coloca otro DIU es más probable que quede retenido. Aproximadamente el 20% de los casos de expulsión no se notifican y pueden seguirse de un embarazo no deseado; por ello, los DIU llevan unido un cordón plástico para que la mujer pueda controlarlo periódicamente.

La perforación uterina es una complicación potencialmente grave pero infrecuente que se produce durante su inserción (en aproximadamente 1 de cada 1.000 con los dispositivos actuales). En ocasiones la porción distal del DIU penetra en el miometrio durante su colocación y las contracciones uterinas durante los meses siguientes pueden desplazarlo hacia el interior de la cavidad peritoneal. Debe sospecharse una perforación siempre que una mujer no note el cordón y no haya sentido la expulsión del DIU. Si el dispositivo o su cordón no son visibles durante la exploración pélvica debe buscarse en la cavidad uterina (a menos que se sospeche un embarazo). Si el DIU no se detecta con un instrumento sónico o de biopsia uterina, debe realizarse ecografía. Si de este modo tampoco puede verse, debe realizarse una Rx de abdomen para asegurarse de que el DIU no se encuentre en la cavidad peritoneal. Cualquier DIU intraperitoneal (especialmente los de cobre) debe ser eliminado porque produce adherencias intestinales. El método preferido para su extracción es la laparoscopia.

La contaminación bacteriana de la cavidad endometrial que produce la inserción del DIU generalmente disminuye tras 24 h. El cordón del DIU no da un acceso continuo de bacterias al interior de la cavidad endometrial. Sin embargo, no debe insertarse un DIU si la mujer tiene evidencia clínica de cervicitis, ya que aquél introduce bacterias patógenas adicionales. Las infecciones pélvicas que aparecen ³30 d tras la inserción de un DIU son de transmisión sexual y no causadas por el mismo; pueden tratarse sin extraer el DIU a menos que la infección sea severa o la mujer esté embarazada. Aunque las portadoras de DIU tienen una incidencia tres veces mayor de salpingitis clínica que las no portadoras, el riesgo con los DIU de cobre sólo aumenta durante el primer mes después de su colocación y está relacionado con la introducción de bacterias en el momento de la inserción. Puesto que el riesgo de infección tras la inserción del DIU es baja, la relación coste-eficacia de la profilaxis antibiótica sistémica en el momento de colocarlo no es favorable.

La incidencia de alteraciones congénitas en los niños nacidos de madres portadoras de un DIU de cobre o con liberación de progesterona no es mayor que en la población general; la incidencia de muerte fetal no está aumentada pero la de aborto espontáneo es significativamente mayor (aproximadamente un 55%). Cuando una mujer que queda embarazada mientras porta un DIU quiere continuar la gestación y el cordón es visible, el DIU debe ser extraído, ya que frecuencia de aborto disminuye a un 20% tras su eliminación. El DIU no se encuentra en el interior del saco amniótico porque la implantación no se produce inmediatamente adyacente al dispositivo. Si el cordón no es visible, debe determinarse la localización del DIU con ecografía. La incidencia de embarazo séptico no está aumentada en las mujeres que conciben siendo portadoras de un DIU de los comercializados actualmente (todos los cuales tienen un cordón monofilamento) situado adecuadamente. Si el DIU permanece en el útero y la gestación continúa hacia la viabilidad fetal, el riesgo de parto pretérmino está aumentado hasta 3 a 4 veces.

Tanto los embarazos uterinos como los extrauterinos (ectópicos) se evitan de forma eficaz con los DIU de cobre porque la probabilidad de concepción es baja. La frecuencia de embarazo ectópico con DIU de cobre es aproximadamente un 0,1% durante el primer año de uso y disminuye en años consecutivos. Sin embargo, en las mujeres jóvenes que quedan embarazadas con un DIU de cobre bien situado, la incidencia es de aproximadamente un 5%. Los DIU que liberan progesterona previenen el embarazo intrauterino pero no el ectópico. Después de un aborto provocado por fallo de cualquier tipo de DIU, el contenido uterino debe ser examinado histológicamente para determinar si la gestación era intrauterina.

Varios estudios epidemiológicos han comunicado que no existe aumento del riesgo de adenocarcinoma endometrial ni de carcinoma cervical con el uso del DIU.

Siguiente: ESTERILIZACIÓN | Ir a: ESTERILIZACIÓN
Anterior: Anticoncepción de urgencia | Ir a: Anticoncepción de urgencia
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


ESTERILIZACIÓN

Ir a: Dispositivo intrauterino Ir a: PLANIFICACIÓN FAMILIAR Ir a: ABORTO INDUCIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
» ESTERILIZACIÓN
ESTERILIZACIÓN

En Estados Unidos, un compañero sexual de cada 1/3 de las parejas casadas que utilizan un método de planificación familiar está esterilizado. La esterilización es el método más popular en parejas en las que la esposa tiene >30 años. La esterilización siempre debe considerarse como permanente. Ambos compañeros sexuales deben ser informados de los riesgos y de la irreversibilidad del procedimiento. La intervención reconstructiva (reanastomosis) después de la vasectomía es mucho más complicada que tras la ligadura tubárica. La frecuencia de embarazo es de 45 a 60% tras reanastomosis de los conductos deferentes y de 50 a 80% después de la reanastomosis de las trompas.

La esterilización masculina se realiza mediante vasectomía, una técnica ambulatoria de unos 20 min de duración que requiere tan sólo una anestesia local. Los vasos deferentes se aislan y seccionan, los cabos se cierran mediante ligadura o fulguración, se reintroducen en el saco escrotal y se cierra la incisión. Después de la intervención se requieren aproximadamente entre 15 y 20 eyaculaciones antes de conseguir la esterilidad. Después de la operación debe realizarse un análisis del semen; el hombre no se considera estéril hasta que produce dos eyaculados libres de espermatozoides. Las complicaciones de la vasectomía incluyen hematoma (£5%), granulomas espermáticos (respuesta inflamatoria al escape de esperma) y reanastomosis espontánea, que generalmente se produce poco tiempo después del procedimiento.

La esterilización femenina consiste en la ligadura tubárica, una intervención más complicada, que requiere una incisión retroperitoneal o una pequeña incisión infraumbilical y anestesia local o general. Se seccionan las trompas y se cierran mediante ligadura, fulguración o varios dispositivos mecánicos (bandas plásticas y clips). Debido a que estos sistemas producen una menor lesión tisular, esta forma de esterilización es potencialmente más reversible aunque incluso con las técnicas microquirúrgicas la probabilidad de embarazo con la regresión de la ligadura es sólo de un 75%, aproximadamente.

La ligadura tubárica posparto suele realizarse inmediatamente después del parto en la sala de operaciones o al día siguiente, sin prolongar la estancia hospitalaria. Otras veces, la esterilización puede realizarse ambulatoriamente mediante minilaparotomía (con una incisión suprapúbica de 2 cm) o laparoscopia ambulatorias (la llamada ligadura tubárica diferida). Para la minilaparotomía suele utilizarse anestesia general, pero también puede hacerse con anestesia local.

La frecuencia de embarazo de la desconexión tubárica es aproximadamente de un 0,4% durante el primer año tras el procedimiento pero aumenta a un 1,85% después de 10 años. Esta tasa es mayor con la fulguración o colocación de una banda y menor con la excisión quirúrgica de una porción de la trompa. Aproximadamente un 30% de los embarazos tras la ligadura son ectópicos. La incidencia de complicaciones tras la fulguración laparoscópica es de 1 a 6%; la incidencia de complicaciones mayores como hemorragia y punción o quemadura intestinal es de un 0,6%. Siempre debe usarse la fulguración bipolar, ya que la tasa de lesión intestinal es más baja con la fulguración bipolar que con la unipolar. La morbilidad de la ligadura tubárica es del 5% y la mortalidad es <4/100.000 casos.

La histerectomía vaginal electiva para esterilización se acepta en algunas zonas. Si la mujer tiene otros problemas uterinos crónicos (p. ej., menorragia, displasia cervical, dismenorrea severa) puede ser preferible realizar una histerectomía abdominal o vaginal. La morbilidad y las pérdidas hemáticas son mayores y la estancia hospitalaria más prolongada que con la ligadura tubárica, pero la histerectomía tiene más beneficios a largo plazo como una eficacia del 100% y la solución de los trastornos menstruales y de la posibilidad de desarrollar fibromas (leiomiomas) o cáncer de útero.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ABORTO INDUCIDO | Ir a: ABORTO INDUCIDO
Anterior: Dispositivo intrauterino | Ir a: Dispositivo intrauterino
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


ABORTO INDUCIDO

Ir a: ESTERILIZACIÓN Ir a: PLANIFICACIÓN FAMILIAR Ir a: Complicaciones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
» ABORTO INDUCIDO
ABORTO INDUCIDO

A lo largo de la historia, las mujeres han recurrido al aborto para terminar los embarazos no deseados. El aborto legal puede realizarse en aproximadamente 2/3 de la población femenina mundial; cerca de 1/12 de las mujeres viven en países donde la prohibición del aborto se impone estrictamente. En Estados Unidos, el aborto está permitido si se solicita en el primer trimestre; posteriormente, el aborto está regulado por cada estado.

El número de abortos registrados en Estados Unidos se ha mantenido relativamente estable durante la pasada década; se realizan aproximadamente 1,5 a 1,6 millones de abortos cada año. En 1994 se produjeron en Estados Unidos unos 6 millones de embarazos en Estados Unidos y aproximadamente un 25% se interrumpieron mediante aborto. Cerca del 25% de las mujeres que abortan son <20 años, el 35% tienen entre 20 y 24 años y el 40% son ³25 años. Aproximadamente un 90% de los abortos se llevan a cabo durante el primer trimestre (£12 sem), de los cuales >50% tienen lugar en la 8.ª; sem o antes.

Los métodos utilizados en la actualidad para realizar el aborto son la evacuación instrumental a través de la vagina, la inducción médica mediante estimulación de contracciones uterinas y la cirugía (histerotomía o histerectomía). El procedimiento elegido varía según la duración de la gestación. En los abortos del primer trimestre suele preferirse la anestesia local, mientras que en los tardíos suele requerirse anestesia general.

La evacuación instrumental se utiliza en un 97% de los abortos. En los embarazos <12 sem, el legrado es prácticamente el único método empleado. El legrado por succión a la 4.ª; o 6.ª; sem no requiere dilatación del cérvix o sólo una dilatación mínima. La cánula, unida a un sistema de vacío, se inserta en el cérvix. La cavidad uterina es suavemente legrada en toda su extensión. El fallo del procedimiento en terminar el embarazo ocurre más frecuentemente en estas primeras semanas que en las posteriores.

Después de la 7.ª; sem de gestación suele realizarse dilatación y legrado (D y L); generalmente se necesita dilatar el cérvix para poder adaptar las cánulas de succión de mayor diámetro necesarias para evacuar la mayor cantidad de productos de la concepción. El cérvix puede dilatarse suavemente mediante dilatadores pequeños de tamaño progresivamente mayor hasta alcanzar el diámetro de la cánula requerida. El tamaño de ésta generalmente se relaciona con la edad gestacional. La Laminaria (tallos desecados de algas marinas) u otros dilatadores osmóticos se utilizan con frecuencia porque reducen la posibilidad de lesiones cervicales debidas a los mecánicos. Se insertan en el canal cervical a través del orificio interno y se mantienen durante al menos 4 h, generalmente durante la noche; la expansión de la Laminaria y/o la estimulación de la liberación de prostaglandinas dilatan el cérvix.

Cuando el embarazo es >12 sem, el método más usado es la dilatación y evacuación (D y E). En este procedimiento, se dilata el cérvix (generalmente con múltiples Laminaria o con otros dilatadores osmóticos). Para desmembrar y desprender el feto se utilizan unas pinzas y con una cánula de succión de 14 a 16 mm (aproximadamente 1,5 cm) se aspiran el líquido amniótico, la placenta y los fragmentos fetales. En las gestaciones más avanzadas debe dilatarse el cérvix hasta 3 a 4 cm con múltiples Laminaria para que la evacuación sea más sencilla y segura. La D y E requiere más destreza que el legrado con succión.

Aunque la D y E tiene menores tasas de morbilidad que la inducción médica hasta la 20.ª; sem, ésta todavía se utiliza, especialmente después de la 18.ª; sem, porque después de este momento la D y E tiene un riesgo alto de morbilidad que incluye las lesiones intestinales y las uterinas (éstas últimas pueden ser indicación de histerectomía).

El aborto puede iniciarse provocando contracciones uterinas mediante la inducción médica, especialmente en el 2.º trimestre. En Estados Unidos ya no se utiliza la instilación de una solución salina hipertónica debido a las complicaciones maternas, como la hipernatremia, coagulopatía, hemorragia, infección y lesiones cervicales.

Las prostaglandinas estimulan las contracciones uterinas. Pueden administrarse mediante supositorios vaginales de prostaglandina E2 (dinoprostona), comprimidos vaginales de análogos de la prostaglandina E1 (misoprostol) o inyecciones i.m. de prostaglandina F2I (dinoprost trometamina). La aplicación intravaginal de dos comprimidos de 100 mg de misoprostol cada 12 h es tan eficaz como la prostaglandina E2 pero tiene menos efectos adversos y un costo inferior. La tasa de éxito tras 48 h es próxima al 90%. Es probable que estas técnicas probablemente produzcan el aborto de un feto vivo. La administración de oxitocina i.v. acelera el proceso, pero aumenta el riesgo de laceraciones uterinas bajas. En el 2.º trimestre, la utilización de Laminaria u otros dilatadores osmóticos de forma simple o múltiple antes de la inducción médica acorta el procedimiento y disminuye la incidencia de lesiones cervicovaginales.

Los efectos adversos de las prostaglandinas incluyen: náuseas, vómitos, diarrea, hipertermia, rubefacción facial, síntomas vasovagales y broncoespasmo. Las prostaglandinas pueden precipitar un asma bronquial en mujeres susceptibles; en pacientes con trastornos renales o hepáticos severos, la activación de estos fármacos puede estar disminuida. Las mujeres epilépticas pueden presentar crisis.

La mifepristona (RU 486), un bloqueante de los receptores de progesterona, es muy eficaz para la interrupción del embarazo <7 sem cuando se combina con una prostaglandina. En la actualidad, este fármaco sólo está disponible en unos pocos países europeos y en China.

La histerotomía es, en esencia, una sección para cesárea que raramente está indicada. La cicatriz uterina produce un riesgo elevado de rotura uterina en gestaciones posteriores. La histerectomía debe reservarse para aquellas mujeres en las que está indicada esta técnica y que saben que produce una esterilización permanente. La mortalidad de estos procedimientos es 44 veces la del legrado durante el primer trimestre.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Complicaciones | Ir a: Complicaciones
- Complicaciones
- Aspectos psicológicos

Anterior: ESTERILIZACIÓN | Ir a: ESTERILIZACIÓN
Inicio de: PLANIFICACIÓN FAMILIAR | Ir a: PLANIFICACIÓN FAMILIAR


ABORTO INDUCIDO, Complicaciones

Ir a: ABORTO INDUCIDO Ir a: Aspectos psicológicos en ABORTO INDUCIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
» ABORTO INDUCIDO
Complicaciones Aspectos psicológicos
Complicaciones

En general, la anticoncepción tiene una tasa de complicaciones mucho menor que el aborto, especialmente en mujeres jóvenes. La frecuencia de complicaciones importantes en el aborto es <1% y la tasa de mortalidad es <1/100.000 casos.

La frecuencia de complicaciones está directamente relacionada con la edad gestacional y el método empleado, aumentando con el incremento de la edad gestacional. Debe realizarse una exploración ecográfica si existe alguna duda acerca de la misma; por ejemplo, una hemorragia tras la concepción puede confundirse con "la última menstruación", y en presencia de retroflexión o en una paciente obesa el útero puede ser difícil de valorar. Las complicaciones precoces serias incluyen la perforación uterina (0,1%) por alguno de los instrumentos empleados para el aborto; también puede resultar lesionado el intestino u otros órganos. La hemorragia severa (0,06%) puede producirse de forma secundaria a traumatismo o a atonía uterina. Las lesiones cervicales (0,1 a 1%) varían desde laceración superficial hasta una fístula cervicovaginal (asociada con un procedimiento de instilación en el 2.º trimestre). Otros efectos desafortunados pueden ser secundarios a la anestesia general o local.

Las complicaciones tardías más frecuentes incluyen la hemorragia postaborto debida a retención de fragmentos placentarios y las infecciones (0,1 a 2%), que van desde una endometritis leve a la inflamación pélvica severa, peritonitis y septicemia. La esterilidad puede ser secundaria a inflamación pélvica o sinequias en la cavidad endometrial. La sensibilización Rh puede aparecer en mujeres susceptibles con Rh-negativo cuando no se administra globulina inmune Rh (v. Productos sanguíneos, en cap. 129 [image] , y Eritroblastosis fetal, en cap. 252 [image] ). El efecto del aborto sobre embarazos posteriores sigue siendo motivo de discusión. Estudios extensos recientes han comunicado que no existe un riesgo significativamente aumentado. La dilatación vigorosa del cérvix en mujeres con gestación más avanzada puede predisponer a una incompetencia cervical. La frecuencia de complicaciones, incluyendo la mortalidad, ha disminuido progresivamente, sobre todo desde 1972. La realización del legrado por succión en el primer trimestre es más segura que la interrupción del embarazo mediante D y L, prostaglandinas o histerotomía en el 2.º trimestre.

Siguiente: Aspectos psicológicos en ABORTO INDUCIDO | Ir a: Aspectos psicológicos en ABORTO INDUCIDO
Inicio de: ABORTO INDUCIDO | Ir a: ABORTO INDUCIDO


ABORTO INDUCIDO, Aspectos psicológicos

Ir a: Complicaciones en ABORTO INDUCIDO Ir a: ABORTO INDUCIDO Ir a: CAPITULO 247
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.246 PLANIFICACIÓN FAMILIAR
» ABORTO INDUCIDO
Complicaciones Aspectos psicológicos
Aspectos psicológicos

Para muchas mujeres, el aborto no constituye un problema para su bienestar mental y no tiene secuelas psicológicas adversas. Antes de que el aborto fuera posible de forma sencilla y legal, las dificultades psicológicas podrían haber estado relacionadas más con los problemas y el estrés por la desesperación de la mujer para conseguir realizarlo. Las mujeres más propensas a las secuelas psicológicas son aquellas que presentaron síntomas psiquiátricos previos a la gestación, que sufrieron la interrupción de un embarazo deseado por razones médicas (maternas o fetales), las que sufren de una ambivalencia considerable, las adolescentes y las mujeres que se sometieron al aborto en edad gestacional avanzada.

Siguiente: CAPITULO 247 | Ir a: CAPITULO 247
Anterior: Complicaciones en ABORTO INDUCIDO | Ir a: Complicaciones en ABORTO INDUCIDO
Inicio de: ABORTO INDUCIDO | Ir a: ABORTO INDUCIDO


ESTUDIO PRENATAL Y CONSEJO GENÉTICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Aspectos psicológicos en CAPITULO 246 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 247. ESTUDIO PRENATAL Y CONSEJO GENÉTICO
247 / ESTUDIO PRENATAL Y CONSEJO GENÉTICO

(V. también cap. 286 [image] .)

Los estudios de detección selectiva (screening) genético permiten la identificación de personas con un riesgo aumentado de desarrollar trastornos genéticos o tener descendencia con los mismos. El diagnóstico genético es una parte rutinaria de la atención prenatal.

Deben recogerse los antecedentes familiares cuidadosamente y condensarlos en un árbol genealógico (los símbolos utilizados comúnmente se describen en la fig. 286-1 [image] ). La información mínima debe incluir tres generaciones: todos los familiares de primer grado del sujeto (padres, hermanos, hijos) y los parientes de segundo grado (tíos, abuelos) y su estado de salud. Las familias con antecedentes complicados requieren árboles muy extensos. Debe interrogarse acerca de los antecedentes raciales y los matrimonios consanguíneos. Si se sospecha algún trastorno genético es necesario revisar los informes médicos más relevantes.

El diagnóstico de muchos trastornos genéticos se basa en los signos físicos (fenotipo) más que en los síntomas. Es fundamental una descripción física detallada, particularmente de los recién nacidos muertos y recién nacidos que fallecieron precozmente tras el nacimiento. Deben recogerse fotografías y radiografías de cuerpo entero como parte de la historia clínica permanente; pueden constituir una ayuda inestimable para el consejo genético futuro. Se recomienda la conservación criogénica de tejidos fetales (hígado, tejido con fibroblastos) para futuros estudios enzimáticos o del ADN cuando la causa de muerte no está clara.

El screening de los portadores generalmente consiste en identificar a los heterocigotos (portadores) de los trastornos recesivos autosómicos o ligados al cromosoma X. En obstetricia, el screening proporciona a los futuros padres información acerca de si su hijo puede heredar un trastorno genético, de modo que puedan tener en consideración otras alternativas de reproducción (p. ej., diagnóstico prenatal con posible interrupción del embarazo o tratamiento del feto afectado, inseminación artificial si el portador es el hombre, donación de ovocitos si la portadora es la mujer, evitar la gestación).

El screening en toda la población, incluso en los trastornos más frecuentes, no es práctico. Los criterios para su realización son extensos e incluyen: 1) la disponibilidad de una prueba simple, eficaz y barata para detectar al portador de un trastorno sospechado, 2) antecedentes étnicos, raciales y geográficos, 3) riesgo elevado de un trastorno genético específico y 4) posibilidad de tratamiento o de alternativas reproductoras para los portadores identificados. En Estados Unidos se admiten tres trastornos que cumplen estos criterios: la enfermedad de Tay-Sachs, la anemia de células falciformes y las talasemias. En otras patologías (p. ej., hemofilia, fibrosis quística, distrofia muscular de Duchenne) puede realizarse un screening basado en los antecedentes familiares. Recientemente, en Estados unidos, el National Institute of Health ha recomendado el screening para la fibrosis quística en todas las mujeres gestantes y en todas las personas en edad reproductora y se están desarrollando algunas instrucciones para llevarlo a cabo. Las técnicas de bioquímica molecular (v. cap. 286 [image] ) pueden alterar sustancialmente el riesgo teórico, evitando en ocasiones la necesidad del diagnóstico prenatal invasivo. Por ejemplo, una mujer embarazada que tiene un hermano hemofílico presenta una posibilidad teórica de ser portadora del gen de la hemofilia de un 50%; si el screening muestra que no porta dicho gen, el riesgo de tener un hijo con hemofilia es próximo a cero. Para una evaluación más segura del riesgo, en ocasiones deben participar varios familiares (incluyendo los afectados).

Anemia de células falciformes (v. también cap. 127 [image] ). Es un trastorno autosómico recesivo y la enfermedad mendeliana más frecuente en la población negra americana (aproximadamente 1 de cada 400). Las personas con anemia de células falciformes son homocigotas para el gen mutante y aquellas con rasgo falciforme (drepanocitosis) son heterocigotas (es decir, expresan ambos genes, el normal y el de células falciformes). La sustitución de un solo nucleótido (GAG a GTG) en el 6.º codón del gen de la b-globina da lugar a la transcripción del aminoácido valina (en lugar de ácido glutámico), produciendo una molécula anormal de Hb. Existen varias pruebas de screening de los portadores; para confirmar los resultados de las mismas debe realizarse la electroforesis de la Hb. El diagnóstico prenatal es posible mediante análisis directo del ADN obtenido de células de las vellosidades coriónicas o del líquido amniótico. Se recomienda el screening sistemático para la anemia de células falciformes en los recién nacidos para administrar antibióticos profilácticos en los afectados y disminuir la incidencia de infección que a menudo provocan las crisis de la enfermedad.

Enfermedad de Tay-Sachs (gangliosidosis GM2: v. también Otras lipidosis, cap. 16 [image] ). Es una enfermedad autosómica recesiva que afecta aproximadamente a 1 de cada 3.600 niños entre los judíos askenazí y los cajun en Estados Unidos. Se debe a la ausencia de la hexosaminidasa A, que interviene en el metabolismo de los gangliósidos (una clase de lípidos del sistema nervioso). Los portadores pueden detectarse mediante la demostración de una reducción intermedia de la actividad de la hexosaminidasa A en el suero. Sin embargo, durante la gestación y con el uso de anticonceptivos orales, la actividad de la enzima en suero disminuye normalmente de forma relativa con respecto a su cantidad total, produciendo un resultado falso positivo. En su lugar, se recomienda el análisis de la hexosaminidasa leucocitaria que no está afectada en estas situaciones. El diagnóstico prenatal es posible mediante el análisis de la actividad de la hexosaminidasa A en cultivos de células de las vellosidades coriónicas o del líquido amniótico; esta actividad también puede medirse directamente en el tejido de las vellosidades coriónicas. En ocasiones es posible el diagnóstico mediante análisis del ADN.

Talasemias (v. también Talasemias, cap. 127 [image] ). Constituyen un grupo heterogéneo de anemias hereditarias en las que existe una disminución de la síntesis de la Hb. En las a-talasemias existe una deleción de uno a cuatro de los genes (en dos locus diferentes) que codifican las dos cadenas a de la molécula de Hb; las a-talasemias son más frecuentes en personas del sudeste asiático. La b-talasemia maior (la enfermedad), con una síntesis defectuosa de la cadena b, se clasifica en dos grupos. En el grupo bo, el ARNm para la cadena b está ausente o no es funcionante. En el grupo b+, existe una supresión completa del gen b, con reducción de la cantidad de ARNm. La talasemia aparece en todas las poblaciones, pero es más frecuente en los países mediterráneos, en Oriente Medio y algunas zonas de India y Pakistán. El screening de portadores asintomáticos de a-talasemia y de b-talasemia minor (el estado de portador) puede efectuarse evaluando los parámetros de la serie roja. En personas sin deficiencia de hierro, un valor de la Hb corpuscular media de 20 a 22 pg y del VCM de 50 a 70 fl sugiere que son portadores. El estado de portador para la b-talasemia se confirma demostrando unos niveles elevados de Hb A2 mediante electroforesis. Los niveles de Hb A2 son normales en los portadores de a-talasemia. El diagnóstico prenatal de las a y b-talasemias puede realizarse utilizando técnicas moleculares. Es esencial una caracterización precisa de la alteración molecular.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INDICACIONES DEL DIAGNÓSTICO PRENATAL | Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL
› INDICACIONES DEL DIAGNÓSTICO PRENATAL
› ANOMALÍAS CROMOSÓMICAS
› TRASTORNOS MENDELIANOS
› TRASTORNOS POLIGÉNICOS
› Alfa-FETOPROTEÍNA SÉRICA MATERNA
› TÉCNICAS DE DIAGNÓSTICO PRENATAL
› AMNIOCENTESIS
› BIOPSIA DE VELLOSIDADES CORIÓNICAS
› ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
› BIOPSIA DE PIEL FETAL
› ECOGRAFÍA
› DIAGNÓSTICO PREIMPLANTACIÓN
› PRINCIPIOS DEL CONSEJO GENÉTICO

Anterior: Aspectos psicológicos en CAPITULO 246 | Ir a: Aspectos psicológicos en CAPITULO 246
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


INDICACIONES DEL DIAGNÓSTICO PRENATAL

Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO Ir a: ANOMALÍAS CROMOSÓMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
» INDICACIONES DEL DIAGNÓSTICO PRENATAL
INDICACIONES DEL DIAGNÓSTICO PRENATAL

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS
› ANOMALÍAS CROMOSÓMICAS
› TRASTORNOS MENDELIANOS
› TRASTORNOS POLIGÉNICOS
› Alfa-FETOPROTEÍNA SÉRICA MATERNA

Inicio de: ESTUDIO PRENATAL Y CONSEJO GENÉTICO | Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO


ANOMALÍAS CROMOSÓMICAS

Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL Ir a: TRASTORNOS MENDELIANOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° INDICACIONES DEL DIAGNÓSTICO PRENATAL
» ANOMALÍAS CROMOSÓMICAS
ANOMALÍAS CROMOSÓMICAS

Las anomalías cromosómicas aparecen en aproximadamente un 0,5% de todos los recién nacidos vivos. Todas ellas pueden diagnosticarse en el período prenatal, pero los riesgos de las pruebas invasivas en el mismo sobrepasan sus beneficios. Por ello, el diagnóstico prenatal debe reservarse para las personas con riesgo elevado.

La edad materna avanzada es la indicación más frecuente de diagnóstico citogenético prenatal. Aunque las anomalías cromosómicas aparecen en hijos de madres de cualquier edad, la frecuencia de niños trisómicos se eleva con la edad, aumentando exponencialmente después de los 35 años (v. tabla 247-1 [image] ). La causa es desconocida. La prevalencia de anomalías cromosómicas es un 30% mayor en los fetos de 16 a 18 sem de gestación (edad menstrual) que en recién nacidos vivos debido a la alta tasa de aborto. El diagnóstico prenatal debe considerarse en todas las mujeres ³35 años en el momento del parto. Este mínimo de edad es muy arbitrario y el diagnóstico prenatal debe considerarse en algunas mujeres más jóvenes.

Algunos marcadores séricos anormales en la madre indican un riesgo elevado de portar un feto con síndrome de Down o trisomía 18. En estas mujeres debe considerarse la amniocentesis (v. más adelante).

Las anomalías cromosómicas en hijos anteriores son indicación de diagnóstico prenatal. Si una pareja ha tenido un hijo vivo con trisomía 21 y la mujer va a tener <30 años en el momento del parto, el riesgo de tener otro hijo trisómico es de un 1%, aproximadamente. Si la mujer tendrá >30 años, el riesgo es el mismo que el basado en la edad materna (v. tabla 247-1 [image] ). Estos datos presuponen que los padres no son portadores de una translocación robertsoniana. En otras trisomías la información es limitada, pero el riesgo de tener otro niño con una anomalía cromosómica parece estar aumentado en cerca de un 1%. Algunas anomalías cromosómicas (p. ej., 45,X, triploidía, aberraciones cromosómicas de novo) no incrementan el riesgo en gestaciones posteriores. Sin embargo, incluso aun cuando el riesgo no está aumentado, la ansiedad de los padres puede requerir un diagnóstico prenatal.

Una pareja puede tener un niño con anomalías físicas y un estado cromosómico desconocido. Estas alteraciones físicas están generalmente asociadas con anomalías cromosómicas, que aparecen en el 30% de los nacidos vivos con estas alteraciones y en un 5% de los recién nacidos muertos fenotípicamente normales. El diagnóstico está indicado cuando las anomalías físicas en un hijo previo eran debidas a alteración cromosómica.

La presencia de anomalías cromosómicas en los padres aumenta el riesgo de tener un niño con las mismas. Las alteraciones balanceadas o equilibradas de los padres incluyen las translocaciones (robertsonianas o recíprocas) y las inversiones (paracéntricas o pericéntricas). Las personas con una aberración cromosómica equilibrada generalmente son fenotípicamente normales, pero son subsidiarias de consejo genético y en ellos debe considerarse el diagnóstico prenatal. La aneuploidía de un autosoma en los progenitores es poco frecuente. En teoría, un 50% de los descendientes de un progenitor aneuploide son también aneuploides. Un tercio de los descendientes de una mujer con trisomía 21 son trisómicos; los hombres con trisomía 21 son estériles. La trisomía de un cromosoma sexual (p. ej., 47,XXY) es más frecuente, pero suele asociarse con una fertilidad reducida. Normalmente, los hijos de padres con trisomía de cromosomas sexuales no son aneuploides. En cualquier progenitor portador de un complemento cromosómico en mosaico o aneuploide debe plantearse el diagnóstico prenatal. Las alteraciones cromosómicas de los progenitores suelen diagnosticarse durante el estudio de casos de aborto espontáneo recurrente (el aborto es habitual), niños con anomalías o infertilidad.

El aborto espontáneo recurrente puede ser indicativo de una anomalía cromosómica. En al menos un 50% de los abortos espontáneos precoces, el feto presenta alteraciones cromosómicas; aproximadamente la mitad de ellos corresponden a trisomías. Si la pérdida cromosómica inicial da lugar a una aneuploidía, es muy probable que las siguientes también correspondan a aneuploidías, pero no necesariamente del mismo cromosoma. Una trisomía (p. ej., trisomía 16) en una gestación puede ser letal y dar lugar a un aborto espontáneo, pero en posteriores embarazos puede aparecer otra trisomía (p. ej., trisomía 18) en un nacido vivo con anomalías cromosómicas y fenotípicas. El hecho de haber tenido un nacido vivo aneuploide previamente aumenta el riesgo de tener otro en gestaciones posteriores. Sin embargo, no está claro si la aneuploidía en un aborto espontáneo puede aumentar el riesgo de tener un niño vivo aneuploide en el futuro. El aborto espontáneo recurrente es considerado por algunos genetistas como indicación de diagnóstico prenatal y de estudio cromosómico de los progenitores para excluir aberraciones cromosómicas.

Siguiente: TRASTORNOS MENDELIANOS | Ir a: TRASTORNOS MENDELIANOS
Inicio de: INDICACIONES DEL DIAGNÓSTICO PRENATAL | Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL


TRASTORNOS MENDELIANOS

Ir a: ANOMALÍAS CROMOSÓMICAS Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL Ir a: TRASTORNOS POLIGÉNICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° INDICACIONES DEL DIAGNÓSTICO PRENATAL
» TRASTORNOS MENDELIANOS
TRASTORNOS MENDELIANOS

Cuando ambos progenitores se identifican como portadores del mismo gen anormal autosómico recesivo (es decir, ya han tenido un hijo afectado o han sido incluidos en un programa de screening de heterocigotos) y la enfermedad puede detectarse en el período prenatal, debe ofrecerse la posibilidad de realizar amniocentesis o biopsia de las vellosidades coriónicas. Más de 100 trastornos, incluyendo las enfermedades por depósito de glucógeno, mucopolisacaridosis, aminoacidurias, alteraciones del metabolismo lipídico y el síndrome adrenogenital, son susceptibles de diagnóstico prenatal.

No todos los trastornos mendelianos pueden diagnosticarse prenatalmente, pero su número está aumentando rápidamente (v. tabla 247-2 [image] ). En muchas pacientes de riesgo puede realizarse el diagnóstico mediante amniocentesis y a partir de muestras de las vellosidades coriónicas, sangre o piel fetal o ecografía.

En algunas poblaciones étnicas, raciales o geográficas puede hacerse un screening prenatal para identificar a los portadores de trastornos mendelianos específicos como la anemia falciforme, la enfermedad de Tay-Sachs y las talasemias. El screening neonatal permite identificar a las parejas portadoras de ciertos trastornos metabólicos; en estos casos, los antecedentes familiares suelen ser negativos. En otros matrimonios, sobre todo en aquellos con enfermedades autosómicas dominantes o trastornos recesivos ligados a X, la historia familiar con frecuencia es positiva. La exploración física de la pareja puede detectar un trastorno mendeliano.

La edad de los progenitores mayor de 50 años aumenta el riesgo de algunas mutaciones espontáneas dominantes en la descendencia. El gen específico implicado no puede predecirse; la ecografía puede detectar algunos trastornos.

La evaluación del riesgo en estas situaciones depende de varios factores, pero principalmente del tipo de herencia (es decir, autosómico o ligado a X, dominante o recesivo: v. también cap. 286 [image] ). La incidencia del trastorno en la población general también es importante en la valoración.

Siguiente: TRASTORNOS POLIGÉNICOS | Ir a: TRASTORNOS POLIGÉNICOS
Anterior: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS
Inicio de: INDICACIONES DEL DIAGNÓSTICO PRENATAL | Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL


TRASTORNOS POLIGÉNICOS

Ir a: TRASTORNOS MENDELIANOS Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL Ir a: Alfa-FETOPROTEÍNA SÉRICA MATERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° INDICACIONES DEL DIAGNÓSTICO PRENATAL
» TRASTORNOS POLIGÉNICOS
TRASTORNOS POLIGÉNICOS

Los trastornos poligénicos más frecuentemente detectados mediante el diagnóstico prenatal son los defectos del tubo neural; su incidencia en Estados Unidos es de 1 a 2 por cada 1.000 nacimientos. La mayoría de los defectos del tubo neural (espina bífida o anencefalia) se heredan como trastornos poligénicos/multifactoriales; el resto son el resultado de trastornos de un único gen, anomalías cromosómicas o teratogenia (p. ej., ácido valproico). Cuando el probandus (el sujeto "caso") presenta un defecto del tubo neural, el riesgo de que los descendientes de los familiares de primer grado (hermanos, padres, hijos) tengan uno es del 1 al 2%. Para los descendientes de familiares de segundo grado (tíos, sobrinos) el riesgo es <1%. Para los descendientes de los familiares de tercer grado el riesgo es sólo ligeramente mayor que para la población general. En las parejas con dos hijos portadores de defectos del tubo neural, el riesgo de recurrencia es del 5%. Este riesgo también está relacionado con la incidencia de dicho defecto congénito en una población particular; en el Reino Unido, tanto el riesgo de recurrencia como el de incidencia son mayores que en Estados Unidos.

El riesgo en gestaciones posteriores puede reducirse mediante la administración de suplementos de folato: 4 mg/d desde 1 mes antes hasta 3 meses después del embarazo. La amniocentesis se recomienda en las madres de parejas con un riesgo ³1%.

En otras anomalías (p. ej., defectos cardíacos congénitos, labio leporino y paladar hendido, estenosis pilórica, luxación congénita de cadera) el riesgo de recurrencia es consistente con una herencia poligénica/multifactorial. El diagnóstico prenatal es posible en algunos casos, particularmente con la ecografía de alta resolución, permitiendo la atención óptima anteparto y los cuidados neonatales inmediatos. El diagnóstico debe confirmarse para excluir un síndrome malformativo múltiple.

SCREENING PRENATAL

Siguiente: Alfa-FETOPROTEÍNA SÉRICA MATERNA | Ir a: Alfa-FETOPROTEÍNA SÉRICA MATERNA
Anterior: TRASTORNOS MENDELIANOS | Ir a: TRASTORNOS MENDELIANOS
Inicio de: INDICACIONES DEL DIAGNÓSTICO PRENATAL | Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL


Alfa-FETOPROTEÍNA SÉRICA MATERNA

Ir a: TRASTORNOS POLIGÉNICOS Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° INDICACIONES DEL DIAGNÓSTICO PRENATAL
» Alfa-FETOPROTEÍNA SÉRICA MATERNA
α-FETOPROTEÍNA SÉRICA MATERNA

La a-fetoproteína sérica materna para el screening de los defectos congénitos del tubo neural y otras malformaciones fetales (p. ej., síndrome de Down) debe considerarse en todas las mujeres gestantes de bajo riesgo cuando el feto se encuentra en la edad gestacional apropiada. El objetivo es identificar a aquellas mujeres con un riesgo suficientemente alto para requerir amniocentesis (aproximadamente un 1 a 2% de las incluidas en el screening). Esta técnica permite la detección de cerca de un 80% de los fetos con espina bífida abierta y del 90% de aquellos con anencefalia.

Al obtener la muestra debe evaluarse de forma precisa la edad gestacional; la valoración ecográfica de ésta disminuye los resultados falsos positivos. Los resultados son más seguros cuando la muestra inicial se obtiene entre la 16.ª; y la 18.ª; sem de gestación, aunque el screening puede realizarse entre las semanas 15.ª; y 20.ª; Es necesaria la corrección según el peso materno, la raza o la presencia de diabetes mellitus. El screening en suero materno para los defectos del tubo neural y el síndrome de Down es posible en los embarazos gemelares con las correcciones adecuadas. Antes del screening, la pareja debe ser informada acerca de su carácter voluntario, sus limitaciones e implicaciones y la posible necesidad de otras pruebas posteriores.

En el primer filtro se define el aumento del riesgo como un valor de la a-fetoproteína en el percentil 95 a 98 o 2 a 2 1/2 veces la mediana normal del embarazo (múltiplos de la mediana: MOM). Cuanto más bajo sea el valor límite, mayor será la sensibilidad pero menor la especificidad y por ello mayor la necesidad de amniocentesis.

Se recomienda un segundo filtro cuando los niveles iniciales son elevados. La segunda muestra debe obtenerse ³7 d después de la primera. No se recomienda cuando el valor inicial es >3,0 MOM o la edad gestacional es >20 sem. Aproximadamente un 4% de la población inicialmente estudiada presenta niveles elevados en determinaciones posteriores y requieren una evaluación más amplia.

El siguiente paso cuando la a-fetoproteína sérica materna está elevada es la ecografía. Ésta puede demostrar una sobreestimación de la edad gestacional, un embarazo múltiple, muerte fetal o anomalías congénitas raras. La ecografía de alta resolución puede proporcionar información adicional acerca de la anatomía fetal. En aproximadamente un 2% de la población estudiada inicialmente, la ecografía no consigue identificar la causa de la elevación de la a-fetoproteína. Algunos especialistas piensan que la amniocentesis no está indicada cuando la ecografía detallada es normal. Esta recomendación es apropiada en función de la experiencia del ecografista y la calidad del estudio. Las tasas de detección no están disponibles en muchos centros. Incluso en aquellos con mayor experiencia, la ecografía puede no detectar ciertos defectos del tubo neural.

Cuando el diagnóstico ecográfico es poco seguro, el método estándar para detectar los defectos del tubo neural es la medición de la a-fetoproteína en el líquido amniótico. La contaminación de la muestra con sangre fetal puede elevar falsamente los niveles. La presencia de acetilcolinesterasa en el líquido amniótico apoya el diagnóstico de defecto del tubo neural o de otra anomalía fetal. En prácticamente todos los casos de anencefalia y en el 90 a 95% de los casos de espina bífida abierta, la a-fetoproteína en el líquido amniótico está elevada y la acetilcolinesterasa es positiva. Aproximadamente un 5 a 10% de los casos de espina bífida presentan la lesión cubierta por la piel y no se detectan en las pruebas en suero materno ni en líquido amniótico. Cuando existe sangre fetal pero la acetilcolinesterasa está ausente, el aumento de a-fetoproteína se debe a contaminación hemática o a otro defecto diferente de los del tubo neural.

Muchas otras anomalías pueden asociarse con un aumento de a-fetoproteína en el líquido amniótico; entre ellas se encuentran el onfalocele, la nefrosis congénita, el higroma quístico, la gastrosquisis y las atresias de la parte superior del tracto GI. En estos trastornos, la acetilcolinesterasa puede estar elevada o no. La ecografía de alta resolución debe utilizarse para identificar otras anomalías, pero no es infalible. Si la a-fetoproteína está elevada y la acetilcolinesterasa es positiva, lo más probable es que una anomalía fetal no escape a la ecografía.

En mujeres con una elevación de la a-fetoproteína de origen desconocido cuyos fetos no presentan un defecto del tubo neural, puede estar aumentado el riesgo de retraso del crecimiento intrauterino, abruptio placentae, otras complicaciones obstétricas y muerte fetal.

El screening para el síndrome de Down se ofrece de rutina durante el segundo trimestre. El American College of Obstetricians and Gynecologists recomienda que se ofrezca una valoración del riesgo de síndrome de Down mediante medición de la a-fetoproteína sérica a todas las mujeres <35 años en el momento del parto y que se encuentren en la semana 15.ª; a 18.ª; de gestación según la fecha de la última menstruación. En mujeres >35 años al parto debe informarse sobre la posibilidad de diagnóstico citogenético prenatal mediante amniocentesis o biopsia de vellosidades coriónicas.

Los niveles séricos medios de a-fetoproteína materna en gestaciones con síndrome de Down son aproximadamente de 0,8 MOM. Estos niveles, junto con la edad materna, detectan cerca del 25% de los embarazos con síndrome de Down en mujeres <35 años. En éstos, los niveles medios de gonadotropina coriónica humana (HCG) son aproximadamente 2,5 MOM y los niveles medios de estriol de 0,75 MOM. El uso de estos tres marcadores permite la detección de cerca del 60% de los casos de síndrome de Down en mujeres embarazadas <35 años.

El riesgo específico para el síndrome de Down se obtiene ajustando el riesgo basado en la edad de la paciente y en los niveles medios de los tres marcadores séricos en la madre. Las mujeres se consideran positivas en el screening si el riesgo calculado es mayor del que presenta una mujer de 35 años a las 16.ª; sem de la gestación (1 de cada 270, aunque algunos laboratorios utilizan como estándar 1 de cada 90).

El primer paso tras un screening sérico alterado para síndrome de Down es la medida de los parámetros biométricos mediante ecografía para calcular la edad gestacional. Si ésta se sobreestimó inicialmente debe calcularse de nuevo el riesgo. Si la muestra inicial se obtuvo demasiado pronto, debe extraerse otra en el momento adecuado de la gestación.

Al contrario que en el screening inicial positivo para los defectos del tubo neural, en el caso del síndrome de Down no es necesario repetirlo. La paciente debe recibir consejo genético y decidir si realizar una amniocentesis para el diagnóstico definitivo.

El screening para la trisomía 18 incluye la medida de tres marcadores: a-fetoproteína sérica materna <0,6 MOM, HCG <0,55 MOM y estriol no conjugado <0,5 MOM. Éstos detectan cerca del 60 al 80% de los fetos con trisomía 18 con una tasa de falsos positivos del 0,4%. Cuando el riesgo se estima basándose en estos tres marcadores y la edad materna, se han publicado tasas de detección del 60% con un riesgo calculado ³1:100 y una tasa de falsos positivos del 0,2%. El consejo genético y la consideración de amniocentesis están indicados en personas con un riesgo elevado de tener un niño con trisomía 18.

Siguiente: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL
Anterior: TRASTORNOS POLIGÉNICOS | Ir a: TRASTORNOS POLIGÉNICOS
Inicio de: INDICACIONES DEL DIAGNÓSTICO PRENATAL | Ir a: INDICACIONES DEL DIAGNÓSTICO PRENATAL


TÉCNICAS DE DIAGNÓSTICO PRENATAL

Ir a: Alfa-FETOPROTEÍNA SÉRICA MATERNA Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO Ir a: AMNIOCENTESIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
» TÉCNICAS DE DIAGNÓSTICO PRENATAL
TÉCNICAS DE DIAGNÓSTICO PRENATAL

Mostrar/Ocultar SUBAPARTADOS Siguiente: AMNIOCENTESIS | Ir a: AMNIOCENTESIS
› AMNIOCENTESIS
› BIOPSIA DE VELLOSIDADES CORIÓNICAS
› ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
› BIOPSIA DE PIEL FETAL
› ECOGRAFÍA
› DIAGNÓSTICO PREIMPLANTACIÓN

Anterior: Alfa-FETOPROTEÍNA SÉRICA MATERNA | Ir a: Alfa-FETOPROTEÍNA SÉRICA MATERNA
Inicio de: ESTUDIO PRENATAL Y CONSEJO GENÉTICO | Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO


AMNIOCENTESIS

Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: BIOPSIA DE VELLOSIDADES CORIÓNICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» AMNIOCENTESIS
AMNIOCENTESIS

La amniocentesis se realiza a las 15 a 17 sem de gestación (edad menstrual). El riesgo de la amniocentesis en fase más precoz no ha sido cuantificado.

Inmediatamente antes de la amniocentesis se realiza una ecografía de tiempo real para valorar la movilidad cardíaca fetal, la edad gestacional, la posición de la placenta, la localización del líquido amniótico y el número fetal (v. más adelante). La movilidad cardíaca fetal debe observarse también inmediatamente después del procedimiento. Se administran 300 mg de globulina inmune Rh0 (D) en las madres Rh-negativas para disminuir la posibilidad de sensibilización Rh.

El líquido amniótico es hemático en aproximadamente el 2% de las amniocentesis. Generalmente, la sangre no afecta al crecimiento de las células amnióticas y es de origen materno; si la sangre es de origen fetal puede dar lugar a una falsa elevación de la a-fetoproteína en el líquido amniótico (v. más atrás). El líquido de coloración rojo oscuro o pardo indica un sangrado intraamniótico previo y se asocia con un pronóstico adverso de la gestación. El líquido verdoso no parece asociarse con mal pronóstico de la gestación.

La amniocentesis raramente da lugar a morbilidad materna significativa (p. ej., amnionitis sintomática). Una pérdida hemática vaginal escasa transitoria o el goteo de líquido amniótico, generalmente autolimitados, aparecen en un 1 a 2% de los casos.

El riesgo probable de pérdida fetal debida a la amniocentesis es aproximadamente un 0,5% por encima de la tasa habitual de riesgo aproximado de pérdida fetal (3,0%). Las lesiones fetales por la aguja son raras. La imposibilidad de obtención de líquido amniótico o del cultivo y la contaminación con células maternas son infrecuentes.

La amniocentesis es posible en >95% de los embarazos gemelares. El líquido amniótico se aspira del primer saco. Antes de extraer la aguja, se inyectan en el mismo 2 a 3 ml de indigotindisulfonato sódico (índigo carmín) diluido a 1:10 en agua destilada. Después se aspira el líquido del segundo saco en un punto localizado tras detectar la membrana de separación. La aspiración de líquido claro confirma que se ha obtenido una muestra del segundo saco. En gestaciones múltiples con más de dos fetos la técnica es la misma.

El sexo fetal puede determinarse antes del nacimiento obteniendo el cariotipo de las células fetales cultivadas. Cuando la madre se ha identificado como portadora de una mutación ligada a X y no está disponible una prueba específica para el feto se determina el sexo fetal, con la posibilidad de aborto de los fetos masculinos, aunque la mitad de ellos serán normales. El análisis del ADN puede identificar los varones afectados por muchos trastornos de herencia ligada a X.

Siguiente: BIOPSIA DE VELLOSIDADES CORIÓNICAS | Ir a: BIOPSIA DE VELLOSIDADES CORIÓNICAS
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


BIOPSIA DE VELLOSIDADES CORIÓNICAS

Ir a: AMNIOCENTESIS Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» BIOPSIA DE VELLOSIDADES CORIÓNICAS
BIOPSIA DE VELLOSIDADES CORIÓNICAS

La biopsia de vellosidades coriónicas (BVC) se utiliza en el diagnóstico prenatal durante el primer trimestre. Las vellosidades se aspiran con una jeringa y se cultivan para corto y largo plazo en el laboratorio. Se obtiene el cariotipo en ambos cultivos, aunque son más seguras las muestras para cultivo prolongado. Pueden medirse la mayoría, si no todas, las enzimas en cultivos de células del líquido amniótico en extractos de vellosidades coriónicas o en cultivos de células de vellosidad, así como extraerse ADN para estudios moleculares genéticos. Sin embargo, la BVC no puede utilizarse para las pruebas que requieren líquido amniótico (p. ej., niveles de a-fetoproteína en líquido para el screening de defectos del tubo neural: v. más atrás).

La principal ventaja de la BVC es que sus resultados están disponibles mucho más precozmente en el curso de la gestación. Por ello, si los resultados son anormales, pueden utilizarse métodos más simples y seguros para interrumpir el embarazo, así como tratar al feto de forma prenatal (p. ej., dexametasona para evitar la virilización en un feto hembra con déficit de 21-hidroxilasa). Los resultados normales disminuyen la ansiedad en los padres también de forma precoz.

Existen dos procedimientos para realizar la BVC. La BVC transcervical se realiza entre la 10.ª; y 13.ª; sem de la gestación. La BVC transabdominal puede llevarse a cabo a partir de la 10.ª; sem y hasta el término del embarazo. Está contraindicada cuando el intestino o la vejiga interfieren con la vía de la aguja de biopsia o si existe una infección de la piel en el punto de inserción de la misma. La tasa total de pérdida fetal tras la BVC en el primer trimestre (incluyendo el aborto espontáneo o inducido y la pérdida después de las 20 sem) no difiere estadísticamente de la debida a amniocentesis. La tasa de pérdida tras BVC realizada a partir de la 12.ª; sem de gestación no se ha evaluado de forma extensa.

La localización de la placenta determina la vía a emplear. La placenta posterior o de implantación baja puede biopsiarse de forma más sencilla por vía transcervical. La vía transabdominal es mejor para la placenta fúndica o localizada anteriormente en un útero ligeramente anteflexionado, así como en mujeres con leiomiomas o un canal cervical largo y angulado. En mujeres con retroflexión uterina y placenta posterior puede utilizarse la vía transvaginal a través del fondo de saco posterior. Cuando la BVC está contraindicada, la alternativa es la amniocentesis.

Después de la BVC, debe verificarse la frecuencia cardíaca fetal con ecografía. En las madres no sensibilizadas Rh-negativas se administran 300 mg de globulina inmune Rh0(D). Inmediatamente se valora si las muestras son adecuadas bajo una luz brillante o, si es necesario, con microscopio de disección. Generalmente se precisa un mínimo de 5 mg de vellosidades para el análisis; la cantidad óptima es de 10 a 25 mg. Después de incubación de la muestra durante una noche, se separan directamente las células del citotrofoblasto para el análisis citogenético. Después de unos 5 a 8 d se obtienen los cultivos in situ de células mesenquimales. Entre las semanas 16 y 18 se determinan los niveles séricos maternos de a-fetoproteína para el screening de defectos del tubo neural (v. más atrás).

Los errores diagnósticos debidos a contaminación por células maternas son raros si las técnicas de laboratorio son buenas. La detección de algunas anomalías cromosómicas (p. ej., tetraploidía, trisomías letales, monosomía X) puede no reflejar el verdadero estado fetal, pero sí un mosaicismo limitado a la placenta. El mosaicismo placentario puede dar lugar en ocasiones a una disomía uniparental en la línea de células diploides con el consiguiente riesgo fetal de trastornos genéticos recesivos o retraso del crecimiento intrauterino. En este caso se recomienda la consulta con un genetista.

Cuando la evaluación no es clara, puede ser necesaria una amniocentesis para el diagnóstico definitivo. En general, en cambio, la seguridad de la BVC es comparable a la de la amniocentesis.

El riesgo de aborto es similar con la amniocentesis y la BVC. La frecuencia de pérdida fetal es mayor en las pacientes que requieren múltiples punciones. La tasa de complicaciones tardías en el embarazo también es comparable con ambas técnicas. La BVC se ha relacionado con la presencia de anomalías congénitas, especialmente con defectos transversos de los miembros y con hipogenesia oromandibular y de los miembros. El riesgo absoluto es aproximadamente de un caso por varios miles y se discute la evidencia de dicha asociación cuando la BVC se realiza después de la 10.ª; semana de gestación por profesionales experimentados.

Siguiente: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL | Ir a: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
Anterior: AMNIOCENTESIS | Ir a: AMNIOCENTESIS
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL

Ir a: BIOPSIA DE VELLOSIDADES CORIÓNICAS Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: BIOPSIA DE PIEL FETAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL

Las muestras de sangre fetal pueden obtenerse fácilmente por vía percutánea a partir del cordón umbilical (punción umbilical o funiculocentesis). Se dirige una aguja de calibre 23 a 25 con guía ecográfica hacia la vena del cordón umbilical, generalmente a cerca de la inserción de éste en la placenta. La tasa de pérdida fetal relacionada con este procedimiento es de aproximadamente un 1%.

Las muestras de sangre del cordón son útiles para el análisis cromosómico rápido, especialmente cuando se realiza tardíamente en el tercer trimestre tras haber detectado anomalías fetales. Los cultivos de linfocitos a largo plazo pueden determinar el complemento cromosómico fetal en 48 a 72 h. La identificación de una anomalía cromosómica incompatible con la vida puede influir en el tratamiento obstétrico.

Siguiente: BIOPSIA DE PIEL FETAL | Ir a: BIOPSIA DE PIEL FETAL
Anterior: BIOPSIA DE VELLOSIDADES CORIÓNICAS | Ir a: BIOPSIA DE VELLOSIDADES CORIÓNICAS
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


BIOPSIA DE PIEL FETAL

Ir a: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: ECOGRAFÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» BIOPSIA DE PIEL FETAL
BIOPSIA DE PIEL FETAL

La biopsia cutánea fetal es el único método para el diagnóstico prenatal de algunos trastornos hereditarios severos de la piel (genodermatosis), por ejemplo, ciertos casos de ictiosis en parches, epidermólisis bullosa grave (tipo de unión), hiperqueratosis epidermolítica, cuando el análisis del ADN no es posible o las familias no aportan datos informativos. Las muestras de piel fetal se obtienen utilizando un fetoscopio (con visualización directa y biopsia a través del manguito del fetoscopio) o con pinzas de biopsia introduciendo un manguito de calibre 14 con guía ecográfica. El lugar preferido para la biopsia es la espalda fetal. La frecuencia de pérdida fetal relacionada con la obtención de muestras cutáneas es de un 2 a 3%.

Siguiente: ECOGRAFÍA | Ir a: ECOGRAFÍA
Anterior: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL | Ir a: ANÁLISIS DE SANGRE DEL CORDÓN UMBILICAL
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


ECOGRAFÍA

Ir a: BIOPSIA DE PIEL FETAL Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: DIAGNÓSTICO PREIMPLANTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» ECOGRAFÍA
ECOGRAFÍA

La ecografía es indispensable para muchos procedimientos diagnósticos durante la gestación. No tiene riesgos conocidos para la madre ni el feto. Su uso rutinario durante el embarazo es controvertido.

La exploración durante el primer trimestre debe determinar la presencia o ausencia de saco amniótico, el número fetal, la localización de la placenta y la edad gestacional, así como documentar la viabilidad fetal y evaluar el útero y los anexos. La exploración durante el segundo o tercer trimestre también debe determinar la presentación fetal, el volumen de líquido amniótico y la presencia de malformaciones groseras. Generalmente permite identificar el sexo del feto a finales del segundo trimestre.

Muchas de las indicaciones de diagnóstico prenatal (p. ej., a-fetoproteína elevada en suero materno, antecedentes familiares de anomalías congénitas) requieren una exploración ecográfica para detectar anomalías fetales. Dicha exploración debe evaluar las estructuras intracraneales del feto (particularmente los ventrículos y el cerebelo), la columna vertebral (en proyección sagital y longitudinal), corazón, vejiga, riñones, estómago, tórax, pared abdominal y huesos largos, así como el lugar de inserción del cordón umbilical.

La ecografía de alta resolución puede detectar anomalías renales (p. ej., agenesia renal [síndrome de Potter], enfermedad poliquística), formas graves de displasia esquelética con miembros cortos (p. ej., displasia esquelética tanatofórica, acondrogenesia), anomalías gastrointestinales (p. ej., hernia diafragmática, obstrucción), microcefalia e hidrocefalia.

Los ecografistas experimentados deben ser capaces de diagnosticar sin dificultad las anomalías mayores (p. ej., anencefalia), pero pocos centros han establecido la sensibilidad y especificidad en la detección de alteraciones específicas. Algunas situaciones clínicas como el oligohidramnios, obesidad materna o ciertas posiciones fetales pueden impedir una visualización óptima. Las pacientes deben ser informadas de que las anomalías no pueden detectarse con una seguridad del l00% y de que una ecografía normal no garantiza que el feto sea fenotípicamente normal.

Siguiente: DIAGNÓSTICO PREIMPLANTACIÓN | Ir a: DIAGNÓSTICO PREIMPLANTACIÓN
Anterior: BIOPSIA DE PIEL FETAL | Ir a: BIOPSIA DE PIEL FETAL
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


DIAGNÓSTICO PREIMPLANTACIÓN

Ir a: ECOGRAFÍA Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL Ir a: PRINCIPIOS DEL CONSEJO GENÉTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
° TÉCNICAS DE DIAGNÓSTICO PRENATAL
» DIAGNÓSTICO PREIMPLANTACIÓN
DIAGNÓSTICO PREIMPLANTACIÓN

En algunas pacientes es posible un diagnóstico genético preimplantación, permitiendo la toma de decisiones en cuanto al aborto antes de que se inicie la gestación. Este diagnóstico se realiza utilizando los cuerpos polares de los ovocitos, el blastómero embrionario en estadio de cuatro a ocho células o una muestra del trofoectodermo del blastocisto.

Estas técnicas sólo se encuentran disponibles en centros especializados y se utilizan fundamentalmente en parejas con un elevado riesgo genético para ciertos trastornos mendelianos (p. ej., fibrosis quística). El elevado coste de las técnicas de fertilización in vitro evita el uso rutinario de este método. Sin embargo, el "lavado" uterino para la obtención de un blastocisto para biopsia del trofoectodermo parece prometer una reducción de los costes.

Siguiente: PRINCIPIOS DEL CONSEJO GENÉTICO | Ir a: PRINCIPIOS DEL CONSEJO GENÉTICO
Anterior: ECOGRAFÍA | Ir a: ECOGRAFÍA
Inicio de: TÉCNICAS DE DIAGNÓSTICO PRENATAL | Ir a: TÉCNICAS DE DIAGNÓSTICO PRENATAL


PRINCIPIOS DEL CONSEJO GENÉTICO

Ir a: DIAGNÓSTICO PREIMPLANTACIÓN Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO Ir a: CAPITULO 248
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.247 ESTUDIO PRENATAL Y CONSEJO GENÉTICO
» PRINCIPIOS DEL CONSEJO GENÉTICO
PRINCIPIOS DEL CONSEJO GENÉTICO

Durante el consejo genético, el médico debe utilizar términos fácilmente comprensibles, pero siempre tratando a los padres como adultos. Puede ayudar una breve explicación de las causas principales de los trastornos genéticos: citogenéticas, genéticas simples (mendelianas), poligénicas/multifactoriales (genéticas "complejas") y ambientales. También pueden ser útiles para reforzar los conceptos importantes los esquemas y escribir palabras poco familiares para ellos. Es fundamental la reiteración. El tiempo debe ser suficiente para permitir a la pareja realizar preguntas y hablar en privado para que puedan formular sus preocupaciones y decisiones.

En los casos complejos, las cartas del asesor a la pareja proporcionan una información permanente, evitan las faltas de comprensión y mejoran la comunicación con los familiares. En los problemas más frecuentes (p. ej., edad materna avanzada, aborto espontáneo recurrente, descendencia previa con defectos del tubo neural o con trisomía) el uso de dibujos o figuras impresas puede hacer mayor hincapié en que la pareja vea que su caso no es único.

La indicación de diagnóstico prenatal reconforta a los padres al demostrar que su hijo no está afectado de un trastorno específico. Algunas parejas piensan que el embarazo debe interrumpirse si se identifica una anomalía; este concepto erróneo debe eliminarse. En aquellas con una gestación anormal deben explicarse las expectativas acerca del pronóstico de la misma de forma realista (es decir, las anomalías anticipables y su probable efecto sobre la vida del niño) antes del parto para ayudar a los padres a la toma de decisiones. También deben darse las referencias adecuadas para remitirlos a otros centros para el estudio antes del parto y optimizar así la gestación y la asistencia neonatal.

En el caso de problemas no tratables o no detectables de forma prenatal, debe ofrecerse la prevención de la gestación mediante anticoncepción. Otras opciones son la adopción o la donación de gametos.

El asesor genético debe proporcionar una información objetiva y no recomendar una actitud particular. Sin embargo, el consejo absolutamente no directivo es un mito. Por ejemplo, una paciente puede interpretar una expresión facial o inflexión de la voz involuntarias del asesor. El mero ofrecimiento de los servicios de diagnóstico prenatal implica su aprobación, por lo que el asesor debe clarificar si es o no necesario.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 248 | Ir a: CAPITULO 248
Anterior: DIAGNÓSTICO PREIMPLANTACIÓN | Ir a: DIAGNÓSTICO PREIMPLANTACIÓN
Inicio de: ESTUDIO PRENATAL Y CONSEJO GENÉTICO | Ir a: ESTUDIO PRENATAL Y CONSEJO GENÉTICO


CONCEPCIÓN Y DESARROLLO PRENATAL

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PRINCIPIOS DEL CONSEJO GENÉTICO en CAPITULO 247 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Implantación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 248. CONCEPCIÓN Y DESARROLLO PRENATAL
248 / CONCEPCIÓN Y DESARROLLO PRENATAL

La concepción (fertilización) tiene lugar aproximadamente 14 d antes de un período menstrual, inmediatamente después de la ovulación. Si los ciclos son irregulares, el momento de la concepción y, por tanto, la duración de la gestación y la fecha exacta del parto pueden ser difíciles de determinar.

En el momento de la ovulación, el moco cervical se hace menos viscoso, permitiendo el tránsito rápido de los espermatozoides desde la vagina hacia la cavidad endometrial. Los espermatozoides pueden sobrevivir en la vagina hasta 3 d antes de la ovulación. En condiciones experimentales pueden migrar hasta el extremo fimbriado de la trompa en 5 min.

La concepción se produce en la trompa, generalmente cerca del extremo fimbriado. El epitelio tubárico debe funcionar apropiadamente para que el espermatozoide y el óvulo se unan formando el cigoto, que continúa dividiéndose y desarrollándose durante su tránsito hasta la cavidad endometrial a través de la trompa. El cigoto realiza este viaje en 3 a 5 d y alcanza el lugar de implantación en otros 1 a 2 d. Durante este tiempo, el cigoto continúa dividiéndose y en el momento de la implantación ha formado un blastocisto (una capa simple de células rodeando una cavidad central). Una zona de la pared del blastocisto tiene un grosor de 3 o 4 células. Esta área constituye el polo embrionario, que en poco tiempo se reorganiza para constituir el embrión.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Implantación | Ir a: Implantación
› Implantación
› Placentación
› Embriología

Anterior: PRINCIPIOS DEL CONSEJO GENÉTICO en CAPITULO 247 | Ir a: PRINCIPIOS DEL CONSEJO GENÉTICO en CAPITULO 247
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


Implantación

Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL Ir a: Placentación
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.248 CONCEPCIÓN Y DESARROLLO PRENATAL
» Implantación
Implantación

La implantación generalmente tiene lugar en la cara frontal o posterior de la cavidad endometrial cerca del fundus. Las células trofoblásticas proliferan a partir de la superficie del blastocisto invadiendo el endometrio, de forma que el blastocisto penetra hasta la capa central del endometrio. Este proceso comienza entre los días 5.º y 8.º y es completo hacia el día 9.º o 10.º

Alrededor del 10.º día pueden identificarse las células sincitiales (del sincitiotrofoblasto) y las del citotrofoblasto. Ya desde este momento, la tinción fluorescente muestra la presencia de gonadotropina coriónica en las células sincitiales. Probablemente, el resto de hormonas tróficas producidas por la placenta aparecen en las células sincitiales poco tiempo después. La pared del blastocisto se convierte en el corion (la capa más externa de las membranas que rodean el feto y el líquido amniótico). La capa interna (amnios) se desarrolla sobre el 10.º o 12.º d a partir de una hendidura en la capa ectodérmica embrionaria, formando el saco amniótico; éste se llena de líquido y se expande para cubrir el embrión, adhiriéndose a la superficie interna del corion (pared del blastocisto). La cavidad del blastocisto desaparece.

El embrión continúa creciendo, pero se limita a ocupar una sola pared de la cavidad endometrial hasta la 12.ª; sem. En este momento, el endometrio sobre el embrión (decidua) llega a contactar tan próximamente con el endometrio de la pared opuesta que ambos se funden y obliteran la cavidad uterina. La única cavidad que queda en el útero es la cavidad amniótica que contiene el líquido amniótico y el feto.

Siguiente: Placentación | Ir a: Placentación
Inicio de: CONCEPCIÓN Y DESARROLLO PRENATAL | Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL


Placentación

Ir a: Implantación Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL Ir a: Embriología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.248 CONCEPCIÓN Y DESARROLLO PRENATAL
» Placentación
Placentación

La primera evidencia de formación de la placenta es el desarrollo de las células trofoblásticas el 10.º d. La invasión de los vasos sanguíneos maternos por estas células produce un escape hemático en el espacio entre ellas, formando lagunas que darán lugar al espacio intervelloso. El feto obtiene los nutrientes a partir de las lagunas trofoblásticas. Inicialmente, la placenta rodea el blastocisto, transmitiéndole nutrientes y eliminando los productos de desecho directamente a través de las membranas celulares. Tan precozmente como alrededor del 11.º o 12.º d comienzan a formarse las vellosidades coriónicas; éstas van dividiéndose en ramas y ramillas en una disposición compleja similar a un árbol alrededor de la superficie coriónica. La transferencia de sangre materna al feto a través de las vellosidades comienza cuando aparecen los vasos fetales en la placenta, alrededor del 19.º d.

Aproximadamente sobre la 12.ª; sem y posiblemente influenciado por la localización del origen principal de sangre materna, la placenta verdadera o discoide comienza a delimitarse en el antiguo polo embrionario; la placenta se une a la decidua a través de las vellosidades directamente por encima de las arteriolas espirales maternas (v. fig. 248-1 [image] ). El resto de las vellosidades se atrofian y desaparecen totalmente sobre la 16.ª; a 18.ª; sem. Las arteriolas espirales se vacían al interior del espacio intervelloso de modo que la sangre materna circula alrededor y a través del entramado de las vellosidades y se drena hacia fuera a través de dos o tres senos venosos asociados con cada una de las arteriolas espirales. Las vellosidades se dividen en grupos denominados cotiledones, cada uno de los cuales está irrigado por una o dos arteriolas espirales. Al final, la placenta contiene 10 a 20 cotiledones. Los nutrientes se transfieren desde la sangre materna al espacio intervelloso, a través de las células trofoblásticas, a través del núcleo fibroso de las vellosidades y a través de las células endoteliales de los capilares fetales, hasta la sangre fetal. Los desechos celulares circulan en sentido contrario. Esta disposición se denomina placenta hemocorial porque la sangre materna se encuentra en aposición con el tejido coriónico fetal o trofoblástico.

La placenta discoide adquiere su forma final a las 18 a 20 sem de la gestación y continúa creciendo durante la misma hasta alcanzar un peso de unos 500 g en el momento del parto.

Siguiente: Embriología | Ir a: Embriología
Anterior: Implantación | Ir a: Implantación
Inicio de: CONCEPCIÓN Y DESARROLLO PRENATAL | Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL


Embriología

Ir a: Placentación Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL Ir a: CAPITULO 249
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.248 CONCEPCIÓN Y DESARROLLO PRENATAL
» Embriología
Embriología

El fruto de la concepción puede reconocerse como un embrión unos 10 d después de la fertilización, cuando el ectodermo se fisura para formar el saco amniótico. En este momento están presentes las tres capas germinales (ectodermo, mesodermo, endodermo) y generalmente pueden diferenciarse. Entonces, comienza a desarrollarse la hendidura primitiva que forma el tubo neural. Alrededor del 16.º o 17.º d, el mesodermo se engorda en la parte próxima al extremo cefálico, formando un canal central que finalmente da lugar al corazón y grandes vasos. El corazón comienza a impulsar el plasma a través de los vasos alrededor del 20.º d y el 21.º aparecen los glóbulos rojos fetales. Estos hematíes muy inmaduros, nucleados, pronto son reemplazados por formas maduras. Los hematíes nucleados reaparecen sólo en la eritroblastosis (v. cap. 252 [image] ) y en la hipoxia fetal en curso. Los vasos fetales se desarrollan a través del cuerpo poco tiempo después. Algunos aparecen en el interior del pedículo corporal; éste conecta el saco alantoideo con el abdomen fetal en el ombligo y contiene vasos sanguíneos y una prolongación del uraco, que drena la orina desde la vejiga al saco alantoideo. Éste se atrofia rápidamente, de modo que el pedículo corporal se transforma en el cordón umbilical, conectado a los vasos placentarios. Los vasos umbilicales transportan la sangre hacia y desde la placenta. La formación de los órganos es completa hacia la 12.ª; sem de gestación (70 d después de la fertilización), excepto en el caso del SNC que continúa desarrollándose durante todo el embarazo.

La mayor parte de las malformaciones aparecen durante las primeras 12 sem, cuando las influencias teratogénicas externas, como el virus de la rubéola, son más destructivas. Todos los fármacos y vacunas deben evitarse hasta después de la 12.ª; sem del embarazo a menos que sean esenciales para la salud materna; los fármacos teratógenos deben evitarse completamente (v. cap. 249 [image] ).

Siguiente: CAPITULO 249 | Ir a: CAPITULO 249
Anterior: Placentación | Ir a: Placentación
Inicio de: CONCEPCIÓN Y DESARROLLO PRENATAL | Ir a: CONCEPCIÓN Y DESARROLLO PRENATAL


EMBARAZO Y PARTO NORMALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Embriología en CAPITULO 248 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: FISIOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 249. EMBARAZO Y PARTO NORMALES
249 / EMBARAZO Y PARTO NORMALES

El primer signo de la gestación y la principal razón por la que consultan las mujeres embarazadas es la desaparición de la menstruación. Si las reglas de la paciente son habitualmente regulares y es sexualmente activa, el retraso de la menstruación de más de 1 sem es indicativa de presunto embarazo. También puede referir náuseas con vómitos ocasionales y congestión mamaria. Éste es causado principalmente por el aumento de los niveles de estrógenos y también por el incremento de la progesterona y es una exageración o ampliación de la congestión mamaria premenstrual. Las náuseas y vómitos pueden ser secundarios a la gonadotropina coriónica (HCG) y a los estrógenos producidos por las células sincitiales de la placenta en cantidad creciente a partir del 10.º d tras la fertilización. El cuerpo lúteo del ovario es estimulado por la HCG para continuar secretando niveles elevados de estrógenos y progesterona y mantener la gestación. Muchas mujeres experimentan fatiga a partir de este momento y, en algunos casos, pueden notar agrandamiento abdominal (distensión) muy precozmente.

La gestación suele fecharse en semanas comenzando desde el primer día de la última menstruación. Por ello, si las reglas de la paciente eran regulares con la ovulación en el día 14 del ciclo, las fechas obstétricas son aproximadamente 2 sem más prolongadas que las fechas embriológicas. Si los ciclos eran irregulares, la diferencia puede ser mayor o menor de 2 sem. Generalmente, a las 2 sem de la supuesta regla ausente, la paciente se considera embarazada de 6 sem y el útero está aumentado de tamaño de forma correspondiente.

La exploración pélvica detecta un crecimiento uterino compatible con embarazo. El cérvix es más blando y el útero se encuentra agrandado y reblandecido de forma irregular. El cérvix suele adquirir una coloración entre azulada y púrpura como signo del aumento de la irrigación uterina.

Las pruebas séricas y urinarias suelen ser positivas. El análisis de inmunoabsorción enzimática (ELISA) para la HCG puede detectar de forma rápida y sencilla incluso pequeños niveles de dicha hormona en la orina. Algunas de las pruebas de embarazo más sensibles que utilizan este método (p. ej., ICON, TestPack) pueden proporcionar resultados positivos aproximadamente en 1/2 h con niveles de HCG tan bajos como 50 mUI/ml de orina; estos niveles suelen aparecer varios días antes de la fecha de la regla perdida. El radioinmunoanálisis utilizando anticuerpos específicos contra la subunidad b de la HCG (b-HCG) puede detectar niveles más bajos de la hormona (un mínimo de 0,05 mUI/ml de suero con la mayoría de estas pruebas). Como consecuencia, el embarazo puede diagnosticarse varios días después de la concepción.

Durante los primeros 60 d de la gestación normal única, los niveles de HCG se duplican aproximadamente cada 2 o 3 d, aumentando de forma exponencial. Aunque sus niveles se correlacionan con la edad gestacional en los embarazos normales, el uso de diferentes estándares para la medida de la HCG, las diferencias entre los métodos y las variaciones biológicas inherentes restringen su valor para determinar si el crecimiento fetal es adecuado. El mejor procedimiento es comparar dos valores de HCG en suero obtenidos con una separación de 48 a 72 h en el mismo laboratorio; la duplicación del valor inicial sugiere que el crecimiento fetal es normal. En el caso de una anormalidad de la gestación (p. ej., aborto espontáneo, degeneración del cigoto, embarazo ectópico) los niveles de HCG se sitúan fuera de la curva normal y no se duplican a los 2 o 3 d.

A las 6 sem de embarazo, el útero en ocasiones se flexiona con facilidad a nivel del istmo sumamente reblandecido. A las 12 sem es más grande que la cavidad pélvica y asciende hacia el abdomen extendiéndose fuera de la pelvis verdadera; puede palparse por encima de la sínfisis del pubis. A las 20 sem, el polo superior uterino se encuentra a nivel del ombligo (la medida desde la parte superior del útero a la sínfisis es de unos 20 cm); a las 36 sem, el polo superior se encuentra próximo al apéndice xifoides.

La prueba más positiva de embarazo es el parto de un feto. Tradicionalmente se aceptan como positivos otros tres signos: 1) presencia de tonos cardíacos fetales detectados por el clínico o mediante una ecografía-Doppler (generalmente los tonos pueden oírse con un fonendoscopio a las 18 a 20 sem y tan precozmente como a las 8 a 10 sem con un ecógrafo-Doppler si el útero es accesible a nivel abdominal); 2) movimientos fetales palpados u oídos por el examinador, y 3) identificación del esqueleto fetal mediante rayos X, generalmente después de la 16.ª; sem. La identificación ecográfica de un saco intrauterino y del movimiento cardíaco fetal también son pruebas positivas. Aproximadamente a la 5.ª; o 6.ª; sem (4 sem después de la ovulación) puede detectarse con ecografía una cavidad en el interior del útero compatible con gestación. La movilidad cardíaca fetal puede observarse inicialmente a las 5 a 6 sem con imágenes ecográficas en tiempo real, y se detecta a las 7 a 8 sem en >95% de los casos. La mujer embarazada generalmente comienza a sentir los movimientos fetales entre las 16 y 20 sem.

Se considera que la gestación dura 266 d desde el momento de la concepción o 280 d desde el primer día de la última menstruación si los ciclos tienen una regularidad de 28 d. La regla de Nägele permite calcular la fecha estimada del parto restando 3 meses del primer día del último período menstrual y añadiendo 7 d. Este cálculo es sólo aproximado; £10% de las pacientes paren en el día estimado, pero un 50% lo hacen en 1 sem y casi el 90% en 2 sem alrededor del mismo. Las pacientes deben ser informadas de que la presentación del parto 2 sem antes o después de la fecha calculada es normal.

La mujer gestante se denomina grávida. Cada embarazo (la gestación múltiple es un embarazo) incrementa la gravidez, por lo que una paciente con dos embarazos confirmados es grávida ´ 2 (secundigrávida). La paridad describe el resultado del embarazo y se refiere a los partos después de las 20 sem, numerados sucesivamente como parto 1, 2, 3 y sucesivos (gemelos, trillizos o más constituyen una paridad de 1). El aborto define las pérdidas fetales o embrionarias antes de las 20 sem y se numera sucesivamente como aborto 1, 2, 3 y sucesivos. La suma de partos y abortos es igual a la gravidez. Más frecuentemente, la paridad se recoge en forma de cuatro números: el primero indica el número de partos a término (después de las 37 sem); el segundo, el número de partos prematuros (>20 y <37 sem); el tercero, el número de abortos, y el cuarto, el número de nacidos vivos. De este modo, una mujer embarazada que ha tenido un parto a término, un parto de gemelos a las 32 sem y dos abortos es grávida ´ 5, con paridad 1-1-2-3.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: FISIOLOGÍA | Ir a: FISIOLOGÍA
› FISIOLOGÍA
› CUIDADOS PRENATALES
› FÁRMACOS EN EL EMBARAZO
› ASISTENCIA EN EL TRABAJO DE PARTO NORMAL
› MONITORIZACIÓN FETAL
› ASISTENCIA EN EL PARTO NORMAL

Anterior: Embriología en CAPITULO 248 | Ir a: Embriología en CAPITULO 248
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


FISIOLOGÍA

Ir a: EMBARAZO Y PARTO NORMALES Ir a: CUIDADOS PRENATALES
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
» FISIOLOGÍA

Puntos clave:
[- Sistema cardiovascular -- Sangre -- Sistema urinario -- Sistema respiratorio -- Sistema gastrointestinal y hepatobiliar -- Sistema endocrino -- Piel -]
FISIOLOGÍA

La gestación produce cambios fisiológicos en todos los sistemas orgánicos maternos, la mayoría de los cuales vuelven a su función normal tras el parto.

Volver a puntos clave Sistema cardiovascular. El gasto cardíaco (GC) aumenta en un 30 a 50% a partir de la 6.ª; sem de embarazo y alcanza el pico máximo entre la 16.ª; y 28.ª; sem (habitualmente alrededor de la 24.ª;). Permanece elevado hasta después de la 30.ª; sem y entonces disminuye ligeramente debido a que el aumento de tamaño uterino obstruye la vena cava. Durante el trabajo del parto el GC aumenta otro 30%. Después del parto el útero se contrae y el GC disminuye de forma importante a un 15 a 25%, aproximadamente, sobre el valor basal; posteriormente baja lentamente durante las siguientes 3 o 4 sem hasta alcanzar el nivel pre-gestación a las 6 sem posparto. La elevación del GC es debida probablemente a los cambios en la circulación uteroplacentaria. A medida que se desarrollan la placenta y el feto, el útero va requiriendo un flujo sanguíneo progresivamente mayor. Al término de la gestación el flujo uterino es aproximadamente de 1 l/min o un 20% del GC normal. Debido al aumento de volumen de la circulación uteroplacentaria se requiere mayor cantidad de sangre. Adicionalmente, la circulación en el espacio intervelloso actúa en parte como un cortocircuito (shunt) arteriovenoso, lo que aumenta los requerimientos de volumen sanguíneo y por tanto el GC.

El aumento del GC se acompaña de un incremento de la frecuencia cardíaca desde los 70 latidos/min (lpm) normales hasta 80 o 90 lpm y de un aumento proporcional del volumen sistólico. La presión arterial (PA) generalmente disminuye (con un ensanchamiento de la presión del pulso) a medida que se establece la circulación uteroplacentaria durante el segundo trimestre, pero puede volver a sus valores normales en el tercer trimestre.

El ejercicio aumenta el GC, la frecuencia cardíaca, el consumo de O2 y el volumen-minuto respiratorio de forma más intensa durante el embarazo que después del parto. La circulación hiperdinámica presente durante la gestación aumenta la frecuencia de soplos funcionales y acentúa los tonos cardíacos. Una exploración radiográfica o electrocardiográfica puede mostrar el desplazamiento cardíaco en sentido horizontal, con rotación hacia la izquierda y aumento del diámetro transverso. Las contracciones auriculares y ventriculares prematuras son frecuentes durante la gestación. Todos estos cambios son normales y no deben diagnosticarse de forma errónea como un trastorno cardíaco; generalmente se manejan únicamente tranquilizando a la paciente. En cambio, la taquicardia auricular paroxística es más frecuente en mujeres gestantes y puede requerir digitalización profiláctica.

Volver a puntos clave Sangre. El volumen sanguíneo aumenta proporcionalmente al incremento del GC, pero a expensas fundamentalmente del volumen plasmático (aumento próximo al 50%) más que de la masa eritrocitaria (alrededor de un 25%), y la Hb puede estar disminuida por dilución desde una media de 13,3 hasta 12,1 g.

El recuento leucocitario (5.000 a 7.000/ml) aumenta ligeramente hasta 9.000 a 12.000/ml. La masa total de glóbulos blancos también aumenta para contrarrestar el aumento del volumen sanguíneo. La causa del aumento leucocitario es desconocida. Durante el trabajo del parto y los primeros días posparto existe una leucocitosis marcada (³20.000/ml).

Los requerimientos de hierro aumentan aproximadamente hasta un total de 1 g durante toda la gestación y son mayores durante la 2.ª; mitad: 6 a 7 mg/d. El feto y la placenta consumen unos 300 mg de hierro y el aumento de la masa eritrocitaria requiere unos 500 mg adicionales. Su excreción es de unos 200 mg. Son necesarios suplementos de hierro (v. más adelante) porque la cantidad absorbida de la dieta y la recuperada de los depósitos (media de 300 a 500 mg) suelen ser insuficientes para cubrir las demandas durante el embarazo.

Volver a puntos clave Sistema urinario. Los cambios en la función renal son paralelos a los que tienen lugar en la función cardiovascular. El IFG aumenta en un 30 a 50%, con el valor máximo entre la 16.ª; y la 24.ª; sem, y permanece en dichos niveles hasta prácticamente el final de la gestación, momento en que comienza a disminuir ligeramente por el estasis posicional debido a la presión sobre la vena cava. El flujo plasmático renal aumenta de forma correspondiente. Estos incrementos en los parámetros funcionales renales producen una disminución de la urea plasmática, generalmente a <10 mg/dl (<3,6 mmol/l) y, de forma similar, de los niveles de creatinina hasta 0,7 mg/dl (62 mmol/l). Los uréteres están muy dilatados debido a las influencias hormonales (predominantemente de la progesterona) y al reflujo debido a la presión del útero sobre ellos.

La función renal, al igual que la cardíaca, responde a los cambios posturales durante la gestación. En condiciones normales, la función renal aumenta en supino y disminuye en bipedestación; estos cambios se acentúan en el embarazo. Ambas funciones aumentan también de forma importante en posición lateral debido a la disminución de la presión uterina sobre los grandes vasos abdominales, produciendo estasis en las extremidades inferiores. Este aumento postural de la función renal es una de las razones por las cuales la mujer gestante presenta una necesidad miccional frecuente al intentar dormir.

Volver a puntos clave Sistema respiratorio. Los cambios en la función pulmonar durante el embarazo son debidos en parte a la progesterona y en parte a alteraciones posicionales debidas al crecimiento uterino. El volumen-minuto, la frecuencia respiratoria, el pH plasmático y el consumo de O2 están aumentados; el volumen inspiratorio y espiratorio, el volumen residual y la capacidad residual y la Pco2 disminuyen. La capacidad vital y la Po2 no se modifican. El diámetro torácico aumenta en unos 10 cm. Aparecen hiperemia y edema considerables del tracto respiratorio. Ocasionalmente, existe obstrucción nasofaríngea sintomática y congestión nasal, bloqueo transitorio de las trompas de Eustaquio y cambios del tono y las cualidades de la voz. Es más frecuente la aparición de disnea leve con el ejercicio, así como la presencia de respiraciones profundas.

Volver a puntos clave Sistema gastrointestinal y hepatobiliar. A medida que avanza la gestación, el útero agrandado ejerce presión sobre el recto y la porción inferior del colon pudiendo producir estreñimiento. Además, la motilidad GI disminuye debido a que los altos niveles de progesterona relajan la musculatura lisa. Es frecuente la aparición de pirosis y eructos, posiblemente por un retraso del vaciamiento gástrico y la presencia de reflujo gastroesofágico secundario a la relajación del esfínter esofágico inferior y el hiato diafragmático. El ulcus péptico es poco frecuente durante el embarazo y las úlceras preexistentes a menudo mejoran, ya que la producción de HCl está disminuida. La incidencia de trastornos biliares está aumentada; las mujeres que han tenido gestaciones tienen más problemas de vesícula que las nulíparas. El embarazo afecta de forma sutil a la función hepática, especialmente al transporte biliar. Las pruebas rutinarias de función hepática son normales, pero los niveles de fosfatasa alcalina aumentan progresivamente durante el tercer trimestre y pueden ser hasta 2 a 3 veces los normales al final del embarazo; este incremento es debido a la producción placentaria de esta enzima más que a disfunción hepática.

Volver a puntos clave Sistema endocrino. La gestación altera la función de la mayoría de las glándulas endocrinas, en parte debido a la producción de hormonas por la placenta y en parte a que la mayoría de las hormonas circulan unidas a proteínas y la unión proteica está aumentada en el embarazo. La placenta produce una hormona (similar a la hormona estimulante del tiroides) que incrementa la función tiroidea. El aumento marcado de ésta puede simular un hipertiroidismo, produciendo agrandamiento de la glándula y a menudo síntomas y signos como taquicardia, palpitaciones, sudación excesiva e inestabilidad emocional. Sin embargo, el hipertiroidismo verdadero sólo aparece en un 0,08% de los embarazos. La placenta también puede producir una forma de ACTH que aumenta la función suprarrenal. Los niveles de hormonas suprarrenales aumentan, lo que probablemente da lugar a las estrías rosadas de la piel conocidas como "señales de estiramiento" y contribuye al edema. El aumento en los niveles de corticoides, estrógenos y progesterona modifica el metabolismo de la glucosa y aumenta las necesidades de insulina, al igual que el estrés de la gestación y posiblemente la producción de lactógeno placentario humano. La insulinasa placentaria también contribuye a aumentar los requerimientos de insulina, por lo que las pacientes prediabéticas desarrollan con frecuencia otras formas más manifiestas de diabetes (v. también Diabetes mellitus, cap. 251 [image] ). La placenta produce una hormona estimulante de los melanocitos que incrementa la pigmentación de la piel, así como HCG, una hormona trófica que funciona sobre todo como la hormona estimulante de los folículos y la hormona luteinizante, manteniendo el cuerpo lúteo y por ello evitando la ovulación.

Volver a puntos clave Piel. El cloasma (máscara del embarazo) consiste en una pigmentación parda en manchas a nivel de la frente y mejillas. Con frecuencia, aumenta la pigmentación de las aréolas mamarias y aparece una pigmentación oscura en la línea media del abdomen. La incidencia de angiomas en araña (generalmente sólo a nivel de la cintura) y de capilares dilatados de paredes gruesas (especialmente en los miembros inferiores) también está aumentada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CUIDADOS PRENATALES | Ir a: CUIDADOS PRENATALES
Inicio de: EMBARAZO Y PARTO NORMALES | Ir a: EMBARAZO Y PARTO NORMALES


CUIDADOS PRENATALES

Ir a: FISIOLOGÍA Ir a: EMBARAZO Y PARTO NORMALES Ir a: FÁRMACOS EN EL EMBARAZO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
» CUIDADOS PRENATALES
CUIDADOS PRENATALES

En condiciones ideales, la primera visita prenatal debe tener lugar antes de la concepción, permitiendo al médico investigar posibles trastornos médicos, aconsejar acerca del uso del tabaco, alcohol, drogas u otras sustancias y verificar la normalidad del estado físico. Debe hablarse sobre las medidas higiénicas de mantenimiento de la salud como dieta, ejercicio e intervalo entre los embarazos y derivar a la paciente a los centros apropiados. También se recogerán los riesgos de exposición a excrementos de gato (que puede conducir a toxoplasmosis), rubéola, tabaquismo pasivo o inhalación de sustancias volátiles de pinturas. Deben identificarse y manejarse específicamente todos los problemas médicos y sociales. Toda mujer gestante debe ser explorada entre la 6.ª; y 8.ª; sem de embarazo (es decir, cuando existe un retraso de la menstruación de 2 a 4 sem) de modo que pueda estimarse precozmente la duración del mismo y la fecha posible del parto de forma más segura.

La primera exploración de la paciente debe incluir un examen físico completo, incluyendo la medida del peso, talla y PA, palpación del cuello y tiroides, auscultación cardiopulmonar, exploración mamaria, abdominal y de extremidades y oftalmoscopia. También se llevará a cabo una exploración pélvica completa. El examen bimanual y rectovaginal determina el tamaño y configuración del útero, así como la normalidad de los anexos. La capacidad pélvica se determina intentando tocar el promontorio sacro con el dedo medio introducido en la vagina; si la distancia entre el promontorio y el borde inferior de la sínfisis pubiana es >11,5 cm, el canal pélvico se considera adecuado. También se determina la distancia entre las espinas isquiáticas que se considera normal cuando es ³9 cm. La longitud de los ligamentos sacroespinosos debe estimarse para valorar la profundidad pélvica; se considera normal entre 4 y ³5 cm. El ángulo subpubiano en la mujer normalmente es ³90º.

Volver a puntos clave Pruebas de laboratorio. Deben incluir hemograma, STS, serología para el virus de la hepatitis B, cultivos para gonorrea y clamidia, tipificación del grupo sanguíneo y factor Rh y screening de anticuerpos, título de anticuerpos contra la rubéola (a menos que tenga un título previo positivo), análisis de orina completo, screening para detección de bacteriuria y prueba de Papanicolau del cérvix. En las mujeres de raza negra debe investigarse la presencia de rasgo o enfermedad falciforme. El estudio genético se recomienda en mujeres pertenecientes a grupos de alto riesgo (v. cap. 247 [image] ). Las mujeres asiáticas y latinoamericanas, mujeres sin hogar y otras susceptibles deben someterse a una prueba cutánea para TB. La radiografía torácica sólo es necesaria cuando la paciente tiene antecedentes de trastorno cardíaco o pulmonar; de otra forma, la exposición a rayos X debe evitarse durante el embarazo, especialmente durante los primeros 3 meses. Si es imprescindible, la Rx se realizará con protección fetal.

La ecografía es la prueba de imagen de elección en obstetricia. Muchos especialistas proponen la realización de, al menos, una exploración ecográfica en cada embarazo para asegurarse de que progresa de forma satisfactoria. Puesto que los equipos son portátiles, pueden utilizarse en la consulta o en la sala de partos. El útero lleno de líquido facilita la visualización del feto y la placenta, y además el contorno redondeado del abdomen hace la exploración más eficaz. Antes de la misma, especialmente en la gestación temprana, la paciente debe ingerir agua para que la vejiga repleta desplace al útero hacia fuera de la pelvis, mejorando la visualización de su contenido en la ecografía abdominal. La evidencia de gestación (observación del saco y el polo embrionario) puede observarse tan precozmente como en la 4.ª; o 5.ª; sem y la ecografía permite seguir el crecimiento fetal durante todo el embarazo. La ecografía realizada con una sonda vaginal evita la necesidad de repleción vesical y generalmente detecta el saco gestacional más precozmente que la ecografía abdominal. La realización de un nomograma con las medidas del diámetro fetal biparietal, torácico o ambos permite estimar el crecimiento en términos de su peso. Este método hace posible detectar posibles cambios súbitos del desarrollo fetal comparando su tamaño con la fecha estimada del parto, así como determinar el crecimiento cuando está indicada la inducción precoz del parto para proteger la salud materna.

La ecografía se utiliza para determinar la edad gestacional si la fecha prevista del parto no está clara debido a unos antecedentes menstruales desconocidos o irregulares. La estimación de la edad es más segura en las primeras 12 sem. La seguridad de la determinación varía en ±4 d a las 8 sem y en ±10 d a las 13 sem. Posteriormente, pero antes de la 32.ª; sem de embarazo, la ecografía seriada para determinar el diámetro biparietal de la cabeza fetal permite confirmar la fecha del parto. Después de las 32 sem, la seguridad de la fecha mediante ecografía varía hasta en ±3 sem. Cuando el útero no aumenta de tamaño normalmente, la ecografía puede utilizarse para evaluar el crecimiento tan precozmente como a las 18 sem, pero los resultados son más seguros entre la 28.ª; y la 32.ª; sem.

La ecografía también se usa para: 1) detectar la existencia de gestación múltiple, mola hidatidiforme, polihidramnios (hidramnios), localización placentaria, placenta previa y embarazo ectópico; 2) determinar la posición fetal y su tamaño o la razón por la cual el útero es mayor o menor con relación a la edad gestacional, y 3) de forma rutinaria en la mayoría de los hospitales, para guiar la aguja durante la amniocentesis o la transfusión fetal.

El perfil biofísico se ha diseñado para el feto sospechoso de sufrir distrés; incluye la medida del líquido amniótico y el tono muscular, el movimiento y el patrón respiratorio fetal. La monitorización con Doppler de los movimientos cardíacos y respiratorios fetales se ha recomendado para la identificación de las gestaciones de alto riesgo.

Las técnicas de diagnóstico intrauterino de anomalías estructurales fetales (p. ej., anencefalia, hidrocefalia, espina bífida, mielomeningocele, defectos cardíacos congénitos, obstrucción intestinal o del tracto urinario, riñón poliquístico) se están perfeccionando (v. cap. 247 [image] ). La ecografía de tiempo real permite la observación directa de los movimientos cardíacos y fetales.

La pelvimetría mediante rayos X raramente está indicada. En las presentaciones de vértice o de nalgas generalmente es suficiente la combinación de una exploración pélvica adecuada para determinar su tamaño y configuración, la ecografía, que detecta su posición y posibles anomalías, y la prueba de parto para evaluar la dilatación y el descenso.

Las visitas de seguimiento deben realizarse a intervalos de 4 sem hasta la semana 32 de la gestación, de 2 sem hasta la 36 y después semanalmente hasta el parto. En cada consulta se miden el peso y la PA, así como el tamaño y forma del útero, para determinar si su crecimiento es el adecuado para la edad gestacional. Los tonos cardíacos fetales pueden detectarse a partir de la 10.ª; a 12.ª; sem con ecografía-Doppler. Desde la 18.ª; sem pueden oírse con un estetoscopio especialmente diseñado (De Lee-Hillis) en cada visita. Deben explorarse los miembros inferiores para detectar edemas maleolares. En cada visita se realizan análisis de orina para albúmina y glucosa, y el Hto se determina en cada uno de los tres trimestres. En pacientes de alto riesgo para gonorrea o clamidia deben repetirse los cultivos a las 36 sem.

Las exploraciones en cada visita pueden llevarse a cabo por la enfermera y no requieren la visita médica salvo que se detecten anomalías. También en cada consulta debe realizarse un pequeño interrogatorio y preparar a la mujer para el parto; ella y su esposo u otra persona de apoyo deben ser entrenados para la atención del recién nacido.

La edad gestacional debe establecerse de forma precisa tan pronto como sea posible. En los embarazos normales, la fecha puede determinarse de forma exacta mediante la combinación de la exploración pélvica precoz en el primer trimestre, la ecografía en el primero o comienzo del segundo trimestre y la auscultación fetal semanalmente hasta la 18.ª; sem; estos procedimientos deben realizarse en todas las gestaciones. Al final del embarazo, las decisiones concernientes a repetir una cesárea, a la ruptura precoz de membranas o el parto pretérmino se tomarán de forma adecuada sobre la base de todos estos datos.

A las 15 o 16 sem debe ofrecerse a la paciente la posibilidad de determinar la a-fetoproteína (AFP). Los niveles elevados de AFP pueden indicar la presencia de un defecto del tubo neural, embarazo múltiple o errores en el cálculo de la edad gestacional (v. también cap. 247 [image] ). Los niveles anormalmente bajos de AFP pueden ser indicativos de anomalías cromosómicas.

Las mujeres con antecedentes de recién nacidos macrosómicos o abortos de causa desconocida, glucosuria persistente o antecedentes familiares extensos de diabetes deben someterse a un screening de alteraciones del metabolismo de los hidratos de carbono al final del primer trimestre o comienzos del segundo. A las 28 sem debe hacerse el screening en todas las mujeres gestantes. La paciente ingiere 50 g de glucosa diluida en agua o soda en un tiempo arbitrario (sin prisa) y se determina la glucemia 1 h después. Las pacientes con niveles de glucosa en sangre ³135 mg/dl (7,5 mmol/l) deben someterse a una prueba estándar de tolerancia a la glucosa (100 g en 3 h).

Si la paciente es Rh-negativa deben repetirse los títulos de anticuerpos anti-Rh a las 26 a 27 sem y, si es seguro que el padre no es Rh-negativo, debe recibir 300 mg de globulina inmune Rh0(D) a las 28 sem (v. también Pruebas de compatibilidad, cap. 129 [image] ). En caso de realizar amniocentesis o biopsia de vellosidades coriónicas, debe administrarse una dosis similar (v. cap. 247 [image] ), así como en caso de hemorragia significativa. No es necesario repetir más adelante los títulos. La sangre fetal obtenida del cordón puede mostrar una prueba de Coombs directa débilmente positiva, pero estos resultados no son significativos. Si el recién nacido tiene sangre Rh0(D) positiva, la madre debe recibir otra dosis de globulina inmune Rh0(D).

El aumento de peso durante el embarazo en una mujer de características medias es alrededor de 11,2 a 13,5 kg o 0,9 a 1,4 kg/mes de gestación. Un aumento de peso >13,5 a 15,8 kg es excesivo, representando una posible aposición de grasa en el feto y la madre. La paciente debe ser informada acerca de que el control de la ganancia de peso al final del embarazo es más difícil y de que no debe aumentar más peso que el ganado durante los primeros meses. Sin embargo, el hecho de no aumentar de peso suficientemente puede ser problemático, especialmente cuando la ganancia total es <4,5 kg. Para el desarrollo normal del feto es esencial un cierto aumento de peso y no se recomienda realizar dietas durante el embarazo, incluso en el caso de las pacientes con obesidad mórbida, porque se reduce el aporte de nutrientes al feto. La retención de líquidos debida al estasis en miembros inferiores ocasionalmente aumenta el peso, pero puede reducirse haciendo que la paciente se tumbe de lado (preferiblemente sobre el lado izquierdo) durante 30 a 45 min tres o cuatro veces al día para estimular la diuresis.

Para proporcionar un nutrición adecuada al feto deben añadirse unas 250 kcal a la dieta diaria. La mayor parte de estas calorías deben aportarse en forma de proteínas, aunque siempre debe hacerse énfasis sobre el valor de una dieta nutritiva y con un balance adecuado (incluyendo frutas frescas y verduras) durante la gestación. Aunque el feto realiza la primera elección de los nutrientes, éstos han de ser siempre valiosos. Debe estimularse a la ingestión de cereales sin azúcar ricos en fibra. La sal (preferiblemente yodada) debe usarse con moderación, evitando los alimentos muy salados o con muchos conservantes.

Deben desaconsejarse los fármacos, incluyendo las vitaminas y la aspirina. No debe prescribirse ningún medicamento salvo que tengan una indicación específica (v. Fármacos en el embarazo, más adelante).

La mayoría de las mujeres gestantes requieren suplementos de hierro. Se administran sales de hierro para aportar 30 mg de hierro/d o, en caso de anemia, 60 mg/d. Generalmente es suficiente con 300 mg de sulfato ferroso v.o. 2/d, aunque el gluconato ferroso, 450 mg v.o. 2/d, se tolera mejor. Dosis más elevadas pueden irritar el tracto GI de la madre, produciendo un pequeño aumento en la cantidad absorbida. También se administran suplementos de ácido fólico porque las dietas habituales no aportan cantidades suficientes. Los niveles bajos de ácido fólico pueden dar lugar a defectos congénitos del tubo neural. Se administra 1 mg/d v.o. (4 mg/d en mujeres que han tenido un niño afectado), generalmente en forma de vitaminas prenatales que asocian hierro. Si la dieta es adecuada no se requieren otros suplementos.

Para el tratamiento de las náuseas y vómitos debe intentarse el tratamiento dietético antes que el medicamentoso. Es necesario aconsejar a la paciente que beba y coma pequeñas cantidades frecuentemente (para evitar la sensación de hambre) y para que limite la ingesta a una dieta blanda a base de caldos, consomé, arroz y pasta. Las náuseas pueden aliviarse tomando galletas y una bebida ligera. También puede ser útil comer algo antes de levantarse. No se ha aprobado el uso de fármacos para las náuseas matutinas. Si las náuseas y vómitos son tan intensos o persistentes que la paciente se deshidrata, desarrolla cetosis o pierde peso, puede precisar ser hospitalizada para administrar líquidos i.v. (v. Hiperemesis gravídica, cap. 252 [image] ).

Otros problemas comunes incluyen los edemas (especialmente en las piernas), varicosidades en miembros inferiores y vulva, hemorroides, dorsalgias de diferente grado, fatigabilidad (sobre todo en el primer trimestre y al final del embarazo) y pirosis. Los edemas generalmente disminuyen con el uso de medias elásticas o descansando a menudo con las piernas elevadas o, preferentemente, acostada sobre un lado. Las varices pueden producir molestias; el uso de prendas poco ajustadas a la cintura y piernas puede reducirlas. Las hemorroides sintomáticas deben tratarse mediante reblandecedores de las heces, anestésicos tópicos y baños templados. Para aliviar el dolor de espalda deben evitarse los esfuerzos excesivos y puede llevarse una faja de gestación ligera. El tratamiento de la pirosis incluye hacer comidas ligeras, evitar estar inclinada o acostada horizontalmente durante varias horas tras las comidas y usar antiácidos (excepto bicarbonato sódico).

El flujo vaginal suele aumentar, pero generalmente es fisiológico. La tricomoniasis y la candidiasis vaginal son comunes y deben tratarse. La vaginosis bacteriana también debe tratarse porque puede precipitar un parto prematuro. La pica, una apetencia anormal por alimentos extraños o, en ocasiones, por materiales no digestibles (p. ej., almidón, arcilla), puede aparecer en el embarazo y ser secundaria a una deficiencia de hierro. Ocasionalmente existe ptialismo (salivación profusa), que puede ser molesto, y puede aparecer dolor a nivel de la sínfisis pubiana.

Debe recomendarse continuar con las actividades normales y el ejercicio habitual a lo largo de la gestación. Se permiten la natación y otros deportes ligeros. La mujer embarazada puede montar a caballo o realizar actividades similares si está experimentada y tiene precaución. El deseo sexual puede aumentar o disminuir durante el embarazo. El coito está permitido en el embarazo, pero debe prohibirse en el caso de que la mujer presente cualquier hemorragia vaginal, dolor, flujo de líquido amniótico o, sobre todo, contracciones uterinas. Varias mujeres embarazadas han fallecido a causa de embolismo gaseoso tras introducirse aire en la vagina durante un cunnilingus.

Las pacientes deben ser informadas para que comuniquen en seguida cualquiera de los siguientes síntomas de alerta: cefaleas continuas, náuseas y vómitos persistentes, vértigo, trastornos visuales, dolor o calambres en la parte inferior del abdomen, contracciones, hemorragia vaginal, rotura de membranas, edema de manos o cara, disminución del flujo urinario y cualquier infección o enfermedad. La paciente también debe ser animada a consultar a su médico ante cualquier problema que le preocupe.

Los signos de comienzo del parto se revisan con la paciente. El principal signo es el dolor lumbar o contracciones en hipogastrio que reaparecen a intervalos regulares. Una mujer multípara con antecedentes de partos rápidos debe comunicarlo al médico y buscar atención tan pronto como comience el trabajo de parto. Después de la semana 36 de gestación, muchos médicos prefieren realizar la exploración de la paciente por vía vaginal para intentar predecir el momento de inicio del parto. Sin embargo, esta exploración en los últimos días del embarazo se ha asociado con infecciones intrauterinas y rotura prematura de membranas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FÁRMACOS EN EL EMBARAZO | Ir a: FÁRMACOS EN EL EMBARAZO
Anterior: FISIOLOGÍA | Ir a: FISIOLOGÍA
Inicio de: EMBARAZO Y PARTO NORMALES | Ir a: EMBARAZO Y PARTO NORMALES


FÁRMACOS EN EL EMBARAZO

Ir a: CUIDADOS PRENATALES Ir a: EMBARAZO Y PARTO NORMALES Ir a: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
» FÁRMACOS EN EL EMBARAZO

Puntos clave:
[- Fármacos antineoplásicos -- Retinoides sintéticos -- Hormonas sexuales -- Antiepilépticos -- Vacunas -- Fármacos tiroideos -- Antipsicóticos neurolépticos y ansiolíticos -- Otros fármacos psicoactivos -- Antibióticos -- Anticoagulantes -- Fármacos cardiovasculares -- Fármacos utilizados de forma habitual durante el parto -- Otros fármacos -- Drogas de consumo social e ilícitas -- Cafeína -]
FÁRMACOS EN EL EMBARAZO

En un estudio, un 90% de las mujeres embarazadas tomaban fármacos prescritos o automedicados de 48 tipos distintos. Los más frecuentes fueron los antieméticos, antiácidos, antihistamínicos, analgésicos, antimicrobianos, tranquilizantes, hipnóticos, diuréticos, drogas sociales y drogas ilícitas (v. también cap. 250 [image] ). No obstante, los fármacos causan sólo un 2 a 3% de todas las malformaciones congénitas; la mayoría de ellas son consecuencia de causas genéticas, ambientales o desconocidas.

El uso de fármacos durante el embarazo se complica por la dinámica bioquímica cambiante en la madre y el feto. Los fármacos circulan entre la madre y el feto por la misma vía por la que se transportan los nutrientes para el desarrollo fetal y los productos de desecho del mismo. El intercambio tiene lugar fundamentalmente en la placenta, donde las vellosidades que contienen los capilares fetales protruyen al interior de senos venosos (espacios intervellosos). La sangre arterial materna se vacía hacia estos espacios y drena a las venas uterinas para volver a la circulación sistémica materna (v. cap. 248 [image] ). La sangre materna y fetal no se mezclan. Los solutos disueltos en la sangre materna deben atravesar las células epiteliales y el tejido conectivo de las vellosidades y el endotelio de los capilares fetales; son transportados al feto a través de las venas placentarias que convergen en la vena umbilical.

Los fármacos administrados durante el embarazo pueden afectar al embrión o al feto: 1) mediante un efecto letal, tóxico o teratogénico; 2) por constricción de los vasos placentarios, afectando por ello el intercambio de gases y nutrientes entre el feto y la madre; 3) mediante producción de hipertonía uterina severa causante de lesión anóxica, o 4) indirectamente, por cambios de la dinámica bioquímica materna.

El efecto de un fármaco en el feto está determinado fundamentalmente por la edad fetal, la potencia farmacológica y la dosis. Los fármacos administrados antes del 20.º d tras la fertilización pueden tener un efecto de "todo o nada", produciendo la muerte del embrión o sin afectarlo en absoluto. Durante esta etapa no es probable que se produzca teratogenia. El período de organogénesis (entre la 3.ª; y la 8.ª; sem) es crítico para la producción de teratogenia. Los fármacos que llegan hasta el embrión en esta etapa pueden no tener ningún efecto considerable o bien pueden dar lugar a un aborto, un defecto anatómico grosero subletal (el verdadero efecto teratógeno) o un defecto metabólico o funcional sutil que puede manifestarse en fases más tardías de la vida (embriopatía encubierta). Los fármacos administrados después de la organogénesis (en el segundo y tercer trimestre) no suelen ser teratogénicos, pero pueden afectar al crecimiento y a la función de ciertos órganos y tejidos fetales formados normalmente.

La forma en que los fármacos y drogas difunden a través de la placenta es similar a la que llevan a cabo en otras barreras epiteliales (v. Absorción, cap. 298 [image] ). Tras administrar un fármaco a una mujer gestante, su concentración se hace mayor en la sangre venosa del cordón que en la arterial. El equilibrio entre su concentración en sangre materna y en los tejidos fetales tarda al menos 40 min en establecerse. En la hora previa al parto hay que administrar con precaución los fármacos que pasan a través de la placenta (p. ej., anestésicos locales y analgésicos usados con frecuencia durante el trabajo del parto) para evitar toxicidad en el recién nacido, ya que en éste, tras seccionar el cordón, el fármaco sufrirá un aclaramiento mucho más lento mediante metabolismo hepático o excreción urinaria (sus procesos metabólicos y de excreción son todavía inmaduros).

La FDA clasifica los fármacos en cinco categorías de seguridad de utilización durante el embarazo (v. tabla 249-1 [image] ). Estas categorías son universalmente aceptadas y suelen ser útiles para guiar las decisiones de prescripción de fármacos durante la gestación en función de la relación riesgo-beneficio.

Existen varias clases de fármacos o drogas específicas que pueden producir efectos adversos en el feto.

Volver a puntos clave Fármacos antineoplásicos. Debido al rápido crecimiento y su elevada tasa de recambio del ADN, los tejidos embrionarios remedan en cierto modo los tejidos neoplásicos y por ello son muy vulnerables a los quimioterápicos. La aminopterina fue la primera droga que mostró ser teratógena en humanos. Muchos antimetabolitos y fármacos alquilantes (incluyendo metotrexato, 6-mercaptopurina, ciclofosfamida, clorambucil y busulfán) pueden producir anomalías fetales como retraso del crecimiento intrauterino, hipoplasia mandibular, paladar hendido, disostosis craneal, alteraciones auditivas y pie zambo. La colchicina, vinblastina, vincristina y actinomicina D son teratógenas en animales, pero no se ha demostrado que lo sean en humanos. La colchicina aumenta el número de cromosomas anormales en cultivos de linfocitos, por lo que podría producir un aumento de riesgo de síndrome de Down en la descendencia.

Volver a puntos clave Retinoides sintéticos. La isotretinoína administrada en fases precoces del embarazo ha dado lugar a defectos en los recién nacidos y a abortos espontáneos. Las anomalías más importantes son los defectos cardíacos, microtia (orejas pequeñas) e hidrocefalia. El riesgo de estas alteraciones es de un 25%. Otro 25% más de los niños expuestos intraútero al fármaco presentan retraso mental de forma aislada. El etretinato es teratógeno en animales y humanos. Tras su administración oral, se deposita en la grasa subcutánea y se libera lentamente; su metabolito etretina tiene efectos potencialmente teratogénicos hasta 2 años después de su retirada.

Volver a puntos clave Hormonas sexuales. Los andrógenos y los progestágenos sintéticos administrados durante las 12 primeras semanas del embarazo pueden producir masculinización de los genitales externos en fetos del sexo femenino. Más raramente, puede aparecer un adenocarcinoma de células claras de la vagina en mujeres adolescentes cuyas madres usaron dietilestilbestrol (DES), un estrógeno sintético no esteroideo, durante la gestación. El efecto del DES constituye el primer ejemplo de carcinogénesis transplacentaria en humanos. En las mujeres expuestas intraútero al DES se han observado las siguientes alteraciones: secreción preovulatoria anormal de moco, cavidad endometrial en forma de T, disfunción menstrual, aborto espontáneo, incompetencia del cérvix y aumento de incidencia de embarazo ectópico y parto pretérmino. La mortalidad perinatal puede estar aumentada en los hijos de estas mujeres. En varones expuestos al DES se han observado estenosis del meato uretral e hipospadias.

Volver a puntos clave Antiepilépticos. En hijos de madres epilépticas en tratamiento con anticonvulsivantes durante el embarazo se han comunicado, con una frecuencia en aumento: paladar hendido, anomalías cardíacas, craneofaciales o viscerales, hipoplasia ungueal o digital y retraso mental. Los factores de riesgo de teratogenia en estas mujeres pueden incluir tanto la frecuencia y severidad de las crisis convulsivas como el uso de altas dosis diarias de antiepilépticos y el uso combinado de más de tres fármacos. La trimetadiona es muy teratógena y casi siempre está contraindicada. La asociación anteriormente aceptada de la difenilhidantoína con el síndrome hidantoínico fetal (anomalías craneofaciales, retraso del crecimiento, retardo mental y defectos de los miembros) se ha discutido porque los estudios demuestran la existencia de defectos similares en hijos de madres epilépticas no tratadas. Sin embargo, muchos especialistas están de acuerdo en que hay una evidencia de riesgo de presentación del síndrome cuando se administra difenilhidantoína en fase precoz del embarazo. El fenobarbital y la carbamazepina también han mostrado teratogenicidad, produciendo patrones dismórficos de anomalías menores similares a las asociadas con la difenilhidantoína. Durante el primer día de vida, los recién nacidos expuestos intraútero a difenilhidantoína, fenobarbital o carbamazepina presentan un mayor riesgo de presentar hemorragias debidas a déficit de vitamina K inducido por estos fármacos. Esta complicación puede prevenirse administrando a la madre vitamina K oral diariamente durante 1 mes antes del parto o una dosis de vitamina K i.m. al niño en el momento del nacimiento. No obstante, debido a las complicaciones que pueden aparecer secundariamente a las convulsiones frecuentes durante el embarazo, las mujeres gestantes con epilepsia deben recibir tratamiento con difenilhidantoína, carbamazepina o fenobarbital a las dosis efectivas más bajas con un control estrecho. El fenobarbital usado durante el embarazo puede reducir la frecuente ictericia fisiológica del recién nacido, quizá debido a la inducción de las enzimas hepáticas de conjugación neonatales.

Volver a puntos clave Vacunas. Las vacunas de virus vivos deben evitarse en las mujeres que están o sospechan que están embarazadas. La vacuna de la rubéola puede producir una infección placentaria y fetal. Las vacunas contra el cólera, hepatitis A y B, sarampión, parotiditis, gripe, peste, poliomielitis, rabia, tétanos y difteria, fiebre tifoidea, varicela y fiebre amarilla pueden administrarse durante la gestación si existe un riesgo importante de infección.

Volver a puntos clave Fármacos tiroideos. El yodo radiactivo (I131) administrado para el tratamiento de los trastornos tiroideos puede atravesar la placenta y destruir la glándula tiroidea del feto o causarle un hipotiroidismo severo. La triyodotironina, el propiltiouracilo y el metimazol también cruzan la placenta y pueden producir bocio fetal. Las soluciones saturadas de yoduro potásico, que se utilizan con frecuencia para impedir la liberación de hormona tiroidea del tiroides en los casos de hipertiroidismo grave, se deben emplear con gran precaución. Se ha descrito que atraviesan la placenta y producen un gran bocio fetal, con la consiguiente obstrucción respiratoria en el recién nacido. El metimazol puede causar alteraciones del cuero cabelludo (aplasia cutis) en el recién nacido. Por ello, el fármaco de elección para el tratamiento del hipertiroidismo durante el embarazo es el propiltiouracilo.

Narcóticos y analgésicos (v. también Dependencia de opiáceos, cap. 195 [image] ). Los analgésicos opiáceos (narcóticos) y los salicilatos atraviesan la placenta y alcanzan niveles considerables en la sangre fetal. Los hijos de madres en tratamiento con narcóticos pueden desarrollar adicción y presentar síntomas de deprivación a los 6 a 8 d del nacimiento. Los salicilatos compiten con la bilirrubina por los lugares de unión a la albúmina plasmática y pueden producir kernicterus fetal. Las dosis elevadas de aspirina pueden retrasar el comienzo del trabajo del parto y causar un cierre prematuro del ductus arterioso fetal, diátesis hemorrágica materna en el parto o el período posparto o hemorragia neonatal.

Volver a puntos clave Antipsicóticos (neurolépticos y ansiolíticos). Las fenotiazinas se han utilizado durante el embarazo como antieméticos y como fármacos psicoactivos. Atraviesan la placenta con facilidad y, globalmente, parecen suponer un riesgo insignificante para el feto.

El diazepam es el ansiolítico más frecuentemente utilizado. Aunque algunos estudios epidemiológicos han encontrado una tasa aumentada de anomalías fetales con su uso, la mayoría de ellos concluyen que no existe tal asociación. Cuando el diazepam se administra poco antes del final del embarazo, se han comunicado casos de depresión, irritabilidad, temblor e hiperreflexia en el recién nacido. Los estudios de exposición fetal al meprobamato y al clordiazepóxido no muestran evidencia de aumento de la incidencia de malformaciones ni muerte fetal. Las pruebas de desarrollo psicomotor a los 8 meses de edad y las pruebas de inteligencia a los 4 años no muestran evidencia de lesión cerebral.

Volver a puntos clave Otros fármacos psicoactivos. Los antidepresivos tricíclicos no se han asociado de forma concluyente con malformaciones congénitas. Algunas comunicaciones aisladas refieren que los recién nacidos cuyas madres recibieron antidepresivos tricíclicos inmediatamente antes del parto pueden presentar taquicardia, distrés respiratorio y retención urinaria. El carbonato de litio administrado durante el primer trimestre se ha asociado con malformaciones congénitas hasta en el 19% de los casos. Las más frecuentes fueron anomalías cardiovasculares, incluyendo la malformación de Ebstein. Los efectos perinatales del litio, también comunicados, consisten en letargia, hipotonía, dificultades para la alimentación, hipotiroidismo, bocio y diabetes insípida nefrógena en el recién nacido.

Volver a puntos clave Antibióticos. Las tetraciclinas atraviesan la barrera placentaria y se concentran y depositan en los huesos fetales y en los dientes, donde se combinan con el calcio; el período de riesgo va desde la mitad hasta el final del embarazo. En los niños expuestos intraútero a tetraciclinas, los dientes pueden tener una coloración amarillenta permanente y menor resistencia a las caries, puede existir hipoplasia del esmalte y retraso del crecimiento óseo. Ya que existen otras alternativas terapéuticas más seguras, las tetraciclinas deben evitarse durante la gestación.

La estreptomicina, gentamicina, kanamicina y otros antibióticos ototóxicos deben evitarse en el embarazo porque cruzan la placenta y pueden dañar el laberinto fetal. Sin embargo, sus beneficios en el tratamiento de procesos que pueden amenazar la vida por microorganismos resistentes a la penicilina o cefalosporinas pueden superar los riesgos. El cloranfenicol, incluso cuando se administra a la madre en grandes dosis, no daña al feto; no obstante, el recién nacido no puede metabolizarlo de forma adecuada y los altos niveles sanguíneos resultantes pueden conducir a un colapso circulatorio (síndrome del niño gris). Las penicilinas parecer ser seguras.

Las sulfamidas de larga acción atraviesan la placenta y por su elevada unión a las proteínas plasmáticas pueden desplazar a la bilirrubina de sus lugares de fijación. Si las sulfamidas se administran antes de la 34.ª; sem de gestación la placenta puede excretar la bilirrubina de forma adecuada, reduciendo los riesgos fetales. Cuando se toman en un momento próximo al parto, el recién nacido puede presentar ictericia y kernicterus si no se trata. Una excepción es la sulfasalazina, cuyo metabolito activo fetal, la sulfapiridina, presenta un débil efecto de desplazamiento de la bilirrubina suponiendo un mínimo riesgo para el feto.

Las cefalosporinas a menudo se tienen en cuenta durante el embarazo, pero los estudios en humanos no han podido excluir la posibilidad de daño fetal, por lo que sólo deben utilizarse si son claramente necesarias.

El uso de antibióticos quinolónicos en el embarazo se ha cuestionado recientemente por la existencia de comunicaciones que establecen que la ciprofloxacina y norfloxacina tienen una elevada afinidad por el hueso y el cartílago, con la potencialidad de causar artralgias en los niños expuestos. Sin embargo, un estudio reciente realizado con niños expuestos intraútero a las quinolonas no ha encontrado malformaciones ni defectos musculoesqueléticos asociados.

Volver a puntos clave Anticoagulantes. Los anticoagulantes cumarínicos pueden cruzar la placenta hasta el feto, que es sumamente sensible a los mismos. El síndrome warfarínico fetal puede aparecer en hasta un 25% de los fetos expuestos a la warfarina durante el primer trimestre; las anomalías incluyen hipoplasia nasal, moteado óseo visible en la radiografía, atrofia óptica bilateral y distintos grados de retraso mental. La exposición durante el segundo o el tercer trimestre se ha relacionado con atrofia óptica, cataratas, retraso mental, microcefalia y microftalmia. También pueden existir hemorragias maternas y fetales. La heparina es una molécula grande y fuertemente cargada con un pequeño acceso transplacentario apreciable y es el anticoagulante de elección en el embarazo. Sin embargo, su uso prolongado (³6 meses) puede producir osteoporosis o trombocitopenia materna. En las pacientes no embarazadas, una alternativa segura es la heparina de bajo peso molecular. Sin embargo, su eficacia como anticoagulante en la gestación no se ha probado, aunque no ha demostrado ser lesiva para el feto a causa del mínimo paso a través de la placenta.

Volver a puntos clave Fármacos cardiovasculares. Los glucósidos cardíacos atraviesan la placenta, pero los recién nacidos (y niños) son relativamente resistentes a su toxicidad. Sólo un 1% de una dosis de digoxina inyectada en la madre aparece en el feto en la misma forma y un 3% en forma de metabolitos, pero pueden aparecer altas concentraciones de digoxina, sobre todo cuando se usa durante el primer trimestre. Los recién nacidos de madres en tratamiento con digoxina suelen tener las mismas concentraciones plasmáticas que ellas, pero no se han identificado efectos dañinos.

Los antihipertensivos, usados con frecuencia por madres con trastornos hipertensivos del embarazo, cruzan la placenta y pueden afectar de forma adversa al recién nacido. Los bloqueantes ganglionares pueden producir efectos autónomos como hipotensión e íleo paralítico. El propranolol atraviesa la placenta y puede causar bradicardia, hipoglucemia y, posiblemente, distintos grados de retraso del crecimiento intrauterino. Los diuréticos tiazídicos deben evitarse durante la gestación porque reducen el volumen plasmático materno y comprometen la oxigenación y nutrición fetal. También pueden causar hiponatremia, hipopotasemia y trombocitopenia en el recién nacido.

Los inhibidores de la ECA, como enalapril y captopril, pueden producir insuficiencia renal fetal en el segundo y tercer trimestre del embarazo, con las correspondientes consecuencias del oligohidramnios (deformidades craneofaciales, contracturas de los miembros e hipoplasia pulmonar fetal). Su uso durante el primer trimestre, en cambio, no parece tener efectos teratógenos.

Volver a puntos clave Fármacos utilizados de forma habitual durante el parto. La transferencia placentaria de los anestésicos locales (mepivacaína, lidocaína, prilocaína) administrados a diferentes niveles (pudendo, paracervical) pueden dar lugar a depresión del SNC fetal y bradicardia. El tratamiento con oxitocina i.v. para aumentar o inducir el trabajo de parto es segura, pero su administración no controlada puede dar lugar a contracciones uterinas hipertónicas que pueden comprometer al feto. Los narcóticos, la escopolamina, barbitúricos, ketamina y analgésicos cruzan la placenta. El tiopental, un hipnótico usado frecuentemente durante el parto por cesárea, se concentra en el hígado fetal, protegiendo al SNC de concentraciones elevadas. Las dosis elevadas de diazepam i.v. administradas a la madre antes del parto producen hipotonía, hipotermia, baja puntuación en el test de Apgar, alteración de la respuesta metabólica al estrés por frío y depresión del SNC en el recién nacido.

El sulfato de magnesio i.v., que suele administrarse para evitar el parto prematuro y para prevenir las convulsiones de la eclampsia, puede producir letargia, hipotonía y depresión respiratoria transitoria en el recién nacido. Sin embargo, las complicaciones neonatales graves son poco frecuentes y los beneficios de este fármaco, usado con precaución, sobrepasan los riesgos.

Volver a puntos clave Otros fármacos. La talidomida, introducida en 1956 como tratamiento de la gripe y como sedante, se utiliza en la actualidad en el tratamiento de la lepra. En 1962 se observó que la talidomida administrada a mujeres embarazadas durante el período de la organogénesis producía embriopatía, que incluía reducción bilateral de los miembros (amelia, focomelia, hipoplasia) y malformaciones GI y cardiovasculares.

La vitamina A ingerida en los complejos vitamínicos prenatales (5.000 UI/día) no se ha asociado con teratogenia, pero el riesgo puede aumentar con dosis >10.000 UI/d.

La meclizina, un fármaco prescrito con frecuencia para la cinetosis y las náuseas y vómitos, es teratógena en roedores, pero su efecto en humanos no está bien documentado.

Los hipoglucemiantes orales no controlan de forma adecuada la diabetes durante la gestación y pueden producir hipoglucemia grave en el recién nacido. Como la insulina no atraviesa la barrera placentaria y proporciona un mejor control de la diabetes, es de elección para tratar la diabetes mellitus durante el embarazo.

El uso de aciclovir tópico u oral durante la gestación parece ser seguro.

Los fármacos oxidantes como la primaquina, nitrofurantoína, naftaleno, vitamina K, sulfamidas y cloranfenicol pueden causar hemólisis en la madre y el feto si poseen un déficit de G6PD (v. Déficit de la vía de la hexosa-monofosfato, cap. 127 [image] ).

Volver a puntos clave Drogas de consumo social e ilícitas. Los efectos del uso de tabaco, alcohol, marihuana y cocaína durante el embarazo se tratan en el capítulo 250 [image] (v. también caps. 195 [image] y 260 [image] ). La incidencia de consumo de anfetaminas es elevada en madres de niños con defectos cardíacos congénitos, lo que sugiere una posible asociación teratogénica.

Volver a puntos clave Cafeína. varios estudios sugieren que tomar >7 a 8 tazas de café al día se asocia con una incidencia más elevada de aborto, parto pretérmino, bajo peso al nacimiento y aborto espontáneo. Sin embargo, estos estudios no tienen en cuenta si existe consumo concomitante de tabaco y alcohol. Un estudio controlado de mujeres embarazadas que tomaban pequeñas cantidades de cafeína (alrededor de 1 taza de café) no mostró evidencia de efectos teratógenos. No está claro si la ingestión de grandes dosis de cafeína se asocia con un aumento de las complicaciones perinatales. Las bebidas sin cafeína poseen, en teoría, poco riesgo para el feto.

El uso de aspartamo como edulcorante sustitutivo del azúcar en la dieta durante el embarazo se cuestiona con frecuencia. Su principal metabolito, la fenilalanina, se concentra en el feto tras transporte activo a través de la placenta y los niveles tóxicos de aquélla pueden producir retraso mental. Sin embargo, cuando la ingestión es limitada, dentro del rango de dosis habitual, los niveles fetales de fenilalanina están muy por debajo de los tóxicos. El consumo moderado de aspartamo durante el embarazo parece tener poco riesgo de toxicidad fetal. Sin embargo, si la madre padece fenilcetonuria (v. cap. 269 [image] ), la ingesta de fenilalanina y, por tanto, de aspartamo está contraindicada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL | Ir a: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL
Anterior: CUIDADOS PRENATALES | Ir a: CUIDADOS PRENATALES
Inicio de: EMBARAZO Y PARTO NORMALES | Ir a: EMBARAZO Y PARTO NORMALES


ASISTENCIA EN EL TRABAJO DE PARTO NORMAL

Ir a: FÁRMACOS EN EL EMBARAZO Ir a: EMBARAZO Y PARTO NORMALES Ir a: MONITORIZACIÓN FETAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
» ASISTENCIA EN EL TRABAJO DE PARTO NORMAL
ASISTENCIA EN EL TRABAJO DE PARTO NORMAL

El trabajo de parto consiste en una serie de contracciones rítmicas y progresivas del útero que dan lugar al borramiento y dilatación del cérvix uterino. El estímulo para el comienzo del trabajo de parto es desconocido. La oxitocina circulante, secretada por el lóbulo posterior de la hipófisis, inicia el trabajo de parto. Éste suele comenzar hacia las 2 sem antes o después de la fecha estimada del parto. En la primera gestación suele durar un máximo de 12 a 14 h; en embarazos posteriores generalmente es más corto, con una media de 6 a 8 h.

La expulsión de un ligero flujo hemático (una pequeña cantidad de sangre con la liberación del tapón mucoso cervical) suele preceder al comienzo del trabajo de parto en un máximo de 72 h. La fase de latencia, durante la cual existen contracciones irregulares de intensidad variable que aparentemente maduran o ablandan el cérvix, siempre precede a la fase activa. A medida que el trabajo de parto progresa, las contracciones aumentan en duración, intensidad y frecuencia.

Ocasionalmente, las membranas (saco amniótico y coriónico) se rompen antes del comienzo del trabajo de parto y el líquido amniótico escapa a través del cérvix y la vagina. Cuando una mujer presenta la rotura de membranas debe contactar inmediatamente con su médico. Aproximadamente, en el 80 a 90% de los casos, la rotura de membranas evoluciona espontáneamente hacia el trabajo de parto en 24 h. Si la gestación se encuentra a término y no se ha iniciado el trabajo de parto, éste se induce debido al riesgo de infección.

En unos pocos casos, la mujer prefiere tener el parto en casa, pero la mayor parte de obstetras no lo recomiendan porque pueden aparecer complicaciones inesperadas durante este período y el parto. Éstas incluyen abruptio placentae (desprendimiento prematuro), distrés fetal durante el trabajo de parto y complicaciones posparto (p. ej., depresión u otros problemas neonatales, hemorragia materna). Algunos hospitales responden en parte a los deseos de estas pacientes proporcionando facilidades para el parto domiciliario con pocas formalidades o regulaciones rígidas, pero con equipos de urgencia y personal disponible. Los centros de maternidad pueden ser independientes o formar parte de un hospital con similar o igual capacidad de atención en ambos casos. En algunos hospitales, la mayor parte de la atención en los embarazos de bajo riesgo depende de enfermeras especializadas diplomadas (matronas). Las matronas trabajan con el médico, que debe estar disponible continuamente para cualquier consulta o intervención durante el parto. Deben comentarse todas las opciones posibles para el parto.

Para muchas mujeres, la presencia del padre u otra persona durante el parto puede servir de ayuda y debe ser sugerido. El apoyo moral, el ánimo y las expresiones de afecto disminuyen su ansiedad y hacen que el trabajo del parto sea menos desagradable o atemorizador. Los cursillos de preparación para el parto pueden preparar a los padres para el parto normal o complicado. La participación de la pareja en el estrés del parto, ver nacer a su hijo y oírle llorar tiende a crear una unión más fuerte entre los padres y entre los padres y el niño. La pareja debe ser informada completamente de cualquier complicación que surja.

Al ingreso para el parto, en la historia clínica deben recogerse la PA de la paciente, la frecuencia respiratoria y cardíaca, la temperatura, el peso y la presencia o ausencia de edemas. Se recoge una muestra de orina para análisis de proteínas y glucosa y otra de sangre para el grupo sanguíneo y recuento leucocitario. Se realiza una exploración física. Mientras se explora el abdomen, el médico estima el tamaño, posición, presentación y situación (maniobras de Leopold) del feto y determina la presencia o ausencia de tonos cardíacos fetales. También se recoge la calidad, duración y frecuencia preliminar de las contracciones.

Si el trabajo de parto es activo y la gestación se encuentra a término, el médico o la matrona realizan una exploración vaginal con una mano enguantada para valorar el progreso. Si existe una hemorragia profusa, esta exploración debe demorarse hasta que se confirme la localización de la placenta. Si se ha producido la rotura de membranas, puede realizarse una exploración inicial con espéculo para valorar la dilatación y borramiento cervical y para estimar la presentación; sin embargo, la exploración digital debe demorarse hasta la fase activa del trabajo de parto o hasta que aparezca algún problema (p. ej., disminución de los tonos cardíacos). Si las membranas se han roto, debe detectarse cualquier indicio de meconio fetal (que presenta una coloración verdosa) porque puede ser indicativo de distrés fetal. Si el trabajo de parto comienza de forma prematura (<37 sem) o no se ha iniciado, sólo debe realizarse la exploración con un espéculo estéril y tomar muestras de cultivo para gonococo, clamidia y estreptococo del grupo B. Se determinan el grado de dilatación y borramiento cervical y la situación fetal (la parte de la presentación que desciende). La dilatación se valora en centímetros como el diámetro de un círculo. El borramiento se estima en porcentajes desde cero (ausencia de borramiento) hasta 100% (adelgazamiento completo del cérvix). La situación se expresa en centímetros por encima o por debajo del nivel de las espinas isquiáticas. También se valora la presentación, que describe la parte del feto situada en la apertura cervical (p. ej., de nalgas, vértice, hombro) y la posición que describe la relación de la presentación con la pelvis (p. ej., occipito-anterior izquierda [OAI], sacro-posterior derecha [SPD]). Durante esta exploración, el médico debe determinar si las membranas están intactas. En el informe clínico debe incluirse una breve descripción de la competencia (calidad del trabajo de parto, frecuencia y duración), el canal (medidas pélvicas) y la progresión (p. ej., tamaño fetal, posición, patrón de frecuencia cardíaca).

La paciente se traslada a la sala de partos para su observación frecuente hasta el momento del parto. Debe recibir poco aporte por boca para prevenir los vómitos y la posible aspiración durante el parto. No es necesario administrar un enema; no hay evidencia de que estimule el trabajo de parto y facilita la contaminación vulvar y perineal durante el mismo. Tampoco está indicado el corte o rasurado vulvar porque es irritante y puede conducir a infección. Debe iniciarse una perfusión de solución de Ringer con un catéter de calibre alto insertado en una vena de la mano o el antebrazo. Durante el trabajo de parto normal de 6 a 10 h, la paciente debe recibir entre 500 y 1.000 ml de solución. Este aporte i.v. previene la deshidratación y la hemoconcentración consecuente durante el parto y mantiene un volumen sanguíneo circulante adecuado. La vía i.v. proporciona un acceso inmediato para introducir fármacos o sangre en una urgencia o, si es necesario, fármacos estimulantes de la contracción uterina. Debe tenerse en cuenta la precarga de líquidos por si se utiliza anestesia epidural o espinal.

Los analgésicos se administran durante el trabajo del parto según las necesidades, pero siempre en cantidad tan baja como sea posible porque pueden deprimir la respiración en el recién nacido. La preparación para el parto suele disminuir la ansiedad y por tanto la necesidad de analgésicos, de forma significativa. Generalmente se utilizan meperidina (hasta 25 mg) o sulfato de morfina (hasta 5 mg) por vía i.v. cada 60 a 90 min, proporcionando una analgesia adecuada con una dosis total baja. Aunque ambos narcóticos atraviesan la placenta y pueden afectar al feto, si es necesario puede administrarse al recién nacido un antagonista específico como naloxona a dosis de 0,01 mg/ kg por vía i.m., i.v. o s.c. Los fármacos "sinérgicos" (p. ej., prometazina), que tienen más efecto adictivo que sinérgico, son populares porque disminuyen las náuseas debidas a opiáceos; deben usarse dosis muy bajas porque no existe un antídoto disponible si se produce sobredosis u otro problema. Por ello, si se precisa una mayor analgesia, es preferible administrar dosis adicionales de meperidina o morfina o una analgesia epidural (v. Atención del parto normal, más adelante).

El 1.er estadio del trabajo de parto (desde el comienzo hasta la dilatación completa del cérvix [aproximadamente 10 cm]) tiene dos fases. Durante la fase de latencia, las contracciones se van haciendo progresivamente más coordinadas, las molestias son menos intensas y el cérvix presenta borramiento y se dilata hasta 4 cm. La duración de esta fase es difícil de precisar y es muy variable, con una media de 8 1/2 h en nulíparas y 5 h en multíparas. Esta fase se considera patológica si dura >20 h en primigrávidas o >12 h en multigrávidas. En la fase activa el cérvix continúa dilatándose y la presentación desciende a la pelvis media. La duración media de esta fase es 5 h en nulíparas y 2 h en multíparas. El cérvix debe dilatarse 1,2 cm/h en nulíparas y 1,5 cm/h en multíparas. La paciente puede empezar a sentir la necesidad de pujar a medida que la presentación desciende en la pelvis. Sin embargo, debe evitarlo hasta que el cérvix esté completamente dilatado para prevenir laceraciones cervicales y una pérdida de energía.

El 2.º estadio del trabajo de parto es el tiempo transcurrido entre la dilatación completa del cérvix y el parto del feto. Como media, dura 2 h en nulíparas y 1 h en multíparas. Puede durar 1 h más si la paciente ha recibido anestesia epidural. Para el parto espontáneo, la paciente debe ayudar a las contracciones uterinas mediante pujos expulsivos.

Deben determinarse de forma continua la frecuencia cardíaca y la PA maternas y la frecuencia cardíaca fetal mediante monitorización electrónica o con auscultación al menos cada 15 min durante el 1.er estadio del trabajo del parto. En el segundo estadio, la paciente requiere atención constante y los tonos cardíacos fetales deben valorarse continuamente o después de cada contracción o cada 3 min. Las contracciones uterinas también se monitorizan mediante auscultación o electrónicamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: MONITORIZACIÓN FETAL | Ir a: MONITORIZACIÓN FETAL
› MONITORIZACIÓN FETAL

Anterior: FÁRMACOS EN EL EMBARAZO | Ir a: FÁRMACOS EN EL EMBARAZO
Inicio de: EMBARAZO Y PARTO NORMALES | Ir a: EMBARAZO Y PARTO NORMALES


MONITORIZACIÓN FETAL

Ir a: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL Ir a: ASISTENCIA EN EL PARTO NORMAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
° ASISTENCIA EN EL TRABAJO DE PARTO NORMAL
» MONITORIZACIÓN FETAL
MONITORIZACIÓN FETAL

La monitorización cardíaca fetal externa se utiliza de rutina en todos los casos por muchos obstetras porque un 30 a 50% de los casos de distrés fetal o muerte durante el parto no muestran signos previos que induzcan a observación intensiva, y la monitorización electrónica en estos casos puede salvar la vida del niño. Sin embargo, el valor de esta práctica es discutido. Una cantidad creciente de datos muestran que la frecuencia de cesárea es mayor entre las pacientes monitorizadas que en las que se controlan con auscultación. La determinación del pH sanguíneo fetal en una muestra obtenida del cuero cabelludo para confirmar la necesidad de cesárea puede reducir estas tasas, aunque este procedimiento requiere equipos más sofisticados. Para la monitorización de las pacientes de bajo riesgo en un parto normal, la auscultación con fetoscopio cada 15 min en el 1.er estadio y cada 3 min o después de cada contracción en el 2.º estadio, es bastante fiable. La auscultación intermitente se asocia con una menor frecuencia de falsos positivos y una menor incidencia de intervención que la monitorización continua y proporciona mayores oportunidades para el contacto personal con la mujer durante el parto. La monitorización continua debe reservarse para las pacientes de alto riesgo o aquellas en las que la auscultación es difícil o ésta detecta una posible anomalía en la frecuencia cardíaca fetal.

Para la monitorización externa de la frecuencia cardíaca fetal, los electrodos se aplican en el abdomen materno para detectar y registrar los tonos cardíacos fetales y las contracciones uterinas. Para la monitorización interna los dispositivos se insertan a través del cérvix y consisten en un electrodo que se aplica en el cuero cabelludo fetal para detectar la frecuencia cardíaca y un catéter situado en el interior de la cavidad uterina para medir la presión del líquido amniótico. Generalmente, los dispositivos externos se utilizan en las gestaciones normales, y la monitorización interna cuando la externa no aporta información suficiente acerca del bienestar fetal o la intensidad de las contracciones uterinas.

La monitorización externa puede utilizarse como parte de la prueba no estresante (PNE) o la prueba de estrés (PE), a veces denominada prueba de estimulación con oxitocina (PEO). La frecuencia cardíaca fetal se recoge de forma continua y se correlaciona con los movimientos fetales (PNE), con las contracciones inducidas por la oxitocina (PEO) o la estimulación mamaria o con las contracciones espontáneas. Estas pruebas se utilizan con frecuencia en las gestaciones complicadas.

Si el problema se ha identificado antes del inicio del parto o se detecta mediante la auscultación o monitorización externa, se realiza una monitorización interna para contar con mayor información de los patrones de frecuencia cardíaca y contracciones uterinas. Cuando la complicación se descubre o confirma con la monitorización interna, debe determinarse el pH sanguíneo en una muestra del cuero cabelludo fetal mediante amniotomía para confirmar la necesidad de una intervención. Se considera adecuado un valor del pH ³7,25; entre 7,0 y 7,24 es preocupante, indicando que la extracción de la muestra debe repetirse después de administrar O2 y líquidos i.v. y cambiar la posición materna; si el pH es <7,0 es indicación de parto urgente.

Siguiente: ASISTENCIA EN EL PARTO NORMAL | Ir a: ASISTENCIA EN EL PARTO NORMAL
Inicio de: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL | Ir a: ASISTENCIA EN EL TRABAJO DE PARTO NORMAL


ASISTENCIA EN EL PARTO NORMAL

Ir a: MONITORIZACIÓN FETAL Ir a: EMBARAZO Y PARTO NORMALES Ir a: CAPITULO 250
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.249 EMBARAZO Y PARTO NORMALES
» ASISTENCIA EN EL PARTO NORMAL

Puntos clave:
[- Anestesia -- Procedimientos para el parto -]
ASISTENCIA EN EL PARTO NORMAL

En la actualidad muchos servicios de obstetricia utilizan salas para el trabajo de parto, el parto, la recuperación y el posparto (LDRP = labor, delivery, recovery, postpartum), de modo que la madre, su acompañante y el recién nacido permanezcan en el mismo lugar durante su estancia en el hospital. Algunos centros utilizan la sala de partos tradicional y el quirófano al cual es trasladada para el nacimiento. En condiciones ideales, cuando el parto es inminente, la paciente debe ser trasladada a la sala de partos manteniendo el goteo i.v. de solución de Ringer. El padre u otro acompañante debe tener la oportunidad de acompañarla. En la sala, se procede a lavar y cubrir el periné y al parto.

Volver a puntos clave Anestesia. Puede utilizarse el bloqueo pudendo, la anestesia regional o anestesia general. Independientemente del método, es necesaria experiencia y destreza en su administración para que la anestesia sea eficaz. El bloqueo pudendo consiste en inyectar un anestésico local a través de la pared vaginal para que éste penetre en el nervio pudendo al nivel en que rodea la espina isquiática. El trayecto del nervio y sus terminaciones hacen que la parte inferior de la vagina, el periné y la parte posterior de la vulva queden anestesiadas; la zona vulvar anterior está inervada por ramas lumbares y no se anestesia. El bloqueo pudendo es útil en los partos no complicados en los que la paciente desea colaborar pujando y no existen contraindicaciones. El bloqueo paracervical no es adecuado porque se asocia con una elevada incidencia (>15%) de bradicardia fetal. La infiltración del periné se usa con frecuencia, aunque la anestesia que produce no es tan eficaz como el bloqueo pudendo bien realizado.

El método de anestesia regional más utilizado para el parto es la inyección epidural lumbar de un anestésico local. Los narcóticos (p. ej., fentanilo, sufentanilo) pueden administrarse mediante perfusión continua al espacio epidural. La infiltración caudal (en el canal sacro) raramente se realiza. La anestesia espinal (inyección en el espacio subaracnoideo paraespinal) puede utilizarse para la cesárea, pero a causa de su corta duración (lo que impide su uso durante el trabajo de parto) y el pequeño riesgo de cefalea posterior, se usa menos frecuentemente. Es precisa una atención constante y el control de las constantes vitales cada 5 min para detectar y tratar una posible hipotensión.

La anestesia general mediante inhalación de fármacos potentes (p. ej., isoflurano) puede deprimir las funciones tanto maternas como fetales y por ello no se recomienda en el parto habitual. Sin embargo, a menudo es el método de elección en la cesárea urgente porque el tiempo que transcurre entre el inicio de la anestesia y el parto es muy corto. Mientras se mantiene contacto verbal con la paciente, puede utilizarse la analgesia con óxido nitroso al 40%. El aumento de interés por la preparación para el parto ha disminuido el uso de estos fármacos, excepto para los partos con fórceps, de nalgas, de gemelos y para la cesárea.

Volver a puntos clave Procedimientos para el parto. Se realiza una exploración vaginal para determinar la posición y situación de la cabeza fetal. La paciente es instruida para que haga fuerza y puje con cada contracción para que la cabeza se desplace hacia abajo en la pelvis y dilate el introito vaginal hasta que aparezca al menos la cabeza. Cuando son visibles unos 3 o 4 cm de la misma durante una contracción en una primípara (algo menos en una multípara), las siguientes maniobras pueden facilitar el parto y disminuir la posibilidad de desgarros perineales. El médico (si es diestro) sitúa la palma de la mano izquierda sobre la cabeza del niño durante una contracción para controlar y, si es necesario, retardar ligeramente su progresión mientras sitúa los dedos curvados de la mano derecha contra el periné dilatado de modo que nota la frente o la barbilla del niño. Con los dedos flexionados aplica presión sobre ella ayudando al avance de la cabeza. De este modo controla el progreso de la misma para que el parto sea lento y seguro.

Los fórceps se utilizan con frecuencia en el parto cuando el cansancio de la madre impide que los pujos sean adecuados. Son seguros y pueden requerirse cuando la anestesia epidural dificulta los pujos enérgicos. La anestesia local no suele interferir con estos esfuerzos y, a menos que surjan complicaciones, no suelen ser necesarios. Si se prevé que el 2.º estadio del trabajo de parto va a ser prolongado porque la paciente tiene dificultades para pujar, pueden utilizarse los fórceps o la ventosa.

La episiotomía (incisión quirúrgica en el periné) debe realizarse sólo si el periné no se dilata adecuadamente e impide el parto. Sólo suele ser necesaria en el primer parto a término. Este procedimiento previene una dilatación excesiva con la posible laceración de los tejidos perineales. La incisión es más sencilla de suturar adecuadamente que un desgarro y disminuye las lesiones anteriores. El tipo de episiotomía más frecuente consiste en una incisión en la línea media con tijeras desde el punto medio de la horquilla posterior hacia atrás directamente hacia el recto. Con esta modalidad existe el riesgo de extensión al esfínter rectal o el recto, aunque si se reconoce en seguida puede repararse adecuadamente y se recupera bien. La episioproctotomía (incisión extendida intencionalmente al recto) no se recomienda por el riesgo de fístula rectovaginal. Los desgarros en el recto pueden prevenirse manteniendo la cabeza del niño bien flexionada hasta que la protuberancia occipital atraviese el arco subpúbico. Otro tipo de episiotomía es la incisión mediolateral con tijeras desde el punto medio de la horquilla posterior hacia ambos lados con un ángulo de 45º. Aunque esta forma no suele extenderse al recto ni al esfínter, suele producir importante dolor postoperatorio y el tiempo de recuperación es más prolongado. Por ello, se recomienda la episiotomía en la línea media.

Después del parto de la cabeza, el cuerpo del niño rota de modo que los hombros se sitúan en posición anteroposterior; una ligera presión de la cabeza hacia abajo permite la liberación del hombro anterior por debajo de la sínfisis. Si el cordón se encuentra tenso alrededor del cuello debe pinzarse y cortarse. La cabeza se eleva ligeramente para que el hombro posterior se deslice sobre el periné y el resto del cuerpo se libera sin dificultad. Se aspiran la boca, nariz y faringe del recién nacido con una jeringa con perilla para eliminar el moco y líquido y ayudar a iniciar la respiración.

El cordón se pinza en dos puntos y se corta entre ambos, colocando un clip de plástico. El niño entonces se coloca en una cuna de reanimación cálida o sobre el abdomen de la madre. Los cuidados del recién nacido se describen en el capítulo 256 [image] .

El 3.ª; etapa del parto comienza tras la expulsión del niño y termina con la de la placenta (alumbramiento). Después del parto, el médico coloca suavemente una mano en el fondo uterino para detectar contracciones; la separación de la placenta generalmente tiene lugar con la primera o segunda contracción, con frecuencia con expulsión de sangre después de desprenderse. En general, la madre puede ayudar a la expulsión de la placenta pujando. Si no puede pujar y se produce un sangrado significativo, la placenta puede liberarse haciendo una presión firme hacia abajo sobre el útero; este procedimiento sólo debe realizarse si el útero es firme a la palpación, ya que la presión sobre el útero fláccido puede producir su inversión. Si este método no es eficaz, puede intentarse manteniendo tenso el cordón mientras se empuja el útero hacia arriba, alejándolo de la placenta. Si la placenta no se ha expulsado a los 45 a 60 min del parto puede ser preciso realizar un desprendimiento manual; se introduce la mano en la cavidad uterina separando la placenta de su implantación y extrayéndola.

La placenta debe examinarse para confirmar que está completa porque la permanencia de fragmentos en el útero puede producir una hemorragia o infección tardía. Si no está completa, la cavidad uterina debe explorarse manualmente. Algunos obstetras exploran el útero de forma rutinaria después de todos los partos. Sin embargo, la exploración es incómoda y no se recomienda de rutina. Inmediatamente después de la expulsión de la placenta se administra un fármaco oxitócico (oxitocina, 10 UI i.m. o, si se mantiene la vía venosa, 10 a 20 mUI/l i.v.) para ayudar a la contracción firme del útero. La oxitocina no debe administrarse en bolo i.v. porque puede producir arritmias cardíacas.

Después de la inspección para excluir o reparar las laceraciones en cérvix y vagina y suturar la episiotomía, tras estar seguro de que el útero se está contrayendo, la madre se traslada a la sala de recuperación con el niño si todo está bien. Muchas mujeres desean comenzar a amamantar precozmente después del parto, deseo que debe ser facilitado. La madre, el niño y el padre deben permanecer juntos en un área privada y cálida durante al menos 1 h porque esta experiencia puede aumentar la unión entre ellos. Después, el niño se traslada a la sala. La madre debe permanecer en observación aproximadamente durante 1 h para detectar posibles hemorragias o alteraciones de la PA y para asegurarse de su buen estado general. El tiempo transcurrido desde la expulsión de la placenta hasta las 4 h posparto se denomina 4.ª; etapa del parto; la mayor parte de las complicaciones, especialmente las hemorragias, aparecen en esta fase, por lo que es obligada la observación frecuente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 250 | Ir a: CAPITULO 250
Anterior: MONITORIZACIÓN FETAL | Ir a: MONITORIZACIÓN FETAL
Inicio de: EMBARAZO Y PARTO NORMALES | Ir a: EMBARAZO Y PARTO NORMALES


EMBARAZO DE ALTO RIESGO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ASISTENCIA EN EL PARTO NORMAL en CAPITULO 249 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: FACTORES DE RIESGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 250. EMBARAZO DE ALTO RIESGO
250 / EMBARAZO DE ALTO RIESGO

Gestación durante la cual la madre, el feto o el recién nacido tienen o tendrán un riesgo elevado de morbilidad o mortalidad antes o después del parto.

Todo embarazo debe evaluarse para determinar si existen o pueden aparecer factores de riesgo. Están implicados muchos factores y sopesar cada uno de ellos como un incremento del riesgo requiere una revisión sistemática mediante un sistema de puntuación (v. tabla 250-1 [image] ). La clasificación de una gestación como de alto riesgo ayuda a reafirmar la necesidad de que reciba una atención extra.

Esta valoración permite que las pacientes de alto riesgo sean derivadas a un centro perinatal antes del parto, lo cual puede disminuir la morbimortalidad neonatal de forma significativa comparándola con la de los recién nacidos de edad gestacional y peso similares que se trasladan a estos centros después del parto. Las pacientes pueden identificarse como de alto riesgo durante el período anteparto o durante el trabajo de parto, cuando determinados acontecimientos agudos cambian su estado de riesgo. El motivo más frecuente para el traslado a estos centros es el riesgo de parto pretérmino, a menudo asociado con rotura prematura de membranas (v. cap. 253 [image] ).

La mortalidad materna es de 6 por cada 100.000 nacimientos en Estados Unidos. Las causas más importantes son los accidentes de circulación, seguidos por los trastornos tromboembólicos, complicaciones de la anestesia, hemorragia, infección y complicaciones de la hipertensión.

La mortalidad perinatal se estima en 17 de cada 1.000 partos en Estados Unidos. Algo más del 50% de estos fallecimientos corresponden a nacidos muertos; el resto tienen lugar hasta el 28.º d de vida. La mayor parte de muertes perinatales que no son debidas directamente a anomalías congénitas se asocian con prematuridad, a menudo acompañada de abruptio placentae, embarazo múltiple, preeclampsia y eclampsia, placenta previa, polihidramnios o presentaciones anómalas.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: FACTORES DE RIESGO | Ir a: FACTORES DE RIESGO
› FACTORES DE RIESGO

Anterior: ASISTENCIA EN EL PARTO NORMAL en CAPITULO 249 | Ir a: ASISTENCIA EN EL PARTO NORMAL en CAPITULO 249
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


FACTORES DE RIESGO

Ir a: EMBARAZO DE ALTO RIESGO Ir a: CAPITULO 251
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.250 EMBARAZO DE ALTO RIESGO
» FACTORES DE RIESGO

Puntos clave:
[- Edad materna -- Peso materno -- Talla materna -- Aborto habitual -- Antecedentes de recién nacidos muertos o muerte neonatal -- Antecedentes de parto pretérmino o recién nacido PEG -- Antecedentes de recién nacidos macrosómicos -- Multiparidad -- Antecedentes de preeclampsia o eclampsia -- Hijos previos con trastornos genéticos o anomalías congénitas -- Antecedentes familiares de enfermedad genética -- Lesiones intraparto previas -- Anomalías del tracto genital -- Fibromas uterinos leiomiomas -- Isoinmunización -- Hipertensión -- Infecciones cervicales y vaginales -- Pielonefritis -- Fiebre -- Problemas quirúrgicos agudos -- Exposición a teratógenos -- Tabaquismo -- Alcohol -- Drogadicción y abuso de sustancias -- Hemorragias del tercer trimestre -- Polihidramnios hidramnios y oligohidramnios -- Parto pretérmino -- Gestación múltiple -- Gestación postérmino -]

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 251 | Ir a: CAPITULO 251
Inicio de: EMBARAZO DE ALTO RIESGO | Ir a: EMBARAZO DE ALTO RIESGO


ENFERMEDADES QUE COMPLICAN EL EMBARAZO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: FACTORES DE RIESGO en CAPITULO 250 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: CARDIOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 251. ENFERMEDADES QUE COMPLICAN EL EMBARAZO
251 / ENFERMEDADES QUE COMPLICAN EL EMBARAZO

Los cambios fisiológicos normales que tienen lugar durante la gestación se tratan en Fisiología, en el capítulo 249 [image] , y el uso de fármacos durante la misma en Fármacos en el embarazo, capítulo 249 [image] .

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CARDIOPATÍAS | Ir a: CARDIOPATÍAS
› CARDIOPATÍAS
› ENFERMEDADES TROMBOEMBÓLICAS
- Diagnóstico y tratamiento
› HIPERTENSIÓN
- Diagnóstico y tratamiento
› NEFROPATÍAS
› INFECCIONES DEL TRACTO URINARIO
› DIABETES MELLITUS
- Tratamiento
- Complicaciones
- Trabajo de parto y parto
- Cuidados posparto
› ENFERMEDADES TIROIDEAS
› TRASTORNOS HEPÁTICOS
› ENFERMEDADES INFECCIOSAS
› ANEMIA
› HEMOGLOBINOPATÍAS
› ASMA
› ENFERMEDADES AUTOINMUNES
› NEOPLASIAS MALIGNAS
› TRASTORNOS QUE REQUIEREN CIRUGÍA

Anterior: FACTORES DE RIESGO en CAPITULO 250 | Ir a: FACTORES DE RIESGO en CAPITULO 250
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


CARDIOPATÍAS

Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: ENFERMEDADES TROMBOEMBÓLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» CARDIOPATÍAS
CARDIOPATÍAS

La incidencia de cardiopatías durante el embarazo en Estados Unidos no ha cambiado en los últimos 25 años pero es infrecuente, principalmente debido a la disminución marcada de enfermedad cardíaca reumática. Los trastornos cardíacos durante la gestación son fundamentalmente los defectos congénitos, a menudo ya corregidos quirúrgicamente.

El embarazo produce varios problemas predecibles sobre el sistema cardiovascular (v. cap. 249 [image] ). Es útil conocer los antecedentes de enfermedad cardíaca de la paciente porque su diagnóstico durante el embarazo puede ser complicado debido a la elevada frecuencia de soplos sistólicos funcionales y a la existencia de distensión venosa, taquicardia y alteraciones en la radiografía torácica que están relacionados con la gestación y no con un trastorno cardíaco subyacente. Sin embargo, el hallazgo de un soplo diastólico o presistólico no esperado en una mujer embarazada requiere un estudio más profundo. En cerca del 25% de las mujeres con estenosis mitral los síntomas debutan durante el embarazo.

En mujeres con enfermedad cardíaca preexistente, la mortalidad materna es aproximadamente del 1%, suponiendo un 10% de la mortalidad materna global. La gestación a término con éxito no acorta la esperanza de vida ni afecta a la capacidad funcional de las pacientes con trastornos cardíacos.

Durante la gestación, el estado funcional cardíaco de la paciente puede deteriorarse a pesar de las precauciones: visitas médicas frecuentes, reposo importante, eliminación del estrés secundario a anemia, penicilina profiláctica y restricción del aumento de peso. La presencia de arritmias o congestión pulmonar requiere hospitalización con reposo absoluto. Los períodos más importantes son el intervalo entre las 28 y 34 sem, el trabajo de parto y el posparto inmediato, cuando el trabajo cardíaco fisiológico es máximo.

El feto participa del riesgo elevado del trastorno materno y puede fallecer durante un episodio de insuficiencia cardíaca materna o nacer prematuramente.

El parto puede amenazar la vida de la paciente ya que el trabajo del parto, la fatiga por el esfuerzo durante el segundo estadio y el aumento del retorno venoso al corazón desde el útero contraído alteran la hemodinámica cardíaca de forma notable. El gasto cardíaco aumenta alrededor de un 20% con cada contracción uterina. El trabajo de parto debe ser atendido por un anestesista familiarizado con la fisiología cardíaca y sus alteraciones durante el embarazo. En las pacientes con estenosis mitral es preferible una anestesia de conducción. Puesto que las pacientes con enfermedad valvular aórtica no toleran la estasis circulatorio transitorio y ocasionalmente presentan una caída de la PA con la anestesia de conducción, deben recibir un anestésico local o, si es necesario, anestesia general. No debe permitirse que los esfuerzos durante el segundo estadio del trabajo de parto lleven a fatiga intensa porque impiden la oxigenación y la paciente puede presentar una anoxia en el plazo de unos segundos. Si es posible, debe realizarse el parto con fórceps o mediante cesárea cuando esté indicada (v. cap. 253 [image] ); es preferible el parto con fórceps ya que es menos peligroso para la madre.

En el período posparto, la paciente debe ser monitorizada estrechamente porque la movilización de líquidos produce fluctuaciones amplias de la función cardíaca. Las pacientes no están fuera de peligro hasta después de varias semanas y deben ser controladas por un cardiólogo.

En mujeres con insuficiencia cardíaca de grado I o II de la NYHA (The New York Heart Association), el riesgo de muerte durante el embarazo no está aumentado, incluso aunque la lesión fundamental sea una estenosis mitral; sin embargo, estas pacientes con estenosis mitral en ocasiones progresan a un grado de insuficiencia de mayor riesgo. En las pacientes con un grado III o IV (sintomática, con disnea, fatiga y taquicardia después de realizar una actividad mínima o en reposo) el riesgo de muerte materna y fetal está aumentado; éstas deben evitar el embarazo hasta ser ampliamente estudiadas y tras mostrar una mejoría máxima tras el tratamiento médico y quirúrgico. Casi todos los fallecimientos por insuficiencia cardíaca durante la gestación tienen lugar en pacientes con un grado III o IV de la NYHA. Las pacientes con grado III pueden necesitar tratamiento digitálico y reposo en cama a partir de la 20.ª; sem de embarazo. Aquellas en grado IV pueden ser candidatas a un aborto terapéutico precoz.

En pacientes embarazadas con cardiopatía reumática, los soplos de estenosis mitral o aórtica se intensifican y los de insuficiencia disminuyen. Las pacientes con insuficiencia mitral o aórtica asintomática o ligeramente sintomática generalmente toleran bien la gestación; las que presentan síntomas severos suelen ser aconsejadas para que se sometan a reemplazo valvular antes de quedarse embarazadas. Las tasas comunicadas de mortalidad materna y fetal entre las pacientes con estenosis aórtica son elevadas, y las que tienen estenosis mitral severa deben recibir consejo para evitar la concepción hasta recibir tratamiento quirúrgico. La estenosis mitral es especialmente problemática porque el incremento del volumen sanguíneo y del gasto cardíaco junto con la taquicardia presentes durante la gestación favorecen el aumento de la presión capilar pulmonar; la fibrilación auricular también es frecuente. Todos estos factores actúan conjuntamente para aumentar el riesgo de edema pulmonar, la complicación más grave de la estenosis mitral. Ésta a menudo conduce a hipertensión capilar pulmonar antes de la menopausia, mientras que la insuficiencia ventricular izquierda secundaria a regurgitación mitral o trastorno valvular aórtico es poco frecuente durante la edad fértil. La valvulotomía mitral puede efectuarse durante el embarazo, pero la cirugía a corazón abierto aumenta los riesgos de aborto y de daño fetal.

En pacientes con cardiopatía reumática, debe conseguirse una mejoría máxima mediante el tratamiento médico y quirúrgico antes de la concepción. Durante el embarazo se pauta profilaxis antibiótica continuada. El tratamiento médico se basa en limitar la actividad física, la fatiga y la ansiedad, prevenir o tratar precozmente la anemia y tratar rápidamente las infecciones. En las pacientes con estenosis mitral que presentan fibrilación auricular está indicado el tratamiento con digoxina a dosis de 0,25 mg/d v.o. El parto y el período expulsivo son bien tolerados si se producen a término, pero es esencial prestar una atención estrecha a la analgesia y al tratamiento de la ansiedad. Ocasionalmente, durante el posparto aparecen episodios súbitos de congestión pulmonar, aunque el momento más peligroso para la presentación de edema de pulmón es aquél en el que el gasto cardíaco alcanza su pico de máximo aumento (entre las 20 y 34 sem). Los antibióticos deben utilizarse siempre en el período posparto inmediato, así como en circunstancias que aumentan el riesgo de infección, por ejemplo, en la rotura prematura de membranas.

El prolapso de la válvula mitral aparece más frecuentemente en mujeres jóvenes y tiende a ser familiar. Generalmente es una alteración aislada pero puede asociarse al síndrome de Marfan o a un defecto del tabique interauricular. Las mujeres con prolapso mitral generalmente toleran bien el embarazo. El aumento relativo del tamaño ventricular durante la gestación disminuye la desproporción entre la válvula mitral grande de estos casos y el ventrículo. Las pacientes asintomáticas no requieren más tratamiento que la profilaxis antibiótica durante el parto, momento en el que la endocarditis bacteriana puede ser una complicación. En los casos de arritmias recurrentes están indicados los b-bloqueantes. En raras ocasiones, las pacientes embarazadas con prolapso mitral desarrollan embolia sistémica o pulmonar, requiriendo anticoagulación. Puesto que la evolución del prolapso en la gestación es generalmente benigno, las pacientes deben ser tranquilizadas en el sentido de que es una anomalía menor del desarrollo que no debe ser causa de inquietud durante el embarazo.

La mayoría de las pacientes asintomáticas con cardiopatías congénitas no tienen aumento del riesgo durante la gestación. Sin embargo, las mujeres con síndrome de Eisenmenger e hipertensión pulmonar primaria (y quizás con estenosis pulmonar aislada) son susceptibles de sufrir un colapso súbito y fallecer durante el parto o el período posparto; este peligro también existe tras un aborto después de la 20.ª; sem de gestación. La causa de muerte en estas pacientes no está clara, pero el riesgo es suficiente para desaconsejar el embarazo. Si éste se produce, el parto debe llevarse a cabo en las mejores condiciones posibles, con seguimiento estrecho de la anestesia, disponibilidad técnica para la resucitación cardiopulmonar y prevención del cortocircuito derecha-izquierda mediante el mantenimiento de las resistencias vasculares periféricas y reducción de la resistencia vascular pulmonar. Es necesario mantener el retorno venoso. Las pacientes con síndrome de Marfan tienen un riesgo elevado de disección aórtica y rotura de aneurismas aórticos durante el embarazo; no se recomienda la procreación. Los trastornos cardíacos congénitos son más frecuentes entre los hijos de madres con los mismos.

En ocasiones, aparece una miocardiopatía hacia el término de la gestación o en el período posparto denominada miocardiopatía periparto. Este síndrome tiende a afectar a mujeres multíparas y mayores de 30 años, a las portadoras de embarazo gemelar y a aquellas con gestación complicada por preeclampsia. Tiene una tasa de mortalidad del 50% en 5 años y una elevada probabilidad de recurrencia en embarazos posteriores, que por ello están contraindicados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDADES TROMBOEMBÓLICAS | Ir a: ENFERMEDADES TROMBOEMBÓLICAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ENFERMEDADES TROMBOEMBÓLICAS

Ir a: CARDIOPATÍAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ENFERMEDADES TROMBOEMBÓLICAS
ENFERMEDADES TROMBOEMBÓLICAS

En Estados Unidos, el tromboembolismo es la principal causa de mortalidad materna debida a complicaciones médicas, superando en los últimos 10 años otras etiologías como hemorragia, infección e hipertensión. El aumento de incidencia es debido en parte a una mayor frecuencia de cesáreas y en parte a la mejora en el diagnóstico de las trombosis. Durante el embarazo, el riesgo de trombosis es significativamente mayor debido al aumento de la capacitancia venosa y de la presión venosa en las extremidades inferiores que da lugar a disminución del flujo (estasis). A pesar del estado de hipercoagulabilidad sanguínea durante el embarazo, la mayor parte de los episodios tromboembólicos aparecen en el período posparto y son debidos a traumatismo vascular durante el parto. Durante la gestación, los síntomas de tromboflebitis tienen poca correlación clínica con su severidad y con el riesgo de embolización; las extremidades inferiores se encuentran edematosas y los calambres y la sensibilidad local en las pantorrillas (signos fisiológicos del embarazo) pueden malinterpretarse como un signo de Homans.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: CARDIOPATÍAS | Ir a: CARDIOPATÍAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ENFERMEDADES TROMBOEMBÓLICAS, Diagnóstico y tratamiento

Ir a: ENFERMEDADES TROMBOEMBÓLICAS Ir a: HIPERTENSIÓN
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ENFERMEDADES TROMBOEMBÓLICAS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se basa en los resultados de la ecografía-Doppler y la pletismografía de los miembros inferiores. En el período posparto, la TAC con contraste es útil en el diagnóstico de la trombosis venosa ilíaca, ovárica y otras a nivel pélvico.

El tratamiento con warfarina durante el embarazo se ha asociado con muerte y anomalías fetales, y los dextranos de bajo peso molecular y los AINE no han probado ser eficaces; por ello, el anticoagulante de elección es la heparina de bajo peso molecular. Debido al tamaño de su molécula, la heparina no atraviesa la barrera placentaria. En pacientes con trombosis venosa profunda (TVP) confirmada o tromboembolismo pulmonar (TEP), el tratamiento con heparina se inicia precozmente (v. cap. 72 [image] y Trombosis venosa, cap. 212 [image] ).

Si las pacientes tienen antecedentes documentados de TVP o TEP en gestaciones anteriores, debe iniciarse la anticoagulación profiláctica 4 a 6 sem antes del momento del embarazo en el que se instauró el episodio previo y evaluar el sistema venoso mediante ecografía-Doppler a las 20 y 28 sem. Si existen obstáculos al flujo venoso, se inicia sin demora el tratamiento profiláctico con heparina de bajo peso molecular a dosis de 5.000 U s.c./12 h. Si no existen signos de dificultad en el flujo venoso, el tratamiento profiláctico puede retrasarse hasta las 34 sem de la gestación, a menos que se suponga que la paciente tiene riesgo de parto pretérmino; el tratamiento se continúa durante el posparto hasta que la paciente deambule normalmente.

Si se sospecha un TEP, debe efectuarse una gammagrafía de ventilación/perfusión, que es segura porque la dosis de radiación al feto es <0,2 Gy. Los defectos de perfusión se observan en un 20% de las pacientes en el posparto, probablemente debido a embolización trofoblástica durante el parto. Si el diagnóstico de TEP no se confirma es necesaria una angiografía pulmonar. El tratamiento en la fase aguda, además de la heparina, incluye la disolución enzimática con uroquinasa o activador del plasminógeno tisular (tPA). La embolización recurrente, a pesar de que la anticoagulación parezca eficaz, requiere tratamiento quirúrgico, preferiblemente mediante inserción percutánea de un paraguas de Greenfield inmediatamente por debajo de los vasos renales.

Siguiente: HIPERTENSIÓN | Ir a: HIPERTENSIÓN
Inicio de: ENFERMEDADES TROMBOEMBÓLICAS | Ir a: ENFERMEDADES TROMBOEMBÓLICAS


HIPERTENSIÓN

Ir a: Diagnóstico y tratamiento en ENFERMEDADES TROMBOEMBÓLICAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» HIPERTENSIÓN
HIPERTENSIÓN

(V. también cap. 199 [image] y Preeclampsia y eclampsia, cap. 252 [image] .)

El manejo de la hipertensión durante el embarazo es una de las áreas más controvertidas de tratamiento en la práctica obstétrica a pesar de la relativa frecuencia del trastorno (1,5 a 2,0%). La discusión se centra, sobre todo, en si el tratamiento de la enfermedad leve a moderada reduce la incidencia y severidad de las complicaciones y, si es así, si el feto se encuentra en peligro por los fármacos utilizados en el tratamiento.

La mortalidad materna en el primer trimes-tre está incrementada en pacientes con PA >180/110 mm Hg o con un aclaramiento de creatinina <60 ml/min, un nivel de creatinina plasmática >2 mg/dl (>180 mmol/l) o ambos. El fallecimiento puede ser debido a encefalopatía hipertensiva o accidente cerebrovascular, que pueden ser secundarios a hipertensión inducida por el embarazo sobreañadida y severa (con o sin eclampsia), a insuficiencia renal, insuficiencia ventricular izquierda o síndrome hemolítico-urémico microangiopático. Aproximadamente un 45% de las muertes debidas a eclampsia se producen en mujeres multíparas mayores con hipertensión previa, aunque >80% de las pacientes con eclampsia son primigrávidas jóvenes.

El pronóstico fetal en la mujer hipertensa está directamente relacionado con la reducción del volumen sanguíneo efectivo al circuito uteroplacentario. La muerte fetal generalmente es secundaria a hipoxia, a menudo aguda y secundaria a abruptio placentae o vasoespasmo, y habitualmente precedida de crecimiento intrauterino retardado.

El mantenimiento de la PA en niveles normales durante la gestación depende fundamentalmente de la interacción entre el gasto cardíaco y las resistencias vasculares sistémicas, aunque ambos están alterados de forma significativa en el embarazo. El gasto cardíaco aumenta gradualmente desde un 30 a un 50%, dando lugar a un incremento en la frecuencia del pulso y el volumen de eyección. Aunque la angiotensina y la renina circulantes aumentan significativamente en el segundo trimestre, la PA tiende a descender debido a la reducción de las resistencias vasculares periféricas. Ésta, a su vez, es debida a la disminución de la viscosidad sanguínea y la sensibilidad vascular a la angiotensina producida principalmente por el efecto vasodilatador de las prostaglandinas. Posteriormente, el desarrollo del espacio intervelloso que presenta una baja resistencia, disminuye aún más la PA.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ENFERMEDADES TROMBOEMBÓLICAS | Ir a: Diagnóstico y tratamiento en ENFERMEDADES TROMBOEMBÓLICAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


HIPERTENSIÓN, Diagnóstico y tratamiento

Ir a: HIPERTENSIÓN Ir a: NEFROPATÍAS
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» HIPERTENSIÓN
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Cuando la hipertensión se diagnostica por primera vez durante la gestación, debe determinarse la causa específica siempre que sea posible. En la hipertensión de nuevo diagnóstico antes de la 28.ª; sem del embarazo y no asociada con embarazo múltiple o enfermedad trofoblástica, debe realizarse un estudio completo para descartar estenosis de la arteria renal, coartación aórtica, síndrome de Cushing, LES y feocromocitoma.

Los fármacos antihipertensivos eficaces y adecuados para la paciente no embarazada pueden dañar directa o indirectamente al feto. Puesto que la circulación placentaria materna presenta una dilatación máxima y no tiene capacidad de autorregulación, una disminución inadvertida de la PA materna hasta el punto de llegar a hipotensión puede comprometer al feto de forma inmediata. Los diuréticos reducen el volumen sanguíneo circulante efectivo en la madre y, como el crecimiento fetal está directamente relacionado con el volumen sanguíneo, su reducción incrementa el riesgo fetal.

El fármaco antihipertensivo de primera línea durante el embarazo es la metildopa. Los de segunda línea incluyen los a y b-bloqueantes, que parecen eficaces si se administran junto con el tratamiento de primera elección, reduciendo muchos de los efectos adversos asociados con altas dosis de metildopa.

Las pacientes con hipertensión leve previa (140/90 a 150/100 mm Hg) deben interrumpir el tratamiento antihipertensivo antes de la concepción o tan pronto como ésta se confirme. En pacientes con PA lábil, la reducción drástica de la actividad física parece reducir la PA y favorecer el crecimiento fetal. En estas pacientes, el pronóstico perinatal generalmente es similar al de las no hipertensas. Sin embargo, la PA que no disminuye durante el segundo trimestre es un signo ominoso.

En pacientes con hipertensión moderada preexistente (150/100 a 180/110 mm Hg) el tratamiento previo debe sustituirse por metildopa. Ésta se inicia a dosis de 250 mg v.o. 2/d y puede aumentarse hasta un total de 2 g/d o más mientras la paciente no presente somnolencia excesiva, depresión o hipotensión ortostática sintomática. Estas pacientes deben ser instruidas para autocontrolarse la PA y ser sometidas a pruebas de función renal mensualmente. Para el seguimiento del crecimiento fetal deben realizarse exploraciones ecográficas frecuentes. Deben efectuarse estudios precoces de maduración fetal y programar el parto a las 38 sem o incluso antes.

Las pacientes que presentaban previamente hipertensión severa (³180/110 mm Hg) deben estudiarse inmediatamente con determinaciones de urea plasmática, creatinina, aclaramiento de creatinina, proteínas totales en orina y realizar una exploración oftalmoscópica, todo ello como base para aconsejar a la paciente acerca del pronóstico del embarazo. Éste es pobre tanto para la madre como para el feto. Si la paciente desea continuar la gestación a pesar de conocer los riesgos, puede ser necesario añadir un a o b-bloqueante como antihipertensivo de segunda línea (p. ej., propranolol a dosis de 40 mg 2/d). Estas pacientes lábiles con fetos delicados generalmente requieren hospitalización durante gran parte del final de la gestación. Si su estado empeora puede ser necesario interrumpir el embarazo. Los inhibidores de la ECA están contraindicados en el segundo y tercer trimestre.

Siguiente: NEFROPATÍAS | Ir a: NEFROPATÍAS
Inicio de: HIPERTENSIÓN | Ir a: HIPERTENSIÓN


NEFROPATÍAS

Ir a: Diagnóstico y tratamiento en HIPERTENSIÓN Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: INFECCIONES DEL TRACTO URINARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» NEFROPATÍAS
NEFROPATÍAS

Como norma general, una paciente con disfunción renal significativa (creatinina sérica >3 mg/ dl [>270 mmol/l] o urea plasmática >30 mg/dl [>10,5 mmol urea/l]) antes del embarazo, no suele conseguir llevarlo a término. Sin embargo, algunas mujeres con trastornos renales severos sometidas a hemodiálisis o a trasplante renal, han tenido niños viables. La gestación no parece tener un efecto significativo sobre los trastornos renales no infecciosos siempre que no exista hipertensión o ésta esté bien controlada.

El tratamiento requiere un seguimiento estrecho por un nefrólogo. Deben hacerse determinaciones de urea y creatinina plasmáticas y del aclaramiento de creatinina al menos mensualmente; la PA y el peso deben controlarse cada 2 sem. Los diuréticos sólo deben pautarse para controlar la PA o los edemas excesivos; en algunas pacientes puede ser necesario añadir otros fármacos para mantener la PA en niveles adecuados. La incidencia de preeclampsia es elevada. Debe considerarse la hospitalización a partir de las 28 sem de embarazo porque puede ser necesario llevar a cabo el parto antes del término para salvar la vida del niño. Para ello debe realizarse una prueba de estimulación con oxitocina (PEO) o una prueba no estresante (PNE) junto con el perfil biofísico fetal (v. Monitorización fetal, cap. 249 [image] ); si sus resultados son normales, el embarazo puede continuar. También se determinan los niveles de fosfatidilglicerol y el cociente lecitina/esfingomielina. Si el cociente L/E es >2:1 y el fosfatidilglicerol del 3%, especialmente si el aclaramiento de creatinina empieza a disminuir o los resultados de la PEO o la PNE son anormales, debe provocarse el parto. El parto vaginal es de elección si parece sencillo y el cérvix ha madurado, aunque generalmente es preciso realizar cesárea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INFECCIONES DEL TRACTO URINARIO | Ir a: INFECCIONES DEL TRACTO URINARIO
Anterior: Diagnóstico y tratamiento en HIPERTENSIÓN | Ir a: Diagnóstico y tratamiento en HIPERTENSIÓN
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


INFECCIONES DEL TRACTO URINARIO

Ir a: NEFROPATÍAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» INFECCIONES DEL TRACTO URINARIO
INFECCIONES DEL TRACTO URINARIO

(V. también cap. 227 [image] .)

Las ITU son frecuentes durante el embarazo, aparentemente debido a la estasis urinaria producida por la dilatación e hipoperistaltismo ureteral de origen hormonal y por la presión del útero gestante contra los uréteres. La bacteriuria asintomática está presente en aproximadamente un 15% de los embarazos y puede progresar a cistitis o pielonefritis sintomáticas. La ITU franca no siempre está precedida de bacteriuria asintomática. El diagnóstico y tratamiento de las ITU es el mismo que en la paciente no gestante, excepto por los fármacos que deben utilizarse para no dañar al feto (v. Fármacos en el embarazo, cap. 249 [image] ).

La ITU, la bacteriuria asintomática y la pielonefritis están asociadas con un aumento de la incidencia de parto pretérmino y rotura prematura de membranas. En pacientes con antecedentes de éstos deben hacerse cultivos de orina mensualmente, pautando el tratamiento en función de la sensibilidad en el antibiograma. Deben realizarse cultivos para confirmar la resolución de la infección; en caso de reinfección se aconseja el tratamiento antibiótico a largo plazo. Cualquier paciente que ha presentado pielonefritis durante el embarazo debe recibir este tratamiento durante el resto de la gestación, generalmente con trimetoprima-sulfametoxazol.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIABETES MELLITUS | Ir a: DIABETES MELLITUS
Anterior: NEFROPATÍAS | Ir a: NEFROPATÍAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


DIABETES MELLITUS

Ir a: INFECCIONES DEL TRACTO URINARIO Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» DIABETES MELLITUS
DIABETES MELLITUS

(V. también Diabetes mellitus, cap. 13 [image] .)

En los centros perinatales y neonatales que proporcionan consejo preconcepción y atención prenatal precoz, el riesgo para las madres diabéticas y sus recién nacidos no excede los de las mujeres sin diabetes. En mujeres diabéticas, para que una gestación tenga éxito son necesarios: 1) asesoramiento preconcepción y un control óptimo de la diabetes antes, durante y después del embarazo; 2) manejo meticuloso por un equipo de diabetes que incluya médicos, enfermeros, nutricionistas y trabajadores sociales, así como un pediatra; 3) diagnóstico precoz y tratamiento de las complicaciones serias o leves del embarazo; 4) atención cuidadosa del parto y del método adecuado para llevarlo a cabo; 5) atención del parto por un pediatra con conocimientos sobre la valoración y tratamiento de los recién nacidos de madre diabética, y 6) proximidad de una sala de cuidados intensivos neonatales.

La clasificación está basada en la adoptada por el National Diabetes Data Group y la OMS. Anteriormente, la clasificación se basaba en la edad de comienzo, duración y complicaciones de la enfermedad.

La diabetes mellitus gestacional (DMG) consiste en una intolerancia de gravedad variable a los hidratos de carbono de inicio o primer diagnóstico durante el embarazo. Éste supone una prueba de estrés metabólico para la diabetes; las mujeres que fracasan en esta "prueba" y desarrollan diabetes gestacional pueden ser obesas, hiperinsulinémicas e insulinorresistentes o bien delgadas y relativamente insulinodeficitarias. Por ello, este trastorno constituye un síndrome heterogéneo. Todas las mujeres embarazadas deben someterse a una prueba de screening ya que, si no es detectada y tratada, se asocia con un incremento de pérdidas fetales y neonatales y con morbilidad neonatal y materna (v. también Cuidados prenatales, cap. 249 [image] ). La diabetes gestacional aparece en un 1 a 3% de todos los embarazos, pero su frecuencia puede ser mucho mayor en poblaciones específicas (p. ej., mejicanas, indias americanas, asiáticas, indias, habitantes de islas del Pacífico).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento
- Complicaciones
- Trabajo de parto y parto
- Cuidados posparto

Anterior: INFECCIONES DEL TRACTO URINARIO | Ir a: INFECCIONES DEL TRACTO URINARIO
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


DIABETES MELLITUS, Tratamiento

Ir a: DIABETES MELLITUS Ir a: Complicaciones en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» DIABETES MELLITUS
Tratamiento Complicaciones Trabajo de parto y parto Cuidados posparto
Tratamiento

El buen control de la diabetes en el momento de la concepción y a lo largo de la gestación es importante para un pronóstico materno y neonatal óptimo. La mayor parte de los centros especializados disponen de un equipo formado por médicos, enfermeros, nutricionistas y trabajadores sociales. Los centros perinatales regionales disponen de especialistas en oftalmología, nefrología, neurología, cardiología, anestesiología, perinatología y neonatología.

El consejo preconcepción y el control de la diabetes son fundamentales porque las malformaciones congénitas en el embarazo complicado por diabetes pueden estar ligadas a trastornos del metabolismo materno durante el período de embriogénesis; la organogénesis se completa hacia la 10.ª; a 12.ª; sem de gestación. Todas las pacientes deben autocontrolarse la glucemia en su casa.

La tabla 251-1 [image] es una guía sencilla para el manejo de las pacientes con diabetes tipo I (diabetes mellitus insulinodependiente), diabetes tipo II (diabetes mellitus no insulinodependiente) y diabetes gestacional. Durante el embarazo siempre se requiere insulina, incluso en las pacientes con diabetes tipo II. Los detalles del tratamiento varían dependiendo de los centros y siempre debe individualizarse para cada paciente.

En pacientes con diabetes tipo I, la sobredosificación de insulina es un riesgo por su difícil control metabólico, independientemente de la vía de administración. En algunas de estas pacientes, la hipoglucemia no desencadena la liberación normal de hormonas contrarreguladoras (catecolaminas, glucagón, cortisol y hormona del crecimiento) por lo que puede producirse un coma hipoglucémico que en ocasiones cursa sin síntomas premonitorios. En estos casos, la paciente debe llevar siempre glucagón y ser instruida (al igual que sus familiares) sobre la forma de administración del glucagón por vía s.c. en caso de hipoglucemia severa (pérdida de conciencia, confusión o glucemia <40 mg/dl [<2,2 mmol/l]). El control óptimo de la diabetes en el embarazo consiste en la ausencia de fluctuaciones amplias en los niveles de glucemia, concentración de Hb A1c <8% y glucosuria <1 g/d (<5,5 mmol/d). Durante la gestación, los niveles de glucemia obtenidos con dextrostix son alrededor de 76 mg/dl (4,2 mmol/l) y la glucemia posprandial a las 2 h £120 mg/dl (£6,6 mmol/l). Se recomienda el tratamiento con insulina humana para minimizar la formación de anticuerpos. Los anticuerpos anti-insulina cruzan la placenta pero su efecto (si tienen alguno) sobre el feto es desconocido.

Siguiente: Complicaciones en DIABETES MELLITUS | Ir a: Complicaciones en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Complicaciones

Ir a: Tratamiento en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: Trabajo de parto y parto en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» DIABETES MELLITUS
Tratamiento Complicaciones Trabajo de parto y parto Cuidados posparto
Complicaciones

Las complicaciones médicas y obstétricas, como infección, parto pretérmino e hipertensión inducida por el embarazo, se tratan como se describe en este capítulo y en el 253. No se han encontrado diferencias en la prevalencia o severidad de la retinopatía, nefropatía o neuropatía entre mujeres diabéticas que han estado embarazadas comparadas con las que no lo han estado. La retinopatía y la nefropatía diabética no son contraindicaciones para la concepción ni motivo para finalizar un embarazo, pero requieren información preconcepción y atención estrecha antes y durante el embarazo. Se recomiendan exploraciones oftalmológicas mensuales además de la inicial. Si existe retinopatía proliferativa en la primera visita prenatal, la paciente debe recibir fotocoagulación tan pronto como sea posible para prevenir el deterioro progresivo.

No existen pruebas de que la nefropatía diabética empeore con la gestación, y las complicaciones renales durante la misma son raras. Las mujeres con insuficiencia renal crónica en tratamiento con hemodiálisis raramente tienen un embarazo exitoso, pero existen algunos casos en los que el niño ha sobrevivido. Una de cada 50 mujeres con trasplante renal funcionante se quedan embarazadas. La hipertensión inducida por la gestación aparece en un 25% de estos embarazos y son frecuentes otras complicaciones. La incidencia de parto pretérmino está relacionada con la función renal materna y el tiempo transcurrido entre el trasplante y el embarazo; los recién nacidos a término con peso normal tienen mejor pronóstico cuando el intervalo tras el trasplante es ³2 años.

Las malformaciones congénitas de órganos principales se han correlacionado positivamente con concentraciones elevadas de Hb A1c en el momento de la concepción y en el período de embriogénesis (las primeras 8 sem). En mujeres con diabetes tipo II, la ingesta de antidiabéticos orales durante el primer trimestre se ha relacionado con defectos cardíacos, malformaciones del oído y el síndrome VATER (anomalías Vertebrales, Anales, Tráqueo-Esofágicas y Renales). En los embarazos complicados por diabetes tipo I o II, la principal causa de mortalidad neonatal son las malformaciones congénitas incompatibles con la vida. Por ello, debe determinarse la a-fetoproteína sérica materna a las 16 a 18 sem de gestación y realizar una exploración ecográfica a las 18 a 22 sem; si los niveles séricos son anormales se determinan los niveles de a-fetoproteína en el líquido amniótico. Los niveles elevados en suero materno y líquido amniótico o las alteraciones detectadas en la ecografía sugieren defectos del tubo neural u otras anomalías del desarrollo. Debe realizarse una ecocardiografía fetal si los valores de Hb A1c son anormalmente elevados en la primera visita prenatal o durante el primer trimestre.

Siguiente: Trabajo de parto y parto en DIABETES MELLITUS | Ir a: Trabajo de parto y parto en DIABETES MELLITUS
Anterior: Tratamiento en DIABETES MELLITUS | Ir a: Tratamiento en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Trabajo de parto y parto

Ir a: Complicaciones en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: Cuidados posparto en DIABETES MELLITUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» DIABETES MELLITUS
Tratamiento Complicaciones Trabajo de parto y parto Cuidados posparto
Trabajo de parto y parto

Durante el tercer trimestre, la atención a las mujeres diabéticas consiste principalmente en controlar los niveles plasmáticos de glucosa, valorar el bienestar fetal y determinar su maduración pulmonar.

En la mayoría de las mujeres con diabetes gestacional, el parto comienza espontáneamente a término y tiene lugar por vía vaginal. Si la gestación dura más de 42 sem el feto se encuentra en riesgo de muerte intraútero, por lo que debe inducirse el parto; muchos obstetras sugieren su inducción a las 40 sem. Incluso cuando la glucemia materna se ha mantenido más o menos normal a lo largo de todo el embarazo, la macrosomía constituye un riesgo. Por ello, puede ser necesario realizar cesárea en casos de desproporción pélvico-cefálica o trabajo de parto disfuncional, o para evitar una distocia de hombro y lesiones al recién nacido en el canal del parto.

El obstetra debe valorar el estado fetal a las 32 sem mediante monitorización externa de la frecuencia cardíaca fetal (con pruebas no estresantes) y el perfil biofísico. Además, debe instruirse a la paciente para que controle los movimientos fetales diariamente contándolos durante 30 min; cualquier disminución súbita de los mismos debe ser comunicada inmediatamente a su médico. La prueba no estresante puede realizarse más pronto en mujeres con otras complicaciones como hipertensión, hidramnios, rotura prematura de membranas, retraso del crecimiento intrauterino, parto pretérmino, infección o defectos del desarrollo. La mayoría de los diabetólogos y perinatólogos no determinan los niveles séricos o urinarios de estriol materno porque son análisis caros y no son las pruebas más útiles o prácticas para evaluar el estado fetal. La amniocentesis no se efectúa de rutina para valorar la madurez pulmonar fetal si la diabetes está bien controlada y las fechas están bien documentadas; sin embargo, a menudo es necesaria en mujeres con complicaciones obstétricas, atención prenatal inadecuada o pobre control de la diabetes.

En mujeres con diabetes tipo I o tipo II, el control de los niveles plasmáticos de glucosa durante el parto es más sencillo si se administra la insulina en perfusión continua con bajas dosis. La paciente es hospitalizada 1 día antes de la inducción del parto con su dieta y dosis de insulina habituales. La mañana siguiente se suprimen el desayuno y la insulina y se determina la glucemia basal con dextrostix; entonces se inicia una perfusión i.v. de dextrosa al 5% con cloruro sódico al 0,5% con bomba y a un ritmo de 125 ml/h. Generalmente, si la glucemia capilar es <80 mg/dl (<4,4 mmol/l), la dosis inicial de insulina es 0; si la glucemia se encuentra entre 80 y 100 mg/dl (4,4 a 5,5 mmol/l), la dosis es 0,5 U/h. De modo similar, la dosis de insulina se incrementa en 0,5 U/h por cada aumento de 40 mg/dl de la glucemia hasta 2,5 U/h para un nivel >220 mg/dl (>12,2 mmol/l). Los ajustes deben hacerse individualmente según las necesidades de cada paciente. Durante el parto, los niveles de glucosa plasmática se determinan cada hora a la cabecera de la enferma para ajustar la dosis de insulina con la misma frecuencia, si es necesario, doblando o reduciendo a la mitad la concentración de insulina para mantener unos niveles de glucosa normales (70 a 120 mg/dl [3,8 a 6,6 mmol/l]). Si la glucemia es >110 mg/dl (>6,1 mmol/l) se añaden 10 U de insulina regular por cada 1.000 ml de perfusión i.v.; el ritmo de perfusión debe mantenerse constante. En el caso de parto espontáneo se sigue el mismo procedimiento. Los requerimientos de insulina son menores si la paciente ha recibido insulina de acción intermedia en las 12 h previas. Las pacientes con fiebre, infección u otras complicaciones requieren dosis más altas, así como las mujeres obesas con diabetes tipo II que pueden precisar incluso >100 U/d de insulina en el período preparto.

Siguiente: Cuidados posparto en DIABETES MELLITUS | Ir a: Cuidados posparto en DIABETES MELLITUS
Anterior: Complicaciones en DIABETES MELLITUS | Ir a: Complicaciones en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


DIABETES MELLITUS, Cuidados posparto

Ir a: Trabajo de parto y parto en DIABETES MELLITUS Ir a: DIABETES MELLITUS Ir a: ENFERMEDADES TIROIDEAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» DIABETES MELLITUS
Tratamiento Complicaciones Trabajo de parto y parto Cuidados posparto
Cuidados posparto

La disminución rápida de los requerimientos de insulina tras el parto está relacionada con el desprendimiento súbito de la placenta, que sintetizaba gran cantidad de hormonas peptídicas y esteroideas durante la gestación. En el período posparto inmediato, las mujeres con diabetes gestacional y muchas de las que presentan diabetes tipo II no requieren insulina. En las mujeres con diabetes tipo I, los requerimientos de insulina disminuyen espectacularmente pero van aumentando gradualmente después de 72 h.

Durante las 6 primeras semanas posparto, las pautas de insulina en las pacientes con diabetes tipo I o II deben reajustarse cuidadosamente hasta obtener un control adecuado. Estas mujeres deben controlar los niveles de glucemia en sangre antes de las comidas y al acostarse. La lactancia no está contraindicada pero puede asociarse con hipoglucemia en pacientes con el tipo I. En las pacientes con el tipo II se recomienda continuar el tratamiento con insulina, en lugar de los antidiabéticos orales, durante la lactancia.

En las mujeres con diabetes gestacional debe realizarse una prueba de sobrecarga con 75 g de glucosa oral y determinación de la glucemia a las 2 h, hacia la 6.ª; a 12.ª; sem posparto, para determinar si es normal, claramente diabética o con alteración de la tolerancia a la glucosa (según los criterios de la OMS).

Los recién nacidos de madre diabética deben ser valorados de forma cuidadosa. Presentan riesgo de distrés respiratorio, hipoglucemia, hipocalcemia, hiperbilirrubinemia, policitemia e hiperviscosidad sanguínea.

Siguiente: ENFERMEDADES TIROIDEAS | Ir a: ENFERMEDADES TIROIDEAS
Anterior: Trabajo de parto y parto en DIABETES MELLITUS | Ir a: Trabajo de parto y parto en DIABETES MELLITUS
Inicio de: DIABETES MELLITUS | Ir a: DIABETES MELLITUS


ENFERMEDADES TIROIDEAS

Ir a: Cuidados posparto en DIABETES MELLITUS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: TRASTORNOS HEPÁTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ENFERMEDADES TIROIDEAS
ENFERMEDADES TIROIDEAS

(V. también cap. 8 [image] .)

Generalmente, durante la gestación los niveles de tiroxina sérica (T4) están elevados hasta 2 a 4 mg/dl (26 a 51 nmol/l) y los de triyodotironina (T3) a 20 a 50 ng/dl (0,3 a 0,8 nmol/l), mientras que los niveles de T4 libre y de hormona estimulante del tiroides (TSH) son normales. La toma de anticonceptivos orales puede producir las mismas alteraciones, que no tienen significación clínica. Los síntomas de hipo e hipertiroidismo en las mujeres embarazadas no son diferentes de los que presentan las pacientes no gestantes.

El tratamiento de la enfermedad de Graves durante el embarazo varía entre los distintos centros médicos. En general, el tratamiento de elección es el propiltiouracilo oral a la dosis más baja posible (50 a 100 mg/8 h). Sin embargo, este fármaco atraviesa la barrera placentaria y puede producir bocio e hipotiroidismo fetal. La respuesta terapéutica aparece gradualmente en 3 a 4 sem y la dosis no suele requerir ajustes a intervalos cortos. La administración simultánea de l-tiroxina o l-triyodotironina está contraindicada porque estas hormonas pueden enmascarar los efectos de dosis excesivas de propiltiouracilo en la madre y causar un hipotiroidismo en el feto. El estado tiroideo materno se controla mediante exploración física y determinación de los niveles de T4 libre y de TSH. Durante el tercer trimestre es frecuente la mejoría de la enfermedad de Graves y a menudo deben reducirse las dosis de propiltiouracilo hasta 25 a 50 mg/d o incluso retirarse. En los centros con cirujanos experimentados en tiroides puede considerarse la tiroidectomía durante el segundo trimestre después de conseguir el estado eutiroideo materno con tratamiento médico. Cuando se decide este tratamiento la madre debe recibir tratamiento sustitutivo con dosis completas de l-tiroxina (0,15 a 0,2 mg/d) desde 24 h después de la cirugía. El yodo radiactivo (diagnóstico y terapéutico) y las soluciones yodadas están contraindicados durante el embarazo por sus efectos adversos sobre la glándula tiroidea fetal. Los b-bloqueantes (p. ej., propranolol) no se recomiendan (a menos que aparezcan reacciones farmacológicas al propiltiouracilo o al metimazol, un antitiroideo similar) por sus potenciales efectos adversos fetales y neonatales, como retraso del crecimiento intrauterino, bradicardia e hipoglucemia severa.

En el feto puede desarrollarse un hipertiroidismo. En la enfermedad de Graves, el estado tiroideo materno no se correlaciona con la función tiroidea fetal. Las mujeres con enfermedad de Graves o antecedentes del trastorno pueden estar clínicamente eutiroideas, hipertiroideas o hipotiroideas; independientemente del estado tiroideo, las inmunoglobulinas estimulantes del tiroides (TSI) maternas cruzan la placenta. Las inmunoglobulinas bloqueantes del tiroides, si están presentes, también atraviesan la barrera; el estado tiroideo fetal refleja los títulos relativos de anticuerpos estimulantes y bloqueantes que recibe. En las mujeres embarazadas con enfermedad de Graves o antecedentes de la misma deben hacerse determinaciones de TSI, que pueden llevarse a cabo en laboratorios comerciales. Los datos que pueden indicar un hipermetabolismo fetal son la taquicardia (>160 latidos/min) y el retraso del crecimiento intrauterino demostrado mediante ecografía. El feto puede desarrollar bocio, que da lugar a polihidramnios y parto pretérmino. En los recién nacidos de mujeres en tratamiento con propiltiouracilo, la enfermedad de Graves congénita puede no ser aparente hasta los 7 a 10 d de vida, cuando el efecto del fármaco disminuye. La madre y el recién nacido deben tener un seguimiento estrecho en el posparto para controlar su estado metabólico.

Las mujeres con hipotiroidismo leve o moderado pueden quedarse embarazadas ya que suelen tener ciclos menstruales normales. Si el diagnóstico se estableció antes de la gestación se mantiene la dosis sustitutiva habitual de l-tiroxina. A medida que el embarazo progresa pueden ser necesarios pequeños aumentos o descensos de la dosis. Si el hipotiroidismo se diagnostica durante el embarazo debe iniciarse el tratamiento sustitutivo con l-tiroxina a dosis de 0,1 mg/d v.o. La respuesta al tratamiento se controla mediante la repetición de los niveles de TSH después de varias semanas y ajustando las dosis de acuerdo con ellos.

La tiroiditis de Hashimoto y el tratamiento previo de la enfermedad de Graves son las causas más frecuentes de hipotiroidismo. La supresión inmunológica materna asociada con el embarazo en ocasiones aminora el curso de la tiroiditis crónica. En algunas mujeres, sin embargo, se desarrolla hipotiroidismo o hipertiroidismo y pueden requerir tratamiento para mantener el estado eutiroideo.

La tiroiditis aguda (subaguda) es un problema frecuente durante la gestación y a menudo diagnosticado erróneamente como enfermedad de Graves. Suele manifestarse como un bocio sensible durante o después de una infección respiratoria. Los síntomas transitorios de hipertiroidismo que pueden aparecer se asocian con un aumento de los niveles de T4 por encima de los normales durante el embarazo. Generalmente no es necesario tratamiento.

La disfunción tiroidea posparto materna se ha comunicado en un 4 a 7% de las mujeres durante los primeros 6 meses tras el parto. La incidencia parece ser mayor en las mujeres embarazadas con bocio, tiroiditis de Hashimoto, antecedentes familiares numerosos de trastornos tiroideos autoinmunes o diabetes mellitus tipo I (insulinodependiente). En estos casos deben determinarse los autoanticuerpos microsomales tiroideos (MSA) durante el primer trimestre. La disfunción tiroidea posparto raramente aparece en mujeres con títulos de MSA £1:100 determinados mediante hemaglutinación, y es más común en las que presentan títulos ³1:6.400. En las pacientes con títulos intermedios la evolución es incierta. El hipotiroidismo y el hipertiroidismo posparto suelen ser transitorios pero pueden requerir tratamiento. En mujeres con enfermedad de Graves, la recurrencia del hipertiroidismo tras el parto puede ser transitoria o persistente.

La tiroiditis indolora con hipertiroidismo transitorio es una entidad reconocida recientemente que aparece en el período posparto y tiene un probable origen autoinmune. Se desarrolla de forma brusca en las primeras semanas posparto, se asocia con una baja captación de yodo radiactivo y se caracteriza histológicamente por un infiltrado linfocitario. En contraste con la tiroiditis subaguda, este trastorno puede persistir o progresar produciendo episodios transitorios y recurrentes de hipertiroidismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS HEPÁTICOS | Ir a: TRASTORNOS HEPÁTICOS
Anterior: Cuidados posparto en DIABETES MELLITUS | Ir a: Cuidados posparto en DIABETES MELLITUS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


TRASTORNOS HEPÁTICOS

Ir a: ENFERMEDADES TIROIDEAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: ENFERMEDADES INFECCIOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» TRASTORNOS HEPÁTICOS
TRASTORNOS HEPÁTICOS

La ictericia puede ser consecuencia de una enfermedad hepática previa o de trastornos propios de la gestación. Puede ser secundaria a fármacos prescritos por enfermedades intercurrentes o de colecistitis aguda u obstrucción por cálculos biliares; éstos parecen ser más frecuentes en el embarazo, probablemente por un aumento de la litogenicidad biliar y una alteración de la contractilidad de la vesícula.

La hepatitis vírica es la causa más común de ictericia durante el embarazo (v. también cap. 42 [image] ). Su evolución generalmente no es grave, pero en pacientes de países subdesarrollados la forma epidémica de hepatitis no A-no B (hepatitis C o E) puede ser severa, posiblemente como resultado de la malnutrición. La incidencia de parto pretérmino está aumentada. No existe evidencia clara de que la hepatitis sea teratógena durante el primer trimestre. La hepatitis por virus B (VHB) puede transmitirse al recién nacido inmediatamente después del parto o, menos frecuentemente, al feto por vía transplacentaria. La transmisión es muy probable si la madre tiene un antígeno E positivo (AgHBe) y si es portadora crónica del antígeno de superficie (AgHBs) o ha contraído la hepatitis durante el tercer trimestre. Los neonatos afectados a menudo se hacen portadores del VHB y presentan disfunción hepática subclínica, pero sólo ocasionalmente desarrollan una hepatitis neonatal franca. En todas las mujeres embarazadas debe realizarse una determinación rutinaria del AgHBs para intentar minimizar la frecuencia de transmisión vertical. La profilaxis prenatal con globulina inmune y la vacunación en los recién nacidos expuestos al VHB se trata en Infección neonatal por el virus de la hepatitis B, capítulo 260 [image] .

En pacientes con hiperemesis gravídica puede desarrollarse una disfunción hepática inespecífica leve. La ictericia que aparece en el aborto séptico es de origen multifactorial, siendo secundaria a lesión hepatocelular séptica, hemólisis e hipoxia.

La preeclampsia severa puede asociarse con depósito hepático de fibrina, necrosis y hemorragia que se manifiestan por dolor abdominal, náuseas, vómitos e ictericia leve. La rotura hepática espontánea por un hematoma subcapsular con hemorragia intraabdominal es una complicación rara pero mortal asociada a la gestación. Su patogenia es desconocida pero suele asociarse con preeclampsia y puede representar una complicación vascular extrema del trastorno. Ocasionalmente, las pacientes con preeclampsia relativamente leve presentan el síndrome HELLP (Hemólisis, Elevación de enzimas hepáticas [Liver] y trombocitopenia [Low Platelet]), con síntomas abdominales y sistémicos variables; su causa es desconocida. La preeclampsia también puede asociarse con hígado graso del embarazo (v. más adelante).

La colestasis (prurito) del embarazo es un trastorno relativamente frecuente, aparentemente debido a una exageración de los efectos hormonales normales sobre el transporte biliar de origen idiosincrásico. La primera manifestación de la colestasis es prurito intenso y aparece durante el segundo o tercer trimestre; en ocasiones se sigue de coluria e ictericia. No existe inflamación hepática y no produce síntomas sistémicos. Es un trastorno benigno que se resuelve después del parto; sin embargo, tiende a recurrir con cada gestación y las mujeres afectadas suelen desarrollar el mismo síndrome con la ingesta de anticonceptivos orales (v. cap. 43 [image] ). Cuando el prurito es severo puede administrarse colestiramina a dosis de 8 a 12 g/d v.o. en 2 o 3 dosis, que suele aliviar el malestar. Ocasionalmente, aparecen hemorragias por hipoprotrombinemia que suelen revertir con vitamina K (fitonadiona, 5 a 10 mg/d i.m. durante 2 o 3 d).

El hígado graso del embarazo (atrofia amarilla obstétrica) es un trastorno raro y mal comprendido que aparece próximo al término de la gestación, en ocasiones junto con preeclampsia. La paciente presenta náuseas y vómitos de inicio agudo, molestias abdominales e ictericia, generalmente seguidos de insuficiencia hepatocelular rápidamente progresiva. Los hallazgos clínicos y analíticos son similares a los de la hepatitis vírica fulminante; sin embargo, los niveles de GOT <500 U/l y la hiperuricemia son datos claves para el diagnóstico diferencial. La biopsia hepática muestra pequeños cúmulos de grasa en los hepatocitos de forma difusa, generalmente con necrosis mínima, aunque en algunos casos los hallazgos se superponen con los de la hepatitis vírica. La causa es desconocida. La mortalidad materna y fetal es elevada en los casos floridos. Los casos menos severos se están reconociendo con una frecuencia creciente. Generalmente se aconseja la terminación del embarazo, pero es controvertido si esto realmente puede alterar el pronóstico. La recuperación en las pacientes que sobreviven es completa y la enfermedad no recurre en gestaciones posteriores. Existe un trastorno casi idéntico que puede desarrollarse en cualquier momento del embarazo secundariamente a la administración de altas dosis i.v. de tetraciclinas.

En mujeres con hepatitis crónica activa, especialmente en las pacientes cirróticas (v. cap. 41 [image] ), la fertilidad a menudo está reducida. El embarazo es relativamente infrecuente en pacientes con disfunción hepática severa. Cuando se produce, el pronóstico fetal es impredecible pero la frecuencia de pérdida fetal es elevada por la tasa de aborto espontáneo y prematuridad. Sin embargo, el pronóstico para la madre generalmente es favorable y la mortalidad materna no aumenta significativamente.

El tratamiento con corticoides para la hepatitis crónica activa no requiere ser interrumpido durante el embarazo porque no se ha probado que exista riesgo fetal. La necesidad de azatioprina u otros fármacos inmunosupresores debe sopesarse con sus potenciales efectos adversos.

Aunque la gestación puede empeorar temporalmente la colestasis en la cirrosis biliar primaria y otros trastornos colestásicos, el embarazo per se no es perjudicial para las pacientes con una enfermedad hepática crónica subyacente (v. cap. 41 [image] ). El aumento del volumen plasmático durante el tercer trimestre intensifica el riesgo de hemorragia en pacientes con varices cirróticas, aunque el sangrado es relativamente infrecuente. La mayoría de las pacientes pueden tolerar la cesárea.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDADES INFECCIOSAS | Ir a: ENFERMEDADES INFECCIOSAS
Anterior: ENFERMEDADES TIROIDEAS | Ir a: ENFERMEDADES TIROIDEAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ENFERMEDADES INFECCIOSAS

Ir a: TRASTORNOS HEPÁTICOS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: ANEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ENFERMEDADES INFECCIOSAS
ENFERMEDADES INFECCIOSAS

Las ITU y las infecciones víricas comunes no suelen constituir un problema serio durante el embarazo. Sin embargo, ciertas infecciones pueden tener efectos específicos sobre el feto. Estos trastornos se tratan brevemente aquí en relación con la gestación; para mayores detalles, ver las infecciones específicas en otras partes del Manual.

La rubéola es un causa fundamental de anomalías congénitas, particularmente del sistema cardiovascular y el oído interno. El citomegalovirus puede atravesar la placenta y dañar el hígado fetal. La toxoplasmosis puede afectar al cerebro fetal, por lo que las mujeres embarazadas deben evitar el contacto con gatos a menos que éstos estén confinados estrictamente a la casa y no expuestos a gatos callejeros.

La infección por clamidia durante la gestación puede asociarse con rotura prematura de membranas y parto pretérmino, pero la vaginosis bacteriana puede ser un factor más importante. La presencia de cervicitis mucopurulenta o uretritis recurrente con cultivos negativos es indicativa de pruebas para detectar clamidias, incluyendo las de ADN. El cultivo con antibiograma, aunque complejo y caro, es el mejor método para establecer el diagnóstico en poblaciones de alto riesgo. El tratamiento de elección es la azitromicina, 500 mg el 1.er día y 250 mg/d los días 2.º a 5.º.

La infección por el virus de la inmunodeficiencia humana (VIH) durante el embarazo es un problema obstétrico importante (v. Infección por virus de la inmunodeficiencia humana en niños, cap. 265 [image] ). La transmisión heterosexual y el abuso de drogas i.v. está incrementando su incidencia en las mujeres de forma significativa. La gestación no parece acelerar la evolución de la infección VIH en la madre. El riesgo de infección del recién nacido de una madre seropositiva se estima en un 13 a 39%. La mayor parte de los niños afectados sobreviven por encima de los 5 años de edad. Debido al alto riesgo de transmisión fetal, debe considerarse la posibilidad de interrupción del embarazo; no obstante, la administración de zidovudina a lo largo de la gestación disminuye la frecuencia de transmisión materno-fetal en cerca del 68%. Se están llevando a cabo ensayos clínicos con los inhibidores de la proteasa.

La infección por virus herpes tiene implicaciones importantes en la transmisión fetal durante el parto (v. cap. 162 [image] ). Las pacientes embarazadas y sus compañeros deben ser interrogados acerca de infecciones herpéticas recurrentes. Los cultivos seriados de pacientes asintomáticas durante el período anteparto no permiten identificar las que tienen riesgo de transmitir el herpes al recién nacido. El riesgo de transmisión fetal en las mujeres con infecciones recurrentes sin lesiones visibles es extremadamente bajo. Las pacientes que no presentan lesiones herpéticas ni síntomas prodrómicos, incluso aunque tengan antecedentes de infecciones recurrentes, no requieren una cesárea a menos que existan otras indicaciones obstétricas para la intervención. Una excepción pueden ser las pacientes que padecen un primer episodio de herpes durante el final del tercer trimestre y se demuestra que eliminan virus con las secreciones cervicales al término. En las pacientes que han tenido infecciones recurrentes durante el embarazo, el parto debe planearse durante un intervalo libre de riesgo próximo al término; puede ser necesario inducir el trabajo de parto. Cuando el parto es vaginal deben obtenerse muestras para cultivo de la madre y el recién nacido si la información que aporten es relevante para el tratamiento del neonato. En las pacientes con lesiones activas o pródromos claros cerca del término del embarazo debe ofrecerse la posibilidad de efectuar una cesárea independientemente del tiempo transcurrido desde la rotura de membranas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANEMIA | Ir a: ANEMIA
Anterior: TRASTORNOS HEPÁTICOS | Ir a: TRASTORNOS HEPÁTICOS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ANEMIA

Ir a: ENFERMEDADES INFECCIOSAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: HEMOGLOBINOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ANEMIA
ANEMIA

El Hto en las mujeres no gestantes normalmente varía entre 38 y 45%, pero durante el embarazo los valores normales pueden ser mucho más bajos (p. ej., 34% en el embarazo único y 30% en el múltiple), incluso aunque los depósitos de hierro, ácido fólico y vitamina B12 sean adecuados. Este rango mínimo representa la hidremia fisiológica del embarazo y no es indicativo de disminución en la capacidad de transporte de O2 o anemia verdadera. Normalmente, la paciente gestante presenta una hiperplasia eritroide de la médula ósea y un incremento significativo de la masa de células rojas; sin embargo, el aumento desproporcionado del volumen plasmático con respecto a aquella da lugar a hidremia. Salvo que exista una pérdida hemática excesiva durante el parto, el Hto generalmente aumenta durante el período posparto inmediato. La ausencia de este efecto dilucional durante la gestación sugiere una expansión inadecuada del volumen sanguíneo, que se ha asociado con retraso del crecimiento intrauterino, hipertensión inducida por el embarazo y muerte fetal.

La anemia durante el embarazo se define como un nivel de Hb <10 g/dl. Sin embargo, cualquier paciente con una Hb <11 a 11,5 g/dl al inicio de la gestación debe tratarse como anémica, ya que la hemodilución fisiológica reducirá la Hb hasta niveles de anemia. Ésta aparece en hasta un 80% en algunas poblaciones de mujeres grávidas.

La deficiencia de hierro es responsable del 95% de los casos de anemia durante el embarazo. Es generalmente debida a una ingesta dietética inadecuada (especialmente en adolescentes), a gestación previa o a pérdida intensa de hierro con las menstruaciones (que se aproxima a la cantidad normalmente ingerida cada mes, por lo que los depósitos de hierro nunca aumentan).

Es controvertido si son necesarios los suplementos de hierro administrados de rutina durante el embarazo. No obstante, generalmente se recomiendan en la mayoría de las mujeres gestantes (sulfato ferroso, 325 a 650 mg/d), incluso aunque los niveles de Hb sean normales al inicio. Esta medida profiláctica previene la depleción de los depósitos de hierro y la anemia secundaria a hemorragias anormales o gestaciones posteriores. A menos que se complemente la ingesta normal con la dieta durante el embarazo, las mujeres gestantes a término presentan un déficit de hierro en los depósitos.

Los índices diagnósticos de anemia ferropénica incluyen un Hto £33%, un VCM <79 mm3 (fl) o un nivel sérico de hierro <60 mg/dl (<11 mmol/l). En las tinciones de sangre periférica se detectan los característicos hematíes hipocrómicos y microcíticos. El diagnóstico puede confirmarse con los índices eritrocitarios y la determinación de la sideremia y la capacidad de transporte de hierro.

Las pacientes embarazadas con ferropenia pueden tratarse adecuadamente con un comprimido diario con 325 mg de sulfato ferroso ingerido a media mañana y un complejo vitamínico (fórmula de la gestación con ácido fólico) tomado con un zumo de cítricos al acostarse. Las dosis mayores incrementan sus efectos GI adversos, especialmente el estreñimiento, y el aumento del número de tomas hace que una dosis bloquee la absorción de la siguiente reduciendo el aporte total. Aproximadamente un 20% de las mujeres gestantes no ingieren o absorben una cantidad de hierro adecuada y precisan un aporte parenteral. En estos casos, puede administrarse dextrano de hierro i.m. en varias dosis cada día hasta completar un total de ³1.000 mg en el plazo de 3 sem. Generalmente se observa una respuesta precoz que viene indicada por un aumento en el recuento de reticulocitos. Si la anemia no responde al tratamiento de la ferropenia debe sospecharse un déficit de ácido fólico.

Como el hierro se transporta de forma preferente a través de la placenta, el Hto neonatal suele ser normal a pesar de la anemia materna, aunque los depósitos totales de hierro suelen estar reducidos, indicando la necesidad de un aporte dietético suplementario precoz en el recién nacido.

La deficiencia de folato con anemia severa, megaloblastosis en médula ósea y glositis es relativamente infrecuente, aunque en el laboratorio se detecta una deficiencia de ácido fólico en un 0,5 a 1,5% de las mujeres gestantes. El signo más precoz es la presencia de macrocitosis en sangre periférica. El diagnóstico se confirma con la detección de niveles bajos de folato sérico o eritrocitario. El déficit de ácido fólico se ha implicado en la presencia del síndrome alcohólico y el síndrome hidantoínico fetal asociado al tratamiento antiepiléptico con difenilhidantoína. La deficiencia de folato incrementa el riesgo de espina bífida. Se recomienda el tratamiento profiláctico con 0,8 mg/d de ácido fólico en todas las mujeres embarazadas. Las pacientes con antecedentes de fetos con espina bífida deben tomar 4 mg/d, comenzando antes de producirse la concepción.

La anemia megaloblástica debida a déficit de ácido fólico se trata con folato a dosis de 1 mg 2 veces/d. La anemia megaloblástica severa puede requerir hospitalización para análisis de la médula ósea y tratamiento específico. Las anemias pueden ser tan severas (Hb £6 g/dl) como para requerir transfusión.

Las anemias ferropénicas o megaloblásticas refractarias precisan de una consulta hematológica para establecer un tratamiento definitivo. De forma ocasional es necesaria la terapia intensiva con múltiples vitaminas o la administración parenteral de hierro (v. también cap. 127 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: HEMOGLOBINOPATÍAS | Ir a: HEMOGLOBINOPATÍAS
Anterior: ENFERMEDADES INFECCIOSAS | Ir a: ENFERMEDADES INFECCIOSAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


HEMOGLOBINOPATÍAS

Ir a: ANEMIA Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: ASMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» HEMOGLOBINOPATÍAS
HEMOGLOBINOPATÍAS

(V. también cap. 127 [image] .)

Las hemoglobinopatías que complican el embarazo afectan significativamente a la morbilidad materna y a la morbimortalidad perinatal, y son fundamentalmente la enfermedad de células falciformes, el trastorno por Hb S-C, el trastorno talasémico y de células falciformes y la a-talasemia. Las pruebas de rutina antenatales para determinar el estado de la Hb se recomiendan en todas las mujeres de riesgo en base a su origen racial o geográfico y sus antecedentes familiares. Las hemoglobinopatías pueden diagnosticarse con las técnicas de análisis de ADN con restricción de endonucleasa en células placentarias no cultivadas, mediante biopsia de vellosidades coriónicas o por amniocentesis.

La paciente gestante con enfermedad de células falciformes es especialmente susceptible a las infecciones; las más frecuentes son las neumonías, ITU y endometritis. La anemia se hace más severa a medida que progresa el embarazo de forma casi invariable. Aproximadamente un tercio de las pacientes presentan hipertensión inducida por el embarazo. Son frecuentes las crisis falciformes, insuficiencia cardíaca e infarto pulmonar. Cuanto mayores sean los antecedentes de complicaciones antes del embarazo, mayor es el riesgo de morbimortalidad. La frecuencia de afectación fetal está muy aumentada, con una tasa de mortalidad perinatal de hasta un 25%. En la mayoría de los casos existe retraso del crecimiento y muerte intrauterinos a los que también contribuye la debilidad materna y la alta frecuencia de preeclampsia.

El tratamiento de la enfermedad falciforme durante el embarazo es complejo. No se recomiendan las transfusiones profilácticas de rutina. Las indicaciones de la transfusión terapéutica son el empeoramiento de la anemia, insuficiencia cardíaca, infección bacteriana importante y complicaciones del parto (p. ej., hemorragia, sepsis). Las exanguinotransfusiones preventivas para mantener la tasa de Hb A ³60% reducen la frecuencia de crisis hemolíticas y de complicaciones pulmonares. Sin embargo, estos beneficios deben sopesarse con los posibles riesgos inherentes a la transfusión: reacciones de hipersensibilidad, hepatitis, transmisión del VIH e isoinmunización contra los grupos sanguíneos.

La enfermedad por Hb S-C a menudo se inicia durante el embarazo en pacientes asintomáticas hasta entonces. Aunque es menos frecuente que la enfermedad de células falciformes, puede asociarse con una mayor incidencia de infarto pulmonar secundario a embolización. El manejo obstétrico incluye el tratamiento intensivo de las crisis dolorosas con líquidos i.v., aporte de O2 y analgesia. La enfermedad talasémica con células falciformes (talasemia-drepanocitosis) es relativamente infrecuente y más benigna. La a-talasemia no se asocia con morbilidad materna importante pero en su forma homocigótica es letal para el feto; la muerte intrauterina secundaria a hidrops tiene lugar durante el segundo o principio del tercer trimestre.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ASMA | Ir a: ASMA
Anterior: ANEMIA | Ir a: ANEMIA
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ASMA

Ir a: HEMOGLOBINOPATÍAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: ENFERMEDADES AUTOINMUNES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ASMA
ASMA

La incidencia de asma en mujeres gestantes es de aproximadamente un 1% y puede estar aumentando. Las crisis asmáticas severas y el estatus asmático aparecen en <1 de cada 10 embarazadas asmáticas. El embarazo no tiene un efecto importante sobre la enfermedad, aunque es más frecuente que empeore a que mejore durante el mismo, y el asma no influye de forma considerable sobre la gestación, aunque puede asociarse con parto pretérmino y retraso del crecimiento intrauterino.

El tratamiento de las mujeres gestantes con asma depende de la gravedad y frecuencia de las crisis (v. también Asma, cap. 68 [image] ). Los antibióticos están indicados cuando existe infección. Los broncodilatadores en nebulización y los corticoides inhalados (p. ej., dipropionato de beclometasona) se utilizan ampliamente como tratamiento de mantenimiento y son eficaces y seguros. Ocasionalmente está indicada una terapia de mantenimiento con teofilina anhidra de liberación prolongada, que se recomienda a dosis de 300 mg 2/d después de una crisis aguda con monitorización de los niveles de teofilina. Durante el embarazo puede ser necesaria una dosis mayor para conseguir unos niveles terapéuticos ³10 mg/ml (³55 mmol/l).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDADES AUTOINMUNES | Ir a: ENFERMEDADES AUTOINMUNES
Anterior: HEMOGLOBINOPATÍAS | Ir a: HEMOGLOBINOPATÍAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ENFERMEDADES AUTOINMUNES

Ir a: ASMA Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: NEOPLASIAS MALIGNAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» ENFERMEDADES AUTOINMUNES
ENFERMEDADES AUTOINMUNES

Las enfermedades autoinmunes son 5 veces más frecuentes en mujeres y tienden a alcanzar una incidencia máxima durante la edad reproductora. Por ello, son frecuentes en las mujeres embarazadas.

El lupus eritematoso sistémico (LES) puede debutar durante la gestación o, si estaba presente antes de la misma, puede aumentar su actividad (v. cap. 50 [image] ). Si el trastorno está activo en el momento de la concepción, es poco probable su remisión durante el embarazo. La evolución en cada embarazo no puede predecirse en función del curso en gestaciones previas ni en la duración de las remisiones. El momento más probable de exacerbación es el período posparto inmediato. La existencia previa de nefropatía o cardiopatía significativas se asocia con una mayor morbilidad y un mayor riesgo de muerte materna. Las mujeres en las que el diagnóstico se confirma posteriormente suelen tener antecedentes de aborto habitual, mortinatos en el segundo trimestre, retraso del crecimiento intrauterino y parto pretérmino. La presencia de nefritis difusa, hipertensión o anticuerpos antifosfolípido circulantes se asocia con un incremento en la mortalidad perinatal.

El fármaco de elección para el tratamiento es la prednisona; los inmunosupresores se reservan para los casos refractarios. La profilaxis periparto con corticoides reduce la incidencia de exacerbaciones posparto.

El recién nacido puede tener anticuerpos antinucleares positivos, así como trombocitopenia, anemia hemolítica o leucopenia. Los hallazgos serológicos del LES en el neonato son transitorios y aparecen como resultado de inmunización pasiva por la IgG que atraviesa la placenta. Los bloqueos cardíacos congénitos pueden ser consecuencia de la interrupción del sistema de conducción septal por un anticuerpo contra las ribonucleoproteínas tisulares.

Los anticuerpos anticardiolipina (anticoagulante lúpico) están presentes en aproximadamente un 5 a 15% de las pacientes y se asocian con un mayor riesgo de aborto, mortinatos y trastornos tromboembólicos maternos (v. Trastornos de la coagulación por anticoagulantes circulantes, cap. 131 [image] ). El tratamiento con dosis elevadas de corticoides (p. ej., prednisona, 50 mg/d) y dosis bajas de aspirina (80 mg/d), que alteran la síntesis de tromboxano plaquetario, puede suprimir el anticoagulante lúpico.

La artritis reumatoide puede comenzar durante el embarazo (v. también cap. 50 [image] ); es particularmente probable que se inicie en el período posparto. El curso clínico generalmente mejora durante el embarazo, quizás en respuesta a los niveles elevados de cortisol libre circulante. El feto no se afecta de forma específica pero el parto puede complicarse cuando existe afectación de las articulaciones coxofemorales o de la columna lumbar en la madre.

La miastenia grave tiene una evolución variable durante el embarazo (v. también cap. 183 [image] ). Los episodios miasténicos frecuentes pueden requerir un aumento en las dosis de fármacos anticolinesterásicos (p. ej., neostigmina). También pueden aparecer crisis colinérgicas por sobredosis de los mismos (p. ej., dolor abdominal, diarrea, vómitos) que requieren tratamiento con atropina. En algunos casos, la miastenia se hace refractaria al tratamiento estándar y son necesarios los corticoides o inmunosupresores para controlar los síntomas. Durante el trabajo de parto, estas pacientes pueden requerir ventilación asistida; son extremadamente sensibles a los sedantes, analgésicos, narcóticos y sulfato de magnesio. Puesto que la IgG cruza la barrera placentaria, la miastenia aparece en un 20% de los recién nacidos y, si la madre no ha sido timectomizada, en un porcentaje incluso mayor.

La púrpura trombocitopénica idiopática (PTI) generalmente comienza antes de los 30 años de edad y es 3 veces más frecuente en mujeres (v. también cap. 133 [image] ). La PTI durante el embarazo tiende a ser más severa y se asocia con un incremento de la morbilidad materna. Es de particular importancia la transferencia de anticuerpos antiplaquetarios al feto que da lugar a trombocitopenia fetal y neonatal. Durante el parto existe un mayor riesgo de hemorragia intracraneal fetal con el consiguiente aumento de mortalidad neonatal y morbilidad a largo plazo. La afectación fetal no puede predecirse sobre la base de los niveles de anticuerpos antiplaquetarios en plasma materno (mediante análisis directo o indirecto) y no se relaciona con la ausencia de trombocitopenia materna como consecuencia del tratamiento corticoide o la esplenectomía previa. Pueden obtenerse muestras de sangre del cordón umbilical para identificar a los fetos afectados y planificar el parto por cesárea para prevenir la hemorragia intracraneal. Generalmente, si el feto no está afectado el parto es posible por vía vaginal.

Los corticoides reducen los niveles de IgG y producen una remisión transitoria en la mayoría de pacientes con PTI pero producen mejoría mantenida sólo en el 50%. El tratamiento inmunosupresor y la plasmaféresis también disminuyen el título de anticuerpos IgG, aumentando el recuento plaquetario. La administración de altas dosis de IgG exógena produce un aumento del número de plaquetas a corto plazo pero significativo, de modo que permite planificar la inducción del parto por vía vaginal. La transfusión de plaquetas está indicada sólo cuando se requiere el parto por cesárea por razones obstétricas o si el recuento plaquetario materno es <50.000/ml. Más raramente es preciso realizar esplenectomía por refractariedad al tratamiento médico; es preferible efectuarla durante el segundo trimestre, momento en el que la intervención produce una remisión mantenida en el 80% de las pacientes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NEOPLASIAS MALIGNAS | Ir a: NEOPLASIAS MALIGNAS
Anterior: ASMA | Ir a: ASMA
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


NEOPLASIAS MALIGNAS

Ir a: ENFERMEDADES AUTOINMUNES Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: TRASTORNOS QUE REQUIEREN CIRUGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» NEOPLASIAS MALIGNAS
NEOPLASIAS MALIGNAS

(V. también cap. 241 [image] .)

Las neoplasias malignas de cualquier tipo generalmente reciben el mismo tratamiento que si la paciente no está embarazada. Cualquier decisión en cuanto al aborto debe incluir a la madre. Las neoplasias de la parte superior del abdomen, el pulmón y las extremidades son infrecuentes durante el embarazo y deben tratarse de la forma habitual. El cáncer de mama puede estar enmascarado debido a que el crecimiento mamario durante la gestación hace difícil el reconocimiento de un nódulo de aparición reciente. Debe investigarse cualquier masa sólida o quística e iniciar el tratamiento sin demora. Las neoplasias malignas de la parte inferior del abdomen, excluyendo las del aparato genital, deben tratarse igual que si la mujer no estuviera embarazada. Sin embargo, el cáncer rectal puede requerir una histerectomía para asegurar la extirpación completa de la neoplasia. El tratamiento no debe demorarse. Después de la 28.ª; sem debe realizarse una cesárea para intentar salvar al niño.

El cáncer de ovario requiere de una ooforectomía bilateral tan pronto como se diagnostica. Antes de las 12 sem de embarazo los ovarios suelen ser fácilmente palpables, pero después de esta fecha se elevan hacia fuera de la pelvis junto con el útero, por lo que el cáncer puede no detectarse. La tasa de supervivencia en las pacientes con cáncer ovárico es muy baja. Los carcinomas endometriales y tubáricos aparecen durante la gestación en raras ocasiones.

El carcinoma cervical se está haciendo menos frecuente por el diagnóstico precoz de las formas no invasivas mediante la tinción de Papanicolaou (Pap). No obstante, puede desarrollarse durante el embarazo y un Pap anormal no debe ser atribuido a la gestación; debe seguirse de colposcopia y biopsia dirigida cuando esté indicada. En general, debe evitarse la conización. Si la biopsia muestra formas leves de displasia, la paciente puede parir normalmente realizando un seguimiento mediante citología y biopsia a partir de la revisión a las 6 sem. La displasia severa y el carcinoma in situ requieren más pruebas durante la gestación. Puede ser necesaria una conización cervical muy superficial para excluir la invasión, aunque la colposcopia con biopsia dirigida suele ser bastante segura para ello. Debe considerarse la posibilidad de histerectomía en el momento del parto, aunque algunos especialistas piensan que puede no estar indicada en absoluto en la neoplasia cervical intraepitelial grado III, que el riesgo de la histerectomía es mucho mayor al parto que posteriormente y que la recuperación de la intervención interfiere con la atención al recién nacido. Por ello, los estudios posteriores pueden demorarse hasta la revisión a las 6 sem, momento en el que puede instaurarse el tratamiento apropiado.

Cuando se diagnostica un carcinoma cervical invasivo deben considerarse los deseos de la paciente considerando el momento del tratamiento en relación con la viabilidad fetal y el estadio de la enfermedad. No existen pruebas de que el embarazo per se afecte adversamente al pronóstico del carcinoma cervical. Si éste se detecta en las primeras 20 sem, es necesario practicar una histerotomía e histerectomía radical con disección de ganglios linfáticos e irradiación pélvica completas seguidas de radioterapia intravaginal. La evidencia sugiere que durante la gestación la cirugía radical es más eficaz que la radioterapia. El tratamiento debe retrasarse hasta que exista viabilidad fetal si la paciente acepta los riesgos no cuantificables. El tratamiento del carcinoma microinvasivo debe ser diferido hasta después del parto, porque entonces es posible una cirugía más conservadora. Si se detecta antes de las 20 sem, algunas pacientes prefieren esperar a iniciar el tratamiento hasta las 32 sem, cuando el feto tiene alguna oportunidad de sobrevivir; pero si se acepta el aborto, el tratamiento se inicia tras el mismo. Si se detecta próximo al término, es preferible la cesárea combinada con histerectomía radical y disección de ganglios linfáticos. El parto vaginal es un tema controvertido pero probablemente no altere el pronóstico. En casos seleccionados, la quimioterapia puede inducir la regresión tumoral antes de la radioterapia o la cirugía definitivas y permite la maduración fetal hasta un estadio de viabilidad.

La leucemia y la enfermedad de Hodgkin son poco frecuentes durante el embarazo (v. también caps. 138 [image] y 139 [image] ). Si se diagnostican al comienzo de la gestación, deben tratarse adecuadamente con la colaboración de un hematólogo u oncólogo. Aunque muchas veces el feto se desarrolla normalmente mientras la madre es tratada con antineoplásicos, el uso de éstos se ha asociado con pérdida fetal o anomalías congénitas. Puesto que las leucemias pueden tener un curso rápidamente fatal, deben tratarse sin demora sin intentar salvar el embarazo. La enfermedad de Hodgkin limitada por encima del diafragma en una paciente gestante se trata con radioterapia con protección del abdomen. Si se extiende por debajo del diafragma, puede ser necesario practicar el aborto para un tratamiento adecuado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS QUE REQUIEREN CIRUGÍA | Ir a: TRASTORNOS QUE REQUIEREN CIRUGÍA
Anterior: ENFERMEDADES AUTOINMUNES | Ir a: ENFERMEDADES AUTOINMUNES
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


TRASTORNOS QUE REQUIEREN CIRUGÍA

Ir a: NEOPLASIAS MALIGNAS Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO Ir a: CAPITULO 252
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.251 ENFERMEDADES QUE COMPLICAN EL EMBARAZO
» TRASTORNOS QUE REQUIEREN CIRUGÍA

Puntos clave:
[- Apendicitis -- Quistes ováricos benignos -- Trastornos vesiculares -- Obstrucción intestinal -]
TRASTORNOS QUE REQUIEREN CIRUGÍA

Cuando debe realizarse la cirugía, la madre y el feto suelen tolerarla bien si se aporta un buen tratamiento de soporte antes y después de la misma y la anestesia se utiliza cuidadosamente para evitar la hipotensión y la hipoxia. Algunos trastornos presentan problemas diagnósticos particulares durante el embarazo.

Volver a puntos clave Apendicitis. La apendicitis produce dolor abdominal generalizado espasmódico similar al que puede aparecer durante el embarazo, y el recuento leucocitario en el mismo normalmente está elevado en ausencia de infección. Además, puesto que el apéndice se desplaza hacia arriba en el abdomen a medida que progresa la gestación, el dolor en el cuadrante inferior derecho no establece con seguridad el diagnóstico. Si se sospecha una apendicitis debe realizarse una laparotomía sin demora ya que la tasa de muerte por perforación apendicular durante la gestación es elevada. En el posparto inmediato (período en el cual es más frecuente la apendicitis), un retraso del tratamiento conduce a una tasa de muerte incluso mayor por perforación.

Volver a puntos clave Quistes ováricos benignos. Los quistes ováricos benignos pueden desarrollarse durante el embarazo. A menos que el quiste sea claramente maligno, la intervención debe diferirse, si es posible, hasta después de las 14 a 16 sem de gestación porque el quiste puede ser en realidad un cuerpo lúteo. Sin embargo, si el quiste continúa creciendo, o es sensible a la palpación, es necesaria una exploración. Después de la 12.ª; sem cualquier tumor ovárico es de difícil diagnóstico, ya que los ovarios se desplazan hacia arriba saliendo de la pelvis junto con el útero y se palpan con dificultad. La torsión o infarto del quiste puede simular una apendicitis y suele descubrirse mediante laparotomía.

Volver a puntos clave Trastornos vesiculares. Ocasionalmente aparecen trastornos de la vesícula biliar que, si es posible, deben manejarse con tratamiento médico expectante; si la paciente no mejora puede ser necesaria la cirugía urgente.

Volver a puntos clave Obstrucción intestinal. La obstrucción intestinal puede ser extremadamente grave durante el embarazo. Si se produce gangrena intestinal con peritonitis secundaria es probable la pérdida fetal. Es necesaria una exploración quirúrgica precoz si la paciente tiene síntomas y signos de obstrucción del intestino delgado o grueso y antecedentes de intervención quirúrgica o infección abdominal, que pueden predisponer a la obstrucción.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 252 | Ir a: CAPITULO 252
Anterior: NEOPLASIAS MALIGNAS | Ir a: NEOPLASIAS MALIGNAS
Inicio de: ENFERMEDADES QUE COMPLICAN EL EMBARAZO | Ir a: ENFERMEDADES QUE COMPLICAN EL EMBARAZO


ANOMALÍAS DEL EMBARAZO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRASTORNOS QUE REQUIEREN CIRUGÍA en CAPITULO 251 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: ABORTO ESPONTÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 252. ANOMALÍAS DEL EMBARAZO
252 / ANOMALÍAS DEL EMBARAZO

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ABORTO ESPONTÁNEO | Ir a: ABORTO ESPONTÁNEO
› ABORTO ESPONTÁNEO
- Incidencia y etiología
- Clasificación
- Tratamiento
› EMBARAZO ECTÓPICO
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPEREMESIS GRAVÍDICA
- Tratamiento
› PREECLAMPSIA Y ECLAMPSIA
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
- Síntomas, signos y diagnóstico
- Tratamiento
› PLACENTA PREVIA
- Síntomas, signos y diagnóstico
- Tratamiento
› ERITROBLASTOSIS FETAL
- Etiología y fisiopatología
- Tratamiento y profilaxis
› HERPES GESTACIONAL
- Síntomas, signos y diagnóstico
- Tratamiento
› PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: TRASTORNOS QUE REQUIEREN CIRUGÍA en CAPITULO 251 | Ir a: TRASTORNOS QUE REQUIEREN CIRUGÍA en CAPITULO 251
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


ABORTO ESPONTÁNEO

Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Incidencia y etiología
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ABORTO ESPONTÁNEO
ABORTO ESPONTÁNEO

El aborto se define en general como la expulsión o pérdida de los productos de la concepción antes de la 20.ª; sem de la gestación (que corresponde aproximadamente a un peso fetal de 500 g). El parto entre las 20 y 37 sem se considera un nacimiento pretérmino (v. Parto pretérmino, cap. 253 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia y etiología | Ir a: Incidencia y etiología
- Incidencia y etiología
- Clasificación
- Tratamiento

Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


ABORTO ESPONTÁNEO, Incidencia y etiología

Ir a: ABORTO ESPONTÁNEO Ir a: Clasificación en ABORTO ESPONTÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ABORTO ESPONTÁNEO
Incidencia y etiología Clasificación Tratamiento
Incidencia y etiología

Aproximadamente un 20 a 30% de las mujeres presentan hemorragia o dolor cólico en algún momento durante las primeras semanas de embarazo; la mitad de ellas abortan espontáneamente. Hasta en un 60% de los abortos espontáneos el feto está ausente o severamente malformado y en un 25 a 60% tiene anomalías cromosómicas incompatibles con la vida; por ello >90% de los casos de aborto espontáneo pueden ser una forma de exclusión natural de los fetos mal desarrollados.

Cerca del 85% de los abortos espontáneos tienen lugar durante el primer trimestre y suelen ser secundarios a causas fetales; los que ocurren durante el segundo trimestre son más probablemente debidos a causas maternas. Entre éstas se sugieren etiologías como la incompetencia cervical, anomalías congénitas o adquiridas de la cavidad uterina, hipotiroidismo, diabetes mellitus, nefritis crónica, infección aguda, uso de cocaína (especialmente de crack), problemas inmunológicos y shock emocional grave. Muchos virus, sobre todo citomegalovirus, herpesvirus y virus de la rubéola, se han implicado como causas de aborto. La importancia de algunos factores como la retroversión uterina, fibromas y alteración de la función del cuerpo lúteo parece haberse sobreestimado. La relación entre aborto y traumatismo físico (excepto en los traumatismos mayores con lesión de múltiples órganos o fracturas múltiples) no se ha confirmado.

Siguiente: Clasificación en ABORTO ESPONTÁNEO | Ir a: Clasificación en ABORTO ESPONTÁNEO
Inicio de: ABORTO ESPONTÁNEO | Ir a: ABORTO ESPONTÁNEO


ABORTO ESPONTÁNEO, Clasificación

Ir a: Incidencia y etiología en ABORTO ESPONTÁNEO Ir a: ABORTO ESPONTÁNEO Ir a: Tratamiento en ABORTO ESPONTÁNEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ABORTO ESPONTÁNEO
Incidencia y etiología Clasificación Tratamiento
Clasificación

Principalmente se hace una distinción entre aborto precoz (antes de las 12 sem de gestación) y tardío (entre las 12 y 20 sem) porque en los abortos tardíos existen más complicaciones. Después de las 12 sem de gestación, la placenta definitiva ha empezado a formarse y presenta un aporte sanguíneo mayor y más organizado, por lo que la hemorragia es más probable. Los huesos fetales también han empezado a formarse y los huesos largos de las extremidades pueden perforar el útero durante la evacuación. Por otra parte, es difícil que el cérvix se dilate lo suficiente para el paso del feto >12 sem. El aborto también puede clasificarse en espontáneo e inducido (v. cap. 246 [image] ) o terapéutico; en amenaza de aborto o aborto inevitable; en completo o incompleto; y también como habitual, diferido y séptico (v. tabla 252-1 [image] ).

El aborto habitual requiere una investigación diagnóstica extensa, incluyendo estudios cromosómicos y genéticos. Deben excluirse endocrinopatías y trastornos metabólicos (p. ej., hipotiroidismo, hipertiroidismo, diabetes mellitus, enfermedad renal crónica). También deben investigarse causas inmunológicas (p. ej., anticoagulante lúpico). La función deficitaria del cuerpo lúteo se sospecha siempre. Las anomalías anatómicas del útero (p. ej., pólipos, fibromas, defectos congénitos) deben valorarse mediante histerografía, dilatación y legrado (D y L) o histeroscopia. Puede ser necesario un tratamiento específico, como los fármacos que prolongan la fase lútea, la unificación de una cavidad uterina doble, la excisión de un septo o la miomectomía.

El aborto diferido (fallido) debe sospecharse cuando el útero no aumenta de tamaño de forma adecuada, cuando no se auscultan los tonos cardíacos fetales en el momento apropiado con ecografía-Doppler o cuando, estando previamente presentes, desaparecen. En el aborto diferido, la subunidad b de la gonadotropina coriónica humana (b-HCG) en suero u orina se hace negativa antes de lo esperado o no se duplica en 72 h; la ecografía proporciona un diagnóstico más precoz al no mostrar actividad cardíaca. El aborto diferido puede conducir al síndrome de feto muerto, con coagulación intravascular diseminada, hipofibrinogenemia progresiva y posible hemorragia masiva cuando finalmente tiene lugar el parto fetal. El síndrome suele desarrollarse sólo cuando la pérdida fetal tiene lugar a partir del segundo trimestre.

En el aborto séptico, la paciente presenta aspecto de gravedad, con síntomas y signos de infección (escalofríos, fiebre, septicemia y peritonitis) y de amenaza de aborto o aborto incompleto. Presenta leucocitosis con un recuento de 16.000 a 22.000/ml. Las pacientes con afectación crítica pueden presentar shock endotóxico con colapso vasomotor, hipotermia, hipotensión, oligoanuria y distrés respiratorio. Los microorganismos causantes son Escherichia coli, Enterobacter aerogenes, Proteus vulgaris, estreptococos hemolíticos, estafilococos y ciertos anaerobios como Clostridium perfringens. En la sepsis secundaria a C. perfringens puede aparecer hemólisis intravascular (anuria, anemia, ictericia, hemoglobinemia, hemoglobinuria y hemosiderinuria) y trombocitopenia con equimosis. En Estados Unidos y antes de la legalización del aborto, los abortos sépticos estaban generalmente asociados con la inducción del mismo por personas no entrenadas que utilizaban técnicas no estériles (comúnmente llamado aborto criminal). La incidencia de aborto séptico en Estados Unidos ha disminuido de forma muy importante.

Siguiente: Tratamiento en ABORTO ESPONTÁNEO | Ir a: Tratamiento en ABORTO ESPONTÁNEO
Anterior: Incidencia y etiología en ABORTO ESPONTÁNEO | Ir a: Incidencia y etiología en ABORTO ESPONTÁNEO
Inicio de: ABORTO ESPONTÁNEO | Ir a: ABORTO ESPONTÁNEO


ABORTO ESPONTÁNEO, Tratamiento

Ir a: Clasificación en ABORTO ESPONTÁNEO Ir a: ABORTO ESPONTÁNEO Ir a: EMBARAZO ECTÓPICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ABORTO ESPONTÁNEO
Incidencia y etiología Clasificación Tratamiento
Tratamiento

El tratamiento de la amenaza de aborto es conservador y se recomienda el reposo en cama porque parece disminuir el sangrado y el dolor, aunque raramente modifica el pronóstico. El diagnóstico se confirma mediante ecografía. Si el saco embrionario está vacío o la actividad cardíaca ha desaparecido, está indicada la evacuación del útero. Debe evitarse el coito; aunque no existen pruebas de que sea peligroso, el riesgo de sentimientos de culpa asociados con el aborto inmediatamente después del coito aconseja la abstención. La paciente debe ser aconsejada para que no trabaje y permanezca en casa. No existe evidencia de que las hormonas puedan salvar la gestación excepto en unos pocos casos, pero pueden causar anomalías congénitas, sobre todo la transposición de grandes vasos cardíacos. El tratamiento con estrógenos en la amenaza de aborto también se ha asociado con cáncer vaginal y otras anomalías genitales en la descendencia femenina.

El aborto inevitable y el incompleto deben completarse, generalmente mediante legrado por succión u, ocasionalmente, mediante D y L. Muchos médicos consideran imprescindible el legrado para asegurarse de que cualquier aborto espontáneo es completo; otros prefieren la observación de la paciente durante unos días y, si no aparecen nuevas hemorragias, evitar el legrado.

En el aborto espontáneo debido a incompetencia del orificio cervical interno, el cérvix parece incapaz de soportar la presión progresiva de los componentes de la gestación en aumento y comienza a dilatarse. La debilidad del tejido conectivo cervical puede ser congénita (incluyendo la debida a los efectos del dietilestilbestrol [DES] por exposición intraútero) o secundaria a laceraciones cervicales profundas o dilatación previa excesiva. El cerclaje cervical puede permitir la continuación del embarazo hasta su término.

El aborto diferido debe transformarse en completo con intervención médica tan pronto como se confirme el diagnóstico; en la actualidad puede identificarse la muerte fetal con ecografía de forma muy precoz, generalmente en 1 o 2 sem. Hasta las 28 sem de embarazo, el aborto diferido a menudo se completa mediante la inserción de un supositorio vaginal con 20 mg de dinoprostona (prostaglandina E2) cada 3 o 4 h en tantas dosis como sea necesario para producir contracciones. Su uso no está aprobado por encima de las 28 sem. El pretratamiento del cérvix con Laminaria disminuye las complicaciones. En caso de aborto séptico, es preciso un tratamiento intensivo con antibióticos y evacuación precoz del útero para prevenir una sepsis mortal.

El aborto diferido tardío puede completarse mediante perfusión i.v. de oxitocina diluida que produce contracciones uterinas y el parto de los productos de la concepción. Después de esto puede ser necesario un legrado para retirar fragmentos placentarios. En gestaciones por encima de 18 sem se realiza un legrado por succión y posteriormente dilatación y evacuación o administración de fármacos oxitócicos.

En las mujeres cuyo primer embarazo finaliza en aborto espontáneo o en las que éste es el segundo o tercero consecutivos pueden aparecer problemas psicológicos. Probablemente en cualquier paciente que aborta, ya sea de forma espontánea, terapéutica o electiva, existe cierto trastorno psicológico. Generalmente, una conversación agradable y la información pueden ayudar a tranquilizar a la pareja y disminuir sus dificultades. Muchas comunidades tienen grupos de apoyo activo.

Siguiente: EMBARAZO ECTÓPICO | Ir a: EMBARAZO ECTÓPICO
Anterior: Clasificación en ABORTO ESPONTÁNEO | Ir a: Clasificación en ABORTO ESPONTÁNEO
Inicio de: ABORTO ESPONTÁNEO | Ir a: ABORTO ESPONTÁNEO


EMBARAZO ECTÓPICO

Ir a: Tratamiento en ABORTO ESPONTÁNEO Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» EMBARAZO ECTÓPICO
EMBARAZO ECTÓPICO

Gestación en la cual la implantación tiene lugar fuera del endometrio y de la cavidad endometrial, es decir, en el cérvix, la trompa, el ovario o la cavidad abdominal o pélvica.

La incidencia de embarazo ectópico (1 de cada 100 a 200 gestaciones diagnosticadas) está aumentando y es más alta en las mujeres de raza no blanca. El riesgo también es mayor en las que han tenido una enfermedad tubárica, un embarazo ectópico previo (10 a 25%), exposición al DES o un aborto inducido. El riesgo de embarazo (incluyendo el ectópico) en mujeres con un dispositivo intrauterino bien situado es bajo (v. cap. 246 [image] ); sin embargo, cuando se produce el embarazo, el riesgo de que sea ectópico es mucho mayor de lo normal.

El lugar más frecuente de implantación es la trompa de Falopio. En el 50% de los casos la implantación tubárica es debida a una infección previa en la misma. Las gestaciones cervicales, ováricas y abdominales son raras.

La tasa de mortalidad por embarazo ectópico ha ido disminuyendo, pero mucho menos rápidamente que la mortalidad materna global. En Estados Unidos se ha estimado en 1 de cada 826 embarazos. El embarazo ectópico no tratado generalmente es mortal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ABORTO ESPONTÁNEO | Ir a: Tratamiento en ABORTO ESPONTÁNEO
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


EMBARAZO ECTÓPICO, Síntomas, signos y diagnóstico

Ir a: EMBARAZO ECTÓPICO Ir a: Tratamiento en EMBARAZO ECTÓPICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» EMBARAZO ECTÓPICO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En el embarazo tubárico, generalmente aparecen pérdidas sanguíneas y dolor cólico poco tiempo después de la primera falta menstrual. Los síntomas son similares a los de la amenaza de aborto. La hemorragia tubárica gradual produce dolor y sensación de opresión pélvica; la hemorragia súbita debida a perforación de la trompa conduce a hipotensión o shock. A menudo existe una hemorragia uterina que precede al dolor y la hemorragia tubárica.

La exploración física detecta signos de hemorragia, shock e irritación peritoneal en la parte inferior del abdomen, que puede estar lateralizada. La exploración pélvica determina un aumento de tamaño del útero (pero menor del esperado para la edad gestacional), sensibilidad del cérvix al movilizarlo y a veces una masa sensible a la palpación en un anexo. El fondo de saco vaginal puede estar distendido. Si el embarazo ectópico no se diagnostica en 6 a 8 sem, puede aparecer un dolor abdominal bajo intenso de comienzo súbito seguido de shock. Estos síntomas generalmente son indicativos de perforación tubárica con hemorragia intraabdominal.

El embarazo intersticial (cornual) puede permanecer viable durante más tiempo porque la pared uterina proporciona mayor soporte y retrasa la rotura tubárica. El útero suele ser asimétrico y sensible a la palpación. Los signos habituales consisten en sangrado y dolor. El embarazo intersticial suele perforarse entre las 12 y 16 sem y suele constituir una complicación catastrófica con shock mortal si no se trata; puede ser necesaria una histerectomía.

Si la prueba de detección de b-HCG es positiva y se sospecha un embarazo ectópico debe realizarse ecografía. Los títulos seriados de b-HCG son útiles en los casos dudosos. En el embarazo normal los títulos se duplican en 48 a 72 h, mientras que en el ectópico pueden ser inferiores a lo esperado para la edad gestacional y no suelen duplicarse en este tiempo. Cuando el título de b-HCG es de 6.500 mUI/ml en una gestación normal, la ecografía transvaginal o abdominal detecta el saco gestacional en el útero; un útero vacío sugiere firmemente un embarazo ectópico. Si además se palpa una masa anexial, el diagnóstico es muy probable. Puede ser útil para el diagnóstico una culdocentesis; la sangre aspirada del fondo de saco no suele coagular. La laparoscopia confirma el diagnóstico.

Siguiente: Tratamiento en EMBARAZO ECTÓPICO | Ir a: Tratamiento en EMBARAZO ECTÓPICO
Inicio de: EMBARAZO ECTÓPICO | Ir a: EMBARAZO ECTÓPICO


EMBARAZO ECTÓPICO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en EMBARAZO ECTÓPICO Ir a: EMBARAZO ECTÓPICO Ir a: HIPEREMESIS GRAVÍDICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» EMBARAZO ECTÓPICO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Incluso aunque se diagnostique antes de la perforación, el embarazo tubárico tiene habitualmente tratamiento quirúrgico. Sin embargo, si no existe rotura tubárica, su diámetro es <3,5 cm y no existe actividad cardíaca fetal puede tratarse médicamente con una única dosis de metotrexato, 50 mg/m2 por vía i.m. Posteriormente se monitorizan los niveles de b-HCG y se realizan ecografías de control. Aproximadamente un 10 a 30% de los casos requieren una intervención quirúrgica posterior.

Cuando se realiza cirugía debe intentarse un tratamiento conservador mediante salpingotomía y evacuación de los productos de la concepción, con o sin reanastomosis tubárica. La laparoscopia suele permitir la salpingotomía mediante láser o cauterización sin necesidad de laparotomía en la mayoría de los casos. Si es necesaria la resección de una porción dañada de la trompa, debe conservarse la mayor parte posible de la misma. La reconstrucción tubárica diferida puede permitir una gestación posterior. Tras un embarazo ectópico intersticial generalmente es posible conservar la trompa y el ovario afectados; puede repararse el útero y reinsertar la trompa. En raras ocasiones es imposible la cirugía reconstructiva y debe realizarse histerectomía.

Siguiente: HIPEREMESIS GRAVÍDICA | Ir a: HIPEREMESIS GRAVÍDICA
Anterior: Síntomas, signos y diagnóstico en EMBARAZO ECTÓPICO | Ir a: Síntomas, signos y diagnóstico en EMBARAZO ECTÓPICO
Inicio de: EMBARAZO ECTÓPICO | Ir a: EMBARAZO ECTÓPICO


HIPEREMESIS GRAVÍDICA

Ir a: Tratamiento en EMBARAZO ECTÓPICO Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» HIPEREMESIS GRAVÍDICA
HIPEREMESIS GRAVÍDICA

Náuseas y vómitos incontrolables durante la gestación que pueden dar lugar a deshidratación y acidosis.

La hiperemesis gravídica debe diferenciarse del trastorno matutino habitual del embarazo con náuseas y vómitos. Algunas mujeres gestantes con esta afección matutina sienten que vomitan todo lo que ingieren pero continúan ganando peso y no se deshidratan, en cuyo caso no presentan hiperemesis gravídica. Los vómitos intensos se confirman por la existencia de pérdida de peso, deshidratación y cetosis. Los factores psicológicos son importantes en este trastorno pero no disminuyen su gravedad.

La hiperemesis gravídica persistente es poco frecuente, pero puede asociarse con daño hepático grave. La autopsia en estos casos suelen mostrar necrosis centrolobular severa o degeneración grasa difusa similar a la que se observa en la desnutrición grave.

Las pacientes deben ser estudiadas para descartar un trastorno hepático no sospechado o infección renal, pancreatitis, obstrucción intestinal, lesiones del tracto GI y lesiones intracraneales, patologías que pueden cursar con vómitos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en EMBARAZO ECTÓPICO | Ir a: Tratamiento en EMBARAZO ECTÓPICO
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


HIPEREMESIS GRAVÍDICA, Tratamiento

Ir a: HIPEREMESIS GRAVÍDICA Ir a: PREECLAMPSIA Y ECLAMPSIA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» HIPEREMESIS GRAVÍDICA
Tratamiento
Tratamiento

La acidosis y la deshidratación se corrigen con perfusión i.v. de agua, glucosa y electrólitos. La paciente debe ser hospitalizada y hacer reposo en cama, sin recibir nada por boca durante 24 h. Si es necesario deben usarse antieméticos y sedantes. Ocasionalmente se requiere un aporte de vitaminas i.v. Tras corregir los vómitos y la deshidratación agudos puede empezarse una dieta blanda ligera con tomas a intervalos frecuentes, que se va aumentando según la tolerancia. Generalmente, los vómitos cesan en unos pocos días pero a veces el régimen de ayuno, líquidos i.v. y comidas ligeras debe repetirse una o dos veces.

Es imperativa la exploración oftalmoscópica repetida para detectar una posible retinitis hemorrágica que es indicación de interrupción inmediata del embarazo. Incluso aunque no se desarrolle retinitis, debe considerarse la terminación del embarazo en los raros casos que no responden al tratamiento (que se evidencia por la continuación de la pérdida de peso, ictericia y aumento de la frecuencia del pulso).

Siguiente: PREECLAMPSIA Y ECLAMPSIA | Ir a: PREECLAMPSIA Y ECLAMPSIA
Inicio de: HIPEREMESIS GRAVÍDICA | Ir a: HIPEREMESIS GRAVÍDICA


PREECLAMPSIA Y ECLAMPSIA

Ir a: Tratamiento en HIPEREMESIS GRAVÍDICA Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PREECLAMPSIA Y ECLAMPSIA
PREECLAMPSIA Y ECLAMPSIA

Volver a puntos clave Preeclampsia: desarrollo de hipertensión con albuminuria o edemas entre las 20 sem de gestación y el final de la 1.ª; sem posparto. Eclampsia: crisis convulsivas o coma sin otra etiología durante el mismo período.

La etiología de la preeclampsia y la eclampsia es desconocida. La preeclampsia aparece en un 5% de las mujeres embarazadas, generalmente en primigrávidas y mujeres con hipertensión o trastornos vasculares preexistentes (v. cap. 251 [image] ). Si no se trata, la preeclampsia característicamente permanece latente durante un tiempo variable y después progresa de forma súbita a eclampsia. La eclampsia se desarrolla en 1 de cada 200 pacientes con preeclampsia y suele ser fatal si no se trata. Su principal complicación es el abruptio placentae (v. más adelante), aparentemente secundario a una afectación vascular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HIPEREMESIS GRAVÍDICA | Ir a: Tratamiento en HIPEREMESIS GRAVÍDICA
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


PREECLAMPSIA Y ECLAMPSIA, Síntomas, signos y diagnóstico

Ir a: PREECLAMPSIA Y ECLAMPSIA Ir a: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PREECLAMPSIA Y ECLAMPSIA
Síntomas, signos y diagnóstico Profilaxis y tratamiento Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se considera que una mujer embarazada tiene preeclampsia si presenta una PA de 140/90 mm Hg, edema en la cara o manos o albuminuria ³1+, o aquella cuya PA aumenta en 30 mm Hg de sistólica o 15 mm Hg de diastólica (incluso aunque no exceda de 140/90 mm Hg). La preeclampsia leve se manifiesta por hipertensión en valores límites, edemas persistentes o albuminuria. La preeclampsia severa se diagnostica en las pacientes con una PA de 150/110 mm Hg, edemas marcados, albuminuria ³3+, trastornos visuales o dolor abdominal. Deben realizarse pruebas de laboratorio (recuento leucocitario, análisis de orina, niveles de electrólitos, tiempo de protrombina y de tromboplastina parcial y pruebas de función hepática) y corregir cualquier anomalía de estos parámetros. Los niveles de urea y creatinina plasmática deben controlarse para excluir un trastorno renal no sospechado previamente.

Siguiente: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA | Ir a: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA
Inicio de: PREECLAMPSIA Y ECLAMPSIA | Ir a: PREECLAMPSIA Y ECLAMPSIA


PREECLAMPSIA Y ECLAMPSIA, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA Ir a: PREECLAMPSIA Y ECLAMPSIA Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PREECLAMPSIA Y ECLAMPSIA
Síntomas, signos y diagnóstico Profilaxis y tratamiento Síntomas, signos y diagnóstico Tratamiento
Profilaxis y tratamiento

El tratamiento está orientado a preservar la vida y la salud de la madre, aunque el feto habitualmente también sobrevive. Una paciente con signos precoces de preeclampsia leve debe tratarse ambulatoriamente mediante reposo estricto en cama, con revisiones por su médico cada 2 d. Si su estado no mejora inmediatamente debe ser hospitalizada. Una vez tomada la decisión de tratar la preeclampsia no sólo con reposo en cama, el objetivo debe ser conseguir el parto. No existen datos indicativos de que la demora en el parto aumente la supervivencia neonatal, excepto cuando la paciente presenta una preeclampsia inusualmente leve y con respuesta inmediata al tratamiento cuyo parto puede ser prematuro. Por ello, cualquier paciente con preeclampsia que es refractaria al tratamiento, independientemente de la edad gestacional, debe ser estabilizada para llevar a cabo el parto.

La paciente con preeclampsia leve precisa un aporte normal de sal con la dieta con una ingesta elevada de líquidos. Manteniendo a la paciente en cama y aconsejándole que se acueste sobre su lado izquierdo el flujo urinario aumenta rápidamente, disminuyendo la pérdida de agua intravascular y la hemoconcentración. Puesto que su etiología es incierta, el tratamiento previo al parto debe orientarse a disminuir los síntomas, para lo cual se utiliza principalmente el sulfato de magnesio (v. más adelante).

En la preeclampsia severa es preciso un tratamiento más enérgico. Tras el ingreso de la paciente se inicia una perfusión i.v. de una solución salina equilibrada (p. ej., solución de Ringer) mediante un catéter de alto calibre. Posteriormente se administran 4 g de sulfato de magnesio por vía i.v. lenta, en unos 15 min, hasta que disminuya la hiperreflexia que suele acompañar al trastorno, con lo cual se reduce el riesgo de convulsiones. La PA generalmente disminuye de forma concomitante. Con la perfusión de 3 o 4 litros de solución salina en 24 h el flujo urinario aumenta y se atenúan los edemas. El sulfato de magnesio continúa administrándose en perfusión i.v. continua con bomba a dosis de 1 a 3 g/h, con dosis adicionales si es necesario. El tratamiento se controla monitorizando los niveles séricos de magnesio (rango terapéutico de 4 a 7 mEq/l). Generalmente la PA se estabiliza en 4 a 6 h en cifras más bajas y la hiperreflexia disminuye. El parto debe plantearse tan pronto como se estabilice la paciente. Si la PA no responde al sulfato de magnesio puede iniciarse el tratamiento con hidralazina en perfusión i.v. (40 mg/l), ajustando el ritmo de infusión según los niveles de PA. Ésta no debe reducirse por debajo de 130/80 mm Hg en caso de preeclampsia severa o eclampsia, ya que el flujo sanguíneo al útero puede disminuir demasiado y afectar al feto. El antídoto específico para la sobredosificación de sulfato de magnesio es el gluconato cálcico a dosis de 1 g i.v. Si el flujo urinario no aumenta, se fuerza la diuresis con furosemida, 10 a 20 mg i.v.; en otro caso no deben utilizarse diuréticos. Los sedantes no deben utilizarse porque afectan al feto. La preeclampsia leve puede estabilizarse en 6 a 8 h, tras lo cual está indicado el parto.

La paciente ingresada con eclampsia debe recibir el mismo tratamiento. La administración precoz de sulfato de magnesio suele controlar las crisis. Si éstas no ceden puede utilizarse una dosis única de diazepam, 5 mg en bolo i.v. Es preciso el control y atención constantes; se determinan la PA, el pulso, la frecuencia respiratoria y los reflejos cada 15 min, y el flujo urinario y el aporte de líquidos i.v. cada hora.

Todas las pacientes deben mantenerse en observación, independientemente de la severidad del trastorno, para detectar posibles complicaciones como cefaleas, visión borrosa, confusión, dolor abdominal, hemorragia vaginal y pérdida de tonos cardíacos fetales; se anotan las observaciones cada 15 min. Muchos médicos prefieren ingresar a la paciente en la UCI, donde es posible la monitorización continua de la madre y el feto, con el seguimiento obligado por parte del obstetra. La preeclampsia debe comenzar a resolverse en las 4 a 6 h tras el parto.

El síndrome HELLP (hemólisis, elevación de enzimas hepáticas y trombocitopenia) es una complicación importante que puede aparecer incluso en pacientes con preeclampsia leve. Su tratamiento es el mismo que el de la preeclampsia.

El parto debe llevarse a cabo de la forma más eficaz. Si el cérvix ha madurado y el parto vaginal parece probable, se inicia la perfusión i.v. de oxitocina diluida para inducir el trabajo de parto y, cuando éste es activo, se realiza la amniotomía. Si el cérvix no es favorable y el parto vaginal puede ser difícil se efectúa una cesárea.

Tras el parto, la paciente debe controlarse de forma tan estrecha y frecuente como durante el mismo; el 25% de los casos de preeclampsia aparecen en el posparto, generalmente en los primeros 2 a 4 d. A medida que la paciente mejora puede permitirse la deambulación. Aunque la hospitalización puede prolongarse y puede ser necesario el tratamiento antihipertensivo después de la remisión, la recuperación tras el parto suele ser sorprendentemente rápida. La paciente debe revisarse posparto al menos cada 1 a 2 sem. La PA puede permanecer elevada durante 6 a 8 sem pero si persiste alta después de 8 sem debe plantearse el diagnóstico de hipertensión. Durante este período deben determinarse regularmente los niveles de urea y creatinina plasmáticas.

ABRUPTIO PLACENTAE

Desprendimiento prematuro de la placenta normalmente implantada.

Pueden darse todos los grados de separación de la placenta de su implantación uterina, desde unos pocos milímetros hasta el desprendimiento completo. Su causa es desconocida. El abruptio placentae aparece en un 0,4 a 3,5% de todos los partos. Se asocia con varios trastornos hipertensivos, cardiovasculares y reumáticos y, especialmente, con el consumo de cocaína durante la gestación en cualquiera de sus formas.

Siguiente: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA | Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA
Anterior: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA | Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA
Inicio de: PREECLAMPSIA Y ECLAMPSIA | Ir a: PREECLAMPSIA Y ECLAMPSIA


PREECLAMPSIA Y ECLAMPSIA, Síntomas, signos y diagnóstico

Ir a: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA Ir a: PREECLAMPSIA Y ECLAMPSIA Ir a: Tratamiento en PREECLAMPSIA Y ECLAMPSIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PREECLAMPSIA Y ECLAMPSIA
Síntomas, signos y diagnóstico Profilaxis y tratamiento Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Consiste en la aparición de un sangrado retroplacentario, con paso de sangre por detrás de las membranas y a través del cérvix (hemorragia externa) o retención de la misma detrás de la placenta (hemorragia oculta). Los síntomas y signos dependen del grado de separación y de pérdida hemática. En los casos severos consisten en hemorragia vaginal, útero doloroso y firmemente contraído, shock hipovolémico y evidencia de sufrimiento o muerte fetal. Las complicaciones más graves, especialmente si la enferma presenta una preeclampsia previa, incluyen hipofibrinogenemia con coagulación intravascular diseminada, insuficiencia renal aguda y apoplejía uteroplacentaria (útero de Couvelaire).

El abruptio placentae puede confundirse con una placenta previa (v. más adelante). El diagnóstico generalmente puede confirmarse mediante ecografía abdominal.

Siguiente: Tratamiento en PREECLAMPSIA Y ECLAMPSIA | Ir a: Tratamiento en PREECLAMPSIA Y ECLAMPSIA
Anterior: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA | Ir a: Profilaxis y tratamiento en PREECLAMPSIA Y ECLAMPSIA
Inicio de: PREECLAMPSIA Y ECLAMPSIA | Ir a: PREECLAMPSIA Y ECLAMPSIA


PREECLAMPSIA Y ECLAMPSIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA Ir a: PREECLAMPSIA Y ECLAMPSIA Ir a: PLACENTA PREVIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PREECLAMPSIA Y ECLAMPSIA
Síntomas, signos y diagnóstico Profilaxis y tratamiento Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Si la hemorragia no es amenazadora para la vida de la madre o el feto, si los tonos cardíacos fetales son normales y si la gestación no está próxima al término, se aconseja reposo en cama para disminuir el sangrado. Si así mejora, la paciente puede deambular y ser dada de alta si no reaparece la hemorragia y tiene posibilidad de acceso rápido al hospital en caso de necesidad. Si el sangrado continúa o empeora está indicado el parto urgente. Debe realizarse una exploración vaginal y si el cérvix está dilatado se efectúa la rotura de membranas, ya que este procedimiento parece disminuir la incidencia de coagulación intravascular diseminada. La cesárea tiene las mismas indicaciones que en condiciones habituales. El tratamiento activo y enérgico reduce de forma marcada la morbimortalidad materna, fetal y neonatal.

Siguiente: PLACENTA PREVIA | Ir a: PLACENTA PREVIA
Anterior: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA | Ir a: Síntomas, signos y diagnóstico en PREECLAMPSIA Y ECLAMPSIA
Inicio de: PREECLAMPSIA Y ECLAMPSIA | Ir a: PREECLAMPSIA Y ECLAMPSIA


PLACENTA PREVIA

Ir a: Tratamiento en PREECLAMPSIA Y ECLAMPSIA Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PLACENTA PREVIA
PLACENTA PREVIA

Implantación de la placenta sobre el orificio interno del cérvix o próxima al mismo.

En esta alteración la placenta puede cubrir el orificio cervical interno de forma completa (placenta previa total) o parcial (placenta previa parcial), o bien puede traspasarlo (placenta de implantación baja o placenta previa marginal). La placenta previa tiene lugar en 1 de cada 200 partos, generalmente en multíparas y en pacientes con cesáreas previas o con anomalías uterinas (p. ej., miomas) que impiden la implantación normal. La exploración ecográfica inicial durante el embarazo puede detectar una placenta previa o de implantación baja pero en muchos casos se resuelve al aumentar el útero de tamaño.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en PREECLAMPSIA Y ECLAMPSIA | Ir a: Tratamiento en PREECLAMPSIA Y ECLAMPSIA
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


PLACENTA PREVIA, Síntomas, signos y diagnóstico

Ir a: PLACENTA PREVIA Ir a: Tratamiento en PLACENTA PREVIA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PLACENTA PREVIA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Se manifiesta con sangrado vaginal indoloro de comienzo tardío en la gestación, cuando el segmento uterino inferior comienza a adelgazarse y elongarse; el sangrado puede seguirse de hemorragia masiva de sangre roja sin dolor. La placenta previa puede no distinguirse de un abruptio placentae (v. más atrás) por los hallazgos clínicos. La diferenciación con un abruptio placentae es necesaria porque la exploración vaginal indicada en éste está contraindicada en la placenta previa total o parcial, en la que puede desencadenar una hemorragia más importante. La mejor forma de distinguir ambos trastornos es la ecografía.

Siguiente: Tratamiento en PLACENTA PREVIA | Ir a: Tratamiento en PLACENTA PREVIA
Inicio de: PLACENTA PREVIA | Ir a: PLACENTA PREVIA


PLACENTA PREVIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PLACENTA PREVIA Ir a: PLACENTA PREVIA Ir a: ERITROBLASTOSIS FETAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PLACENTA PREVIA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Cuando el sangrado es leve y la gestación no está próxima a su término se aconseja el reposo en cama. Debe evitarse la relación sexual porque la excitación, el coito o el orgasmo pueden iniciar contracciones o producir traumatismos cervicales. Cuando la hemorragia se detiene puede iniciarse la deambulación. La paciente puede ser dada de alta del hospital si la hemorragia no continúa y tiene posibilidad de acceso rápido al hospital en caso de resangrado. El parto está indicado cuando la hemorragia es importante e incontrolable o cuando se ha alcanzado la madurez fetal, generalmente a las 34 sem.

Una vez tomada la decisión de llevar a cabo el parto, casi siempre está indicada la cesárea. Si la paciente presenta una previa marginal o placenta de implantación baja y la cabeza fetal la comprime de forma eficaz, es preferible intentar el parto vaginal. Debe disponerse de sangre para su transfusión cuando sea necesaria.

Siguiente: ERITROBLASTOSIS FETAL | Ir a: ERITROBLASTOSIS FETAL
Anterior: Síntomas, signos y diagnóstico en PLACENTA PREVIA | Ir a: Síntomas, signos y diagnóstico en PLACENTA PREVIA
Inicio de: PLACENTA PREVIA | Ir a: PLACENTA PREVIA


ERITROBLASTOSIS FETAL

Ir a: Tratamiento en PLACENTA PREVIA Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ERITROBLASTOSIS FETAL
ERITROBLASTOSIS FETAL

Anemia hemolítica fetal o del recién nacido secundaria a transmisión transplacentaria de anticuerpos maternos, generalmente resultantes de incompatibilidad de grupo sanguíneo materno-fetal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Tratamiento y profilaxis

Anterior: Tratamiento en PLACENTA PREVIA | Ir a: Tratamiento en PLACENTA PREVIA
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


ERITROBLASTOSIS FETAL, Etiología y fisiopatología

Ir a: ERITROBLASTOSIS FETAL Ir a: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ERITROBLASTOSIS FETAL
Etiología y fisiopatología Tratamiento y profilaxis
Etiología y fisiopatología

La incompatibilidad Rh puede producirse cuando una mujer con sangre Rh-negativa fecundada por un varón Rh-positivo concibe un feto Rh-positivo (v. también cap. 260 [image] ). Los hematíes fetales que cruzan la placenta y entran en la circulación materna durante el embarazo (la mayor transferencia tiene lugar durante el parto) estimulan la producción de anticuerpos maternos contra el factor Rh (isoinmunización). En embarazos posteriores, los anticuerpos llegan al feto por vía transplacentaria y lisan los hematíes fetales. La anemia hemolítica resultante puede ser tan severa que produzca la muerte fetal intraútero. En respuesta a la anemia, la médula ósea fetal puede liberar hematíes inmaduros (eritroblastos) a la circulación periférica dando lugar a la eritroblastosis fetal. Después del nacimiento, el recién nacido afectado puede desarrollar kernicterus (v. cap. 260 [image] ).

La incompatibilidad materno-fetal de grupos sanguíneos ABO que conduce a eritroblastosis es menos grave y menos frecuente que la del factor Rh (v. cap. 260 [image] ).

Siguiente: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL | Ir a: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL
Inicio de: ERITROBLASTOSIS FETAL | Ir a: ERITROBLASTOSIS FETAL


ERITROBLASTOSIS FETAL, Tratamiento y profilaxis

Ir a: Etiología y fisiopatología en ERITROBLASTOSIS FETAL Ir a: ERITROBLASTOSIS FETAL Ir a: HERPES GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» ERITROBLASTOSIS FETAL
Etiología y fisiopatología Tratamiento y profilaxis
Tratamiento y profilaxis

La eritroblastosis fetal en gestaciones posteriores puede prevenirse mediante la administración a la madre de una dosis elevada de globulina inmune Rh0(D) en las 72 h posteriores al parto, ya que la producción de anticuerpos no suele iniciarse en la mujer embarazada no sensibilizada previamente hasta después del parto. Este preparado debe administrarse después de cada embarazo, ya finalice en el parto, en gestación ectópica o en aborto. Los anticuerpos anti-Rh que aporta el preparado destruyen los eritrocitos fetales presentes en sangre materna antes de que puedan sensibilizar su sistema inmune. En caso de hemorragia fetomaterna masiva puede ser necesario aportar dosis adicionales de globulina inmune. Este tratamiento es ineficaz en un 1 a 2% de los casos, aparentemente debido a sensibilización materna durante el embarazo en lugar de en el parto. Por ello, todas las mujeres Rh-negativas sin sensibilización previa conocida (indicada por el título de anticuerpos) deben tratarse con una dosis estándar de 300 mg de globulina inmune Rh0(D) a las 28 sem de embarazo, aproximadamente. Los anticuerpos exógenos en la circulación materna se eliminan en los siguientes 3 a 6 meses, con lo que la mujer no continúa sensibilizada. La globulina inmune Rh0(D) debe administrarse también después de cualquier episodio hemorrágico y tras amniocentesis o biopsia de vellosidades coriónicas.

En la primera visita prenatal debe determinarse el tipo y el factor Rh sanguíneos en todas las pacientes (v. también Pruebas de compatibilidad, cap. 129 [image] ). Si la paciente es Rh-negativa debe determinarse el tipo y cigocidad de la sangre del padre. Si éste es Rh-positivo y el título de anticuerpos anti-Rh en la mujer es negativo, deben hacerse determinaciones de éstos a las 18 a 20 sem y de nuevo a las 26 a 27 sem de embarazo. Aunque los títulos de anticuerpos tienen un valor limitado en las pacientes previamente sensibilizadas, son muy útiles en pacientes de alto riesgo pero aún no afectadas por isoinmunización.

Si los títulos son >1:32 deben realizarse amniocentesis y espectrofotometría para determinar los niveles de bilirrubina en líquido amniótico a intervalos de 2 sem a partir de la 28.ª; sem. Las pacientes ya sensibilizadas al factor Rh son candidatas a amniocentesis a las 26 a 30 sem, dependiendo de la severidad estimada del trastorno. La espectrofotometría de alta resolución es útil para la valoración anteparto de eritroblastosis fetal (v. tabla 252-2 [image] ).

Si los niveles de bilirrubina en el líquido amniótico permanecen en límites normales puede permitirse continuar el embarazo hasta el término y el parto espontáneo. Si los niveles están elevados, indicando la posibilidad de muerte intrauterina, pueden realizarse transfusiones fetales intrauterinas a intervalos de 10 d a 2 sem, generalmente hasta las 32 a 34 sem de gestación, momento en que debe llevarse a cabo el parto. La transfusión intrauterina se efectúa insertando una aguja a través de la pared abdominal y uterina hasta la cavidad abdominal del feto. Los hematíes transfundidos al interior de ésta se absorben hacia la circulación fetal. A menudo es útil la obtención de muestras o la transfusión sanguínea por vía umbilical percutánea. Estos procedimientos deben realizarse en centros equipados para la atención de gestaciones de alto riesgo.

El parto debe ser lo menos traumático posible. La placenta no debe desprenderse de forma manual para evitar la introducción de células fetales en la circulación materna. El recién nacido afectado de eritroblastosis debe ser atendido de forma inmediata por un pediatra que esté preparado para realizar una exanguinotransfusión urgente en caso necesario (v. Anemias hemolíticas neonatales, cap. 260 [image] ).

Siguiente: HERPES GESTACIONAL | Ir a: HERPES GESTACIONAL
Anterior: Etiología y fisiopatología en ERITROBLASTOSIS FETAL | Ir a: Etiología y fisiopatología en ERITROBLASTOSIS FETAL
Inicio de: ERITROBLASTOSIS FETAL | Ir a: ERITROBLASTOSIS FETAL


HERPES GESTACIONAL

Ir a: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» HERPES GESTACIONAL
HERPES GESTACIONAL

(Penfigoide gestacional)

Erupción vesículo-ampollosa de aparición durante el embarazo o el posparto.

El término "herpes" no es adecuado porque la erupción no está asociada con el virus herpes ni cualquier otro virus. El herpes gestacional es un trastorno infrecuente (1 de cada 50.000 embarazos). Generalmente comienza en el segundo o tercer trimestre o en el posparto inmediato. Su etiología se supone de origen autoinmune por el depósito de complemento e inmunoglobulinas en la membrana basal de la epidermis (el hallazgo histológico más precoz) en las zonas de formación de las vesículas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL | Ir a: Tratamiento y profilaxis en ERITROBLASTOSIS FETAL
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


HERPES GESTACIONAL, Síntomas, signos y diagnóstico

Ir a: HERPES GESTACIONAL Ir a: Tratamiento en HERPES GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» HERPES GESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Aparece una erupción muy pruriginosa que puede ser polimórfica, generalmente con vesículas y ampollas. Las lesiones suelen comenzar en el abdomen y después se extienden. Pueden ser anulares con vesículas en el borde externo y agruparse como en el herpes simple o el herpes zóster. La erupción generalmente empeora en el posparto inmediato y remite unas semanas o pocos meses después. A menudo recidiva en gestaciones posteriores y con la toma de anticonceptivos orales. Los recién nacidos pueden presentar placas eritematosas o vesículas que se resuelven en pocas semanas sin tratamiento.

El herpes gestacional puede confundirse clínicamente con varios tipos de erupciones pruriginosas del embarazo, particularmente con las pápulas y placas de la gestación (v. más adelante). El análisis mediante inmunofluorescencia directa de la piel alrededor de las lesiones permite establecer el diagnóstico: depósitos lineales del tercer componente del complemento (C3), y en ocasiones de IgG, en la membrana basal de la epidermis.

Siguiente: Tratamiento en HERPES GESTACIONAL | Ir a: Tratamiento en HERPES GESTACIONAL
Inicio de: HERPES GESTACIONAL | Ir a: HERPES GESTACIONAL


HERPES GESTACIONAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en HERPES GESTACIONAL Ir a: HERPES GESTACIONAL Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» HERPES GESTACIONAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento persigue la supresión de la erupción y la aparición de nuevas lesiones así como aliviar el prurito intenso. Las pacientes con un trastorno leve requieren únicamente aplicaciones de una crema de acetónido de triamcinolona al 0,1% hasta 6 veces/d. Las que presentan una afectación más extensa pueden precisar tratamiento con prednisona oral, 40 mg/d por la mañana; si estas dosis no controlan el prurito pueden pautarse 10 mg 4 veces/d durante varios días, con reducción posterior hasta una dosis a la que sólo aparezcan lesiones ocasionales. Durante el parto puede ser necesario aumentar la dosis por exacerbación severa del prurito y la erupción. Los corticoides sistémicos administrados en fases tardías del embarazo no parecen ser perjudiciales para el feto.

Siguiente: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO | Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
Anterior: Síntomas, signos y diagnóstico en HERPES GESTACIONAL | Ir a: Síntomas, signos y diagnóstico en HERPES GESTACIONAL
Inicio de: HERPES GESTACIONAL | Ir a: HERPES GESTACIONAL


PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO

Ir a: Tratamiento en HERPES GESTACIONAL Ir a: ANOMALÍAS DEL EMBARAZO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO

Erupción pruriginosa de aparición frecuente durante el embarazo y de etiología desconocida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HERPES GESTACIONAL | Ir a: Tratamiento en HERPES GESTACIONAL
Inicio de: ANOMALÍAS DEL EMBARAZO | Ir a: ANOMALÍAS DEL EMBARAZO


PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO, Síntomas, signos y diagnóstico

Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO Ir a: Tratamiento en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Este trastorno se caracteriza por la aparición de pápulas y placas eritematosas e intensamente pruriginosas de aspecto urticarial (algunas con diminutas vesículas en el centro) de comienzo en el abdomen (frecuentemente sobre las estrías de distensión) con extensión a los muslos, nalgas y ocasionalmente a los brazos. A menudo existe un halo más pálido alrededor de las pápulas. La erupción comienza más frecuentemente en las últimas 2 a 3 sem de embarazo (ocasionalmente en los últimos días) pero puede empezar en cualquier momento durante el tercer trimestre. La mayoría de las pacientes presentan cientos de lesiones. La erupción es tan pruriginosa que puede mantener despierta a la paciente, pero la excoriación de las lesiones es rara. Generalmente se resuelve pronto después del parto y no suele recidivar en gestaciones posteriores.

Las pápulas y placas urticariformes pruriginosas del embarazo (PPUP) deben diferenciarse de otras erupciones pruriginosas de la gestación, incluido el herpes gestacional (v. más atrás). No existen pruebas diagnósticas específicas para las PPUP, al contrario que en aquél, y el diagnóstico diferencial puede ser difícil clínicamente.

Siguiente: Tratamiento en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO | Ir a: Tratamiento en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
Inicio de: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO | Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO


PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO Ir a: CAPITULO 253
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.252 ANOMALÍAS DEL EMBARAZO
» PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los síntomas y las lesiones suelen resolverse en 2 a 4 d con aplicaciones de una crema de acetónido de triamcinolona al 0,1% hasta 6 veces/d. En algunas pacientes la intensidad de los síntomas o la ausencia de respuesta a los corticoides tópicos requiere el uso de prednisona oral a dosis de 30 a 40 mg/d en varias dosis diarias. Éstas pueden reducirse en 5 mg cada 3 a 4 d. Los corticoides sistémicos administrados en etapas tardías de la gestación no parecen afectar al feto.

Siguiente: CAPITULO 253 | Ir a: CAPITULO 253
Anterior: Síntomas, signos y diagnóstico en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO | Ir a: Síntomas, signos y diagnóstico en PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO
Inicio de: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO | Ir a: PÁPULAS Y PLACAS URTICARIFORMES PRURIGINOSAS DEL EMBARAZO


ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 252 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: INDUCCIÓN O ESTIMULACIÓN DEL PARTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 253. ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
253 / ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO

Mostrar/Ocultar APARTADOS Siguiente: INDUCCIÓN O ESTIMULACIÓN DEL PARTO | Ir a: INDUCCIÓN O ESTIMULACIÓN DEL PARTO
› INDUCCIÓN O ESTIMULACIÓN DEL PARTO
› PARTO PRETÉRMINO
› ROTURA PREMATURA DE MEMBRANAS
› PROLAPSO DEL CORDÓN UMBILICAL
› EMBOLIA DE LÍQUIDO AMNIÓTICO
› POSTÉRMINO Y POSMADUREZ
› PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
› Presentaciones anómalas
› Distocia de hombro
› Parto con fórceps
› Cesárea
› PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO

Anterior: Tratamiento en CAPITULO 252 | Ir a: Tratamiento en CAPITULO 252
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


INDUCCIÓN O ESTIMULACIÓN DEL PARTO

Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: PARTO PRETÉRMINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» INDUCCIÓN O ESTIMULACIÓN DEL PARTO

Puntos clave:
[- Inducción electiva no necesaria médicamente -- Inducción indicada médica u obstétricamente -]
INDUCCIÓN O ESTIMULACIÓN DEL PARTO

Volver a puntos clave Inducción electiva (no necesaria médicamente). La inducción electiva es rara y generalmente reservada a las pacientes que residen lejos de un hospital o con dificultades para acceder al mismo a tiempo para el parto. Algunas de estas pacientes deben hospitalizarse cuando están próximas al término. La fecha del parto debe ser segura (v. cap. 249 [image] ) y puede ser aconsejable una amniocentesis para determinar el cociente lecitina/esfingomielina (L/E).

Volver a puntos clave Inducción indicada médica u obstétricamente. Cuando la inducción del parto tiene indicaciones por causas médicas u obstétricas, el trastorno de base debe estar controlado; las indicaciones de la inducción deben ser precisas y deben ser recogidas en la historia. El método más seguro y de más éxito de inducción es la administración de oxitocina diluida i.v. utilizando una bomba de perfusión para un control preciso. El trabajo de parto suele iniciarse con un ritmo de 0,5 a 2 mU/min; si las contracciones no son adecuadas la dosis puede aumentarse en 0,5 a 2 mU a intervalos de 15 a 30 min. La perfusión no debe superar las 40 mU/min ni mantenerse a este ritmo durante >30 min porque con estas dosis puede producirse una retención de líquidos peligrosa. Raramente se precisan >10 a 12 mU/min. Es esencial la monitorización fetal externa. La monitorización interna debe iniciarse tan pronto como pueda llevarse a cabo la rotura de membranas de forma segura.

Estimulación o intensificación del parto La estimulación o intensificación del parto con oxitocina está indicada cuando las contracciones ya han aparecido pero presentan un patrón inapropiado. Antes de intentar la estimulación, el diagnóstico debe ser razonablemente preciso. Si la paciente se encuentra en la fase de latencia del trabajo de parto (es decir, presenta un pequeño borramiento y mínima dilatación cervical con contracciones irregulares) son preferibles el reposo o caminar y la actitud expectante antes de administrar oxitocina. Después de comenzar el verdadero trabajo de parto (4 cm de dilatación con borramiento casi completo), el cérvix debe dilatarse a un ritmo de 1 cm/h. Si éste no se inicia se considera que la paciente presenta una disfunción uterina hipotónica y el mejor tratamiento es la estimulación con oxitocina hasta que el patrón de contracciones sea más normal.

Ocasionalmente la paciente presenta un parto disfuncional hipertónico en el cual las contracciones son demasiado intensas y/o demasiado próximas. Este patrón de contracción es de difícil control. Debe interrumpirse rápidamente la administración de cualquier oxitócico. Puede ser útil la reposición hidroelectrolítica y la administración de un analgésico, así como la utilización de un fármaco tocolítico como la ritodrina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PARTO PRETÉRMINO | Ir a: PARTO PRETÉRMINO
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


PARTO PRETÉRMINO

Ir a: INDUCCIÓN O ESTIMULACIÓN DEL PARTO Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: ROTURA PREMATURA DE MEMBRANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» PARTO PRETÉRMINO
PARTO PRETÉRMINO

Comienzo del trabajo de parto con borramiento y dilatación del cérvix antes de las 37 sem de gestación.

Las pacientes con parto pretérmino deben ser valoradas para excluir una etiología infecciosa (p. ej., corioamnionitis) y otras causas conocidas (p. ej., sobredistensión uterina). El parto pretérmino asociado a hemorragia vaginal o rotura de membranas es difícil de detener. En ocasiones es útil el reposo en cama pero, si comienzan la dilatación y borramiento cervicales, el parto suele progresar hasta el período expulsivo. El parto pretérmino no asociado con sangrado o flujo de líquido amniótico puede detenerse en el 50% de los casos mediante hidratación y reposo en cama. Debe evitarse la administración de alcohol etílico o barbitúricos por sus efectos perjudiciales sobre la madre y el feto. El tratamiento de elección es la perfusión i.v. de sulfato de magnesio (similar a la utilizada en la preeclampsia, v. cap. 252 [image] ). La tolerancia es buena. La ritodrina, un simpaticomimético b-adrenérgico, tiene una tasa de eficacia del 70 al 80%; sin embargo, debido a sus efectos adversos (incluyendo taquicardia en la madre y taquicardia e hipotensión en el feto) se considera relativamente contraindicada. La terbutalina (0,25 mg s.c./30-60 min hasta que cesen las contracciones; dosis máxima: 1 mg/4 h) tiene una tasa de éxito similar pero menos efectos adversos; la madre debe ser monitorizada para detectar una posible taquicardia. El tratamiento de mantenimiento con terbutalina v.o. no es eficaz. Si se detiene el parto pretérmino pero continúa la amenaza del mismo, el tratamiento materno con corticoides como betametasona-fosfato sódico y acetato de betametasona en suspensión (2 dosis/sem de 12 mg i.m./24 h) o dexametasona (4 dosis/sem de 5 mg i.m./12 h) repetidas semanalmente hasta las 34 sem parece acelerar la maduración pulmonar fetal y disminuir la incidencia del síndrome de distrés respiratorio neonatal (v. Trastornos respiratorios, cap. 260 [image] ). Otros problemas a los cuales están predispuestos los lactantes pretérmino se tratan en el capítulo 260 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: ROTURA PREMATURA DE MEMBRANAS | Ir a: ROTURA PREMATURA DE MEMBRANAS
Anterior: INDUCCIÓN O ESTIMULACIÓN DEL PARTO | Ir a: INDUCCIÓN O ESTIMULACIÓN DEL PARTO
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


ROTURA PREMATURA DE MEMBRANAS

Ir a: PARTO PRETÉRMINO Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: PROLAPSO DEL CORDÓN UMBILICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» ROTURA PREMATURA DE MEMBRANAS
ROTURA PREMATURA DE MEMBRANAS

Rotura de membranas ³1 h antes del comienzo del trabajo de parto.

El parto no debe llevarse a cabo inmediatamente después de la rotura prematura de membranas (RPM) a menos que la gestación se encuentre a término debido al riesgo de infección neonatal. No debe realizarse la exploración digital del cérvix porque puede iniciar una infección (secundaria a patógenos que ascienden por vía vaginal). En su lugar debe hacerse una exploración con espéculo estéril para verificar la rotura, estimar el grado de dilatación y recoger líquido para cultivo y estudio de la madurez fetal. El diagnóstico de RPM se confirma cuando se visualiza el escape de líquido a través del cérvix o se observa vérnix fetal o meconio; otras pruebas menos seguras son la determinación del pH con papel de nitrazina (el líquido amniótico es alcalino y se vuelve azul) y el examen microscópico de una muestra de líquido seco sobre un portaobjetos de vidrio con la observación del patrón en helecho. Si el cociente L/E u otros análisis del líquido amniótico indican que los pulmones fetales son inmaduros y la madre y el feto están sanos, debe intentarse retrasar el parto hasta que se alcance la madurez. Para ello, en algunas pacientes es eficaz el reposo en cama, pero en muchos casos se requiere tratamiento con sulfato de magnesio. Si no realiza la exploración digital y no se repite el examen con espéculo el riesgo de infección es mínimo. La paciente debe guardar reposo en cama y anotar su pulso y temperatura al menos dos veces al día. Si se sospecha infección o el análisis del líquido amniótico es indicativo de madurez debe llevarse a cabo el parto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROLAPSO DEL CORDÓN UMBILICAL | Ir a: PROLAPSO DEL CORDÓN UMBILICAL
Anterior: PARTO PRETÉRMINO | Ir a: PARTO PRETÉRMINO
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


PROLAPSO DEL CORDÓN UMBILICAL

Ir a: ROTURA PREMATURA DE MEMBRANAS Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: EMBOLIA DE LÍQUIDO AMNIÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» PROLAPSO DEL CORDÓN UMBILICAL
PROLAPSO DEL CORDÓN UMBILICAL

Es una complicación rara que puede encontrarse oculta o ser evidente. El prolapso de cordón oculto aparece cuando el cordón es expulsado antes que la presentación o cuando resulta atrapado por delante del hombro, en ambos casos con membranas intactas. El patrón específico del trazado en la monitorización fetal electrónica suele ser diagnóstico. El cambio de posición de la paciente o la elevación del feto generalmente alivian la presión sobre el cordón. Ocasionalmente se requiere la realización de cesárea.

El prolapso de cordón manifiesto tiene lugar cuando el cordón aparece por delante de la presentación con las membranas rotas. Aparece más frecuentemente de forma espontánea en las presentaciones de nalgas, pero también puede ocurrir en las presentaciones de vértice, sobre todo cuando las membranas se han roto y la presentación aún no se ha encajado. Puede tener causas yatrógenas, siendo uno de los motivos por los cuales no debe realizarse la rotura de membranas artificial a menos que la presentación se encuentre encajada. El tratamiento es el parto inmediato, generalmente mediante cesárea, para evitar daños fetales. El obstetra o un ayudante deben mantener la presentación por encima del cordón prolapsado para evitar que continúe comprimido. El cordón debe mantenerse en la vagina para evitar su desecación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EMBOLIA DE LÍQUIDO AMNIÓTICO | Ir a: EMBOLIA DE LÍQUIDO AMNIÓTICO
Anterior: ROTURA PREMATURA DE MEMBRANAS | Ir a: ROTURA PREMATURA DE MEMBRANAS
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


EMBOLIA DE LÍQUIDO AMNIÓTICO

Ir a: PROLAPSO DEL CORDÓN UMBILICAL Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: POSTÉRMINO Y POSMADUREZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» EMBOLIA DE LÍQUIDO AMNIÓTICO
EMBOLIA DE LÍQUIDO AMNIÓTICO

El embolismo de líquido amniótico es una complicación sumamente rara que puede aparecer a cualquier edad gestacional, pero sobre todo en el curso de un parto difícil con membranas rotas, aunque también puede darse durante la cesárea. El líquido amniótico emboliza en la circulación pulmonar y la paciente presenta colapso vascular, shock, taquicardia, alteraciones cardíacas y parada cardiorrespiratoria que suelen desencadenar en fallecimiento. La autopsia demuestra la presencia de células escamosas y pelo fetal en la circulación pulmonar. La coagulación intravascular diseminada es una complicación frecuente en las pacientes que sobreviven (v. cap. 131 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: POSTÉRMINO Y POSMADUREZ | Ir a: POSTÉRMINO Y POSMADUREZ
Anterior: PROLAPSO DEL CORDÓN UMBILICAL | Ir a: PROLAPSO DEL CORDÓN UMBILICAL
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


POSTÉRMINO Y POSMADUREZ

Ir a: EMBOLIA DE LÍQUIDO AMNIÓTICO Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» POSTÉRMINO Y POSMADUREZ
POSTÉRMINO Y POSMADUREZ

Volver a puntos clave Postérmino: gestación que continúa después de las 42 sem. Posmadurez: síndrome poco frecuente de cese de la función placentaria y pérdida fetal a partir de las 42 sem de embarazo.

Debido a que el cálculo de la fecha probable de parto es susceptible de error, el diagnóstico de embarazo postérmino es incierto (la edad gestacional se trata en el cap. 249 [image] ). Si los ciclos menstruales de la mujer eran ³35 d, el parto puede ser tardío por definición aunque el feto esté en realidad a término.

Los signos de posmadurez son la reducción del tamaño uterino y la disminución de la movilidad fetal en un embarazo >42 sem de gestación. La posmadurez puede confirmarse por el hallazgo de un líquido amarillento en la amniocentesis causado por el meconio que tiñe el líquido amniótico. Sin embargo, con frecuencia la cantidad de líquido está muy reducida y la amniocentesis puede ser de difícil realización.

El embarazo postérmino puede tratarse de forma expectante mientras no se detecten signos de posmadurez. Si la gestación continúa después de las 42 sem debe realizarse una prueba no estresante con examen del líquido amniótico o una prueba de estrés para valorar el estado fetal. Algunos médicos recomiendan comenzar las pruebas a partir de las 41 sem e incluir un perfil biofísico (p. ej., volumen del líquido amniótico, movimientos fetales, respiración fetal, tonos cardíacos fetales). Si los resultados son anormales debe llevarse a cabo el parto y si el cérvix no ha madurado está indicada la cesárea. Los problemas asociados a la posmadurez se tratan en el capítulo 260 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO | Ir a: PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
Anterior: EMBOLIA DE LÍQUIDO AMNIÓTICO | Ir a: EMBOLIA DE LÍQUIDO AMNIÓTICO
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO

Ir a: POSTÉRMINO Y POSMADUREZ Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: Presentaciones anómalas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO

La mayor parte de las complicaciones que aparecen durante el parto pueden y deben anticiparse. La negligencia en el diagnóstico de posibles problemas en la exploración inicial puede constituir una amenaza tanto para la madre como para el feto. Los signos de alarma durante la 1.ª; etapa del trabajo de parto incluyen el sangrado vaginal (v. Abruptio placentae y placenta previa, cap. 252 [image] ) y la alteración de la frecuencia cardíaca fetal. Otros problemas son las presentaciones o posiciones fetales anómalas. Todas estas situaciones deben diagnosticarse de forma precisa y precoz durante el 1.er estadio del parto para iniciar el tratamiento adecuado.

El hecho principal de la 2.ª; etapa del parto es el descenso de la presentación al interior de la pelvis. En general, la dilatación cervical y el descenso de la cabeza a la pelvis deben producirse a un ritmo de 1 cm/h; si esto no ocurre es probable que exista una desproporción pélvico-cefálica. Ésta requiere el parto mediante fórceps o ventosa o una cesárea (v. más adelante). Cuando los intentos para el parto con fórceps muestran demasiadas dificultades, el obstetra debe realizar la cesárea.

Si el feto y el tamaño pélvico no son desproporcionados y el parto no progresa normalmente con buen descenso del feto debe administrarse oxitocina i.v. (v. Inducción o estimulación del trabajo de parto, más atrás). Si este tratamiento no es eficaz debe efectuarse una cesárea. Deben monitorizarse los tonos cardíacos fetales; cualquier anomalía significativa de la frecuencia cardíaca requiere el parto inmediato con fórceps o cesárea.

Ocasionalmente, por diferentes razones, un recién nacido puede presentar apnea sin haber manifestado problemas antes del parto. En este caso deben iniciarse inmediatamente las maniobras de resucitación. Por ello, si es posible, durante el parto debe estar presente junto con el obstetra una persona entrenada en la resucitación, que puede administrar anestésicos o atender las complicaciones maternas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Presentaciones anómalas | Ir a: Presentaciones anómalas
› Presentaciones anómalas
› Distocia de hombro
› Parto con fórceps
› Cesárea

Anterior: POSTÉRMINO Y POSMADUREZ | Ir a: POSTÉRMINO Y POSMADUREZ
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


Presentaciones anómalas

Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: Distocia de hombro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
° PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
» Presentaciones anómalas
Presentaciones anómalas

Cuando el occipucio fetal se encuentra posterior en la pelvis (la presentación anormal más frecuente) en lugar de anterior, el cuello fetal suele encontrarse deflexionado o algo extendido, con lo que el diámetro de la cabeza que se presenta para pasar a través de la pelvis materna es mayor. Cualquier grado de desproporción puede prolongar el trabajo de parto y dificultar la expulsión. El obstetra debe valorar este problema y decidir entre el parto con fórceps o la cesárea (v. más adelante). En la presentación de cara la cabeza está hiperextendida y se presenta el mentón; si éste es posterior y permanece así no es posible el parto vaginal. La presentación de frente raramente persiste pero, si lo hace, tampoco es posible el parto vaginal a término.

En la presentación de nalgas, la siguiente anomalía más frecuente, se presentan los glúteos en lugar de la cabeza. Existen algunas variantes de la presentación de nalgas: en la presentación de nalgas franca las caderas fetales están flexionadas y las rodillas extendidas; en la presentación de nalgas completa, el feto parece estar sentado con las caderas y las rodillas flexionadas; la presentación podálica simple o doble aparece cuando una o ambas piernas se extienden completamente y se presentan antes que las nalgas. El principal problema en la presentación de nalgas es que la presentación es una parte que produce una pobre dilatación, dificultando la expulsión de la cabeza. Por ello, la desproporción pélvico-cefálica se detecta al quedar la cabeza atrapada después de haberse expulsado el cuerpo, con la consiguiente lesión grave o muerte del feto. La tasa de muerte perinatal por presentación de nalgas es cuatro veces mayor que la que existe en la cefálica; la prematuridad y las anomalías congénitas son los principales factores que contribuyen a la misma. La probabilidad de lesión nerviosa debida a estiramiento del plexo braquial o la médula espinal y la de daño cerebral secundario a anoxia está aumentada en las presentaciones de nalgas. Cuando el ombligo fetal es visible a nivel del introito, indica que el cordón está siendo comprimido por la cabeza contra el canal pélvico de modo que el intercambio de O2 es mínimo, conduciendo a hipoxia fetal. Estas complicaciones parecen intensificarse en primigrávidas porque los tejidos pélvicos no se han dilatado en partos previos y sólo pueden prevenirse mediante el diagnóstico y corrección de la presentación de nalgas antes del parto (p. ej., moviendo el feto hasta lograr la presentación de vértice mediante una versión externa antes del trabajo de parto, habitualmente a las 37 o 38 sem, o planificando una cesárea). Muchos obstetras prefieren la cesárea en la mayoría de las presentaciones de nalgas en primigrávidas y en todas las que son pretérmino.

Pueden aparecer otras presentaciones anómalas. En ocasiones se observa la presentación de primer hombro en la que el feto se encuentra en posición transversa, con el eje longitudinal oblicuo o perpendicular en lugar de paralelo al de la madre. En estos casos, a menos que exista un segundo gemelo, debe efectuarse una cesárea.

Los partos de gemelos constituyen 1 de cada 70 a 80 del total y pueden diagnosticarse antes del parto mediante ecografía, Rx o por el registro de dos patrones de frecuencia cardíaca diferentes en el ECG fetal. Los gemelos pueden presentarse de distinta forma y las presentaciones anómalas pueden complicar el parto. La morbimortalidad es mayor para el segundo gemelo porque el útero puede contraerse después del parto del primero y tiende a producir el desprendimiento de la placenta del segundo gemelo. Los gemelos suelen ser prematuros y de bajo peso porque el útero sobredistendido tiende a iniciar el trabajo de parto antes del término. En algunos casos, la sobredistensión uterina impide la contracción adecuada tras el parto dando lugar a una hemorragia materna. Las indicaciones de la cesárea son las habituales.

Siguiente: Distocia de hombro | Ir a: Distocia de hombro
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


Distocia de hombro

Ir a: Presentaciones anómalas Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: Parto con fórceps
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
° PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
» Distocia de hombro
Distocia de hombro

Trastorno infrecuente en el que el hombro anterior en la presentación de vértice choca contra la sínfisis del pubis.

Después del parto de la cabeza, ésta se mantiene presionada firmemente hacia atrás contra la vulva. En este momento el niño es incapaz de respirar porque el tórax está comprimido por el canal vaginal y la boca se mantiene cerrada por la presión contra la vulva, impidiendo al obstetra la inserción de cualquier tipo de tubo. El déficit de O2 aparece en 4 a 5 min. Esta situación es más frecuente en los partos de niños de peso normal o elevado al nacimiento; el único factor consistente que permite predecirlo es la necesidad de llevar a cabo el parto con fórceps medio.

Cuando se produce una distocia de hombro, todo el personal disponible debe ser convocado a la sala y ayudar a la hiperflexión de las caderas de la madre para aumentar el diámetro del canal pélvico. Entonces se efectúa una presión a nivel suprapúbico para rotar el hombro anterior. Debe evitarse la presión sobre el fundus uterino porque puede empeorar el problema o causar una rotura uterina. Si esta maniobra no es eficaz, debe introducirse una mano en la parte posterior de la vagina y presionar sobre la parte anterior o posterior del hombro posterior para rotar al niño en la dirección que sea más fácil. Con la rotación, el hombro anterior debe desencajarse.

Si estas maniobras no son eficaces, el hombro posterior se empuja hacia arriba, hacia la excavación del sacro, entonces el obstetra introduce una mano hasta el codo del feto, lo flexiona y manteniéndolo así tira de su mano hasta que se libera todo el brazo fetal. Éste se utiliza entonces (como una manivela) para girar al niño en bloque y desencajar el hombro anterior. Cuando fallan todas estas maniobras se flexiona la cabeza fetal y se empuja hacia dentro de la vagina para llevar a cabo una cesárea.

Siguiente: Parto con fórceps | Ir a: Parto con fórceps
Anterior: Presentaciones anómalas | Ir a: Presentaciones anómalas
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


Parto con fórceps

Ir a: Distocia de hombro Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: Cesárea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
° PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
» Parto con fórceps
Parto con fórceps

El parto con fórceps es optativo cuando se utiliza para facilitar el parto o para tener un mejor control de la cabeza; está indicado cuando existen problemas de sufrimiento fetal o de su posición y para acortar la 2.ª; etapa del parto cuando no existen complicaciones vaginales pero se prevé un parto vaginal prolongado. En ocasiones, la progresión de la 2.ª; etapa se detiene cuando se administra anestesia epidural, la cual impide que la paciente puje de forma adecuada. La decisión de usar los fórceps debe ser tomada por un obstetra, ya que la cesárea puede constituir una mejor alternativa en algunos casos.

Las contraindicaciones del parto vaginal con fórceps incluyen la desproporción pélvico-fetal, dilatación incompleta del cérvix, ausencia de encajamiento, presentación o posición indeterminada del feto y destreza insuficiente del asistente del parto. La alternativa al parto con fórceps es la extracción con ventosa. Las principales complicaciones del fórceps o la ventosa son las lesiones fetales y maternas. Estas complicaciones pueden prevenirse con la experiencia, entrenamiento y uso experto de estos sistemas.

Siguiente: Cesárea | Ir a: Cesárea
Anterior: Distocia de hombro | Ir a: Distocia de hombro
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


Cesárea

Ir a: Parto con fórceps Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
° PROBLEMAS EN LA PRIMERA Y SEGUNDA ETAPAS DEL TRABAJO DE PARTO
» Cesárea
Cesárea

Parto quirúrgico mediante incisión uterina.

La cesárea debe llevarse a cabo siempre que suponga un procedimiento más seguro, para la madre o el feto, que el parto vaginal. Aproximadamente un 15 a 25% de los partos se realizan por cesárea, dependiendo del hospital y de la población asistida. Muchos centros están trabajando para intentar disminuir esta frecuencia. La decisión y el procedimiento a seguir requieren de un obstetra y el manejo de la anestesia y de la resucitación del recién nacido precisan de un anestesista y un neonatólogo u otro médico experimentado en resucitación neonatal. La técnica es segura porque permite la anestesia con técnicas modernas, tratamiento i.v., antibióticos, transfusiones sanguíneas y deambulación precoz. Sin embargo, es menos segura que el parto vaginal, con una tasa de morbilidad y mortalidad varias veces mayor.

Se utilizan dos tipos de incisión uterina: clásica y del segmento inferior. La incisión clásica es longitudinal, en la pared anterior del útero y ascendente hacia el fundus. Se reserva a las pacientes con placenta previa o posición transversa del feto. La pared uterina está más vascularizada en esta zona, por lo que la pérdida hemática suele ser mayor que si se realiza una incisión en el segmento inferior, aunque la cicatriz no es tan fuerte como en ésta en previsión para embarazos posteriores. La incisión del segmento inferior se realiza transversal o longitudinalmente a nivel de la porción inferior del cuerpo uterino, que se encuentra adelgazada y elongada, por detrás de la inflexión de la vejiga. La incisión longitudinal se reserva a las presentaciones más anómalas y a los fetos excesivamente grandes, para evitar la extensión lateral de la incisión hacia las arterias uterinas, que causa una mayor pérdida de sangre. Las incisiones transversas son más sencillas de cubrir con la vejiga, aunque las longitudinales con extensión al segmento superior en 1 a 2 cm también pueden cubrirse fácilmente y no tienen un riesgo mayor que las transversas. El parto vaginal en gestaciones posteriores tiene una frecuencia de éxito de cerca del 75% y debe ofrecerse como opción a todas las mujeres que han sido sometidas a cesárea con incisión en el segmento inferior. El mejor tratamiento en el caso de cesáreas repetidas es el manejo correcto del trabajo de parto previo.

Siguiente: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO | Ir a: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO
Anterior: Parto con fórceps | Ir a: Parto con fórceps
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO

Ir a: Cesárea Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO Ir a: CAPITULO 254
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.253 ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO
» PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO
PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO

Las hemorragias maternas durante la 3.ª; etapa del parto, en el que tiene lugar la expulsión de la placenta, deben prevenirse. En condiciones normales, la pérdida de sangre en el parto es de 400 a 500 ml; cuando el volumen es mayor deben investigarse sus causas. La etiología de las hemorragias incluye la atonía uterina, las laceraciones vaginales y cervicales y la retención de fragmentos placentarios. Si el útero no se contrae pueden aparecer hemorragias, porque el principal mecanismo de hemostasia intraútero es la contracción del miometrio. La exploración de la cavidad uterina y el canal del parto para excluir desgarros o retención de porciones de la placenta se trata en Atención del parto normal, capítulo 249 [image] . Durante la 3.ª; etapa del parto, la paciente debe ser observada por miembros experimentados del equipo médico, preferiblemente por anestesistas; deben controlarse la PA, frecuencia cardíaca y respiratoria y el nivel de conciencia.

Cuando la placenta se ha desprendido y ha caído al segmento uterino inferior y se presenta en el cérvix, se ejerce una presión en el cuerpo del útero hacia la pelvis para ayudar a su expulsión vaginal. Sin embargo, cuando este procedimiento no se realiza correctamente, el útero puede invertirse, especialmente si la tracción del cordón se aplica antes de que la placenta esté completamente desprendida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 254 | Ir a: CAPITULO 254
Anterior: Cesárea | Ir a: Cesárea
Inicio de: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO | Ir a: ANOMALÍAS Y COMPLICACIONES DEL TRABAJO DEL PARTO Y DEL PARTO


CUIDADOS EN EL POSPARTO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO en CAPITULO 253 Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA Ir a: Tratamiento en el hospital
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 254. CUIDADOS EN EL POSPARTO
254 / CUIDADOS EN EL POSPARTO

Las manifestaciones clínicas del puerperio (período de 6 sem tras el parto), que generalmente reflejan la reversión de los cambios fisiológicos del embarazo, son leves y transitorios y no deben confundirse con sus complicaciones. En las primeras 24 h, la frecuencia cardíaca materna cae y su temperatura puede elevarse ligeramente. A causa del aumento de los glóbulos blancos durante el parto, en las primeras 24 h posparto existe una leucocitosis marcada (hasta 20.000/ml). El flujo vaginal es muy sanguinolento (loquios rojos) durante 3 o 4 d, cambiando a una coloración marrón clara (loquios serosos) en los siguientes 10 a 12 d y finalmente es blanco amarillento (loquios blancos). El volumen total es de unos 250 ml; para su absorción pueden utilizarse tampones intravaginales (que se cambian con frecuencia) o compresas. Suele existir un aumento transitorio del volumen de flujo urinario que puede contener glucosa y proteínas. La pérdida de líquido eleva el Hto y la VSG durante unos pocos días. El útero involuciona progresivamente y, después de 5 a 7 d, se encuentra firme y no es sensible, extendiéndose de forma equidistante entre la sínfisis y el ombligo. En unas 2 sem ya no es palpable en el abdomen. Las contracciones del útero en involución a menudo son dolorosas y pueden requerir analgésicos.

Mostrar/Ocultar APARTADOS Siguiente: Tratamiento en el hospital | Ir a: Tratamiento en el hospital
- Tratamiento en el hospital
- Tratamiento en el hogar
› INFECCIÓN PUERPERAL
- Síntomas y signos
- Tratamiento
› PIELONEFRITIS
› OTRAS INFECCIONES PUERPERALES
› HEMORRAGIA POSPARTO
- Tratamiento
› INVERSIÓN UTERINA

Anterior: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO en CAPITULO 253 | Ir a: PROBLEMAS EN LA TERCERA ETAPA DEL TRABAJO DE PARTO en CAPITULO 253
Inicio de: SEC.18 GINECOLOGÍA Y OBSTETRICIA | Ir a: SEC.18 GINECOLOGÍA Y OBSTETRICIA


INFECCIÓN PUERPERAL

Ir a: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO Ir a: CUIDADOS EN EL POSPARTO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» INFECCIÓN PUERPERAL
INFECCIÓN PUERPERAL

La infección puerperal debe sospecharse siempre que la temperatura de la madre sea ³38 ºC en dos días sucesivos después de las primeras 24 h posparto y no existan otras causas aparentes. Incluso en las primeras 12 h, la fiebre importante debe valorarse mediante exploración pulmonar y uterina y obtención de muestras para urocultivo. La causa más frecuente de fiebre en el puerperio inmediato es la deshidratación, pero después de 2 o 3 d con fiebre no muy elevada, un aumento brusco de la temperatura es indicativo de infección.

Las infecciones directamente relacionadas con el parto suelen afectar al tracto genital y aparecen sobre todo en el útero o los parametrios. Las infecciones vesicales y renales también aparecen de forma generalmente precoz tras el parto. Otras causas de fiebre, como la tromboflebitis y la mastitis, tienden a aparecer después del 3.er día posparto.

La corioamnionitis febril durante el parto puede seguirse de una endometritis, miometritis o parametritis secundarias o de hiperpirexia puerperal. Los factores que predisponen a la migración de la flora bacteriana vaginal (estreptococos anaerobios o estafilococos) a la cavidad uterina produciendo infecciones puerperales incluyen: anemia, rotura de membranas prolongada, trabajo de parto prolongado, parto operativo o traumático, exploraciones repetidas, retención de fragmentos placentarios intraútero y hemorragia posparto. Las mismas circunstancias permiten el desarrollo y multiplicación de los microorganismos en el útero y la vagina. Los gérmenes más frecuentemente aislados son E. coli, estafilococos coagulasa-negativos, enterococos, cocos anaerobios y especies de Bacteroides.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Tratamiento
› PIELONEFRITIS
› OTRAS INFECCIONES PUERPERALES

Anterior: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO | Ir a: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO
Inicio de: CUIDADOS EN EL POSPARTO | Ir a: CUIDADOS EN EL POSPARTO


PIELONEFRITIS

Ir a: Tratamiento en INFECCIÓN PUERPERAL Ir a: INFECCIÓN PUERPERAL Ir a: OTRAS INFECCIONES PUERPERALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
° INFECCIÓN PUERPERAL
» PIELONEFRITIS
PIELONEFRITIS

La pielonefritis posparto es consecuencia de infección renal por vía ascendente desde la vejiga. La infección puede comenzar con bacteriuria asintomática durante el embarazo, y en ocasiones está asociada al sondaje vesical para evitar la sobredistensión durante y después del parto. Los microorganismos causantes suelen ser coliformes. Los síntomas incluyen fiebre alta, dolor en el flanco, malestar general y en ocasiones micción dolorosa. El tratamiento consiste en la administración de cefazolina, 1 g/8 h i.v. hasta que la paciente permanezca afebril durante 48 h. Deben realizarse cultivos con antibiograma y continuar el tratamiento específico durante 2 sem tras el alta. Debe recomendarse una ingesta elevada de líquidos para mantener una buena función renal. El urocultivo se repite a las 6 a 8 sem posparto para confirmar la curación. La urografía i.v. debe considerarse en cualquier paciente con pielonefritis durante o después de la gestación para excluir la presencia de cálculos o anomalías congénitas.

Siguiente: OTRAS INFECCIONES PUERPERALES | Ir a: OTRAS INFECCIONES PUERPERALES
Anterior: Tratamiento en INFECCIÓN PUERPERAL | Ir a: Tratamiento en INFECCIÓN PUERPERAL
Inicio de: INFECCIÓN PUERPERAL | Ir a: INFECCIÓN PUERPERAL


OTRAS INFECCIONES PUERPERALES

Ir a: PIELONEFRITIS Ir a: INFECCIÓN PUERPERAL Ir a: HEMORRAGIA POSPARTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
° INFECCIÓN PUERPERAL
» OTRAS INFECCIONES PUERPERALES
OTRAS INFECCIONES PUERPERALES

La aparición de fiebre entre el 4.º y 10.º d posparto que no responde al tratamiento antibiótico puede ser indicativa del desarrollo de una tromboflebitis pélvica que se trata con los métodos habituales (v. Trombosis venosa, cap. 212 [image] ).

Las reacciones febriles más tardías durante el puerperio son debidas frecuentemente a mastitis, aunque la cistitis también es común. Los abscesos mamarios son muy raros y se tratan mediante incisión, drenaje y antibióticos cuyo espectro incluya el Staphylococcus aureus. La lactancia no requiere interrupción si la infección mamaria mejora.

Siguiente: HEMORRAGIA POSPARTO | Ir a: HEMORRAGIA POSPARTO
Anterior: PIELONEFRITIS | Ir a: PIELONEFRITIS
Inicio de: INFECCIÓN PUERPERAL | Ir a: INFECCIÓN PUERPERAL


HEMORRAGIA POSPARTO

Ir a: OTRAS INFECCIONES PUERPERALES Ir a: CUIDADOS EN EL POSPARTO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» HEMORRAGIA POSPARTO
HEMORRAGIA POSPARTO

Pérdida hemática >500 ml durante o después de la 3.ª; etapa del parto.

Después de las infecciones, la hemorragia posparto es una de las principales causas de mortalidad materna. La etiología es variable y la mayoría de las causas son evitables. La hemorragia del lecho de implantación placentaria se asocia con atonía uterina secundaria a sobredistensión, parto prolongado o disfuncional, gran multiparidad o anestesia (relajante). También puede aparecer hemorragia como consecuencia de laceraciones del canal del parto, retención de productos de la concepción o hipofibrinogenemia. Las hemorragias posparto debidas a subinvolución del lecho placentario suelen aparecer de forma precoz, pero pueden aparecer incluso 1 mes después del parto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: OTRAS INFECCIONES PUERPERALES | Ir a: OTRAS INFECCIONES PUERPERALES
Inicio de: CUIDADOS EN EL POSPARTO | Ir a: CUIDADOS EN EL POSPARTO


HEMORRAGIA POSPARTO, Tratamiento

Ir a: HEMORRAGIA POSPARTO Ir a: INVERSIÓN UTERINA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» HEMORRAGIA POSPARTO
Tratamiento
Tratamiento

Al igual que en las infecciones, el tratamiento comienza con la prevención. Las medidas para ello incluyen corrección de la anemia, reconocimiento de miomas uterinos, hidramnios y gestaciones múltiples, así como identificación de grupos sanguíneos infrecuentes o antecedentes de hemorragias puerperales en otros embarazos. Siempre es más prudente llevar a cabo un parto cuidadoso y tranquilo, con un mínimo de procedimientos. Después del desprendimiento de la placenta, la administración de una dosis de oxitocina i.m. (10 U) o un goteo de oxitocina diluida (10 o 20 U/1.000 ml a 100-125 ml/h durante 1 a 2 h) generalmente asegura la contracción uterina y reduce las pérdidas inevitables de sangre. La placenta debe examinarse para asegurarse de que está completa. Si no lo está, hay que explorar el útero manualmente para extraer los fragmentos restantes. Si la placenta no se desprende espontáneamente en los 45 a 60 min del parto se recomienda la separación manual. Raramente es necesario el legrado para eliminar fragmentos placentarios y decidua infectados. Deben controlarse la contracción uterina y la cantidad de sangrado vaginal durante 1 h tras completarse la 3.ª; etapa del parto.

En la hemorragia posparto se requiere un masaje uterino bimanual asociado a un goteo i.v. de oxitocina. Si el sangrado persiste, habrá que reemplazar las pérdidas hemáticas y explorar el útero en busca de desgarros o retención de secundinas, así como el cérvix y la vagina. La inyección directa de 250 mg de carboprost-trometamina en el miometrio está indicada cuando la hemorragia continúa a pesar de la perfusión de oxitocina. Si las contracciones no pueden estimularse por refractariedad de la atonía uterina puede ser necesario el tratamiento quirúrgico mediante ligadura de la arteria hipogástrica o histerectomía.

Siguiente: INVERSIÓN UTERINA | Ir a: INVERSIÓN UTERINA
Inicio de: HEMORRAGIA POSPARTO | Ir a: HEMORRAGIA POSPARTO


INVERSIÓN UTERINA

Ir a: Tratamiento en HEMORRAGIA POSPARTO Ir a: CUIDADOS EN EL POSPARTO Ir a: SEC.19 PEDIATRÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» INVERSIÓN UTERINA
INVERSIÓN UTERINA

Episodio consistente en la inversión del revés del cuerpo uterino, emergiendo a través del cérvix a la vagina o fuera de ella más allá del introito.

La inversión del útero tiene lugar más frecuentemente cuando se aplica demasiada presión sobre el fundus por una persona no experimentada o bien por una tracción enérgica del cordón en una placenta adherente.

La forma más sencilla y simple de reinvertir el útero consiste en empujar el cuerpo hacia arriba a través del canal vaginal, pasar un catéter al interior de la vagina y ocluir el introito con la mano. Entonces se introduce suero salino a chorro, de modo que la presión hidrostática (el suero se mantiene entre 75 y 100 cm por encima del abdomen de la paciente) insufla la vagina y reinvierte el útero.

Los intentos repetidos de reinversión manual pueden dar lugar a una perforación uterina por los dedos del examinador. Raramente es necesario el tratamiento quirúrgico, que consiste en realizar una incisión del anillo de constricción entre ambos ligamentos uterosacros y reinvertir el útero.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA
Anterior: Tratamiento en HEMORRAGIA POSPARTO | Ir a: Tratamiento en HEMORRAGIA POSPARTO
Inicio de: CUIDADOS EN EL POSPARTO | Ir a: CUIDADOS EN EL POSPARTO


SEC.19 PEDIATRÍA

INDICE DE CAPITULOS DE LA SECCION Ir a: INVERSIÓN UTERINA en Cap 254, sección 18 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 255
« Manual MERCK, 10ªed., edición del centenario.
» SEC.19 PEDIATRÍA
SEC.19 PEDIATRÍA
Comenzar capítulo: 255 | Ir a: CAPITULO 255
› Cap. 255 INTRODUCCIÓN
› Cap. 256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
› Cap. 257 LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS
› Cap. 258 FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS
› Cap. 259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
› Cap. 260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
› Cap. 261 MALFORMACIONES CONGÉNITAS
› Cap. 262 PROBLEMAS DEL DESARROLLO
› Cap. 263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
› Cap. 264 MALOS TRATOS A NIÑOS Y NEGLIGENCIA
› Cap. 265 INFECCIONES DE LA INFANCIA
› Cap. 266 NEOPLASIAS
› Cap. 267 FIBROSIS QUÍSTICA
› Cap. 268 ENFERMEDADES GASTROINTESTINALES
› Cap. 269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
› Cap. 270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
› Cap. 271 ENFERMEDADES NEUROLÓGICAS
› Cap. 272 TRASTORNOS DE NARIZ Y GARGANTA
› Cap. 273 ESTRABISMO
› Cap. 274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
› Cap. 275 ENFERMEDADES DE LA ADOLESCENCIA

Anterior: INVERSIÓN UTERINA en Cap 254, sección 18 | Ir a: INVERSIÓN UTERINA en Cap 254, sección 18
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


INTRODUCCIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.19 PEDIATRÍA Ir a: CAPITULO 256
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 255. INTRODUCCIÓN
255 / INTRODUCCIÓN

Desde mediados de los años noventa, la pediatría ha ampliado su ámbito para incluir la perinatología y la medicina de la adolescencia, ha dedicado una atención creciente a la promoción de la salud y a la prevención y reconocimiento precoz de la enfermedad mediante las pruebas de detección periódicas adecuadas y ha reconocido la importancia y la interdependencia de los aspectos orgánicos, funcionales, de la conducta, sociológicos, económicos y políticos de la asistencia sanitaria del niño. La mayoría de estos cambios han sido impulsados por cambios de la sociedad que han generado perturbaciones en nuestros hogares, escuelas y comunidades. En opinión de muchos, esto ha llevado a una desasistencia de los niños, falta de perspectivas individuales para conseguir el éxito y la felicidad y un mayor estrés, falta de autoestima, consumo de drogas, violencia, depresiones y conductas autodestructivas.

Los grupos de edad utilizados en esta sección se definen de la forma siguiente: neonato o recién nacido (RN): desde el nacimiento a 1 mes; lactante: de 1 mes a 1 año; la primera infancia, de 1 a 4 años; la segunda infancia, de 5 a 10 años; la adolescencia, de 11 a 17 años. El término "niño" puede usarse de modo general a partir del nacimiento, como en los comentarios sobre el número de niños de una familia.

El diagnóstico prenatal y el consejo genético se comentan en el capítulo 247 [image] . Las enfermedades y procesos que aparecen en el grupo de edad pediátrica que también son frecuentes en los adultos se tratan de forma más completa en otras secciones del Manual.

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 256 | Ir a: CAPITULO 256
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: INTRODUCCIÓN en CAPITULO 255 Ir a: SEC.19 PEDIATRÍA Ir a: FISIOLOGÍA PERINATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 256. ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
256 / ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: FISIOLOGÍA PERINATAL | Ir a: FISIOLOGÍA PERINATAL
› FISIOLOGÍA PERINATAL
› Ventilación y función pulmonar
› Circulación
› Excreción de bilirrubina
› Hemoglobina fetal
› Estado inmunitario del feto y del recién nacido
› SISTEMA FAGOCÍTICO
› INMUNIDAD CELULAR CÉLULAS T
› INMUNIDAD POR ANTICUERPOS CÉLULAS B
› ASISTENCIA INICIAL
› EXPLORACIÓN FÍSICA COMPLETA
› LOS PRIMEROS DÍAS
› SUPERVISIÓN DEL NIÑO SANO
› PROCEDIMIENTOS DE DETECCIÓN
› Detección durante el período neonatal
› Detección después del período neonatal
› MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS
› CRECIMIENTO Y DESARROLLO FÍSICO
› DESARROLLO PSICOMOTOR E INTELECTUAL
› PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
› INMUNIZACIÓN ACTIVA
› Inmunizaciones específicas
› Circunstancias especiales
› INMUNIZACIÓN PASIVA
› LA NUTRICIÓN DEL LACTANTE
› Necesidades nutricionales
› LACTANCIA MATERNA
› LACTANCIA ARTIFICIAL
› INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE
› PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
› REGURGITACIÓN
› VÓMITOS
› HIPOALIMENTACIÓN
› SOBREALIMENTACIÓN
› DIARREA
› ESTREÑIMIENTO
› CÓLICO
› FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS

Anterior: INTRODUCCIÓN en CAPITULO 255 | Ir a: INTRODUCCIÓN en CAPITULO 255
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


FISIOLOGÍA PERINATAL

Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Ventilación y función pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» FISIOLOGÍA PERINATAL
FISIOLOGÍA PERINATAL

La transición con éxito desde un feto a término, inmerso en líquido amniótico y totalmente dependiente de la placenta para el intercambio de gases, nutrición y excreción, a un RN chillón que respira aire es una fuente de asombro. Los trastornos neonatales representan el fracaso de esta transición. Se revisarán brevemente algunas áreas específicas de la fisiología neonatal.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Ventilación y función pulmonar | Ir a: Ventilación y función pulmonar
› Ventilación y función pulmonar
› Circulación
› Excreción de bilirrubina
› Hemoglobina fetal
› Estado inmunitario del feto y del recién nacido
› SISTEMA FAGOCÍTICO
› INMUNIDAD CELULAR CÉLULAS T
› INMUNIDAD POR ANTICUERPOS CÉLULAS B

Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Ventilación y función pulmonar

Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Circulación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
» Ventilación y función pulmonar
Ventilación y función pulmonar

La placenta es responsable del intercambio de O2 y Co2 para el feto. Los pulmones fetales se desarrollan anatómicamente a lo largo de la gestación y los alvéolos se hallan ya bastante bien desarrollados hacia la 25 sem. Los pulmones fetales producen líquido continuamente, un trasudado de los capilares pulmonares al que se une cierta cantidad de surfactante pulmonar, secretado por los neumocitos tipo II.

Los movimientos respiratorios del feto se producen de forma intermitente, por lo general alrededor de 1/3 del tiempo, durante el sueño de movimientos oculares rápidos. Durante estos movimientos respiratorios, el líquido pulmonar asciende por el árbol traqueobronquial y contribuye al líquido amniótico. Los movimientos respiratorios fetales parecen ser imprescindibles para el desarrollo del pulmón y para el control neuromuscular de la respiración, que el RN necesitará para sobrevivir.

Para que se produzca un intercambio normal de gases en el momento de nacer es preciso que el líquido intersticial pulmonar y el alveolar desaparezcan con rapidez. Existen dos mecanismos para conseguirlo: 1) Durante el parto vaginal, el tórax del feto resulta comprimido, con lo que expulsa parte del líquido pulmonar. A medida que aparece el tórax durante el parto, el retroceso elástico de las costillas aspira un poco de aire hacia el interior del árbol pulmonar. Los primeros esfuerzos inspiratorios intensos llenan posteriormente los alvéolos con aire. 2) Los niveles de adrenalina y noradrenalina fetales se elevan durante el parto e incrementan la absorción de sodio y agua en el epitelio respiratorio, gracias a los canales de sodio presentes en él. Parece probable que el síndrome del pulmón húmedo neonatal (taquipnea transitoria del RN, v. Alteraciones respiratorias, cap. 260 [image] ) se deba a un retraso de la reabsorción activa del sodio y del líquido contenidos en el pulmón fetal a través de estos canales del sodio.

Puesto que los alvéolos pulmonares del feto están llenos de líquido, la tensión superficial no está implicada en los movimientos respiratorios prenatales. Sin embargo, tras la primera respiración siguiente al parto, los espacios aéreos contienen aire, mientras que la superficie alveolar está revestida por una capa de agua, por lo que existen interfases aire-líquido. En condiciones normales, con la primera respiración se secreta surfactante pulmonar hacia esta capa acuosa; de lo contrario, la tensión superficial excesivamente elevada causaría el colapso alveolar (atelectasia), aumentando enormemente el trabajo de la respiración. Durante la vida fetal, el surfactante pulmonar (una mezcla compleja de fosfolípidos que incluye fosfatidilcolina, fosfatidilglicerol, fosfatidilinositol, lípidos neutros y tres proteínas con actividad de superficie) se almacena principalmente en las inclusiones lamelares de los neumocitos tipo II y se libera en grandes cantidades en el momento de la primera respiración.

Entre las sem 34 y 35 de gestación, la cantidad de surfactante presente suele ser suficiente para evitar la atelectasia difusa, trastorno que constituye la base del síndrome de sufrimiento respiratorio (v. cap. 260 [image] ).

Siguiente: Circulación | Ir a: Circulación
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Circulación

Ir a: Ventilación y función pulmonar Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Excreción de bilirrubina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
» Circulación
Circulación

En la circulación fetal, la resistencia arteriolar pulmonar es muy elevada, por lo que el flujo sanguíneo hacia los pulmones es escaso (sólo del 5-10% del volumen minuto). Por el contrario, la circulación sistémica presenta una baja resistencia al flujo de sangre, debido en gran parte a la débil resistencia que ofrece la placenta. La baja PaO2 fetal (unos 25 mm Hg) y las prostaglandinas producidas localmente mantienen dilatado el conducto arterioso del feto. La gran resistencia pulmonar hace que la sangre expulsada por el ventrículo derecho fluya preferentemente de derecha a izquierda, desde la arteria pulmonar hacia el interior de la aorta, a través del conducto arterioso. El foramen oval proporciona otro cortocircuito de derecha a izquierda. La presión en la aurícula izquierda fetal es baja, debido a que vuelve poca sangre de los pulmones, mientras que la de la aurícula derecha es relativamente alta, a causa del gran volumen de sangre que vuelve de la placenta. La diferencia entre las presiones auriculares mantiene abierto el colgajo del foramen oval y permite que la sangre pase de la aurícula derecha a la izquierda.

Las primeras respiraciones provocan un gran cambio de la circulación, con aumento del flujo sanguíneo pulmonar y cierre del foramen oval. La resistencia arteriolar pulmonar disminuye bruscamente, como consecuencia de la vasodilatación causada por la expansión de los pulmones, del aumento de la PaO2 y del descenso de la PaCO2. La respiración de aire crea también interfases alveolares aire-líquido que favorecen el colapso alveolar (v. más arriba), contrarrestado por las fuerzas elásticas de las costillas y de la pared torácica. Como consecuencia, la presión intersticial pulmonar cae, contribuyendo así a facilitar el paso de sangre a través de los capilares del pulmón.

A medida que se establece el flujo sanguíneo pulmonar, aumenta el retorno venoso desde los pulmones y asciende la presión en la aurícula izquierda. La respiración de aire incrementa la PaO2, causando la contracción de las arterias umbilicales. El flujo sanguíneo placentario se reduce o cesa y el retorno de sangre hacia la aurícula derecha disminuye. La presión de la aurícula derecha disminuye, mientras aumenta la de la izquierda; por tanto, el foramen oval se cierra.

Poco después del nacimiento, la resistencia sistémica pasa a ser mayor que la pulmonar, al contrario de lo que sucede en el feto. Por tanto, la dirección del flujo sanguíneo a través del conducto arterioso permeable se invierte, creando un cortocircuito de izquierda a derecha (etapa denominada circulación transicional). Este estado se prolonga desde unos momentos después del nacimiento (cuando aumenta el flujo sanguíneo pulmonar y se produce el cierre funcional del foramen oval) hasta cerca de las 24 h de vida, momento en que se cierra el conducto arterioso. La sangre que penetra en el conducto arterioso y en sus vasa vasorum desde la aorta presenta una PO2 elevada, lo cual, junto con los cambios del metabolismo de las prostaglandinas, conduce a la constricción y al cierre del conducto arterioso. Una vez cerrado éste, la circulación existente es de tipo adulto. Ambos ventrículos bombean ya en serie y no hay cortocircuitos importantes entre las circulaciones pulmonar y sistémica.

Durante los primeros días después del parto, un RN estresado puede volver a pasar a una circulación de tipo fetal. La asfixia con hipoxia e hipercapnia provoca la constricción de las arteriolas pulmonares y la dilatación del conducto arterioso, por lo que se invierten los procesos descritos más arriba, produciéndose un cortocircuito derecha-izquierda a través del ahora conducto arterioso persistente, del foramen oval nuevamente abierto o de ambos. Como consecuencia, el RN sufre una hipoxemia grave. Este estado se denomina hipertensión pulmonar persistente o circulación fetal persistente (por supuesto, no existe circulación umbilical). El objetivo del tratamiento es invertir las condiciones que dieron lugar a la vasoconstricción pulmonar.

Siguiente: Excreción de bilirrubina | Ir a: Excreción de bilirrubina
Anterior: Ventilación y función pulmonar | Ir a: Ventilación y función pulmonar
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Excreción de bilirrubina

Ir a: Circulación Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Hemoglobina fetal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
» Excreción de bilirrubina
Excreción de bilirrubina

Este proceso comienza durante la vida fetal. Las células del sistema reticuloendotelial extraen de la circulación los hematíes viejos o dañados y convierten el heme en bilirrubina (1 g de Hb proporciona 34 mg de bilirrubina). Esta bilirrubina no conjugada se une a la albúmina del suero y viaja con ella por la circulación hasta el hígado. Los hepatocitos fetales, que contienen proteínas de fijación, captan la bilirrubina de la sangre presente en los sinusoides hepáticos. A continuación, la glucuronil transferasa conjuga la bilirrubina con ácido difosfoglucurónico uridina (UDPGA) para formar glucurónido de bilirrubina (bilirrubina conjugada), que sufre un fenómeno de secreción activa hacia los conductillos biliares. Este glucurónido de bilirrubina alcanza el meconio presente en el aparato GI fetal, pero no puede ser eliminado, porque el feto no defeca en condiciones normales. La enzima b-glucuronidasa, presente en el borde en cepillo luminal del intestino delgado del feto, se libera hacia la luz, donde desconjuga al glucurónido; se forma nuevamente bilirrubina libre (no conjugada), que se reabsorbe en el intestino y penetra en la circulación fetal. La bilirrubina fetal se elimina de la circulación por transferencia placentaria hacia el plasma materno, gracias al gradiente de concentraciones. El hígado materno conjuga y excreta esa bilirrubina.

Al nacer, el feto "pierde" la placenta y el hígado neonatal se ve obligado a captar y conjugar la bilirrubina y excretarla hacia la bilis, para que pueda eliminarse con las heces. Sin embargo, el RN carece de la flora intestinal adecuada para oxidar la bilirrubina a urobilinógeno en la luz del intestino, por lo que la bilirrubina excretada proporciona a las heces un color amarillo brillante característico. El aparato GI del RN (como el del feto) contiene b-glucuronidasa, capaz de desconjugar una parte de la bilirrubina, de forma que la fracción no conjugada pueda ser reabsorbida y devuelta a la circulación desde la luz intestinal (circulación enterohepática de la bilirrubina), contribuyendo así a la hiperbilirrubinemia y a la ictericia fisiológicas del RN (v. también cap. 260 [image] ). La alimentación provoca el reflejo gastrocólico y la bilirrubina se elimina así con las heces, antes de que la mayor parte pueda ser desconjugada y reabsorbida.

Siguiente: Hemoglobina fetal | Ir a: Hemoglobina fetal
Anterior: Circulación | Ir a: Circulación
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Hemoglobina fetal

Ir a: Excreción de bilirrubina Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Estado inmunitario del feto y del recién nacido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
» Hemoglobina fetal
Hemoglobina fetal

Debido a su elevada afinidad por el O2, la Hb fetal está especialmente adaptada para captar el O2 de la Hb materna a través de la placenta. Esta mayor afinidad por el O2 es menos útil después del parto, pues la Hb fetal cede con menor facilidad el O2 a los tejidos; ello puede ser perjudicial en presencia de una enfermedad pulmonar o cardíaca grave con hipoxemia. La transición de la Hb fetal a la adulta empieza después del parto.

El aumento brusco de la Pao2, desde cerca de 25-30 mm Hg en el feto hasta 90-95 mm Hg en el RN normal, induce una disminución de la eritropoyetina sérica, que es responsable de la caída repentina de la producción de hematíes que tiene lugar, normalmente, en el momento de nacer y que persiste durante 6-8 sem. Esta caída de la actividad de la médula ósea ocasiona una anemia fisiológica, sobre todo en los RN pretérmino, cuya masa corporal y volumen sanguíneo están aumentando con rapidez. Sin embargo, el descenso de la Hb reduce, en último término, la tensión de O2 en los tejidos, con el consiguiente aumento de la liberación de eritropoyetina, estimulación de la médula ósea y producción de nuevos hematíes. La eritropoyetina podría ser eficaz en el tratamiento de la anemia de la prematuridad (que no debe confundirse con la anemia ferropénica que no aparece, habitualmente, hasta los 4 o 6 meses de edad).

Siguiente: Estado inmunitario del feto y del recién nacido | Ir a: Estado inmunitario del feto y del recién nacido
Anterior: Excreción de bilirrubina | Ir a: Excreción de bilirrubina
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Estado inmunitario del feto y del recién nacido

Ir a: Hemoglobina fetal Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: SISTEMA FAGOCÍTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
» Estado inmunitario del feto y del recién nacido
Estado inmunitario del feto y del recién nacido

En el momento del nacimiento, la función de la mayoría de los mecanismos inmunitarios es proporcional a la edad gestacional, pero, incluso en los RN a término, es inferior a la del adulto. Así pues, el RN y el lactante pequeño (en especial entre los 3 y 12 meses de vida) presentan una importante inmunodeficiencia transitoria que afecta a todos los componentes del sistema inmunitario y hace que el niño se halle expuesto al riego de contraer una infección que ponga en peligro su vida. Este riesgo puede aumentar con la prematuridad, el parto traumático, una enfermedad materna, el estrés neonatal y ciertos fármacos (p. ej., los agentes inmunosupresores y anticonvulsivantes). La menor respuesta inflamatoria del RN contribuye a su mayor propensión a las infecciones y quizá ayude a explicar la ausencia de los signos clínicos localizados (p. ej., fiebre o meningismo) presentes en los niños más mayores que sufren infecciones. (Los procedimientos de inmunización se comentan más adelante, bajo el epígrafe Procedimientos de inmunización durante la infancia.)

Siguiente: SISTEMA FAGOCÍTICO | Ir a: SISTEMA FAGOCÍTICO
› SISTEMA FAGOCÍTICO
› INMUNIDAD CELULAR CÉLULAS T
› INMUNIDAD POR ANTICUERPOS CÉLULAS B

Anterior: Hemoglobina fetal | Ir a: Hemoglobina fetal
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


SISTEMA FAGOCÍTICO

Ir a: Estado inmunitario del feto y del recién nacido Ir a: INMUNIDAD CELULAR CÉLULAS T
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
° Estado inmunitario del feto y del recién nacido
» SISTEMA FAGOCÍTICO
SISTEMA FAGOCÍTICO

En el feto, las células fagocíticas, que se observan por primera vez en el estadio de desarrollo del saco vitelino, son esenciales para la respuesta inflamatoria que combate la infección bacteriana y micótica. Los granulocitos y monocitos pueden identificarse en el 2.º y 4.º meses de la gestación, respectivamente. En general, su capacidad funcional aumenta con la edad gestacional, pero es aún bajo al llegar al término.

El monocito circulante es el precursor del macrófago tisular fijo, célula capaz de fagocitar in utero y que al término presenta una actividad germicida de baja a normal. Los macrófagos alveolares pulmonares migran para situarse en su posición en el momento del nacimiento o poco después y ayudan a limpiar los alvéolos de residuos de líquido amniótico, así como de microorganismos. Estos y otros macrófagos de los tejidos, incluyendo los del bazo, poseen una capacidad fagocitaria inferior.

La ultraestructura de los macrófagos del RN es normal, pero la deformabilidad de la membrana y la adherencia son menores, lo que probablemente influye en algunas de sus funciones, como la quimiotaxis y la fagocitosis. La quimiotaxis de los neutrófilos y monocitos y la muerte microbiana suelen ser normales después de las primeras 12 h en los RN sanos, pero se hallan disminuidas en los recién nacidos de bajo peso al nacimiento o en los sometidos a estrés.

En casi todos los RN, la quimiotaxis de los neutrófilos y monocitos es menor a causa de una anomalía intrínseca del desplazamiento celular y de su adherencia a las superficies. Esta alteración puede ser atribuida a una incapacidad para regular al alza la expresión en superficie de las glucoproteínas de adhesión y a la menor producción de fibronectina. El suero neonatal tiene menos capacidad para generar factores quimiotácticos (sustancias que atraen a los fagocitos hacia los focos de invasión microbiana). El descenso de la quimiotaxis de los monocitos del RN podría contribuir a su anergia cutánea. La quimiotaxis no alcanza los niveles del adulto hasta que el niño ha cumplido varios años.

La opsonización es necesaria para la fagocitosis eficaz de muchos microorganismos. Entre los factores opsónicos del suero se encuentran los anticuerpos (Ac) IgG e IgM (termostables) y el complemento (termolábil). La IgM opsoniza las bacterias gramnegativas con más eficacia que la IgG, pero para una actividad opsónica óptima del suero es imprescindible la presencia de complemento. A diferencia de la IgG, la IgM y los componentes del complemento no atraviesan la placenta. La síntesis de los componentes del complemento comienza ya a las 5 sem de la gestación, pero, en los niños a término, los niveles de casi todos los factores de las vías clásica y alternativa son sólo del 50 al 75% de los encontrados en los adultos. Los leucocitos del RN tienen receptores Fc y C3 normales para ambos grupos de opsoninas, pero el aumento de la expresión de los receptores C3 en la superficie celular tras la estimulación es más lento de lo normal. La actividad opsónica del suero depende de la edad gestacional: en los recién nacidos de bajo peso al nacimiento es baja para todos los microorganismos estudiados y en los recién nacidos a término, suele serlo para algunos de ellos, especialmente para los gramnegativos. Esta menor actividad opsónica del suero es responsable, en parte, de la menor eficiencia del sistema reticuloendotelial neonatal.

Siguiente: INMUNIDAD CELULAR CÉLULAS T | Ir a: INMUNIDAD CELULAR CÉLULAS T
Inicio de: Estado inmunitario del feto y del recién nacido | Ir a: Estado inmunitario del feto y del recién nacido


INMUNIDAD CELULAR CÉLULAS T

Ir a: SISTEMA FAGOCÍTICO Ir a: Estado inmunitario del feto y del recién nacido Ir a: INMUNIDAD POR ANTICUERPOS CÉLULAS B
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
° Estado inmunitario del feto y del recién nacido
» INMUNIDAD CELULAR CÉLULAS T
INMUNIDAD CELULAR (CÉLULAS T)

El timo comienza a formarse a partir del epitelio de la 3.ª; y 4.ª; bolsas faríngeas hacia la 6.ª; sem de la gestación. En la 8.ª; sem, su desarrollo se acelera; a las 12 sem, posee ya las zonas cortical y medular. A las 14 sem, se hallan presentes las principales subpoblaciones de timocitos (timocitos con triple negatividad: CD3–, CD4–, CD8–; timocitos doblemente positivos: CD4+, CD8+, y timocitos con positividad única: CD4+ o CD8+). También en la sem 14 se encuentran células T CD4+ y CD8+ en el hígado y bazo fetales, lo que indica que las poblaciones T maduras ya han colonizado los órganos linfoides periféricos a esa edad.

El timo es particularmente activo durante el desarrollo fetal y las primeras etapas de la vida posnatal. Crece con rapidez en el útero y resulta fácil de identificar en las radiografías de tórax de los RN normales; alcanza su tamaño máximo a los 10 años e involuciona poco a poco, a lo largo de muchos años. Se le considera el mediador de la tolerancia a los antígenos "propios" durante los períodos fetal y perinatal y es fundamental para el desarrollo y maduración del tejido linfoide periférico. Sus componentes epiteliales producen sustancias humorales, como las citocinas, que son importantes para la diferenciación y maduración de las células T.

El número de células T de la circulación fetal aumenta poco a poco durante el 2.º trimestre y alcanza valores casi normales hacia las sem 30 o 32 de la gestación. En el momento del nacimiento, el RN presenta una linfocitosis relativa, en comparación con el adulto, con un cociente CD4+/CD8+ aumentado que refleja un porcentaje relativamente bajo de linfocitos CD8+. Después del nacimiento, se producen cambios de las subpoblaciones linfocíticas en los compartimientos periféricos. A diferencia de los adultos, los compartimientos T del RN contienen, sobre todo, células T CD4+ vírgenes que expresan CD45RA y poco CD29. Por el contrario, los linfocitos sanguíneos periféricos del adulto son, sobre todo, células T CD4+ de memoria que expresan CD45RO y cantidades relativamente grandes de CD29. La importancia de esta diferencia de los marcadores de membrana de las células T podría guardar relación con variaciones de la capacidad de las subpoblaciones T para responder a los antígenos y secretar citocinas. Por ejemplo, las células T neonatales son de escasa ayuda para la fabricación de inmunoglobulinas por las células B. Aunque la secreción de interleucina (IL)-2 por las células T del RN parece adecuada, la producción de otras muchas citocinas, como el interferón g, IL-4, IL-5 e IL-3, es deficitaria, en comparación con la respuesta de las células T adultas a diversos estímulos.

Al nacer, la actividad citotóxica, incluyendo la de las células agresoras naturales, la dependiente de anticuerpos y la que depende de las células T citotóxicas, es considerablemente inferior a la existente en el adulto. La actividad de las células T supresoras es mayor, dependiendo del estímulo, lo que podría guardar relación con el fenotipo virgen de las poblaciones CD4+ neonatales. El efecto neto es una inmunodeficiencia parcial del sistema T que causa un aumento de la susceptibilidad a las infecciones y, raramente, injerto de los linfocitos maternos o transfundidos. Ciertos factores, como las infecciones víricas, la hiperbilirrubinemia o los fármacos tomados por la madre en la fase tardía del embarazo, podrían deprimir la función de las células T del RN.

Las respuestas a las pruebas cutáneas de hipersensibilidad retardada son bajas hasta aproximadamente el primer año de edad. La persistencia de los linfocitos maternos y la enfermedad de injerto contra huésped son raras en los niños a término, lo que sugiere que la función de las células T de estos lactantes es normal.

Siguiente: INMUNIDAD POR ANTICUERPOS CÉLULAS B | Ir a: INMUNIDAD POR ANTICUERPOS CÉLULAS B
Anterior: SISTEMA FAGOCÍTICO | Ir a: SISTEMA FAGOCÍTICO
Inicio de: Estado inmunitario del feto y del recién nacido | Ir a: Estado inmunitario del feto y del recién nacido


INMUNIDAD POR ANTICUERPOS CÉLULAS B

Ir a: INMUNIDAD CELULAR CÉLULAS T Ir a: Estado inmunitario del feto y del recién nacido Ir a: ASISTENCIA INICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° FISIOLOGÍA PERINATAL
° Estado inmunitario del feto y del recién nacido
» INMUNIDAD POR ANTICUERPOS CÉLULAS B
INMUNIDAD POR ANTICUERPOS (CÉLULAS B)

Las células B se encuentran en la médula ósea, la sangre, el hígado y el bazo fetales hacia la 12 sem de la gestación. La síntesis de IgM e IgG, en cantidades ínfimas, aparece hacia la 20 sem y la de IgA, hacia la 30 sem. Dado que el feto se halla normalmente en un ambiente libre de antígenos, en el útero sólo se producen pequeñas cantidades de inmunoglobulinas (sobre todo, de IgM). El hallazgo de niveles altos de IgM sérica del cordón (>20 mg/dl) indica una agresión antigénica in utero, por lo general, una infección congénita. Casi toda la IgG procede de la madre, a través de la placenta. A partir de la 22 sem de la gestación, la transferencia placentaria de esta inmunoglobulina aumenta hasta llegar a valores iguales o superiores a los de la madre en el momento del nacimiento a término. La IgG2 atraviesa la placenta con menos facilidad que las otras subclases (IgG1 > IgG3 > IgG4 > IgG2). En los niños prematuros, los niveles de IgG son proporcionalmente inferiores a la edad gestacional.

Después del nacimiento, el catabolismo de la IgG transplacentaria, con un vida media de alrededor de 25 d, ocasiona una "hipogammaglobulinemia fisiológica" a la edad de 2 a 6 meses, que empieza a corregirse después de los 6 meses, a medida que el ritmo de formación de IgG por el lactante comienza a superar la velocidad de catabolismo de los IgG anticuerpos. Los niños prematuros pueden sufrir una hipogammaglobulinemia profunda durante los primeros 6 meses de vida. En el 1.er año, el nivel de IgG es aproximadamente el 70% de los valores medios del adulto. La IgA, la IgM, la IgD y la IgE no atraviesan la placenta. Sus niveles aumentan lentamente desde valores muy bajos hasta cerca del 30% de los del adulto al alcanzar 1 año de edad. Los niveles de inmunoglobulinas del adulto se adquieren aproximadamente a las edades siguientes: IgM, 1 año; IgG, 8 años, e IgA, 11 años. En las secreciones salivales y GI del RN, las concentraciones de IgA secretora son bajas o nulas y sólo ascienden después de transcurrido el primer mes de vida en los nacidos a término.

El RN presenta unas respuestas de anticuerpos deficientes frente a numerosos antígenos, incluidos los de las vacunas. Las respuestas de anticuerpos frente a los antígenos polisacáridos, como los de Haemophilus influenzae y del neumococo, son particularmente pobres durante los primeros 2 años de vida, a menos que estén conjugados con toxoide diftérico. Cuando se produce una respuesta de anticuerpos frente a estas bacterias durante una infección, suele constar de una respuesta IgM prolongada y una respuesta IgG disminuida. Los niños a término se hallan protegidos frente a la mayor parte de los patógenos potenciales gracias a la adquisición pasiva de anticuerpos maternos. En los recién nacidos de bajo peso al nacimiento esta protección es mucho menor, puesto que las menores cantidades de anticuerpos maternos desaparecen de la circulación hacia los 2 a 4 meses de edad. No obstante, los niños prematuros pueden responder a las vacunas, por ejemplo, a la difteria-tos ferina-tétanos y a la polio, aunque no tan bien como los nacidos a término.

La transferencia pasiva de la inmunidad materna en forma de anticuerpos IgG transplacentarios y factores inmunitarios en la leche materna ayuda a compensar la inmadurez del sistema inmunitario del RN y le proporcionan inmunidad frente a muchas bacterias (p. ej., neumococo, Haemophilus, meningococo) y virus (p. ej., sarampión, varicela) importantes. Sin embargo, en ocasiones, los anticuerpos IgG maternos adquiridos pasivamente inhiben la respuesta del lactante a la inmunización frente a virus como los del sarampión o la rubéola. La leche materna contiene muchos factores antimicrobianos, como IgG, IgA secretora, leucocitos, proteínas del complemento, lisozima y lactoferrina. Estas sustancias revisten los aparatos digestivo y respiratorio superior y ayudan a evitar la invasión de las mucosas por los patógenos respiratorios e intestinales. La alimentación con leche materna es especialmente importante en los lugares en que el suministro de agua puede estar contaminado.

A pesar del tratamiento antibiótico adecuado y los intentos de reforzar el sistema inmunitario inmaduro del RN, la morbilidad y mortalidad neonatales secundarias a infecciones siguen siendo altas. Estudios recientes sugieren un posible papel de la globulina inmune e hiperinmune en algunos tipos de infección neonatal (p. ej., enfermedad estreptocócica del grupo B y virus sincitial respiratorio). Aunque los datos al respecto son contradictorios, la exanguinotransfusión y las transfusiones de leucocitos en las dosis adecuadas podrían ser útiles en el tratamiento de las sepsis neonatales. Sería necesario disponer de los resultados de nuevos estudios clínicos controlados para establecer las situaciones en que pueden emplearse estos procedimientos.

Siguiente: ASISTENCIA INICIAL | Ir a: ASISTENCIA INICIAL
Anterior: INMUNIDAD CELULAR CÉLULAS T | Ir a: INMUNIDAD CELULAR CÉLULAS T
Inicio de: Estado inmunitario del feto y del recién nacido | Ir a: Estado inmunitario del feto y del recién nacido


ASISTENCIA INICIAL

Ir a: INMUNIDAD POR ANTICUERPOS CÉLULAS B Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: EXPLORACIÓN FÍSICA COMPLETA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» ASISTENCIA INICIAL
ASISTENCIA INICIAL

En el momento del nacimiento, el RN normal respira espontáneamente, una vez que se han limpiado sus vías respiratorias de moco y residuos mediante una aspiración suave con perilla. El cordón se pinza y se corta después de la primera respiración; en la superficie de corte deben ser visibles una vena y dos arterias. Se seca suavemente al RN y se le coloca en una manta estéril y seca, o sobre el abdomen de la madre; el mantenimiento de la temperatura corporal es de importancia capital. Todo el personal debe usar una buena técnica de lavado de manos, puesto que los mecanismos de defensa contra la infección del RN no son totalmente maduros (v. Estado inmunitario del feto y del RN, más arriba). Deben emplearse las precauciones universales y el RN debe ser manejado con guantes de aislamiento hasta después de su primer baño.

Es preciso identificar las anomalías mayores o que ponen en peligro la vida del RN, como las malformaciones externas (p. ej., onfalocele, mielomeningocele, labio leporino y paladar hendido) y deformidades ortopédicas (p. ej., pie zambo o número anormal de dedos en manos o pies). Otras anomalías posibles son el abdomen escafoideo, que aparece en la hernia diafragmática, y la asimetría o aumento del diámetro anteroposterior del tórax, asociado a la hernia diafragmática y al neumotórax espontáneo.

El estado general del RN se valora mediante la puntuación de Apgar (v. tabla 263-13 [image] ). Muchos RN normales presentan una cianosis transitoria que ha desaparecido ya al obtener la puntuación de Apgar de los 5 min. Una cianosis generalizada indica la presencia de una enfermedad cardíaca o respiratoria grave o una depresión importante del SNC; una cianosis diferencial sugiere lesiones cardíacas específicas. Deben auscultarse el corazón y los pulmones y la palpación del abdomen.

Se calcula la edad gestacional (v. fig. 256-1 [image] ); debe pensarse que todo RN <37 sem o >42 sem de gestación o con un peso inadecuado para la edad gestacional calculada necesitará una asistencia especial (v. cap. 260 [image] ).

Excepto durante los esfuerzos de reanimación, no debe pasarse ninguna sonda para explorar el esófago o el estómago hasta que el RN se halle en situación estable (5-10 min después del parto), dado que esta maniobra puede producir una grave apnea refleja vasovagal en un RN por lo demás normal. Después de 10 min de vida, se introduce una sonda para comprobar la permeabilidad de las fosas nasales y del esófago de los hijos de madres con polihidramnios o diabetes, en los que han nacido con una presentación de nalgas o mediante cesárea y en todo RN con secreciones aumentadas, con el propósito de descartar una fístula traqueoesofágica u otras anomalías del esófago y del estómago. Si éste se alcanza, se aspira y se mide el volumen de su contenido. Los RN que nacen en presentación de vértice pueden tener poco líquido en el estómago, pero ello no descarta una obstrucción. En los RN prematuros, el volumen normal del estómago oscila entre 5 ml en los niños de 1,0 kg hasta 12-15 ml en los de 2,5 kg.

Se instilan en cada ojo 2 gotas de solución de nitrato de plata al 1% o, preferiblemente, una pomada antibiótica como la que contiene eritromicina. Lo antes posible, o al menos durante la primera 1/2 h de vida, la madre debe recibir al RN para sostenerlo y amamantarlo, cuidando siempre de que ambos conserven la temperatura corporal (v. Alimentación materna, más adelante). Cuando llegue el momento de colocarlo en la cuna, debe envolverse bien al niño para mantener su temperatura corporal, cubriendo su cabeza, ya que ésta posee una gran área de superficie, capaz de perder una cantidad considerable de calor.

Si la temperatura del RN es <35,5 °C, se requiere un calentador. Normalmente, la cuna se deja plana y el niño se coloca de lado para facilitar el drenaje del moco. Se administra fitonadiona (vitamina K1) en dosis de 1 mg por vía i.m. para evitar la hipoprotrombinemia, que causa la enfermedad hemorrágica del RN (v. Deficiencia de vitamina K, en el cap. 3 [image] ). Se pinza el cordón con una pinza de un solo uso y el triple colorante puede aplicarse con una torunda al muñón umbilical y al área periumbilical para prevenir la infección; basta con una sola aplicación.

En algunos centros obstétricos, el RN permanece al lado de su madre. En otros, y si la madre se halla despierta y alerta, se deja al niño junto a ella o se le pasa a la sala de RN, en la planta tradicional de Neonatología.

El baño inicial no se lleva a cabo hasta pasadas 6 h o hasta que la temperatura se haya estabilizado en 37 °C durante 2 h. El baño no debe eliminar toda la vérnix caseosa (material blanquecino grasiento que cubre la mayor parte del cuerpo al nacer), pues proporciona cierta protección frente a las bacterias. Puede usarse un jabón suave, como el jabón de Castilla, con un enjuague meticuloso. Los aceites, los polvos y las pomadas no deben emplearse de forma rutinaria.

Puesto que, en condiciones normales, la madre y el hijo reciben el alta a las 48 h, es preciso planear un buen seguimiento para los primeros días del puerperio, mediante llamadas telefónicas o visitas domiciliarias iniciadas por la consulta o clínica pediátricas. La American Academy of Pediatrics recomienda ver a todos los RN en consulta en un plazo de 7 d.

Volver a puntos clave Primeras interacciones entre padres e hijos: Aunque el embarazo proporciona a la mujer la oportunidad de prepararse psicológicamente para su nuevo hijo y de compartir esa preparación con el padre, hay acontecimientos importantes que intensifican la paternidad durante el nacimiento y después de éste. Entre los aspectos fisiológicos del nacimiento se incluyen las adaptaciones del cuerpo de la mujer al movimiento del feto desde el útero al mundo exterior. La participación en el parto de una mujer preparada y de su pareja hace que el nuevo papel de la paternidad transcurra más suavemente. Un ambiente óptimo que ayude a la pareja a sentirse segura y confiada también ayudará a que la madre se relaje y trabaje con su cuerpo durante la tarea del parto.

Los sentimientos de los padres en los primeros momentos de la vida de su hijo varían desde el éxtasis hasta la desilusión; algunos olvidan totalmente estos momentos a causa de acontecimientos concomitantes que requieren prioridad, como la reanimación del RN o las complicaciones obstétricas de la madre. (El vínculo padres-hijo con un RN enfermo se comenta en el cap. 257 [image] .) Se ha sugerido que el contacto físico temprano con el RN, mirándolo a lo ojos, establece un vínculo precoz esencial para un amor duradero y una relación íntima. En los seres humanos, sin embargo, este período crítico podría no existir. Las madres pueden relacionarse bien con sus hijos aunque no pasen las primeras horas pendientes de ellos.

Tras un parto normal, la madre debe ser ayudada a sostener y acunar a su hijo. El padre debe tener la oportunidad de compartir esos momentos, para lo que puede ser necesario proporcionarle la ropa adecuada y cierta ayuda del personal, si se encuentra incómodo o inseguro.

Los primeros días después del nacimiento son ideales para proporcionar a los padres información sobre la alimentación materna, el baño y el vestido del RN. Cuando éste pasa todo el día junto a la cama de su madre, donde los padres pueden familiarizarse con sus actividades y sonidos, la transición hacia el hogar es más suave.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EXPLORACIÓN FÍSICA COMPLETA | Ir a: EXPLORACIÓN FÍSICA COMPLETA
› EXPLORACIÓN FÍSICA COMPLETA
› LOS PRIMEROS DÍAS

Anterior: INMUNIDAD POR ANTICUERPOS CÉLULAS B | Ir a: INMUNIDAD POR ANTICUERPOS CÉLULAS B
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


EXPLORACIÓN FÍSICA COMPLETA

Ir a: ASISTENCIA INICIAL Ir a: LOS PRIMEROS DÍAS
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° ASISTENCIA INICIAL
» EXPLORACIÓN FÍSICA COMPLETA

Puntos clave:
[- Abdomen -- Genitales -]
EXPLORACIÓN FÍSICA COMPLETA

Esta exploración del RN ha de realizarse antes de las primeras 12 h de vida, y debe incluir una determinación más precisa de la edad gestacional, utilizando tanto los datos físicos como los neuromusculares (fig. 256-1 [image] ).

Mediciones: La longitud del cuerpo se mide desde la coronilla hasta el talón. El perímetro cefálico (la medida más grande por encima de las orejas) debe ser aproximadamente la mitad de la longitud del cuerpo más 10 cm. La figura 260-1 [image] muestra la correlación entre el peso al nacimiento y las clasificaciones de la edad gestacional. El peso medio al nacimiento de los RN a término es de 3,2 kg. La valoración del peso del RN en relación con su edad gestacional puede proporcionar claves importantes para diversos estados. Si el RN es pequeño para su edad gestacional, debe sospecharse una infección intrauterina o una anomalía cromosómica; un RN puede ser grande para su edad gestacional a causa de una diabetes mellitus o un hiperinsulinismo maternos, como sucede en el síndrome de Beckwith; a una cardiopatía congénita cianótica debida a una transposición de las grandes arterias; a obesidad materna, o a una predisposición familiar, como ocurre en los indios Crow y Cheyenne de Montana.

Aparato cardiorrespiratorio: En condiciones normales, las respiraciones del RN son abdominales y oscilan entre 40 y 50/min. Los ruidos respiratorios son ásperos, pero deben auscultarse por igual en todo el tórax. Los ruidos cardíacos, audibles con el estetoscopio, son más intensos por debajo del esternón. La frecuencia cardíaca es de 100-150 latidos/min (promedio, 120). Puede haber una marcada arritmia sinusal. Los soplos son frecuentes, pero sólo alrededor del 10% se asocian con cardiopatías congénitas (v. cap. 261 [image] ). Los RN con cardiopatías congénitas graves, como la atresia aórtica o la hipoplasia del ventrículo derecho o izquierdo, pueden presentar cianosis o insuficiencia cardíaca.

Los pulsos femorales son palpables, y es necesario comprobar y comparar su fuerza; si son débiles, deben hacer sospechar una coartación de la aorta o una anomalía ventricular izquierda. Los pulsos débiles se confirman mediante un Doppler de PA. Con este método, se usa un transductor acoplado al manguito inflable para detectar las turbulencias que aparecen en el interior de los vasos al deshinchar el manguito y, por tanto, se determinan con gran precisión las presiones sistólica y diastólica. También puede emplearse el método del flujo. Este método consiste en drenar la sangre de una extremidad, elevándola hasta que la piel palidece. Se hincha un manguito de PA previamente aplicado, como se hace durante la determinación normal de la PA y, con el miembro situado al nivel del cuerpo del paciente, se reduce poco a poco la presión del aire, hasta obtener una lectura (que representa la PA sistólica), cuando la piel recupera su color normal.

Aparato musculoesquelético: Las extremidades deben adoptar una posición simétrica y poseer una movilidad activa. Con el niño en decúbito supino y las caderas y rodillas flexionadas, debe ser posible la abducción completa de los muslos hasta la superficie de la mesa de exploración; las limitaciones de la abducción y la presencia de un chasquido palpable cuando la cabeza femoral se introduce en el acetábulo son los signos cardinales de la luxación congénita de la cadera (v. también Alteraciones musculoesqueléticas en el cap. 261 [image] ). Las niñas y todos los nacidos en presentación de nalgas son particularmente propensos a sufrir luxaciones de esta articulación. Si se duda de la movilidad de la cadera, deberá practicarse una ecografía y consultar a un ortopeda. Cuando la displasia de la articulación de la cadera es mínima, puede bastar con la aplicación de dos o tres pañales. Sin embargo, en los casos más graves, el ortopeda debe aplicar una férula en abducción, aunque sólo tras revisar la ecografía. Si el especialista no puede acudir de inmediato, deberán usarse pañales triples 24 h/d, hasta que pueda aplicarse la férula. Cuando se usan pañales desechables, debe colocarse un pañal de este tipo en íntimo contacto con la piel y añadir otros dos, de tela, como capas externas, para obtener un efecto de masa. Si se encuentran un pie zambo o cualquier otra malformación ortopédica, el tratamiento deberá iniciarse inmediatamente (v. Alteraciones musculoesqueléticas en el cap. 261 [image] ).

Sistema nervioso: Deben explorarse los reflejos de Moro, de succión y de búsqueda. Los reflejos tendinosos profundos deben estar presentes y han de ser simétricos (v. Anomalías congénitas neurológicas en cap. 261 [image] ).

Piel: La piel suele estar rubicunda y la acrocianosis es frecuente durante las primeras horas. Al cabo de algunos días, son comunes la sequedad y la descamación, sobre todo en los pliegues de muñecas y tobillos. En las presentaciones de vértice se pueden encontrar petequias en el cuero cabelludo y en la cara a causa de la presión ejercida durante el parto, pero normalmente no aparecen por debajo del ombligo. La vérnix caseosa cubre casi todo el cuerpo después de la 24 sem de la gestación y disminuye a partir de la 40 sem.

Cabeza: En las presentaciones de vértice, la cabeza estará moldeada, con superposición de los huesos craneales en las suturas, y habrá cierta tumefacción, equimosis o ambas del cuero cabelludo (caput succedaneum). En los partos de nalgas, la cabeza no suele estar moldeada y la tumefacción y las equimosis afectan a la parte presentada (es decir, nalgas, genitales o pies). Las fontanelas pueden variar desde la anchura de la yema de un dedo hasta varios centímetros. Un cefalohematoma es una acumulación de sangre entre el periostio y el hueso, que produce una tumefacción que no sobrepasa la línea de sutura. Se puede encontrar sobre uno o ambos huesos parietales y, en ocasiones, en el occipucio. Los cefalohematomas suelen manifestarse después de varias horas; cuando el edema desaparece, ceden poco a poco a lo largo de algunos meses y no deben ser aspirados.

Puede haber una asimetría facial debida a la posición adoptada en el interior del útero. La asimetría de los pliegues nasolabiales y los surcos perioculares que aparece cuando el niño llora debe hacer sospechar una parálisis facial.

Los ojos deben abrirse de forma simétrica. Las pupilas deben ser iguales y reaccionar a la luz y deben visualizarse los fondos. Si se obtiene un reflejo rojo en el examen oftalmoscópico, habrá que excluir la presencia de opacificaciones del cristalino. Las hemorragias esclerales son frecuentes.

Las orejas deben explorarse para determinar la edad gestacional y para valorar su posición (v. fig. 256-1 [image] ). Las orejas de implantación baja indican muchas veces una anomalía renal o genética. Los conductos auditivos deben ser permeables y las membranas timpánicas, visibles. Aunque existen dispositivos portátiles de bajo coste para comprobar la audición del RN, su fiabilidad y validez con fines de detección sistemática no han sido demostradas. Las pruebas de respuestas auditivas evocadas del tronco cerebral (v. cap. 82 [image] ) deben utilizarse en los pacientes de alto riesgo, que han de ser identificados mediante una historia cuidadosa de sordera familiar, rubéola fetal, ictericia neonatal o tratamiento de la madre o del RN con aminoglucósidos.

Hay que explorar la boca para comprobar la integridad del paladar y la úvula y descartar los quistes de las encías o el frenillo corto congénito (lengua frenada). Las pequeñas elevaciones perladas (perlas de Epstein) y ulceraciones (aftas de Bednar) del paladar duro son normales. También debe valorarse la capacidad de succión del RN.

Volver a puntos clave Abdomen: El 10% de todos los RN presentan anomalías o hallazgos que requieren un control cuidadoso durante los primeros días de vida, incluyendo la forma, tamaño o posición anormales de los riñones y otras vísceras (v. también Defectos renales y genitourinarios, cap. 261 [image] ). En condiciones normales, el hígado se palpa a 1-2 cm por debajo del reborde costal derecho y la punta del bazo es fácil de palpar. En general, ambos riñones son palpables, el izquierdo con más facilidad que el derecho; si no se palpan, deben sospecharse una agenesia o una hipoplasia. Unos riñones grandes pueden deberse a obstrucción, tumores o enfermedad poliquística. La incapacidad para la micción del RN varón puede indicar la presencia de válvulas uretrales posteriores. La hernia umbilical por debilidad del anillo muscular umbilical es frecuente, pero rara vez produce síntomas o precisa tratamiento.

Volver a puntos clave Genitales: En el varón a término, los testículos deben encontrarse en el escroto. Son frecuentes los hidroceles y hernias inguinales del RN. La presencia de una masa escrotal firme y de distinto color puede indicar una torsión testicular, sobre todo tras un parto de nalgas. Aunque rara y, aparentemente, no dolorosa en el RN, la torsión constituye una urgencia quirúrgica. Puede diferenciarse de la contusión simple por la distribución de la equimosis y por la firmeza de los testículos torsionados. Si la masa corresponde a un hidrocele, se transparentará por transiluminación. En las niñas recién nacidas, los labios vaginales son prominentes. Puede haber secreciones mucosas y, en ocasiones, serosanguinolentas (seudomenstruales), que son transitorias y no irritantes. Por el contrario, el hallazgo de coágulos exige una investigación más detallada. Un pequeño colgajo de tejido en la horquilla vulvar posterior, que se atribuye a la estimulación hormonal materna, desaparece al cabo de algunas semanas.

Siguiente: LOS PRIMEROS DÍAS | Ir a: LOS PRIMEROS DÍAS
Inicio de: ASISTENCIA INICIAL | Ir a: ASISTENCIA INICIAL


LOS PRIMEROS DÍAS

Ir a: EXPLORACIÓN FÍSICA COMPLETA Ir a: ASISTENCIA INICIAL Ir a: SUPERVISIÓN DEL NIÑO SANO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° ASISTENCIA INICIAL
» LOS PRIMEROS DÍAS

Puntos clave:
[- Peso -- Cordón umbilical -- Prepucio -- Piel -- Micción -- Defecación -]
LOS PRIMEROS DÍAS

Se llevarán a cabo las pruebas de detección de las enfermedades metabólicas y hematológicas (v. Detección sistemática, más adelante).

Volver a puntos clave Peso: La pérdida del 5 a 7% del peso al nacimiento durante los primeros días de vida se considera normal y ocurre en la mayoría de los RN. La evacuación del meconio (una sustancia verde y pegajosa que contiene lanugo y células epiteliales escamosas procedentes del líquido amniótico deglutido y de las secreciones intestinales), el desprendimiento de la vérnix caseosa y la desecación del cordón umbilical justifican una parte de esa pérdida, si bien la mayor parte se debe a las pérdidas urinarias y a las pérdidas insensibles de agua.

Volver a puntos clave Cordón umbilical: La pinza de plástico del cordón debe retirarse a las 24 h, para evitar una tensión indebida del muñón que se está secando. La aplicación diaria de alcohol al 70% en su extremo acelera su involución y reduce la infección. El cordón debe observarse diariamente para comprobar la ausencia de eritema o exudados, pues es una puerta de entrada excelente para las infecciones. Es la primera zona colonizada por las bacterias y suele ser el lugar del que se obtienen los cultivos en los programas de control de las infecciones.

Volver a puntos clave Prepucio: La circuncisión suele ser solicitada por los padres y rara vez está indicada por razones médicas. Para algunos, la mayor incidencia de IU en los varones no circuncidados constituye por sí sola una indicación válida para esta intervención. Por lo general se practica durante los primeros días de vida, bajo anestesia local. Sin embargo, debe posponerse indefinidamente en caso de desplazamientos del meato uretral, hipospadias o cualquier otra anomalía del glande o del pene, pues el prepucio podrá utilizarse más adelante para la reparación plástica del defecto. No debe practicarse si existen antecedentes familiares de hemofilia u otros trastornos hemorrágicos o si la madre recibe un tratamiento a largo plazo con fármacos asociados a alteraciones de la coagulación, como los anticoagulantes o el ácido acetilsalicílico.

Volver a puntos clave Piel: El eritema tóxico, la lesión más frecuente de la piel neonatal, es un exantema benigno autolimitado, es la lesión más frecuente y puede aparecer en cualquier momento de la 1.ª; sem de vida, aunque suele hacerlo en el 2.º d. En general, se desarrolla en las zonas en las que las ropas rozan los brazos, las piernas y la espalda y, más rara vez, en la cara. Se manifiesta en forma de ronchas eritematosas parcheadas con una pápula central que puede hacerse prominente. Una extensión con tinción de Wright del contenido de la pápula revelará la presencia de eosinófilos. En los casos graves debe investigarse la existencia de antecedentes familiares de alergia y, si existen, evitar el uso de lociones, polvos, jabones perfumados y pañales de plástico.

Puede producirse una necrosis del tejido adiposo subcutáneo sobre cualquier prominencia ósea sometida a traumatismos o presión, sobre todo en la cabeza, las mejillas y el cuello, donde se aplican los fórceps durante el parto. Las lesiones son induradas, aisladas y bien delimitadas. Pueden romperse a la superficie de la piel, liberando un líquido estéril amarillo claro que debe desaparecer espontáneamente o con la aplicación de un vendaje compresivo.

La ictericia leve es normal en el RN, pero si aparece antes de las 24 h de edad y si la bilirrubina sérica >12 mg/dl (>205 mmol/l) en un nacido a término, debe ser motivo de preocupación. (La preocupación será mayor en los prematuros incluso con niveles más bajos, y también en otras circunstancias: v. Hiperbilirrubinemia en Problemas metabólicos del RN, cap. 260 [image] .)

Volver a puntos clave Micción: La primera orina emitida está concentrada y muchas veces contiene uratos, que tiñen de color rosa el pañal. La ausencia de micción durante las primeras 24 h de vida obliga a una exploración detallada. El retraso de la emisión de orina es más frecuente en los varones y puede asociarse a un prepucio apretado o al edema y tumefacción del pene en un RN circuncidado recientemente.

Volver a puntos clave Defecación: Todo RN debe haber expulsado meconio a las 24 h de vida. El RN que está teñido de meconio en el momento del nacimiento puede presentar un retraso de la defecación. El retraso de la defecación suele ser consecuencia de un tapón de meconio espeso (v. Defectos gastrointestinales, cap. 261 [image] ).

Siguiente: SUPERVISIÓN DEL NIÑO SANO | Ir a: SUPERVISIÓN DEL NIÑO SANO
Anterior: EXPLORACIÓN FÍSICA COMPLETA | Ir a: EXPLORACIÓN FÍSICA COMPLETA
Inicio de: ASISTENCIA INICIAL | Ir a: ASISTENCIA INICIAL


SUPERVISIÓN DEL NIÑO SANO

Ir a: LOS PRIMEROS DÍAS Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: PROCEDIMIENTOS DE DETECCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» SUPERVISIÓN DEL NIÑO SANO
SUPERVISIÓN DEL NIÑO SANO

Los objetivos de la visita del niño sano consisten en prevenir la enfermedad mediante las vacunaciones habituales (v. Inmunización durante la infancia, más adelante) y la educación (p. ej., asesoramiento sobre nutrición, prevención de accidentes y medidas de higiene), diagnosticar y tratar la enfermedad en un estadio precoz, a través de la entrevista, la exploración física y los procedimientos de detección sistemática, y orientar a los padres acerca de la crianza de su hijo, para lograr un desarrollo emocional e intelectual óptimo. Por tanto, todos los niños deben acudir al médico periódicamente, junto a sus padres, a lo largo de toda la infancia. La frecuencia y contenido de las visitas dependerán de la edad del niño, de la población atendida y de la opinión que el médico y los padres tengan acerca de su valor.

El médico debe evaluar el desarrollo intelectual y psicológico del niño. La historia y las observaciones resultantes podrán emplearse para completar el Denver Developmental Screening Test y, de este modo, valorar el desarrollo adaptativo del menor (social, del lenguaje, motor grosero, motor fino).

La evaluación de la percepción del niño por sus padres y de las interacciones entre padres e hijo no puede lograrse con ningún método cómodo y normalizado, sino que precisa una entrevista habilidosa y sensible que comienza durante el primer contacto en el hospital. Algunos padres y médicos prefieren entrar en contacto antes del nacimiento, por lo general a comienzos del tercer trimestre, para comentar las expectativas paternas y sus planes para el cuidado del niño durante la lactancia y la infancia. Más tarde, el médico podrá intentar averiguar, con tacto, cómo se sienten los padres ante la crianza de su nuevo hijo, cómo manejan las situaciones difíciles, cómo optimizar la contribución del padre al cuidado de su hijo y con qué facilidad obtienen ayuda cuando se hallan cansados o malhumorados. Estas charlas pueden continuar en las visitas posteriores. El médico que muestra un interés cordial y genuino no sólo hacia el niño, sino hacia toda la familia, refuerza sólidamente la confianza de los padres. De esta manera, los padres se sentirán más libres para hacer preguntas sobre los diferentes comportamientos y serán más sensibles a las sugerencias sobre la crianza.

La American Academy of Pediatrics ha establecido calendarios recomendados para la atención sanitaria preventiva de los niños que no presentan problemas de salud importantes y que presentan un crecimiento y desarrollo satisfactorios (v. fig. 256-2 [image] ). Los que no cumplen estos requisitos deben ser objeto de un seguimiento más frecuente e intensivo. Si un niño acude por primera vez en un momento avanzado del calendario o si se ha omitido algún apartado del mismo a la edad indicada, deberán tomarse las medidas de actualización oportunas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROCEDIMIENTOS DE DETECCIÓN | Ir a: PROCEDIMIENTOS DE DETECCIÓN
› PROCEDIMIENTOS DE DETECCIÓN
› Detección durante el período neonatal
› Detección después del período neonatal
› MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS

Anterior: LOS PRIMEROS DÍAS | Ir a: LOS PRIMEROS DÍAS
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


PROCEDIMIENTOS DE DETECCIÓN

Ir a: SUPERVISIÓN DEL NIÑO SANO Ir a: Detección durante el período neonatal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° SUPERVISIÓN DEL NIÑO SANO
» PROCEDIMIENTOS DE DETECCIÓN
PROCEDIMIENTOS DE DETECCIÓN

Los procedimientos de detección constituyen una parte importante de la asistencia sanitaria preventiva de los lactantes y niños.

Siguiente: Detección durante el período neonatal | Ir a: Detección durante el período neonatal
› Detección durante el período neonatal
› Detección después del período neonatal

Inicio de: SUPERVISIÓN DEL NIÑO SANO | Ir a: SUPERVISIÓN DEL NIÑO SANO


Detección durante el período neonatal

Ir a: PROCEDIMIENTOS DE DETECCIÓN Ir a: Detección después del período neonatal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° SUPERVISIÓN DEL NIÑO SANO
° PROCEDIMIENTOS DE DETECCIÓN
» Detección durante el período neonatal

Puntos clave:
[- Enfermedades metabólicas -- Hemoglobinopatías -- Anemia -- Deficiencia de glucosa-6-fosfato deshidrogenasa G6PD -- VIH -- Grupo sanguíneo materno -- Consumo de drogas por la madre -]
Detección durante el período neonatal

La detección durante el período neonatal es fundamental para identificar numerosas anomalías físicas y enfermedades, como la luxación de la cadera, las masas renales o las cataratas. Debe realizarse una exploración física completa (v. Exploración física completa, más arriba) y revisar los antecedentes familiares de ambos progenitores y la historia del embarazo.

Volver a puntos clave Enfermedades metabólicas: En el momento del alta hospitalaria, deben tomarse muestras de sangre capilar para efectuar las pruebas de detección de fenilcetonuria (PKU), hipotiroidismo, tirosinosis, deficiencia de biotinidasa, homocistinuria, enfermedad de la orina de jarabe de arce y galactosemia. Muchos trastornos metabólicos (p. ej., PKU) son susceptibles de un tratamiento dietético adecuado. La galactosemia debe diagnosticarse y tratarse para prevenir las consecuencias de las altas concentraciones de galactosa en sangre (v. Anomalías genéticas del metabolismo de los hidratos de carbono, cap. 269 [image] ). El hipotiroidismo diagnosticado y tratado antes de los 3 meses de edad tiene un pronóstico mucho mejor. (El hipotiroidismo infantil se expone en el cap. 269 [image] ; los marcadores de ciertas enfermedades se comentan en el cap. 247 [image] .)

Volver a puntos clave Hemoglobinopatías: La detección de la drepanocitosis es sumamente útil en los RN de alto riesgo. El empleo de la electroforesis de la Hb permite una profilaxis precoz con penicilina y reduce el riesgo de infección neumocócica. Dados los altos costes y limitaciones técnicas de este procedimiento, no se aplica a todos los RN en todos los estados de Estados Unidos. No obstante, el médico puede considerar conveniente su empleo en determinados casos. (La detección prenatal de la drepanocitosis se expone en el cap. 247 [image] .)

Volver a puntos clave Anemia: La pérdida de sangre durante el parto o a lo largo del período de observación neonatal (cuando un estudio detallado puede exigir numerosas extracciones de muestras) puede provocar anemia. La determinación de los valores de la Hb o del Hto en el momento del alta hospitalaria proporciona valores comparativos para estudios posteriores.

Volver a puntos clave Deficiencia de glucosa-6-fosfato deshidrogenasa (G6PD): Alrededor del 10% de todos los varones estadounidenses de raza negra sufren una forma leve de este trastorno y sólo ocasionalmente desarrollan síntomas durante la lactancia. En los asiáticos y en algunos grupos de origen mediterráneo se encuentran formas más graves, con anemia hemolítica e hiperbilirrubinemia. La sensibilidad de los hematíes a distintos fármacos aparece más tarde. Estos grupos deben ser objeto de procedimientos de detección neonatal.

Volver a puntos clave VIH: La incidencia creciente de la infección por el VIH aconseja llevar a cabo su detección en todos los RN, que es obligatoria en algunos estados de Estados Unidos. El hallazgo de un resultado positivo puede indicar una enfermedad materna no diagnosticada y requerir el seguimiento del hijo.

Volver a puntos clave Grupo sanguíneo materno: Cuando el grupo sanguíneo de la madre es O y/o el Rh es negativo, es preciso estudiar la sangre del RN y llevar a cabo una prueba de Coombs. En los que presenten una prueba de Coombs indirecta positiva deberá vigilarse el desarrollo de ictericia. Muchos expertos miden sistemáticamente la bilirrubina total en el momento del alta.

Volver a puntos clave Consumo de drogas por la madre: El consumo de drogas ilegales por la mujer gestante tiene efectos tóxicos para el RN y, si este consumo persiste después del nacimiento, el riesgo de abuso y abandono es muy alto. Por tanto, se recomienda hacer una detección urinaria de drogas en los RN hijos de madres con historia de uso de drogas, hepatitis B, sífilis, gonorrea, infección por VIH, desprendimiento prematuro inexplicado de la placenta o parto prematuro injustificado, cuando la madre ha hecho menos de 5 visitas prenatales, o cuando el niño presenta una alteración neurológica de causa desconocida, signos de síndrome de abstinencia o retraso inexplicable del crecimiento intrauterino.

Siguiente: Detección después del período neonatal | Ir a: Detección después del período neonatal
Inicio de: PROCEDIMIENTOS DE DETECCIÓN | Ir a: PROCEDIMIENTOS DE DETECCIÓN


Detección después del período neonatal

Ir a: Detección durante el período neonatal Ir a: PROCEDIMIENTOS DE DETECCIÓN Ir a: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° SUPERVISIÓN DEL NIÑO SANO
° PROCEDIMIENTOS DE DETECCIÓN
» Detección después del período neonatal

Puntos clave:
[- Crecimiento y desarrollo -- Caderas, piernas y pies -- Corazón -- Abdomen -- Visión -- Sangre -- Presión arterial -]
Detección después del período neonatal

Volver a puntos clave Crecimiento y desarrollo: La longitud (coronilla-talón), el peso y el perímetro cefálico deben registrarse en cada visita o examen de salud durante el primer año de vida. La velocidad de crecimiento del niño debe controlarse mediante una curva de crecimiento con percentiles. En cada visita deben valorarse el nivel de desarrollo y el rendimiento del lactante (v. también la fig. 256-2 [image] y la sección Crecimiento y desarrollo físico, más adelante).

Volver a puntos clave Caderas, piernas y pies: En ocasiones, cuando no se encuentra una cadera inestable o luxada en el RN, la aparición de signos tardíos proporciona la clave del diagnóstico, por ejemplo, longitud desigual de las piernas o tensión del aductor. La torsión tibial interna es frecuente y puede precisar una valoración ortopédica. La aducción del antepié no suele ser evidente en el RN, por lo que debe investigarse en todas las exploraciones hechas al lactante; se corrige con facilidad a edades tempranas (v. también Trastornos frecuentes de la cadera, la rodilla y el pie, cap. 270 [image] ).

Volver a puntos clave Corazón: Es preciso auscultar el corazón para detectar posibles soplos y hay que palpar los pulsos femorales en cada exploración. La ausencia o disminución de estos pulsos obliga a sospechar una coartación de la aorta.

Volver a puntos clave Abdomen: Hay que repetir las palpaciones en todas las visitas, ya que muchas masas, sobre todo las debidas a un tumor de Wilms o a un neuroblastoma, sólo se hacen evidentes a medida que el niño crece.

Audición (v. también Medición de la audición en los niños, más adelante): Alrededor de 1/600 RN presentan una pérdida congénita de audición y muchos más sufren pérdidas adquiridas secundarias a enfermedades del período neonatal. Para detectar este problema durante la lactancia hay que conocer los procesos de alto riesgo y los comportamientos y respuestas que sugieren una pérdida auditiva. Los primeros aparecen en la tabla 256-1 [image] . La detección de las pérdidas de audición debe limitarse a los RN con ³1 de estos factores, aunque algunos expertos aconsejan llevarla a cabo en todos los RN.

En alrededor de 1/3 de los niños sordos desde el nacimiento puede encontrarse una etiología hereditaria recesiva no expresada en los fenotipos paterno y materno. Estos niños pueden identificarse también gracias a las observaciones hechas por los padres, siguiendo las instrucciones del médico (v. tabla 256-2 [image] ).

Las infecciones de los oídos, las acumulaciones de líquido seroso en el oído medio o las infecciones respiratorias frecuentes pueden producir, en los lactantes y niños, una pérdida de audición tal que influya desfavorablemente en el desarrollo del lenguaje (v. también Defectos de la audición en los niños, cap. 260 [image] ).

Volver a puntos clave Visión: Aunque no es posible explorar la visión fácil o satisfactoriamente en los niños <3 años de edad, es preciso prestar una atención precoz a los ojos de los lactantes y niños pequeños. El prematuro <32 sem debe ser explorado en cada visita, preferiblemente por un oftalmólogo, para descartar la retinopatía de la prematuridad (v. Retinopatía de la prematuridad, cap. 260 [image] ). Al crecer, estos niños suelen desarrollar también errores de refracción. En todas la visitas debe valorarse también la alineación de los ojos del niño en crecimiento. La esotropía (desviación hacia dentro o estrabismo convergente) es la causa de un gran número de ambliopías infantiles. La prueba de cobertura resulta muy útil.

Durante las primeras 2 a 4 sem de vida, el médico de atención primaria debe observar las alteraciones del globo ocular (sobre todo, de su tamaño, pues el glaucoma congénito provoca un aumento del mismo), el color del iris, el tamaño y simetría de las pupilas, la naturaleza del reflejo rojo y si existen vasos coroideos visibles mediante oftalmoscopia directa). La distorsión o ausencia del reflejo rojo debe hacer sospechar una catarata. Las cataratas no diagnosticadas en etapas tempranas pueden causar ampliopía (pérdida de la visión). A las 6 sem, el niño debe comenzar a fijar la mirada y a seguir a sus padres con los ojos.

El estrabismo (v. cap. 273 [image] ) a cualquier edad puede causar pérdida de la agudeza visual, por lo que debe consultarse a un oftalmólogo. La ptosis y los hemangiomas de los párpados también pueden dificultar la visión.

A los 3 o 4 años de edad pueden efectuarse pruebas de visión mediante los gráficos de Snellen o con aparatos más modernos. Las gráficas con E son mejores que las de imágenes. Toda agudeza visual <20/30 debe ser confirmada por un oftalmólogo.

Volver a puntos clave Sangre: Deben determinarse el Hto o la Hb a los 8 a 9 meses de edad en los lactantes a término y a los 5 a 6 meses en los prematuros. Pueden hacerse estudios de Hb S a los 6 o 9 meses (el diagnóstico de la drepanocitosis se expone en el cap. 127 [image] ).

El estudio periódico de la exposición al plomo mediante muestras de sangre debe iniciarse a la edad de 1 año en todos los niños y repetirse cada año a partir de entonces. Los que habitan en casas viejas o deterioradas deben ser explorados con más frecuencia. Los Centers for Disease Control and Prevention establecen que los niveles de plomo en sangre >10 mg/dl (>0,48 mmol/l) suponen un riesgo de lesión neurobiológica (v. también Intoxicación por plomo, cap. 263 [image] ).

Volver a puntos clave Presión arterial: A partir de los 3 años es preciso medir la PA en cada visita, utilizando para ello un manguito del tamaño adecuado, que dependerá de la edad del niño. La porción hinchable del manguito debe medir aproximadamente el 40% de la circunferencia del brazo, medida en un punto situado a media distancia entre el olécranon y el acromion y su longitud debe cubrir el 80-100% de la circunferencia del brazo.

Las tablas 256-3 [image] y 256-4 [image] muestran los valores de PA de los percentiles 90° y 95° de niños y niñas (respectivamente) con edades comprendidas entre 1 y 17 años, según los percentiles de talla. Las PA sistólica y diastólica de un niño se consideran normales cuando son inferiores al percentil 90°. Los valores situados entre los percentiles 90° y 95° requieren una observación continuada y diligente, con evaluación de los factores de riesgo de hipertensión. Los situados siempre en el percentil 95° o superiores deben ser considerados como de hipertensión y obligan a investigar su causa.

Otras pruebas de detección: La prueba de la tuberculina deberá hacerse siempre que se sospeche un contacto. También debe hacerse en todos los niños inmigrantes procedentes de América del Sur o Central, de México, Asia o las islas del Pacífico. La escoliosis puede ser explorada con facilidad, junto con la evaluación de la postura. Para ello, resulta útil determinar la posición de la punta de los hombros, la simetría de las escápulas, la inclinación del torso y la posición y rotación de la columna durante la inclinación hacia delante. Hay que hacer un análisis de orina en una ocasión durante la lactancia, la primera infancia, la segunda infancia y la adolescencia.

Siguiente: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS | Ir a: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS
Anterior: Detección durante el período neonatal | Ir a: Detección durante el período neonatal
Inicio de: PROCEDIMIENTOS DE DETECCIÓN | Ir a: PROCEDIMIENTOS DE DETECCIÓN


MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS

Ir a: Detección después del período neonatal Ir a: SUPERVISIÓN DEL NIÑO SANO Ir a: CRECIMIENTO Y DESARROLLO FÍSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° SUPERVISIÓN DEL NIÑO SANO
» MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS
MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS

(V. también Medición clínica de la audición, cap. 82 [image] , y Defectos de la audición en los niños, cap. 260 [image] .)

La identificación y corrección precoces de los defectos de la audición de los niños son esenciales para el desarrollo correcto de la capacidad de comunicación. Los padres pueden sospechar las pérdidas profundas de audición cuando su hijo lactante no responde a la voz hablada o a los sonidos habituales del hogar. Estas observaciones son muy importantes y deben ser investigadas. Los factores de riesgo y las pruebas simples para determinar la audición se tratan más arriba, en la sección de Detección. Si se encuentran factores de riesgo en la historia, deberá efectuarse una audiometría a los 3 meses de edad.

Las técnicas audiométricas especiales, habitualmente practicadas por un especialista, sirven para comprobar la capacidad auditiva desde el nacimiento. En este tipo de pruebas se investigan las respuestas auditivas reflejas, conductistas y fisiológicas frente a estímulos de intensidad controlada.

En el lactante desde el nacimiento a los 6 meses, la evaluación audiométrica comprende pruebas electrofisiológicas y de la conducta. Las primeras (consistentes en la audiometría de respuesta auditiva del tronco cerebral y las pruebas de emisión otoacústica) permiten valorar de forma fiable la audición de los RN, ya 1-2 d después del nacimiento. Si se sospecha una pérdida auditiva neurosensorial, debe pasarse a las pruebas de conducta, para determinar el tipo de prótesis auditiva más aconsejable. Las técnicas audiométricas de la conducta utilizadas dependen de la edad del niño.

En el niño de 6 meses a 2 años se valoran las respuestas de localización a los tonos y al habla. En la audiometría de respuesta de orientación condicionada, a veces denominada audiometría de respuesta visual, se enciende un juguete iluminado, montado sobre un altavoz, después de la presentación del tono de prueba. Tras un breve período de condicionamiento, el niño se orientará hacia el tono, si es audible, anticipando la iluminación del juguete. El umbral registrado de este modo recibe el nombre de nivel de respuesta mínima, dado que los umbrales verdaderos pueden ser ligeramente inferiores a los necesarios para desencadenar estas respuestas de la conducta.

En el niño ³1 año, el umbral de recepción de palabras (URP) se determina haciendo que señale partes del cuerpo o identifique objetos comunes en respuesta a órdenes de intensidad controlada. Aunque esta técnica cuantifica el nivel de audición del niño para el habla, puede no permitir el diagnóstico de las pérdidas de conducción de baja frecuencia o de conducción de alta frecuencia, que no afectan a las frecuencias del habla. Cuando se encuentran URP de conducción aérea deprimidos, la comparación con los URP de conducción ósea puede establecer si se trata de una pérdida conductiva o neurosensorial.

En el niño >3 años se utiliza la audiometría de juego, que consiste en condicionar al niño para realizar una tarea (introducir un bloque en una caja, etc.) en respuesta a un tono. La audiometría de juego suele utilizarse hasta los 4 o 5 años, edad a la que el niño puede responder alzando la mano.

La timpanometría y las determinaciones del reflejo acústico pueden realizarse a cualquier edad y son útiles para explorar la función del oído medio y detectar sus alteraciones. Las anomalías del timpanograma suelen reflejar una disfunción de la trompa de Eustaquio, la presencia de líquido en el oído medio no identificable mediante otoscopia o ambas.

Siguiente: CRECIMIENTO Y DESARROLLO FÍSICO | Ir a: CRECIMIENTO Y DESARROLLO FÍSICO
Anterior: Detección después del período neonatal | Ir a: Detección después del período neonatal
Inicio de: SUPERVISIÓN DEL NIÑO SANO | Ir a: SUPERVISIÓN DEL NIÑO SANO


CRECIMIENTO Y DESARROLLO FÍSICO

Ir a: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: DESARROLLO PSICOMOTOR E INTELECTUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» CRECIMIENTO Y DESARROLLO FÍSICO

Puntos clave:
[- Talla/longitud -- Peso -- Órganos y aparatos -- Composición del organismo -- Dientes caducos -]
CRECIMIENTO Y DESARROLLO FÍSICO

El crecimiento es un proceso normal de aumento de tamaño; el desarrollo físico es un proceso normal de crecimiento y diferenciación (cambio progresivo de la función, de la morfología o de ambas).

El crecimiento y el desarrollo físicos son procesos multifactoriales en los que participan factores genéticos, nutricionales y medioambientales (físicos y psicológicos). La alteración de cualquiera de estos factores puede afectar al crecimiento y al desarrollo. Un crecimiento y desarrollo óptimos requieren una salud óptima.

El crecimiento desde el nacimiento a la adolescencia se produce según dos patrones diferenciados. El primero (desde el nacimiento hasta alrededor de los 2 años) es de crecimiento rápido, pero en desaceleración. El segundo (desde los 2 años hasta el comienzo de la pubertad) consiste en incrementos anuales más constantes y regulares.

La talla de un niño en relación con sus iguales tiende a permanecer constante. Puede existir una excepción durante el primer año de vida, época en que un niño puede crecer más deprisa o más despacio que sus coetáneos, antes de establecer su propio patrón, de naturaleza básicamente genética. Las variaciones del crecimiento durante el primer año pueden deberse a factores maternos (p. ej., tamaño del útero). Existen escasas diferencias entre niños y niñas en lo que se refiere al tamaño y a la velocidad de crecimiento durante la lactancia y la infancia.

Volver a puntos clave Talla/longitud: El crecimiento lineal se mide en longitud (con el niño acostado) hasta los 2 años de edad y como estatura (con el niño en posición erecta) a partir de entonces. De forma característica, el lactante aumenta de longitud en aproximadamente un 30% a los 5 meses y >50% a la edad de 1 año; la talla se duplica a los 5 años. La velocidad de incremento de la talla continúa decreciendo hasta el comienzo de la pubertad. Si ésta se retrasa, el crecimiento de la talla puede casi cesar (v. también figs. 256-3 [image] y 256-4 [image] ).

La velocidad de crecimiento de las extremidades es mayor que la del tronco, produciendo un cambio progresivo de las proporciones relativas. El cociente coronilla-pubis/pubis-talón es de 1,7 al nacer, de 1,5 a los 12 meses, de 1,2 a los 5 años y de 1 a los 10 años.

Volver a puntos clave Peso: El aumento del peso sigue una curva similar a la de la talla. El lactante duplica su peso de nacimiento a los 5 meses, lo triplica a los 12 meses y casi lo cuadruplica a los 2 años. Los incrementos ponderales anuales son casi iguales entre los 2 y los 5 años de edad; luego, aumentan poco a poco hasta el comienzo de la pubertad.

Volver a puntos clave Órganos y aparatos: El sistema linfoide, el aparato reproductor y el sistema nervioso central no siguen el patrón general de crecimiento observado en la talla y el peso. El sistema linfoide crece de una manera rápida y prácticamente constante durante toda la infancia y alcanza su máxima intensidad inmediatamente antes de la pubertad. La masa de tejido linfoide involuciona después, de forma que el adulto posee alrededor del 50% de la del preadolescente. El aparato reproductor, excepto durante un breve intervalo en el período posnatal inmediato, apenas se desarrolla hasta las etapas tardías de la niñez y la pubertad. El SNC crece casi exclusivamente durante los primeros años de la vida. Al nacer, el cerebro presenta el 25% de su futuro tamaño adulto. Al año éste posee ya la mitad de su crecimiento posnatal y su tamaño equivale al 75% del adulto. A los 3 años, alcanza el 80% del tamaño adulto y a los 7 años, llega ya al 90%.

El desarrollo funcional de las vísceras, cualquiera que sea su tamaño, se produce sobre todo durante el período de crecimiento precoz, con la excepción, evidente, del aparato reproductor. Los cambios más notables se producen en las funciones renal, inmunitaria (v. más arriba, Estado inmunitario del feto y del RN) y del SNC. En el RN, la función renal suele ser escasa. Sin embargo, poco después del nacimiento, las capacidades de acidificación y concentración de la orina son ya funcionalmente similares a las del adulto. En el niño de 1 año, el IFG, el aclaramiento de urea y los aclaramientos tubulares máximos son ya iguales a los del adulto. Los cambios funcionales del SNC son más profundos y se producen con mayor rapidez durante los primeros 4 o 5 años de vida y se reflejan mejor en el desarrollo psicomotor e intelectual del niño.

Volver a puntos clave Composición del organismo: Antes de la pubertad, los cambios más notables corresponden a las proporciones de agua y grasa corporales.

Al nacer, la grasa corporal representa alrededor del 12% del peso corporal. Su proporción aumenta con rapidez hasta el 25% a los 6 meses y, a continuación, de forma algo más lenta hasta el 30% al año de edad, siendo responsable del aspecto rechoncho de los lactantes de 1 año. Se produce luego una lenta disminución hasta los 5-6 años, momento en que se aproxima a la del período neonatal. Después, tiene lugar un lento incremento que se mantiene hasta el comienzo de la pubertad, momento en que continúa en las mujeres mientras que tiende a disminuir un poco en los varones.

El agua corporal, medida como porcentaje del peso corporal, equivale al 75% al nacimiento y cae al 60% al año (porcentaje casi igual al del adulto). Este cambio se debe a la disminución del líquido extracelular (LEC), que desciende del 45 al 28% del peso corporal. El líquido intracelular (LIC) se mantiene relativamente constante. Tras el primer año se produce una caída lenta y variable del LEC con aumento del LIC hasta los niveles adultos de 16% y 47%, respectivamente. La cantidad relativamente grande de agua corporal, su elevada velocidad de recambio y las pérdidas superficiales, comparativamente grandes (ya que la superficie corporal es proporcionalmente mayor), hacen que el lactante sea más sensible a la privación de líquidos que el niño mayor o el adulto.

Volver a puntos clave Dientes caducos: El momento de erupción de los dientes (v. tabla 256-5 [image] ) es más variable que otros parámetros del desarrollo, sobre todo por la influencia de factores genéticos. En raras ocasiones existe un retraso considerable debido a un hipotiroidismo. La erupción de los dientes caducos es similar en ambos sexos; la dentición permanente tiende a aparecer antes en las niñas. Los dientes caducos son más pequeños que sus contrapartidas permanentes. La presencia de dientes supernumerarios o su ausencia congénita son raras.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DESARROLLO PSICOMOTOR E INTELECTUAL | Ir a: DESARROLLO PSICOMOTOR E INTELECTUAL
Anterior: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS | Ir a: MEDICIÓN DE LA AUDICIÓN EN LOS NIÑOS
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


DESARROLLO PSICOMOTOR E INTELECTUAL

Ir a: CRECIMIENTO Y DESARROLLO FÍSICO Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» DESARROLLO PSICOMOTOR E INTELECTUAL
DESARROLLO PSICOMOTOR E INTELECTUAL

Se entiende por desarrollo psicomotor la maduración de los elementos psicológicos y musculares que constituyen la conducta, siendo el desarrollo intelectual la maduración de la memoria, el razonamiento y los procesos de pensamiento.

Los desarrollos psicomotor e intelectual son procesos continuos que dependen fundamentalmente de la maduración del SNC y que se producen con el mismo orden en todos los niños. Por el contrario, la velocidad de desarrollo varía e incluso en un niño determinado puede haber pausas transitorias en uno o más campos (p. ej., el habla). El desarrollo avanza desde la cabeza a los pies (el desarrollo funcional de la cabeza y de las manos precede al de las piernas y los pies) y desde la respuesta universal o generalizada hacia la respuesta específica (la función motriz grosera se desarrolla antes que la función motriz fina). El desarrollo puede lentificarse hasta cierto punto por ausencia de una práctica suficiente (p. ej., un niño con actividad limitada a causa de una enfermedad larga), pero, por el contrario, no puede acelerarse significativamente con un aumento de la estimulación.

Los desarrollos psicomotor e intelectual dependen de la inteligencia innata (en general, cuanto mayor sea la inteligencia, más rápido será el desarrollo), por los patrones familiares (p. ej., el desarrollo tardío de la marcha, del lenguaje y del control de la vejiga suelen coincidir en determinadas familias), factores ambientales (p. ej., la ausencia de una estimulación suficiente puede impedir el desarrollo normal) y factores físicos (p. ej., la hipotonía o la sordera pueden alterar el desarrollo normal). Los grandes hitos del desarrollo, desde el nacimiento hasta los 5 años, se resumen en la tabla 256-6 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA | Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
Anterior: CRECIMIENTO Y DESARROLLO FÍSICO | Ir a: CRECIMIENTO Y DESARROLLO FÍSICO
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA

Ir a: DESARROLLO PSICOMOTOR E INTELECTUAL Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: INMUNIZACIÓN ACTIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA

Mostrar/Ocultar SUBAPARTADOS Siguiente: INMUNIZACIÓN ACTIVA | Ir a: INMUNIZACIÓN ACTIVA
› INMUNIZACIÓN ACTIVA
› Inmunizaciones específicas
› Circunstancias especiales
› INMUNIZACIÓN PASIVA

Anterior: DESARROLLO PSICOMOTOR E INTELECTUAL | Ir a: DESARROLLO PSICOMOTOR E INTELECTUAL
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


INMUNIZACIÓN ACTIVA

Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA Ir a: Inmunizaciones específicas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
» INMUNIZACIÓN ACTIVA
INMUNIZACIÓN ACTIVA

La figura 256-5 [image] muestra el calendario para la inmunización activa de los lactantes y niños sanos de Estados Unidos. Estas recomendaciones pueden variar en otras partes del mundo. Los padres deben dar su consentimiento por escrito a la inmunización activa de sus hijos y deben ser informados acerca de los antígenos que se administrarán, los motivos que justifican el uso de estos antígenos y las reacciones a que pueden dar lugar. Debe insistirse en la necesidad de que informen acerca de cualquier respuesta rara o exagerada que, a su vez, deberá ser evaluada y notificada, al menos, a los Centers for Disease Control and Prevention's Vaccine Adverse Event Reporting System (VAERS) y al fabricante. Los padres deben conservar la documentación escrita de las vacunaciones de sus hijos.

Las vacunaciones de los adultos se comentan en el capítulo 152 [image] . Las recomendaciones de inmunización contra la neumonía neumocócica, la meningococemia, la TBC, la gripe, la rabia, la hepatitis A y otras infecciones se tratan bajo los epígrafes correspondientes en otras partes del Manual.

En Estados Unidos, la National Childhood Vaccine Injury Act establece que el profesional sanitario informe al Departamento de Salud y Servicios Sociales acerca de determinados acontecimientos relacionados con las vacunaciones habituales (p. ej., sucesos descritos en los prospectos de los envases como contraindicaciones a la administración de dosis adicionales de vacuna y acontecimientos asociados a las vacunas que son indemnizables). El VAERS ha desarrollado formularios e instrucciones, que pueden obtenerse llamando al 800-822-7967.

La vacunación habitual de los lactantes sanos suele iniciarse entre el nacimiento y las 2 primeras semanas, con la vacuna contra la hepatitis B. A las 6 a 8 sem, se administran las vacunas siguientes, que suelen consistir en la combinación de los toxoides de difteria y tétanos junto con la vacuna celular completa (DTwP) o acelular (DTaP) contra la tos ferina, la vacuna con poliovirus inactivado (PVI), la vacuna antipoliovirus oral trivalente (PVO) y la vacuna con el conjugado de Haemophilus influenzae de tipo b (Hib).

Los antígenos de depósito deben inyectarse en la profundidad del músculo, preferiblemente en la cara mediolateral del muslo (en los lactantes y niños pequeños) o en el deltoides (escolares y adultos). La dosis a administrar debe consultarse en el prospecto del envase. Un retraso en la administración de las dosis no impide el desarrollo de inmunidad ni obliga a reiniciar la serie de vacunación, cualquiera que sea el tiempo transcurrido. Una enfermedad febril aguda (fiebre >39 °C) puede precisar un retraso de la vacunación hasta una visita posterior o hasta que la infección haya cedido. Las infecciones leves, como el resfriado común (incluso asociado a febrícula) no contraindican la vacunación. Algunas vacunas se fabrican en sistemas de cultivo celular y pueden contener residuos de las células o nutrientes de los mismos, como el antígeno relacionado con el huevo. No obstante, no se han descrito reacciones adversas importantes con el uso de estas vacunas en niños capaces de comer los alimentos que contienen el antígeno extraño (p. ej., en personas sensibles a los huevos, la posibilidad de comer pan o galletas indica su capacidad para recibir la vacuna sin peligro).

La administración simultánea de vacunas de subunidades o antígenos vacunales inactivados y virus vivos tiene múltiples ventajas, sobre todo si se prevé que el niño no podrá ser vacunado de nuevo por cualquier motivo. Las vacunas combinadas autorizadas son DTwP, DTaP, DTwP-Hib, la DTaP-Hib, hepatitis B-Hib, VPI trivalente, VPO trivalente y la triple vírica (sarampión, rubéola y parotiditis). Las vacunas de combinación se pueden administrar simultáneamente, como DTwP-Hib o DTaP-Hib con PVI o PVO, y con la vacuna contra la hepatitis B, siempre que se utilicen lugares y jeringas diferentes para la inoculación.

Aunque su composición y formulación pueden diferir y aunque pueden provocar efectos indeseables y respuestas de inmunidad distintos, las vacunas comparables procedentes de fabricantes diferentes pueden considerarse intercambiables cuando se administran según sus indicaciones autorizadas. Los estudios sobre la posibilidad de intercambiar DTwP y DTaP y las distintas vacunas conjugadas de Hib y hepatitis B son escasos. No obstante, parece probable que las dosis sucesivas de estas vacunas procedentes de varios fabricantes proporcionen respuestas de anticuerpos protectoras después de administrar la serie completa.

Siguiente: Inmunizaciones específicas | Ir a: Inmunizaciones específicas
› Inmunizaciones específicas
› Circunstancias especiales

Inicio de: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA | Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA


Inmunizaciones específicas

Ir a: INMUNIZACIÓN ACTIVA Ir a: Circunstancias especiales
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
° INMUNIZACIÓN ACTIVA
» Inmunizaciones específicas

Puntos clave:
[- Vacuna difteria-tétanos-tos ferina -- Vacunas conjugadas frente a Haemophilus influenzae tipo b -- Hepatitis B -- Varicela -]
Inmunizaciones específicas

Volver a puntos clave Vacuna difteria-tétanos-tos ferina: Las vacunas contra la difteria (D) y el tétanos (T) son toxoides preparados a partir de Corynebacterium diphtheriae y Clostridium tetani, respectivamente. La vacuna frente a la tos ferina que se utiliza actualmente está compuesta por fragmentos de pared celular bacteriana de Bordetella pertussis tratados con formaldehído, combinada con D y T (DTwP). Las vacunas acelulares que constan de componentes semipurificados o purificados de la bacteria de la tos ferina (p. ej., toxina tosferinosa, hemaglutinina filamentosa, fimbrias y pertactina, una proteína de 69 kD), combinadas con D y T, fueron aprobadas en Estados Unidos para la primera serie a los 2, 4 y 6 meses y como vacunas de refuerzo (4.ª; y 5.ª; dosis) para las vacunaciones de los 15 a 20 meses y de los 4 a 6 años.

Todos los niños deben recibir la inmunización activa con DTwP o DTaP a partir de las 6 u 8 sem de edad, salvo que exista una contraindicación (p. ej., una enfermedad grave o hipersensibilidad a alguno de los componentes de la vacuna). La vacuna DTaP es más aconsejable, porque provoca menos fiebre y reacciones locales.

Las reacciones adversas a la vacunación contra la tos ferina que habitualmente contraindican la administración posterior de esta vacuna son el desarrollo de encefalopatía en los 7 d siguientes a la inmunización; una convulsión, con o sin fiebre, en los 3 d siguientes; llantos o gemidos persistentes, intensos, inconsolables, o llanto continuo durante ³3 h; colapso o estado de shock en las 48 h siguientes; fiebre ³40,5 °C no justificada por otra patología, en las 48 h siguientes, o una reacción inmediata grave o anafiláctica a la vacuna. Excepto la encefalopatía, cuya incidencia comparativa se desconoce, todas estas reacciones parecen ser menos frecuentes con DTaP que con DTwP.

La serie inicial de tres vacunaciones primarias con DTaP o DTwP debe ir seguida de dos dosis de recuerdo, la primera a los 15 a 20 meses y la segunda a los 4 a 6 años. Más tarde, la vacunación de rutina con toxoide tetánico cada 10 años (indicada en todos los niños y adultos) debe conservar la protección; para administrar estos recuerdos se prefieren los toxoides de tétanos y difteria de tipo adulto (Td) adsorbidos y en la actualidad se están llevando a cabo varios estudios para evaluar el uso de DTaP en adolescentes y adultos. Dado que son posibles las reacciones al toxoide, no se recomienda administrar dosis más frecuentes de Td. Cuando sea necesario en algún momento tras la vacunación, la inmunidad podrá restablecerse mediante una dosis de recuerdo única; sin embargo, si han transcurrido más de 10 años desde la última inyección de toxoide tetánico, el ascenso de los anticuerpos será algo más lento.

Volver a puntos clave Vacunas conjugadas frente a Haemophilus influenzae tipo b: Las vacunas preparadas a partir de la cápsula purificada de H. influenzae tipo b (Hib) –polirribosilribitol fosfato (PRP) conjugado con una proteína portadora– son eficaces para prevenir la enfermedad por Hib de los niños. Todas las vacunas usan PRP como polisacárido, pero existen cuatro proteínas portadoras que dan lugar a cuatro vacunas conjugadas diferentes: toxoide diftérico (PRP-D), proteína de la membrana externa de Neisseria meningitidis (PRP-PME), toxoide tetánico (PRP-T) y proteína portadora mutante diftérica CRM137 (HbOC). La pauta de vacunación inicial varía según el producto: La PRP-PME se administra en 2 dosis iniciales a los 2 y 4 meses de edad, con una dosis de refuerzo a los 12 meses, mientras que la HbOC y la PRP-T se administran en 3 dosis iniciales a los 2, 4 y 6 meses, seguidas de la dosis de recuerdo a los 15 meses. No se recomienda la vacunación con PRP-D en los niños menores de 15 meses.

Poliomielitis (v. también Poliomielitis en Infecciones víricas, cap. 265 [image] ): Una serie primaria de 3 dosis separadas por un intervalo mínimo de 4 sem de vacuna oral trivalente contra la polio (VPO), consistente en una mezcla de los poliovirus 1, 2 y 3 atenuados, producirá inmunidad en el 95% de los vacunados. La infección del aparato GI por la VPO es un requisito indispensable para el desarrollo de la inmunidad. Se recomienda administrar varias dosis espaciadas porque la infección enterovírica, subclínica o activa, puede interferir en el proceso de inmunización. El único efecto indeseable conocido de la VPO trivalente es la aparición de una parálisis inducida por la vacuna, que se observa en 0,06/1.000.000 dosis. Este riesgo hace que, en la actualidad, se recomiende en Estados Unidos una pauta combinada de vacuna inactivada (VPI), seguida de VPO, si bien siempre será posible administrar 4 dosis de VPO. La vacuna VPI se recomienda en pacientes inmunodeficientes, entre los que se incluyen los niños infectados por el VIH, aunque también es eficaz en los inmunocompetentes.

Sarampión (v. también Sarampión en Infecciones víricas, cap. 265 [image] ): La vacuna contra el sarampión es una cepa atenuada de virus vivos. La vacunación a los 12-15 meses induce títulos de anticuerpos protectores en el 95% de los niños; se cree que esta protección persiste a lo largo de toda la vida. Dado que la replicación del virus de la vacuna puede resultar inhibida por la presencia de anticuerpos en el suero del niño, es preferible retrasar su administración hasta que hayan desaparecido los anticuerpos maternos adquiridos pasivamente. A este respecto, existe cierta controversia sobre el momento exacto en que los anticuerpos maternos caen lo suficiente como para que la vacuna sea eficaz. En la actualidad se recomienda administrar dos dosis de vacuna, la primera entre los 12 y los 15 meses de edad y la segunda, entre los 4 y los 6 años, para reforzar la inmunidad o inducirla en aquellos que no respondieran inicialmente. No obstante, en caso de epidemia deben vacunarse todos los niños ³6 meses, repitiendo la vacunación a los 15 meses. La vacuna produce una enfermedad leve, no transmisible, en el 15% de los receptores. Los síntomas aparecen a los 7-11 d de la inmunización y suelen consistir en fiebre, malestar general y exantema sarampionoso.

La panencefalitis esclerosante subaguda (PEES) es una infección del SNC por virus lentos relacionados con variantes salvajes del sarampión (v. Panencefalitis esclerosante subaguda en Infecciones víricas, cap. 265 [image] ). Su incidencia es de 6 a 22 por 1.000.000 casos de infección natural. Se ha descrito su desarrollo en niños que no tenían antecedentes de sarampión natural pero sí de vacunación con el virus vivo atenuado. Se ignora, sin embargo, si la vacunación contra el sarampión se asocia o no a la PEES y, de hecho, esta enfermedad ha desaparecido casi por completo en la era posvacuna.

Rubéola (v. también Síndrome de rubéola congénita en Infecciones neonatales, cap. 260 [image] , y Rubéola en Infecciones víricas, cap. 265 [image] ): Esta vacuna consistente en virus vivos atenuados se desarrolló para prevenir la rubéola congénita; es muy eficaz, ya que induce la formación de anticuerpos en el 95% de los receptores y la inmunidad persiste, probablemente, toda la vida. En la actualidad, se recomienda administrar esta vacuna junto con las del sarampión y la parotiditis (vacuna triple vírica). Su efecto secundario más frecuente es el dolor articular, que aparece sobre todo en las articulaciones periféricas y que suele producirse entre 2 y 8 sem después de la inmunización en <1% de los lactantes vacunados. A veces, aparecen también un exantema, adenopatías o ambos. La vacuna de virus vivo de la rubéola no debe administrarse nunca a la mujer embarazada, debido a su riesgo teórico para el feto en desarrollo. No obstante, su administración accidental durante el embarazo no es una indicación absoluta de aborto terapéutico, ya que diversos estudios sugieren que el riesgo real para el feto podría ser nulo.

Parotiditis (paperas; v. también Parotiditis en Infecciones víricas, cap. 265 [image] ): La vacuna con el virus vivo de la parotiditis produce anticuerpos protectores en el 95% de los vacunados y esta inmunidad dura, probablemente, toda la vida. En raras ocasiones se han descrito efectos indeseables tras la vacunación, como encefalitis (no comunicada en Estados Unidos y asociada a una cepa japonesa de vacuna), convulsiones, sordera nerviosa, parotiditis, púrpura, erupciones cutáneas y prurito.

Volver a puntos clave Hepatitis B: Las vacunas contra la hepatitis B existentes hoy en Estados Unidos se fabrican con tecnología del ADN recombinante. Contienen de 10 a 40 mg de la proteína antígeno de superficie de la hepatitis B (HbsAg) por mililitro, adsorbidos en hidróxido de aluminio. Aunque la concentración de HBsAg de las dos vacunas recombinantes autorizadas difiere, las tasas de seroconversión conseguidas son similares, tanto en lactantes y niños como en adolescentes y adultos. Para inducir una respuesta de anticuerpos óptima se requieren tres dosis i.m. La vacuna debe administrarse en el espesor del músculo de la cara anterolateral del muslo de los lactantes y en el deltoides de los niños, adolescentes y adultos. La inmunogenicidad de la inyección en los glúteos o por vía intradérmica podría ser menor, con tasas de seroconversión y títulos serológicos inferiores.

Se recomienda la vacunación universal de los lactantes. Se requiere una pauta de 3 dosis, que debe iniciarse en el período neonatal o a los 2 meses de edad; administrando la segunda dosis de 1 a 2 meses más tarde y la tercera, a los 6 a 18 meses de edad. Las vacunas contra la hepatitis B son siempre muy inmunógenas, con las distintas pautas utilizadas. Cuando las dos últimas dosis se administran con un intervalo largo, los títulos de anticuerpos son muy altos. Se ignora si las dosis de recuerdo son necesarias. No suele ser preciso hacer pruebas de sensibilidad previas a la vacunación ni estudios serológicos posvacunales. La vacunación de los adultos contra la hepatitis B se expone en el capítulo 152 [image] .

Volver a puntos clave Varicela: Se trata de una vacuna con virus vivo atenuado. Los niños susceptibles pueden ser vacunados en cualquier momento después de cumplir su primer año y los niños de 11 a 12 años que no tienen antecedentes fidedignos de varicela deberían ser vacunados a esa edad. Los niños susceptibles ³13 años deben recibir 2 dosis, con un intervalo no inferior a 1 mes entre ambas. En los menores de esa edad, una dosis basta para obtener la inmunogenicidad y eficacia deseadas. Los efectos indeseables son mínimos: en el mes siguiente a la vacunación pueden aparecer un exantema maculopapuloso o una erupción de tipo varicela en alrededor del 7% de los niños vacunados y en el 8% de los adolescentes susceptibles. En el 20-25% de los niños se describen dolor transitorio, espontáneo o a la palpación, en el lugar de la inyección. El riesgo de contagio del virus de la vacuna desde el receptor a otras personas susceptibles, aunque existe, se produce sólo en menos del 1% de los vacunados y sólo ocurre cuando la vacuna provoca una erupción. La vacuna contra la varicela puede administrarse al mismo tiempo que la triple vírica. En caso contrario, entre la primera y la segunda debe respetarse un intervalo no inferior a 1 mes. La desaparición progresiva de la inmunidad en las personas vacunadas no se ha demostrado, pero es un motivo de preocupación y está siendo objeto de evaluación prospectiva.

Siguiente: Circunstancias especiales | Ir a: Circunstancias especiales
Inicio de: INMUNIZACIÓN ACTIVA | Ir a: INMUNIZACIÓN ACTIVA


Circunstancias especiales

Ir a: Inmunizaciones específicas Ir a: INMUNIZACIÓN ACTIVA Ir a: INMUNIZACIÓN PASIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
° INMUNIZACIÓN ACTIVA
» Circunstancias especiales
Circunstancias especiales

La American Academy of Pediatrics ha desarrollado pautas alternativas para los niños que no fueron vacunados según el calendario de la figura 256-5 [image] ; estas pautas se presentan en la tabla 256-7 [image] . Los niños menores de 7 años pueden ser vacunados con DTaP o DTwP, usando 3 dosis i.m. con intervalos de 4 a 8 sem. En los niños mayores de 7 años se recomienda usar Td. La vacuna DTaP no es aconsejable a esta edad, pero puede administrarse en circunstancias especiales (p. ej., durante brotes epidémicos en comunidades cerradas tales como guarderías, hospitales u otras instituciones). La vacuna triple vírica puede administrarse a personas de todas las edades, en ausencia de contraindicación. De igual manera, la VPI y la VPO pueden administrarse también a niños mayores o adolescentes.

Como la transferencia transplacentaria de anticuerpos termina con el nacimiento y el RN puede producir inmunoglobulinas en respuesta a la estimulación antigénica, la vacunación puede iniciarse en los niños pretérmino ya a las 6 a 8 sem de edad, cualquiera que fuera su edad gestacional al nacer. Si el lactante está aún hospitalizado, no deberá utilizarse la VPO, a causa del riesgo de diseminación del virus vivo VPO a otros lactantes.

Los niños con enfermedades neurológicas fluctuantes o progresivas no deben ser vacunados en tanto su estado no se mantenga estabilizado durante al menos 1 año, a causa del riesgo de irritación cerebral. En los que padecen trastornos neurológicos quiescentes no es preciso retrasar ni omitir las vacunas habituales.

Los niños con diagnóstico o sospecha de inmunodepresión no deben recibir vacunas de virus vivos, puesto que podrían desarrollar una infección grave o mortal. Los que reciben tratamiento con agentes inmunosupresores (corticoides, antimetabolitos, sustancias alquilantes, radioterapia) pueden desarrollar respuestas aberrantes a la vacunación activa. Por tanto, ésta debe retrasarse hasta el cese del tratamiento en los tratados a corto plazo, mientras que los tratados a largo plazo no deben ser inmunizados con vacunas vivas, aunque sí pueden serlo con vacunas inactivadas, como la DTaP o la DTwP; ³3 meses después de la interrupción del tratamiento, debe administrarse una segunda dosis de las vacunas inactivadas e iniciar la administración de vacunas vivas. Los niños con asplenia corren mayor riesgo de sufrir una bacteriemia masiva, generalmente por Streptococcus pneumoniae, N. meningitidis o H. influenzae tipo b. Por tanto, deben recibir las vacunas antineumocócica e Hib conjugada a la edad más temprana en que se prevea van a ser eficaces. Los niños sometidos a trasplantes de médula ósea deben ser considerados no inmunizados, por lo que deben ser vacunados de nuevo según la pauta expuesta en la tabla 256-7 [image] .

En general, los niños con SIDA sintomático no deben recibir vacunas de virus vivos o vacunas bacterianas (p. ej., triple vírica, PVO, BCG), mientras que suele recomendarse la vacunación con vacunas inactivadas (p. ej., DTP, PVI, Hib conjugada). No obstante, puede hacerse una excepción con la triple vírica en ausencia de inmunodepresión grave. El desarrollo de formas de sarampión graves, a menudo mortales, tras la infección por el virus salvaje de los niños sintomáticos afectados por el VIH y la rareza de complicaciones descritas con el uso de la vacuna sarampión-rubéola-parotiditis han llevado a recomendar el empleo de esta última. Los niños seropositivos para el VIH pero sin manifestaciones clínicas de infección deben ser vacunados según el calendario habitual, aunque sustituyendo la VPO por VPI.

En los niños que hayan recibido recientemente sangre, plasma o globulina inmune, la vacunación con virus vivos atenuados debe posponerse durante 3 meses, ya que estos productos pueden inhibir el desarrollo de la respuesta deseada.

Siguiente: INMUNIZACIÓN PASIVA | Ir a: INMUNIZACIÓN PASIVA
Anterior: Inmunizaciones específicas | Ir a: Inmunizaciones específicas
Inicio de: INMUNIZACIÓN ACTIVA | Ir a: INMUNIZACIÓN ACTIVA


INMUNIZACIÓN PASIVA

Ir a: Circunstancias especiales Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA Ir a: LA NUTRICIÓN DEL LACTANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA
» INMUNIZACIÓN PASIVA
INMUNIZACIÓN PASIVA

La inmunización pasiva proporciona una inmunidad transitoria cuando no es posible disponer de vacunas para la inmunización activa o cuando ésta no se ha llevado a cabo antes de la exposición a la infección.

Globulinas inmunes: La globulina inmune humana es una fracción del plasma rica en anticuerpos que se obtiene a partir de plasma de donantes normales sanos. Consiste sobre todo en IgG, aunque también puede contener pequeñas cantidades de IgA, IgM y otras proteínas séricas. La globulina inmune es una solución concentrada de anticuerpos que sólo muy raras veces contiene virus transmisibles (p. ej., hepatitis B o C, VIH) y que permanece estable durante muchos meses, siempre que se conserve a 4 °C. Puesto que, tras su administración i.m., deben transcurrir al menos 48 h antes de que los niveles de anticuerpos en el suero alcancen su máximo valor, la globulina inmune debe administrarse en el plazo más corto posible después de la exposición. Su vida media en el plasma es de unas 3 sem.

La globulina inmune puede utilizarse como profilaxis frente a la hepatitis A, el sarampión, el déficit de inmunoglobulina, la varicela (en pacientes inmunodeprimidos, cuando no se dispone de inmunoglobulina antivaricela-zóster) y la exposición a la rubéola en el primer trimestre de la gestación.

Los inconvenientes de la globulina inmune son que sólo proporciona un efecto protector transitorio, que el contenido de anticuerpos frente a agentes específicos varía incluso 10 veces en los distintos preparados, que la administración es dolorosa y que puede ocasionar una anafilaxia por inoculación i.v. inadvertida, como consecuencia de la activación del complemento por agregados de inmunoglobulinas.

La globulina hiperinmune se prepara a partir del plasma de personas que presentan títulos altos de anticuerpos específicos frente a algún microorganismo o antígeno. En la práctica, se obtiene de donantes hiperinmunizados artificialmente o de personas convalecientes de infecciones naturales. En la actualidad existen globulinas hiperinmunes específicas frente a enfermedades como la hepatitis B, la rabia, el tétanos y la varicela-zóster. Su administración es dolorosa y puede provocar anafilaxia.

Volver a puntos clave La globulina inmune i.v. se desarrolló para obtener dosis muy grandes y repetidas de globulina inmune. La globulina inmune i.v. es el producto de elección para el tratamiento y la profilaxis de ciertas infecciones bacterianas y víricas graves, como las septicemias del RN prematuro y de bajo peso al nacimiento, las meningitis bacterianas, el síndrome de Kawasaki y el SIDA infantil. Se están estudiando otras indicaciones. También existe una globulina inmune i.v. para prevenir la infección por el virus sincitial respiratorio de los niños menores de 24 meses de edad con displasia broncopulmonar o con historia de prematuridad (<35 sem de gestación); el palivizumab, un anticuerpo monoclonal, tiene indicaciones similares. La administración de todas las preparaciones de globulina inmune i.v. es indolora (una vez establecida la vía i.v.) y sus efectos indeseables son poco frecuentes, aunque se han descrito casos de fiebre, escalofríos, cefaleas, lipotimias, náuseas, vómitos, hipersensibilidad, reacciones anafilácticas y manifestaciones cardiovasculares.

Siguiente: LA NUTRICIÓN DEL LACTANTE | Ir a: LA NUTRICIÓN DEL LACTANTE
Anterior: Circunstancias especiales | Ir a: Circunstancias especiales
Inicio de: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA | Ir a: PROCEDIMIENTOS DE INMUNIZACIÓN DURANTE LA INFANCIA


LA NUTRICIÓN DEL LACTANTE

Ir a: INMUNIZACIÓN PASIVA Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: Necesidades nutricionales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» LA NUTRICIÓN DEL LACTANTE
LA NUTRICIÓN DEL LACTANTE

La deficiencia nutricional es rara en Estados Unidos, excepto los casos asociados a enfermedades que dificultan la ingesta, la absorción o el metabolismo. Por tanto, muchas opiniones sobre nutrición no están basadas en datos firmes. Puesto que el estómago no discrimina demasiado, casi cualquier dieta puede satisfacer al lactante, aunque el hecho de que retenga una fórmula no significa, necesariamente, que ésta sea la más adecuada para su crecimiento y desarrollo.

Para el lactante, comer y beber son experiencias intensas, que comprenden la mayor parte de su relación social y constituyen una parte integral del progreso de su desarrollo. Por tanto, el acto de recibir alimento le proporciona beneficios emocionales y psicológicos, así como la oportunidad de satisfacer tanto la necesidad de succionar como las nutricionales. Los problemas asociados a la imposibilidad de satisfacer estas necesidades se exponen más adelante, bajo el epígrafe Problemas frecuentes de la alimentación y gastrointestinales.

Los reflejos de búsqueda y succión del RN normal son muy activos, por lo que puede recibir alimentación oral inmediatamente después del nacimiento. En condiciones normales, las tomas no deben retrasarse más de 4 h. Durante el primer día es frecuente que escupa y regurgite, pero todo ello debe ceder espontáneamente. Cuando existe una regurgitación exagerada y continua, puede vaciarse el estómago mediante una aspiración suave con un tubo de alimentación French n.º 5 u 8 y lavarlo con suero glucosado al 5% hasta limpiar todo el moco. Este procedimiento resuelve casi todos los problemas debidos al moco, evitando los cambios de alimentación. Si el exceso de moco persiste, deberá hacerse una evaluación completa de los aparatos GI alto y respiratorio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Necesidades nutricionales | Ir a: Necesidades nutricionales
› Necesidades nutricionales
› LACTANCIA MATERNA
› LACTANCIA ARTIFICIAL
› INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE

Anterior: INMUNIZACIÓN PASIVA | Ir a: INMUNIZACIÓN PASIVA
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


Necesidades nutricionales

Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: LACTANCIA MATERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° LA NUTRICIÓN DEL LACTANTE
» Necesidades nutricionales
Necesidades nutricionales

Las necesidades nutricionales diarias son especialmente importantes en los niños, en comparación con los adultos (v. tablas 1-3 [image] , 1-4 [image] y 256-8 [image] ).

La velocidad de crecimiento disminuye con rapidez durante el primer año de vida y desciende después poco a poco, hasta el comienzo del brote de la adolescencia. Las niñas alcanzan su pico de velocidad de crecimiento de la talla a los 12,1 ± 0,9 años y los niños, a los 14,1 ± 0,9 años de edad. Las necesidades relativas de proteínas y energía (gramos o kcal/kg de peso corporal) se hacen progresivamente menores desde el final de la lactancia hasta la adolescencia (v. tabla 256-9 [image] ). Por el contrario, como el peso es cada vez mayor, las necesidades absolutas aumentan con la edad. Los aportes de proteínas recomendados por el Food and Nutrition Board de Estados Unidos descienden desde 1,2 g/kg/d en los niños de 1 año hasta 0,9 g/kg/d en los jóvenes de 18 años. Los aportes medios relativos de energía caen desde 100 kcal/kg en los niños de 1 año hasta 40 kcal/kg a finales de la adolescencia. Las necesidades de vitaminas dependen de la ingesta de calorías, proteínas, grasas, hidratos de carbono y aminoácidos.

Siguiente: LACTANCIA MATERNA | Ir a: LACTANCIA MATERNA
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


LACTANCIA MATERNA

Ir a: Necesidades nutricionales Ir a: LA NUTRICIÓN DEL LACTANTE Ir a: LACTANCIA ARTIFICIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° LA NUTRICIÓN DEL LACTANTE
» LACTANCIA MATERNA
LACTANCIA MATERNA

(V. también Fármacos en las madres que amamantan a sus hijos, más adelante.)

La leche humana es, de todas las leches de mamífero, la que posee un contenido más alto de lactosa, por lo que es una fuente de energía fácil de utilizar por las enzimas del RN. Contiene grandes cantidades de vitamina E, que podría contribuir a prevenir la anemia, prolongando la vida de los hematíes, y que es un importante antioxidante. La leche humana tiene un cociente calcio:fósforo de 2:1, por lo que evita la tetania por deficiencia de calcio (en la leche de vaca, la relación es casi inversa). El pH de las heces producido por la leche humana es favorable para la flora intestinal, por lo que protege frente a las diarreas bacterianas; también transfiere anticuerpos de la madre al hijo, especialmente el calostro. De hecho, todas las enfermedades infecciosas son menos frecuentes en los lactantes alimentados al pecho, en comparación con los que reciben alimentación artificial. Muchos de los defensores de la salud se han establecido como meta que el 75% de las mujeres abandonen el hospital dando de mamar a sus hijos y que al menos el 50% sigan haciéndolo al cabo de 6 meses.

Cuando la madre sigue una dieta correcta, el niño amamantado no precisa suplemento dietético alguno, excepto en las regiones con pocas horas de sol, en las que los niños, sobre todo los de piel oscura, pueden necesitar 400 U diarias de vitamina D, especialmente en invierno. La American Academy of Pediatrics no recomienda ya el uso de suplementos de flúor, salvo que el suministro de agua potable de la zona sea deficiente en este elemento.

Casi todas las madres pueden producir una leche de buena calidad, aunque sus dietas no sean perfectas. Cualquiera que sea la dieta seguida, la leche humana contiene ácidos grasos omega-3, colesterol y taurina, importantes para el crecimiento correcto del encéfalo. La dieta de la madre debe estar bien equilibrada y debe evitar los alimentos que pueden causar cólicos al niño, tales como ajo, cebollas, legumbres, col, chocolate y cantidades excesivas de frutas exóticas o estacionales (melones, ruibarbo, melocotones), salvo que los haya ensayado y comprobado que son bien tolerados. El cansancio y el estrés emocional dificultan con más frecuencia que cualquier otro factor la satisfacción del lactante.

Se aconseja que la madre incremente en 600 kcal adicionales el contenido energético de su dieta. De ellas, 20 g deben corresponder a proteínas. También debe añadir 400 mg adicionales de calcio (los productos lácteos son una fuente excelente). Si no tolera la leche y sus derivados, deberá aumentar su ingesta de frutos secos y verduras frescas o usar suplementos de gluconato de calcio en cápsulas. Cuando la dieta está equilibrada (con vitamina C y proteínas animales, para obtener B6 y B12), no es preciso tomar suplementos vitamínicos. La dieta promedio de Estados Unidos es baja en B6 y las dietas vegetarianas pueden ser muy pobres en B12. Puede ser útil, aunque no suele ser necesario, añadir un suplemento vitamínico diario, similar al utilizado durante la gestación.

El médico debe hablar de la lactancia materna con la futura madre, presentando los muchos beneficios (nutricionales y psicológicos; la protección frente a infecciones, alergias y otras enfermedades crónicas) que proporciona al niño. Para la madre, estos beneficios consisten en reducir la fertilidad, una recuperación más rápida del estado previo a la gestación y un riesgo menor de obesidad, osteoporosis y cáncer de mama.

La futura madre debe conocer las técnicas de dar el pecho antes del parto. Los médicos que aconsejan la lactancia materna deben estar informados sobre la mejor bibliografía al respecto antes de recomendar cualquier lectura a sus pacientes y deben exponer la fisiología de la lactancia. A menudo resulta útil que la futura madre converse con una mujer que haya amamantado a su hijo y que observe el proceso. La preparación de los pezones antes del parto no es necesaria y la expresión manual de las mamas, que puede dar origen a una mastitis o provocar un parto prematuro, está contraindicada. Las glándulas de Montgomery secretan un lubricante que protege la superficie de las aréolas y los pezones; esta sustancia no debe eliminarse con una toalla ni con manipulaciones del pezón.

En el momento del nacimiento, si la madre ha recibido poca medicación, el parto ha sido normal y el RN se encuentra despejado y activo, puede iniciarse de inmediato la lactancia durante algunos minutos, hasta que el niño quede satisfecho. De este modo, recibirá una pequeña cantidad de calostro, líquido amarillo claro rico en proteínas y calorías que se halla presente en las mamas antes del parto y en los primeros días del puerperio y que contiene anticuerpos, linfocitos y macrófagos, así como nutrientes y que le protegerá frente a las infecciones. El calostro también estimula la evacuación del meconio.

El RN, amamantado o no en la sala de partos, puede ser llevado a la madre para que lo alimente a las 4 h de vida. La madre debe adoptar una postura cómoda y relajada, por ejemplo, acostada casi por completo y vuelta hacia uno u otro lado, para ofrecer ambas mamas. El lactante debe mirar hacia la madre, con su superficie ventral contra la superficie ventral de aquélla. La madre debe sostener su pecho con el pulgar y el índice por arriba y los demás dedos por debajo del pezón, de forma que éste coincida con el centro de la boca del RN, a fin de reducir la posible aparición de irritaciones. Con el pezón, estimula el centro del labio inferior del niño, provocando así el reflejo de búsqueda y haciendo que la boca del RN se abra y agarre el pezón y la aréola. La lengua del niño presiona la mama contra su paladar duro. La succión debe haberse interrumpido antes de retirar al lactante. Las tomas deben iniciarse alternando las mamas. Al principio, el reflejo de descenso de la leche tarda al menos 2 min en actuar (v. fig. 256-6 [image] ) y conviene evitar una succión excesiva. La irritación del pezón suele deberse a las malas posturas y son más fáciles de prevenir que de curar. Sin embargo, la producción de leche depende de un tiempo de succión adecuado. La duración de las tomas se prolonga progresivamente hasta que "la leche baja". El amamantamiento debe mantenerse durante al menos 10 min en la primera mama, para que pueda fluir toda la leche tardía, rica en grasas. El niño debe seguir mamando hasta que esté preparado para eructar. Si sigue teniendo hambre, podrá utilizarse la segunda mama. En las primíparas, la lactancia se establece durante las primeras 72 a 96 h; este intervalo es menor en las multíparas. Cuando la madre está muy fatigada, la toma de las 2 de la madrugada puede sustituirse por agua durante las primeras 24 o 48 h de puerperio, hasta que se establezca del todo la secreción de leche, pero nunca se permitirán >6 h entre tomas, durante esos primeros días. Las tomas deben ser a demanda y no programadas y su duración debe reflejar también las necesidades del RN. En casi todas las mujeres, el tiempo mímimo total para conseguir una producción satisfactoria de leche es de 90 min/d.

Los RN dados de alta en las primeras 48 h, sobre todo los que son alimentados al pecho, deben ser explorados por el médico en los 7 d siguientes para comprobar sus progresos, sobre todo cuando son hijos de madres primíparas. Aunque el sueño prolongado entre tomas puede indicar un suministro suficiente de leche, también puede asociarse a una nutrición demasiado escasa y a inanición. El RN normal moja de 6 a 8 pañales o más al día, defeca diariamente y tiene un llanto vigoroso, la piel está turgente y muestra un reflejo de succión eficaz. La ganancia ponderal refleja la calidad de la alimentación. A los 7 d, el peso debe alcanzar una meseta y a los 10 a 14 d, el niño debe haber recuperado el peso al nacimiento. La ganancia ponderal debe ser de 30 g/d durante los primeros meses. El peso al nacimiento debe duplicarse a los 4 meses.

La congestión mamaria, que aparece durante la fase precoz de la lactancia, puede evitarse mediante la alimentación precoz y frecuente del RN. La sujeción de las mamas durante las 24 h con un sujetador de crianza ayuda a mejorar esta congestión. La expresión manual de las mamas durante la ducha caliente también puede proporcionar cierto alivio. La madre debe usar compresas calientes y exprimir la leche con la mano justo antes de la toma, para que el RN pueda agarrar la aréola hinchada con la boca. Sin embargo, la expresión excesiva entre tomas favorece la congestión, por lo que sólo debe hacerse para reducir las molestias. Ante unos pezones irritados, debe comprobarse la posición del niño, como se señaló más arriba. A veces, el lactante atrae y succiona su propio labio inferior, maniobra que irrita el pezón. En estos casos, la madre puede liberar el labio con su pulgar. Entre tomas, puede usar un secador de pelo a baja temperatura para secar los pezones durante 5 min y, después de cada una, el uso de compresas frías reduce la congestión y contribuye al bienestar.

En el hogar, lo mejor suele ser emplear un horario libre modificado que permita al niño dormir todo lo posible durante la noche. En general, los lactantes no necesitan alimentarse con intervalos superiores a 2 h. Algunos, sin embargo, se muestran irritables en momentos fijos del día y precisan una alimentación más frecuente. Los niños alimentados al pecho no necesitan suplementos de agua.

La AAP recomienda la lactancia materna exclusiva durante 6 meses, mantenerla junto a los alimentos sólidos durante 1 año y tanto tiempo como se desee a partir de entonces (v. Introducción de los alimentos sólidos y destete, más adelante).

Siguiente: LACTANCIA ARTIFICIAL | Ir a: LACTANCIA ARTIFICIAL
Anterior: Necesidades nutricionales | Ir a: Necesidades nutricionales
Inicio de: LA NUTRICIÓN DEL LACTANTE | Ir a: LA NUTRICIÓN DEL LACTANTE


LACTANCIA ARTIFICIAL

Ir a: LACTANCIA MATERNA Ir a: LA NUTRICIÓN DEL LACTANTE Ir a: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° LA NUTRICIÓN DEL LACTANTE
» LACTANCIA ARTIFICIAL
LACTANCIA ARTIFICIAL

Cuando se prevé que un niño va a ser alimentado con lactancia artificial, la primera toma ofrecida debe consistir en una fórmula normal para lactantes, según las instrucciones del pediatra. El biberón de prueba con agua o suero glucosado al 5% no suele ser necesario, salvo que se dude de la capacidad del RN para succionar y tragar, como sucedería si regurgitase una cantidad excesiva de moco. Si el niño no regurgita la primera toma, se mantendrá el uso de la fórmula en todas las tomas posteriores. Los niños que reciben lactancia artificial se alimentan a demanda y tienden a despertarse para comer cada 3 o 4 h. El volumen consumido con la primera toma llega a 15 ml y el ofrecido en las tomas siguientes debe incrementarse gradualmente hasta 60-90 ml por toma.

En los hospitales, se dispone de leches artificiales preparadas en biberones estériles de 120 ml, que proporcionan (fuerza total) 80 kcal/comida, con las vitaminas suficientes para el RN normal. Los RN a término pueden tolerar 20 cal/30 ml inmediatamente después del nacimiento. Es preciso instruir a la madre para que no alimente demasiado al niño, sólo porque el biberón contiene 120 ml. La alimentación debe proceder suavemente a lo largo de la primera semana de vida, empezando en unos 30 ml y hasta los 60 ml aproximadamente 6 veces al día, que suministran unas 120 kcal/kg al final de esa primera semana. Se debe ofrecer agua al RN entre las tomas, sobre todo en épocas de calor o cuando el ambiente es seco y caluroso. Si el niño pide cantidades de leche superiores a la ingesta calculada, se le ofrecerá agua para evitar la sobrealimentación. Los RN deben retener al menos 65 ml de líquido/kg durante las primeras 24 h, 75 ml/kg durante las 24 h siguientes y hasta 100 ml/kg durante las terceras 24 h. Los que retienen cantidades claramente inferiores deben recibir glucosa al 5% en cloruro sódico al 0,25% por goteo i.v. para compensar el déficit. Es preciso buscar la causa de la mala alimentación.

Al abandonar el hospital, el lactante se ha adaptado ya al biberón y suele tolerar tomas de 60 a 90 ml cada 3 a 4 h, aproximadamente. La ingesta diaria total será de 30-38 ml/kg de peso corporal. El horario libre modificado resulta satisfactorio para casi todos los niños. En los que necesitan más volumen, puede bastar con la adición de agua, sobre todo en climas cálidos. El niño debe mantenerse semierecto durante todas las tomas y el biberón nunca debe ser apoyado. Esta técnica de alimentación protege a la trompa de Eustaquio, favorece el buen contacto ocular y permite la relación social durante las tomas.

En la actualidad, con la comercialización de leches artificiales que pueden encontrarse en forma de polvos, líquidos concentrados y líquidos predisueltos, la preparación de las fórmulas en casa es poco frecuente. Todas las marcas existentes son preferibles a la leche completa de vaca. La AAP recomienda no usar leche entera de vaca durante el primer año. La preparación de un biberón normal de 20 kcal/30 ml requiere una cucharada de polvo en 60 ml de agua, 30 ml de líquido concentrado en 30 ml de agua; las formulaciones prediluidas no necesitan preparación. Las leches especiales sólo deben utilizarse por prescripción médica. Todas las leches disponibles contienen los aportes mínimos recomendados de vitaminas y una dosis de mantenimiento de 10-12 mg/780-960 ml de hierro. La AAP recomienda usar leches que contengan hierro en todos los niños alimentados con lactancia artificial; en caso contrario, deberán usarse suplementos del metal, por ejemplo, en forma de gotas de sulfato ferroso, 15 mg/d como dosis de mantenimiento, ya que los depósitos neonatales comienzan a vaciarse al cabo de 4 1/2 meses en los lactantes no alimentados al pecho. Existen también leches artificiales especiales, hipoalergénicas o sin hidratos de carbono, y también formulaciones predigeridas, con triglicéridos, aminoácidos y monosacáridos. El contenido de vitaminas de estos preparados es variable y también difiere su preparación. Si se desea dar al niño una formulación no comercial, la más fidedigna, fácil de preparar y flexible consiste en 390 ml de leche evaporada, 1 a 3 cucharadas de azúcar (para añadir calorías) y 570 ml de agua. Su contenido calórico es de 20 a 21 kcal por 30 ml, dependiendo de la cantidad de azúcar añadida. El lactante debe recibir 110 a 120 kcal/kg/d y 130 a 160 ml/kg/d de agua. Cuando se empleen preparados de leche evaporada, desnatada o entera (ninguno de ellos recomendado por la AAP) el lactante deberá recibir suplementos diarios de las vitaminas A, C y D durante el primer año de vida y durante su segundo invierno, en los climas fríos. Para preparar el biberón deberá usarse agua fluorada, o añadir gotas de fluoruro (0,25 mg/d, oral) si no se dispone de agua fluorada o si la leche artificial prediluida no lo contiene.

Siguiente: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE | Ir a: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE
Anterior: LACTANCIA MATERNA | Ir a: LACTANCIA MATERNA
Inicio de: LA NUTRICIÓN DEL LACTANTE | Ir a: LA NUTRICIÓN DEL LACTANTE


INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE

Ir a: LACTANCIA ARTIFICIAL Ir a: LA NUTRICIÓN DEL LACTANTE Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° LA NUTRICIÓN DEL LACTANTE
» INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE
INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE

El momento de introducir los alimentos sólidos depende de las necesidades y de la buena disposición del niño, pero los lactantes no necesitan estos alimentos antes de los 6 meses de edad. Al cumplir los 4 meses, el desarrollo neurológico es ya suficiente para que los movimientos de la boca y la lengua puedan manejar estos alimentos en los nacidos a término. Los lactantes pueden deglutir los sólidos a edades más tempranas, si los alimentos se colocan en la parte posterior de la lengua, pero suelen rechazarlos. Algunos padres incitan al niño a tomar grandes cantidades de alimentos sólidos para que duerman durante toda la noche, pero no hay pruebas firmes que respalden esta costumbre. Algunos, al ser forzados de este modo, se rebelan y desarrollan problemas de alimentación en momentos posteriores de la vida. No hay razón nutricional alguna para dar alimentos sólidos a los niños <6 meses, especialmente si son alimentados con lactancia materna.

El destete del niño alimentado al pecho debe depender de las necesidades de la madre y del hijo. Son muchos los que consideran que la lactancia materna exclusiva, prolongada durante al menos 6 meses, es la alimentación ideal del lactante. Cuando el destete se considera deseable, lo más fácil es llevarlo a cabo poco a poco, a lo largo de semanas o meses, sustituyendo una toma del pecho por un biberón o taza de zumo de fruta o leche artificial, cuando el niño tiene unos 7 meses de edad. El uso de la taza puede completarse hacia los 10 meses, aunque algunos lactantes siguen mamando una o dos veces al día, incluso hasta los 18 o 24 meses. En ocasiones, la lactancia materna se prolonga incluso más tiempo, pero estos niños deben recibir también una dieta completa de alimentos sólidos y líquidos en taza.

Muchos lactantes admiten los sólidos tras haber tomado el biberón, que satisface su necesidad de succionar y sacia el hambre con más rapidez. Los sólidos deben ofrecerse con cuchara y hay que introducirlos de uno en uno, para establecer si son tolerados. Muchos alimentos infantiles comercializados, sobre todo los postres y las sopas, son muy ricos en almidón, que carece de vitaminas y minerales, posee un alto contenido calórico y es muy rico en celulosa, mal digerida por los lactantes. Otros tienen también un elevado contenido de sodio (>200 mg/tarro), por lo que no son aconsejables. (Las necesidades diarias de sodio del lactante equivalen a 17,6 mg/kg.) Los purés caseros son muy adecuados. Conviene introducir la carne con preferencia a los alimentos ricos en hidratos de carbono, pero, como muchos niños tienden a rechazar la carne, la introducción debe ser lenta y cuidadosa. Para evitar las sensibilizaciones alimenticias, hay que evitar el consumo de huevos, trigo y chocolate en los niños menores de 1 año de edad.

Siguiente: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
Anterior: LACTANCIA ARTIFICIAL | Ir a: LACTANCIA ARTIFICIAL
Inicio de: LA NUTRICIÓN DEL LACTANTE | Ir a: LA NUTRICIÓN DEL LACTANTE


PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES

Ir a: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES Ir a: REGURGITACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
» PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES

La mayoría de los problemas más frecuentes de alimentación y GI de los lactantes no son graves: muchos pueden ser corregidos tranquilizando a los padres y con un mínimo de medicación y manipulación de la alimentación. No obstante, tales problemas pueden ser una fuente de preocupación para los padres, por lo que siempre está indicado hacer una buena evaluación del niño y de la interacción entre éste y aquéllos. Cuando la velocidad de crecimiento (talla y peso) son normales en la curva de crecimiento y cuando las quejas de los padres parecen exageradas en relación con los hallazgos, este exceso de preocupación puede ser un signo de ansiedades más profundas que precisan su propia valoración.

Los problemas de alimentación de niños más mayores se tratan en Problemas de conducta, cap. 262 [image] , y bajo el epígrafe Obesidad, en el cap. 275 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: REGURGITACIÓN | Ir a: REGURGITACIÓN
› REGURGITACIÓN
› VÓMITOS
› HIPOALIMENTACIÓN
› SOBREALIMENTACIÓN
› DIARREA
› ESTREÑIMIENTO
› CÓLICO
› FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS

Anterior: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE | Ir a: INTRODUCCIÓN DE LOS ALIMENTOS SÓLIDOS Y DESTETE
Inicio de: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES | Ir a: ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES


REGURGITACIÓN

Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: VÓMITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» REGURGITACIÓN
REGURGITACIÓN

Los lactantes suelen regurgitar pequeñas cantidades de alimento (rara vez >5-10 ml) de leche durante las tomas o después, cuando se les estimula a eructar. Este fenómeno puede ser debido a una alimentación demasiado rápida o a la deglución de aire. En estos casos, suele ser útil usar biberones con tetinas más firmes y con agujeros más pequeños y hacer que el niño eructe más a menudo. Rara vez está indicado el estudio de este problema y cambiar la leche artificial utilizada no suele servir de nada. La sobrealimentación puede causar una regurgitación excesiva (v. más adelante).

Siguiente: VÓMITOS | Ir a: VÓMITOS
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


VÓMITOS

Ir a: REGURGITACIÓN Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: HIPOALIMENTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» VÓMITOS
VÓMITOS

La aparición de vómitos puede indicar un trastorno más grave. Los vómitos repetidos en proyectil de cantidades crecientes de alimento pueden ser un signo de estenosis pilórica o de reflujo gastroesofágico. La obstrucción intestinal alta, secundaria a una brida duodenal o estenosis duodenal o a un vólvulo, causa vómitos teñidos de bilis. Las enfermedades metabólicas (p. ej., el síndrome adrenogenital o la galactosemia) pueden manifestarse con vómitos. La asociación de éstos con fiebre, letargia o ambas sugiere una infección (p. ej., sepsis o meningitis).

Siguiente: HIPOALIMENTACIÓN | Ir a: HIPOALIMENTACIÓN
Anterior: REGURGITACIÓN | Ir a: REGURGITACIÓN
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


HIPOALIMENTACIÓN

Ir a: VÓMITOS Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: SOBREALIMENTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» HIPOALIMENTACIÓN
HIPOALIMENTACIÓN

Los niños bien alimentados suelen encontrarse tranquilos o dormir poco después de recibir el alimento. Los lactantes hipoalimentados tienden a permanecer inquietos, casi parecen buscar algo más para comer y se despiertan de 1 a 2 h después de haber sido alimentados, dando la impresión de estar hambrientos. Estos signos claros de hipoalimentación no son siempre evidentes o no son siempre apreciados por los padres. Una ganancia ponderal <200-250 g/sem en un lactante menor de 4 meses se considera insuficiente. Debe obtenerse una historia detallada de la alimentación para determinar si la dificultad radica en una hipoalimentación o en un problema metabólico o sistémico más grave. Hay que revisar los componentes y las proporciones de la fórmula. La hipoalimentación también puede ser un signo de la incapacidad de los padres (p. ej., falta de preocupación o negligencia). Los lactantes alimentados al pecho que no presentan una ganancia ponderal adecuada pueden ser pesados antes y después de varias tetadas para determinar su ingesta de leche con más precisión. La dieta del lactante que recibe lactancia materna puede ser suplementada con una leche artificial adecuada y cereales; el tratamiento del lactante alimentado con leche artificial puede incluir un cambio de los componentes de la fórmula o un aumento de la cantidad total ofrecida. Es importante instruir a los padres sobre la frecuencia y la cantidad con que deben alimentar a su hijo. Deben programarse visitas de seguimiento de la evolución del peso.

Siguiente: SOBREALIMENTACIÓN | Ir a: SOBREALIMENTACIÓN
Anterior: VÓMITOS | Ir a: VÓMITOS
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


SOBREALIMENTACIÓN

Ir a: HIPOALIMENTACIÓN Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: DIARREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» SOBREALIMENTACIÓN
SOBREALIMENTACIÓN

El control del peso del lactante mediante su registro seriado en una curva de crecimiento normalizada demuestra con facilidad los aumentos ponderales demasiado rápidos. Otros signos de sobrealimentación comprenden el llanto y la regurgitación excesiva después de las comidas. Dado que los problemas de obesidad podrían empezar con una alimentación excesiva durante la lactancia, los intentos por controlar la velocidad de aumento ponderal podrían ser de gran valor, sobre todo en los casos en que ambos progenitores son obesos (y, por tanto, existe un 80% de probabilidades de que el niño también lo sea). Debe revisarse la ingesta diaria de los lactantes con exceso de peso e incitar a los padres a reducir las cantidades ofrecidas. Los suplementos sólidos deben ser introducidos en el momento adecuado y en cantidades moderadas.

Siguiente: DIARREA | Ir a: DIARREA
Anterior: HIPOALIMENTACIÓN | Ir a: HIPOALIMENTACIÓN
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


DIARREA

Ir a: SOBREALIMENTACIÓN Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: ESTREÑIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» DIARREA
DIARREA

El lactante normal puede tener deposiciones blandas frecuentes (4-6/d) que no deben preocupar, salvo que se asocien a anorexia, vómitos, adelgazamiento, ausencia de ganancia ponderal o expulsión de sangre. Los lactantes alimentados al pecho tienden a presentar deposiciones frecuentes y espumosas, en especial si no reciben alimentos sólidos.

El comienzo súbito de una diarrea con vómitos, heces sanguinolentas, fiebre, anorexia o indiferencia puede deberse a una infección. Una diarrea de bajo grado que persista durante semanas o meses puede ser consecuencia de distintos procesos, como enteropatía inducida por el gluten, la fibrosis quística, la malabsorción de azúcares y la gastroenteropatía alérgica.

En la enteropatía inducida por el gluten (enfermedad celíaca), la fracción del gluten de la proteína del trigo induce una malabsorción de las grasas que da lugar a desnutrición, anorexia y heces voluminosas y malolientes (v. también Enfermedad celíaca, cap. 30 [image] ). La eliminación del gluten de la dieta, retirando todos los productos que contengan trigo y centeno, corrige el trastorno. En ocasiones, también es preciso excluir los derivados de la cebada y la avena.

En la fibrosis quística, la insuficiencia pancreática causa una deficiencia de tripsina y lipasa, incrementando las pérdidas fecales de proteínas y grasas, con los consiguientes desnutrición y retraso del crecimiento. Las heces son voluminosas y a menudo malolientes. Pueden administrarse extractos pancreáticos por v.o. para reducir el problema (v. también cap. 267 [image] ).

En la malabsorción de azúcares puede haber una ausencia congénita o una deficiencia transitoria, secundaria a una infección intestinal (v. también Intolerancia a los hidratos de carbono, cap. 30 [image] ), de las enzimas de la mucosa intestinal, como la lactasa, que divide la lactosa en glucosa y galactosa. Podrá sospecharse este cuadro si mejora tras eliminar la lactosa (u otros hidratos de carbono) de la dieta o tras sustituir la fórmula habitual por una preparación sin lactosa.

En la gastroenteropatía alérgica, las proteínas de la leche pueden dar lugar a diarrea, a menudo asociada a vómitos y presencia de sangre en las heces, pero también debe sospecharse una intolerancia a la fracción carbohidratos del alimento ingerido. Los síntomas suelen ceder con rapidez cuando se introduce una fórmula basada en la soja y reaparecen al hacer una provocación con leche de vaca. Los niños que no toleran la leche de vaca suelen presentar también intolerancia a la soja, por lo que muchas veces precisan preparados elementales (formulados químicamente) que no contienen hidratos de carbono (p. ej., Nutramigen, Pregestemil o Portagen). Estos niños tienden a mejorar espontáneamente después de cumplir su primer año de vida.

Siguiente: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO
Anterior: SOBREALIMENTACIÓN | Ir a: SOBREALIMENTACIÓN
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


ESTREÑIMIENTO

Ir a: DIARREA Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: CÓLICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» ESTREÑIMIENTO
ESTREÑIMIENTO

La frecuencia de las deposiciones del lactante varía tanto que es difícil definir el estreñimiento. El mismo niño que suele hacer 4 deposiciones diarias puede, en otros momentos, tener sólo 1 cada 2 días. La mayor parte hacen una sola deposición voluminosa y dura con un malestar mínimo, mientras que algunos lloran al hacer una deposición blanda. Los niños menores de 2-3 meses presentan, en general, un pequeño grado de estenosis que causa un esfuerzo persistente y la emisión de heces de pequeño calibre. Una exploración digital suave del ano permitirá identificar fácilmente este trastorno, revelando una apretada constricción perianal en forma de banda. La dilatación anal practicada 1 o 2 veces proporciona el alivio de los síntomas.

El estreñimiento persistente, sobre todo si empieza antes del primer mes de edad, puede ser un síntoma de megacolon congénito (v. Obstrucción del intestino delgado distal y del intestino grueso en Defectos gastrointestinales, cap. 261 [image] ).

Una gran deposición puede causar una fisura anal, que se manifiesta con dolor durante la defecación y emisión esporádica de una pequeña cantidad de sangre roja brillante. La fisura puede identificarse mediante la inspección del canal anal con un anoscopio o un otoscopio, usando un espéculo grande. En los lactantes, la mayoría de las fisuras desaparecen con rapidez sin tratamiento, pero se puede usar un reblandecedor suave de las heces, como el docusato sódico, a razón de 10-40 mg/d fraccionados en 4 dosis durante 7-10 d, para facilitar su curación. No se ha demostrado el valor de la aplicación tópica de las cremas de corticoides.

Siguiente: CÓLICO | Ir a: CÓLICO
Anterior: DIARREA | Ir a: DIARREA
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


CÓLICO

Ir a: ESTREÑIMIENTO Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» CÓLICO
CÓLICO

Complejo sintomático de la fase precoz de la lactancia que se caracteriza por paroxismos de llanto, dolor abdominal aparente e irritabilidad.

El término "cólico" es descriptivo y sugiere una causa de origen intestinal, pero los mecanismos específicos de los cólicos del lactante no se conocen (v. también Gases en el cap. 32 [image] ).

El cólico puede empezar poco después de que el RN llegue a casa desde el hospital, pero a menudo comienza varias semanas más tarde y tiende a persistir hasta los 3 o 4 meses. Típicamente, el niño con cólicos come bien y muestra una ganancia ponderal normal. Parece exageradamente hambriento y suele chupar con energía casi todo lo que se pone a su alcance, pero los paroxismos de llanto pueden transformar un hogar apacible en un caos y agotar la paciencia de la familia. El cólico aparece a menudo en un momento predecible del día o de la noche, pero algunos lactantes lloran casi sin cesar. El llanto excesivo causa aerofagia, que a su vez ocasiona flatulencia y distensión abdominal, y podría ser la manifestación precoz de un estilo de personalidad impaciente e insistente.

Antes de diagnosticar el trastorno como cólico, hay que descartar todas las patologías identificables mediante una exploración física, análisis de sangre y orina u otras pruebas que se consideren necesarias. El niño hambriento llorará incesantemente, pero su ganancia ponderal será insuficiente. El niño demasiado cuidado tal vez no duerma lo suficiente. Las enfermedades, como la fiebre, los resfriados o las infecciones de oídos, pueden causar irritabilidad. Un interrogatorio meticuloso puede descubrir que el llanto incesante no es problema principal, sino un síntoma que los padres utilizan para justificar su visita al médico para consultar otro problema; por ejemplo, su preocupación por la muerte de un hijo anterior o su sensación de incapacidad para cuidar al nuevo hijo.

Es preciso tranquilizar a los padres, estableciendo que el llanto del niño no se debe a su incapacidad. El niño que llora durante breves períodos puede responder al ser tomado en brazos, acunado o acariciado. El que muestra una succión enérgica y se muestra intranquilo después de las tomas quizá necesite seguir succionando. Si la toma del biberón tarda menos de 20 min, podría ser útil cambiar las tetinas más a menudo y usar las que tienen agujeros pequeños; también los chupetes pueden ser útiles. Un niño muy activo e inquieto puede responder, paradójicamente, a ser cubierto con una sábana un tanto apretada. También puede ensayarse, durante un corto período, una fórmula no basada en la leche, para descartar un problema de intolerancia. Hay que convencer a los padres de que el niño con cólicos es, básicamente, un niño sano, que esta conducta cesará al cabo de algunas semanas y que el llanto no es peligroso. En circunstancias excepcionales, el uso prudente de un sedante como el fenobarbital (en una formulación líquida), a razón de 1 o 2 mg/kg oral, puede ser útil cuando se administra 1 h antes del período previsible de llanto.

Siguiente: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS | Ir a: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS
Anterior: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS

Ir a: CÓLICO Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES Ir a: CAPITULO 257
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.256 ASISTENCIA DE LOS RECIÉN NACIDOS, LACTANTES Y NIÑOS NORMALES
° PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES
» FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS

Puntos clave:
[- Analgésicos -- Antibióticos -- Agentes cardiovasculares -- Agentes hormonales esteroideos -- Antiepilépticos -- Agentes psicoactivos -- Anticoagulantes -- Drogas ilegales -- Contaminantes ambientales -]
FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS

La magnitud del paso de un fármaco a la leche materna depende sobre todo del gradiente de concentraciones que exista entre el plasma y la leche, aunque también depende de su solubilidad en los lípidos, su pKa (logaritmo negativo de la constante de disociación del ácido), de su capacidad de unión a las proteínas y del pH de la leche. Puesto que este último es algo menor que el del plasma, las bases débiles tienden a presentar una relación leche/plasma inferior a la de los ácidos débiles. Así pues, las concentraciones en la leche de la lincomicina, la eritromicina, los antihistamínicos, los alcaloides, la isoniazina, los antipsicóticos, los antidepresivos, el litio, la quinina, el tiouracilo y el metronidazol (todos ellos bases débiles) son iguales o superiores a las del plasma. Las concentraciones de los barbitúricos, la difenilhidantoína, las sulfamidas, los diuréticos y las penicilinas, todos ellos ácidos débiles, son iguales o inferiores a las presentes en el plasma.

La importancia clínica de la presencia de un fármaco en la leche materna depende de su concentración en ella, de la cantidad de leche ingerida por el lactante durante un período dado y de si el niño resulta o no afectado por ese fármaco.

La información sobre los fármacos contraindicados durante la lactancia materna es muy escasa y procede en gran medida de informes anecdóticos o de casos aislados o de estudios muy pequeños. Con frecuencia, se hace una extrapolación incorrecta al hombre de los datos obtenidos en animales.

El cociente leche/plasma permite comparar la concentración del fármaco en la leche materna con la medida simultáneamente en el plasma. Sin embargo, a menudo el significado clínico de estos cocientes se interpreta erróneamente; por ejemplo, un cociente leche/plasma ³1 puede hacer pensar en un elevado potencial de provocar efectos desfavorables en el RN, pero si los niveles en el plasma son muy bajos, los de la leche también lo serán. Así, cuando se administra isoniazina a la madre en dosis terapéuticas, su concentración plasmática típica será de 6 mg/ml. Si el cociente leche/plasma es igual a 1, el lactante que tome 240 ml de leche sólo recibirá 1,4 mg/kg, cifra muy inferior a la dosis pediátrica de la isoniazina, que es 10-20 mg/kg. De todo ello se deduce que los problemas asociados al paso de los fármacos a la leche son raros, salvo que sus concentraciones en ella sean muy altas o que la sustancia sea especialmente potente o dañina incluso en concentraciones bajas o que ejerza efectos acumulativos debidos a la inmadurez del sistema de metabolismo y excreción del niño.

Los fármacos que no suelen ser peligrosos para los lactantes son la insulina y la adrenalina, que no pasan a la leche materna. El lactante no excreta bien ni la teofilina ni la cafeína, que le producen hiperirritabilidad. La ingesta de alcohol debe limitarse a no más de 0,5 g/kg peso materno/d. Las madres no deben fumar en presencia de su hijo, tanto si lo están alimentando como en caso contrario, y no deben dar el pecho en las 2 h posteriores a haber fumado.

Los fármacos contraindicados son los antineoplásicos, las dosis terapéuticas de radiofármacos, la ergotamina y los derivados del cornezuelo del centeno (p. ej., metisergida), el litio, el cloranfenicol, la atropina, el tiouracilo, los yoduros y los compuestos de mercurio. La madre deberá interrumpir su uso si desea dar el pecho o, si ello no es posible, adoptar la lactancia artificial. Otros compuestos que conviene evitar en ausencia de estudios sobre su excreción en la leche materna son los que tienen semividas muy prolongadas, los que ejercen efectos tóxicos potentes en la médula ósea y los que se administran en dosis altas durante largo tiempo. No obstante, los medicamentos que se absorben tan mal por v.o. que deben ser administrados (a la madre) por vía parenteral no suponen amenaza alguna para el niño, que recibirá el producto con su alimentación, pero no lo absorberá.

Los fármacos que suprimen o inhiben la producción de leche son la bromocriptina, el estradiol, los anticonceptivos orales en grandes dosis, la levodopa y el antidepresivo trazodona.

A continuación se exponen los fármacos que deben ser usados con precaución. Las medicaciones de venta libre suelen ser inocuas en las madres lactantes, que deben consultar en los prospectos las advertencias de empleo y las normas especiales para la lactancia. El propiltiouracilo y la fenilbutazona pueden administrarse a la madre sin efectos nocivos para el niño, pero el metimazol está contraindicado. Los neurolépticos y antidepresivos, los sedantes y los tranquilizantes deben usarse con precaución y controlando las dosis. Pueden emplearse los anticonceptivos en dosis bajas siempre que correspondan a una sola hormona; los anticonceptivos en dosis altas suprimen la producción de leche. El uso del metronidazol depende de la edad del niño y de la posología materna. Durante el uso mantenido de cualquier fármaco por la madre, el niño debe ser vigilado estrechamente para comprobar que no se alteran sus patrones de sueño o de alimentación. Las vacunas no están contraindicadas durante la lactancia.

Volver a puntos clave Analgésicos: Los salicilatos pasan a la leche materna en cantidades moderadas. Cuando la madre utiliza grandes dosis durante períodos prolongados, los lactantes alimentados al pecho pueden alcanzar en menos de 1 mes concentraciones plasmáticas tales que incrementen el riesgo de hiperbilirrubinemia (los salicilatos compiten por los lugares de unión de la albúmina); sólo existe riesgo de hemólisis en los niños con deficiencia de G6PD. El paracetamol y el ibuprofeno parecen inocuos, siempre que la madre use dosis terapéuticas. Los analgésicos narcóticos (p. ej., codeína, morfina, meperidina, metadona) en dosis terapéuticas se excretan hacia la leche materna en concentraciones muy bajas, por lo que, en dosis únicas, afectan mínimamente al lactante. No obstante, en las madres que toman dosis repetidas, sobre todo si se trata de adictas a estas sustancias y se administran dosis altas, pueden pasar a la leche grandes cantidades, afectando al niño y causando en él un síndrome de abstinencia cuando se omite una toma (v. también Problemas metabólicos del recién nacido, en el cap. 260 [image] ). El uso crónico de narcóticos contraindica la lactancia materna.

Volver a puntos clave Antibióticos: En general, las madres lactantes pueden usar antibióticos sin producir efectos nocivos en los niños. Sin embargo, puesto que casi todos ellos se excretan hacia la leche, en casos raros pueden dar lugar a reacciones de hipersensibilidad, diarrea o candidiasis. La penicilina se detecta en la leche ya al cabo de 1 h y hasta 9 h después de su administración i.m. a la madre. La tetraciclina pasa con facilidad a la leche pero precipita con el calcio de ésta, por lo que su absorción por el lactante suele ser demasiado baja como para provocar problemas. Por otra parte, conviene evitar el uso de minociclina, que presenta una absorción oral del 100% sin influencia de los alimentos, pues puede teñir los dientes del niño si su uso se prolonga más de 10 d. También el metronidazol muestra una excreción significativa a la leche materna y, en grandes dosis, es carcinógeno en los roedores y mutágeno en las bacterias. Cuando sea necesario administrarlo durante los primeros 3 meses siguientes al parto, deberá instaurarse una posología de dosis únicas de 2 g y suprimir la lactancia materna durante 24 h, extrayendo y desechando la leche durante ese período. Sin embargo, el uso del metronidazol por las madres de lactantes >6 meses resulta aceptable. El ácido nalidíxico, las sulfamidas y otros oxidantes pueden causar hemólisis en los niños con deficiencia de G6PD, alimentados o no al pecho. Los antibióticos que no se absorben por v.o., como la estreptomicina, la kanamicina y la gentamicina, no plantean problemas sistémicos en los lactantes.

Volver a puntos clave Agentes cardiovasculares: Los antihipertensivos, los diuréticos, la digoxina y los b-bloqueantes pueden prescribirse a las madres lactantes sin temor a producir efectos nocivos en el niño. No obstante, conviene utilizar los fármacos que alcanzan niveles mínimos en la sangre. El propranolol, la digital, el metoprolol, el captoprilo y los diuréticos que son ligeramente ácidos (como la clorotiacida y la hidroclorotiacida) alcanzan concentraciones bajas en la leche.

Volver a puntos clave Agentes hormonales esteroideos: Las hormonas, cuando se administran en dosis altas a las madres lactantes, pueden alcanzar concentraciones elevadas en la leche, lo que supone un riesgo cuando se trata de sustancias que se absorben bien por v.o. La prescripción de anticonceptivos orales después del parto para prevenir nuevos embarazos es frecuente. El etinil estradiol y el mestranol pasan a la leche materna; pueden reducir su producción y las concentraciones de piridoxina (vitamina B6) en ella. Por ello, los anticonceptivos más modernos de una sola hormona resultan más adecuados; además, con ellos no se han descrito problemas en los niños. Los corticoides administrados a la madre en dosis altas y durante períodos de meses o semanas pueden alcanzar concentraciones muy altas en la leche, suprimir el crecimiento del niño e interferir con su producción endógena de corticosteroides. Sin embargo, los tratamientos cortos son aparentemente inocuos y el niño va dejando de recibirlos a medida que la madre reduce sus dosis.

Volver a puntos clave Antiepilépticos: Los barbitúricos y la difenilhidantoína administrados a la madre pueden inducir las enzimas oxidantes microsomiales del lactante, facilitando la degradación de los esteroides endógenos. En dosis pequeñas suelen ser seguros.

Volver a puntos clave Agentes psicoactivos: El diazepam se excreta en la leche materna y, cuando la madre recibe dosis múltiples, puede causar letargia, somnolencia y pérdida de peso en el lactante alimentado al pecho. Puesto que, tras su metabolismo inicial, se conjuga con el ácido glucurónico, su competencia con la bilirrubina por este ácido puede predisponer al niño menor de un mes a desarrollar hiperbilirrubinemia. Los antipsicóticos y los antidepresivos tricíclicos pasan a la leche, pero no es probable que produzcan reacciones adversas significativas en el lactante, ya que su escasa absorción oral hace que sus concentraciones plasmáticas sean bajas.

Volver a puntos clave Anticoagulantes: La warfarina y el dicumarol pueden administrarse con prudencia a las madres lactantes, aunque las dosis muy altas podrían producir hemorragias. En los lactantes muy pequeños, el dicumarol puede provocar hiperbilirrubinemia, con el consiguiente kernicterus. La heparina no pasa a la leche.

Volver a puntos clave Drogas ilegales: El tetrahidrocannabinol, el componente psicoactivo principal de la marihuana, se une fácilmente a las lipoproteínas y su excreción hacia la leche es muy escasa en los animales. No obstante, las madres lactantes deben evitar su consumo, ya que su semivida plasmática en el hombre podría ser de hasta 2 d. La cocaína persiste en la leche durante períodos de hasta 24 h. En consecuencia, las madres que consuman una u otra droga deben extraerse la leche y desecharla durante las 24 h siguientes. El consumo de narcóticos ha sido tratado ya en el apartado Analgésicos.

Volver a puntos clave Contaminantes ambientales: La exposición de la madre a insecticidas o a otros contaminantes químicos rara vez es una contraindicación para la lactancia, a menos que la exposición sea excesiva.

Siguiente: CAPITULO 257 | Ir a: CAPITULO 257
Anterior: CÓLICO | Ir a: CÓLICO
Inicio de: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES | Ir a: PROBLEMAS FRECUENTES DE LA ALIMENTACIÓN Y GASTROINTESTINALES


LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS en CAPITULO 256 Ir a: SEC.19 PEDIATRÍA Ir a: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 257. LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS
257 / LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO | Ir a: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO
› EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO
› EL NIÑO CON DISCAPACIDAD CRÓNICA

Anterior: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS en CAPITULO 256 | Ir a: FÁRMACOS EN LAS MADRES QUE AMAMANTAN A SUS HIJOS en CAPITULO 256
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO

Ir a: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS Ir a: EL NIÑO CON DISCAPACIDAD CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.257 LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS
» EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO
EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO

La formación del vínculo se refiere a la creación de fuertes lazos psicológicos entre los padres y su hijo recién nacido (RN) que comienza antes del nacimiento y que se refuerzan durante las primeras horas y días siguientes. El vínculo depende de las experiencias vividas por los padres durante su propia infancia, de sus actitudes culturales y sociales hacia la crianza de los hijos, de su personalidad, de su deseo de tener un hijo y de la preparación psicológica que hayan llevado a cabo antes de la llegada del niño. El vínculo ayuda a garantizar el apoyo de los padres al desarrollo de la personalidad del hijo (v. también Asistencia inicial, en el cap. 256 [image] ).

Cuando el RN es prematuro o está enfermo es preciso dar las explicaciones adecuadas a los padres y brindar un aliento realista. Deben ser animados a visitar a su hijo pronto y con frecuencia y a participar plenamente en su asistencia. La atención y el apoyo a los padres ayudará a reducir su ansiedad y facilitará la formación del vínculo.

La situación se hace especialmente difícil cuando un RN en estado crítico debe ser trasladado a la unidad de cuidados intensivos neonatales de un hospital alejado. La separación entre padres e hijo durante semanas o meses puede impedir la progresión de la unión normal, a causa tanto de la distancia como de la ansiedad. Debe animarse tanto a los padres como a otros parientes próximos a visitar al niño lo antes posible y todas las veces que les sea posible. Después de lavarse las manos con la técnica adecuada, deben ser ayudados a acariciar o sostener al RN, tanto como el estado de éste lo permita. Ningún RN, ni siquiera los tratados con respirador, debe ser considerado demasiado enfermo como para que sus padres lo vean o lo acaricien. El vínculo se fortalece cuando los padres pueden alimentar, bañar, cuidar y cambiar los pañales al niño y cuando la madre puede aportar su leche, aunque al principio deba ser administrada a través de una sonda (v. también El niño con discapacidad crónica, más adelante).

Cuando el RN padece una malformación, los padres deben verlo lo antes posible, cualquiera que sea su estado. De lo contrario, pueden imaginar un aspecto y un estado mucho peores de lo que realmente son. Es fundamental proporcionar un apoyo intensivo a los padres, con tantas sesiones de asesoramiento como sean precisas, para que comprendan la situación de su hijo y el tratamiento que necesita y para que, al mismo tiempo, lo acepten psicológicamente. El médico debe subrayar lo que el niño tiene de normal y el potencial que posee, sin centrarse demasiado en la discapacidad.

Cuando muere un lactante, los padres que nunca lo han visto ni tocado pueden sentir, más tarde, que en realidad nunca tuvieron un hijo. Estos padres refieren sentimientos exagerados de vacío y a veces desarrollan una depresión patológica porque no pudieron llorar debidamente la pérdida de un "niño real". El proceso de duelo es incompleto. En general, conviene que los padres que no pudieron ver o sostener a su hijo vivo puedan hacerlo después de la muerte. En todos los casos, las visitas de seguimiento del médico o del asistente social son útiles para revisar las circunstancias de la enfermedad y el fallecimiento del niño, responder a las preguntas que a menudo surgen más tarde y valorar y aliviar los sentimientos inadecuados de culpa. El médico puede asimismo evaluar el proceso de duelo de los padres y, si lo considera patológico, proporcionar una orientación o una referencia para que reciban un apoyo más profundo. Si existe un aumento del riesgo de complicaciones en los futuros embarazos, convendrá asimismo planificar el asesoramiento de los padres por un experto en genética, un perinatólogo o ambos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EL NIÑO CON DISCAPACIDAD CRÓNICA | Ir a: EL NIÑO CON DISCAPACIDAD CRÓNICA
Inicio de: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS | Ir a: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS


EL NIÑO CON DISCAPACIDAD CRÓNICA

Ir a: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO Ir a: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS Ir a: CAPITULO 258
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.257 LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS
» EL NIÑO CON DISCAPACIDAD CRÓNICA
EL NIÑO CON DISCAPACIDAD CRÓNICA

Las discapacidades crónicas se definen como los trastornos físicos que alteran o que es probable que alteren el funcionamiento cotidiano durante más de 3 meses/año y den lugar a hospitalizaciones repetidas más de 1 mes/año. Tales discapacidades son el asma, la parálisis cerebral, la fibrosis quística, las cardiopatías congénitas, la diabetes mellitus, el mielomeningocele, la enfermedad inflamatoria intestinal, la insuficiencia renal, la epilepsia, el cáncer, la artritis juvenil, la hemofilia y la drepanocitosis. Las discapacidades físicas, como las amputaciones, las deformidades y las grandes lesiones cutáneas, también afectan a la imagen de sí mismo y al desarrollo del niño. Aunque todas ellas son raras, en conjunto afectan a alrededor del 10% de todos los niños y constituyen una parte importante de la práctica pediátrica.

Efectos de la discapacidad crónica en el niño: Pese a sus muchas diferencias, los niños con discapacidades crónicas comparten el dolor y las molestias, la limitación del crecimiento y del desarrollo, las hospitalizaciones frecuentes y las visitas repetidas a las consultas de los médicos, los tratamientos dolorosos y molestos, la imposibilidad de participar en las actividades de sus iguales, una importante sobrecarga diaria de atención y una evolución impredecible.

La escasez de modelos adultos discapacitados adecuados (p. ej., estrellas de la televisión) hace más difícil que estos niños establezcan su propia identidad. Las diferencias físicas pueden traer consigo el rechazo social de los compañeros y afectar a la motivación. La discapacidad puede interferir también con la capacidad del niño para conseguir sus metas (p. ej., la independencia, en el niño que no puede caminar sin la ayuda de sus padres) e influir en su temperamento, dificultando su adaptación (p. ej., en el niño que se distrae con facilidad y que, además, es sordo).

Volver a puntos clave Efectos de la discapacidad crónica en la familia: Para la familia, el hijo con una discapacidad crónica supone perder la esperanza de tener "un hijo ideal", una menor atención a los hermanos y la necesidad de dedicar mucho tiempo y dinero a ese niño y a los confusos sistemas de atención sanitaria, oportunidades perdidas (p. ej., para la madre, que no puede volver a trabajar) y el aislamiento social. Estas tensiones pueden traer consigo la rotura de la unidad familiar, sobre todo cuando se asocian a otros problemas familiares o de la pareja.

Los trastornos que alteran el aspecto físico del lactante (p. ej., el labio leporino, el paladar hendido o la hidrocefalia) pueden afectar al vínculo entre estos niños y sus parientes o cuidadores. Una vez hecho el diagnóstico de la malformación, los padres pueden llorar al "hijo ideal" perdido con sentimientos de estupor, negación, ira, tristeza o depresión, culpa y ansiedad. Este duelo puede suceder en cualquier momento del desarrollo del niño y cada progenitor puede hallarse en una fase distinta del proceso de aceptación, lo que dificultará la comunicación entre ambos. Quizá manifiesten su ira hacia el profesional sanitario o quizá su rechazo les lleve a buscar muchas opiniones sobre el estado de su hijo.

Las demandas a las que se halla sometida la familia y la simpatía que despierta el niño pueden hacer que la disciplina sea inconstante, lo que probablemente traerá consigo problemas de comportamiento. Uno de los progenitores (habitualmente la madre) puede verse tan implicada en el cuidado de ese hijo que olvide sus responsabilidades hacia el resto de la familia. El otro puede sentirse aislado; las horas de consulta de la mayor parte de los médicos impiden que ambos padres acudan juntos a las visitas, por lo que uno de ellos permanece relativamente poco informado.

Efectos de la discapacidad crónica en la comunidad: Uno de los problemas de la comunidad es la escasa comprensión de muchos de sus miembros, cuya única exposición a las discapacidades crónicas de la infancia son los "telemaratones" diseñados para despertar simpatía y recaudar fondos. También contribuye al problema la inconstancia de la política y la financiación, las dificultades de acceso a las instalaciones (incluyendo las barreras físicas) y las deficiencias de comunicación y coordinación entre los sistemas de asistencia sanitaria, educación y apoyo comunitario.

Coordinación de la asistencia: Sin una buena coordinación de los servicios, la asistencia será de crisis; habrá duplicación de unos y omisión de otros. La coordinación de la asistencia exige conocer la situación del niño, de su familia y de la comunidad en la que está integrado. La coordinación de los servicios se detalla en la tabla 257-1 [image] .

Todos los profesionales que atienden a un niño con discapacidad crónica deben asegurarse de que alguien coordina esa asistencia. En condiciones ideales, los mejores coordinadores son los padres del niño. Sin embargo, algunos sistemas son tan complejos que hasta los padres más capacitados necesitan ayuda. Otros coordinadores posibles son el médico de familia, el personal del programa de la subespecialidad, la enfermera comunitaria o algún miembro del personal de la institución que financia la asistencia. Con independencia de quien sea el que ejerza la coordinación efectiva, los padres deben formar parte integral del proceso.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 258 | Ir a: CAPITULO 258
Anterior: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO | Ir a: EL VÍNCULO ENTRE PADRES E HIJOS: EL RECIÉN NACIDO ENFERMO
Inicio de: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS | Ir a: LA ASISTENCIA DE LOS NIÑOS ENFERMOS Y SUS FAMILIAS


FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: EL NIÑO CON DISCAPACIDAD CRÓNICA en CAPITULO 257 Ir a: SEC.19 PEDIATRÍA Ir a: POSOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 258. FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS

Puntos clave:
[- Absorción de los fármacos -- Distribución de los fármacos -- Unión a las proteínas del plasma -- Metabolismo y eliminación de los fármacos -]
258 / FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS

(V. también capítulos correspondientes en §22 y Fármacos en las madres que amamantan a sus hijos, cap. 256 [image] .)

El tratamiento farmacológico eficaz y seguro de los RN, lactantes y niños requiere el conocimiento de los cambios relacionados con la maduración que influyen en la actividad, el metabolismo y la disposición de un fármaco. Prácticamente todos los parámetros farmacocinéticos cambian con la edad. Las pautas pediátricas de dosificación (en mg/kg) deben ajustarse a las características cinéticas de cada fármaco, a la edad (determinante principal), a los estados de enfermedad, al sexo (en los niños pospuberales) y las necesidades individuales. De lo contrario, el tratamiento puede ser ineficaz o incluso tóxico.

Volver a puntos clave Absorción de los fármacos: La absorción GI de los fármacos puede ser más lenta que en los adultos, especialmente en los RN con un tiempo prolongado de vaciamiento gástrico y en los niños con enfermedad celíaca. La absorción de algunos fármacos administrados por vía i.m. (p. ej., digoxina, difenilhidantoína) puede ser errática en los RN. La absorción cutánea y percutánea de los fármacos se halla notablemente incrementada en los RN y en los lactantes pequeños; por ejemplo, la adrenalina administrada tópicamente puede provocar hipertensión sistémica y la absorción cutánea de colorantes y de antibacterianos (p. ej., hexaclorofeno) puede causar una intoxicación. La teofilina administrada por vía subcutánea a los RN prematuros con apnea se absorbe perfectamente y mantiene concentraciones plasmáticas terapéuticas.

Volver a puntos clave Distribución de los fármacos: La distribución cambia con el crecimiento de forma paralela a las modificaciones que se producen en la composición corporal (v. fig. 258-1 [image] ). El contenido total de agua del organismo es más elevado en los RN (oscilando desde el 80% del peso corporal en los RN prematuros hasta aproximadamente el 70% en los nacidos a término) que en los adultos (55 a 60%). Por tanto, para mantener concentraciones plasmáticas equivalentes de los distintos fármacos, los que son hidrosolubles se administran en dosis decrecientes (por kg de peso corporal) a medida que aumenta la edad posnatal. Es interesante señalar que esta reducción en el agua corporal total continúa hasta la vejez.

Volver a puntos clave Unión a las proteínas del plasma: En los RN, la unión de los fármacos a las proteínas plasmáticas es menor que en los adultos, pero se aproxima a la de éstos varios meses después del nacimiento. Esta menor unión a las proteínas podría deberse a diferencias cualitativas y cuantitativas en las proteínas plasmáticas neonatales y también a la presencia de sustratos exógenos y endógenos en el plasma. La inferior capacidad de unión a las proteínas puede alterar las respuestas farmacológicas y el aclaramiento de los fármacos, pero raras veces adquiere importancia en los niños de mayor edad. La elevada sensibilidad de los RN a ciertos fármacos, como la teofilina, se ha atribuido en parte a la menor unión a las proteínas, que aumenta la cantidad de fármaco libre disponible en los receptores y que conlleva un efecto farmacológico más intenso. Así pues, pueden observarse reacciones adversas con concentraciones plasmáticas del fármaco mucho más bajas, consideradas seguras en la población adulta.

Volver a puntos clave Metabolismo y eliminación de los fármacos: La dosis de mantenimiento de un fármaco es, en gran medida, una función de su aclaramiento corporal, el cual depende principalmente de las velocidades de metabolismo y de eliminación. Estos procesos tienden a ser muy lentos en el RN, aumentan progresivamente durante los primeros meses de la vida y superan a las tasas de los adultos en los primeros años de la vida. La eliminación de los fármacos se hace de nuevo más lenta durante la adolescencia y probablemente alcanza las tasas del adulto al final de la pubertad.

Los cambios del metabolismo y la disposición de los fármacos en función de la edad son extremadamente variables y también dependen del sustrato o del fármaco. La mayoría de los fármacos, entre ellos la difenilhidantoína, los barbitúricos, los analgésicos y los glucósidos cardíacos, presentan vidas medias plasmáticas 2 o 3 veces más largas en los RN que en los adultos. Otros fármacos tienen una eliminación mucho más lenta en los RN y en los lactantes pequeños; por ejemplo, la vida media plasmática de la teofilina es de 30 h en el RN y de 6 h en el adulto. Aunque pueden alcanzarse tasas adultas de eliminación de algunos fármacos (barbitúricos, difenilhidantoína) entre las 2 y 4 sem después del nacimiento, otros (p. ej., la teofilina) requieren meses.

El metabolismo y la eliminación de los fármacos presentan una variabilidad y una vulnerabilidad notables a los estadios fisiopatológicos de los pacientes. Además, en los RN se produce una activación de las vías de biotransformación alternativas (p. ej., conversión de la teofilina en cafeína). Estas observaciones han llevado a modificar las pautas de dosificación para los lactantes y niños. Sus principios se ilustran en la figura 258-2 [image] para la teofilina, un broncodilatador y estimulante del SNC utilizado a menudo en pediatría. La teofilina tiene una tasa de eliminación muy lenta en el RN; alcanza las tasas del adulto al cabo de unos meses y las supera a la edad de 1-2 años. Así pues, para mantener las concentraciones plasmáticas del fármaco dentro de los límites terapéuticos, la relación entre las dosis y el peso corporal es extremadamente baja durante el período neonatal, pero aumenta y sobrepasa las dosis del adulto entre los 6 meses y los 4 años de edad.

La eliminación renal es la vía principal de eliminación de los antimicrobianos, que son los fármacos utilizados con más frecuencia en los RN y niños pequeños. La eliminación renal depende del IFG y de la secreción tubular, funciones ambas que son deficientes en los RN y que maduran funcionalmente durante los 2 primeros años de la vida. El IFG del RN es alrededor del 30% del de los adultos y depende en gran medida de la edad gestacional en el momento del nacimiento. El flujo sanguíneo renal (FSR) efectivo afecta a la velocidad con que los fármacos son eliminados por los riñones. El FSR efectivo es bajo durante los primeros 2 d de vida (34-99 ml/min/1,73 m2), aumenta a 54-166 ml/min/1,73 m2 alrededor de los 14-21 d y asciende posteriormente hasta alcanzar los valores del adulto, unos 600 ml/min/ 1,73 m2, a la edad de 1-2 años. Los aclaramientos plasmáticos de los fármacos se hallan significativamente incrementados en la primera infancia, a partir del primer año de vida. Ello se debe en parte al aumento de la eliminación renal y hepática de los fármacos en los niños pequeños, en comparación con los adultos, especialmente con los ancianos. Las pautas de dosificación de los aminoglucósidos y otros antimicrobianos se ajustan teniendo en cuenta estos cambios madurativos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: POSOLOGÍA | Ir a: POSOLOGÍA
› POSOLOGÍA
› REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS
› CUMPLIMIENTO

Anterior: EL NIÑO CON DISCAPACIDAD CRÓNICA en CAPITULO 257 | Ir a: EL NIÑO CON DISCAPACIDAD CRÓNICA en CAPITULO 257
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


POSOLOGÍA

Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS Ir a: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.258 FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS
» POSOLOGÍA

Puntos clave:
[- Consideraciones farmacocinéticas y control terapéutico -- Vías de administración de los fármacos -]
POSOLOGÍA

No existen reglas que garanticen la eficacia y la seguridad de los fármacos en los niños, sobre todo en los RN. Las dosis basadas en los datos farmacocinéticos obtenidos en un grupo de edad determinada, ajustadas según la respuesta deseada y la capacidad individual de manejo del fármaco, constituyen a menudo el enfoque más racional.

Muchos fármacos utilizados habitualmente en la práctica pediátrica no han sido estudiados de forma adecuada o no lo han sido en absoluto en la población pediátrica. Se han sugerido muchas fórmulas para calcular las dosis de los niños a partir de la dosis del adulto (p. ej., las reglas de Clark, de Cowling y de Young), suponiendo, incorrectamente. que la dosis del adulto es siempre la adecuada y que el niño es un adulto en miniatura.

Como muestra la figura 258-2 [image] , las necesidades posológicas cambian constantemente en función de la edad. Las recomendaciones actuales suelen hacerse en relación con el peso corporal o con la edad del niño. Sin embargo, incluso en un grupo de población dado como los RN, las dosis de los fármacos difieren debido a la variable inmadurez del aclaramiento de los fármacos. Por ejemplo, las dosis y los intervalos de administración de antibióticos muy utilizados (gentamicina y vancomicina) en el período neonatal suelen ajustarse en función de la edad gestacional y de la edad posnatal (v. tabla 258-1 [image] ).

Volver a puntos clave Consideraciones farmacocinéticas y control terapéutico: Muchos fármacos presentan una curva de desaparición plasmática biexponencial en los RN y en los pacientes pediátricos de más edad; es decir, el logaritmo de la concentración plasmática del fármaco disminuye de modo lineal como una función del tiempo, con una fase (a) distributiva breve pero rápida y una fase de eliminación (b) más lenta. Esto ejemplifica un modelo de dos compartimientos y de cinética de primer orden, en el que se elimina una fracción (no cantidad) del fármaco que permanece en el cuerpo por unidad de tiempo; después de la fase de distribución, la concentración plasmática es proporcional a la concentración del fármaco en otras partes del cuerpo. Este modelo es aplicable a una amplia variedad de fármacos utilizados en los RN y en los pacientes pediátricos de más edad, aunque algunos (p. ej., gentamicina, diazepam, digoxina) pueden ajustarse a un modelo multicompartimental; otros (p. ej., los salicilatos) presentan una cinética de saturación (es decir, en cada unidad de tiempo se elimina una cantidad de fármaco determinada y no una fracción). En los niños preescolares y prepuberales, la fase a puede ser muy corta en relación con la b y su contribución a la eliminación completa y a los cómputos de las dosis puede no ser importante. De la misma forma, los fármacos administrados a los RN suelen presentar una fase b extraordinariamente prolongada en relación con la fase a. En consecuencia, y a los efectos de calcular las dosis durante el período neonatal, la totalidad del organismo podría considerarse como un único compartimiento.

Para la mayoría de los fármacos que siguen una cinética de primer orden, los ajustes de la dosificación pueden basarse en las concentraciones plasmáticas, que en condiciones estables son proporcionales a las dosis. Por ejemplo, en el caso del fenobarbital, si la concentración plasmática es sólo de 5 mg/l a 10 mg/kg/d, la duplicación de la dosis a 20 mg/kg/d debería aumentar al doble la concentración plasmática del fármaco, hasta 10 mg/l.

La administración de una dosis de carga (mg/kg) puede ser útil para conseguir rápidamente una concentración plasmática determinada cuando se necesita un comienzo precoz de la acción del fármaco. Con muchos fármacos, las dosis de carga (mg/kg) suelen ser mayores en los RN y en los lactantes pequeños que en los niños de más edad o los adultos. No obstante, la prolongada eliminación de los fármacos en las primeras semanas de vida posnatal justifica la administración de dosis de mantenimiento sustancialmente menores y con intervalos más largos para evitar la toxicidad.

El control de las concentraciones de los fármacos en el suero u otros líquidos biológicos (saliva, orina, LCR, etc.) es útil cuando no se consigue el efecto farmacológico deseado o cuando aparecen reacciones adversas. Este control ayuda también a comprobar el cumplimiento de la prescripción.

Volver a puntos clave Vías de administración de los fármacos: Las vías de administración dependen de las necesidades clínicas y de las circunstancias. En el RN prematuro enfermo, casi todos los fármacos se administran por vía i.v., ya que la función GI y, por tanto, la absorción de medicamentos son defectuosas, mientras que la escasez de masa muscular impide el uso de la vía i.m. En los RN prematuros mayores, los nacidos a término y los pacientes pediátricos de mayor edad, la vía predominante es la oral. La absorción de los fármacos a través de la piel es mayor en el RN (v. antes) y es objeto de estudio en la actualidad. En los niños gravemente enfermos o en los que presentan vómitos, diarrea y alteración de la función GI se recomienda la vía parenteral.

Mostrar/Ocultar SUBAPARTADOS Siguiente: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS | Ir a: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS
Inicio de: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS | Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS


REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS

Ir a: POSOLOGÍA Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS Ir a: CUMPLIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.258 FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS
» REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS
REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS

Además de las vías habituales deseadas, existen otras no intencionadas; por ejemplo, la absorción a través de la placenta o de la leche materna, por inyección fetal directa inadvertida o a través de una puerta de entrada pulmonar, cutánea o conjuntival. La infravaloración de la importancia de estas vías y la falta de conocimiento de las alteraciones del metabolismo y eliminación de los fármacos pueden ocasionar tragedias terapéuticas; por ejemplo, el desconocimiento de la actividad deficiente de la glucuroniltransferasa en el RN puede desembocar en el desarrollo de un síndrome del niño gris en un lactante o en un preescolar, caracterizado por un colapso cardiovascular agudo debido a la toxicidad por el cloranfenicol (v. comentario sobre el cloranfenicol en Otros antimicrobianos, cap. 153 [image] , y Tratamiento antibacteriano, en Infecciones neonatales, cap. 260 [image] ). El desplazamiento de la bilirrubina de sus lugares de unión a la albúmina por las sulfamidas produce ictericia nuclear (kernicterus) o encefalopatía bilirrubínica en los RN. La absorción cutánea del hexaclorofeno provoca lesiones quísticas cerebrales y alteraciones neuropatológicas en los lactantes pequeños. Puede producirse una intoxicación por ácido bórico y colorante de anilina debida a la absorción insospechada de estas sustancias a partir de los pañales.

Los efectos tóxicos de los fármacos (como la sobredosificación) suelen ser exageraciones de los efectos farmacológicos conocidos (p. ej., arritmias cardíacas por sobredosificación de glucósidos cardíacos). No obstante, los factores propios del huésped, como la hipersensibilidad o las anomalías genéticas (p. ej., deficiencia de G6PD), también pueden predisponer al paciente a desarrollar reacciones adversas a los fármacos. La retirada del fármaco responsable suele conducir a la desaparición de la reacción adversa. El tratamiento de las reacciones tóxicas persistentes depende de cada sustancia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CUMPLIMIENTO | Ir a: CUMPLIMIENTO
Anterior: POSOLOGÍA | Ir a: POSOLOGÍA
Inicio de: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS | Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS


CUMPLIMIENTO

Ir a: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS Ir a: CAPITULO 259
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.258 FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS
» CUMPLIMIENTO

Puntos clave:
[- Factores médicos que influyen en la falta de cumplimiento -- Factores paternos que influyen en la falta de cumplimiento -- Factores del paciente que influyen en la falta de cumplimiento -]
CUMPLIMIENTO

(V. también cap. 301 [image] .)

La falta de cumplimiento de las prescripciones en pediatría es preocupantemente elevada (50-75%); por ejemplo, en un grupo de niños tratados con penicilina durante 10 d por infecciones estreptocócicas, se observó que el 56% había dejado de recibir el fármaco al 3.er d, el 71% no lo recibía el 6.º d y sólo el 18% seguía el tratamiento el 9.º d. Los porcentajes de incumplimiento son incluso más elevados en las enfermedades crónicas (p. ej., diabetes juvenil, asma) que requieren pautas complejas de larga duración y que alteran los patrones de conducta existentes. Ante un fracaso terapéutico, siempre debe considerarse la posibilidad de una falta de cumplimiento de la prescripción.

Las medidas generales para mejorar el cumplimiento consisten en llamadas de recuerdo por parte del médico o del personal sanitario o las visitas de seguimiento, la comprobación de los envases de la medicación en cada visita a la consulta comprobando la cantidad que queda, el análisis de orina, sobre todo cuando se prescriben antibióticos, o hacer que los pacientes o sus padres lleven un registro diario del tratamiento (cantidad y frecuencia).

Volver a puntos clave Factores médicos que influyen en la falta de cumplimiento: El cumplimiento disminuye cuando el tratamiento es complejo, incómodo, caro, de larga duración, desagradable de administrar, produce efectos adversos o implica modificaciones del estilo de vida. Los protocolos terapéuticos deben ser lo más sencillos posible (p. ej., sincronizando las medicaciones múltiples) y han de adaptarse a los horarios de los pacientes y de sus padres. Hay que insistir en los aspectos esenciales del plan terapéutico (p. ej., tomar la totalidad de un ciclo de antibióticos). Las visitas de seguimiento iniciales o las llamadas telefónicas (p. ej., a los 3 o 4 d) permiten valorar los progresos y corregir rápidamente los problemas. Si es necesario introducir cambios en el estilo de vida (p. ej., dieta o ejercicio), habrán de programarse poco a poco, a lo largo de varias visitas. Deben establecerse objetivos realistas (p. ej., si el niño debe perder 14 kg, lograr que en la siguiente visita a las 2 sem haya perdido 1 kg). El buen cumplimiento de la prescripción debe reforzarse con elogios y, sólo entonces, añadir un nuevo objetivo. El costo del tratamiento puede reducirse mediante la prescripción de genéricos, evitando la prescripción innecesaria y los productos de venta sin receta.

Volver a puntos clave Factores paternos que influyen en la falta de cumplimiento: Algunos padres no conocen claramente cuál es su cometido en el tratamiento, sobre todo por mala memoria: 15 min después de una conversación se ha olvidado alrededor de la mitad de la información proporcionada. Además, los padres recuerdan mejor lo que se dijo durante el primer tercio de la conversación y lo que se dijo en relación al diagnóstico que al tratamiento. El médico debe describir el tratamiento, escribirlo y repasarlo de nuevo, insistiendo en su importancia y evitando la información técnica compleja sobre la enfermedad y la acción de los medicamentos.

Las creencias y las actitudes pueden entrar en conflicto con el cumplimiento (p. ej., "mi hijo no puede tener gripe porque ya la ha pasado y no se pasa dos veces; es como el sarampión"). Estas creencias tienen múltiples orígenes: patrones culturales, creencias familiares transmitidas, experiencia previa con la enfermedad, mala interpretación o información falsa y aceptación de la información errónea procedente de fuentes no médicas. El médico debe corregir los errores y establecer si los padres están de acuerdo con el diagnóstico, si lo consideran grave y si creen que el tratamiento va a funcionar, que tendrá efectos secundarios o que será difícil de seguir.

Otros factores que influyen en el mal cumplimiento son la falta de satisfacción con la información facilitada y con el apoyo emocional recibido por parte del médico, la incapacidad para expresar las dudas, la dificultad para comprender las respuestas a las preguntas y el hecho de que la visita no haya satisfecho sus expectativas. El médico debe animar a los padres para que comenten sus preocupaciones o ideas sobre el diagnóstico y el tratamiento, sus esperanzas y sus quejas.

Volver a puntos clave Factores del paciente que influyen en la falta de cumplimiento: Consisten en la falta de aceptación de la enfermedad o de las consecuencias negativas que puede tener la no observancia de la prescripción. Los niños y adolescentes necesitan sentir que controlan su enfermedad y el tratamiento, sobre todo cuando padecen enfermedades crónicas. Hay que animarles para que se comuniquen libremente y asuman la responsabilidad (con supervisión familiar) del cumplimiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 259 | Ir a: CAPITULO 259
Anterior: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS | Ir a: REACCIONES ADVERSAS Y TOXICIDAD DE LOS FÁRMACOS
Inicio de: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS | Ir a: FARMACOLOGÍA DE RECIÉN NACIDOS, LACTANTES Y NIÑOS


ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: CUMPLIMIENTO en CAPITULO 258 Ir a: SEC.19 PEDIATRÍA Ir a: DÉFICIT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 259. ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
259 / ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS

La deshidratación, habitualmente debida a diarrea, sigue siendo una causa importante de morbilidad y mortalidad en los lactantes y niños de todo el mundo. Sin embargo, la sobrehidratación puede ser tan devastadora como la deshidratación en pacientes pediátricos gravemente enfermos con edema cerebral, alteración de las funciones circulatoria o renal o sistemas orgánicos inmaduros (p. ej., los lactantes prematuros).

Los lactantes pequeños no pueden comunicar que tienen sed o buscar por sí mismos los líquidos, mientras que sus pérdidas obligatorias de líquido por evaporación son relativamente grandes, debido en parte a la elevada relación entre el área de la superficie corporal (ASC) y el volumen. La tasa metabólica del paciente, expresada por unidad de peso corporal, es 2 a 3 veces la del adulto; el calor generado por la actividad metabólica debe disiparse (en gran parte a través de la evaporación) y los solutos resultantes han de excretarse (fundamentalmente por la orina). El resultado neto es que el recambio de los líquidos corporales es más rápido en el lactante que en el adulto.

El manejo clínico de los lactantes y niños con trastornos hidroelectrolíticos permite un menor margen de error para el cálculo de las necesidades de líquidos y electrólitos que en el adulto. En general, cuanto más pequeño es el niño más cuidado hay que tener al efectuar los cálculos. Los casos que exigen atención a los detalles son aquellos en que existe un grave compromiso para la función de los órganos (sobre todo la piel, el corazón, el encéfalo y el riñón). La precisión absoluta es imposible; no obstante, puede conseguirse una exactitud suficiente para restablecer y mantener un balance normal y evitar las complicaciones graves.

Las directrices expuestas más adelante son aproximaciones y es esencial mantener una estrecha monitorización, cuya frecuencia debe establecerse de manera individualizada dependiendo de la gravedad de la enfermedad y de la velocidad potencial de los cambios. Rara vez basta con una vez al día. Por desgracia, no existe un signo único o sencillo que refleje infaliblemente el equilibrio hidroelectrolítico. En la tabla 259-1 [image] se recogen en orden aproximado los 10 signos y las pruebas con mayor valor práctico, considerando su grado de facilidad, disponibilidad, agresividad, tiempo de realización y costo.

La valoración de los problemas hídricos y electrolíticos resulta más fácil cuando se consideran por separado el déficit, las pérdidas continuadas y las necesidades de mantenimiento (v. tabla 259-2 [image] ) y se calcula primero la cantidad de líquido requerida, después su composición (p. ej., electrólitos) y, por último, el ritmo de reposición. De este modo pueden simplificarse problemas incluso complejos. Los ejemplos que se exponen a continuación se centran en la administración i.v. de líquidos y electrólitos, pero los conceptos y principios son válidos también para la rehidratación oral (v. Gastroenteritis infecciosa aguda, cap. 265 [image] ).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: DÉFICIT | Ir a: DÉFICIT
› DÉFICIT
- Volumen de líquido
- Composición del líquido de reposición
- Administración del líquido de reposición
› PÉRDIDAS CONTINUADAS
- Volumen de líquido
- Composición del líquido perdido
- Administración del líquido de reposición
› EXCESO
› NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
- Volumen de líquido
- Composición del líquido
- Velocidad de administración
› EJEMPLO PRÁCTICO
› Cálculos
› Procedimiento
› Resumen
› Notas

Anterior: CUMPLIMIENTO en CAPITULO 258 | Ir a: CUMPLIMIENTO en CAPITULO 258
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


DÉFICIT

Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Volumen de líquido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» DÉFICIT
DÉFICIT

Pérdidas hidroelectrolíticas producidas antes de iniciar el tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Volumen de líquido | Ir a: Volumen de líquido
- Volumen de líquido
- Composición del líquido de reposición
- Administración del líquido de reposición
› PÉRDIDAS CONTINUADAS
- Volumen de líquido
- Composición del líquido perdido
- Administración del líquido de reposición

Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


PÉRDIDAS CONTINUADAS

Ir a: Administración del líquido de reposición en DÉFICIT Ir a: DÉFICIT Ir a: Volumen de líquido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° DÉFICIT
» PÉRDIDAS CONTINUADAS
PÉRDIDAS CONTINUADAS

Siguiente: Volumen de líquido | Ir a: Volumen de líquido
- Volumen de líquido
- Composición del líquido perdido
- Administración del líquido de reposición

Anterior: Administración del líquido de reposición en DÉFICIT | Ir a: Administración del líquido de reposición en DÉFICIT
Inicio de: DÉFICIT | Ir a: DÉFICIT


PÉRDIDAS CONTINUADAS, Volumen de líquido

Ir a: PÉRDIDAS CONTINUADAS Ir a: Composición del líquido perdido en PÉRDIDAS CONTINUADAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° DÉFICIT
» PÉRDIDAS CONTINUADAS
Volumen de líquido Composición del líquido perdido Administración del líquido de reposición
Volumen de líquido

La medición o el cálculo del volumen de pérdidas anormales que sigue produciéndose (p. ej., drenaje gástrico, ileostomía) puede ser fácil o difícil. Por ejemplo, durante una laparotomía o una toracotomía, las pérdidas por evaporación pueden ser considerables (4 a 6 ml/kg/h o mayores), pero resultan difíciles de determinar. El tercer espacio se refiere al líquido que se acumula, además del LEC y del LIC, y del que no puede disponerse para sostener la circulación, aunque sigue retenido en el cuerpo (p. ej., en la luz intestinal durante el íleo). Como no existen evidentes y el peso corporal no disminuye a medida que se depleciona el LEC, puede desarrollarse insidiosamente una grave deshidratación. Cuando se considera probable que exista un tercer espacio, es necesario controlar a los pacientes con gran cuidado (v. más arriba).

Siguiente: Composición del líquido perdido en PÉRDIDAS CONTINUADAS | Ir a: Composición del líquido perdido en PÉRDIDAS CONTINUADAS
Inicio de: PÉRDIDAS CONTINUADAS | Ir a: PÉRDIDAS CONTINUADAS


PÉRDIDAS CONTINUADAS, Composición del líquido perdido

Ir a: Volumen de líquido en PÉRDIDAS CONTINUADAS Ir a: PÉRDIDAS CONTINUADAS Ir a: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° DÉFICIT
» PÉRDIDAS CONTINUADAS
Volumen de líquido Composición del líquido perdido Administración del líquido de reposición
Composición del líquido perdido

La composición de las pérdidas continuadas puede calcularse con ayuda de tablas (v. tabla 259-5 [image] ), pero si la pérdida de volumen es grande o se espera que continúe durante varios días, deberá determinarse mediante análisis químico.

Siguiente: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS | Ir a: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS
Anterior: Volumen de líquido en PÉRDIDAS CONTINUADAS | Ir a: Volumen de líquido en PÉRDIDAS CONTINUADAS
Inicio de: PÉRDIDAS CONTINUADAS | Ir a: PÉRDIDAS CONTINUADAS


PÉRDIDAS CONTINUADAS, Administración del líquido de reposición

Ir a: Composición del líquido perdido en PÉRDIDAS CONTINUADAS Ir a: PÉRDIDAS CONTINUADAS Ir a: EXCESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° DÉFICIT
» PÉRDIDAS CONTINUADAS
Volumen de líquido Composición del líquido perdido Administración del líquido de reposición
Administración del líquido de reposición

El método más sencillo para aportar líquido y electrólitos con el fin de reponer las pérdidas continuadas es añadirlas a la perfusión de líquidos para el mantenimiento, el déficit ya instaurado o ambos; esto evita la necesidad de combinar soluciones especiales y permite flexibilidad en la pauta de reposición.

Siguiente: EXCESO | Ir a: EXCESO
Anterior: Composición del líquido perdido en PÉRDIDAS CONTINUADAS | Ir a: Composición del líquido perdido en PÉRDIDAS CONTINUADAS
Inicio de: PÉRDIDAS CONTINUADAS | Ir a: PÉRDIDAS CONTINUADAS


EXCESO

Ir a: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» EXCESO
EXCESO

No todos los problemas hidroelectrolíticos se deben a déficit y pérdidas; algunos son consecuencia de una hiperhidratación (sobre todo, en caso de alteración de la función renal o cardíaca), a una administración excesiva o a ambas circunstancias. Es importante estar atento a las fuentes adicionales de líquido y electrólitos, como los disolventes utilizados para reconstruir fármacos (p. ej., el cloruro sódico para inyección en lugar de agua estéril). Para establecer una limitación adecuada de la ingesta de líquido es necesario calcular el volumen y la composición del líquido excesivo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Anterior: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS | Ir a: Administración del líquido de reposición en PÉRDIDAS CONTINUADAS
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO

Ir a: EXCESO Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Volumen de líquido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO

Una vez logrado el equilibrio, es necesario aportar líquidos para mantener la hemostasia, disipar el calor generado por la actividad metabólica y excretar los solutos derivados del metabolismo celular. Las pérdidas por evaporación a través de la piel y por el aparato respiratorio (en relación 2:1) representan alrededor del 50% de las necesidades de líquido de mantenimiento. El otro 50% está determinado por la formación de orina, para permitir la excreción de solutos en la orina no concentrada ni diluida (es decir, 300 mOsm/l, densidad aproximada 1.010).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Volumen de líquido | Ir a: Volumen de líquido
- Volumen de líquido
- Composición del líquido
- Velocidad de administración

Anterior: EXCESO | Ir a: EXCESO
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO, Volumen de líquido

Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Volumen de líquido Composición del líquido Velocidad de administración

Puntos clave:
[- Determinación utilizando el método del ASC -- Determinación utilizando el método de las calorías basales -- Determinación utilizando la fórmula de Holliday-Segar -]
Volumen de líquido

Depende del índice metabólico y, por tanto, implica una compleja correlación con el peso: cuanto más joven sea el niño, mayor será su actividad metabólica/kg de peso corporal (50 a 65 kcal/kg para el RN, 26-28 kcal/kg para el adulto). Actualmente se utilizan 3 sistemas para calcular la cantidad de líquido de mantenimiento requerido: uno se basa en el ASC y los otros 2 en el gasto calórico que, razonablemente, puede traducirse en mililitros de líquido (v. tabla 259-6 [image] ).

Volver a puntos clave Determinación utilizando el método del ASC: El ASC, como el índice metabólico, no es una función lineal del peso y requiere el uso de una tabla o nomograma (v. fig. 259-1 [image] ). Las necesidades de mantenimiento para las personas de todas las edades es de 1.500 a 2.000 ml/m2/d.

Volver a puntos clave Determinación utilizando el método de las calorías basales: El gasto calórico puede calcularse por referencia a una tabla de calorías basales, aplicando modificaciones apropiadas a la situación respecto a la actividad y a las alteraciones de la temperatura corporal (v. tabla 259-7 [image] ).

Volver a puntos clave Determinación utilizando la fórmula de Holliday-Segar: Esta fórmula, fácil de recordar y creada para reflejar las necesidades del "paciente hospitalizado medio" que guarda reposo en cama (fig. 259-2 [image] ) puede usarse para calcular el gasto calórico sin necesidad de tablas ni nomogramas. Incluye un requerimiento para la actividad (al igual que el método de la ASC) y admite que la actividad de los lactantes de muy corta edad hospitalizados es normal o casi normal, mientras que la de los niños de mayor edad es más limitada.

Aunque todos estos sistemas son útiles, no proporcionan exactamente la misma estimación. El método de las calorías basales proporciona el volumen de líquido recomendado más bajo y, por tanto, es el más seguro cuando la actividad se halla reducida o cuando la sobrecarga de líquido resulta preocupante. Sin embargo, dado que la fórmula de Holliday-Segar no requiere tablas, es la más fácil de utilizar. Es aconsejable que el médico esté profundamente familiarizado con cada uno de estos sistemas.

Siguiente: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Inicio de: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO


NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO, Composición del líquido

Ir a: Volumen de líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Volumen de líquido Composición del líquido Velocidad de administración
Composición del líquido

Como la práctica totalidad de los electrólitos se pierden por la orina (v. tabla 259-8 [image] ), los pacientes anúricos no necesitan aportes electrolíticos. El paciente con una función renal normal se mantiene correctamente con líquidos que contengan 32 mEq/l de Na y 24 mEq/l de K, contenido aproximado de la solución habitual de dextrosa al 5% y 0,2% de cloruro sódico con K añadido.

Siguiente: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Anterior: Volumen de líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: Volumen de líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Inicio de: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO


NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO, Velocidad de administración

Ir a: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: EJEMPLO PRÁCTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Volumen de líquido Composición del líquido Velocidad de administración
Velocidad de administración

Por convención, cuando se administran líquidos de mantenimiento por vía parenteral, la cantidad se distribuye equitativamente durante las 24 h. Sin embargo, las personas normales no cubren sus necesidades de mantenimiento bebiendo continuamente, por lo que en los pacientes hospitalizados tampoco es necesario cubrir sus necesidades de líquidos uniformemente cada hora.

Siguiente: EJEMPLO PRÁCTICO | Ir a: EJEMPLO PRÁCTICO
Anterior: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: Composición del líquido en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Inicio de: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO


EJEMPLO PRÁCTICO

Ir a: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Cálculos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» EJEMPLO PRÁCTICO
EJEMPLO PRÁCTICO

Un lactante sufre diarrea desde hace 3 d y ha pasado de pesar 10 kg a pesar 9 kg. Los hallazgos clínicos apoyan el cálculo de un déficit de líquido del 10% (mucosas secas, escasa turgencia de la piel, disminución notable de la diuresis y taquicardia), pero la PA es normal y se observa una perfusión periférica adecuada, como demuestran la compresión y liberación de los lechos ungueales. El Na sérico es de 136 mEq/l, el K de 4 mEq/l, el Cl de 104 mEq/l y el HCO3 de 20 mEq/l.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Cálculos | Ir a: Cálculos
› Cálculos
› Procedimiento
› Resumen
› Notas

Anterior: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO | Ir a: Velocidad de administración en NECESIDADES DE LÍQUIDO PARA MANTENIMIENTO
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


Cálculos

Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Procedimiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° EJEMPLO PRÁCTICO
» Cálculos
Cálculos

Déficit

Volumen de líquido (según tabla 259-3 [image] ): 1 litro.

Composición del líquido (pérdidas de electrólitos según la tabla 259-4 [image] : diarrea [deshidratación isotónica]): 80 mEq de Na, 80 mEq de K.

Pérdidas continuadas

Volumen y composición del líquido: se determinará según la evolución del proceso.

Mantenimiento

Volumen de líquido:

Método ASC (v. fig. 259-1 [image] ): 0,47 m2 ´ 1.500 a 2.000 ml/m2/d = 705 a 940 ml/d.

Método de las calorías basales (v. tabla 259-7 [image] ): 550 kcal basales + 20% (110 kcal) para actividad = 660 kcal (alrededor de 660 ml/d).

Fórmula de Holliday-Segar (v. fig. 259-2 [image] ): 100 kcal/kg ´ 10 kg = 1.000 kcal (aproximadamente 1.000 ml/d).

Composición del líquido: dextrosa al 5% y cloruro sódico al 0,2% + 20 mEq/l de acetato o cloruro potásico.

Siguiente: Procedimiento | Ir a: Procedimiento
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


Procedimiento

Ir a: Cálculos Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Resumen
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° EJEMPLO PRÁCTICO
» Procedimiento
Procedimiento

Porción del déficit correspondiente a la reanimación

Volumen de líquido: 20 ml/kg ´ 10 kg = 200 ml.

Composición del líquido: Ringer lactato con 130 mEq/l de Na y 4 mEq/l de K.

Velocidad de administración: 20 ml/kg ´ 1 h.

Resto del déficit

Volumen de líquido: 1.000 ml (déficit total) – 200 ml (ya administrado) = 800 ml.

Composición del líquido en Na: 80 mEq (déficit) – 26 mEq administrados en la solución de Ringer) = 54 mEq. Los 54 mEq en 800 ml corresponden a una concentración de 68 mEq/l, aproximadamente el contenido en Na de la solución comercial de dextrosa al 5% con un 0,45% de cloruro sódico (77 mEq/l).

Velocidad de administración: arbitraria; por ejemplo, 100 ml/h ´ 8 h.

Pérdidas continuadas

Reponer a medida que ocurren.

Mantenimiento

Volumen de líquido: 660 a 1.000 ml.

Composición del líquido: dextrosa al 5% con 0,2% de cloruro sódico.

Velocidad de administración: si se inició después de la reposición del déficit, las necesidades del primer día deben administrarse en 15 h en lugar de en 24 h

Después del primer día, los líquidos de mantenimiento pueden distribuirse equitativamente durante el período total de 24 h

Siguiente: Resumen | Ir a: Resumen
Anterior: Cálculos | Ir a: Cálculos
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


Resumen

Ir a: Procedimiento Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: Notas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° EJEMPLO PRÁCTICO
» Resumen
Resumen

Porción del déficit correspondiente a la reanimación

Solución de Ringer lactato, 200 ml/h ´ 1 h, a continuación

Restos del déficit

Dextrosa al 5% y cloruro sódico al 0,45%, 100 ml/h ´ 8 h, a continuación

Pérdidas continuadas

Reponer a medida que se produzcan.

Mantenimiento

Dextrosa al 5% y cloruro sódico al 0,2%, 50 a 60 ml/h ´ 15 h, a continuación

Dextrosa al 5% y cloruro sódico al 0,2%, 30 a 40 ml/h hasta que la situación se normalice.

Siguiente: Notas | Ir a: Notas
Anterior: Procedimiento | Ir a: Procedimiento
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


Notas

Ir a: Resumen Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS Ir a: CAPITULO 260
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
° EJEMPLO PRÁCTICO
» Notas
Notas

En este ejemplo sólo se han calculado las necesidades de Na; la cantidad y el ritmo de administración de K se rigen por la seguridad y su reposición total no se consigue de forma aguda. Una vez asegurada la diuresis, se añaden 20-40 mEq/l de K a las soluciones de reposición.

La reposición escalonada de los líquidos correspondientes al déficit y al mantenimiento queda explicada en el ejemplo. Sin embargo, muchos clínicos prefieren combinar la reposición del déficit y el mantenimiento y proceder de manera más lenta, procedimiento de elección para la deshidratación hipernatrémica (v. Hipernatremia en cap. 12 [image] ).

Si el niño acepta líquidos por v.o., debe considerarse la fluidoterapia oral, salvo que sea imposible a causa de los vómitos; esta modalidad es eficaz, segura, cómoda y barata en comparación con la i.v. La solución de rehidratación oral para reemplazar el déficit calculado debe contener hidratos de carbono complejo o glucosa al 2% y 50-90 mEq/l de Na (v. Gastroenteritis infecciosa aguda, cap. 265 [image] ). Una vez repuesto el déficit, se utilizará una solución oral de mantenimiento que contenga menos Na.

Siguiente: CAPITULO 260 | Ir a: CAPITULO 260
Anterior: Resumen | Ir a: Resumen
Inicio de: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS | Ir a: ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS


ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Notas en CAPITULO 259 Ir a: SEC.19 PEDIATRÍA Ir a: RECIÉN NACIDO PREMATURO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 260. ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
260 / ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES

Los recién nacidos (RN) se clasifican como prematuros, a término o posmaduros. La edad gestacional, el principal determinante de la madurez de los órganos, puede establecerse de forma rápida y exacta durante los primeros días de la vida mediante la puntuación de Ballard (v. fig. 256-1 [image] ).

A continuación, comparando el peso con la edad gestacional en una gráfica (v. fig. 260-1 [image] ), cada lactante se clasifica como de peso bajo, adecuado o alto para su edad gestacional. También se comparan el perímetro cefálico y la talla con la edad gestacional (v. fig. 260-2 [image] ). Tanto los factores genéticos como las alteraciones intrauterinas que predisponen al lactante a desarrollar problemas perinatales influyen en estos parámetros que, a su vez, sirven para predecir el crecimiento y desarrollo posnatales.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: RECIÉN NACIDO PREMATURO | Ir a: RECIÉN NACIDO PREMATURO
› RECIÉN NACIDO PREMATURO
- Etiología y signos
- Complicaciones
- Prevención
› RECIÉN NACIDO POSMADURO
- Etiología y signos
- Complicaciones
› RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
- Etiología y signos
- Complicaciones
- Pronóstico
› RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
- Etiología y signos
- Complicaciones
› TRAUMATISMOS OBSTÉTRICOS
› TRAUMATISMOS CRANEOENCEFÁLICOS
› TRAUMATISMOS DE LOS PARES CRANEALES
› LESIONES DEL PLEXO BRAQUIAL
› OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
› TRAUMATISMOS DE LA MÉDULA ESPINAL
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HEMORRAGIA INTRACRANEAL
- Diagnóstico
- Pronóstico
- Tratamiento
› FRACTURAS
› LESIONES DE LOS TEJIDOS BLANDOS
› ALTERACIONES RESPIRATORIAS
› Uso de la ventilación mecánica
› SÍNDROME DE DISTRÉS RESPIRATORIO
- Epidemiología y fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico
- Prevención
- Pronóstico y tratamiento
› DISPLASIA BRONCOPULMONAR
- Etiología y fisiopatología
- Síntomas, signos y complicaciones
- Prevención y tratamiento
› TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
› APNEA DE LA PREMATURIDAD
- Tratamiento
› HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
- Fisiopatología, síntomas y signos
- Diagnóstico
- Tratamiento
› SÍNDROME DE ASPIRACIÓN DE MECONIO
- Síntomas, signos y diagnóstico
- Complicaciones
- Prevención y tratamiento
› SÍNDROME DE FUGA DE AIRE PULMONAR
› Enfisema intersticial pulmonar
› Neumomediastino
› Neumopericardio
› Neumoperitoneo
› Neumotórax
› ALTERACIONES HEMATOLÓGICAS
› ANEMIA POR HEMORRAGIA NEONATAL
- Etiología y fisiopatología
- Síntomas y signos
- Tratamiento
› ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
› Incompatibilidad Rhesus Rh
- Síntomas y signos
- Diagnóstico y profilaxis
- Tratamiento
› Incompatibilidad del grupo sanguíneo ABO
› Incompatibilidades de grupo sanguíneo poco frecuentes
› Anemia debida a esferocitosis congénita
› Anemias hemolíticas no esferocíticas
› Anemia hemolítica secundaria a infecciones
› HEMOGLOBINOPATÍAS
› POLICITEMIA POR HIPERVISCOSIDAD
› PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
› HIPOTERMIA
- Etiología y patogenia
- Profilaxis y tratamiento
› HIPOGLUCEMIA
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› HIPERGLUCEMIA
- Tratamiento
› HIPOCALCEMIA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPERNATREMIA
- Etiología
- Fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico y profilaxis
- Tratamiento
› HIPERBILIRRUBINEMIA
- Epidemiología, etiología y fisiopatología
- Diagnóstico y complicaciones
- Profilaxis
- Tratamiento
› ICTERICIA NUCLEAR KERNICTERUS
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› SÍNDROME ALCOHÓLICO FETAL
› ABSTINENCIA DE COCAÍNA
› SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS
› TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› DÉFICIT AUDITIVOS DE LOS NIÑOS
- Etiología y patogenia
- Diagnóstico
- Tratamiento
› RETINOPATÍA DE LA PREMATURIDAD
- Síntomas, signos y pronóstico
- Diagnóstico, prevención y tratamiento
› INFECCIONES NEONATALES
- Tratamiento antibacteriano
› INFECCIÓN NOSOCOMIAL NEONATAL
› Infección en los recién nacidos a término
› Infección en las maternidades con servicios de cuidados especiales
› CONJUNTIVITIS NEONATAL
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› DIARREA NEONATAL INFECCIOSA AGUDA
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Prevención y tratamiento
› SEPSIS NEONATAL
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› NEUMONÍA NEONATAL
› Neumonía precoz
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía tardía
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía por clamidias
› MENINGITIS NEONATAL
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› LISTERIOSIS NEONATAL
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento
› RUBÉOLA CONGÉNITA
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Profilaxis
- Tratamiento
› INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› TOXOPLASMOSIS CONGÉNITA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y evolución
- Profilaxis y tratamiento
› SÍFILIS CONGÉNITA
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› TUBERCULOSIS PERINATAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› ENTEROCOLITIS NECROSANTE
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
- Etiología, diagnóstico y prevención
- Tratamiento
› SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento

Anterior: Notas en CAPITULO 259 | Ir a: Notas en CAPITULO 259
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


RECIÉN NACIDO PREMATURO

Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PREMATURO
RECIÉN NACIDO PREMATURO

Niños nacidos antes de la 37.ª; sem de gestación.

Anteriormente, se consideraba prematuro a cualquier RN con un peso <2.500 g; esta definición era incorrecta, pues muchos RN con pesos <2.500 g son realmente maduros o posmaduros, pero pequeños en relación con su edad gestacional (PEG) y tanto su aspecto como los problemas que plantean son diferentes a los de los RN prematuros.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y signos | Ir a: Etiología y signos
- Etiología y signos
- Complicaciones
- Prevención

Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


RECIÉN NACIDO PREMATURO, Etiología y signos

Ir a: RECIÉN NACIDO PREMATURO Ir a: Complicaciones en RECIÉN NACIDO PREMATURO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PREMATURO
Etiología y signos Complicaciones Prevención
Etiología y signos

En la mayoría de los casos, se desconoce la causa del parto prematuro, precedido o no de una rotura prematura de la bolsa. No obstante, las historias clínicas de las mujeres con este tipo de partos suelen revelar un nivel socioeconómico bajo, carencia de asistencia médica prenatal, nutrición deficiente, educación deficiente, soltería y enfermedades o infecciones intercurrentes no tratadas. Otros factores de riesgo son la vaginosis bacteriana materna no tratada y los partos prematuros previos.

El lactante prematuro es pequeño, con un peso generalmente inferior a 2,5 kg, y tiende a tener una piel fina, brillante y rosada, a través de la cual se ven bien las venas subyacentes. La cantidad de grasa subcutánea, pelo y cartílago auditivo externo suelen ser escasas. Su actividad espontánea y su tono son menores y las extremidades no mantienen su posición flexionada (v. fig. 256-1 [image] ). En los varones, el escroto pueden tener pocas arrugas y es posible que los testículos no hayan descendido. En las niñas, los labios mayores no cubren todavía los menores.

Siguiente: Complicaciones en RECIÉN NACIDO PREMATURO | Ir a: Complicaciones en RECIÉN NACIDO PREMATURO
Inicio de: RECIÉN NACIDO PREMATURO | Ir a: RECIÉN NACIDO PREMATURO


RECIÉN NACIDO PREMATURO, Complicaciones

Ir a: Etiología y signos en RECIÉN NACIDO PREMATURO Ir a: RECIÉN NACIDO PREMATURO Ir a: Prevención en RECIÉN NACIDO PREMATURO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PREMATURO
Etiología y signos Complicaciones Prevención

Puntos clave:
[- Pulmones -- SNC -- Infección -- Regulación de la temperatura -- Aparato digestivo -- Riñón -]
Complicaciones

La mayoría de las complicaciones están relacionadas con la inmadurez funcional de los sistemas orgánicos.

Volver a puntos clave Pulmones. En muchos RN prematuros, la producción de surfactante no es suficiente para evitar el colapso alveolar y la atelectasia, lo que se traduce en el desarrollo del síndrome de sufrimiento respiratorio (v. Alteraciones respiratorias, más adelante).

Volver a puntos clave SNC. La escasa coordinación de los reflejos de succión y deglución de los niños nacidos antes de la semana 34 de gestación puede obligar a alimentarlos por vía i.v. o sonda gástrica. La inmadurez del centro respiratorio del tronco cerebral es la responsable de las crisis de apnea (apnea central; v. Apnea del RN prematuro en Alteraciones respiratorias, más adelante). La apnea puede ser también consecuencia de la obstrucción hipofaríngea (apnea obstructiva) sola o en combinación con la apnea central (apnea mixta). En los lactantes prematuros, la matriz germinal periventricular tiene tendencia a la hemorragia, que puede extenderse hacia los ventrículos cerebrales (hemorragia intraventricular). También pueden ocurrir infartos de la sustancia blanca periventricular (leucomalacia periventricular), por causas aún mal conocidas. La hipotensión, la perfusión cerebral insuficiente o inestable y los picos de PA (como ocurre cuando se administran rápidamente líquidos o coloides por vía i.v.) pueden contribuir al infarto o a la hemorragia cerebrales.

Volver a puntos clave Infección. La sepsis y la meningitis son 4 veces más frecuentes en los RN prematuros que en los nacidos a término. Esta mayor probabilidad de infecciones se debe a la necesidad de colocar catéteres intravasculares y sondas endotraqueales, a las zonas de erosión cutánea y a la notable reducción de los niveles séricos de inmunoglobulinas (v. Infecciones neonatales, más adelante, y Estado inmunológico del feto y del RN, cap. 256 [image] ). Los lactantes prematuros tienen una especial susceptibilidad a desarrollar enterocolitis necrotizante (v. Enterocolitis necrotizante, más adelante).

Volver a puntos clave Regulación de la temperatura. La superficie corporal de los RN es excepcionalmente grande en relación con su masa corporal; por tanto, cuando son expuestos a temperaturas inferiores a las del ambiente térmico neutro, pierden calor rápidamente y les resulta difícil mantener su temperatura corporal (v. también Hipotermia, más adelante).

Volver a puntos clave Aparato digestivo. La pequeña capacidad del estómago del RN prematuro, junto con la inmadurez de los reflejos de succión y de deglución, impide la adecuada alimentación oral o mediante una sonda nasogástrica y conlleva riesgo de aspiración. Casi todos los prematuros toleran la leche materna, fórmulas comerciales o fórmulas especiales para prematuros que contienen 24 kcal/ 30 ml. Los prematuros de pequeño tamaño han sido alimentados con éxito por sonda, con la leche de su propia madre, que les proporciona factores inmunológicos y nutricionales ausentes en las fórmulas obtenidas con leche de vaca modificada. Sin embargo, el contenido en Ca, P y proteínas de la leche humana no basta para cubrir las necesidades de los RN de muy bajo peso (<1,5 kg), por lo que debe mezclarse con los diversos reforzantes de la leche materna existentes en el mercado.

Durante el primero o segundo días de vida, si no se puede administrar la cantidad adecuada de líquido y calorías por la boca o por una sonda nasogástrica o nasoduodenal, pueden administrarse por vía i.v. soluciones con glucosa al 10% y electrolitos de mantenimiento para evitar la deshidratación y la desnutrición. La alimentación continua con leche materna o una fórmula por sonda nasoduodenal o gástrica permite mantener satisfactoriamente la ingesta calórica de los prematuros enfermos de pequeño tamaño, especialmente de los que tienen sufrimiento respiratorio o crisis repetidas de apnea. Las tomas de alimento se inician con pequeñas cantidades de una fórmula preparada a media concentración; si se toleran, se aumentarán lentamente el volumen y la concentración de las tomas a lo largo de 7-10 d. En los RN muy pequeños o en estado grave, puede lograrse una nutrición suficiente mediante la alimentación parenteral total por vía i.v. periférica o por un catéter central colocado percutánea o quirúrgicamente, que se mantendrá hasta que el niño tolere una alimentación enteral completa.

Para una discusión sobre la susceptibilidad del RN a la hipo e hiperglucemia, véase Problemas metabólicos del RN, más adelante.

Volver a puntos clave Riñón. En el RN prematuro, la función renal es inmadura, por lo que su capacidad para concentrar y diluir la orina son menores que en el RN a término. Su incapacidad para excretar ácidos fijos, que se acumulan con la administración de fórmulas con un elevado contenido proteico y como resultado del crecimiento de los huesos, puede provocar una acidosis metabólica tardía con retraso del crecimiento. En consecuencia, se pierden por la orina sodio y bicarbonato, lo que hace que, durante varios días, sea necesario administrar bicarbonato sódico oral (1 a 2 mEq/kg/d divididos en 4 a 6 dosis).

Hiperbilirrubinemia (v. también Problemas metabólicos del RN, más adelante). Los prematuros desarrollan hiperbilirrubinemia con mayor frecuencia que los RN a término y la ictericia nuclear (kernicterus) puede aparecer con niveles de bilirrubina de sólo 10 mg/dl (170 mmol/l) en los enfermos y pequeños. Los niveles más altos de bilirrubina de los prematuros podrían deberse en parte al desarrollo insuficiente de los mecanismos hepáticos de excreción de bilirrubina, incluyendo defectos de la captación de la bilirrubina del suero, de su conjugación a diglucurónido de bilirrubina en el hígado y de su excreción hacia el árbol biliar. La menor movilidad del intestino hace que la cantidad de diglucurónido de bilirrubina desconjugada en la luz intestinal por la enzima b-glucuronidasa antes de su excreción sea mayor, lo que facilita la reabsorción de bilirrubina libre (circulación enterohepática de la bilirrubina). Por el contrario, la administración precoz de alimentos puede aumentar la movilidad intestinal y reducir la reabsorción de la bilirrubina disminuyendo, por tanto, la incidencia y gravedad de la ictericia fisiológica. En casos raros, el pinzamiento tardío del cordón umbilical puede suponer un mayor riesgo de hiperbilirrubinemia importante, a causa de la transfusión de un gran volumen de hematíes, cuya degradación aumenta notablemente la producción de bilirrubina.

Siguiente: Prevención en RECIÉN NACIDO PREMATURO | Ir a: Prevención en RECIÉN NACIDO PREMATURO
Anterior: Etiología y signos en RECIÉN NACIDO PREMATURO | Ir a: Etiología y signos en RECIÉN NACIDO PREMATURO
Inicio de: RECIÉN NACIDO PREMATURO | Ir a: RECIÉN NACIDO PREMATURO


RECIÉN NACIDO PREMATURO, Prevención

Ir a: Complicaciones en RECIÉN NACIDO PREMATURO Ir a: RECIÉN NACIDO PREMATURO Ir a: RECIÉN NACIDO POSMADURO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PREMATURO
Etiología y signos Complicaciones Prevención
Prevención

El riesgo de parto prematuro, una de las causas más importantes de morbilidad y mortalidad neonatales, puede reducirse garantizando que todas las gestantes, especialmente las de alto riesgo, tengan acceso a una atención prenatal temprana y adecuada. El uso de tocolíticos para detener el parto prematuro y proporcionar tiempo para la administración prenatal de corticosteroides con los que acelerar la maduración pulmonar se expone en el apartado Parto prematuro, capítulo 253 [image] .

Siguiente: RECIÉN NACIDO POSMADURO | Ir a: RECIÉN NACIDO POSMADURO
Anterior: Complicaciones en RECIÉN NACIDO PREMATURO | Ir a: Complicaciones en RECIÉN NACIDO PREMATURO
Inicio de: RECIÉN NACIDO PREMATURO | Ir a: RECIÉN NACIDO PREMATURO


RECIÉN NACIDO POSMADURO

Ir a: Prevención en RECIÉN NACIDO PREMATURO Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO POSMADURO
RECIÉN NACIDO POSMADURO

Niños nacidos después de la sem 42 de gestación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y signos | Ir a: Etiología y signos
- Etiología y signos
- Complicaciones

Anterior: Prevención en RECIÉN NACIDO PREMATURO | Ir a: Prevención en RECIÉN NACIDO PREMATURO
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


RECIÉN NACIDO POSMADURO, Etiología y signos

Ir a: RECIÉN NACIDO POSMADURO Ir a: Complicaciones en RECIÉN NACIDO POSMADURO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO POSMADURO
Etiología y signos Complicaciones
Etiología y signos

La causa del parto posmaduro suele ser desconocida. En muy raras ocasiones puede ser debido a alteraciones del eje hipofisario-suprarrenal fetal (p. ej., anencefalia o agenesia suprarrenal).

Los RN posmaduros se hallan alerta y parecen maduros, pero la cantidad de masa de tejido blando, sobre todo de grasa subcutánea, es menor; la piel puede colgar laxamente de las extremidades y a menudo es seca y se descama. Las uñas de las manos y los pies son largas y tanto éstas como el cordón umbilical pueden estar teñidos con meconio, expulsado dentro del útero.

Siguiente: Complicaciones en RECIÉN NACIDO POSMADURO | Ir a: Complicaciones en RECIÉN NACIDO POSMADURO
Inicio de: RECIÉN NACIDO POSMADURO | Ir a: RECIÉN NACIDO POSMADURO


RECIÉN NACIDO POSMADURO, Complicaciones

Ir a: Etiología y signos en RECIÉN NACIDO POSMADURO Ir a: RECIÉN NACIDO POSMADURO Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO POSMADURO
Etiología y signos Complicaciones
Complicaciones

El principal problema clínico es que, cuando la gestación llega a su término, la placenta involuciona y los múltiples infartos y la degeneración de las vellosidades provocan el síndrome de insuficiencia placentaria. El feto puede recibir una nutrición insuficiente, con la consiguiente pérdida de los tejidos blandos fetales. Los RN posmaduros se hallan expuestos al desarrollo de asfixia durante el parto como consecuencia de la insuficiencia placentaria (v. Asfixia y reanimación, más adelante), de un síndrome de aspiración meconial (v. Alteraciones respiratorias, más adelante), que puede ser especialmente grave dado que, una vez llegada a término la gestación, el volumen de líquido amniótico disminuye y el meconio aspirado está más concentrado, y de una hipoglucemia neonatal debida a la insuficiencia de los depósitos de glucógeno en el momento del nacimiento. Esta hipoglucemia será aún mayor si ha existido asfixia perinatal, durante la cual el metabolismo anaerobio utiliza rápidamente los últimos restos de glucógeno almacenado (v. Problemas metabólicos en el RN, más adelante).

Siguiente: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Anterior: Etiología y signos en RECIÉN NACIDO POSMADURO | Ir a: Etiología y signos en RECIÉN NACIDO POSMADURO
Inicio de: RECIÉN NACIDO POSMADURO | Ir a: RECIÉN NACIDO POSMADURO


RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL

Ir a: Complicaciones en RECIÉN NACIDO POSMADURO Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL

(Dismadurez, retraso del crecimiento intrauterino)

Niños con peso inferior al percentil 10.º para la edad gestacional.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y signos | Ir a: Etiología y signos
- Etiología y signos
- Complicaciones
- Pronóstico

Anterior: Complicaciones en RECIÉN NACIDO POSMADURO | Ir a: Complicaciones en RECIÉN NACIDO POSMADURO
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL, Etiología y signos

Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Etiología y signos Complicaciones Pronóstico
Etiología y signos

Un lactante puede ser pequeño al nacimiento debido a factores genéticos. Los factores no genéticos que retrasan el crecimiento intrauterino no suelen actuar antes de las sem 32 a 34 de la gestación y consisten en insuficiencia placentaria, a menudo consecuencia de una enfermedad materna que afecta a los pequeños vasos sanguíneos (como preeclampsia, hipertensión primaria, enfermedad renal o diabetes de larga evolución), la involución placentaria que acompaña a la posmadurez, o agentes infecciosos como el citomegalovirus, el virus de la rubéola o Toxoplasma gondii. Un RN puede ser pequeño para su edad gestacional (PEG) si la madre es adicta a los opiáceos o a la cocaína, consume grandes cantidades de alcohol o, en menor grado, fumó durante el embarazo.

A pesar de su pequeño tamaño, los RN PEG presentan características físicas y de conducta similares a los de tamaño normal de la misma edad de gestación. Por tanto, un niño de 1.400 g nacido entre las sem 37 y 42 de gestación puede tener la piel, el cartílago auricular, los pliegues plantares, el desarrollo genital, el desarrollo neurológico, el estado de alerta, la actividad espontánea y el deseo de alimentarse de un RN a término normal.

Cuando el retraso del crecimiento se debe a una insuficiencia placentaria y, por tanto, a malnutrición, el crecimiento del encéfalo y de los huesos largos se mantiene relativamente bien conservado; el parámetro más afectado es el peso del niño, mientras que el perímetro cefálico y la talla se conservan mejor (retraso asimétrico del crecimiento). Por el contrario, muchas enfermedades genéticas e infecciones congénitas dan lugar a un retraso del crecimiento simétrico, en el que la afectación de la talla, el peso y el perímetro cefálico son similares.

Cuando el retraso del crecimiento se debe a una malnutrición crónica de origen placentario, los RN PEG pueden mostrar una notable recuperación del crecimiento después del nacimiento, siempre que reciban la nutrición adecuada.

Siguiente: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Inicio de: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL


RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL, Complicaciones

Ir a: Etiología y signos en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Etiología y signos Complicaciones Pronóstico

Puntos clave:
[- Asfixia perinatal -- Aspiración de meconio -- Hipoglucemia -- Policitemia -]
Complicaciones

A pesar de su tamaño, los RN PEG a término no sufren las complicaciones relacionadas con la inmadurez de los órganos y sistemas que afectan a los prematuros. Sin embargo, corren riesgo de asfixia neonatal, aspiración de meconio e hipoglucemia.

Volver a puntos clave Asfixia perinatal. Cuando el retraso del crecimiento intrauterino se debe a una insuficiencia placentaria (con perfusión placentaria en el límite de la necesaria), el RN puede verse expuesto al riesgo de asfixia durante el parto, ya que cada contracción uterina disminuirá o interrumpirá la perfusión placentaria materna por compresión de las arterias espirales. Por tanto, cuando se sospeche una insuficiencia placentaria, deberá valorarse el estado fetal antes del parto y controlar la frecuencia cardíaca fetal durante el mismo. Si se detecta un sufrimiento fetal, estará indicado un parto rápido, a menudo mediante cesárea. El RN PEG con asfixia tiene índice de Apgar bajo y presenta una acidosis mixta.

Volver a puntos clave Aspiración de meconio. Durante la asfixia neonatal, los RN PEG, en especial los nacidos postérmino (v. más arriba) pueden expulsar meconio hacia el interior del saco amniótico y empezar a realizar inspiraciones profundas. Es probable que la consiguiente aspiración de meconio produzca un síndrome de aspiración meconial después del parto (que suele ser más grave en el RN posmaduro o con retraso del crecimiento, pues el meconio está contenido en un menor volumen de líquido amniótico; v. Alteraciones respiratorias, más adelante).

Volver a puntos clave Hipoglucemia. El RN PEG es muy propenso a la hipoglucemia en las primeras horas y días de vida, debido a la falta de depósitos adecuados de glucógeno (v. Problemas metabólicos del RN).

Volver a puntos clave Policitemia. Los fetos PEG pueden sufrir hipoxia crónica leve por la insuficiencia placentaria. En estos casos, aumenta la liberación de eritropoyetina, con mayor producción de eritrocitos. El lactante con policitemia al nacimiento tiene un aspecto rubicundo y puede mostrar taquipnea o letargia.

Siguiente: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Anterior: Etiología y signos en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: Etiología y signos en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Inicio de: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL


RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL, Pronóstico

Ir a: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Etiología y signos Complicaciones Pronóstico
Pronóstico

La complicación potencial más grave de los RN PEG por insuficiencia placentaria es la asfixia perinatal; si se evita esta complicación, el pronóstico neurológico será muy bueno. Los niños PEG, debido a trastornos genéticos, infecciones congénitas o drogas maternas, suelen tener un pronóstico peor, que depende de cada diagnóstico específico.

Siguiente: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Anterior: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: Complicaciones en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Inicio de: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL


RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL

Ir a: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL

Niños con peso al nacimiento superior al percentil 90° para su edad gestacional.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y signos | Ir a: Etiología y signos
- Etiología y signos
- Complicaciones

Anterior: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL | Ir a: Pronóstico en RECIÉN NACIDO PEQUEÑO PARA LA EDAD GESTACIONAL
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL, Etiología y signos

Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL Ir a: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Etiología y signos Complicaciones
Etiología y signos

Además del tamaño genéticamente determinado, la causa principal de que un RN sea grande para su edad gestacional (GEG) es la diabetes mellitus materna. La macrosomía es el resultado directo de la exposición del feto a las concentraciones sanguíneas excesivas de glucosa e insulina durante la gestación. Cuanto peor sea el control de la diabetes materna durante el embarazo, mayor será la macrosomía fetal. El hijo de madre diabética suele ser grande, obeso y pletórico; a menudo, es lánguido y fláccido y se alimenta con dificultad.

Una causa no genética y rara de macrosomía es el síndrome de Beckwith-Wiedemann (que se caracteriza por macrosomía, onfalocele, macroglosia e hipoglucemia).

Siguiente: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Inicio de: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL


RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL, Complicaciones

Ir a: Etiología y signos en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL Ir a: TRAUMATISMOS OBSTÉTRICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Etiología y signos Complicaciones

Puntos clave:
[- Durante el parto -- Hipoglucemia -- Hiperbilirrubinemia -- Sufrimiento respiratorio -]
Complicaciones

Volver a puntos clave Durante el parto. Debido al gran tamaño del RN, el parto vaginal suele ser difícil y puede ser traumático. Pueden producirse distocia de hombros, fracturas de clavícula o de los miembros y asfixia perinatal. Por tanto, siempre debe considerarse la práctica de una cesárea cuando se sospeche que el feto es GEG, sobre todo si las medidas de la pelvis de la madre no son adecuadas para un parto vaginal.

Volver a puntos clave Hipoglucemia. Los hijos de madre diabética tienen grandes probabilidades de presentar hipoglucemia en la 1.ª; o 2.ª; h después del parto, debido a su estado de hiperinsulinismo y al cese repentino de la perfusión de glucosa procedente de la madre cuando se corta el cordón umbilical. Ello puede evitarse mediante un estricto control prenatal de la diabetes materna y mediante la administración profiláctica de una solución de glucosa al 10% por vía i.v. hasta que pueda establecerse un número de tomas suficiente. Durante el período de transición, es necesario controlar cuidadosamente la glucemia. Las tiras de glucosa-oxidasa se usan a menudo para detectar la presencia de hipoglucemia en los RN. Ante cualquier valor bajo "dudoso", está indicado efectuar una comprobación analítica de la glucemia. (V. Problemas metabólicos del RN, más adelante.)

Volver a puntos clave Hiperbilirrubinemia. Los hijos de madres diabéticas desarrollan a menudo una hiperbilirrubinemia debida a su intolerancia de la alimentación oral durante los primeros días de vida, lo que aumenta la circulación enterohepática de bilirrubina. La hiperbilirrubinemia puede deberse también al Hto alto de estos lactantes (otro problema añadido de los hijos de madres diabéticas). (V. también Problemas metabólicos en el RN, más adelante.)

Volver a puntos clave Sufrimiento respiratorio. En los hijos de madres diabéticas, la maduración pulmonar y la producción de surfactante pueden retrasarse hasta etapas tardías de la gestación; por tanto, estos RN pueden desarrollar un SDR incluso aunque el parto se anticipe sólo unas pocas semanas. El cociente lecitina/esfingomielina y, sobre todo, la presencia de fosfatidilglicerol pueden determinarse en el líquido amniótico después de la amniocentesis, a fin de valorar la madurez pulmonar fetal y determinar así el momento óptimo para un nacimiento seguro. De hecho, sólo puede admitirse que los pulmones son maduros cuando se comprueba la presencia de fosfatidilglicerol.

Siguiente: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS
Anterior: Etiología y signos en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: Etiología y signos en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Inicio de: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL


TRAUMATISMOS OBSTÉTRICOS

Ir a: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRAUMATISMOS OBSTÉTRICOS
TRAUMATISMOS OBSTÉTRICOS

Aunque las fuerzas desarrolladas durante la dilatación y el expulsivo pueden provocar lesiones físicas al RN (lo que resulta evidente, observando el moldeamiento de la cabeza que se produce en los partos de vértice), ni siquiera los moldeamientos intensos suelen causar problemas ni requieren tratamiento; al mismo tiempo, la incidencia de lesiones neonatales debidas a partos difíciles o traumáticos es cada vez menor. Los avances del diagnóstico prenatal y la monitorización durante el parto han ayudado a prevenir las lesiones neurológicas y de otros tipos. Además, la cesárea suele sustituir a los intentos de versión difíciles, las extracciones con ventosa o partos con fórceps medio o alto.

Se puede prever un parto traumático cuando la madre presenta diámetros pélvicos pequeños, cuando el feto parece GEG (como a menudo ocurre en el caso de hijos de madre diabética) o en caso de presentación de nalgas u otras presentaciones anormales, sobre todo en primíparas. En todos estos casos, deben controlarse tanto el parto como el estado del feto. Si se detecta sufrimiento fetal, la madre deberá colocarse en decúbito lateral y recibir O2. Si el sufrimiento fetal persiste, deberá practicarse una cesárea inmediata.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS
› TRAUMATISMOS CRANEOENCEFÁLICOS
› TRAUMATISMOS DE LOS PARES CRANEALES
› LESIONES DEL PLEXO BRAQUIAL
› OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
› TRAUMATISMOS DE LA MÉDULA ESPINAL
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› HEMORRAGIA INTRACRANEAL
- Diagnóstico
- Pronóstico
- Tratamiento
› FRACTURAS
› LESIONES DE LOS TEJIDOS BLANDOS

Anterior: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL | Ir a: Complicaciones en RECIÉN NACIDO GRANDE PARA LA EDAD GESTACIONAL
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


TRAUMATISMOS CRANEOENCEFÁLICOS

Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: TRAUMATISMOS DE LOS PARES CRANEALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» TRAUMATISMOS CRANEOENCEFÁLICOS
TRAUMATISMOS CRANEOENCEFÁLICOS

(V. también Síndrome de parálisis cerebral, cap. 271 [image] .)

Los traumatismos leves pueden provocar un caput succedaneum (edema en la porción presentada del cuero cabelludo), debido a la presión de esta zona contra el cuello uterino; los traumatismos de mayor intensidad pueden producir una hemorragia subaponeurótica, caracterizada por una consistencia pastosa en todo el cuero cabelludo, incluidas las zonas temporales.

El cefalohematoma o hemorragia bajo el periostio, puede diferenciarse de las hemorragias más superficiales porque está muy bien delimitado en la zona que cubre un único hueso, ya que el periostio se adhiere a nivel de las suturas. Los cefalohematomas suelen ser unilaterales y parietales. Un pequeño porcentaje de los casos se asocian a una fractura lineal del hueso subyacente. Los cefalohematomas no requieren tratamiento, pero en alguna ocasión pueden causar anemia o hiperbilirrubinemia.

Las fracturas de cráneo con hundimiento son poco frecuentes. La mayoría se deben a la presión del fórceps; en raras ocasiones, son secundarias a la compresión de la cabeza sobre una prominencia ósea durante la vida intrauterina. Las fracturas de cráneo con hundimiento y otros traumatismos cefálicos pueden asociarse a hemorragias subdurales, hemorragias subaracnoideas o contusión o laceración del propio encéfalo (v. Hemorragia intracraneal, más adelante). Las fracturas pueden apreciarse como depresiones y deben diferenciarse de las depresiones secundarias a la elevación del borde perióstico que acompañan a los cefalohematomas. El diagnóstico se confirma con radiografías; las fracturas con hundimiento pueden precisar una intervención neuroquirúrgica para elevar el hueso.

Siguiente: TRAUMATISMOS DE LOS PARES CRANEALES | Ir a: TRAUMATISMOS DE LOS PARES CRANEALES
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


TRAUMATISMOS DE LOS PARES CRANEALES

Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: LESIONES DEL PLEXO BRAQUIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» TRAUMATISMOS DE LOS PARES CRANEALES
TRAUMATISMOS DE LOS PARES CRANEALES

El nervio que sufre mayor número de lesiones es el facial. Aunque a menudo se atribuyen a la presión del fórceps, es probable que la mayor parte de estos traumatismos se deban a la presión ejercida sobre el nervio dentro del útero, a causa de la posición del feto (p. ej., porque la cabeza se apoye contra el hombro) o a la presión del nervio contra el promontorio sacro o contra un mioma uterino.

La lesión del nervio facial suele localizarse a su salida por el agujero estilomastoideo o distal a este punto y provoca asimetría facial, sobre todo durante el llanto. Puede resultar difícil identificar el lado de la cara afectado, pero los músculos faciales del lado en que el nervio está lesionado no pueden moverse. La lesión puede afectar también a las distintas ramas del nervio, con mayor frecuencia a la mandibular. Otra causa de asimetría facial es la asimetría mandibular secundaria a la presión intrauterina. Sin embargo, en estos casos la inervación de los músculos está intacta y los dos lados de la cara pueden moverse. La comparación de las superficies oclusales maxilares y mandibulares, que deben ser paralelas, permite diferenciar las parálisis faciales verdaderas de las falsas. Las lesiones periféricas del nervio facial y la asimetría mandibular no requieren otras pruebas ni tratamiento y suelen desaparecer hacia los 2 a 3 meses de edad.

Siguiente: LESIONES DEL PLEXO BRAQUIAL | Ir a: LESIONES DEL PLEXO BRAQUIAL
Anterior: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


LESIONES DEL PLEXO BRAQUIAL

Ir a: TRAUMATISMOS DE LOS PARES CRANEALES Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» LESIONES DEL PLEXO BRAQUIAL
LESIONES DEL PLEXO BRAQUIAL

Las lesiones del plexo braquial son consecuencia del estiramiento causado por la distocia de hombros, extracción de nalgas o hiperabducción del cuello en las presentaciones cefálicas. La lesión puede deberse a un simple estiramiento, a una hemorragia en el interior del nervio, al desgarro del nervio o de la raíz o al arrancamiento de las raíces con lesión concomitante de la médula cervical. Pueden observarse lesiones traumáticas asociadas (p. ej., fracturas de la clavícula o del húmero o sub-luxaciones del hombro o de la columna cervical).

Las lesiones del plexo braquial superior (C5-6) afectan a los músculos que rodean al hombro y al codo, mientras que las del plexo inferior (C7-8 y D1) afectan sobre todo a los músculos de antebrazo y de la mano. El pronóstico dependerá de la localización y el tipo de lesión de la raíz nerviosa.

La parálisis de Erb es una lesión del plexo braquial superior que provoca aducción y rotación interna del hombro con pronación del antebrazo; es frecuente la parálisis homolateral del diafragma. El tratamiento consiste en la protección del hombro para evitar los movimientos excesivos, inmovilizando el brazo a través de la zona superior del abdomen y evitando las contracturas mediante ejercicios pasivos en el arco de movimientos de las articulaciones afectadas, realizados suavemente todos los días a partir de la primera semana de vida.

La parálisis de Klumpke es una lesión del plexo braquial inferior que provoca parálisis de la mano y la muñeca, a menudo asociada a un síndrome de Horner homolateral (miosis, ptosis, anhidrosis facial). El único tratamiento indicado consiste en la práctica de movimientos pasivos.

Ni la parálisis de Erb ni la de Klumpke se asocian habitualmente a pérdidas de sensibilidad demostrables (lo que sugiere un desgarro o arrancamiento). Estos cuadros suelen mejorar con rapidez, aunque pueden persistir algunos déficit. Si pasados 3 meses sigue existiendo un déficit significativo, puede ser conveniente practicar una RM para determinar la magnitud de la lesión del plexo, las raíces y la médula cervical. En ocasiones, resultan útiles la exposición y la reparación quirúrgicas.

Cuando la lesión afecta a la totalidad del plexo braquial, la extremidad superior se encuentra inmóvil y suele haber una pérdida de la sensibilidad. La presencia de signos piramidales del mismo lado indica un traumatismo asociado de la médula espinal. Debe hacerse una RM. El crecimiento de la extremidad afectada puede resultar afectado y el pronóstico en cuanto a la recuperación es malo. El tratamiento puede comprender una exploración neuroquirúrgica. La realización de ejercicios pasivos del arco de movimientos puede prevenir las contracturas.

Siguiente: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS | Ir a: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
Anterior: TRAUMATISMOS DE LOS PARES CRANEALES | Ir a: TRAUMATISMOS DE LOS PARES CRANEALES
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS

Ir a: LESIONES DEL PLEXO BRAQUIAL Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS

Las lesiones de otros nervios periféricos (p. ej., radial, ciático, obturador) son raras en el RN y no suelen estar relacionadas con el parto. En general, son secundarias a traumatismos locales (p. ej., inyección en el nervio ciático o en su vecindad, necrosis grasa sobre el nervio radial). El tratamiento consiste en la colocación en reposo de los músculos antagonistas de los paralizados hasta que éstos se recuperen. Rara vez está indicada la exploración neuroquirúrgica del nervio. La mayoría de las lesiones de los nervios periféricos se recuperan por completo.

Siguiente: TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL
Anterior: LESIONES DEL PLEXO BRAQUIAL | Ir a: LESIONES DEL PLEXO BRAQUIAL
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


TRAUMATISMOS DE LA MÉDULA ESPINAL

Ir a: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» TRAUMATISMOS DE LA MÉDULA ESPINAL
TRAUMATISMOS DE LA MÉDULA ESPINAL

Los traumatismos de la médula espinal son raros y pueden causar roturas variables de la médula, a menudo con hemorragia; la sección medular completa es muy rara. Los traumatismos suelen producirse en los partos de nalgas tras una tracción longitudinal excesiva de la columna o tras una hiperextensión del cuello fetal dentro del útero (el "feto volador"). La lesión suele afectar a la región cervical inferior (C5-7). Cuando son más altas, las lesiones suelen ser mortales, porque comprometen la respiración. A veces se oye un chasquido o un golpe durante el parto.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS | Ir a: OTRAS LESIONES DE LOS NERVIOS PERIFÉRICOS
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


TRAUMATISMOS DE LA MÉDULA ESPINAL, Síntomas, signos y diagnóstico

Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL Ir a: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» TRAUMATISMOS DE LA MÉDULA ESPINAL
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Habitualmente, se conservan parches de sensibilidad o movimiento por debajo de la lesión. Al principio, se produce un shock medular inicial con flaccidez por debajo del nivel de la lesión. La elasticidad aparece a lo largo de varios días o semanas. La respiración es diafragmática, ya que el nervio frénico tiene un origen más alto (C3-5). Cuando la lesión medular es completa, los músculos intercostales o abdominales están paralizados y los esfínteres rectal y vesical no pueden desarrollar el control voluntario. Por debajo del nivel afectado, se pierden la sensibilidad y la sudoración, lo que puede causar fluctuaciones de la temperatura corporal cuando se producen cambios ambientales.

La RM de la médula cervical puede demostrar la lesión y excluir las lesiones tratables mediante la cirugía, como los tumores congénitos o los hematomas que presionan la médula. El LCR suele ser hemorrágico.

Siguiente: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL
Inicio de: TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL


TRAUMATISMOS DE LA MÉDULA ESPINAL, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en TRAUMATISMOS DE LA MÉDULA ESPINAL Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL Ir a: HEMORRAGIA INTRACRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» TRAUMATISMOS DE LA MÉDULA ESPINAL
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Con los cuidados adecuados, la mayoría de los niños sobreviven durante muchos años. Las causas habituales de muerte son la neumonía de repetición y la pérdida progresiva de la función renal. El tratamiento consiste en cuidados de enfermería para evitar las úlceras cutáneas, tratamiento precoz de las infecciones urinarias y respiratorias y valoración a intervalos regulares para identificar precozmente una uropatía obstructiva (v. cap. 217 [image] ).

Siguiente: HEMORRAGIA INTRACRANEAL | Ir a: HEMORRAGIA INTRACRANEAL
Anterior: Síntomas, signos y diagnóstico en TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: Síntomas, signos y diagnóstico en TRAUMATISMOS DE LA MÉDULA ESPINAL
Inicio de: TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: TRAUMATISMOS DE LA MÉDULA ESPINAL


HEMORRAGIA INTRACRANEAL

Ir a: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» HEMORRAGIA INTRACRANEAL

Puntos clave:
[- Hemorragia subaracnoidea -- Hemorragia subdural -- Hemorragia intraventricular, intraparenquimatosa o de ambas localizaciones -]
HEMORRAGIA INTRACRANEAL

La hemorragia dentro o alrededor del cerebro es un cuadro muy grave en el RN, especialmente en el prematuro. Sus causas más importantes son la hipoxia-isquemia, las variaciones de la PA y las presiones ejercidas sobre la cabeza durante el parto. La presencia de la matriz germinal (una masa de células embrionarias situada sobre el núcleo caudado y que sólo existe en el feto) facilita la hemorragia. La extravasación sanguínea puede producirse en varios espacios relacionados con el SNC. Las hemorragias pequeñas en el espacio subaracnoideo, la hoz del cerebro o el tentorio son hallazgos incidentales frecuentes en las autopsias de RN. Las hemorragias de mayor entidad en los espacios sub-aracnoideo o subdural, en el encéfalo o en los ventrículos son menos frecuentes pero más graves. Alrededor del 20% de los RN prematuros de menos de 1.500 g sufren hemorragias intracraneales.

Volver a puntos clave Hemorragia subaracnoidea. Es, probablemente, el tipo más frecuente de hemorragia intracraneal. A menudo se encuentran algunos hematíes en el LCR de los RN a término. Las hemorragias subaracnoideas pueden manifestarse con apnea, convulsiones, letargia o hallazgos anormales en la exploración neurológica. Cuando la hemorragia es importante, la inflamación meníngea asociada puede dar lugar a una hidrocefalia comunicante cuando el niño crece.

Volver a puntos clave Hemorragia subdural. Este tipo de hemorragia, menos frecuente hoy día gracias a los avances de la obstetricia, se debe a desgarros en la hoz del cerebro, la tienda del cerebelo o las venas comunicantes. Estos desgarros son más frecuentes en hijos de primíparas, en los fetos grandes y en los partos difíciles. Todas estas circunstancias pueden provocar presiones no habituales en los vasos sanguíneos intracraneales. Los síntomas de presentación consisten en convulsiones, un aumento rápido del perímetro cefálico o una exploración neurológica anormal con hipotonía, un reflejo de Moro anormal o amplias hemorragias retinianas.

Volver a puntos clave Hemorragia intraventricular, intraparenquimatosa o de ambas localizaciones. Las hemorragias en el interior de los ventrículos o en el parénquima suele producirse durante los 3 primeros días de vida y constituyen el tipo más grave de hemorragia intracraneal. Son más frecuentes en los prematuros y a menudo son bilaterales, afectando generalmente a la matriz germinal que se encuentra sobre la cara lateral de los ventrículos laterales. La mayoría de los episodios de sangrado son subependimarios o intraventriculares y consisten en la extravasación de pequeñas cantidades de sangre. En las hemorragias intensas, la sangre puede extenderse hacia el parénquima o formar un molde del sistema ventricular, con grandes cantidades de sangre en la cisterna magna y en las cisternas basales. Es frecuente que las hemorragias intraventricular y subaracnoidea vayan precedidas de episodios de hipoxia-isquemia. Esta última lesiona el endotelio capilar, altera la autorregulación vascular cerebral y puede aumentar el flujo sanguíneo y la presión venosa cerebrales, todo lo cual facilita la hemorragia. La mayoría de las hemorragias intraventriculares son asintomáticas, pero las más importantes pueden dar lugar a apnea, cianosis o un colapso súbito.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL | Ir a: Pronóstico y tratamiento en TRAUMATISMOS DE LA MÉDULA ESPINAL
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


HEMORRAGIA INTRACRANEAL, Diagnóstico

Ir a: HEMORRAGIA INTRACRANEAL Ir a: Pronóstico en HEMORRAGIA INTRACRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» HEMORRAGIA INTRACRANEAL
Diagnóstico Pronóstico Tratamiento
Diagnóstico

La sospecha de una hemorragia intracraneal obliga a una valoración cuidadosa buscando pequeñas cutáneas o hemorragias en otras localizaciones que sugieran una alteración hematológica sistémica o un trastorno vascular (p. ej., deficiencia de vitamina K, hemofilia, coagulación intravascular diseminada).

La ecografía y la TC craneales pueden detectar la sangre y son de gran utilidad. Ante la sospecha de hemorragia intracraneal, la exploración debe comenzar con una ecografía craneal, procedimiento exento de riesgo y que permite identificar fácilmente la presencia de sangre en los ventrículos o en el tejido cerebral. Sin embargo, las capas finas de la hemorragia subaracnoidea o subdural localizadas sobre los hemisferios se observan mejor con la TC. Si existen dudas diagnósticas, puede analizarse el LCR para detectar hematíes; en general, se encontrará sangre macroscópica. Deben efectuarse estudios de coagulación, determinación de la fórmula y recuento leucocitarios y análisis metabólicos para identificar otras causas de alteración neurológica (hipoglucemia, hipocalcemia, desequilibrio electrolítico). Si el niño sobrevive al episodio agudo, el EEG puede ayudar a establecer el pronóstico.

De sospecharse el diagnóstico de hemorragia subaracnoidea en todo RN con apnea, convulsiones, letargia o una exploración neurológica anormal; la confirmación debe hacerse mediante TC o análisis del LCR. En la hemorragia subdural, la TC o la RM craneales pueden identificar el problema. La transiluminación del cráneo ayuda al diagnóstico una vez que la sangre se ha lisado.

Siguiente: Pronóstico en HEMORRAGIA INTRACRANEAL | Ir a: Pronóstico en HEMORRAGIA INTRACRANEAL
Inicio de: HEMORRAGIA INTRACRANEAL | Ir a: HEMORRAGIA INTRACRANEAL


HEMORRAGIA INTRACRANEAL, Pronóstico

Ir a: Diagnóstico en HEMORRAGIA INTRACRANEAL Ir a: HEMORRAGIA INTRACRANEAL Ir a: Tratamiento en HEMORRAGIA INTRACRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» HEMORRAGIA INTRACRANEAL
Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico de RN con hemorragia subaracnoideas es, en general, bueno. En los casos de hemorragia subdural, el pronóstico es reservado, aunque algunos de ellos evolucionan bien. La mayoría de los niños con hemorragias intraventriculares pequeñas sobreviven al episodio agudo y evolucionan bien. Los niños con grandes hemorragias intraventriculares tienen mal pronóstico, sobre todo cuando la hemorragia afecta al parénquima. Muchos quedan con déficit neurológicos de magnitud variable.

Siguiente: Tratamiento en HEMORRAGIA INTRACRANEAL | Ir a: Tratamiento en HEMORRAGIA INTRACRANEAL
Anterior: Diagnóstico en HEMORRAGIA INTRACRANEAL | Ir a: Diagnóstico en HEMORRAGIA INTRACRANEAL
Inicio de: HEMORRAGIA INTRACRANEAL | Ir a: HEMORRAGIA INTRACRANEAL


HEMORRAGIA INTRACRANEAL, Tratamiento

Ir a: Pronóstico en HEMORRAGIA INTRACRANEAL Ir a: HEMORRAGIA INTRACRANEAL Ir a: FRACTURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» HEMORRAGIA INTRACRANEAL
Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento es, fundamentalmente, de sostén, salvo que se encuentre una alteración hematológica que contribuya al sangrado. Si previamente no se ha hecho, se administrará vitamina K. Se repondrán las posibles deficiencias de plaquetas o de factores de la coagulación. Los hematomas subdurales deben tratarse con punciones subdurales bilaterales diarias en los niños sintomáticos o cuando el perímetro cefálico aumenta con rapidez. Sólo pueden extraerse 10 a 15 ml de líquido subdural de cada lado en cada punción; la extracción de cantidades mayores puede desencadenar un shock. Si los síntomas persisten después de 2 sem de drenaje, deberá considerarse la conveniencia de establecer una derivación subdural.

Siguiente: FRACTURAS | Ir a: FRACTURAS
Anterior: Pronóstico en HEMORRAGIA INTRACRANEAL | Ir a: Pronóstico en HEMORRAGIA INTRACRANEAL
Inicio de: HEMORRAGIA INTRACRANEAL | Ir a: HEMORRAGIA INTRACRANEAL


FRACTURAS

Ir a: Tratamiento en HEMORRAGIA INTRACRANEAL Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: LESIONES DE LOS TEJIDOS BLANDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» FRACTURAS
FRACTURAS

La fractura de la parte media de la clavícula, la más frecuente en el parto, suele asociarse a la distocia de hombros. Lo primero que se aprecia es que el niño no mueve el brazo del lado afecto ni de manera espontánea ni cuando se estimula el reflejo de Moro. La mayoría de las fracturas claviculares son en tallo verde y consolidan con rapidez y sin complicaciones. En una semana se forma un gran callo de fractura en el foco de ésta y su remodelación se completa en un mes. La principal importancia de las fracturas claviculares es su tendencia a producir lesiones del plexo braquial y neumotórax, por perforación de la pleura apical.

En los partos difíciles pueden fracturarse el húmero o el fémur. La mayor parte de estas fracturas son en tallo verde, se localizan en la zona media de la diáfisis y suelen evolucionar con una remodelación excelente, incluso aunque inicialmente exista una angulación moderada. Los huesos largos pueden fracturarse en la epífisis pero, aun en estos casos, el pronóstico es excelente en los RN.

Siguiente: LESIONES DE LOS TEJIDOS BLANDOS | Ir a: LESIONES DE LOS TEJIDOS BLANDOS
Anterior: Tratamiento en HEMORRAGIA INTRACRANEAL | Ir a: Tratamiento en HEMORRAGIA INTRACRANEAL
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


LESIONES DE LOS TEJIDOS BLANDOS

Ir a: FRACTURAS Ir a: TRAUMATISMOS OBSTÉTRICOS Ir a: ALTERACIONES RESPIRATORIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° TRAUMATISMOS OBSTÉTRICOS
» LESIONES DE LOS TEJIDOS BLANDOS
LESIONES DE LOS TEJIDOS BLANDOS

Los tejidos blandos, cuando forman parte de la presentación o han actuado como punto de apoyo de las contracciones uterinas, pueden sufrir lesiones que se manifiestan con edema y equimosis, sobre todo las áreas periorbitarias y los tejidos faciales en las presentaciones de cara y el escroto o los labios en las presentaciones de nalgas. Cuando una lesión da lugar a un hematoma, es porque se han roto vasos sanguíneos en los tejidos y el heme se ha convertido en bilirrubina. La carga añadida de esta última puede provocar una hiperbilirrubinemia neonatal suficiente para requerir una exanguinotransfusión (v. Hiperbilirrubinemia en Problemas metabólicos del RN, más adelante). No es necesario tratamiento adicional alguno.

Siguiente: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS
Anterior: FRACTURAS | Ir a: FRACTURAS
Inicio de: TRAUMATISMOS OBSTÉTRICOS | Ir a: TRAUMATISMOS OBSTÉTRICOS


ALTERACIONES RESPIRATORIAS

Ir a: LESIONES DE LOS TEJIDOS BLANDOS Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Uso de la ventilación mecánica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ALTERACIONES RESPIRATORIAS
ALTERACIONES RESPIRATORIAS

Las alteraciones respiratorias descritas a continuación suelen producir enfermedades potencialmente mortales que requieren cuidados intensivos y métodos terapéuticos y diagnósticos especiales. Por tanto, se describirán en primer lugar la ventilación mecánica, la oxigenación con membrana extracorpórea y la parálisis muscular para, después, exponer cada una de las alteraciones respiratorias específicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Uso de la ventilación mecánica | Ir a: Uso de la ventilación mecánica
› Uso de la ventilación mecánica
› SÍNDROME DE DISTRÉS RESPIRATORIO
- Epidemiología y fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico
- Prevención
- Pronóstico y tratamiento
› DISPLASIA BRONCOPULMONAR
- Etiología y fisiopatología
- Síntomas, signos y complicaciones
- Prevención y tratamiento
› TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
› APNEA DE LA PREMATURIDAD
- Tratamiento
› HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
- Fisiopatología, síntomas y signos
- Diagnóstico
- Tratamiento
› SÍNDROME DE ASPIRACIÓN DE MECONIO
- Síntomas, signos y diagnóstico
- Complicaciones
- Prevención y tratamiento
› SÍNDROME DE FUGA DE AIRE PULMONAR
› Enfisema intersticial pulmonar
› Neumomediastino
› Neumopericardio
› Neumoperitoneo
› Neumotórax

Anterior: LESIONES DE LOS TEJIDOS BLANDOS | Ir a: LESIONES DE LOS TEJIDOS BLANDOS
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


Uso de la ventilación mecánica

Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» Uso de la ventilación mecánica
Uso de la ventilación mecánica

La asistencia respiratoria es necesaria en los pacientes con una insuficiencia respiratoria que empeora con una CO2 arterial (PaCO2) notablemente elevada, con apnea o que no pueden ser oxigenados mediante presión positiva continua en la vía aérea (PPCA). A menudo, en los RN muy inmaduros (p. ej., <28 sem de gestación o <1.000 g de peso) se inicia la asistencia respiratoria inmediatamente después del parto debido al mayor riesgo de hemorragia intraventricular si entran en apnea o desarrollan bradicardia o hipoxia.

Las sondas endotraqueales utilizadas miden 2,5 mm de diámetro (el menor de los usados) en los niños <1.250 g, 3 mm en los RN de 1.250 a 2.500 g y 3,5 mm en los > de 2.500 g. La intubación tiene menos peligros si durante la maniobra se insufla O2 en la vía aérea del paciente.

Los respiradores pueden suministrar gas a una presión o a un volumen prefijados; cada tipo tiene sus ventajas e indicaciones específicas. En muchas UCI neonatales se considera más fácil el uso de respiradores de flujo continuo, con presión limitada y ciclados por tiempo, sobre todo en el caso de prematuros. La fracción porcentual de O2 inspirado (FiO2), el tiempo inspiratorio (TI), el tiempo espiratorio (TE), la presión inspiratoria máxima (PIM) y la presión positiva al final de la espiración (PEEP, positive espirotomy and pressure) se establecen de forma independiente. Los respiradores de volumen pueden resultar especialmente útiles en los lactantes de mayor tamaño con compliancia o resistencia pulmonares variables, como sucede en los que padecen una displasia broncopulmonar; la administración de un volumen prefijado de gas con cada respiración garantiza una ventilación adecuada.

Los parámetros iniciales con los que se programa el respirador pueden calcularse a partir de la gravedad de la alteración respiratoria. Los típicos para un RN con un síndrome de sufrimiento respiratorio moderado son FiO2 = 40%; TI = 0,4 seg; TE = 1,1 seg; ventilación obligatoria intermitente (VOI) = 40 respiraciones/min; PIM = 25 cm H2O; PEEP = 5 cm H2O. Estos parámetros se ajustan rápidamente en función de la oxigenación del niño, el movimiento de la pared torácica, los ruidos ventilatorios y el esfuerzo respiratorio, así como los gases de la sangre arterial y capilar. La PaCO2 se reduce aumentando la ventilación por minuto mediante cualquiera de los siguientes factores: aumento del volumen corriente (incrementando la PIM, la PEEP, la frecuencia respiratoria o reduciendo la PEEP) o aumentando la frecuencia. La PaO2 se eleva mediante la FiO2 o al aumentar la presión media de la vía aérea (aumentando la PIM, la PEEP, la frecuencia o prolongando el TI). A menudo se usan respiradores activados por el propio paciente para sincronizar las respiraciones con presión positiva efectuadas por el respirador con el comienzo de la respiración espontánea del enfermo. Con ello parece que se acorta el tiempo durante el que se precisa la asistencia respiratoria y también el barotrauma. Un balón lleno de aire y sensible a la presión, unido a un traductor de presión (cápsula de Graseby) fijado en el abdomen del niño inmediatamente por debajo de la apófisis xifoides, permite detectar el momento en que se inicia la contracción del diafragma, o bien un sensor de flujo o temperatura colocado en el adaptador de la sonda endotraqueal puede detectar el comienzo de la inspiración espontánea.

Para el tratamiento de las alteraciones pulmonares menos graves o para desconectar progresivamente el respirador, éste puede programarse en modo de control de ayuda, de forma que proporcione un pequeño aumento de la presión en la vía aérea o que administre un pequeño volumen de gas con cada respiración espontánea.

Para reducir en lo posible la presión y el volumen del respirador (que pueden provocar barotraumas, con salida del aire pulmonar hacia los tejidos o displasia broncopulmonar) se recomienda mantener una hipercarbia permisiva (tolerando elevaciones de la PaCO2 en tanto que el pH permanezca ³7,25). De la misma forma, si la PA es normal y no existe acidosis metabólica, se recomienda que la PaO2 no supere los 40 mm Hg.

Si la situación del niño se deteriora de forma aguda (cambios bruscos de la oxigenación, de los gases en sangre arterial, la PA o la perfusión), deberán comprobarse inmediatamente la permeabilidad y la posición de la sonda endotraqueal. El extremo de la sonda se encuentra en el lugar adecuado cuando puede palparse a través de la pared de la tráquea en la fosita supraesternal; en la radiografía, debe aparecer en el punto medio entre las clavículas y la carina. Si se duda sobre su permeabilidad o posición, deberá retirarse y mantener al niño con un respirador de bolsa y mascarilla hasta que pueda introducirse una nueva sonda.

Cuando el estado respiratorio mejora, puede retirarse la VOI reduciendo la FiO2, la presión inspiratoria y la frecuencia. Los respiradores de presión positiva y flujo continuo permiten que el niño respire espontáneamente contra la PEEP, mientras que la frecuencia del respirador se va reduciendo poco a poco. Una vez que la frecuencia de la VOI se encuentra en 10 respiraciones/min, el lactante suele tolerar bien la extubación. El último paso en la retirada del respirador consiste en la extubación, posiblemente ayudada con presión positiva continua en la vía aérea (PPCA) nasal (o nasofaríngea) y, por último, el uso de una tienda o gancho nasal para aportar aire u O2 humidificados.

En los RN con enfermedades pulmonares restrictivas menos graves (p. ej., atelectasia difusa, síndrome de sufrimiento respiratorio, edema pulmonar), la ventilación puede ser mejor y, si se colocan en PPCA, será posible evitar la necesidad de ventilación con presión positiva. En PPCA, que puede aplicarse con las cánulas nasales habituales o con una sonda endotraqueal, el niño respira espontáneamente contra una presión positiva de gas que, en general, se establece en 5 a 7 cm H2O. Para este tipo de presión positiva puede recurrirse a diversos aparatos o puede usarse un respirador convencional con la frecuencia puesta a cero. La PPCA mantiene la distensión alveolar por la espiración, por lo que se mejora la oxigenación.

En los RN de muy bajo peso, es posible retirar el respirador instaurando un tratamiento con una metilxantina, por ejemplo, aminofilina (dosis de choque de 8 mg/kg i.v. y 2,0 mg/kg i.v. cada 8 h de mantenimiento, ajustando la dosis para que el nivel sanguíneo de teofilina se sitúe entre 7 y 12 mg/ml [39 a 67mmol/l]). La misma dosis de teofilina puede administrase por vía oral o a través de la sonda gástrica. Las metilxantinas son estimulantes respiratorios que actúan en el SNC y aumentan el esfuerzo ventilatorio; pueden reducir los episodios de apnea y bradicardia que interfieren con la retirada satisfactoria del respirador.

Oxigenación con membrana extracorpórea (OMEC). Este tipo de asistencia respiratoria puede llevarse a cabo en centros especializados para mantener la vida de RN que no pueden ser oxigenados y ventilados de manera adecuada con un respirador convencional. La OMEC se mantiene hasta que la enfermedad pulmonar que sufre el niño ceda lo suficiente como para permitir su supervivencia. Los criterios para instaurar la OMEC en RN >34 sem de gestación con insuficiencia respiratoria varían de unos centros a otros y dependen de la probabilidades de supervivencia del niño con el tratamiento respiratorio convencional. La OMEC no se utiliza en RN <34 sem de gestación debido al alto riesgo de hemorragia intraventricular que conlleva el uso de sangre heparinizada.

En la OMEC venovenosa se usa una cánula de luz doble que se introduce en la vena yugular interna; en la OMEC arteriovenosa se utiliza una cánula introducida en la arteria carótida primitiva y otra en una vena yugular interna. La sangre es desviada desde la vena yugular al oxigenador de membrana, que actúa como un pulmón artificial extrayendo el CO2 y aportando O2. A continuación se devuelve la sangre oxigenada a la arteria carótida primitiva o a la vena yugular interna. La OMEC puede mantener la PaCO2 y la PaO2 en el nivel deseado. Además, la OMEC veno-arterial permite sostener la PA y la circulación y puede salvar la vida de los niños con insuficiencia circulatoria, como sucede en los casos de sepsis fulminante.

La OMEC salva la vida de algunos de los RN >34 sem de gestación que se encuentran en situaciones más críticas (p. ej., los que tienen hipertensión pulmonar persistente del RN, hernia diafragmática congénita y neumonías fulminantes), pero algunos de ellos sufren secuelas neurológicas.

El respirador de alta frecuencia puede mejorar la oxigenación de algunos RN con graves fugas de aire pulmonar, atelectasias masivas o edema pulmonar (v. Enfisema intersticial pulmonar, más adelante). El objetivo consiste en mantener los gases sanguíneos próximos a sus valores normales, aunque cifras de PaO2 de tan sólo 40 mm Hg y de PaCO2 de 50 mm Hg pueden ser aceptables. Se han desarrollado varios tipos de respiradores de alta frecuencia como los de chorro, los oscilatorios y los de flujo-interruptor. Todos ellos pueden obtener ciclos de 400 a 900 respiraciones/min.

La parálisis muscular (con vancuronio o bromuro de pancuronio en dosis de 0,1 mg/kg i.v. repetidas según necesidades para evitar los movimientos) puede ayudar a estabilizar a algunos RN en situación extremadamente crítica, pero debe utilizarse de manera selectiva; los niños paralizados pueden necesitar mayor asistencia respiratoria, lo que conlleva una mayor frecuencia de barotrauma. Otros niños mejoran con la sedación con fentanilo o midazolam. Por el momento, no se ha definido el uso óptimo de los sedantes y paralizantes.

Ciertos estudios recientes demuestran que el óxido nítrico inhalado, un vasodilatador pulmonar específico, mejora la oxigenación de los lactantes en los que la vasoconstricción pulmonar contribuye a la hipoxia. Estos niños pueden tener hipertensión pulmonar idiopática, neumonía o hernia diafragmática congénita. Algunos no necesitarán la OMEC si reciben óxido nítrico inhalado. El uso de este agente no ha sido aprobado aún por la FDA.

Siguiente: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


SÍNDROME DE DISTRÉS RESPIRATORIO

Ir a: Uso de la ventilación mecánica Ir a: ALTERACIONES RESPIRATORIAS Ir a: Epidemiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
SÍNDROME DE DISTRÉS RESPIRATORIO

(Enfermedad de la membrana hialina)

Síndrome causado por la deficiencia de surfactante y que se manifiesta clínicamente por distrés (sufrimiento) respiratorio en los RN prematuros.

Siguiente: Epidemiología y fisiopatología | Ir a: Epidemiología y fisiopatología
- Epidemiología y fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico
- Prevención
- Pronóstico y tratamiento

Anterior: Uso de la ventilación mecánica | Ir a: Uso de la ventilación mecánica
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


SÍNDROME DE DISTRÉS RESPIRATORIO, Epidemiología y fisiopatología

Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
Epidemiología y fisiopatología Síntomas, signos y complicaciones Diagnóstico Prevención Pronóstico y tratamiento
Epidemiología y fisiopatología

El síndrome de distrés respiratorio (SDR) afecta casi siempre a lactantes nacidos antes de la semana 37 de gestación; cuanto mayor sea la prematuridad, mayores serán las probabilidades de que se desarrolle el SDR. Es más frecuente en hijos de madre diabética y menos, sea cual sea la edad gestacional, en los niños que muestran signos de retraso del crecimiento fetal o cuando la madre ha sufrido toxemia o hipertensión. La rotura prematura de membranas también parece proteger en cierto modo frente al SDR.

El surfactante pulmonar, una mezcla de fosfolípidos y tres lipoproteínas surfactantes, es una secreción de los neumocitos de tipo II (v. Fisiología perinatal, cap. 256 [image] ). La interfase aire-líquido de la capa de agua que recubre los alvéolos ejerce grandes fuerzas que hacen que éstos se cierren cuando la cantidad de surfactante no es suficiente. Con esto disminuye la compliancia pulmonar y aumenta enormemente el trabajo necesario para inflar unos pulmones rígidos. El RN prematuro tiene aún mayores dificultades, debido a que sus costillas se deforman con mayor facilidad. Así, cuando la compliancia de las costillas es mayor que la de los pulmones, los esfuerzos respiratorios producen profundas depresiones esternales pero escasa entrada de aire; el resultado es una atelectasia difusa.

Siguiente: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO


SÍNDROME DE DISTRÉS RESPIRATORIO, Síntomas, signos y complicaciones

Ir a: Epidemiología y fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
Epidemiología y fisiopatología Síntomas, signos y complicaciones Diagnóstico Prevención Pronóstico y tratamiento
Síntomas, signos y complicaciones

En general, inmediatamente después del nacimiento o a las pocas horas del mismo se desarrolla una respiración rápida, trabajosa y con ronquido, que va acompañada de retracciones supra y subesternales y aleteo nasal. La magnitud de la atelectasia y la gravedad de la insuficiencia respiratoria aumentan progresivamente. En el SDR grave se produce fatiga de los músculos intercostales y del diafragma, retención de CO2 y acidosis respiratoria. Como la sangre pasa por las regiones atelectásicas de los pulmones sin oxigenarse (es decir, se producen cortocircuitos de derecha a izquierda), el niño entra en hipoxemia y desarrolla acidosis metabólica.

No todos los RN con SDR muestran signos de sufrimiento respiratorio; los niños de muy bajo peso al nacimiento (es decir, <1.000 g) pueden ser incapaces de iniciar la respiración después del parto, debido a la gran rigidez de sus pulmones, y manifiestan una apnea primaria en la sala de partos.

Los RN con SDR corren mayor riesgo de hemorragia intraventricular y de muerte neonatal. La patología intracraneal (por isquemia y hemorragia intraventricular) se ha asociado con hipoxemia, hipercarbia, hipotensión, oscilaciones de la PA y baja perfusión cerebral (v. Hemorragia intracraneal en Traumatismos obstétricos, antes, y Shock hemorrágico y síndrome de encefalopatía, más adelante). Otra complicación del SDR es el neumotórax a tensión (v. más adelante).

Siguiente: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO
Anterior: Epidemiología y fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Epidemiología y fisiopatología en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO


SÍNDROME DE DISTRÉS RESPIRATORIO, Diagnóstico

Ir a: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
Epidemiología y fisiopatología Síntomas, signos y complicaciones Diagnóstico Prevención Pronóstico y tratamiento
Diagnóstico

El diagnóstico de SDR en un RN ³37 sem de gestación es raro y debe hacer sospechar una diabetes mellitus materna no diagnosticada o un error diagnóstico. El diagnóstico se establece a partir de la historia clínica (p. ej., parto prematuro, diabetes materna, valoración de la madurez pulmonar fetal [v. más adelante]), la exploración clínica (sufrimiento respiratorio, cianosis) y estudios analíticos. Los gases en sangre arterial revelan grados variables de hipoxemia e hipercarbia. La radiografía de tórax muestra atelectasia difusa (descrita clásicamente como con aspecto de vidrio esmerilado con broncograma aéreo visible) y permite establecer una correlación aproximada con la gravedad clínica del enfermo (v. tabla 260-1 [image] ).

El SDR debe diferenciarse de la neumonía por estreptococos del grupo B de comienzo precoz y de la sepsis, con las que puede tener grandes similitudes clínicas y radiológicas. La neumonía por estreptococos del grupo B es muy difícil de descartar por completo, por lo que en general suele iniciarse la administración de antibióticos a la espera de los resultados analíticos.

Siguiente: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO
Anterior: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO


SÍNDROME DE DISTRÉS RESPIRATORIO, Prevención

Ir a: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
Epidemiología y fisiopatología Síntomas, signos y complicaciones Diagnóstico Prevención Pronóstico y tratamiento
Prevención

La incidencia del SDR se ha reducido gracias a la valoración de la madurez pulmonar fetal, que permite determinar el momento óptimo para el parto. Para ello hay que medir el surfactante en el líquido amniótico obtenido por amniocentesis o recogido en la vagina (si las membranas se han roto). Los cocientes lecitina/esfingomielina >2 junto a la presencia de fosfatidilglicerol reflejan la madurez de los pulmones.

Cuando es necesario que el feto nazca prematuramente, la administración de betametasona por vía general a la madre durante al menos 24 h antes del parto estimula la producción de surfactante en el feto y suele reducir el riesgo de SDR o disminuir su gravedad (v. también Parto prematuro, cap. 253 [image] ).

Siguiente: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO
Anterior: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Diagnóstico en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO


SÍNDROME DE DISTRÉS RESPIRATORIO, Pronóstico y tratamiento

Ir a: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: DISPLASIA BRONCOPULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE DISTRÉS RESPIRATORIO
Epidemiología y fisiopatología Síntomas, signos y complicaciones Diagnóstico Prevención Pronóstico y tratamiento
Pronóstico y tratamiento

Si no se trata, la hipoxemia grave puede causar una insuficiencia multiorgánica y la muerte del niño. Sin embargo, si la asistencia respiratoria del RN es adecuada, éste iniciará la producción de surfactante y el SDR cederá al cabo de 4 o 5 d. La administración de surfactante pulmonar favorece la recuperación.

El surfactante pulmonar se instila por vía intratraqueal y reduce la gravedad del SDR, lo que se manifiesta en una rápida mejoría de los gases en sangre arterial y en la radiografía de tórax, así como en la posibilidad de reducir rápidamente la asistencia respiratoria.

El surfactante puede administrarse de forma profiláctica, inmediatamente después del nacimiento, a los prematuros que se considera corren un riesgo muy alto de desarrollar el síndrome. En otras situaciones, se administra como medida de rescate a pacientes diagnosticados de SDR tan pronto como se logra estabilizar su situación. Pueden administrarse dosis repetidas de Survanta (extracto pulmonar natural bovino con proteínas B y C, palmitato de colfescerilo, ácido palmítico y tripalmitina) cada 6 h (hasta 4 dosis), o Exosurf (un surfactante sin proteínas que contiene palmitato de colfescerilo, alcohol cetílico y tiloxapol), que puede repetirse según las necesidades cada 12 h (hasta 3 veces). Durante y después de la administración de surfactante, es necesario vigilar estrechamente al paciente, para confirmar que tolera el tratamiento y que responde precozmente a las variaciones de la oxigenación, la ventilación y la PA sistémica. Una vez administrado el surfactante, la compliancia pulmonar tiende a mejorar con rapidez, por lo que puede ser necesario disminuir la presión inspiratoria máxima del respirador para evitar el riesgo de fugas de aire en los pulmones. También puede ser necesario reducir el resto de los parámetros del respirador (FiO2, frecuencia, etc.).

El surfactante no elimina el riesgo de complicaciones del SDR ni otros problemas de la prematuridad, ni tampoco garantiza una buena evolución; los pacientes tratados deben seguir recibiendo asistencia en una UCI neonatal. El surfactante mejora la supervivencia porque reduce el riesgo de desarrollo de fugas de aire pulmonar (es decir, neumotórax a tensión, enfisema intersticial pulmonar) y la incidencia y gravedad de la displasia broncopulmonar.

Para garantizar que el tratamiento sigue siendo adecuado a medida que la función pulmonar va cambiando, es necesario controlar estrechamente los estados circulatorio y respiratorio. La oximetría con proyección de una luz a través de un dedo permite monitorizar de forma continua la saturación de O2 de la Hb. Los aparatos que monitorizan de forma continua e incruenta la tensión transcutánea de O2 y CO2 también reducen la necesidad de extracciones repetidas de sangre. En los pacientes con enfermedades respiratorias moderadas o graves, es decir, en los que requieren O2 (FiO2) al menos al 40%, suele colocarse un catéter en la arteria umbilical (CAU). Cuando ello no es posible, puede recurrirse a un catéter percutáneo en la arteria radial para un control continuo de la PA y para la toma de muestras de sangre para análisis de gases.

La PaO2 aceptable en los RN prematuros varía de 50 a 70 mm Hg, valores con los que la saturación de la Hb es casi completa, ya que estos niños tienen Hb fetal, con una afinidad por el O2 mucho mayor que la del adulto. Una PaO2 más alta mantenida conlleva el riesgo de retinopatía de la prematuridad. Igual que en el adulto, la PaCO2 normal oscila de 40 a 50 mm Hg.

Los RN con SDR leve pueden evolucionar bien con O2 suplementario administrado en tienda; cuando el síndrome es más grave, pueden mejorar con presión positiva continua en la vía aérea (PPCA), con la que los pacientes respiran espontáneamente; los casos más graves requieren asistencia respiratoria (v. Uso de la Ventilación mecánica, antes).

Cuando se usa una tienda de O2, éste se mezcla con el aire en un mezclador; el porcentaje de O2 que se administra debe medirse con un analizador de O2, registrando los resultados de forma periódica. El aporte de oxígeno no puede medirse directamente con exactitud ni puede calcularse como una proporción directa del flujo en L/minuto. El O2 debe calentarse (36 a 37 °C) y humidificarse para evitar que las secreciones se enfríen y sequen y para prevenir el broncoespasmo.

La PPCA está indicada en los niños con SDR que respiran espontáneamente y que requieren una FiO2 de al menos el 40% para mantener una PaO2 de 50 a 70 mm Hg. La PPCA puede iniciarse antes si el paciente empeora rápidamente. La presión positiva mantiene abiertos los alvéolos durante todo el ciclo respiratorio y mejora la oxigenación, reduciendo la cantidad de sangre que deriva a través de las áreas atelectásicas.

Siguiente: DISPLASIA BRONCOPULMONAR | Ir a: DISPLASIA BRONCOPULMONAR
Anterior: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Prevención en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: SÍNDROME DE DISTRÉS RESPIRATORIO


DISPLASIA BRONCOPULMONAR

Ir a: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO Ir a: ALTERACIONES RESPIRATORIAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» DISPLASIA BRONCOPULMONAR
DISPLASIA BRONCOPULMONAR

Enfermedad pulmonar crónica que produce un sufrimiento respiratorio persistente caracterizado por alteraciones radiográficas con estrías e hiperexpansión parenquimatosas y necesidad continua de ventilación mecánica a una edad gestacional corregida de 36 sem en RN que han sido tratados con ventilación obligatoria intermitente por sufrimiento respiratorio de cualquier causa.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y complicaciones
- Prevención y tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO | Ir a: Pronóstico y tratamiento en SÍNDROME DE DISTRÉS RESPIRATORIO
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


DISPLASIA BRONCOPULMONAR, Etiología y fisiopatología

Ir a: DISPLASIA BRONCOPULMONAR Ir a: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» DISPLASIA BRONCOPULMONAR
Etiología y fisiopatología Síntomas, signos y complicaciones Prevención y tratamiento
Etiología y fisiopatología

Las lesiones pulmonares son consecuencia de distensiones excesivas y repetidas de los alvéolos y conductos alveolares causadas por la ventilación mecánica (volutrauma), las elevadas concentraciones de O2 inspiradas y la intubación endotraqueal; es más frecuente en los RN de baja edad gestacional. A menudo es una secuela del SDR y de su tratamiento y es más probable que se desarrolle cuando existe un enfisema intersticial pulmonar (v. más adelante).

La transición entre el SDR y la displasia broncopulmonar (DBP) es gradual. En los primeros estadios hay inflamación y exudados pulmonares. Más tarde se produce rotura de las paredes alveolares con cicatrización. Las áreas alternantes de enfisema con hiperaireación y de cicatrización y atelectasia condicionan el aspecto anatomopatológico "en tachuela" y una imagen quística con hiperinsuflación en la radiografía de tórax. También se desarrollan una del músculo liso peribronquial y arteriolar y la metaplasia escamosa del epitelio bronquial.

Siguiente: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR | Ir a: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR
Inicio de: DISPLASIA BRONCOPULMONAR | Ir a: DISPLASIA BRONCOPULMONAR


DISPLASIA BRONCOPULMONAR, Síntomas, signos y complicaciones

Ir a: Etiología y fisiopatología en DISPLASIA BRONCOPULMONAR Ir a: DISPLASIA BRONCOPULMONAR Ir a: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» DISPLASIA BRONCOPULMONAR
Etiología y fisiopatología Síntomas, signos y complicaciones Prevención y tratamiento
Síntomas, signos y complicaciones

Muchas veces es imposible retirar la ventilación obligatoria intermitente (VOI) o el aporte de O2 del RN.

El epitelio alveolar se desprende y en el aspirado traqueal se encuentran macrófagos, neutrófilos y mediadores de la inflamación. La radiografía de tórax muestra una opacidad difusa de los campos pulmonares, debida a la acumulación del líquido. Después se desarrolla una imagen multiquística con muchas estrías gruesas y áreas de hiperinsuflación.

Estos niños corren un gran riesgo de desarrollar infecciones respiratorias bajas, sobre todo de origen vírico, en los primeros años y, cuando ello ocurre, pueden hacer una rápida descompensación respiratoria. Es probable que deban ser hospitalizados si desarrollan signos de infección respiratoria o si el sufrimiento respiratorio aumenta. Los pacientes con DBP deben ser considerados candidatos a la inmunización pasiva frente a las infecciones respiratorias bajas causadas por el virus respiratorio sincitial. Se ha demostrado que tanto un anticuerpo monoclonal, palivizumab, como la inmunoglobulina frente al virus respiratorio sincitial administrada por vía i.v. reducen la frecuencia de rehospitalización por neumonía y bronquiolitis por dicho virus, así como el número de días de UCI y de uso de respirador provocados por esta infección. La inmunización se repite mensualmente durante la estación del VRS.

Siguiente: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR | Ir a: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR
Anterior: Etiología y fisiopatología en DISPLASIA BRONCOPULMONAR | Ir a: Etiología y fisiopatología en DISPLASIA BRONCOPULMONAR
Inicio de: DISPLASIA BRONCOPULMONAR | Ir a: DISPLASIA BRONCOPULMONAR


DISPLASIA BRONCOPULMONAR, Prevención y tratamiento

Ir a: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR Ir a: DISPLASIA BRONCOPULMONAR Ir a: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» DISPLASIA BRONCOPULMONAR
Etiología y fisiopatología Síntomas, signos y complicaciones Prevención y tratamiento
Prevención y tratamiento

Como la DBP es consecuencia, al menos en parte, del uso del respirador, es importante que se establezcan los parámetros más bajos posibles y que se interrumpa la VOI lo antes posible (v. Uso de la Ventilación mecánica, antes). Si en un RN con SDR no es posible retirar el respirador en el momento previsto, habrá de considerarse la posibilidad de otros cuadros subyacentes que deben ser tratados, por ejemplo, la persistencia del conducto arterioso o una neumonía nosocomial. El uso precoz de la aminofilina como estimulante respiratorio puede ayudar a la retirada de la VOI.

Ciertos estudios recientes demuestran que el uso precoz de dexametasona ayuda a mantener con parámetros de VOI bajos a los RN de muy bajo peso con SDR, hace que toleren mejor la extubación y reduce el riesgo de desarrollo de DBP. En cada estudio se utilizó una pauta de administración diferente, pero debe usarse la menor de las dosis efectivas y durante el menor tiempo posible, ya que la dexametasona impide temporalmente el crecimiento de los RN prematuros. Este fármaco también puede dar lugar a otras complicaciones, como sepsis bacterianas y micóticas, hipertrofia miocárdica reversible y, en raras ocasiones, hemorragia o perforación gastroduodenal. El tratamiento con dexametasona de los niños con DBP establecida suele facilitar la retirada del respirador y contribuye a una extubación más precoz. Su mecanismo de acción se desconoce, aunque es probable que la prevención de la inflamación desempeñe un papel importante.

Los niños con DBP avanzada pueden precisar semanas o meses de asistencia respiratoria adicional, suplementos de O2 o ambas medidas. Las presiones y la FiO2 deben reducirse según la tolerancia, pero sin dejar que el niño entre en hipoxia. La oxigenación arterial debe controlarse continuamente mediante un oxímetro de pulsación, manteniendo una saturación de 88-90% o superior.

La nutrición debe ser óptima para conseguir la curación pulmonar y un crecimiento satisfactorio de estos pacientes crónicos, que presentan mayores necesidades calóricas debidas al mayor trabajo respiratorio. La administración de cantidades excesivas de líquidos favorece la aparición de congestión y edema pulmonares, por lo que puede ser necesario limitar la ingesta diaria de líquidos a unos 120 ml/kg/d, incrementando al mismo tiempo el contenido nutritivo de las tomas.

Esta tendencia al desarrollo de congestión y edema pulmonares hace que a veces se administren diuréticos a largo plazo, por ejemplo, clorotiazida en dosis de 10 a 20 mg/kg/d y espironolactona en dosis de 1 a 2 mg/kg/d, v.o., 2 veces/d. La furosemida (1 mg/kg i.v. o i.m. o 2 mg/kg v.o.), de 1 a 3 veces/d, puede usarse durante períodos breves, pero su uso prolongado produce hipercalciuria, con la consiguiente osteoporosis y aumento del riesgo de fracturas y de formación de cálculos renales. Durante el tratamiento con diuréticos es necesario controlar estrechamente la hidratación y el estado de los electrolitos séricos.

Cuando, debido a la enfermedad pulmonar crónica, se produce una acidosis respiratoria compensada, debe permitirse que la PaCO2 supere los valores normales durante la retirada del respirador, siempre que el pH permanezca >7,25 y que el niño no desarrolle un sufrimiento respiratorio grave.

Una vez retirado el respirador, el lactante puede necesitar O2 suplementario durante semanas o meses. Éste puede administrarse por cánula nasal, reduciendo gradualmente el porcentaje del gas o la velocidad del flujo. El sufrimiento respiratorio de los lactantes supervivientes cede poco a poco, aunque la disminución de la compliancia pulmonar y el aumento de la resistencia de la vía aérea pueden persistir durante años.

Siguiente: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO | Ir a: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
Anterior: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR | Ir a: Síntomas, signos y complicaciones en DISPLASIA BRONCOPULMONAR
Inicio de: DISPLASIA BRONCOPULMONAR | Ir a: DISPLASIA BRONCOPULMONAR


TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO

Ir a: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR Ir a: ALTERACIONES RESPIRATORIAS Ir a: APNEA DE LA PREMATURIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO

(Síndrome del pulmón neonatal húmedo)

Distrés (sufrimiento) respiratorio con respiraciones rápidas e hipoxemia causado por un retraso de la reabsorción del líquido presente en los pulmones fetales y que requiere O2 suplementario.

Los niños afectados suelen ser nacidos a término o cerca de él. Es probable que hayan nacido por cesárea y pueden haber tenido un sufrimiento perinatal. El trastorno puede afectar también a prematuros con SDR. Las respiraciones rápidas, el quejido y las retracciones empiezan poco después del nacimiento, y la cianosis es frecuente. La radiografía de tórax muestra unos pulmones hiperinsuflados, con una densa trama perihiliar que hace que la imagen del borde cardíaco aparezca deshilachado, mientras que la periferia de los pulmones es clara. A menudo se observa líquido en las fisuras. El mecanismo de reabsorción del líquido pulmonar fetal se describe en Fisiología perinatal, capítulo 256 [image] .

La recuperación suele producirse en un plazo de 2 a 3 d. El tratamiento es de sostén y consiste en la administración de O2 en tienda y monitorización de los gases sanguíneos mediante obtención de muestras de sangre arterial o monitorización transcutánea y oximetría de pulsación. Algunos pacientes requieren PPCA y, en ocasiones, ventilación obligatoria intermitente (v. Uso de la ventilación mecánica, antes).

Siguiente: APNEA DE LA PREMATURIDAD | Ir a: APNEA DE LA PREMATURIDAD
Anterior: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR | Ir a: Prevención y tratamiento en DISPLASIA BRONCOPULMONAR
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


APNEA DE LA PREMATURIDAD

Ir a: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO Ir a: ALTERACIONES RESPIRATORIAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» APNEA DE LA PREMATURIDAD
APNEA DE LA PREMATURIDAD

Muchos RN £34 sem de gestación sufren apnea de la prematuridad, que a menudo comienza 2 a 3 d después del parto. La incidencia es tanto más elevada cuanto menor es la edad de gestación. Ciertos cuadros patológicos como la hipoglucemia, la hipocalcemia, la sepsis, la hemorragia intracraneal y, a veces, el reflujo gastroesofágico, pueden también provocar el cuadro; por tanto, es necesario estudiar a los RN que lo presenten para descartar estos trastornos subyacentes tratables.

La respiración periódica (respiraciones rápidas con pausas breves) se debe a la inmadurez de los centros de control respiratorio del bulbo. Las pausas respiratorias que duran >20 seg se denominan apnea. Como consecuencia, pueden aparecer hipoxemia y bradicardia, que obligan a intervenir para estimular la respiración. La hipoxemia estimula durante un breve intervalo los esfuerzos respiratorios del RN, pero al cabo de algunos segundos actúa suprimiendo las respiraciones.

Es necesario distinguir entre apnea central y apnea obstructiva. La apnea central se debe a la falta de una producción suficiente de impulsos nerviosos que lleguen desde el centro respiratorio hasta los músculos de la respiración; el niño deja de respirar.

La obstrucción de las vías respiratorias altas (apnea obstructiva) produce el cese del flujo aéreo respiratorio a causa del obstáculo que representan los tejidos blandos hipofaríngeos: el paciente realiza esfuerzos respiratorios, pero la obstrucción impide el paso de aire hacia los pulmones y provoca una hipoxemia y bradicardia casi inmediatas. Como la pared torácica se mueve, el monitor de apnea de tipo impedancia no detecta la apnea obstructiva; no obstante, la monitorización del flujo aéreo nasal sí detectará la ausencia de flujo.

En los RN de bajo peso con riesgo de apnea debe establecerse un control de la frecuencia respiratoria y cardíaca. En muchos casos se establece también una oximetría de pulsación para detectar los episodios de desaturación de O2. En caso de apnea, bradicardia o desaturación, el personal de enfermería debe intervenir rápidamente.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO | Ir a: TAQUIPNEA TRANSITORIA DEL RECIÉN NACIDO
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


APNEA DE LA PREMATURIDAD, Tratamiento

Ir a: APNEA DE LA PREMATURIDAD Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» APNEA DE LA PREMATURIDAD
Tratamiento
Tratamiento

Para evitar la obstrucción de las vías respiratorias altas, el RN debe permanecer con la cabeza en la línea media y el cuello en posición neutra o ligeramente extendido. Si las pausas de apnea continúan y, sobre todo, si se asocian a cianosis o bradicardia, hay que administrar aminofilina (para posología, v. Pronóstico y tratamiento en Síndrome de sufrimiento respiratorio, antes). Si el niño recibe alimentación enteral, la teofilina puede administrarse por vía oral o por la sonda gástrica con las mismas dosis, o puede optarse por una solución oral de cafeína (dosis de choque de 10 mg/kg y mantenimiento con 5 mg/kg v.o., cada 24 h). El índice terapéutico de la cafeína es mayor y tiene menos efectos secundarios que la teofilina. Puede añadirse otro estimulante respiratorio, el doxapram, en dosis de 0,5 a 2,0 mg/kg/h, pero la experiencia con este fármaco en prematuros es escasa.

Cuando, a pesar del tratamiento con estimulantes respiratorios, no desaparecen las crisis de apnea, puede instaurarse una PPCA mediante cánulas nasales o con sonda endotraqueal, comenzando con una presión de 5 a 8 cm H2O. Las pausas de apnea que no responden al tratamiento obligan a recurrir a la asistencia respiratoria (v. Uso de la ventilación mecánica, antes).

La administración de metilxantinas (aminofilina, teofilina o cafeína) se interrumpirá cuando el niño haya permanecido sin pausas de apnea durante unos 7 d. Si las pausas no reaparecen en los 7 d posteriores a la retirada de las xantinas, el niño podrá ser dado de alta. Casi todos los prematuros dejan de tener pausas de apnea cuando alcanzan alrededor de las 37 sem de gestación; sin embargo, en los niños nacidos con edades gestacionales muy bajas (p. ej., 23 a 27 sem), las crisis de apnea y bradicardia pueden continuar durante varias semanas. Un neumograma de 24 h ayudará a valorar los episodios de apnea, bradicardia y desaturación.

Los padres deben ser cuidadosamente instruidos (tanto en la RCP como en los planes para la evaluación continua y el apoyo familiar). Los niños que quizá corran un riesgo algo mayor de apnea potencialmente mortal pero que ya no sufren crisis de apnea o bradicardia pueden ser dados de alta con un tratamiento con metilxantinas y monitorización domiciliaria.

Los monitores domiciliarios avisan cuando la duración de la apnea supera un tiempo predeterminado (generalmente, 15 o 20 seg) o cuando la frecuencia cardíaca disminuye por debajo del límite establecido (generalmente, 80 a 100 latidos/min). Estos aparatos disponen de pilas por si se interrumpe la corriente eléctrica. Muchos monitores almacenan datos que pueden ser recogidos y analizados posteriormente, lo que permite al médico establecer el tipo y la frecuencia de los episodios y compararlos con los recogidos y anotados por los padres. Todo ello ayuda a determinar si es necesario algún otro tratamiento o si puede interrumpirse la monitorización.

La monitorización domiciliaria suele usarse en lactantes que se sospecha corren un alto riesgo de SMSL. En algunos niños se han detectado episodios agudos potencialmente mortales, lo que ha permitido reanimarlos; sin embargo, otros han fallecido a pesar de la monitorización domiciliaria. La American Academy of Pediatrics ha llegado a la conclusión de que los monitores domiciliarios no evitan el SMSL (v. también Síndrome de muerte súbita del lactante, más adelante).

Siguiente: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Inicio de: APNEA DE LA PREMATURIDAD | Ir a: APNEA DE LA PREMATURIDAD


HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO

Ir a: Tratamiento en APNEA DE LA PREMATURIDAD Ir a: ALTERACIONES RESPIRATORIAS Ir a: Fisiopatología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO

(Persistencia de la circulación fetal)

Retorno a la circulación de tipo fetal con grave restricción del flujo sanguíneo pulmonar debida a la contracción de las arteriolas pulmonares.

Como sucede en el feto, cuando un RN desarrolla una hipertensión pulmonar persistente (HPP), la sangre es derivada desde el lado derecho de la circulación al lado izquierdo a través del foramen oval permeable, de un conducto arterioso persistente o de ambos. (Para una descripción de la circulación perinatal y del desarrollo de la HPP, v. Fisiología perinatal, cap. 256 [image] .) El cortocircuito de derecha a izquierda provoca una hipoxemia profunda que persiste incluso aunque el niño respire O2 al 100%.

Siguiente: Fisiopatología, síntomas y signos | Ir a: Fisiopatología, síntomas y signos
- Fisiopatología, síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en APNEA DE LA PREMATURIDAD | Ir a: Tratamiento en APNEA DE LA PREMATURIDAD
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO, Fisiopatología, síntomas y signos

Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Fisiopatología, síntomas y signos Diagnóstico Tratamiento
Fisiopatología, síntomas y signos

La HPP es más frecuente en los RN a término o postérmino que han sufrido asfixia o hipoxia perinatal o posnatal. La hipoxia provoca la inversión (o la persistencia) de la circulación hacia una intensa constricción arteriolar periférica, lo que constituye el estado normal en el feto. Como consecuencia de la presión de magnitud sistémica o incluso superior que existe en la arterias pulmonares, se establece un cortocircuito de derecha a izquierda a través del conducto arterioso (desde el tronco de la arteria pulmonar a la aorta) o del foramen oval permeable (de la aurícula derecha a la izquierda); el resultado es una hipoxemia sistémica que no puede corregirse.

Los estudios autópsicos de los pulmones de algunos RN con HPP muestran un desarrollo muscular anormal con hipertrofia de las paredes de las pequeñas arterias y de las arteriolas pulmonares, probablemente debida a una hipoxemia intrauterina crónica. Cuando la madre toma grandes cantidades de inhibidores de la síntesis de las prostaglandinas (aspirina, indometacina) durante el embarazo, pueden encontrarse hallazgos similares; es probable que estos fármacos provoquen la contracción del conducto arterioso fetal, con aumento del flujo sanguíneo pulmonar y consiguiente hipertrofia de la capa muscular de las arteriolas pulmonares.

También en los pacientes con hernia diafragmática congénita suele encontrarse hipertrofia del músculo liso de las arteriolas pulmonares, que parece secundaria a un aumento anormal del flujo sanguíneo pulmonar intrauterino (debido a que el pulmón izquierdo suele ser intensamente hipoplásico y la mayor parte del flujo sanguíneo pulmonar pasa por el pulmón derecho).

Siguiente: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Inicio de: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO


HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO, Diagnóstico

Ir a: Fisiopatología, síntomas y signos en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Fisiopatología, síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se hace a partir de los datos de la historia clínica, la exploración física, los resultados radiográficos y los datos analíticos. El paciente puede permanecer en hipoxemia aunque se instaure una ventilación con presión positiva y O2 al 100%. Si el RN tiene una hipertensión pulmonar primaria, la radiografía de tórax será totalmente normal; en otros casos, aparecerán alteraciones del parénquima pulmonar (p. ej., síndrome de aspiración de meconio o neumonía neonatal) o se encontrará una hernia diafragmática. La valoración cardíaca con ecocardiograma permite descartar una cardiopatía congénita y confirmar la presencia de una presión superior a la sistémica en la arteria pulmonar.

La hipoxemia y la acidosis agravan el aumento de resistencia vascular pulmonar secundario a la hipertensión y al cortocircuito de derecha a izquierda; por el contrario, el ascenso de la tensión de O2 y del pH mejoran la situación. Por tanto, en todo RN casi a término con hipoxemia arterial debe sospecharse una HPP, y el tratamiento debe iniciarse lo antes posible para evitar que el cuadro evolucione.

Como algunos de estos pacientes tienen un gran cortocircuito de derecha a izquierda a través del conducto arterioso, la PaO2 puede ser significativamente mayor en la arteria braquial derecha que en la aorta descendente; si los oxímetros de pulsación colocados simultáneamente en la mano derecha y en una extremidad inferior indican que la saturación de O2 es menor en el pie, será una prueba de que existe un cortocircuito de derecha a izquierda a nivel del conducto arterioso.

Siguiente: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Anterior: Fisiopatología, síntomas y signos en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: Fisiopatología, síntomas y signos en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Inicio de: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO


HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO, Tratamiento

Ir a: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Fisiopatología, síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento consiste en ventilación mecánica (v. Uso de la ventilación mecánica, antes) con O2 al 100%, ya que este gas es un potente vasodilatador pulmonar. También la alcalinización ayuda a dilatar las arteriolas pulmonares; ésta se logra administrando un goteo i.v. lento de bicarbonato sódico en dosis de 0,5 a 2 mEq/kg/h, ajustadas para mantener el pH ³7,45-7,5. Como la expansión mecánica de los alvéolos también contribuye a la vasodilatación, la ventilación con bolsa y mascarilla con O2 al 100% durante algunos minutos puede ser asimismo útil.

En muchos pacientes, la inhalación de óxido nítrico mejora rápidamente la oxigenación, induciendo una vasodilatación arteriolar pulmonar. El óxido nítrico es el "factor de relajación endotelial" producido normalmente por las células endoteliales, e induce la relajación del músculo liso arteriolar; se cree que su síntesis es muy escasa en los lactantes con HPP. Cuando el paciente respira bajas concentraciones de óxido nítrico a través del circuito del respirador, este gas difunde hacia las paredes arteriolares pulmonares, donde produce una relajación del músculo liso y aumenta el flujo sanguíneo pulmonar. El óxido nítrico se une estrechamente a la Hb (lo que hace que se inactive), lo que evita que actúe en la circulación sistémica y cause una hipotensión generalizada.

La tolazolina (un a-bloqueante), administrada en una dosis de choque de 1 a 2 mg/kg i.v. en 5 a 10 min y después en dosis de 0,5-2 mg/kg/h i.v., puede ayudar a mejorar la oxigenación. Como este agente puede causar también vasodilatación e hipotensión sistémicas, debe administrarse por una vía que facilite su liberación en el circuito pulmonar; en la HPP con cortocircuito de derecha a izquierda auricular, lo mejor es administrarla a través de una vena de las extremidades superiores o del cuero cabelludo o directamente en la arteria pulmonar. Si aparece hipotensión sistémica, la hipoxia generalizada empeorará, aunque inicialmente puede tratarse con un expansor del volumen (suero salino normal o albúmina humana al 5%, 10 a 15 ml/kg a lo largo de 10 min). Si la PA o la perfusión siguen bajas, se administrará dopamina en dosis de 5 a 20 mg/kg/min i.v., dobutamina en dosis de 5 a 20 mg/kg/min i.v., o ambas (ninguna de ellas debe administrarse por vía arterial). Sin embargo, a menudo la hipotensión causada por la tolazolina no responde al tratamiento, lo que limita la utilidad de este fármaco. La tolazolina produce también liberación de histamina y su uso se ha asociado a la aparición de hemorragias digestivas altas; con fines profilácticos, puede administrarse un antagonista de los receptores H2.

En los niños >34 sem de gestación en los que, a pesar del tratamiento médico, no se logra una oxigenación adecuada y no tienen otras probabilidades de supervivencia, puede recurrirse a la oxigenación con membrana extracorpórea (v. Uso de la ventilación mecánica, antes).

En estos casos, hay que prestar gran atención a los líquidos de mantenimiento y a la homeostasis de los electrolitos, la glucosa y el Ca. Los niños deben permanecer en un ambiente térmico neutro y han de recibir antibióticos para evitar posibles sepsis hasta que se conozcan los resultados de los cultivos.

Una vez estabilizada la PaO2 en ³100 mm Hg, se inicia al retirada de la asistencia respiratoria, disminuyendo la FiO2 en porcentajes muy pequeños, del 2 al 3%. Más tarde, pueden reducirse alternativamente la FiO2 y las presiones del respirador. El objetivo es evitar los cambios grandes, ya que una caída brusca de la PaO2 podría causar la recidiva de la vasoconstricción arterial pulmonar y de la HPP.

Siguiente: SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO
Anterior: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: Diagnóstico en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Inicio de: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO


SÍNDROME DE ASPIRACIÓN DE MECONIO

Ir a: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO Ir a: ALTERACIONES RESPIRATORIAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE ASPIRACIÓN DE MECONIO
SÍNDROME DE ASPIRACIÓN DE MECONIO

Aspiración de meconio por el feto, que provoca una neumonitis química y la obstrucción mecánica de los bronquios después del nacimiento.

El síndrome de aspiración de meconio (SAM) suele ser una complicación de la insuficiencia placentaria (p. ej., en la preeclampsia o la hipertensión maternas o en la posmadurez). Como respuesta al sufrimiento, el feto expulsa meconio y hace inspiraciones forzadas, lo que provoca la inhalación de meconio mezclado con líquido amniótico hacia los pulmones. El SAM suele ser más grave en los RN postérmino, en los que el volumen de líquido amniótico es menor, el meconio está menos diluido y las partículas de mayor tamaño pueden obstruir más fácilmente la vía aérea.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Complicaciones
- Prevención y tratamiento

Anterior: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO | Ir a: Tratamiento en HIPERTENSIÓN PULMONAR PERSISTENTE DEL RECIÉN NACIDO
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


SÍNDROME DE ASPIRACIÓN DE MECONIO, Síntomas, signos y diagnóstico

Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE ASPIRACIÓN DE MECONIO
Síntomas, signos y diagnóstico Complicaciones Prevención y tratamiento
Síntomas, signos y diagnóstico

Puede observarse un sufrimiento respiratorio que oscila entre leve y muy grave. Si la obstrucción bronquial es completa, se producirá atelectasia; el bloqueo parcial provoca el atrapamiento del aire con la espiración, con la consiguiente hiperexpansión de los pulmones y fugas del aire pulmonar (es decir, neumomediastino, neumotórax). A su vez, el atrapamiento de aire causado por la obstrucción bronquial parcial por el meconio puede incrementar el diámetro anteroposterior del tórax, que adopta un aspecto en barril. El aspecto del RN sugiere la posmadurez, y el cordón umbilical y las uñas pueden estar teñidos de meconio.

La radiografía de tórax muestra una hiperinsuflación enfisematosa con áreas variables de atelectasia. El atrapamiento aéreo progresivo puede producir enfisema intersticial pulmonar, neumomediastino o neumotórax. Puede observarse la presencia de líquido en las fisuras pulmonares y en los espacios pleurales.

Siguiente: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO
Inicio de: SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO


SÍNDROME DE ASPIRACIÓN DE MECONIO, Complicaciones

Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE ASPIRACIÓN DE MECONIO
Síntomas, signos y diagnóstico Complicaciones Prevención y tratamiento
Complicaciones

Los lactantes con SAM, sobre todo cuando son postérmino, tienden a desarrollar hipertensión pulmonar persistente del RN (v. antes). Si el uso de la tienda de O2 sólo consigue unos gases sanguíneos apenas satisfactorios o que empeoran con el tiempo, lo más seguro será instaurar una ventilación mecánica para evitar la hipoxemia y la hipercarbia, que pueden desencadenar una HPP.

Siguiente: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO
Anterior: Síntomas, signos y diagnóstico en SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE ASPIRACIÓN DE MECONIO
Inicio de: SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO


SÍNDROME DE ASPIRACIÓN DE MECONIO, Prevención y tratamiento

Ir a: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE ASPIRACIÓN DE MECONIO
Síntomas, signos y diagnóstico Complicaciones Prevención y tratamiento
Prevención y tratamiento

El paso más importante en la prevención del SAM es la aspiración inmediata del meconio y el líquido de la boca y la nasofaringe con un aparato de De Lee, tan pronto como nace la cabeza del niño. Hasta fechas recientes, todos los RN en partos en los que el líquido amniótico estaba teñido de meconio eran intubados inmediatamente después del nacimiento para aspirar el meconio de la tráquea. Sin embargo, en los niños vigorosos y, sobre todo, con un meconio poco denso, la intubación y la aspiración traqueal podrían ser innecesarias. No obstante, sigue habiendo cierta controversia al respecto.

En cualquier caso, debe disponerse de forma inmediata de personal experto para intubar al RN e iniciar al aspiración traqueal de todos los niños deprimidos en cuyo parto se observe meconio. La aspiración será más eficaz si se lleva a cabo antes de que el niño comience a respirar y a llorar, ya que estos movimientos contribuyen a distribuir el meconio por todo el árbol pulmonar. Se introduce primero una sonda endotraqueal de 3,5 o 4,0 mm, unida a un aspirador de meconio conectado directamente a un aparato de aspiración, a fin de que aquélla actúe como catéter de aspiración. La aspiración se mantiene mientras se retira la sonda. Si se observa depresión respiratoria después de completada la aspiración, se iniciará una ventilación con presión positiva. Si en la aspiración no se ha obtenido meconio y si el niño parece vigoroso, lo más adecuado será extubarlo y mantenerlo en observación. Si se sospecha un SAM importante, el niño deberá ingresar en la UCI neonatal para su tratamiento.

La percusión torácica intermitente seguida de aspiración endotraqueal y administración de aire u O2 humidificado pueden ayudar a ablandar y a eliminar el meconio de la vía aérea. En todo caso, estos niños deben permanecer bajo estrecha vigilancia para detectar rápidamente el posible desarrollo de sufrimiento respiratorio e hipoxia.

La asistencia respiratoria se establece según la gravedad de la neumonitis; las necesidades varían desde unos cuidados de sostén con fisioterapia torácica al aporte de O2 suplementario mediante tienda o a la ventilación mecánica (v. Uso de la ventilación mecánica, antes).

En los RN con SAM se produce un atrapamiento de aire en regiones distales a los bronquios bloqueados por el meconio aspirado. Durante los primeros días de vida pueden desarrollar un síndrome de fuga de aire (neumomediastino y neumotórax). Las valoraciones periódicas mediante auscultación de los ruidos respiratorios, la transiluminación del tórax y las radiografías son importantes para detectar estas complicaciones. Cuando la PA, la perfusión o los valores de los gases en sangre arterial del paciente empeoran bruscamente, hay que descartar y tratar un posible neumotórax a tensión o un taponamiento de la sonda endotraqueal por meconio (v. Síndrome de fuga de aire pulmonar, más adelante).

Como el meconio puede favorecer el crecimiento bacteriano y la neumonía infecciosa resulta difícil de descartar, hay que obtener muestras para hemocultivo y cultivo del aspirado traqueal e iniciar la administración de antibióticos (ampicilina y un aminoglucósido).

Volver a puntos clave Síndromes relacionados. Durante el parto, los RN pueden aspirar también vérnix caseosa, líquido amniótico o sangre de origen materno o fetal. Cuando ello ocurre, puede aparecer un síndrome de sufrimiento respiratorio con signos de neumonía por aspiración en el radiografía de tórax. Como sucede en la aspiración de meconio, el tratamiento es de sostén; ante la sospecha de una infección bacteriana, se tomarán muestras para cultivos y se iniciará el tratamiento con antibióticos.

Siguiente: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR
Anterior: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: Complicaciones en SÍNDROME DE ASPIRACIÓN DE MECONIO
Inicio de: SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: SÍNDROME DE ASPIRACIÓN DE MECONIO


SÍNDROME DE FUGA DE AIRE PULMONAR

Ir a: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO Ir a: ALTERACIONES RESPIRATORIAS Ir a: Enfisema intersticial pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
» SÍNDROME DE FUGA DE AIRE PULMONAR
SÍNDROME DE FUGA DE AIRE PULMONAR

Salida (fuga) de aire fuera de los espacios aéreos pulmonares normales

En el 1 a 2% de los RN se producen fugas de aire después del parto, probablemente a consecuencia de las grandes fuerzas negativas intratorácicas que se desarrollan cuando el niño comienza a respirar. Muchos de estos pacientes son asintomáticos o presentan sólo taquipnea. Los tipos de fugas de aire dependen de la localización del gas que sale de los espacios aéreos normales del pulmón y diseca los distintos tejidos adyacentes; así, puede haber enfisema intersticial pulmonar, neumomediastino, neumotórax, neumopericardio, neumoperitoneo o enfisema subcutáneo.

Las fugas de aire pulmonar clínicamente importantes suelen afectar a RN con enfermedades pulmonares parenquimatosas que predisponen a la pérdida de aire, a causa de la escasa compliancia y a la necesidad de elevadas presiones de distensión (p. ej., niños con SDR o tratados con respirador) o al aumento de la resistencia de la vía aérea (p. ej., obstrucción bronquial parcial por meconio en el SAM).

Siguiente: Enfisema intersticial pulmonar | Ir a: Enfisema intersticial pulmonar
› Enfisema intersticial pulmonar
› Neumomediastino
› Neumopericardio
› Neumoperitoneo
› Neumotórax

Anterior: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO | Ir a: Prevención y tratamiento en SÍNDROME DE ASPIRACIÓN DE MECONIO
Inicio de: ALTERACIONES RESPIRATORIAS | Ir a: ALTERACIONES RESPIRATORIAS


Enfisema intersticial pulmonar

Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR Ir a: Neumomediastino
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
° SÍNDROME DE FUGA DE AIRE PULMONAR
» Enfisema intersticial pulmonar
Enfisema intersticial pulmonar

Salida del aire desde los alvéolos hacia el intersticio pulmonar, los vasos linfáticos o el espacio pleural.

El enfisema intersticial pulmonar suele afectar a RN con escasa compliancia pulmonar, como los que sufren un SDR, que son tratados con ventilación mecánica; no obstante, también puede ocurrir espontáneamente. Puede afectar a uno o a ambos pulmones y puede ser focal o generalizado en cada pulmón. Si la disección es amplia, el estado respiratorio empeora rápidamente, debido a la brusca reducción de la compliancia pulmonar.

La radiografía de tórax revela un número variable de líneas radiolúcidas o de quistes en los campos pulmonares. Algunas áreas radiolúcidas son alargadas, mientras que otras parecen quistes subpleurales y muestran diámetros variables entre pocos milímetros y varios centímetros.

El enfisema intersticial pulmonar puede ceder de manera espectacular en el plazo de 1 o 2 d o persistir en las radiografías durante semanas. Algunos pacientes con enfermedades respiratorias graves y enfisema intersticial pulmonar desarrollan displasia broncopulmonar (DBP), en cuyo caso las alteraciones quísticas del enfisema intersticial pulmonar de larga evolución se superponen a las imágenes radiográficas de aquélla.

El tratamiento consiste en reducir la presión inspiratoria del respirador tanto como sea posible, para permitir que el pulmón cure. A menudo puede lograrse una oxigenación adecuada aumentando la FiO2 y reduciendo todo lo posible la presión inspiratoria al mismo tiempo, aunque esto puede ser difícil o imposible de lograr cuando los pulmones con enfisema intersticial tienen una escasa compliancia.

En niños con fugas de aire rebeldes al tratamiento o potencialmente mortales, se han utilizado respiradores de alta frecuencia de distintos tipos (v. Uso de la ventilación mecánica, antes).

Si el enfisema intersticial pulmonar es claramente más grave en uno de los pulmones, se colocará al paciente en decúbito lateral de ese lado, para ayudar a comprimir el pulmón. Esta posición puede mejorar la ventilación en el otro pulmón (elevado). Si la afectación es muy importante en uno de los pulmones y escasa o nula en el otro, puede intentarse una intubación bronquial diferencial. Se hace avanzar la sonda endotraqueal hasta el bronquio principal del pulmón normal o menos afectado; se atraviesa la carina con la sonda, mientras se giran simultáneamente el cuello y la cabeza del niño hacia el lado opuesto al del bronquio a intubar. Una vez lograda la intubación unilateral, los ruidos respiratorios desaparecerán en el pulmón con enfisema intersticial. La posición de la sonda endotraqueal se confirma con rayos X; el pulmón no intubado desarrollará rápidamente una atelectasia. Como en estas circunstancias sólo ventila uno de los pulmones, puede ser necesario variar los parámetros del respirador y la FiO2. Al cabo de 24 o 48 h, una vez que la fuga de aire parece haberse detenido, se retira la sonda endotraqueal hacia la tráquea.

Siguiente: Neumomediastino | Ir a: Neumomediastino
Inicio de: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR


Neumomediastino

Ir a: Enfisema intersticial pulmonar Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR Ir a: Neumopericardio
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
° SÍNDROME DE FUGA DE AIRE PULMONAR
» Neumomediastino
Neumomediastino

Disección del tejido conjuntivo laxo del mediastino por el aire procedente del pulmón.

Cuando se produce un neumomediastino, el RN no suele desarrollar signos adicionales de sufrimiento respiratorio. Sin embargo, la transiluminación del tórax puede ser positiva y en las radiografías de tórax (mejor en las laterales) se observa el aire mediastínico que eleva los lóbulos tímicos, separándolos de la silueta cardíaca. La disección puede progresar hacia los tejidos subcutáneos del cuello y el cuero cabelludo; el enfisema subcutáneo también es asintomático y cede espontáneamente. No es necesario tratamiento alguno, si bien la reducción de las presiones del respirador puede ayudar a la curación del pulmón y a evitar el neumotórax.

Siguiente: Neumopericardio | Ir a: Neumopericardio
Anterior: Enfisema intersticial pulmonar | Ir a: Enfisema intersticial pulmonar
Inicio de: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR


Neumopericardio

Ir a: Neumomediastino Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR Ir a: Neumoperitoneo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
° SÍNDROME DE FUGA DE AIRE PULMONAR
» Neumopericardio
Neumopericardio

La ventilación mecánica puede hacer que el aire se abra paso hacia el saco pericárdico, provocando un neumopericardio. Si el aire está a tensión, provocará un taponamiento cardíaco con colapso circulatorio agudo y disminución brusca de los pulsos, reducción de la presión de pulsación y escasa perfusión periférica. La rápida evacuación del aire con una aguja de vena de cuero cabelludo seguida de la introducción quirúrgica de una sonda pericárdica puede salvar la vida del paciente.

Siguiente: Neumoperitoneo | Ir a: Neumoperitoneo
Anterior: Neumomediastino | Ir a: Neumomediastino
Inicio de: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR


Neumoperitoneo

Ir a: Neumopericardio Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR Ir a: Neumotórax
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
° SÍNDROME DE FUGA DE AIRE PULMONAR
» Neumoperitoneo
Neumoperitoneo

En ocasiones, la salida del aire pulmonar diseca el retroperitoneo. A continuación, el aire penetrará en la cavidad peritoneal y provocará un neumoperitoneo. Esta complicación no suele ser grave y se resuelve de manera espontánea, pero es necesario diferenciarla del neumoperitoneo secundario a la rotura de una víscera abdominal, que constituye una urgencia quirúrgica. En un RN tratado con ventilación con presión positiva y que muestra otros signos de fuga de aire pulmonar, es probable que el aire del neumoperitoneo proceda de los pulmones.

Siguiente: Neumotórax | Ir a: Neumotórax
Anterior: Neumopericardio | Ir a: Neumopericardio
Inicio de: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR


Neumotórax

Ir a: Neumoperitoneo Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR Ir a: ALTERACIONES HEMATOLÓGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES RESPIRATORIAS
° SÍNDROME DE FUGA DE AIRE PULMONAR
» Neumotórax
Neumotórax

Disección del aire procedente de la rotura de una bulla subpleural o de un neumomediastino hacia el espacio pleural.

Aunque a veces es asintomático, el neumotórax a tensión (v. también cap. 80 [image] ) puede ser mortal en los lactantes con enfermedades parenquimatosas pulmonares graves (p. ej., SDR, SAM) tratados con ventilación mecánica.

La transiluminación positiva de un hemitórax con una fuente luminosa de fibra óptica efectuada en una habitación oscura revela la presencia de aire libre en el tórax. Si la situación del niño es estable, la radiografía de tórax permitirá confirmar el diagnóstico antes de instaurar el tratamiento.

En los niños con enfermedades pulmonares subyacentes o que reciben ventilación mecánica, es necesario proceder a la evacuación inmediata del aire libre presente en la cavidad pleural. En caso de urgencia, una aguja de vena de cuero cabelludo o un catéter angiográfico y una jeringa permitirán evacuar temporalmente el aire pleural. El tratamiento definitivo consiste en introducir una sonda torácica de calibre 8 a 10 Frech conectada a un aparato de aspiración continua. El seguimiento con transiluminación, auscultación y radiografías de tórax confirma que la colocación de la sonda es correcta.

En los niños que no sufren una enfermedad pulmonar subyacente, el neumotórax puede producir sólo una ligera taquipnea o incluso ser asintomático. En ausencia de sufrimiento respiratorio, el tratamiento puede limitarse a una observación estrecha, a la espera de la resolución espontánea del cuadro.

Siguiente: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS
Anterior: Neumoperitoneo | Ir a: Neumoperitoneo
Inicio de: SÍNDROME DE FUGA DE AIRE PULMONAR | Ir a: SÍNDROME DE FUGA DE AIRE PULMONAR


ALTERACIONES HEMATOLÓGICAS

Ir a: Neumotórax Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: ANEMIA POR HEMORRAGIA NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ALTERACIONES HEMATOLÓGICAS
ALTERACIONES HEMATOLÓGICAS

Durante la primera semana de vida, el estudio de las enfermedades hematológicas se hace con la sangre procedente de una punción venosa o de un catéter central; el Hto obtenido mediante punción del talón puede ser hasta un 15% mayor que el real, debido a la acumulación de sangre en los capilares cutáneos.

La presión parcial de oxígeno en la sangre arterial aumenta considerablemente después del parto. Por tanto, la producción de eritropoyetina disminuye y la de eritrocitos cesa casi por completo. Durante los 2 o 3 primeros meses de vida, la concentración de Hb disminuye gradualmente; la menor esperanza de vida de los eritrocitos neonatales (90 d, en lugar de los 120 d de vida en el adulto) contribuye a que la disminución de la Hb sea más evidente. Esta situación recibe el nombre de anemia fisiológica del lactante y no necesita tratamiento. Cuando la tensión de oxígeno en los tejidos disminuye hasta un cierto nivel, vuelve a iniciarse la producción de eritropoyetina y, por tanto, la de eritrocitos.

La velocidad de descenso de la Hb y su punto más bajo son más pronunciados en los prematuros (anemia de la prematuridad). Este cuadro se debe fundamentalmente a la elevadísima velocidad de crecimiento de los prematuros, en los que la expansión de su volumen sanguíneo supera rápidamente a la masa eritrocitaria en retracción. Además, la sangre extraída a los lactantes prematuros enfermos con fines analíticos exagera aún más la caída de hematíes. El valor más bajo de concentración de la Hb suele alcanzarse al cabo de unas 6 sem en los prematuros, la mitad del tiempo que en los RN a término.

Algunos de los problemas frecuentes que ocurren en los prematuros, como la taquipnea, la taquicardia, la acidosis metabólica, las respiraciones periódicas, la apnea y el retraso de la ganancia ponderal, han sido atribuidos a la anemia. Sin embargo, no hay estudios que demuestren que las transfusiones resultan beneficiosas y no es posible establecer indicaciones específicas para la transfusión, salvo señalar que los lactantes con enfermedades cardiorrespiratorias más graves suelen recibir más transfusiones para mantener los niveles de Hb. En los últimos años se demostró que los RN prematuros estables evolucionan bien con concentraciones de Hb de tan sólo 8 a 10 mg/dl, por lo que el número de transfusiones disminuyó, lo que, además, reduce el riesgo de transmisión de infecciones víricas. Recientemente, se observó que la eritropoyetina administrada a lactantes anémicos produce una respuesta normal en la médula ósea; no obstante, este tratamiento no se ha generalizado aún.

Ni la anemia fisiológica del lactante ni la anemia de la prematuridad se deben a una deficiencia de hierro, por lo que no responden a su administración. Sin embargo, los RN que reciben fórmulas artificiales deben recibir suplementos de hierro, añadiendo 2 mg de hierro elemental/kg/d a la alimentación. De lo contrario, utilizarán sus reservas de hierro y las agotarán al cabo de 10 a 14 sem, si son prematuros, y después de unos 5 meses si fueron a término. Salvo que reciban hierro con la dieta, estos niños desarrollarán una anemia ferropénica hipocrómica y microcítica típica (v. también cap. 127 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANEMIA POR HEMORRAGIA NEONATAL | Ir a: ANEMIA POR HEMORRAGIA NEONATAL
› ANEMIA POR HEMORRAGIA NEONATAL
- Etiología y fisiopatología
- Síntomas y signos
- Tratamiento
› ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
› Incompatibilidad Rhesus Rh
- Síntomas y signos
- Diagnóstico y profilaxis
- Tratamiento
› Incompatibilidad del grupo sanguíneo ABO
› Incompatibilidades de grupo sanguíneo poco frecuentes
› Anemia debida a esferocitosis congénita
› Anemias hemolíticas no esferocíticas
› Anemia hemolítica secundaria a infecciones
› HEMOGLOBINOPATÍAS
› POLICITEMIA POR HIPERVISCOSIDAD

Anterior: Neumotórax | Ir a: Neumotórax
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


ANEMIA POR HEMORRAGIA NEONATAL

Ir a: ALTERACIONES HEMATOLÓGICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» ANEMIA POR HEMORRAGIA NEONATAL
ANEMIA POR HEMORRAGIA NEONATAL

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas y signos
- Tratamiento

Inicio de: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS


ANEMIA POR HEMORRAGIA NEONATAL, Etiología y fisiopatología

Ir a: ANEMIA POR HEMORRAGIA NEONATAL Ir a: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» ANEMIA POR HEMORRAGIA NEONATAL
Etiología y fisiopatología Síntomas y signos Tratamiento
Etiología y fisiopatología

La hemorragia perinatal masiva puede deberse a una separación anormal de la placenta (abruptio placentae) o a una placenta previa, a un desgarro traumático del cordón umbilical o de uno de sus vasos si su inserción en la placenta es velamentosa o a la incisión de una placenta de inserción anterior durante una cesárea. Cuando el cordón umbilical se halla enrollado firmemente alrededor del cuello o del cuerpo del feto, su sangre arterial puede ser bombeada a la placenta, mientras que su compresión del cordón impedirá que la sangre retorne por la vena umbilical; en consecuencia, el pinzamiento del cordón inmediatamente después del parto causará una pérdida de sangre aguda importante (en el interior de la placenta).

Dentro del útero pueden producirse pérdidas ocultas de sangre de magnitud variable a consecuencia de hemorragias fetomaternas. La hemorragia puede ser aguda o prolongada y lenta y puede recidivar. Si el feto compensa la hemorragia, su Hto tendrá tiempo para descender (a medida que el volumen sanguíneo se recupera). La hemorragia prenatal aguda origina un shock fetal o neonatal, en el que la caída del Hto puede tardar horas en producirse. Una prueba de Kleihauer positiva en la sangre materna (eritrocitos fetales en la circulación materna resistentes a la elución ácida, identificables en las extensiones sanguíneas) confirma la hemorragia fetomaterna.

En los gemelos homocigóticos que tienen anastomosis vasculares entre sus partes de placenta compartida pueden ocurrir transfusiones crónicas de gemelo a gemelo, otra causa de pérdida de sangre oculta dentro del útero (en el gemelo donante).

Siguiente: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL | Ir a: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL
Inicio de: ANEMIA POR HEMORRAGIA NEONATAL | Ir a: ANEMIA POR HEMORRAGIA NEONATAL


ANEMIA POR HEMORRAGIA NEONATAL, Síntomas y signos

Ir a: Etiología y fisiopatología en ANEMIA POR HEMORRAGIA NEONATAL Ir a: ANEMIA POR HEMORRAGIA NEONATAL Ir a: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» ANEMIA POR HEMORRAGIA NEONATAL
Etiología y fisiopatología Síntomas y signos Tratamiento
Síntomas y signos

Cuando se produce una hemorragia prenatal masiva, el RN sufre un shock hipovolémico con asfixia grave antes del parto o durante el mismo. El niño está hipotenso y extremadamente pálido, presenta unos pulsos débiles o ausentes, hace esfuerzos respiratorios débiles y no responde a la reanimación cardiopulmonar. Un Hto normal no descarta una pérdida masiva aguda de sangre, ya que quizá no haya transcurrido el tiempo suficiente para que se equilibre en el nuevo valor más bajo. Por el contrario, los RN que han sufrido hemorragias fetomaternas crónicas se encuentran pálidos y tienen un Hto bajo, pero conservan pulsos y perfusión buenos.

En la transfusión gemelo-gemelo, el donante suele ser pequeño para su edad gestacional, está anémico y su escasa diuresis se traduce en oligohidramnios. El receptor es significativamente más grande y pletórico y su diuresis elevada da lugar a polihidramnios.

Siguiente: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL | Ir a: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL
Anterior: Etiología y fisiopatología en ANEMIA POR HEMORRAGIA NEONATAL | Ir a: Etiología y fisiopatología en ANEMIA POR HEMORRAGIA NEONATAL
Inicio de: ANEMIA POR HEMORRAGIA NEONATAL | Ir a: ANEMIA POR HEMORRAGIA NEONATAL


ANEMIA POR HEMORRAGIA NEONATAL, Tratamiento

Ir a: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL Ir a: ANEMIA POR HEMORRAGIA NEONATAL Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» ANEMIA POR HEMORRAGIA NEONATAL
Etiología y fisiopatología Síntomas y signos Tratamiento
Tratamiento

Las pérdidas de sangre agudas con shock hipovolémico deben corregirse mediante transfusión inmediata de sangre total o de concentrado de hematíes, a través de un catéter introducido en la vena umbilical y administrando 15 ml/kg en 5 a 10 min seguidos de alícuotas repetidas hasta el restablecimiento de una circulación adecuada. Si no se dispone de sangre de manera inmediata, la circulación puede mantenerse inicialmente perfundiendo un coloide (albúmina humana al 5% o plasma fresco congelado) o suero salino normal. Si el shock persiste, deberán administrarse más sangre, coloide o suero salino normal. Puede controlarse la presión venosa central mediante un catéter en la vena umbilical (después de comprobar radiológicamente que la punta se halla por encima del diafragma) para determinar el momento en que se restituye el déficit de sangre.

En la transfusión gemelo-gemelo, el donante puede necesitar una exanguinotransfusión o una transfusión simple que lleve su Hto a un nivel seguro, mientras que el receptor, que quizá tenga policitemia (v. más adelante), puede necesitar una exanguinotransfusión con reducción parcial (flebotomía de intercambio) con coloide para reducir su Hto hasta valores de seguridad (generalmente <65%).

Siguiente: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
Anterior: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL | Ir a: Síntomas y signos en ANEMIA POR HEMORRAGIA NEONATAL
Inicio de: ANEMIA POR HEMORRAGIA NEONATAL | Ir a: ANEMIA POR HEMORRAGIA NEONATAL


ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO

Ir a: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL Ir a: ALTERACIONES HEMATOLÓGICAS Ir a: Incompatibilidad Rhesus Rh
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO

Anemias causadas por la rotura de los eritrocitos.

Siguiente: Incompatibilidad Rhesus Rh | Ir a: Incompatibilidad Rhesus Rh
› Incompatibilidad Rhesus Rh
- Síntomas y signos
- Diagnóstico y profilaxis
- Tratamiento
› Incompatibilidad del grupo sanguíneo ABO
› Incompatibilidades de grupo sanguíneo poco frecuentes
› Anemia debida a esferocitosis congénita
› Anemias hemolíticas no esferocíticas
› Anemia hemolítica secundaria a infecciones

Anterior: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL | Ir a: Tratamiento en ANEMIA POR HEMORRAGIA NEONATAL
Inicio de: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS


Incompatibilidad Rhesus Rh

Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidad Rhesus Rh
Incompatibilidad Rhesus (Rh)

La incompatibilidad Rh puede producirse cuando una mujer Rh-negativa tiene un feto Rh-positivo. La isoinmunización de la madre aparece cuando algunos hematíes fetales (incompatibles) atraviesan la placenta e inducen una respuesta inmunológica de anticuerpos maternos, que posteriormente cruzan la placenta y pasan al feto, en el que provocan hemólisis.

La primera inmunización puede ocurrir por un aborto o un embarazo con feto Rh-positivo. La gravedad de la isoinmunización aumenta en los embarazos siguientes y cada uno de los RN posteriores tiene más probabilidades de estar afectado. La incompatibilidad Rh suele indicar la presencia del antígeno de superficie del grupo D de los hematíes, aunque también pueden producirse incompatibilidades del sistema Rh que afecten a los factores C y E (v. también cap. 252 [image] ).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y profilaxis
- Tratamiento

Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


Incompatibilidad Rhesus Rh, Síntomas y signos

Ir a: Incompatibilidad Rhesus Rh Ir a: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidad Rhesus Rh
Síntomas y signos Diagnóstico y profilaxis Tratamiento
Síntomas y signos

Los fetos más gravemente afectados desarrollan una anemia intensa (eritroblastosis fetal, v. cap. 252 [image] ) con muerte fetal intrauterina o nacen con una hidropesía fetal que puede diagnosticarse antes del parto mediante un examen ecográfico, que demuestra la presencia de edema del cuero cabelludo, cardiomegalia, hepatomegalia, derrames pleurales y ascitis. También pueden observarse polihidramnios. Estos RN son extremadamente pálidos y pueden presentar un intenso edema generalizado, incluyendo derrames pleurales y ascitis. El hígado y el bazo están agrandados, a causa de la presencia de hematopoyesis extramedular. Puede haber insuficiencia cardíaca. Debido a la anemia y la prematuridad, es más probable que se produzca una asfixia durante el parto, por lo que la cesárea suele estar indicada. La prematuridad y la asfixia, junto con la hipoproteinemia, predisponen a estos RN al síndrome de sufrimiento respiratorio, cuyos signos pueden ser difíciles de diferenciar de los de la insuficiencia cardíaca. Los RN con afectación menos grave pueden tener anemia, aunque sin edema ni otros signos de hidropesía; cuando la afectación es leve, la anemia es discreta o inexistente en el momento del nacimiento. Poco después del nacimiento, los pacientes suelen desarrollar una grave hiperbilirrubinemia debida al efecto hemolítico continuo de los anticuerpos anti Rh(D) que atravesaron la placenta.

Siguiente: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh | Ir a: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh
Inicio de: Incompatibilidad Rhesus Rh | Ir a: Incompatibilidad Rhesus Rh


Incompatibilidad Rhesus Rh, Diagnóstico y profilaxis

Ir a: Síntomas y signos en Incompatibilidad Rhesus Rh Ir a: Incompatibilidad Rhesus Rh Ir a: Tratamiento en Incompatibilidad Rhesus Rh
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidad Rhesus Rh
Síntomas y signos Diagnóstico y profilaxis Tratamiento
Diagnóstico y profilaxis

La medición de la bilirrubina en el líquido amniótico (determinada mediante densidad óptica a 450 nm [DO 450] y corregida según la edad gestacional) en sucesivas amniocentesis permite valorar la gravedad del proceso hemolítico intrauterino (v. tabla 252-2 [image] ). Para la profilaxis de las madres no sensibilizadas frente al Rh, véase el capítulo 252 [image] .

Siguiente: Tratamiento en Incompatibilidad Rhesus Rh | Ir a: Tratamiento en Incompatibilidad Rhesus Rh
Anterior: Síntomas y signos en Incompatibilidad Rhesus Rh | Ir a: Síntomas y signos en Incompatibilidad Rhesus Rh
Inicio de: Incompatibilidad Rhesus Rh | Ir a: Incompatibilidad Rhesus Rh


Incompatibilidad Rhesus Rh, Tratamiento

Ir a: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh Ir a: Incompatibilidad Rhesus Rh Ir a: Incompatibilidad del grupo sanguíneo ABO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidad Rhesus Rh
Síntomas y signos Diagnóstico y profilaxis Tratamiento

Puntos clave:
[- Antes del parto -- Durante el parto -- Después del parto -]
Tratamiento

Volver a puntos clave Antes del parto. Pueden tomarse muestras de sangre fetal (para determinación del Hto, el tipo sanguíneo y una prueba de Commbs directa); en los fetos gravemente afectados pueden hacerse transfusiones intrauterinas de concentrados de hematíes mediante cordocentesis. También es posible aportar hematíes mediante transfusiones intraperitoneales de eritrocitos de tipo O Rh-negativo, irradiando antes la sangre para eliminar los linfocitos que, de otra forma, provocarían una enfermedad de injerto contra huésped. Estas intervenciones se efectúan en la UCI perinatal bajo control ecográfico.

Volver a puntos clave Durante el parto. Hay que monitorizar la frecuencia cardíaca fetal y, si aparecen signos de sufrimiento fetal o el niño está gravemente afectado, se procederá a realizar una cesárea. Todo RN con hidropesía fetal o eritroblastosis fetal grave sin hidropesía es un enfermo en estado crítico que debe nacer junto a una UCI perinatal.

Volver a puntos clave Después del parto. En el caso de hidropesía fetal, la intensa anemia ha de ser tratada de inmediato con exanguinotransfusión parcial, utilizando concentrados de hematíes Rh-negativos. Una vez que la situación del niño se haya estabilizado, se procederá a la exanguinotransfusión con volumen doble (es decir, utilizando el doble del volumen sanguíneo calculado para el RN, con lo que se elimina el 85% de su sangre, incluidos los anticuerpos circulantes, los eritrocitos sensibilizados y la bilirrubina acumulada) y utilizando sangre Rh-negativa. Además, puede ser necesario administrar digoxina y diuréticos para corregir la insuficiencia cardíaca, bases para la acidosis metabólica y asistencia respiratoria para el síndrome de sufrimiento respiratorio.

En todos los RN de madre Rh-negativa debe hacerse un análisis inmediato de la sangre del cordón, con objeto de de determinar el tipo sanguíneo del feto, y una prueba de Coombs directa. Si el RN es Rh-positivo y la prueba de Coombs directa es positiva, se determinarán el Hto y el recuento de reticulocitos del niño y se investigará la presencia de reticulocitos y eritrocitos nucleados en la extensión de sangre. También se medirá el nivel de bilirrubina en la sangre del cordón. Un Hto de la sangre del cordón <40% y una bilirrubina >5 mg/dl (86 mmol/l) indican una hemólisis importante.

Si el estado del niño es estable, una exanguinotransfusión precoz eliminará a los eritrocitos sensibilizados y a los anticuerpos antes de que la hemólisis produzca grandes cantidades de bilirrubina, evitando la necesidad posterior de nuevas exanguinotransfusiones. Si la gravedad de la hemólisis es especialmente intensa, casi con toda seguridad será necesaria la exanguinotransfusión para corregir la hiperbilirrubinemia. Los criterios que indican la posible necesidad de una exanguinotransfusión precoz, pero no urgente, son un Hto <40%, reticulocitos >15% y una concentración de bilirrubina en la sangre del cordón >5 mg/dl (>86 mmol/l) en el momento del nacimiento; la información más útil se obtiene observando la velocidad a la que se eleva la bilirrubina sérica a lo largo de varias horas. Si el nivel aumenta ³1 mg/dl/h (³17 mmol/l/h), será muy probable que el niño necesite una exanguinotransfusión, aunque el tratamiento con fototerapia puede reducir la velocidad de ascenso de la bilirrubina y quizá prevenga la necesidad de aquélla.

Cuando la exanguinotransfusión inmediata no está indicada, el RN puede controlarse mediante determinaciones seriadas de bilirrubina sérica y del Hto. El ascenso peligroso de los niveles de bilirrubina (v. Hiperbilirrubinemia en RN prematuro, antes, y Problemas metabólicos del RN, más adelante) o el desarrollo de una anemia importante indican la necesidad de la exanguinotransfusión.

Muchos RN Rh-positivos afectados no precisan exanguinotransfusión en el período neonatal; no obstante, hay que controlar el Hto de forma periódica durante varios meses, ya que pueden desarrollar una anemia grave debida a una hemólisis lenta y persistente. Más que una exanguinotransfusión, estos pacientes precisarán una transfusión simple con un concentrado de hematíes Rh-negativos de su mismo tipo.

Siguiente: Incompatibilidad del grupo sanguíneo ABO | Ir a: Incompatibilidad del grupo sanguíneo ABO
Anterior: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh | Ir a: Diagnóstico y profilaxis en Incompatibilidad Rhesus Rh
Inicio de: Incompatibilidad Rhesus Rh | Ir a: Incompatibilidad Rhesus Rh


Incompatibilidad del grupo sanguíneo ABO

Ir a: Tratamiento en Incompatibilidad Rhesus Rh Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: Incompatibilidades de grupo sanguíneo poco frecuentes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidad del grupo sanguíneo ABO
Incompatibilidad del grupo sanguíneo ABO

En casi todos los casos de incompatibilidad ABO, el grupo sanguíneo de la madre es O y el del RN es A o B. La sensibilización anti A es más frecuente, pero la sensibilización anti B suele producir una enfermedad hemolítica más grave. Aunque el feto puede desarrollar anemia intrauterina, ésta no es casi nunca lo suficientemente grave como para causar hidropesía fetal o muerte intrauterina. El problema clínico principal es el desarrollo de una hiperbilirrubinemia significativa después del nacimiento.

Los estudios analíticos requeridos son similares a los que se practican en la incompatibilidad Rh. La prueba directa de Coombs suele ser débilmente positiva, pero en ocasiones puede ser negativa; ello no descarta la incompatibilidad ABO si se cumplen los restantes criterios diagnósticos. Habitualmente, se encuentran anticuerpos anti A o anti B en el suero del RN (prueba indirecta de Coombs positiva) o tras la elución de los anticuerpos de sus hematíes. Además, la presencia de numerosos microesferocitos y de reticulocitos en la sangre del niño sugiere una incompatibilidad ABO. Los principios de control y tratamiento de estos RN son idénticos a los expuestos para la incompatibilidad Rh.

Siguiente: Incompatibilidades de grupo sanguíneo poco frecuentes | Ir a: Incompatibilidades de grupo sanguíneo poco frecuentes
Anterior: Tratamiento en Incompatibilidad Rhesus Rh | Ir a: Tratamiento en Incompatibilidad Rhesus Rh
Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


Incompatibilidades de grupo sanguíneo poco frecuentes

Ir a: Incompatibilidad del grupo sanguíneo ABO Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: Anemia debida a esferocitosis congénita
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Incompatibilidades de grupo sanguíneo poco frecuentes
Incompatibilidades de grupo sanguíneo poco frecuentes

Se han descrito muchas incompatibilidades de grupo sanguíneo que tienen frecuencias muy bajas (p. ej., Kell, Duffy). Aunque raras, pueden ser graves y, como causan hemólisis, producen una anemia e hiperbilirrubinemia similares a las de las incompatibilidades Rh o ABO. Dado que el diagnóstico de estas incompatibilidades suele ser muy laborioso, muchos autores recomiendan efectuar pruebas sanguíneas en todas las gestantes, a fin de descubrir los anticuerpos raros o atípicos. El tratamiento es similar al de la incompatibilidad Rh; la sangre usada en las exanguinotransfusiones debe carecer del antígeno sensibilizante.

Siguiente: Anemia debida a esferocitosis congénita | Ir a: Anemia debida a esferocitosis congénita
Anterior: Incompatibilidad del grupo sanguíneo ABO | Ir a: Incompatibilidad del grupo sanguíneo ABO
Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


Anemia debida a esferocitosis congénita

Ir a: Incompatibilidades de grupo sanguíneo poco frecuentes Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: Anemias hemolíticas no esferocíticas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Anemia debida a esferocitosis congénita
Anemia debida a esferocitosis congénita

(V. también Anemias hemolíticas, cap. 127 [image] .)

La hemólisis de la RN afectos de esferocitosis congénita produce a menudo hiperbilirrubinemia y, a veces, anemia. Habitualmente los RN no presentan esplenomegalia importante. Los esferocitos se observan en la extensión de sangre periférica y los hematíes muestran una marcada fragilidad osmótica. Esta enfermedad puede heredarse con carácter dominante, pero la historia familiar es negativa en muchos casos. En caso de hiperbilirrubinemia precoz, el tratamiento será la exanguinotransfusión. Más tarde puede ser necesario efectuar una esplenectomía para poder controlar la anemia hemolítica crónica.

Siguiente: Anemias hemolíticas no esferocíticas | Ir a: Anemias hemolíticas no esferocíticas
Anterior: Incompatibilidades de grupo sanguíneo poco frecuentes | Ir a: Incompatibilidades de grupo sanguíneo poco frecuentes
Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


Anemias hemolíticas no esferocíticas

Ir a: Anemia debida a esferocitosis congénita Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: Anemia hemolítica secundaria a infecciones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Anemias hemolíticas no esferocíticas
Anemias hemolíticas no esferocíticas

En ocasiones, los RN presentan anemias hemolíticas secundarias a defectos enzimáticos de los hematíes, como la deficiencia de piruvatocinasa o de G6PD (v. Anemias hemolíticas por alteraciones de las membranas de los eritrocitos, cap. 127 [image] ). La presencia de cuerpos de Heinz en los eritrocitos de un RN con anemia hemolítica sugiere la existencia de una de estas enfermedades, confirmada después mediante un análisis de la actividad enzimática específica. El diagnóstico definitivo puede resultar difícil en el RN, lo que obliga a observar la evolución de la anemia hemolítica en el tiempo; en los lactantes mayores es más fácil obtener la cantidad de sangre necesaria para diagnosticar los defectos enzimáticos específicos de los hematíes.

Siguiente: Anemia hemolítica secundaria a infecciones | Ir a: Anemia hemolítica secundaria a infecciones
Anterior: Anemia debida a esferocitosis congénita | Ir a: Anemia debida a esferocitosis congénita
Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


Anemia hemolítica secundaria a infecciones

Ir a: Anemias hemolíticas no esferocíticas Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO Ir a: HEMOGLOBINOPATÍAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
° ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO
» Anemia hemolítica secundaria a infecciones
Anemia hemolítica secundaria a infecciones

Muchas infecciones congénitas producen hemólisis (p. ej., toxoplasmosis, rubéola, citomegalovirus, herpes simple y sífilis), al igual que las infecciones por bacterias hemolíticas (p. ej., Escherichia coli o estreptococos b-hemolíticos). También la sepsis y las infecciones urinarias pueden causar hiperbilirrubinemias precoces o graves.

Siguiente: HEMOGLOBINOPATÍAS | Ir a: HEMOGLOBINOPATÍAS
Anterior: Anemias hemolíticas no esferocíticas | Ir a: Anemias hemolíticas no esferocíticas
Inicio de: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO | Ir a: ANEMIAS HEMOLÍTICAS DEL RECIÉN NACIDO


HEMOGLOBINOPATÍAS

Ir a: Anemia hemolítica secundaria a infecciones Ir a: ALTERACIONES HEMATOLÓGICAS Ir a: POLICITEMIA POR HIPERVISCOSIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» HEMOGLOBINOPATÍAS
HEMOGLOBINOPATÍAS

Anomalías genéticas de la molécula de Hb que se manifiestan por alteraciones de sus características clínicas, de su movilidad electroforética o de otras propiedades físicas.

(V. también Anemias causadas por síntesis defectuosa de la hemoglobina, cap. 127 [image] .)

La mayor parte de las hemoglobinopatías clínicas se deben a anomalías de la cadena b de la Hb (drepanocitosis, talasemia b). Dado que el RN presenta una gran cantidad de Hb fetal (a-2, g-2), estos procesos no son clínicamente evidentes en el momento del nacimiento, pero casi todos ellos se manifiestan de forma gradual más tarde, en los primeros 6 meses de vida. No obstante, la poco frecuente talasemia a causa una hidropesía fetal con muerte fetal o neonatal precoz, debida a una anemia intensa rebelde al tratamiento. En muchos estados de Estados Unidos se realizan pruebas de detección selectiva de hemoglobinopatías en todos los RN.

Siguiente: POLICITEMIA POR HIPERVISCOSIDAD | Ir a: POLICITEMIA POR HIPERVISCOSIDAD
Anterior: Anemia hemolítica secundaria a infecciones | Ir a: Anemia hemolítica secundaria a infecciones
Inicio de: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS


POLICITEMIA POR HIPERVISCOSIDAD

Ir a: HEMOGLOBINOPATÍAS Ir a: ALTERACIONES HEMATOLÓGICAS Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° ALTERACIONES HEMATOLÓGICAS
» POLICITEMIA POR HIPERVISCOSIDAD
POLICITEMIA POR HIPERVISCOSIDAD

Aumento de la viscosidad debido a un Hto elevado (generalmente ³70%), que puede provocar estasis de la sangre en el interior de los vasos, congestión pulmonar, cardiomegalia y, posiblemente, trombosis vascular.

El RN afectado puede tener aspecto pletórico o presentar signos neurológicos (p. ej., convulsiones, letargia, rechazo del alimento) o sufrimiento cardiorrespiratorio (taquipnea, taquicardia, cianosis). Los RN sintomáticos con un Hto venoso central >65% deben recibir una exanguinotransfusión parcial, en la cual se extraen volúmenes de sangre que se sustituyen por volúmenes iguales de plasma para reducir el Hto a valores seguros. Precaución: no debe practicarse una flebotomía simple, ya con ella se producirá una hipovolemia y los síntomas podrían empeorar. Se ha sugerido una posible asociación entre la policitemia neonatal y un posterior retraso del desarrollo, pero aún no se ha demostrado que realmente exista.

Siguiente: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
Anterior: HEMOGLOBINOPATÍAS | Ir a: HEMOGLOBINOPATÍAS
Inicio de: ALTERACIONES HEMATOLÓGICAS | Ir a: ALTERACIONES HEMATOLÓGICAS


PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO

Ir a: POLICITEMIA POR HIPERVISCOSIDAD Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: HIPOTERMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO

(Los errores innatos del metabolismo, entre ellos hipotiroidismo congénito, galactosemia, hiperplasia suprarrenal congénita, hemoglobinopatías y fenilcetonuria, se estudian en otros lugares de este Manual.)

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOTERMIA | Ir a: HIPOTERMIA
› HIPOTERMIA
- Etiología y patogenia
- Profilaxis y tratamiento
› HIPOGLUCEMIA
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› HIPERGLUCEMIA
- Tratamiento
› HIPOCALCEMIA
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento
› HIPERNATREMIA
- Etiología
- Fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico y profilaxis
- Tratamiento
› HIPERBILIRRUBINEMIA
- Epidemiología, etiología y fisiopatología
- Diagnóstico y complicaciones
- Profilaxis
- Tratamiento
› ICTERICIA NUCLEAR KERNICTERUS
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento
› SÍNDROME ALCOHÓLICO FETAL
› ABSTINENCIA DE COCAÍNA
› SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS

Anterior: POLICITEMIA POR HIPERVISCOSIDAD | Ir a: POLICITEMIA POR HIPERVISCOSIDAD
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


HIPOTERMIA

Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOTERMIA
HIPOTERMIA

Temperatura corporal anormalmente baja.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Profilaxis y tratamiento

Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPOTERMIA, Etiología y patogenia

Ir a: HIPOTERMIA Ir a: Profilaxis y tratamiento en HIPOTERMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOTERMIA
Etiología y patogenia Profilaxis y tratamiento
Etiología y patogenia

La humedad relativa, las corrientes de aire, la proximidad de las superficies fríos (hacia las que se pierde calor por radiación) y la temperatura ambiental influyen en el ambiente térmico del RN. Éstos tienden a sufrir hipotermia en ambientes fríos y ello puede dar lugar a hipoglucemia, acidosis metabólica y la muerte. La pérdida de calor por radiación es rápida, debido a la elevada relación entre el área de la superficie corporal y el peso, sobre todo en los RN de bajo peso al nacimiento, lo que los hace especialmente vulnerables. La pérdida de calor por evaporación (p. ej., RN mojado por el líquido amniótico en el paritorio) y las pérdidas por conducción y convección contribuyen a la pérdida global, provocando hipotermia incluso en ambientes razonablemente cálidos.

Dado que las necesidades de O2 del RN (tasa metabólica) aumentan con el estrés por frío, la hipotermia también puede causar hipoxia hística y lesión neurológica en los RN con insuficiencia respiratoria (p. ej., en el RN pretérmino con SDR). El estrés prolongado por frío que pasa inadvertido desvía calorías hacia la producción de calor y altera el crecimiento.

Los RN responden al enfriamiento mediante una descarga de noradrenalina mediada por los nervios simpáticos de la "grasa parda". Este tejido especializado del RN, localizado en la nuca, entre las escápulas y alrededor de los riñones y glándulas suprarrenales, responde con una lipólisis seguida de oxidación o reesterificación de los ácidos grasos liberados. Estas reacciones producen calor localmente, y un aporte rico en sangre a la grasa parda ayuda a transferir el calor producido al resto del cuerpo del RN. Esta reacción puede incrementar al doble o al triple la tasa metabólica y la utilización de O2.

Siguiente: Profilaxis y tratamiento en HIPOTERMIA | Ir a: Profilaxis y tratamiento en HIPOTERMIA
Inicio de: HIPOTERMIA | Ir a: HIPOTERMIA


HIPOTERMIA, Profilaxis y tratamiento

Ir a: Etiología y patogenia en HIPOTERMIA Ir a: HIPOTERMIA Ir a: HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOTERMIA
Etiología y patogenia Profilaxis y tratamiento
Profilaxis y tratamiento

La hipotermia puede evitarse secando rápidamente al RN en el paritorio (para evitar la pérdida de calor por evaporación) y, a continuación, envolviéndolo (incluso la cabeza) con una manta caliente. Si es necesario exponer al RN para reanimarlo, observarlo o dejar que se establezca un contacto cutáneo con la madre, debe emplearse una fuente de calor radiante para calentarlo.

Los RN patológicos deben permanecer en un ambiente térmico neutro, con las condiciones ambientales y de temperatura a las que la tasa metabólica del RN son mínimas, mientras mantiene una temperatura central normal (37 °C). Esto puede lograrse aproximadamente fijando la temperatura de la incubadora de la forma indicada en la tabla 260-2 [image] , según el peso al nacimiento y la edad posnatal del RN. Otra posibilidad consiste en utilizar una incubadora o una fuente de calor radiante con un mecanismo de servocontrol programado para mantener una temperatura cutánea de 36,5 °C.

La hipotermia se trata calentando al RN en la incubadora o bajo una fuente de calor radiante. Es necesario controlar la hipoglucemia y la apnea. La hipotermia que no se debe a un enfriamiento ambiental puede ser consecuencia de un proceso patológico, como una sepsis o una hemorragia intracraneal que requieren un tratamiento específico.

Siguiente: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA
Anterior: Etiología y patogenia en HIPOTERMIA | Ir a: Etiología y patogenia en HIPOTERMIA
Inicio de: HIPOTERMIA | Ir a: HIPOTERMIA


HIPOGLUCEMIA

Ir a: Profilaxis y tratamiento en HIPOTERMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOGLUCEMIA
HIPOGLUCEMIA

Glucemia <40 mg/dl (<2,2 mmol/l) en el RN a término, o <30 mg/dl (<1,7 mmol/l) en el prematuro.

(V. también cap. 13 [image] .)

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en HIPOTERMIA | Ir a: Profilaxis y tratamiento en HIPOTERMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPOGLUCEMIA, Etiología

Ir a: HIPOGLUCEMIA Ir a: Síntomas, signos y diagnóstico en HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOGLUCEMIA
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Etiología

La hipoglucemia suele ser consecuencia de la deficiencia de los depósitos de glucógeno en el momento del nacimiento o secundaria a un hiper-insulinismo. Los depósitos de glucógeno pueden ser deficientes en los RN pretérmino de muy bajo peso, que se hallan expuestos al desarrollo de hipoglucemia si no reciben un aporte mantenido de glucosa exógena. Los depósitos de glucógeno también están exhaustos en los RN con malnutrición intrauterina debida a insuficiencia placentaria (RN PEG). Si estos RN tienen también una asfixia perinatal mantenida con hipoxia, cualquier depósito de glucosa (como el glucógeno) será consumido rápidamente a través de la glucólisis anaerobia. Los RN con depósitos de glucógeno deficientes pueden desarrollar hipoglucemia en cualquier momento durante los primeros días de vida, especialmente cuando los intervalos entre las tomas de alimento son prolongados o la ingesta oral es escasa.

El hiperinsulinismo es característico de los RN hijos de madre diabética (de forma inversamente proporcional al control de la diabetes), con eritroblastosis fetal grave y con el síndrome de Beckwith-Wiedemann (macroglosia, hernia umbilical e hipoglucemia). Es típico que la elevación de los niveles de insulina produzca la caída rápida de la glucemia en las primeras 1 o 2 h después del nacimiento, cuando se interrumpe el suministro continuo de glucosa a través de la placenta. También puede aparecer hipoglucemia cuando se interrumpe bruscamente la administración i.v. de una solución de glucosa en agua.

Siguiente: Síntomas, signos y diagnóstico en HIPOGLUCEMIA | Ir a: Síntomas, signos y diagnóstico en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Síntomas, signos y diagnóstico

Ir a: Etiología en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: Profilaxis y tratamiento en HIPOGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOGLUCEMIA
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

Aunque muchos RN permanecen asintomáticos, puede observarse indiferencia, rechazo del alimento, hipotonía, mioclonías, crisis de apnea y convulsiones. Sin embargo, estos signos son inespecíficos y también pueden observarse en RN que han sufrido una asfixia, presentan hipocalcemia o están sufriendo un síndrome de abstinencia (p. ej., de narcóticos).

Las correlaciones entre los síntomas de hipoglucemia y las secuelas neurológicas posteriores son inexactas.

Siguiente: Profilaxis y tratamiento en HIPOGLUCEMIA | Ir a: Profilaxis y tratamiento en HIPOGLUCEMIA
Anterior: Etiología en HIPOGLUCEMIA | Ir a: Etiología en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPOGLUCEMIA, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPOGLUCEMIA Ir a: HIPOGLUCEMIA Ir a: HIPERGLUCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOGLUCEMIA
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Como la hipoglucemia neonatal puede provocar una lesión neurológica, su prevención o tratamiento deben ser lo más precoces posible.

Dado que los RN hijos de madres diabéticas dependientes de la insulina desarrollan a menudo hipoglucemia precoz, suelen ser tratados con una solución de glucosa i.v. al 10% ya desde el nacimiento, y lo mismo puede decirse de los niños en estado grave, de los muy prematuros o de los que tienen sufrimiento respiratorio. Los demás RN con riesgo, pero que no son patológicos, deben recibir tomas de alimento frecuentes con fórmulas que aporten carbohidratos y otros elementos nutritivos. Además, en todos estos RN deben hacerse frecuentes comprobaciones de la glucemia, lo que puede realizarse a la cabecera del paciente utilizando tiras para determinación de glucosa. Sin embargo, las determinaciones de la glucemia en la sangre capilar de los RN efectuadas con tiras son inexactas. Ante cualquier resultado que sea marginalmente bajo o en cualquier RN con síntomas sugestivos de hipoglucemia, deberá comprobarse la glucemia verdadera.

Los RN que desarrollan hipoglucemia sintomática o en los que la glucemia no mejora rápidamente después de la alimentación enteral deben recibir inmediatamente una solución de glucosa al 10% i.v., a un ritmo de 5 ml/kg en 10 min. A continuación, se mantendrá un ritmo que proporcione 4 a 8 mg/kg/min de glucosa (es decir, suero glucosado al 10% en dosis de alrededor de 60 a 120 ml/kg/d). Deben controlarse los valores de la glucemia y ajustar el ritmo de la perfusión a los valores de cada momento. Cuando la situación del paciente mejore, la alimentación enteral sustituirá progresivamente a la infusión i.v., aunque sin dejar de controlar la glucemia. La administración i.v. de glucosa debe retirarse siempre de forma paulatina, ya que su interrupción repentina puede provocar una hiperglucemia.

Si existen dificultades para iniciar rápidamente la administración i.v. en un RN hipoglucémico, el glucagón en dosis de 100 a 300 mg/kg i.m. (máximo 1 mg) suele producir la pronta elevación de la glucemia, efecto que se mantiene de 2 a 3 h, salvo en los niños con depleción de los depósitos de glucógeno. La hipoglucemia que no responde a la administración de dosis altas de glucosa puede tratarse con hidrocortisona, 5 mg/kg/d i.m. fraccionados en 2 dosis. Si tampoco responde a este tratamiento, deben considerarse otras causas (p. ej., sepsis) y posiblemente sea conveniente hacer un estudio endocrinológico.

Siguiente: HIPERGLUCEMIA | Ir a: HIPERGLUCEMIA
Anterior: Síntomas, signos y diagnóstico en HIPOGLUCEMIA | Ir a: Síntomas, signos y diagnóstico en HIPOGLUCEMIA
Inicio de: HIPOGLUCEMIA | Ir a: HIPOGLUCEMIA


HIPERGLUCEMIA

Ir a: Profilaxis y tratamiento en HIPOGLUCEMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERGLUCEMIA
HIPERGLUCEMIA

Glucemia >120 mg/dl (6,7 mmol/l) en el recién nacido.

La hiperglucemia es menos frecuente que la hipoglucemia. No obstante, los RN de muy bajo peso (<1.500 g) pueden desarrollar una hiperglucemia importante tras una administración i.v. rápida de glucosa en los primeros días de vida. También los niños con problemas graves o con sepsis pueden desarrollar hiperglucemia, en especial si la sepsis está producida por hongos.

La diabetes mellitus neonatal transitoria es una entidad rara y autolimitada que produce hiperglucemia y que suele afectar a RN pequeños para su edad gestacional.

La hiperglucemia puede dar lugar a glucosuria con diuresis osmótica y deshidratación, mientras que la hiperglucemia grave con notable hiperosmolaridad sérica puede causar lesiones neurológicas.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Profilaxis y tratamiento en HIPOGLUCEMIA | Ir a: Profilaxis y tratamiento en HIPOGLUCEMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPERGLUCEMIA, Tratamiento

Ir a: HIPERGLUCEMIA Ir a: HIPOCALCEMIA
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERGLUCEMIA
Tratamiento
Tratamiento

Si el cuadro es de origen yatrógeno, el tratamiento inicial consistirá en reducir la velocidad de aporte de glucosa (pasando de la concentración de 10 a otra de 5% o disminuyendo la velocidad de infusión i.v.). Las pérdidas de líquidos y electrolitos resultantes de la diuresis son restituidas por vía i.v. La persistencia de la hiperglucemia con ritmos bajos de infusión de glucosa (p. ej., 4 mg/kg/min) puede indicar un déficit relativo de insulina o una resistencia a la hormona. Puede añadirse insulina humana al goteo i.v. de suero glucosado al 10% a un ritmo uniforme de 0,01-0,1 U/kg/h, titulando después la velocidad hasta lograr la normalización de la glucemia. La insulina puede administrarse en un suero glucosado al 10% i.v. distinto, lo que permite hacer ajustes del ritmo sin necesidad de cambiar la velocidad total de infusión de los líquidos i.v. La respuesta a la administración de insulina es imprevisible, por lo que la monitorización de la glucemia y el control cuidadoso de la velocidad de la perfusión de insulina son extraordinariamente importantes.

En la diabetes mellitus neonatal transitoria deben mantenerse cuidadosamente la homeostasis y la hidratación hasta que la hiperglucemia ceda espontáneamente, lo que suele suceder al cabo de algunas semanas.

Siguiente: HIPOCALCEMIA | Ir a: HIPOCALCEMIA
Inicio de: HIPERGLUCEMIA | Ir a: HIPERGLUCEMIA


HIPOCALCEMIA

Ir a: Tratamiento en HIPERGLUCEMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOCALCEMIA
HIPOCALCEMIA

Concentración sérica total de calcio (Ca) <8 mg/dl (<2 mmol/l) en los RN a término o <7 mg/dl (<1,75 mmol/l) en los RN pretérmico; definida también como una concentración de Ca++ ionizado <3,0 a 4,4 mg/dl (<0,75 a 1,10 mmol/l), dependiendo del método (tipo de electrodo) utilizado.

(V. también cap. 12 [image] .)

La hipocalcemia neonatal se descubre con cierta frecuencia en los RN ingresados en las unidades de cuidados intensivos neonatales. Los grupos de alto riesgo son los RN prematuros y pequeños para su edad gestacional, los hijos de madre diabética y los RN que han sufrido asfixia perinatal.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en HIPERGLUCEMIA | Ir a: Tratamiento en HIPERGLUCEMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPOCALCEMIA, Etiología

Ir a: HIPOCALCEMIA Ir a: Síntomas, signos y diagnóstico en HIPOCALCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOCALCEMIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Etiología

La etiología de la hipocalcemia precoz (que aparece en las primeras horas de vida) no se conoce por completo. Algunos RN pretérmicos o patológicos parecen presentar un período transitorio de hipoparatiroidismo relativo después del nacimiento; cuando se interrumpe el aporte constante de Ca ionizado a través de la placenta, el Ca sérico disminuye. Este efecto es más exagerado en los hijos de madre diabética o hiperparatiroidea, ya que, durante el embarazo, los niveles de Ca ionizado son mayores en estas mujeres; por tanto, tras el nacimiento, las glándulas paratiroides del RN no funcionan con normalidad y no logran mantener un Ca sérico adecuado. En otros RN parece faltar la respuesta fosfatúrica renal normal a la hormona paratiroidea. Además, la asfixia neonatal puede aumentar la calcitonina sérica, lo que se traduce en una inhibición de la liberación del Ca a partir del hueso y, por tanto, en hipocalcemia.

La hipocalcemia tardía (después del tercer día de vida) es un cuadro raro que suele deberse a la alimentación con leche de vaca o con fórmulas con un contenido excesivo en fosfato (PO4); la elevación del nivel sérico de PO4 provoca la hipocalcemia.

Por último, en casos muy poco frecuentes, los RN que sufren hipoparatiroidismo presentan una hipocalcemia prolongada. Esto sucede sobre todo en el síndrome de DiGeorge (v. Síndrome de DiGeorge, cap. 147 [image] ) en el que los RN pueden tener cardiopatías congénitas conotruncales, alteraciones faciales, alteración de la inmunidad celular e hipoparatiroidismo.

Siguiente: Síntomas, signos y diagnóstico en HIPOCALCEMIA | Ir a: Síntomas, signos y diagnóstico en HIPOCALCEMIA
Inicio de: HIPOCALCEMIA | Ir a: HIPOCALCEMIA


HIPOCALCEMIA, Síntomas, signos y diagnóstico

Ir a: Etiología en HIPOCALCEMIA Ir a: HIPOCALCEMIA Ir a: Tratamiento en HIPOCALCEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOCALCEMIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los RN con hipocalcemia son a menudo asintomáticos, pero pueden presentar hipotonía, apnea, rechazo del alimento, agitación o convulsiones. La hipoglucemia o el síndrome de abstinencia de narcóticos producen síntomas similares. La prolongación del intervalo QT corregido (QTc) en el EEG indica hipocalcemia. Los signos de este trastorno rara vez aparecen mientras el calcio sérico total se mantiene <7 mg/dl (<1,75 mmol/l) o el ionizado <3,0 mg/dl. En la hipocalcemia de comienzo tardío, los RN >3 d de edad pueden sufrir tetania o convulsiones.

Siguiente: Tratamiento en HIPOCALCEMIA | Ir a: Tratamiento en HIPOCALCEMIA
Anterior: Etiología en HIPOCALCEMIA | Ir a: Etiología en HIPOCALCEMIA
Inicio de: HIPOCALCEMIA | Ir a: HIPOCALCEMIA


HIPOCALCEMIA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en HIPOCALCEMIA Ir a: HIPOCALCEMIA Ir a: HIPERNATREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPOCALCEMIA
Etiología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La hipocalcemia de comienzo precoz desaparece generalmente en pocos días y no suele precisar tratamiento alguno en el niño asintomático. Raras veces necesitan tratamiento los RN con niveles séricos de Ca >7 mg/dl (>1,75 mmol/l) o niveles de Ca ionizado >3,5 mg/dl). Los que tienen niveles <7 mg/dl (<1,75 mmol/l) deben recibir una solución de gluconato cálcico al 10% en dosis de 200 mg/kg (2 ml/kg de una solución al 10%) en infusión i.v. lenta durante 30 min. La solución de gluconato cálcico al 10% contiene 100 mg del compuesto por ml y 9 mg de calcio elemental/ml. La administración demasiado rápida puede provocar bradicardia, por lo que durante la administración debe controlarse la frecuencia cardíaca. El lugar de la inyección i.v. también debe vigilarse cuidadosamente, ya que la infiltración de los tejidos por la solución de Ca es muy irritante y puede provocar una lesión hística local.

Después de la corrección aguda de la hipocalcemia, puede mezclarse gluconato cálcico con los líquidos i.v. para su administración continua. Tras comenzar con 400 mg/kg/d de gluconato cálcico, la dosis se incrementa gradualmente hasta 800 mg/kg/d en caso necesario, para evitar la recidiva de la hipocalcemia. Cuando el niño comienza a tomar alimento oral, la dieta puede suplementarse con la misma dosis diaria de gluconato cálcico, añadiendo la solución de gluconato cálcico al 10% a la fórmula diaria. En general, esto sólo es necesario durante algunos días.

El objetivo del tratamiento de la hipocalcemia de comienzo tardío es añadir una cantidad suficiente de Ca a la fórmula para proporcionar una relación molar Ca:PO4 de 4:1. Esto hará que el fosfato cálcico precipite en el aparato GI, impidiendo la absorción de PO4 y potenciando la de Ca.

Siguiente: HIPERNATREMIA | Ir a: HIPERNATREMIA
Anterior: Síntomas, signos y diagnóstico en HIPOCALCEMIA | Ir a: Síntomas, signos y diagnóstico en HIPOCALCEMIA
Inicio de: HIPOCALCEMIA | Ir a: HIPOCALCEMIA


HIPERNATREMIA

Ir a: Tratamiento en HIPOCALCEMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
HIPERNATREMIA

Concentración sérica de sodio >150 mEq/l.

(V. también caps. 12 [image] y 259 [image] .)

La hipernatremia es consecuencia de la pérdida de agua asociada a una pérdida excesiva de solutos (deshidratación hipernatrémica), de una sobrecarga de solutos (intoxicación por sal) o de una combinación de ambas situaciones.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico y profilaxis
- Tratamiento

Anterior: Tratamiento en HIPOCALCEMIA | Ir a: Tratamiento en HIPOCALCEMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPERNATREMIA, Etiología

Ir a: HIPERNATREMIA Ir a: Fisiopatología en HIPERNATREMIA
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
Etiología Fisiopatología Síntomas, signos y complicaciones Diagnóstico y profilaxis Tratamiento
Etiología

En los trastornos habituales como la diarrea, los vómitos o la fiebre elevada, junto a la pérdida de agua se pierde también un exceso de solutos; sin embargo, la deshidratación hipernatrémica sólo aparece cuando la ingesta de líquido es insuficiente para compensar esas pérdidas. Además, la pérdida de líquidos puede pasar inadvertida o ser infravalorada.

Las pérdidas excesivas de agua libre (deshidratación hipertónica) aparecen a menudo en los RN de muy bajo paso al nacimiento a través de la evaporación cutánea de agua (pérdidas insensibles de agua), asociada a una función renal inmadura con menor capacidad para producir una orina concentrada. Además, la piel de estos RN de muy bajo peso y de 24 a 28 sem de gestación carece de estrato córneo, por lo que es muy permeable al agua. El flujo sanguíneo cutáneo y la pérdida insensible de agua son mayores cuando el niño permanece bajo una fuente de calor radiante o recibe tratamiento con fototerapia. Estos RN pueden necesitar hasta 200-250 ml/kg/d de agua administrada por vía i.v. durante los primeros días de vida, antes de que desarrollen el estrato córneo de la piel y la pérdida insensible de agua disminuya. Durante los primeros días después del parto es necesario controlar sistemáticamente el peso corporal, los electrolitos séricos y el volumen y la densidad urinarios, para poder ajustar adecuadamente la administración de líquidos.

La sobrecarga de solutos obedece en la mayoría de los casos a la adición de una cantidad excesiva de sal a las fórmulas alimenticias de los lactantes o a la administración de soluciones hiperosmolares. Cuando se administran repetidamente a RN muy prematuros, el Na existente en el plasma fresco congelado o en la albúmina humana (ambos son isotónicos) puede contribuir a la hipernatremia, si el aporte total de Na supera a sus pérdidas urinarias.

Siguiente: Fisiopatología en HIPERNATREMIA | Ir a: Fisiopatología en HIPERNATREMIA
Inicio de: HIPERNATREMIA | Ir a: HIPERNATREMIA


HIPERNATREMIA, Fisiopatología

Ir a: Etiología en HIPERNATREMIA Ir a: HIPERNATREMIA Ir a: Síntomas, signos y complicaciones en HIPERNATREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
Etiología Fisiopatología Síntomas, signos y complicaciones Diagnóstico y profilaxis Tratamiento
Fisiopatología

Cuando se desarrolla una hipernatremia, el Na excesivo no pasa al interior de las células, sino que permanece como ion extracelular obligado. Ello hace que el agua de las células pase al espacio extracelular, debido a su elevada osmolaridad. Este movimiento del agua expande el volumen intravascular, pero a costa del tamaño y la función de las células.

Siguiente: Síntomas, signos y complicaciones en HIPERNATREMIA | Ir a: Síntomas, signos y complicaciones en HIPERNATREMIA
Anterior: Etiología en HIPERNATREMIA | Ir a: Etiología en HIPERNATREMIA
Inicio de: HIPERNATREMIA | Ir a: HIPERNATREMIA


HIPERNATREMIA, Síntomas, signos y complicaciones

Ir a: Fisiopatología en HIPERNATREMIA Ir a: HIPERNATREMIA Ir a: Diagnóstico y profilaxis en HIPERNATREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
Etiología Fisiopatología Síntomas, signos y complicaciones Diagnóstico y profilaxis Tratamiento
Síntomas, signos y complicaciones

Como el volumen intravascular permanece relativamente conservado, los signos físicos son poco expresivos y pueden llevar a infravalorar el grado de deshidratación. La sensación pastosa de la piel y del tejido subcutáneo al tacto indican una deshidratación hiponatrémica, y lo mismo sucede con la disociación entre una deshidratación grave (puesta de manifiesto por la pérdida de peso y la sequedad de las mucosas) y un compromiso circulatorio relativamente escaso. Las principales complicaciones de la deshidratación hipernatrémica son la hemorragia intracraneal y la necrosis tubular renal aguda.

Siguiente: Diagnóstico y profilaxis en HIPERNATREMIA | Ir a: Diagnóstico y profilaxis en HIPERNATREMIA
Anterior: Fisiopatología en HIPERNATREMIA | Ir a: Fisiopatología en HIPERNATREMIA
Inicio de: HIPERNATREMIA | Ir a: HIPERNATREMIA


HIPERNATREMIA, Diagnóstico y profilaxis

Ir a: Síntomas, signos y complicaciones en HIPERNATREMIA Ir a: HIPERNATREMIA Ir a: Tratamiento en HIPERNATREMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
Etiología Fisiopatología Síntomas, signos y complicaciones Diagnóstico y profilaxis Tratamiento
Diagnóstico y profilaxis

El diagnóstico se establece midiendo la concentración sérica de Na. Otros hallazgos analíticos pueden consistir en aumento del BUN, incremento ligero de la glucemia y, si el K sérico es bajo, depresión del nivel sérico de Ca.

La profilaxis requiere atención al volumen y a la composición de pérdidas poco habituales de líquidos y de las soluciones utilizadas para mantener la homeostasis. En los RN y lactantes pequeños, que no pueden manifestar claramente su sed ni reponer voluntariamente sus pérdidas, el riesgo de deshidratación es mayor; los factores que favorecen las pérdidas insensibles de agua (fuentes de calor radiante y fototerapia) aumentan el riesgo de hipernatremia. La composición de los alimentos en los que intervenga cualquier mezcla (p. ej., algunas fórmulas para lactantes y preparados concentrados para alimentación por sonda) requieren un cuidado especial, sobre todo cuando existen situaciones proclives a la deshidratación, como los episodios de diarrea, la escasa ingesta de líquidos, los vómitos o una fiebre alta.

Siguiente: Tratamiento en HIPERNATREMIA | Ir a: Tratamiento en HIPERNATREMIA
Anterior: Síntomas, signos y complicaciones en HIPERNATREMIA | Ir a: Síntomas, signos y complicaciones en HIPERNATREMIA
Inicio de: HIPERNATREMIA | Ir a: HIPERNATREMIA


HIPERNATREMIA, Tratamiento

Ir a: Diagnóstico y profilaxis en HIPERNATREMIA Ir a: HIPERNATREMIA Ir a: HIPERBILIRRUBINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERNATREMIA
Etiología Fisiopatología Síntomas, signos y complicaciones Diagnóstico y profilaxis Tratamiento
Tratamiento

La corrección de la hipernatremia debe hacerse a lo largo de 2 a 3 d para evitar una caída rápida de la osmolaridad sérica, que supondría un rápido paso del agua hacia las células con la posibilidad de un edema cerebral. Se administra un volumen de líquido similar al déficit calculado a lo largo de 2 a 3 d, al mismo tiempo que se aportan los líquidos de mantenimiento adecuados. La composición del líquido administrado consiste en dextrosa al 5% con alrededor de 70 mEq/l de Na. Inicialmente se administrará el catión Na, pero, una vez iniciada la diuresis, se añadirá K. La hipernatremia extrema (Na >200 mEq/l) causada por la intoxicación con sal debe tratarse con diálisis peritoneal.

Siguiente: HIPERBILIRRUBINEMIA | Ir a: HIPERBILIRRUBINEMIA
Anterior: Diagnóstico y profilaxis en HIPERNATREMIA | Ir a: Diagnóstico y profilaxis en HIPERNATREMIA
Inicio de: HIPERNATREMIA | Ir a: HIPERNATREMIA


HIPERBILIRRUBINEMIA

Ir a: Tratamiento en HIPERNATREMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Epidemiología, etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERBILIRRUBINEMIA
HIPERBILIRRUBINEMIA

Concentración sérica de bilirrubina >10 mg/dl en el RN prematuro o >15 mg/dl en el RN a término.

(V. también cap. 38 [image] .)

La hiperbilirrubinemia puede ser fisiológica o secundaria a un trastorno subyacente específico. Siempre ha de buscarse una causa concreta de la hiperbilirrubinemia neonatal, por ejemplo, sepsis o atresia biliar extrahepática, ya que estos cuadros necesitarán un tratamiento específico.

Siguiente: Epidemiología, etiología y fisiopatología | Ir a: Epidemiología, etiología y fisiopatología
- Epidemiología, etiología y fisiopatología
- Diagnóstico y complicaciones
- Profilaxis
- Tratamiento

Anterior: Tratamiento en HIPERNATREMIA | Ir a: Tratamiento en HIPERNATREMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


HIPERBILIRRUBINEMIA, Epidemiología, etiología y fisiopatología

Ir a: HIPERBILIRRUBINEMIA Ir a: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERBILIRRUBINEMIA
Epidemiología, etiología y fisiopatología Diagnóstico y complicaciones Profilaxis Tratamiento
Epidemiología, etiología y fisiopatología

Después de las primeras 24 h de vida, alrededor del 50% de los RN a término y un porcentaje aún mayor de los prematuros desarrollan una hiperbilirrubinemia fisiológica suficiente para causar una ictericia leve.

No se conoce la causa exacta de la hiperbilirrubinemia fisiológica, aunque en ella se han implicado una limitación de la capacidad de captación de bilirrubina en los hepatocitos y de la unión al ácido glucurónico y a la secreción de bilis, así como la inmadurez de la circulación enterohepática de la bilirrubina (v. también Excreción de bilirrubina, en Fisiología perinatal, cap. 256 [image] ). El retraso en la alimentación y las circunstancias que impiden la alimentación enteral (p. ej., atresia intestinal) suelen complicarse con una hiperbilirrubinemia no conjugada, ya que la b-glucuronidasa existente en el aparato GI del RN desconjuga el diglucorónido de bilirrubina, facilitando la circulación enterohepática de bilirrubina cuando el tiempo de tránsito intestinal aumenta.

La hiperbilirrubinemia neonatal puede deberse a una producción mayor de bilirrubina (p. ej., una Hb elevada debido a hipertransfusión, enfermedad hemolítica, hematomas), una disminución de su excreción (p. ej., por deficiencia de actividad glucunoril transferasa en los prematuros, hepatitis, atresia biliar) o ambas circunstancias. Por tanto, la aparición de ictericia puede anunciar diversos trastornos.

En la mayoría de los casos, la hiperbilirrubinemia neonatal es no conjugada, y la acumulación excesiva de bilirrubina no conjugada puede determinar una ictericia nuclear. A veces puede producirse una hiperbilirrubinemia conjugada (hiperbilirrubinemia directa) debida a la colestasis que acompaña a la alimentación parenteral. En la tabla 260-3 [image] se recoge la lista completa de causas de hiperbilirrubinemia neonatal. Los trastornos obstructivos se manifiestan como hiperbilirrubinemias conjugadas, pero también lo hacen la sepsis neonatal y la eritroblastosis fetal grave.

La ictericia por leche materna es una forma de hiperbilirrubinemia neonatal no conjugada de mecanismo desconocido. Algunos RN a término alimentados con leche materna desarrollan una hiperbilirrubinemia no conjugada progresiva durante la primera semana de vida; el cuadro tiende a recidivar en embarazos posteriores.

Siguiente: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA | Ir a: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA
Inicio de: HIPERBILIRRUBINEMIA | Ir a: HIPERBILIRRUBINEMIA


HIPERBILIRRUBINEMIA, Diagnóstico y complicaciones

Ir a: Epidemiología, etiología y fisiopatología en HIPERBILIRRUBINEMIA Ir a: HIPERBILIRRUBINEMIA Ir a: Profilaxis en HIPERBILIRRUBINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERBILIRRUBINEMIA
Epidemiología, etiología y fisiopatología Diagnóstico y complicaciones Profilaxis Tratamiento
Diagnóstico y complicaciones

La ictericia que aparece en el primer día de cualquier RN y los niveles de bilirrubina >10 mg/dl (>170 mmol/l) en los prematuros o >15 mg/dl (>256 mmol/l) en los nacidos a término justifican el estudio del paciente. La ictericia comienza a ser evidente cuando el nivel sanguíneo de bilirrubina alcanza 4 a 5 mg/dl (68 a 86 mmol/l). A medida que esta cifra aumenta, la ictericia progresa en dirección céfalo-caudal.

Además de una historia clínica y una exploración físicas completas, el estudio debe incluir una prueba de Coombs directa, Hto, extensión de sangre periférica, recuento de reticulocitos y mediciones de la bilirrubina directa y total, tipo sanguíneo y grupo Rh del RN y de la madre. La historia clínica, la exploración física o los análisis iniciales pueden indicar la necesidad de proceder a otros estudios, como cultivos de sangre, orina y LCR o determinaciones de los niveles enzimáticos en los eritrocitos.

La ictericia debida a la leche materna es un diagnóstico de exclusión. Por tanto, es importante que el médico valore otras posibles causas de hiperbilirrubinemia del RN que pueden necesitar un tratamiento específico (v. también RN prematuro, antes).

La acumulación excesiva de bilirrubina, sea cual sea su causa, puede provocar ictericia nuclear (v. más adelante), sobre todo en los RN prematuros o patológicos.

Siguiente: Profilaxis en HIPERBILIRRUBINEMIA | Ir a: Profilaxis en HIPERBILIRRUBINEMIA
Anterior: Epidemiología, etiología y fisiopatología en HIPERBILIRRUBINEMIA | Ir a: Epidemiología, etiología y fisiopatología en HIPERBILIRRUBINEMIA
Inicio de: HIPERBILIRRUBINEMIA | Ir a: HIPERBILIRRUBINEMIA


HIPERBILIRRUBINEMIA, Profilaxis

Ir a: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA Ir a: HIPERBILIRRUBINEMIA Ir a: Tratamiento en HIPERBILIRRUBINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERBILIRRUBINEMIA
Epidemiología, etiología y fisiopatología Diagnóstico y complicaciones Profilaxis Tratamiento
Profilaxis

La toma de alimento precoz y frecuente reduce la incidencia y la gravedad de la hiperbilirrubinemia, gracias al incremento de la motilidad GI y de la frecuencia de las deposiciones, que reducen la circulación enterohepática de bilirrubina. No parece que el tipo de alimentación influya en el aumento de excreción de bilirrubina.

Siguiente: Tratamiento en HIPERBILIRRUBINEMIA | Ir a: Tratamiento en HIPERBILIRRUBINEMIA
Anterior: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA | Ir a: Diagnóstico y complicaciones en HIPERBILIRRUBINEMIA
Inicio de: HIPERBILIRRUBINEMIA | Ir a: HIPERBILIRRUBINEMIA


HIPERBILIRRUBINEMIA, Tratamiento

Ir a: Profilaxis en HIPERBILIRRUBINEMIA Ir a: HIPERBILIRRUBINEMIA Ir a: ICTERICIA NUCLEAR KERNICTERUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» HIPERBILIRRUBINEMIA
Epidemiología, etiología y fisiopatología Diagnóstico y complicaciones Profilaxis Tratamiento

Puntos clave:
[- Fototerapia -- Exanguinotransfusión -]
Tratamiento

La ictericia fisiológica no suele ser clínicamente importante y desaparece en la primera semana. En la ictericia por leche materna, si el nivel de bilirrubina sigue aumentando hasta 17 o 18 mg/dl, puede ser conveniente cambiar transitoriamente la alimentación materna por una fórmula artificial; también puede recurrirse a la fototerapia (v. más adelante). La interrupción de la alimentación materna sólo es necesaria durante 1 o 2 d, en los que hay que estimular a la madre para que se extraiga regularmente leche de forma que pueda reanudar la lactancia tan pronto como el nivel de bilirrubina del RN comience a bajar. También hay que tranquilizarla, haciéndose saber que la hiperbilirrubinemia no es peligrosa y que podrá reanudar la lactancia sin miedo.

Volver a puntos clave Fototerapia. Se ha demostrado que la fototerapia es un método terapéutico seguro y eficaz para corregir la hiperbilirrubinemia, con el que se ha reducido en gran media la necesidad de practicar exanguinotransfusiones (v. más adelante). El efecto máximo se obtiene exponiendo al RN a la luz visible en el espectro azul. Sin embargo, la luz azul impide detectar la cianosis, por lo que suele preferirse el uso de luz blanca de espectro amplio. Como la luz brillante puede causar muchos efectos biológicos, la fototerapia sólo debe utilizarse cuando existe una indicación concreta.

En la piel y en los tejidos subcutáneos, la fototerapia produce fotoisómeros configuracionales de la bilirrubina, que son más hidrosolubles y que pueden ser excretados con mayor rapidez por el hígado sin necesidad de glucuronidación. La fototerapia no está indicada en casos de obstrucción biliar o intestinal ya que, en estos casos, los fotoisómeros no pueden ser excretados, produciéndose entonces una coloración parda del suero y de la piel (síndrome del lactante bronceado), aunque no se sabe si es peligrosa para el paciente.

La fototerapia puede iniciarse cuando la concentración sérica de la bilirrubina llega a 3 o 4 mg/dl (unos 55 a 65 mmol/l) del nivel al que debería iniciarse la exanguinotransfusión (v. más adelante). Debe colocarse una protección de plexiglás entre las luces de la fototerapia y el paciente para eliminar la radiación ultravioleta, además de tapar los ojos del niño para evitar una lesión ocular (teniendo cuidado de no provocar una obstrucción nasal). Durante las tomas de alimento, se destaparán los ojos del niño y se apagará la luz. Como durante la fototerapia puede desaparecer la ictericia visible aunque la bilirrubina sérica siga elevada, no deberá utilizarse el color de la piel para valorar la gravedad de la ictericia. Las muestras de sangre obtenidas para determinación de bilirrubina deben ser protegidas de la luz brillante, ya que, en los tubos de ensayo, la bilirrubina se fotooxida rápidamente.

Volver a puntos clave Exanguinotransfusión. Tradicionalmente, los niveles peligrosos de bilirrubina se tratan mediante una exanguinotransfusión a través de un catéter situado en la vena umbilical. La mortalidad global de este procedimiento es <1% cuando se lleva a cabo por personal experimentado y debe ser incluso menor cuando se realiza en RN a término que, por lo demás, están sanos.

Dado que no existe una prueba exacta para determinar el riesgo de ictericia nuclear y, por tanto, el nivel al que es necesaria una exanguinotransfusión, la siguiente guía aproximada ha demostrado su utilidad: el nivel de bilirrubina (en mg/dl) que se toma como indicación para la exanguinotransfusión es igual al peso del RN (en g) dividido por 100. Así, un RN de 1.000 g debe ser sometido a exanguinotransfusión cuando su nivel de bilirrubina sea de 10 mg/dl, mientras que en otro de 2.000 g se hará cuando este nivel sea de 20 mg/dl. Rara vez es necesario llevar a cabo la exanguinotransfusión cuando la bilirrubina sérica total es inferior a 10 mg/dl. En los RN a término se ha practicado tradicionalmente cuando la bilirrubina sérica total alcanzaba 20 mg/dl. En la actualidad, sin síntomas o signos de enfermedad hemolítica, se cree que puede permitirse sin peligro que la bilirrubina sérica ascienda hasta unos 25 mg/dl, antes de recurrir a la exanguinotransfusión. Se acostumbra a reducir la cifra en 1 a 2 mg/dl cuando el RN sufre un trastorno que puede incrementar el riesgo de ictericia nuclear (p. ej., ayuno, sepsis, acidosis). Como sólo la hiperbilirrubinemia no conjugada puede provocar ictericia nuclear, en los casos de hiperbilirrubinemia conjugada significativa se recurre al nivel de la no conjugada, en lugar de la concentración total, para establecer la indicación de la exanguinotransfusión.

Siguiente: ICTERICIA NUCLEAR KERNICTERUS | Ir a: ICTERICIA NUCLEAR KERNICTERUS
Anterior: Profilaxis en HIPERBILIRRUBINEMIA | Ir a: Profilaxis en HIPERBILIRRUBINEMIA
Inicio de: HIPERBILIRRUBINEMIA | Ir a: HIPERBILIRRUBINEMIA


ICTERICIA NUCLEAR KERNICTERUS

Ir a: Tratamiento en HIPERBILIRRUBINEMIA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» ICTERICIA NUCLEAR KERNICTERUS
ICTERICIA NUCLEAR (KERNICTERUS)

Lesión encefálica producida por el depósito de bilirrubina en los núcleos de la base y del tronco cerebral.

La bilirrubina se une firmemente a la albúmina sérica y no puede atravesar libremente la barrera hematoencefálica para provocar una ictericia nuclear en tanto existan lugares libres en la albúmina para su captación. Por tanto, el riesgo de ictericia nuclear es mayor en los RN con elevaciones importantes de la bilirrubina sérica, con concentración de albúmina baja o que tengan sustancias en su suero que compitan por los lugares de unión de la bilirrubina en la albúmina, como los ácidos grasos libres, los iones de hidrógeno y algunos fármacos como el sulfisoxazol, la ceftriaxona y la aspirina. Las concentraciones séricas de albúmina son menores en los RN prematuros, por lo que su riesgo es mayor. Además, es probable que el suero de los RN sometidos a ayuno o que sufren una sepsis o una acidosis respiratoria o metabólica contenga concentraciones más altas de moléculas competidoras (p. ej., ácidos grasos libres e iones de hidrógeno). Por tanto, todas estas situaciones aumentan el riesgo del RN para cada nivel de bilirrubina sérica.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en HIPERBILIRRUBINEMIA | Ir a: Tratamiento en HIPERBILIRRUBINEMIA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


ICTERICIA NUCLEAR KERNICTERUS, Síntomas, signos y diagnóstico

Ir a: ICTERICIA NUCLEAR KERNICTERUS Ir a: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» ICTERICIA NUCLEAR KERNICTERUS
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

En los RN a término, los primeros síntomas son letargia, rechazo del alimento y vómitos, a los que pueden seguir opistótonos, crisis oculógiras, convulsiones y muerte. En los prematuros, la ictericia nuclear puede no producir signos clínicos identificables, pero sí dar lugar a retraso mental, parálisis cerebral coreoatetósica, pérdida auditiva sensitivoneural y parálisis de la mirada hacia arriba durante la infancia. No se sabe si los grados menores de encefalopatía bilirrubínica pueden dar lugar a alteraciones neurológicas menos graves (p. ej., minusvalías motoras o de percepción y trastornos del aprendizaje).

No existe ninguna prueba fiable que permita determinar el riesgo de ictericia nuclear en un RN dado. El diagnóstico definitivo puede hacerse en la autopsia.

Siguiente: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS | Ir a: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS
Inicio de: ICTERICIA NUCLEAR KERNICTERUS | Ir a: ICTERICIA NUCLEAR KERNICTERUS


ICTERICIA NUCLEAR KERNICTERUS, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en ICTERICIA NUCLEAR KERNICTERUS Ir a: ICTERICIA NUCLEAR KERNICTERUS Ir a: SÍNDROME ALCOHÓLICO FETAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» ICTERICIA NUCLEAR KERNICTERUS
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La prevención implica evitar los niveles peligrosamente altos de bilirrubina, tal como se señaló más arriba, en el tratamiento de la hiperbilirrubinemia. La exanguinotransfusión se hace con niveles de bilirrubina sérica clínicamente establecidos (v. antes) o lo antes posible, en caso de aparición de algún signo clínico que pueda indicar una ictericia nuclear inicial. No existe un tratamiento curativo para esta última, y las medidas a tomar son únicamente sintomáticas.

Siguiente: SÍNDROME ALCOHÓLICO FETAL | Ir a: SÍNDROME ALCOHÓLICO FETAL
Anterior: Síntomas, signos y diagnóstico en ICTERICIA NUCLEAR KERNICTERUS | Ir a: Síntomas, signos y diagnóstico en ICTERICIA NUCLEAR KERNICTERUS
Inicio de: ICTERICIA NUCLEAR KERNICTERUS | Ir a: ICTERICIA NUCLEAR KERNICTERUS


SÍNDROME ALCOHÓLICO FETAL

Ir a: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: ABSTINENCIA DE COCAÍNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» SÍNDROME ALCOHÓLICO FETAL
SÍNDROME ALCOHÓLICO FETAL

(V. también cap. 250 [image] .)

El abuso materno de alcohol durante el embarazo es la causa más importante de teratogénesis por drogas. La consecuencia más grave es el retraso mental profundo, debido al desarrollo alterado del encéfalo, lo que se cree forma parte de la teratogénesis del alcohol, dado el número de hijos de mujeres alcohólicas que sufren retraso mental. Los RN con afectación grave presentan retraso del crecimiento y microcefalia. Pueden encontrarse malformaciones como microftalmía, fisuras palpebrales cortas, hipoplasia mediofacial, pliegues palmares anormales, cardiopatías congénitas y contracturas articulares; no existe ningún signo que sea, por sí solo, patognomónico, y en los casos leves el diagnóstico suele ser difícil, pues su expresión puede no ser completa.

El diagnóstico suele establecerse en los RN hijos de madres alcohólicas crónicas que bebieron grandes cantidades durante el embarazo. Los grados menores de abuso de alcohol causan manifestaciones menos graves del síndrome.

Debido a que no se sabe en qué momento del embarazo es más probable que el abuso de alcohol pueda afectar al feto ni si existe un límite inferior de consumo que pueda considerarse seguro, debe aconsejarse a las embarazadas que se abstengan por completo del consumo de alcohol. Cuando se identifica un RN afectado, es necesario examinar cuidadosamente a los demás hijos para descartar las manifestaciones sutiles del síndrome.

Siguiente: ABSTINENCIA DE COCAÍNA | Ir a: ABSTINENCIA DE COCAÍNA
Anterior: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS | Ir a: Profilaxis y tratamiento en ICTERICIA NUCLEAR KERNICTERUS
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


ABSTINENCIA DE COCAÍNA

Ir a: SÍNDROME ALCOHÓLICO FETAL Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» ABSTINENCIA DE COCAÍNA
ABSTINENCIA DE COCAÍNA

(V. también caps. 195 [image] y 250 [image] .)

La cocaína inhibe la recaptación de neurotransmisores como la noradrenalina y la adrenalina. En la madre produce euforia y fuertes efectos simpaticomiméticos, entre ellos vasoconstricción e hipertensión. Esta sustancia atraviesa la placenta y se cree que causa estos mismos efectos simpaticomiméticos en el feto. El abuso de cocaína durante el embarazo se asocia a una tasa mayor de abortos espontáneos, de muerte fetal y de desprendimiento prematuro de la placenta; esto último puede provocar la muerte intrauterina del feto o una lesión neurológica del lactante, si sobrevive. El desprendimiento podría deberse a un menor flujo sanguíneo materno hacia el lecho vascular placentario. Los RN de madres adictas a la cocaína tienen bajo peso al nacimiento, una talla y un perímetro cefálico menores de lo normal e índices de Apgar más bajos.

Diversas anomalías han sido asociadas (en raras ocasiones) al abuso de cocaína durante las primeras fases de la gestación, y todas ellas se deben a alteraciones vasculares, probablemente secundarias a isquemia local debida a la intensa vasoconstricción de las arterias fetales producida por la cocaína. Entre estas malformaciones se encuentran las amputaciones de miembros, las malformaciones GI, entre ellas el síndrome del vientre en ciruela pasa y la atresia o necrosis intestinal. Los infartos cerebrales descubiertos al nacimiento pueden deberse a veces a una insuficiencia vasculocerebral secundaria a los efectos intrauterinos de la droga.

Si la madre tomó cocaína poco antes del parto, algunos RN pueden mostrar síntomas de abstinencia, aunque estos son menos frecuentes e intensos que los de la abstinencia de narcóticos. Los signos clínicos y el tratamiento son similares a los de la abstinencia de opiáceos (v. más adelante).

El pronóstico en cuanto al crecimiento y desarrollo futuros de los lactantes nacidos de madres adictas a la cocaína se desconoce, pero parece que la mayoría evolucionan razonablemente bien durante los primeros años de vida.

Siguiente: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS | Ir a: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS
Anterior: SÍNDROME ALCOHÓLICO FETAL | Ir a: SÍNDROME ALCOHÓLICO FETAL
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS

Ir a: ABSTINENCIA DE COCAÍNA Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO
» SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS

Puntos clave:
[- Opiáceos -- Barbitúricos -]
SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS

Volver a puntos clave Opiáceos. El hijo de una mujer adicta a los opiáceos (heroína, morfina, metadona) debe permanecer en observación para poder detectar los posibles signos de abstinencia, que suelen manifestarse en las 72 h siguientes al parto. Los más característicos consisten en irritabilidad, agitación, hipertonía, vómitos, diarrea, sudoración, convulsiones e hiperventilación, con alcalosis respiratoria secundaria. Los síntomas más leves se tratan arropando al RN y proporcionándole tomas frecuentes para reducir su inquietud. Los síntomas más graves pueden controlarse con tintura de opio, que contiene 10 mg de morfina/ml, administrada v.o. y diluida 25 veces con agua, de la que se administran 2 gotas/kg v.o. cada 4 a 6 h según las necesidades. El fenobarbital en dosis de 5 a 7 mg/kg/d v.o. o i.m. divididas en 3 porciones puede controlar también los síntomas de abstinencia. El tratamiento se va reduciendo paulatinamente, interrumpiéndolo después de varios días o semanas y a medida que los síntomas van cediendo.

Hay que valorar la situación familiar para determinar si el RN será cuidado satisfactoriamente cuando reciba el alta. La ayuda de familiares, amigos y enfermeras visitadoras puede hacer posible que la madre cuide a su hijo. En caso contrario, quizá lo mejor para éste sea un hogar de acogida o un plan de cuidados alternativo.

La incidencia de SMSL es mayor en los lactantes hijos de los adictos a los narcóticos, pero aun así es inferior a 10/1.000 lactantes, por lo que no se recomienda someter a todos estos niños a una monitorización cardiorrespiratoria domiciliaria sistemática.

Volver a puntos clave Barbitúricos. El abuso materno prolongado de estas sustancias puede ocasionar un síndrome de abstinencia neonatal con agitación, irritabilidad e intranquilidad, que no suele manifestarse hasta pasados 7 a 10 d del parto, cuando el RN ha sido dado ya de alta de la maternidad. Puede ser necesario sedar al niño con fenobarbital en dosis de 5 a 7 mg/kg/d v.o. o i.m. en 3 dosis, para irlas reduciendo paulatinamente a lo largo de días o semanas, dependiendo de la duración de los síntomas.

Siguiente: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Anterior: ABSTINENCIA DE COCAÍNA | Ir a: ABSTINENCIA DE COCAÍNA
Inicio de: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO | Ir a: PROBLEMAS METABÓLICOS DEL RECIÉN NACIDO


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO

Ir a: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO

Descargas eléctricas anormales del SNC del RN que suelen manifestarse por una actividad muscular estereotipada o por alteraciones del sistema autónomo.

(V. también cap. 172 [image] .)

Las convulsiones son un problema neonatal frecuente y a veces grave. Pueden acompañar a cualquier enfermedad que afecte de forma directa o indirecta al SNC y requieren un estudio inmediato para establecer su causa específica y su tratamiento.

En el RN, el tipo de la convulsión no permite distinguir si obedece a lesiones focales del SNC o a un problema metabólico. La naturaleza focal típica de la mayoría de las convulsiones neonatales podría deberse a la falta de mielinización, a la naturaleza fundamentalmente inhibitoria de la corteza del RN o a la formación incompleta de dendritas y sinapsis en el encéfalo a esta edad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS | Ir a: SÍNDROMES DE ABSTINENCIA DE OTRAS DROGAS
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO, Etiología

Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología

Las convulsiones pueden originarse sólo por una descarga anormal del SNC, pero también pueden ser consecuencia de un proceso intracraneal primario (meningitis, accidente cerebrovascular, encefalitis, hemorragia intracraneal, tumor) o de un problema metabólico o sistémico (hipoxia-isquemia, hipoglucemia, hipocalcemia, hiponatremia).

Las infecciones pueden causar convulsiones, que son frecuentes en la meningitis y aparecen también en las sepsis, aunque no como primera manifestación. A menudo, los microorganismos gramnegativos producen infecciones intracraneales y sistémicas en el RN. Asimismo, las infecciones del SNC por citomegalovirus, virus del herpes simple, virus de la rubéola, Treponema pallidum y Toxoplasma gondii pueden provocar convulsiones.

La hipoxia-isquemia puede producirse antes, durante o después del parto y es frecuente en los prematuros con síndrome de sufrimiento respiratorio (v. en Alteraciones respiratorias, antes).

La hipoglucemia es frecuente en RN hijos de madres diabéticas, en los pequeños para la edad gestacional y en los que sufren hipoxia-isquemia u otro tipo de agresiones. Se consideran hipoglucémicos los RN a término con glucemia <40 mg/dl (<2,2 mmol/l) y los de bajo peso al nacimiento con glucemia <30 mg/dl (<1,7 mmol/l). No todos los niños desarrollan síntomas con estos niveles de glucemia. La hipoglucemia prolongada o recidivante puede afectar al SNC de manera permanente.

La hipocalcemia, definida como un Ca sérico <7,5 mg/dl (<1,87 mmol/l), suele ir acompañada de un P sérico >3 mg/dl (>0,95 mmol/l) y, como la hipoglucemia, puede ser asintomática. La hipocalcemia suele asociarse a prematuridad o a partos difíciles.

La hipomagnesemia es rara pero puede dar lugar a convulsiones cuando el Mg sérico es <1,4 mEq/l (<0,70 mmol/l). A menudo se asocia a hipocalcemia y debe pensarse en ella ante todo niño con hipocalcemia, cuando las convulsiones persisten después de haber efectuado un tratamiento adecuado de aquélla.

La hipernatremia y la hiponatremia pueden originar convulsiones. La hipernatremia puede ser consecuencia de una sobrecarga oral o i.v. accidental de NaCl. La hiponatremia puede deberse a dilución, cuando la cantidad de agua administrada por vía oral o i.v. es excesiva, o a las pérdidas de Na por las heces o la orina.

Los errores congénitos del metabolismo, como la aminoaciduria o la aciduria orgánica, también pueden manifestarse como convulsiones neonatales. La deficiencia o la dependencia de piridoxina es una causa rara de convulsiones, pero su tratamiento es fácil.

Otras causas de convulsiones que son más difíciles de diagnosticar y tratar son las secuelas de la hemorragia intraventricular, de traumatismos obstétricos, de abstinencia de drogas y las causadas por malformaciones del SNC. El abuso materno de sustancias psicoactivas (cocaína, heroína, diazepam) es un problema creciente y las convulsiones pueden aparecer con la abstinencia aguda tras el nacimiento.

Siguiente: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO, Síntomas y signos

Ir a: Etiología en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Las convulsiones neonatales suelen ser focales y pueden ser difíciles de reconocer. Pueden manifestarse como sacudidas clónicas migratorias de las extremidades, hemiconvulsiones alternantes o convulsiones subcorticales primitivas (parada respiratoria, movimientos de masticación, desviaciones persistentes de los ojos, cambios episódicos del tono muscular). Las convulsiones de tipo gran mal son raras.

Es necesario diferenciar la actividad muscular clónica que se observa con hipertonicidad y sacudidas de la verdadera actividad convulsiva. Las sacudidas sólo producen clonus con la estimulación, y éstos desaparecen cuando se sujeta la extremidad inmóvil. Las convulsiones aparecen de forma espontánea y su actividad motora sigue notándose, aunque se sostenga el miembro.

Siguiente: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Anterior: Etiología en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Etiología en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO, Diagnóstico

Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

La valoración debe comenzar con la determinación de la glucemia y los niveles de Na, K, Cl, bicarbonato y Mg en sangre. Las tiras comerciales permiten determinar rápidamente la glucemia, pero es preciso tomar simultáneamente una muestra i.v. para hacer determinaciones analíticas más exactas. Se toman también muestras para cultivos de localizaciones periféricas, sangre y LCR, además de proceder al estudio microscópico de éste para detectar leucocitos, eritrocitos y microorganismos; se determinarán asimismo los niveles de glucosa y proteínas. La necesidad de pruebas metabólicas adicionales, como pH arterial, gases sanguíneos, bilirrubina sérica o aminoácidos o ácidos orgánicos en la orina, dependerá del cuadro clínico. Las radiografías de cráneo pueden mostrar calcificaciones intracraneales y las de los huesos largos pueden poner de manifiesto alteraciones debidas a enfermedades infecciosas como rubéola o sífilis. Si resulta difícil decidir si el RN tiene o no convulsiones, el EEG puede ayudar a diagnosticarlas, además de facilitar su tratamiento y seguimiento. Un trazado EEG normal o con alteraciones focales durante una convulsión es un signo de buen pronóstico, en tanto que la presencia de anomalías difusas anuncia un mal pronóstico. La ecografía y la TC craneales pueden demostrar la presencia de una hemorragia intracraneal. También debe descartarse la posibilidad de una adicción materna a drogas.

Siguiente: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Anterior: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Síntomas y signos en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO, Pronóstico

Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico a largo plazo de las convulsiones neonatales depende directamente de la causa. Los RN con convulsiones secundarias a una hemorragia subaracnoidea suelen evolucionar bien, mientras que, por el contrario, la tasa de mortalidad es elevada en los que sufren hemorragias intraven-triculares de tipo III o IV. Alrededor del 50% de los RN con convulsiones relacionadas con hipoxia-isquemia se desarrollan con normalidad. Las convulsiones de comienzo precoz son las que se asocian a las tasas de mortalidad y morbilidad más altas. Cuanto más se prolongue la actividad convulsiva, mayor será la probabilidad de que el RN presente posteriormente alguna afectación neurológica (p. ej., parálisis cerebral, retraso mental).

Siguiente: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Anterior: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Diagnóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO


TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO, Tratamiento

Ir a: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Etiología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento debe ir dirigido, en primer lugar, a la patología subyacente y, después, a las convulsiones propiamente dichas. Salvo en las que se manifiestan en forma de apnea, no suele ser necesario detener las convulsiones en curso, ya que generalmente son autolimitadas y raras veces ponen en peligro las funciones vitales del RN.

Si la glucemia es baja, se administrará una solución de dextrosa al 10% a un ritmo de 2 ml/kg i.v. Si existe hipocalcemia, se administrarán 2 ml/kg de gluconato cálcico al 10% i.v. (18 mg/kg de calcio elemental). (Precaución: el gluconato cálcico no debe administrarse a un ritmo superior a 50 mg/min y sin una monitorización cardíaca continua.) Debe evitarse su extravasación, ya que puede provocar la necrosis de la piel. Si existe hipomagnesemia, deberán administrarse 0,2 ml/kg i.m. de una solución de sulfato de magnesio al 50%. Las infecciones se tratarán con antibióticos.

Tras los esfuerzos iniciales para identificar la causa, debe proseguirse de inmediato con el tratamiento de la crisis convulsiva, para lo que el fármaco de elección es fenobarbital en una dosis de choque de 20 mg/kg i.v. Si las convulsiones no se detienen, se administrarán 5 mg/kg cada 15 min hasta que cesen o alcanzar la dosis máxima de 40 mg/kg. La terapéutica de mantenimiento debe iniciarse unas 12 h después con 3 a 4 mg/kg/d, aumentando a 5 mg/kg/d según la respuesta clínica o las concentraciones séricas. El fenobarbital debe administrarse por vía i.v., sobre todo en las convulsiones frecuentes o prolongadas. Una vez controladas, puede pasarse a v.o. Los niveles terapéuticos de este fármaco son de 15 a 40 mg/ml (65 a 70 mmol/l).

Si se precisa un segundo fármaco, debe recurrirse a la difenilhidantoína, con una dosis de choque de 20 mg/kg. En el RN, sólo es eficaz por vía i.v. y debe administrarse lentamente en dos incrementos de 10 mg/kg para evitar la hipotensión y las arritmias. Los signos de intoxicación por difenilhidantoína puede ser difíciles de detectar en el RN, y las concentraciones altas mantenidas pueden ser peligrosas. El riesgo es menor cuando existe la posibilidad de controlar los niveles sanguíneos. Las dosis de mantenimiento de este fármaco se inician con 5 mg/kg/d divididos en 2 dosis, ajustando después la posología según la respuesta clínica o los niveles sanguíneos. Los niveles terapéuticos de la difenilhidantoína son de 10 a 20 mg/ml (40 a 80 mmol/l).

Los lactantes tratados con fármacos anticonvulsivantes deben ser vigilados estrechamente; una sobremedicación puede provocar depresión, incluso parada respiratoria, a veces más peligrosa que las propias convulsiones. La medicación debe mantenerse hasta que las convulsiones hayan sido controladas por completo y el riesgo de recidiva sea bajo.

Siguiente: DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS
Anterior: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Pronóstico en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO


DÉFICIT AUDITIVOS DE LOS NIÑOS

Ir a: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» DÉFICIT AUDITIVOS DE LOS NIÑOS
DÉFICIT AUDITIVOS DE LOS NIÑOS

La pérdida de audición puede producirse a cualquier edad. Alrededor de 1/800 a 1/1.000 RN sufren graves problemas de pérdidas auditivas ya al nacimiento. El número de nacidos con pérdidas auditivas menores, incluidas las leves y moderadas y las uni y bilaterales, es 2 a 3 veces mayor. Durante la infancia, otros 2 a 3/1.000 niños desarrollan pérdidas auditivas progresivas o permanentes moderadas a graves. Muchos adolescentes corren un riesgo de sordera neurosensorial debido a la exposición excesiva al ruido y a consecuencia de los traumatismos cefálicos.

Los déficit auditivos de la infancia pueden dar lugar a alteraciones permanentes del lenguaje receptivo y expresivo. La gravedad de las minusvalías depende de varios factores: la edad a la que se produce la sordera, su naturaleza (duración, frecuencias afectadas, intensidad) y susceptibilidad de cada paciente (p. ej., alteración visual concomitante, retraso mental, déficit primarios del lenguaje). Con independencia de la edad y del grado de discapacidad, siempre ha de hacerse una valoración exacta de la sordera (frecuencias afectadas y pérdida de conducción aérea y ósea) (v. Medición de la audición en el niño, cap. 256 [image] ).

En un niño con pérdida neurosensitiva, la carga adicional de una pérdida de conducción puede reducir gravemente su capacidad de discriminación del lenguaje. La afectación que produce la sordera es mayor en los niños con otras deficiencias sensitivas, lingüísticas o cognitivas que en los que, por lo demás, están sanos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO | Ir a: Tratamiento en TRASTORNOS CONVULSIVOS DEL RECIÉN NACIDO
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


DÉFICIT AUDITIVOS DE LOS NIÑOS, Etiología y patogenia

Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» DÉFICIT AUDITIVOS DE LOS NIÑOS
Etiología y patogenia Diagnóstico Tratamiento

Puntos clave:
[- Sordera de conducción -- Sordera neurosensitiva -]
Etiología y patogenia

Volver a puntos clave Sordera de conducción. Los déficit auditivos más frecuentes son las pérdidas de conducción adquiridas secundarias a la otitis media y sus secuelas. Casi todos los niños experimentan pérdidas auditivas leves o moderadas, intermitentes o continuas, debidas a la otitis media. Las infecciones graves o repetidas pueden dar lugar a déficit permanentes. La otitis media en más frecuente en los niños con anomalías craneofaciales (p. ej., paladar hendido), deficiencias inmunitarias (p. ej., hipogammaglobulinemia transitoria de la infancia) y exposición a factores de riesgo ambientales (p. ej., humo de tabaco, guarderías). La otitis media es más frecuente en los niños que en las niñas.

La alteración de cualquier segmento del mecanismo auditivo puede provocar sordera en la infancia. Las malformaciones del conducto auditivo externo y del oído medio que causan la sordera de conducción pueden ocurrir de manera aislada o formando parte de un síndrome (p. ej., síndrome de Treacher Collins). Los niños con anomalías aisladas del oído medio también pueden sufrir sorderas neurosensitivas congénitas.

El colesteatoma es un tumor benigno que se origina sobre todo a partir de una otitis media no tratada, pero que también puede ser congénito. Los colesteatomas adquiridos afectan típicamente a la porción dorsal cefálica del oído medio, mientras que los congénitos se originan fundamentalmente en la porción ventral cefálica. Esta lesión puede erosionar la cadena osicular y provocar una sordera de conducción. La infección y colapso de la cavidad del oído medio también puede causar la destrucción de los huesecillos, sobre todo de la apófisis larga del yunque, con la consiguiente sordera de conducción.

Volver a puntos clave Sordera neurosensitiva. Cuando las pérdidas sensitiva (células ciliadas) y neural (células del ganglio espiral) se producen antes del nacimiento, el cuadro recibe el nombre de sordera neurosensitiva congénita. La pérdida que se produce durante el primer o los dos primeros años de vida se denomina sordera neurosensitiva progresiva de comienzo precoz. Las pérdidas más tardías son las sorderas neurosensitivas progresivas de la infancia. La sordera neurosensitiva congénita puede obedecer a causas exógenas o endógenas (v. tablas 260-4 [image] y 260-5 [image] ).

La sordera neurosensitiva adquirida puede deberse a trastornos autoinmunitarios, a sustancias ototóxicas como los aminoglucósidos, el cisplatino o la aspirina (cuyos efectos son irreversibles); a meningitis bacteriana; a infecciones víricas congénitas o adquiridas como la rubéola congénita, el citomegalovirus o la parotiditis; a endotoxinas o exotoxinas bacterianas; a traumatismos sonoros que pueden ser consecuencia de la exposición a música demasiado fuerte, armas de fuego, ruidos de motores o juguetes ruidosos, o a traumatismos cefálicos que produzcan contusión o fractura del hueso temporal (las fracturas pueden tener un componente de sordera de conducción por rotura traumática del oído medio).

Son varias las entidades patológicas que pueden alterar el oído interno. La más frecuente es la pérdida de células ciliadas del caracol, a menudo con afectación simultánea del sistema vestibular. Las células nerviosas del caracol (células del ganglio espiral) suelen conservarse durante cierto tiempo, pero terminan por degenerar a causa de la carencia de factores tróficos, como el factor neurotrófico derivado del encéfalo que producen las células ciliadas. Por otra parte, las células del ganglio espiral pueden desaparecer sin pérdida de las células ciliadas o con una pérdida muy escasa de éstas.

Las malformaciones del laberinto óseo también pueden causar una sordera neurosensitiva. Estos cuadros se diagnostican con TC. La sordera asociada a malformaciones del laberinto puede variar entre muy escasa y total y puede ser estacional, variable o progresiva. Estas sorderas tienen también un componente de conducción. Existe un grupo de malformaciones laberínticas ligadas al cromosoma X en las que se produce una lesión de la ventana oval y los pacientes muestran una sordera de conducción congénita. La cirugía realizada con objeto de abrir la ventana oval puede provocar una salida masiva de LCR, con frecuente pérdida permanente de la audición del oído en cuestión.

Las fístulas perilinfáticas pueden causar una sordera neurosensitiva progresiva y suelen asociarse a malformaciones del laberinto. Estas fístulas se desarrollan en los niños que sufren traumatismos craneales; en ocasiones, los traumatismos menores de la cabeza de RN o lactantes dan lugar a fístulas bilaterales que provocan una sordera neurosensitiva rápidamente progresiva. Como en estos casos la intervención quirúrgica puede evitar la sordera y una posible meningitis, es necesario identificarlos con rapidez.

Las enfermedades primarias del nervio estatoacústico (VIII par) son raras en los niños. Las lesiones más frecuentes son los neurinomas, que aparecen en pacientes con neurofibromatosis de tipo II. Otras causas raras son los meningiomas y los tumores metastásicos. En ocasiones, un lactante con ictericia nuclear grave puede desarrollar una sordera neurosensitiva moderada y otros signos de lesión del tronco cerebral, como alteraciones de la función motora.

Las sorderas unilaterales pueden ser consecuencia de cualquiera de los cuadros mencionados, siendo la parotiditis una causa frecuente. A menudo se tiende a infravalorar el efecto de la sordera unilateral, pero el niño puede sufrir importantes déficit del lenguaje debidos a la dificultad para identificar los sonidos del habla en un ambiente moderadamente ruidoso.

Siguiente: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS
Inicio de: DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS


DÉFICIT AUDITIVOS DE LOS NIÑOS, Diagnóstico

Ir a: Etiología y patogenia en DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» DÉFICIT AUDITIVOS DE LOS NIÑOS
Etiología y patogenia Diagnóstico Tratamiento
Diagnóstico

En general, el diagnóstico suele demorarse, ya que los síntomas no se reconocen o se ignoran. Las pérdidas auditivas graves suelen diagnosticarse hacia los 2 años, pero es típico que las leves o moderadas y las unilaterales no se diagnostiquen hasta la edad escolar. En el caso de las sorderas neurosensitivas congénitas bilaterales graves, los padres pueden notar que el RN no responde a sus voces ni a otros sonidos ya en la primera semana de vida.

En todos los lactantes y niños debe hacerse una detección selectiva de la pérdida de audición (v. Medición de la audición en el niño, cap. 256 [image] ). El diagnóstico de la sordera debe hacerse lo antes posible, para que los impulsos lingüísticos que recibe el niño sean adecuados y le permitan desarrollar un lenguaje óptimo. El mayor obstáculo para el diagnóstico precoz es la demora en enviar al niño a un especialista, aun sabiendo o sospechando la alteración auditiva a causa del retraso en el desarrollo del habla o del lenguaje. Si el niño no desarrolla el habla correctamente, deberá hacerse el diagnóstico diferencial entre la sordera, el retraso mental, la afasia y el autismo.

Muchos niños con sorderas neurosensitivas tienen déficit vestibulares asociados que se manifiestan por retraso o regresión en el desarrollo motor. Además, los lactantes y preescolares con otitis media pueden tener trastornos vestibulares que se manifiestan también por desviaciones motoras. A veces se relaciona incorrectamente un desarrollo motor anormal con un retraso más general del desarrollo, por ejemplo con un retraso mental, lo que puede traducirse en un tratamiento inadecuado.

Siguiente: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS
Anterior: Etiología y patogenia en DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: Etiología y patogenia en DÉFICIT AUDITIVOS DE LOS NIÑOS
Inicio de: DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS


DÉFICIT AUDITIVOS DE LOS NIÑOS, Tratamiento

Ir a: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: RETINOPATÍA DE LA PREMATURIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» DÉFICIT AUDITIVOS DE LOS NIÑOS
Etiología y patogenia Diagnóstico Tratamiento
Tratamiento

El objetivo terapéutico consiste en lograr un desarrollo óptimo del lenguaje. En todos los niños con sordera debe valorarse la función lingüística, corrigiendo los posibles déficit mediante un tratamiento adecuado. El primer año de vida es crítico para el desarrollo del lenguaje. Como los niños deben oír hablar para poder desarrollar espontáneamente el lenguaje, el niño sordo sólo podrá desarrollar el lenguaje mediante un aprendizaje especial que, idealmente, debe comenzar tan pronto como se identifique la sordera. Los niños sordos deben recibir alguna forma de impulsos lingüísticos. Por ejemplo, el lenguaje visual basado en los signos puede proporcionar un fundamento para el desarrollo posterior del lenguaje oral.

Las sorderas de conducción producidas por la otitis media pueden mejorar mediante una audífono o cirugía (miringotomía con o sin adenoidectomía, dependiendo de las características del niño; p. ej., las hendiduras submucosas del paladar constituyen una contraindicación para la adenoidectomía). Las pérdidas auditivas de estos pacientes no las mejoran ni los descongestivos ni los antibióticos.

Las sorderas neurosensitivas mejoran con distintos tipos de audífonos. La amplificación con el aparato debe iniciarse lo antes posible, una vez efectuado el diagnóstico (incluso a los 6 meses de edad). En las sorderas neurosensitivas bilaterales, la amplificación biaural utilizando un aparato postauricular o colocado en el interior de los oídos logra una audición máxima y permite el desarrollo de la localización auditiva. Los niños mayores de 2 años con sordera bilateral profunda que no obtienen un beneficio completo con este tipo de aparatos pueden ser candidatos a un implante coclear. Muchos niños con sordera profunda logran establecer una comunicación auditiva con este tipo de implantes cocleares, tanto en las sorderas congénitas como en las adquiridas, aunque parecen más efectivos en los que ya habían comenzado a desarrollar el lenguaje. Los niños con sordera por meningitis desarrollan focos de osificación en el oído interno, por lo que deben recibir un implante coclear lo antes posible para lograr una efectividad máxima. En los casos de destrucción del nervio acústico por un tumor puede ser útil la implantación de electrodos de estimulación auditiva en el tronco cerebral.

El cierre de las fístulas perilinfáticas, congénitas o adquiridas, puede restablecer en parte la audición y evitar su deterioro progresivo. Los corticosteroides y otros agentes inmunosupresores son útiles en algunos niños con enfermedades del oído interno de tipo autoinmunitario.

Los niños con sordera unilateral deben ser provistos en la escuela de un sistema que permita al maestro hablar por un micrófono que envíe señales al audífono instalado en el oído sano del niño, con lo que mejorará su capacidad para oír el lenguaje en un ambiente ruidoso.

Siguiente: RETINOPATÍA DE LA PREMATURIDAD | Ir a: RETINOPATÍA DE LA PREMATURIDAD
Anterior: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: Diagnóstico en DÉFICIT AUDITIVOS DE LOS NIÑOS
Inicio de: DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: DÉFICIT AUDITIVOS DE LOS NIÑOS


RETINOPATÍA DE LA PREMATURIDAD

Ir a: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Síntomas, signos y pronóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RETINOPATÍA DE LA PREMATURIDAD
RETINOPATÍA DE LA PREMATURIDAD

(Fibroplasia retrolental)

Alteración ocular bilateral con vascularización retiniana anómala en los RN prematuros, sobre todo en los de más bajo peso al nacimiento, que puede evolucionar hacia una visión normal o a alteraciones que conduzcan a la ceguera.

Dado que los vasos sanguíneos internos de la retina comienzan a crecer hacia la parte media de la gestación y que sólo los RN a término tienen la retina completamente vascularizada, en los RN prematuros esta vascularización es incompleta. La retinopatía de la prematuridad (RDP) se produce cuando los vasos continúan creciendo según un patrón anormal. La susceptibilidad a la RDP es variable, pero depende de la proporción de retina aún vascularizada en el momento del nacimiento.

Más del 80% de los RN con pesos <1 kg desarrollan RDP. El porcentaje es mayor cuando existen complicaciones médicas. La administración de O2 en cantidad excesiva (sobre todo si se prolonga) aumenta el riesgo de RDP, pero se desconoce si existe un umbral que marque un nivel o una duración seguros de elevación de la PaO2.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y pronóstico | Ir a: Síntomas, signos y pronóstico
- Síntomas, signos y pronóstico
- Diagnóstico, prevención y tratamiento

Anterior: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS | Ir a: Tratamiento en DÉFICIT AUDITIVOS DE LOS NIÑOS
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


RETINOPATÍA DE LA PREMATURIDAD, Síntomas, signos y pronóstico

Ir a: RETINOPATÍA DE LA PREMATURIDAD Ir a: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RETINOPATÍA DE LA PREMATURIDAD
Síntomas, signos y pronóstico Diagnóstico, prevención y tratamiento
Síntomas, signos y pronóstico

En el límite entre la retina central vascularizada y la porción periférica no vascularizada se forma un borde de tejido anormal. En la RDP grave, estos vasos nuevos invaden el vítreo y, a veces la totalidad de la vascularización ocular se ingurgita (enfermedad "plus"). El crecimiento vascular anormal suele ceder de manera espontánea pero, en alrededor del 4% de los niños <1 kg al nacimiento que sobreviven, la enfermedad progresa y provoca desprendimiento de retina y pérdida de la visión de 2 a 12 meses después del parto. La incidencia de miopía, estrabismo y ambliopía es mayor en los niños con una RDP curada. Algunos niños con RDP moderada resuelta tienen cicatrices (pliegues retinianos) y, aunque no sufren desprendimientos de retina iniciales, corren el riesgo de desarrollarlos en etapas posteriores de la vida.

Siguiente: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD | Ir a: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD
Inicio de: RETINOPATÍA DE LA PREMATURIDAD | Ir a: RETINOPATÍA DE LA PREMATURIDAD


RETINOPATÍA DE LA PREMATURIDAD, Diagnóstico, prevención y tratamiento

Ir a: Síntomas, signos y pronóstico en RETINOPATÍA DE LA PREMATURIDAD Ir a: RETINOPATÍA DE LA PREMATURIDAD Ir a: INFECCIONES NEONATALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» RETINOPATÍA DE LA PREMATURIDAD
Síntomas, signos y pronóstico Diagnóstico, prevención y tratamiento
Diagnóstico, prevención y tratamiento

El diagnóstico se hace mediante el examen oftalmológico. Como los niños >1.500 g al nacimiento y que reciben un tratamiento adecuado rara vez desarrollan RDP, deben descartarse otros posibles diagnósticos (p. ej., retinopatía exudativa familiar, enfermedad de Norrie).

La mejor medida preventiva de la RDP es la prevención del parto prematuro. Tras un parto prematuro, el O2 debe administrarse sólo en la cantidad suficiente para evitar la hipoxia. La administración profiláctica de vitamina E (un antioxidante) y la limitación de la exposición a la luz (pro-oxidante) son medidas que están siendo investigadas. La mejoría de la prevención de la RDP sigue siendo objeto de investigación intensiva en todo el mundo.

En la RDP grave, la crioterapia o la fotocoagulación con láser para eliminar la retina avascular periférica pueden reducir a la mitad la incidencia de pliegues o desprendimientos retinianos. Por tanto, en todos los niños de alto riesgo debe hacerse una exploración ocular a las 4 a 6 sem del nacimiento. Es necesario controlar cuidadosamente la vascularización de la retina con intervalos de 1 a 2 sem, hasta que los vasos hayan madurado lo suficiente sin alcanzar las condiciones requeridas para la crioterapia o la laserterapia. Si se produce un desprendimiento de retina durante la lactancia, puede considerarse la conveniencia de una cirugía de plicatura escleral o una vitrectomía con extirpación del cristalino, aunque se trata de intervenciones de rescate tardío que proporcionan escasos beneficios.

Los pacientes con cicatrices residuales secundarias a una RDP deben ser controlados al menos una vez al año durante el resto de su vida; las cicatrices y agujeros en la retina con posibilidad de desprendimiento tardío pueden ser tratados, a menudo eficazmente, cuando se detectan antes de que progresen. En raras ocasiones, estos pacientes pueden desarrollar también glaucoma o cataratas, cuadros que han de recibir el tratamiento adecuado para conservar la visión. El tratamiento de la ambliopía y de los trastornos de la refracción durante el primer año permitirá mejorar la visión en lo posible. Los lactantes con desprendimientos de retina totales deben ser controlados en relación con un glaucoma secundario y el escaso desarrollo del globo ocular, remitiéndolos a programas de intervención destinados a personas con alteraciones de la visión.

Siguiente: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES
Anterior: Síntomas, signos y pronóstico en RETINOPATÍA DE LA PREMATURIDAD | Ir a: Síntomas, signos y pronóstico en RETINOPATÍA DE LA PREMATURIDAD
Inicio de: RETINOPATÍA DE LA PREMATURIDAD | Ir a: RETINOPATÍA DE LA PREMATURIDAD


INFECCIONES NEONATALES

Ir a: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Tratamiento antibacteriano
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» INFECCIONES NEONATALES
INFECCIONES NEONATALES

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento antibacteriano | Ir a: Tratamiento antibacteriano
- Tratamiento antibacteriano
› INFECCIÓN NOSOCOMIAL NEONATAL
› Infección en los recién nacidos a término
› Infección en las maternidades con servicios de cuidados especiales
› CONJUNTIVITIS NEONATAL
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› DIARREA NEONATAL INFECCIOSA AGUDA
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Prevención y tratamiento
› SEPSIS NEONATAL
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› NEUMONÍA NEONATAL
› Neumonía precoz
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía tardía
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía por clamidias
› MENINGITIS NEONATAL
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› LISTERIOSIS NEONATAL
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento
› RUBÉOLA CONGÉNITA
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento
› INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Profilaxis
- Tratamiento
› INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› TOXOPLASMOSIS CONGÉNITA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y evolución
- Profilaxis y tratamiento
› SÍFILIS CONGÉNITA
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento
› TUBERCULOSIS PERINATAL
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD | Ir a: Diagnóstico, prevención y tratamiento en RETINOPATÍA DE LA PREMATURIDAD
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


INFECCIÓN NOSOCOMIAL NEONATAL

Ir a: Tratamiento antibacteriano en INFECCIONES NEONATALES Ir a: INFECCIONES NEONATALES Ir a: Infección en los recién nacidos a término
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NOSOCOMIAL NEONATAL
INFECCIÓN NOSOCOMIAL NEONATAL

Infección adquirida en el parto a partir de la madre (infección de origen materno) o tras el ingreso en el hospital (infección hospitalaria).

Las tasas de infección nosocomial varían según el tipo de centros obstétricos y del peso del niño al nacimiento. En los niños a término, suelen ser <1%, mientras que en las maternidades con cuidados especiales oscilan entre 1,4 y 56%. Las más frecuentes son la septicemia y la neumonía. Las tasas globales de mortalidad se aproximan a 33%: en el caso de los RN con peso <1.000 g, oscilan de 18 a 45%, mientras que en los de peso >2.000 g estas cifras disminuyen a 2-12%.

Siguiente: Infección en los recién nacidos a término | Ir a: Infección en los recién nacidos a término
› Infección en los recién nacidos a término
› Infección en las maternidades con servicios de cuidados especiales

Anterior: Tratamiento antibacteriano en INFECCIONES NEONATALES | Ir a: Tratamiento antibacteriano en INFECCIONES NEONATALES
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


Infección en los recién nacidos a término

Ir a: INFECCIÓN NOSOCOMIAL NEONATAL Ir a: Infección en las maternidades con servicios de cuidados especiales
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° INFECCIÓN NOSOCOMIAL NEONATAL
» Infección en los recién nacidos a término
Infección en los recién nacidos a término

Aunque son muchas las bacterias que pueden colonizar a los lactantes y provocar infecciones hospitalarias, la más frecuente y que produce infecciones más graves es Staphylococcus aureus.

Volver a puntos clave Colonización por S. aureus. En las maternidades, la colonización por este microorganismo oscila entre <10% y ³70%. Como la virulencia puede ser muy distinta según las cepas, la probabilidad de enfermedad también es muy variable, y la colonización por una cepa no agresiva puede interferir con la colonización por otras con mayor tendencia a provocar enfermedad. Como la mayor parte de estas infecciones se manifiestan cuando el lactante ha abandonado ya la maternidad, el pediatra debe poder comunicar las infecciones que ocurren durante el primer mes de vida a los centros de su zona.

Las infecciones nosocomiales más frecuentes en los niños nacidos a término son las cutáneas producidas por S. aureus sensible a la meticilina; sin embargo, también se han descrito infecciones por S. aureus resistente a este antibiótico.

Aunque el personal de la maternidad portador de S. aureus en las fosas nasales es una fuente potencial de infección neonatal, en general el reservorio son los propios RN colonizados. El muñón umbilical y las ingles son los lugares de colonización más frecuentes durante los primeros días de vida, mientras que la de las fosas nasales es más frecuente en días posteriores.

La infección por S. aureus se manifiesta casi siempre por lesiones cutáneas pustulosas en el área periumbilical o del pañal, aunque también pueden producirse infecciones complicadas y diseminadas (como osteomielitis, neumonía y meningitis). El síndrome de la piel escaldada secundario a la infección estafilocócica, cuya gravedad oscila entre el eritema escarlatiniforme y las lesiones ampollosas a una enfermedad exfoliativa generalizada (enfermedad de Ritter), se debe a S. aureus, que produce una toxina exfoliativa (v. también cap. 112 [image] ). Las primeras manifestaciones clínicas de la infección por S. aureus pueden presentarse entre pocos días y varios meses de edad, aunque lo habitual es que lo hagan 2 a 3 sem después del parto. En las maternidades está aumentando la frecuencia de las cepas de S. aureus resistentes a la penicilinasa (es decir, meticilina, oxacilina, nafcilina).

La colonización de los lactantes por S. aureus disminuye bañando a los niños con hexaclorofeno al 3%, pero este agente puede ser neurotóxico, sobre todo en los de RN de bajo peso. La American Academy of Pediatrics recomienda un cuidado seco de la piel de los lactantes, pero esta práctica ha traído consigo tasas elevadas de colonización por S. aureus y a enfermedades epidémicas en algunos hospitales. En estos brotes epidémicos, la aplicación de colorante triple al área del cordón o de una pomada de bacitracina o mupirocina al cordón, los vestíbulos nasales y la herida de la circuncisión ayudan a reducir la colonización. Temporalmente, puede instaurarse un baño diario del área del pañal de todos los RN a término con una emulsión de hexaclorofeno al 3%, enjuagando después la zona. No parece útil efectuar cultivos sistemáticos del personal o del medio.

Otras infecciones son la meningitis o la sepsis por estreptococos del grupo B, Citrobacter o Listeria monocytogenes; la diarrea causada por Escherichia coli enterotoxigénico o enteropatógeno, Salmonella o rotavirus; la enfermedad por el VIH, el virus del herpes simple, enterovirus o virus sincitial respiratorio; oftalmitis o infecciones complicadas por Neisseria gonorrhoeae, o conjuntivitis o neumonitis causadas por Chlamydia trachomatis. Las sepsis por E. coli y otros patógenos gramnegativos es poco frecuente en los RN a término sanos, pero a veces ocurren brotes de infección causadas por cepas virulentas. Casi todas ellas se transmiten de la madre al hijo durante el período perinatal, aunque también es posible el contagio entre los lactantes de la maternidad si no se siguen las medidas adecuadas para el control de la infección. Salvo la infección por estreptococos del grupo A, la mayor parte de las infecciones genitales maternas puerperales no se transmiten a los RN. Por tanto, una mujer con fiebre en el puerperio que se sienta bien y que no tenga una infección que pueda suponer un peligro para su hijo podrá manipularlo y alimentarlo si se lava cuidadosamente las manos, usa guantes hospitalarios limpios y evita que el niño entre en contacto con materiales contaminados.

Siguiente: Infección en las maternidades con servicios de cuidados especiales | Ir a: Infección en las maternidades con servicios de cuidados especiales
Inicio de: INFECCIÓN NOSOCOMIAL NEONATAL | Ir a: INFECCIÓN NOSOCOMIAL NEONATAL


Infección en las maternidades con servicios de cuidados especiales

Ir a: Infección en los recién nacidos a término Ir a: INFECCIÓN NOSOCOMIAL NEONATAL Ir a: CONJUNTIVITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° INFECCIÓN NOSOCOMIAL NEONATAL
» Infección en las maternidades con servicios de cuidados especiales
Infección en las maternidades con servicios de cuidados especiales

Las tasas de infección nosocomial son muy variables según el peso del nacimiento. La duración de la estancia en los servicios de cuidados especiales suele ser un buen factor de predicción de la infección (p. ej., número de infecciones/1.000 lactantes-día en la unidad). Como muchas infecciones son consecuencia de maniobras invasivas, el cálculo de las tasas de procedimientos específicos (p. ej., tasa de sepsis/1.000 vías intravasculares día o tasa de neumonía/1.000 d con respirador) permite identificar las variaciones en la frecuencia de las infecciones y las áreas en las que es necesario llevar a cabo un estudio más profundo o una prevención más intensa.

La transmisión de la colonización o la de infección se hace a partir de las manos del personal y del material usado en los múltiples procedimientos cruentos a los que se somete a estos niños: cateterismos arteriales y venosos de larga duración para monitorización de la presión intravascular, nutrición parenteral o vías para la administración de líquidos, fármacos o toma de muestras de sangre; intubación endotraqueal con asistencia respiratoria o presión positiva continua en la vía aérea y sondas nasogástricas o nasoyeyunales para alimentación. Todas estas técnicas han sido implicadas como causas de infecciones nosocomiales epidémicas o endémicas.

Los lactantes que permanecen en salas de cuidados especiales son patológicos, prematuros o de bajo peso al nacimiento. Su asistencia obliga a practicar muchas maniobras cruentas y, a menudo, reciben tratamientos antimicrobianos. En la flora bacteriana que los coloniza tienden a prevalecer los gramnegativos (Klebsiella, Enterobacter, Pseudomonas, Proteus) y los estafilococos coagulasa-positivos, a menudo resistentes a múltiples antibióticos. También es frecuente la colonización por hongos (Candida sp.).

Para que la prevención de la colonización y la de infección sean eficaces, se requiere espacio suficiente (7,5 a 9 m2/niño en cuidados intensivos, 4,5 m2 en cuidados intermedios y 2 m entre las incubadoras o calefactores, en todas direcciones) y personal adecuado (relación 1:1 a 1:2 entre personal de enfermería y pacientes en cuidados intensivos y 1:3 a 1:4 en cuidados intermedios). Deben usarse las técnicas adecuadas, entre ellas la colocación y el cuidado de los aparatos invasivos y la limpieza meticulosa y desinfección o esterilización del instrumental después de cada uso. Es esencial mantener una vigilancia activa de la infección (no de la colonización) y monitorizar todas las técnicas utilizadas.

Otras medidas de prevención se refieren al uso de batas y guantes. El aislamiento protector que proporcionan las incubadoras con aire forzado es limitado; el exterior e interior de las unidades se contaminan rápida y fuertemente y es probable que las manos y los antebrazos del personal se contaminen durante su manipulación. Durante los brotes epidémicos, puede ser necesario separar estrictamente a los niños colonizados o infectados, pero en otros momentos esta medida no resulta práctica en la mayoría de las salas de cuidados especiales. Las precauciones universales relacionadas con la sangre y los líquidos corporales (como las utilizadas para evitar la propagación del VIH) contribuyen a incrementar la protección.

En una epidemia es útil establecer cohortes de niños enfermos o colonizados y asignar distinto personal de enfermería; los niños no expuestos pueden ser dados de alta antes o compartir una habituación con sus madres, en lugar de permanecer en los nidos. Para valorar hasta qué punto son adecuadas las medidas establecidas para controlar la epidemia, es necesario mantener un seguimiento de los niños hasta 1 mes después de ser dados de alta.

El tratamiento antimicrobiano profiláctico, aunque usado a menudo, no es efectivo, facilita el desarrollo de bacterias resistentes en el hospital, altera el equilibrio de la flora normal en el niño y lo predispone a la colonización por cepas más resistentes. La profilaxis sistemática sólo se recomienda para la prevención de la oftalmía gonocócica del RN (v. Conjuntivitis neonatal, más adelante) y de la infección gonocócica complicada. En circunstancias especiales puede considerarse la administración de antibióticos frente a patógenos específicos, por ejemplo, penicilina G para la profilaxis de la infección por estreptococos del grupo A o colistina o neomicina oral para la profilaxis frente a E. coli enterotoxigénico o enteropatógeno, durante un brote epidémico confirmado.

La vacunación frente a la difteria, el tétanos y la tos ferina, según el calendario establecido, debe hacerse en todos los lactantes que permanecen en el hospital >2 meses (v. Vacunaciones infantiles, cap. 256 [image] ). Para evitar las infecciones cruzadas con otros lactantes de la maternidad, no debe administrarse en el hospital la vacuna oral frente a la polio (virus vivo). Sin embargo, sí puede administrarse la vacuna i.m. con virus inactivado como parte de un protocolo opcional de vacunaciones sistemáticas en la infancia. La profilaxis frente a la hepatitis neonatal por virus B se estudia más adelante en Infección neonatal por el virus B de la hepatitis.

Siguiente: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL
Anterior: Infección en los recién nacidos a término | Ir a: Infección en los recién nacidos a término
Inicio de: INFECCIÓN NOSOCOMIAL NEONATAL | Ir a: INFECCIÓN NOSOCOMIAL NEONATAL


CONJUNTIVITIS NEONATAL

Ir a: Infección en las maternidades con servicios de cuidados especiales Ir a: INFECCIONES NEONATALES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
CONJUNTIVITIS NEONATAL

(Conjuntivitis neonatorum, oftalmía neonatorum)

Secreción ocular purulenta en el RN.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Infección en las maternidades con servicios de cuidados especiales | Ir a: Infección en las maternidades con servicios de cuidados especiales
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


CONJUNTIVITIS NEONATAL, Etiología y epidemiología

Ir a: CONJUNTIVITIS NEONATAL Ir a: Síntomas y signos en CONJUNTIVITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Etiología y epidemiología

Las causas más importantes son, por orden decreciente, la lesión química, las infecciones bacterianas (entre ellas las producidas por clamidias) y las infecciones víricas. La conjuntivitis química suele ser secundaria a la instilación de gotas de nitrato de plata como profilaxis ocular. La oftalmía por clamidias se debe a Chlamydia trachomatis, que se contagia durante el parto. Afecta a 2-4% de los RN vivos y puede suponer entre 30 y 50% de todas las conjuntivitis de los lactantes menores de 4 sem de edad. La prevalencia de la infección materna por clamidias oscila entre 2 y 20%. El 30 a 40% de los RN de madres infectadas desarrollan conjuntivitis y el 10 a 20%, neumonía. Otro 15% de los casos de conjuntivitis neonatal se deben a bacterias como Streptococcus pneumoniae y Haemophilus influenzae no tipificable. En Estados Unidos, la incidencia de oftalmía gonocócica (oftalmía neonatal por N. gonorrhoeae) es de 2-3/10.000 nacidos vivos. El aislamiento de bacterias distintas a H. influenzae y N. gonorrhoeae, incluido S. aureus, suele corresponder más a una colonización que a una infección. El principal agente vírico que produce conjuntivitis neonatal es el virus del herpes simple (VHS), tipos 1 y 2 (queratoconjuntivitis herpética).

Siguiente: Síntomas y signos en CONJUNTIVITIS NEONATAL | Ir a: Síntomas y signos en CONJUNTIVITIS NEONATAL
Inicio de: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL


CONJUNTIVITIS NEONATAL, Síntomas y signos

Ir a: Etiología y epidemiología en CONJUNTIVITIS NEONATAL Ir a: CONJUNTIVITIS NEONATAL Ir a: Diagnóstico en CONJUNTIVITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

Debido a que tanto su comienzo como sus manifestaciones son superponibles, los tipos de conjuntivitis neonatal resultan difíciles de diferenciar sólo con medios clínicos.

La conjuntivitis química secundaria al nitrato de plata suele aparecer en las 6 a 8 h siguientes a la instilación del producto y desaparece espontáneamente en 24 a 48 h.

La oftalmía por clamidias suele manifestarse entre 5 y 14 d después del parto. Puede consistir en una conjuntivitis leve con mínima secreción mucopurulenta o provocar edema palpebral, con secreción copiosa y formación de seudomembranas. En la conjuntiva de estos niños no existen folículos, a diferencia de los más mayores y de los adultos.

La oftalmía gonocócica produce una conjuntivitis aguda purulenta que aparece de 2 a 5 d después del parto, o antes en el caso de la rotura prematura de las membranas. El niño presenta un intenso edema de los párpados, al que siguen la quemosis y una abundante secreción purulenta que puede estar a presión. Si no se trata, puede producir úlceras corneales.

La conjuntivitis causada por otras bacterias se manifiesta a lo largo de un intervalo muy variable, entre 4 d y 3 sem después del parto.

La queratoconjuntivitis herpética puede constituir una infección aislada o formar parte de una infección diseminada o del SNC. Puede confundirse con conjuntivitis bacteriana o química, pero la presencia de queratitis dendrítica es patognomómica.

Siguiente: Diagnóstico en CONJUNTIVITIS NEONATAL | Ir a: Diagnóstico en CONJUNTIVITIS NEONATAL
Anterior: Etiología y epidemiología en CONJUNTIVITIS NEONATAL | Ir a: Etiología y epidemiología en CONJUNTIVITIS NEONATAL
Inicio de: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL


CONJUNTIVITIS NEONATAL, Diagnóstico

Ir a: Síntomas y signos en CONJUNTIVITIS NEONATAL Ir a: CONJUNTIVITIS NEONATAL Ir a: Profilaxis en CONJUNTIVITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

La mejor forma de diagnosticar la oftalmía por clamidias consiste en aislar C. trachomatis en los cultivos de tejido. Los cultivos de conjuntiva pueden obtenerse frotando firmemente el párpado inferior evertido con una torunda de algodón o dacron. Parece que los análisis directos de anticuerpos monoclonales, que permiten detectar clamidias en las extensiones del exudado purulento, y los de inmunoabsorción ligada a enzima (ELISA) son muy sensibles y específicos para detectar el microorganismo en los cultivos conjuntivales.

En todos los casos hay que descartar la oftalmía gonocócica, y para ello lo primero es tomar muestras conjuntivales para cultivo y tinción con Gram. Las muestras deben colocarse en medios adecuados (p. ej., Thayer-Martin) para el cultivo de N. gonorrhoeae. El hallazgo de diplococos intracelulares gramnegativos en forma de granos de café apoya el diagnóstico de infección gonocócica. En la infección por clamidias, la extensión conjuntival debe mostrar una reacción predominantemente mononuclear sin microorganismos.

El diagnóstico definitivo de la queratoconjuntivitis herpética se hace aislando el virus, detectando los antígenos VHS-1 o VHS-2 por inmunofluorescencia en los cultivos conjuntivales o identificando las partículas del virus en el estudio con microscopio electrónico. Es esencial efectuar un diagnóstico específico, porque la enfermedad puede propagarse al SNC y a otros órganos.

Siguiente: Profilaxis en CONJUNTIVITIS NEONATAL | Ir a: Profilaxis en CONJUNTIVITIS NEONATAL
Anterior: Síntomas y signos en CONJUNTIVITIS NEONATAL | Ir a: Síntomas y signos en CONJUNTIVITIS NEONATAL
Inicio de: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL


CONJUNTIVITIS NEONATAL, Profilaxis

Ir a: Diagnóstico en CONJUNTIVITIS NEONATAL Ir a: CONJUNTIVITIS NEONATAL Ir a: Tratamiento en CONJUNTIVITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

Los Centers por Disease Control and Prevention (CDC) recomiendan el uso sistemático de nitrato de plata al 1%, eritromicina o pomada o colirio oftalmológicos de tetraciclina instilados en ambos ojos después del parto, para la prevención de la oftalmía gonocócica. Sin embargo, ninguno de estos agentes parece poder evitar la oftalmía por clamidias. Como los RN de madres con gonococia no tratada corren un riesgo mayor de desarrollar infecciones en otras localizaciones, lo mejor es administrar una inyección i.m. o i.v de 50 mg/kg de ceftriaxona, sin superar los 125 mg, a los nacidos a término expuestos. En muchas áreas, la proporción de N. gonorrhoeae productor de penicilinasa es elevada, por lo que la penicilina ha dejado de ser el fármaco de elección en el tratamiento de las infecciones gonocócicas.

Siguiente: Tratamiento en CONJUNTIVITIS NEONATAL | Ir a: Tratamiento en CONJUNTIVITIS NEONATAL
Anterior: Diagnóstico en CONJUNTIVITIS NEONATAL | Ir a: Diagnóstico en CONJUNTIVITIS NEONATAL
Inicio de: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL


CONJUNTIVITIS NEONATAL, Tratamiento

Ir a: Profilaxis en CONJUNTIVITIS NEONATAL Ir a: CONJUNTIVITIS NEONATAL Ir a: DIARREA NEONATAL INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» CONJUNTIVITIS NEONATAL
Etiología y epidemiología Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

En la oftalmía por clamidias, el tratamiento de elección es sistémico, dado que al menos la mitad de los niños afectados tienen también nasofaringitis y que algunos desarrollan neumonía por el microorganismo. Se recomienda la administración de etinilsuccinato de eritromicina en dosis de 50 mg/kg/d por vía oral, divididos en tomas cada 6 a 8 h durante 2 sem.

Los niños con oftalmía gonocócica deben permanecer en el hospital para ser tratados con ceftriaxona, 25 a 50 mg/kg i.m. hasta una dosis máxima de 125 mg (también pueden administrarse 100 mg/kg). La irrigación ocular frecuente con suero salino evita que las secreciones se adhieran. La pomada antimicrobiana tópica sola no es suficiente y, si el tratamiento general es adecuado, resulta innecesaria.

Las conjuntivitis por otras bacterias suelen responder a las pomadas tópicas con polimixina más bacitracina, eritromicina o tetraciclina.

El tratamiento de la queratoconjuntivitis herpética debe consistir (tras la consulta con un oftalmólogo) en aciclovir sistémico (30 mg/kg/d, divididos en 3 dosis, durante 14 a 21 d; los prematuros recibirán 20 mg/kg/d, divididos en 2 dosis) y gotas o pomada oftálmicas tópicas de trifluridina o pomada oftálmica de vidarabina al 3% cada 2 a 3 h mientras el niño está despierto, con una combinación con pomada de idoxuridina cuando duerme. Debido al peligro de extensión hacia el SNC u otros órganos, es importante que el RN reciba un tratamiento general.

Deben evitarse las pomadas con corticosteroides, que pueden inducir una exacerbación grave de las infecciones oculares por C. trachomatis y por el VHS.

Siguiente: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA
Anterior: Profilaxis en CONJUNTIVITIS NEONATAL | Ir a: Profilaxis en CONJUNTIVITIS NEONATAL
Inicio de: CONJUNTIVITIS NEONATAL | Ir a: CONJUNTIVITIS NEONATAL


DIARREA NEONATAL INFECCIOSA AGUDA

Ir a: Tratamiento en CONJUNTIVITIS NEONATAL Ir a: INFECCIONES NEONATALES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
DIARREA NEONATAL INFECCIOSA AGUDA

Síndrome, causado generalmente por bacterias o virus, que se caracteriza por deposiciones frecuentes de heces líquidas y, a menudo, vómitos.

(V. también cap. 28 [image] y Gastroenteritis infecciosa aguda, cap. 265 [image] .)

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Prevención y tratamiento

Anterior: Tratamiento en CONJUNTIVITIS NEONATAL | Ir a: Tratamiento en CONJUNTIVITIS NEONATAL
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


DIARREA NEONATAL INFECCIOSA AGUDA, Etiología y epidemiología

Ir a: DIARREA NEONATAL INFECCIOSA AGUDA Ir a: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico Prevención y tratamiento
Etiología y epidemiología

La diarrea y los vómitos neonatales obedecen a múltiples causas (anatómicas, metabólicas, enzimáticas o inflamatorias), de las cuales las más frecuentes son las infecciosas.

En general, los RN aceptan mejor las medidas higiénicas que los lactantes mayores o que los niños. Por otro lado, la alimentación materna los protege. Sin embargo, cuando la higiene es inadecuada o crecen en familias pobres y numerosas, la diarrea es más frecuente. Además, pueden producirse brotes epidémicos nosocomiales, particularmente en las maternidades atestadas. La transmisión se hace casi exclusivamente por vía fecal-oral. Los RN se infectan sobre todo durante el paso por un canal de parto contaminado o a partir de las manos de otros pacientes, los padres, los hermanos o el personal de enfermería. Otros focos menos comunes de contagio son los fomites y las fórmulas alimenticias contaminadas.

Los microorganismos que con mayor frecuencia provocan diarrea son algunas bacterias (Escherichia coli, Salmonella sp., Campylobacter jejuni) y virus, sobre todo rotavirus (aunque estos últimos también existen con frecuencia en RN asintomáticos). Otros agentes menos comunes son bacterias como Shigella sp., Yersinia enterocolitica, Aeromonas hydrophila y virus (adenovirus entéricos, enterovirus, coronavirus). No se ha establecido con seguridad el papel que desempeñan el virus tipo Norwalk y los astrovirus y el calicivirus. Aunque en los niños de pocas semanas de vida puede aislarse a menudo tanto Clostridium difficile como su toxina, rara vez se asocian a diarrea postantibiótica (enterocolitis seudomembranosa) en el RN (v. también Diarrea inducida por C. difficile, cap. 157 [image] ). Los parásitos (p. ej., Giardia lamblia, Entamoeba histolytica) no suelen causar diarreas neonatales.

Siguiente: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA


DIARREA NEONATAL INFECCIOSA AGUDA, Síntomas y signos

Ir a: Etiología y epidemiología en DIARREA NEONATAL INFECCIOSA AGUDA Ir a: DIARREA NEONATAL INFECCIOSA AGUDA Ir a: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico Prevención y tratamiento
Síntomas y signos

Las infecciones GI, que clínicamente se manifiestan con diarrea, y a menudo también con vómitos, pueden provocar una enfermedad grave y rápidamente progresiva en el RN.

El aspecto macroscópico de las heces puede hacer sospechar el agente causal (sin embargo, las heces normales de los RN alimentados al pecho son parecidas a las diarreicas). Las heces sanguinolentas y con moco indican colitis, generalmente causada por E. coli enteroinvasivo (ECEI), especies de Salmonella y Shigella o por C. jejuni. Por el contrario, las heces acuosas y voluminosas, cuya deposición continúa incluso cuando el niño está alimentándose, indica una diarrea secretora provocada por bacterias enterotoxigénicas (p. ej., E. coli enterotoxigénico [ECET]) o por virus (p. ej., rotavirus).

Siguiente: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA
Anterior: Etiología y epidemiología en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Etiología y epidemiología en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA


DIARREA NEONATAL INFECCIOSA AGUDA, Complicaciones

Ir a: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA Ir a: DIARREA NEONATAL INFECCIOSA AGUDA Ir a: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico Prevención y tratamiento
Complicaciones

La deshidratación puede ser leve (50% o menos de los casos) y manifestarse sólo como sequedad de la mucosa oral. La deshidratación moderada (7 a 10% de los casos) puede manifestarse por disminución de la turgencia cutánea y hundimiento de los ojos y las fontanelas. La deshidratación grave (>10% de los casos) suele ir acompañada de shock hipovolémico. Como el mecanismo de concentración renal es inmaduro en el RN, no suele aparecer oliguria hasta que la deshidratación es profunda (v. también cap. 259 [image] ).

El desequilibrio electrolítico y la acidosis metabólica provocan cambios del comportamiento (letargia, irritabilidad, etc.) u otras complicaciones más raras (arritmias, hemorragia intracraneal, trombosis de la vena renal).

Puede producirse una bacteriemia secundaria a la gastroenteritis por patógenos entéricos (p. ej., Salmonella sp., Shigella sp., Campylobacter) o por la flora intestinal normal, causando una septicemia o infecciones locales. A menudo, los síntomas y signos son inespecíficos y poco evidentes (v. Sepsis neonatal, más adelante).

Otra posible complicación de las gastroenteritis bacterianas o virales es la enterocolitis necrotizante (v. más adelante).

Siguiente: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA
Anterior: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Síntomas y signos en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA


DIARREA NEONATAL INFECCIOSA AGUDA, Diagnóstico

Ir a: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA Ir a: DIARREA NEONATAL INFECCIOSA AGUDA Ir a: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico Prevención y tratamiento
Diagnóstico

Para el estudio microscópico de las heces frescas, el moco reciente de las heces debe mezclarse con suero salino y azul de metileno. La aparición de leucocitos en las heces es una respuesta a las bacterias que invaden la mucosa del colon (Shigella, Salmonella, ECEI, Campylobacter, Y. enterocolitica); pueden encontrarse además quistes o trofozoitos de G. lamblia.

Los coprocultivos deben hacerse en muestras obtenidas del paciente, el personal sanitario y otros contactos, incluidos los padres. Para aislar microorganismos como Y. enterocolitica, Vibrio cholerae, C. difficile, Aeromonas y otros, hay que recurrir a cultivos especiales.

En los RN en estado grave deben hacerse, además, cultivos de LCR, sangre y orina para valorar la posibilidad de infecciones sistémicas.

En las heces acuosas recién expulsadas deben determinarse las sustancias reductoras y el pH; un pH <6 y la existencia de sustancias reductoras ayudan a diagnosticar una malabsorción de carbohidratos secundaria a una lesión de la mucosa o, muy raramente, a una deficiencia primaria de lactasa. Sin embargo, la alimentación materna y el tratamiento con antibióticos también pueden reducir el pH o favorecer la presencia de sustancias reductoras en las heces.

El recuento y la fórmula leucocitarios pueden indicar un proceso agresivo, pero no permiten diferenciar entre los patógenos enterales. Las determinaciones séricas de electrolitos séricos, BUN y creatinina son una importante guía para el tratamiento hidroelectrolítico.

Al mismo tiempo que se restablece la alimentación, deben investigarse las causas primarias o secundarias de diarrea prolongada no infecciosa (p. ej., fibrosis quística, enteropatía alérgica, intolerancia a las proteínas).

Otras pruebas, como los inmunoanálisis (ELISA, aglutinación del látex), pueden demostrar la presencia de rotavirus, otros antígenos víricos y enterotoxinas. La serotipificación de E. coli ayuda a caracterizar a ECET, ECEI, E. coli enteropatógeno (ECEP) y E. coli enterohemorrágico (ECEH), mientras que el cultivo celular pone de manifiesto la citotoxicidad de la toxina de C. difficile. El análisis con ratones lactantes, el análisis de hibridación con sondas genéticas, la microscopia electrónica, etc. revelan diversos enteropatógenos y enterotoxinas, pero su disponibilidad es muy restringida. La proctosigmoidoscopia puede ayudar a diagnosticar una enterocolitis seudomembranosa.

Siguiente: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA
Anterior: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Complicaciones en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA


DIARREA NEONATAL INFECCIOSA AGUDA, Prevención y tratamiento

Ir a: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA Ir a: DIARREA NEONATAL INFECCIOSA AGUDA Ir a: SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» DIARREA NEONATAL INFECCIOSA AGUDA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico Prevención y tratamiento
Prevención y tratamiento

Existe una vacuna oral, Rota-Shiel, que ayuda a evitar la diarrea y los vómitos debidos a la infección por rotavirus. La vacuna reduce la gravedad de la enfermedad y la tasa de hospitalización en los niños pequeños. El primer y más urgente paso en la terapéutica es el tratamiento hidroelectrolítico. Los lactantes con aspecto tóxico o con diarrea profusa y vómitos persistentes, los que rechazan la bebida, aquellos cuyos padres o cuidadores son poco fiables o los que tienen enfermedades subyacentes deben permanecer hospitalizados y suelen necesitar líquidos parenterales. Si resulta imposible establecer una vía i.v. central o periférica, el aporte hídrico urgente se administrará por vía intraósea. Cuando no existen estos problemas, la rehidratación oral rápida para reponer las pérdidas continuas se hace en el hospital o en el domicilio del paciente durante el primer o dos primeros días; para ello se recurre a una solución de rehidratación oral (SRO) o de glucosa-electrolitos. La SRO comercial es preferible a la preparada en casa. La solución de rehidratación oral de la OMS (SRO-OMS) contiene 90 mEq/l de sodio, 20 mEq/l de K y una concentración de glucosa de 2% (v. en Gastroenteritis infecciosa aguda, cap. 265 [image] ). Las soluciones comerciales suelen contener menos sodio que la SRO-OMS, pero igual cantidad de potasio y carbohidratos, por lo que su osmolaridad es inferior. Como los riñones de los RN no regulan bien el sodio, estas soluciones podrían ser preferibles, sobre todo en las 2 primeras semanas de vida. Mientras se administra SRO, puede mantenerse la alimentación materna. Cuando existe una deshidratación moderada o grave o cuando los electrolíticos séricos iniciales son anormales (sobre todo si existe una deshidratación hipernatrémica), es necesario monitorizar cada 12 a 24 h el pH, los electrolitos y el BUN séricos durante toda la rehidratación.

Para evitar la malnutrición aguda es importante reanudar la alimentación lo antes posible. Si un niño con alimentación artificial presenta una recidiva de la diarrea, deberá intentarse una fórmula sin lactosa. Si la diarrea se prolonga (más de 2 sem), suele ser necesario recurrir a fórmulas elementales o hidrolisados de caseína, a veces suplementados con alimentación i.v.

Como la mayoría de las gastroenteritis bacterianas agudas son autolimitadas, en general no es necesario administrar antibióticos. Sin embargo, es importante evitar la propagación sistémica de los patógenos enterales y la invasión secundaria por elementos de la flora intestinal normal. La sensibilidad de los patógenos intestinales a los fármacos varía según las localizaciones y puede cambiar con el tiempo.

En la gastroenteritis neonatal están contraindicados los agentes antiperistálticos y los antidiarreicos. La alteración de la motilidad intestinal no sólo favorece la persistencia de la colonización del huésped con enteropatógenos, sino que permite un secuestro importante de líquidos en el intestino, que pueden enmascarar una deshidratación grave al reducir el número de deposiciones e impedir una valoración exacta del peso.

Las precauciones intestinales han de seguirse con sumo cuidado, sobre todo el lavado de las manos y el establecimiento de cohortes de contactos. Dichas precauciones han de seguirse incluso en los casos con cultivos negativos, ya que el porcentaje de patógenos identificados por los procedimientos analíticos habituales es minoritario. Un brote epidémico en un hospital obliga a una investigación epidemiológica.

Las infecciones por Shigella en el RN deben tratarse con ampicilina parenteral a dosis de 50 a 100 mg/kg/d durante 5 a 7 d. Si se aísla una cepa resistente a la ampicilina o se sospecha esta circunstancia antes de conocer los resultados de los antibiogramas, deberá recurrirse a una cefalosporina de la tercera generación (p. ej., cefotaxima). En los RN en estado muy grave, con sepsis probable, está indicada la administración parenteral de cefalosporinas de la tercera generación. Durante los primeros días de la vida, las sulfamidas suelen estar contraindicadas, ya que pueden provocar ictericia.

En la gastroenteritis por Salmonella, los antibióticos no suelen servir de ayuda. Sin embargo, como, debido a sus propiedades invasivas, Salmonella tiende a causar bacteriemia, todos los RN con gastroenteritis por este microorganismo deben recibir antibióticos. Mientras se esperan los resultados del antibiograma puede administrarse cefotaxima i.v. (para la posología, v. tabla 260-6 [image] ). El cloranfenicol no debe usarse en los RN. En las infecciones sistémicas por Salmonella, los antibióticos de elección son las cefalosporinas de tercera generación. El tratamiento de la gastroenteritis se mantiene de 3 a 5 d y en las sistémicas de 10 a 14 d. Tras el tratamiento, muchos RN se convierten en portadores asintomáticos y, aunque no es necesario realizar un nuevo tratamiento, durante su hospitalización deben mantenerse las precauciones intestinales (v. antes).

La gastroenteritis por Campylobacter suele responder al estolato de eritromicina en dosis de 30 a 40 mg/kg/d, divididos en 3 dosis, durante 5 d, pero sólo si se administra durante las primeras fases de la enfermedad. Si se sospecha una bacteriemia, se añadirá gentamicina parenteral a dosis de 5 a 7,5 mg/kg/d. No existen datos sobre la eficacia de los antibióticos frente a otras bacterias invasivas (p. ej., Yersinia, ECEI) en el RN. No obstante, estos microorganismos suelen ser sensibles a los aminoglucósidos y a las cefalosporinas de tercera generación; los lactantes afectados deben recibir el tratamiento por vía parenteral.

En los brotes de diarrea bacteriana no invasiva, como las causadas por ECEP o ECET, puede administrarse sulfato de colistina oral en dosis de 10 a 15 mg/kg/d, divididos en 3 tomas, o gentamicina v.o., 5 a 7,5 mg/kg/d, divididos en 3 dosis (5 mg/kg/d, divididos en 2 tomas, en los lactantes <7 d de edad). El tratamiento se mantiene hasta que el coprocultivo se hace negativo para ECEP o ECET (lo que suele suceder en 3 a 5 d). Sin embargo, es preciso contrapesar los beneficios del tratamiento con la posible toxicidad causada por la absorción de los fármacos cuando éstos se usan en diarreas inflamatorias o sanguinolentas.

Siguiente: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL
Anterior: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Diagnóstico en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: DIARREA NEONATAL INFECCIOSA AGUDA


SEPSIS NEONATAL

Ir a: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA Ir a: INFECCIONES NEONATALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
SEPSIS NEONATAL

(Sepsis neonatorum)

Infección bacteriana invasiva que aparece durante las primeras 4 sem de vida.

La sepsis neonatal afecta a 0,5-8,0/1.000 nacidos vivos y alcanza sus tasas más elevadas entre los de bajo peso al nacimiento, los que sufren depresión respiratoria y los hijos de madres con factores de riesgo perinatal. El riesgo es mayor en los niños que en las niñas (2:1) y en los RN con malformaciones congénitas, especialmente del aparato GI.

Las complicaciones obstétricas, por ejemplo, la rotura prematura de membranas (RPM) entre 12 y más de 24 h antes del parto, la hemorragia materna (placenta previa, desprendimiento prematuro de la placenta), la toxemia, el parto precipitado o la infección materna (sobre todo de la vía urinaria o del endometrio, que se manifiesta la mayor parte de las veces con fiebre materna inmediatamente antes o durante el parto) son factores que predisponen al desarrollo de sepsis en el RN.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Anterior: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA | Ir a: Prevención y tratamiento en DIARREA NEONATAL INFECCIOSA AGUDA
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


SEPSIS NEONATAL, Etiología

Ir a: SEPSIS NEONATAL Ir a: Patogenia en SEPSIS NEONATAL
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Etiología

Los estreptococos del grupo B (EGB) y los microorganismos intestinales gramnegativos son la causa más frecuente de las infecciones neonatales durante los primeros días de vida, alcanzando el 70% de las sepsis precoces. Los cultivos vaginales o rectales efectuados en las mujeres a término pueden mostrar colonización por EGB en hasta en el 30% de los casos; al menos el 50% de los hijos de estas madres presentan colonización. La intensidad de la colonización del lactante es un riesgo para la enfermedad invasiva (el riesgo es 40 veces superior con una gran colonización). Aunque sólo el 1% de los niños colonizados desarrollan enfermedad invasiva por EGB, la enfermedad se manifiesta durante las primeras 6 h de vida en más del 50% de los afectados. Cada vez es mayor el número de casos de sepsis por Haemophilus influenzae no tipificable descritos en prematuros.

Otros bacilos intestinales gramnegativos (p. ej., Klebsiella sp.) y microorganismos grampositivos (Listeria monocytogenes, estreptococos del grupo D –enterococos como Enterococcus faecalis y E. faecium y no enterococos como S. bovis y S. mitis–, así como estreptococos a-hemolíticos) provocan la mayor parte del resto de infecciones bacterianas que evolucionan a sepsis. A veces se han aislado S. pneumoniae, H. influenzae tipo b y, con menos frecuencia, Neisseria meningitidis. Como en el 5 a 10% de los embarazos existe una gonococia asintomática, N. gonorrhoeae es un patógeno importante para los RN.

El microorganismo intestinal gramnegativo que con mayor frecuencia produce sepsis precoz es E. coli. El 40% de las cepas de E. coli que provocan sepsis y el 80% de las que producen meningitis contienen el antígeno capsular K1, que es un factor de virulencia.

Las especies de Staphylococcus son las causantes del 30 a 50% de los casos de sepsis tardías y lo más frecuente es que se asocien a sistemas intravasculares de plástico permanentes (p. ej., catéteres umbilicales arteriales o venosos, catéteres Broviac). En general, las infecciones nosocomiales son esporádicas, pero también se producen brotes epidémicos que pueden ser debidos a microorganismos con múltiples resistencias (p. ej., K. pneumoniae, Enterobacter cloacae, S. aureus). El aislamiento de E. cloacae o de E. sakazakii en la sangre o en el LCR indica una contaminación de los alimentos. Ante un brote de neumonía o sepsis nosocomial por P. aeruginosa debe sospecharse una contaminación del instrumental respiratorio.

Sigue siendo oscuro el papel que desempeñan los anaerobios (en especial Bacteroides fragilis), aunque se han descrito muertes neonatales atribuidas a bacteriemias por Bacteroides. Los anaerobios pueden ser la causa en algunos casos con cultivos negativos, en los que se encuentran signos de sepsis en la autopsia.

Las especies de Candida están adquiriendo cada vez más protagonismo como agentes causales de brotes de sepsis tardías que afectan al 3 o 4% de los RN de muy bajo peso (hasta el 10% o más en algunas maternidades de alto riesgo).

En otras áreas del mundo, otros patógenos pueden ser más predominantes (L. monocytogenes en España y Salmonella en Latinoamérica).

Siguiente: Patogenia en SEPSIS NEONATAL | Ir a: Patogenia en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Patogenia

Ir a: Etiología en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: Síntomas y signos en SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Patogenia

El factor de riesgo más importante para las sepsis nosocomiales es el uso prolongado de catéteres intravasculares de plástico. Otro factores son las enfermedades asociadas (que podrían ser sólo un marcador para el uso de procedimientos cruentos), la exposición a los antibióticos (que "selecciona" las cepas resistentes), la hospitalización prolongada, el equipo de laboratorio contaminado y las soluciones i.v. o enterales. Los microorganismos grampositivos (p. ej., S. epidermidis y S. aureus) pueden penetrar en el paciente desde el medio o desde su propia superficie cutánea. Las bacterias intestinales gramnegativas proceden casi siempre de la flora endógena del paciente, que puede estar alterada por el tratamiento antibiótico precedente o poblada por microorganismos resistentes transferidos desde las manos del personal (el principal medio de propagación) o desde el instrumental contaminado. Por tanto, las situaciones que aumenten la exposición del RN a estas bacterias (p. ej., hacinamiento, relación personal de enfermería: RN >1:1, lavado insuficiente de las manos) hacen que las tasas de infección nosocomial asciendan. Los factores de riesgo para la sepsis por Candida son el mantenimiento prolongado de un catéter permanente (>10 d) i.v. central, la alimentación parenteral, el uso previo de antibióticos, la enterocolitis necrotizante y la cirugía previa.

El agrupamiento perinatal de infecciones bacterianas indica que los patógenos suelen adquirirse dentro del útero durante la dilatación o el expulsivo. Determinados virus (rubéola, citomegalovirus), protozoos (Toxoplasma gondii) y treponemas (Treponema pallidum) pueden transmitirse al feto por vía hematógena y transplacentaria si la madre está infectada. Algunas bacterias patógenas (p. ej., L. monocytogenes, Mycobacterium tuberculosis) pueden llegar al feto a través de la placenta, aunque en la mayor parte de los casos el contagio se efectúa por vía ascendente dentro del útero o cuando el feto pasa por el canal del parto colonizado.

El riesgo de enfermedad invasiva del RN es directamente proporcional a la intensidad de la colonización materna. Sin embargo, muchas madres con colonización de baja densidad tienen hijos con colonización de intensidad elevada y que, por tanto, se encuentran en situación de riesgo. La contaminación del líquido amniótico con vérnix o meconio favorece el crecimiento de los EGB y de E. coli. Así, un pequeño número de gérmenes existentes en la cúpula vaginal puede proliferar rápidamente tras la RPM, lo que explica, al menos en parte, esta paradoja. Los microorganismos pueden invadir la circulación fetal contaminando los vasos coriales superficiales; sin embargo, lo más frecuente es que alcancen el torrente sanguíneo a través de la aspiración o de la deglución del líquido amniótico contaminado por el feto y causen la bacteriemia. La vía ascendente de infección ayuda a explicar ciertos fenómenos, como la elevada incidencia de RPM en las infecciones neonatales, el significado de la inflamación de los anejos (la sepsis neonatal se asocia con mayor frecuencia a amnionitis que a placentitis central), el mayor riesgo de infección de los gemelos situados más cerca del canal del parto y las características bacteriológicas de la sepsis neonatal, reflejo de las de la flora de la cúpula vaginal materna.

Los focos de infección establecidos en los senos paranasales, el oído medio, los pulmones o el aparato GI pueden propagarse a las meninges, los riñones, los huesos, las articulaciones, el peritoneo y la piel. La infección bacteriana invasiva más frecuente en el RN es la neumonía.

Los RN (especialmente los de bajo peso al nacimiento) son inmunológicamente inmaduros y están mal equipados para defenderse frente a la flora polimicrobiana a la que se encuentran expuestos durante y después del parto. Las infecciones por EGB demuestran el papel que desempeñan los anticuerpos IgG adquiridos de manera pasiva en la protección del feto. Los niveles de anticuerpos IgG específicos de tipo adquiridos por vía transplacentaria son bajos en la práctica totalidad de los RN con infecciones por EGB, debido a que la madre carece de ellos. Otros factores relacionados con la virulencia bacteriana (p. ej., el polisacárido del EGB serotipo III y el antígeno K1 de E. coli) también parecen intervenir en la producción de la infección, sobre todo en el caso de la meningitis. Sin embargo, quizá lo más importante sean las deficiencias, relacionadas con el peso al nacimiento, de las defensas del huésped, tanto en opsoninas termoestables (anticuerpos específicos de tipo) como termolábiles (complemento), que se traducen en una menor eficacia de la opsonización. Además, los polimorfonucleares neonatales muestran menores capacidades de quimiotaxis, opsonización, fagocitosis, deformabilidad y eliminación intracelular de las bacterias, así como respuestas oxidativas deprimidas; las funciones quimiotáxica y citotóxica de los monocitos neonatales también son menores (v. también Estado inmunológico del feto y el RN, cap. 256 [image] ).

Siguiente: Síntomas y signos en SEPSIS NEONATAL | Ir a: Síntomas y signos en SEPSIS NEONATAL
Anterior: Etiología en SEPSIS NEONATAL | Ir a: Etiología en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Síntomas y signos

Ir a: Patogenia en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: Diagnóstico en SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

Clínicamente, la sepsis precoz es evidente en las primeras 6 h de vida en más del 50% de los casos; la gran mayoría se manifiestan en las primeras 72 h de vida. La sepsis neonatal tardía suele aparecer a partir de los 4 d de edad y abarca las infecciones nosocomiales.

Los primeros signos suelen ser inespecíficos y sutiles. Los más frecuentes son la disminución de la actividad espontánea, una succión menos enérgica, apnea, bradicardia e inestabilidad térmica (hipo o hipertermia). Otros síntomas y signos son sufrimiento respiratorio, trastornos neurológicos (p. ej., convulsiones, agitación), ictericia (sobre todo la que aparece en las primeras 24 h de vida sin incompatibilidad Rh o ABO y con una concentración de bilirrubina directa superior a la prevista), vómitos, diarrea y distensión abdominal. En las infecciones por anaerobios, el líquido amniótico expulsado al nacer suele ser maloliente.

Signos específicos de un órgano infectado pueden indicar un foco primario o metastásico. La mayor parte de los RN con infección precoz por EGB tienen sufrimiento respiratorio, difícil de distinguir del que acompaña a la enfermedad de membrana hialina. El eritema, la secreción o la hemorragia periumbilicales en un RN sin diátesis hemorrágica apuntan a una onfalitis (la infección impide que los vasos umbilicales se obliteren). El coma, las convulsiones, el opistótonos o la prominencia de las fontanelas sugieren meningitis o absceso cerebral. La disminución de los movimientos espontáneos de una extremidad y la tumefacción, el calor, el eritema o la sensibilidad sobre una articulación hacen sospechar osteomielitis o una artritis piógena. La distensión abdominal inexplicada puede ser un signo de peritonitis o de enterocolitis necrotizante (sobre todo cuando va acompañada de diarrea sanguinolenta y leucocitos en las heces). Las vesículas cutáneas, las úlceras bucales y la hepatoesplenomegalia (sobre todo con coagulación intravascular diseminada, CID) pueden indicar una infección diseminada por el virus del herpes simple.

La infección precoz por EGB puede manifestarse como una bacteriemia primaria fulminante o como una forma neumónica se debe a los serotipos Ia, Ib, Ic, II o III. A menudo se asocia a complicaciones obstétricas (es particular prematuridad, rotura prematura de membranas y corioamnionitis). En más del 50% de los niños, la infección por EGB aparece en las primeras 6 h de vida; el índice de Apgar es <5 en el 45% de los afectados. No suele existir meningitis. La infección tardía por EGB se produce entre 1 y 12 sem (a veces aún más tarde) de vida, siendo el serotipo III es causante más frecuente. Esta forma sí se asocia a meningitis; sin embargo, no se asocia a los factores de riesgo perinatal ni a una colonización demostrable del cervix de la madre; incluso cuando ésta está colonizada, el serotipo puede no coincidir con el del niño infectado. Por tanto, en muchos de estos casos tardíos, la adquisición de los microorganismos es posnatal.

La infección precoz por L. monocytogenes puede manifestarse con sufrimiento respiratorio y shock; su evolución puede ser fulminante en los primeros días de vida. Esta forma afecta sobre todo a los pulmones, pero puede diseminarse, formándose granulomas en el hígado (granulomatosis infantiséptica). La forma tardía, lo mismo que la producida por el EGB, suele asociarse a meningitis.

Algunas infecciones víricas (p. ej., herpes simple diseminado, enterovirus, adenovirus y virus respiratorio sincitial) pueden manifestarse como sepsis neonatales precoces o tardías, con síntomas y signos indistinguibles de los encontrados en las sepsis bacterianas.

Siguiente: Diagnóstico en SEPSIS NEONATAL | Ir a: Diagnóstico en SEPSIS NEONATAL
Anterior: Patogenia en SEPSIS NEONATAL | Ir a: Patogenia en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Diagnóstico

Ir a: Síntomas y signos en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: Pronóstico en SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento

Puntos clave:
[- Recuento y fórmula leucocitaria y extensión de sangre -- Recuento de plaquetas -- Examen de la capa leucocitaria -- Punción lumbar -- Hemocultivo -- Análisis de orina y urocultivo -- Pruebas de inmunoelectroforesis contra-corriente y de aglutinación en látex -- Reactantes de fase aguda -- Otras pruebas de inflamación -- Pruebas de detección -]
Diagnóstico

El diagnóstico precoz es importante y requiere el conocimiento de los factores de riesgo (sobre todo en los RN de bajo peso) y un elevado índice de sospecha ante cualquier RN que se desvíe de la normalidad durante las primeras semanas de vida. Cualquier tipo de observación que el personal de enfermería o los padres hagan sugiriendo que el "niño no va bien" o cualquier signos de septicemia claro o sutil deberá precipitar una rápida investigación. Las siguientes pruebas de laboratorio pueden proporcionar una información diagnóstica de gran ayuda.

Volver a puntos clave Recuento y fórmula leucocitaria y extensión de sangre. Aunque el recuento normal de leucocitos del RN es variable, se consideran anormales los valores <4.000 o >25.000/ml. El recuento absoluto de cayados no es suficientemente sensible para que resulte útil en la predicción de la sepsis neonatal. Sin embargo, un cociente entre PMN inmaduros/PMN totales <0,2 permite asegurar que no existe una sepsis bacteriana. La caída rápida de un recuento absoluto de eosinófilos conocido o la observación de cambios morfológicos en los neutrófilos (granulación tóxica, cuerpo de Döhle, vacuolización intracitoplasmática en la sangre no citratada o con EDTA) pueden sugerir la existencia de una septicemia.

Volver a puntos clave Recuento de plaquetas. El recuento de plaquetas puede disminuir horas o días antes del comienzo clínico de una sepsis, pero a menudo se mantiene elevado hasta aproximadamente el día posterior al inicio de la enfermedad. En ocasiones, el descenso de plaquetas va acompañado de otros signos de CID (p. ej., aumento de los productos de degradación de la fibrina, disminución del fibrinógeno, prolongación del tiempo de protrombina).

Volver a puntos clave Examen de la capa leucocitaria. Debido a la gran cantidad de bacterias circulantes en el RN séptico, la tinción con Gram, azul de metileno o naranja de acridina, revela a menudo su presencia en el interior de los PMN o junto a ellos.

Volver a puntos clave Punción lumbar. En los niños hipoxémicos, la punción lumbar puede incrementar la hipoxia, por lo que no se aconseja hacerla cuando la sospecha de sepsis es muy pequeña. Sin embargo, siempre debe hacerse cuando la sospecha es significativa y el niño se encuentra lo suficientemente estable para tolerarla (v. Meningitis neonatal, más adelante). Como la infección por EGB que se manifiesta en el primer día de vida puede confundirse con una enfermedad de membrana hialina, se recurre a menudo a la punción lumbar sistemática cuando se sospecha esta enfermedad.

Volver a puntos clave Hemocultivo. Dado que los vasos umbilicales suelen estar contaminados por los microorganismos del muñón umbilical, sobre todo transcurrido un cierto número de horas, la sangre extraída por estas vías puede dar resultados poco fiables en los hemocultivos. Por tanto, la sangre debe extraerse por punción venosa, preferiblemente en dos localizaciones periféricas distintas, preparadas ambas de manera meticulosa mediante a aplicación primero de un líquido con yodo y después de alcohol al 95%, que se deja secar. Deben hacerse hemocultivos tanto para aerobios como para anaerobios (la identificación de Bacteroides fragilis requiere condiciones de cultivo especiales). Si se sospecha una sepsis asociada a los catéteres, junto al hemocultivo periférico debe hacerse otro de la sangre obtenida a través del catéter en cuestión. En el 90% de los hemocultivos bacterianos positivos, el crecimiento se produce en las primeras 48 h de incubación; el 50% de los hemocultivos positivos contienen >50 unidades formadoras de colonias (UFC/ml), aunque sólo los que muestran >1.000 UFC/ml indican que existe riesgo de desarrollo de meningitis. Dado la elevada densidad de la bacteriemia, la cantidad de sangre necesaria para detectar los microorganismos suele ser pequeña (en general, basta con 1 ml). Los datos obtenidos en los hemocultivos de sangre capilar son insuficientes, por lo que no se recomienda su uso.

Las especies de Candida crecen en los hemocultivos y en placas de ágar-sangre; sin embargo, si se sospecha otro hongo, deberá usarse un medio de cultivo especial. Los hemocultivos para hongos pueden necesitar 4 o 5 d de incubación para hacerse positivos y pueden resultar negativos incluso ante datos definitivos de enfermedad diseminada. Antes de obtener los resultados de los cultivos, puede ser útil lograr una prueba de la colonización (en la boca, la piel o las heces). Si se sospecha una candidiasis diseminada, deberá hacerse una oftalmoscopia indirecta con dilatación de las pupilas para detectar lesiones retinianas. La ecografía renal permite descartar la existencia de un micetoma renal.

Volver a puntos clave Análisis de orina y urocultivo. La orina debe obtenerse por aspiración suprapúbica y no utilizar la recogida en las bolsas. El hallazgo de >5 leucocitos por campo de gran aumento en el sedimento de orina o de cualquier microorganismo en una muestra de orina reciente no sedimentada teñida con Gram debe hacer sospechar una infección urinaria que, en el RN, indica una bacteriemia previa (sepsis neonatal). La ausencia de piuria no descarta la infección urinaria.

Volver a puntos clave Pruebas de inmunoelectroforesis contra-corriente y de aglutinación en látex. Estas pruebas detectan la presencia de antígenos en los líquidos orgánicos (p. ej., LCR, orina concentrada). Además, permiten demostrar la existencia de antígeno polisacárido capsular del EGB, E. coli K1 (N. meningitidis tipo B), S. pneumoniae y Haemophilus influenzae tipo b.

Volver a puntos clave Reactantes de fase aguda. Son proteínas que produce el hígado bajo la influencia de la interleucina 1 cuando existe una inflamación debida a cualquier causa. La medición más útil es la cuantitativa de la proteína C reactiva. La frecuencia tanto de falsos positivos como de falsos negativos de una concentración de 1 mg/dl (medida con nefelometría) es de 10%. Los niveles se elevan en 1 d, alcanzan su máximo en 2 a 3 d y, si el niño evoluciona bien, descienden de nuevo a la normalidad en 5 a 10 d.

Volver a puntos clave Otras pruebas de inflamación. La micro VSG guarda buena correlación con el método Wintrobe habitual, pero su tasa de falsos negativos es alta (sobre todo en las primeras etapas de la evolución y cuando existe CID); su retorno a la normalidad es lento, muy posterior al momento en que se alcanza la curación clínica. En la actualidad se estudia el uso de la interleucina 6 y otras citocinas inflamatorias como marcadores de sepsis.

Volver a puntos clave Pruebas de detección. Algunos investigadores recomiendan la utilización de combinaciones de algunas de las pruebas anteriormente citadas. En general, el cociente entre PMN inmaduros y totales (siendo anormal >0,2) junto con el hemocultivo, el análisis del LCR y de orina, es una combinación tan útil como puedan serlo otras; un resultado negativo identifica con exactitud al 97% de los RN no infectados.

Estudio de los niños nacidos de madres que han recibido profilaxis intraparto (v. Profilaxis). La valoración requiere un estudio diagnóstico completo, con fórmula y recuento leucocitario, hemocultivo, radiografía de tórax (si existen signos respiratorios) y punción lumbar (a discreción del médico), iniciando un tratamiento empírico si existen signos o sospecha de sepsis. La American Academy of Pediatrics recomienda un estudio limitado (fórmula y recuento leucocitario y hemocultivo con observación de al menos 48 h) en los RN <35 sem aunque no tenga signos de sepsis, o si la madre ha recibido <2 dosis de antibióticos intraparto antes del alumbramiento.

Siguiente: Pronóstico en SEPSIS NEONATAL | Ir a: Pronóstico en SEPSIS NEONATAL
Anterior: Síntomas y signos en SEPSIS NEONATAL | Ir a: Síntomas y signos en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Pronóstico

Ir a: Diagnóstico en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: Profilaxis en SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

La tasa de mortalidad de la sepsis neonatal es 2 a 4 veces mayor en los RN de bajo peso que en los nacidos a término. La tasa de mortalidad global de la sepsis precoz oscila de 15 a 50% (la de la infección precoz por EGB es de 50 a 85%) y la de la sepsis tardía varía de 10 a 20% (20% en la causada por EGB).

Las probabilidades de supervivencia son menores en los RN con sepsis y granulocitopenia, sobre todo cuando la reserva de neutrófilos en la médula ósea queda reducida a menos del 7% del total de células nucleadas (mortalidad del 90%). Como es posible que no pueda disponerse de una determinación de la reserva de neutrófilos, la relación entre neutrófilos inmaduros y totales en la sangre periférica (cociente I:T) puede servir como aproximación. Así, existe una correlación entre cocientes I:T >0,80, depleción de la reserva de neutrófilos y muerte. Por tanto, este cociente puede ayudar a identificar a los pacientes que podrían beneficiarse de una transfusión de neutrófilos (v. Tratamiento, más adelante).

Siguiente: Profilaxis en SEPSIS NEONATAL | Ir a: Profilaxis en SEPSIS NEONATAL
Anterior: Diagnóstico en SEPSIS NEONATAL | Ir a: Diagnóstico en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Profilaxis

Ir a: Pronóstico en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: Tratamiento en SEPSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

Como la infección invasiva por EGB suele manifestarse durante las primeras 6 h de vida, cualquier medida encaminada a combatirla debe tener en cuenta la precocidad de su comienzo. La terapéutica antimicrobiana administrada en el período prenatal no erradica la colonización materna ni reduce la incidencia de colonización ni de enfermedad invasiva en el RN. Los resultados de los cultivos tomados tras el nacimiento pueden llegar demasiado tarde para que el tratamiento sea efectivo. Se ha demostrado que la administración intraparto de penicilina reduce la incidencia de infección precoz por EGB cuando se administra a madres colonizadas o en partos en los que el RN tiene factores de riesgo para dicha infección.

Por tanto, se han propuesto dos estrategias preventivas: una descansa únicamente en los factores de riesgo de enfermedad por EGB, y la otra en la detección sistemática con cultivo prenatal efectuado a las 35-37 sem de gestación, así como de los factores de riesgo. En todo caso, las mujeres que tuvieron ya un hijo con enfermedad por EGB deben recibir antibióticos intraparto; por otra parte, las mujeres con bacteriemia sintomática o asintomática por EGB durante el embarazo deben ser tratadas tanto en el momento del diagnóstico como durante el parto (v. figs. 260-3 [image] y 260-4 [image] ).

Siguiente: Tratamiento en SEPSIS NEONATAL | Ir a: Tratamiento en SEPSIS NEONATAL
Anterior: Pronóstico en SEPSIS NEONATAL | Ir a: Pronóstico en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


SEPSIS NEONATAL, Tratamiento

Ir a: Profilaxis en SEPSIS NEONATAL Ir a: SEPSIS NEONATAL Ir a: NEUMONÍA NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SEPSIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

Dado que la sepsis neonatal puede manifestarse con signos clínicos inespecíficos y que sus efectos pueden ser devastadores, se recomienda llevar a cabo un estudio diagnóstico agresivo e instaurar rápidamente el tratamiento. El valor de este enfoque queda reflejado en las relación tratados: probados de 15:1 y 8:1 en los hospitales de la periferia y del centro de las ciudades, respectivamente.

La administración de antibióticos debe ser razonable, ya que producen efectos nocivos para la flora del lactante y del centro hospitalario en general. Aunque varían según los laboratorios, los métodos de cultivo utilizados y la rapidez de la emisión del informe, casi todos los cultivos bacterianos son positivos en 72 h. Si los cultivos negativos de los líquidos orgánicos son compatibles con la evolución clínica, puede interrumpirse la administración de antibióticos al cabo de 72 h.

En la sepsis precoz, el tratamiento inicial debe consistir en ampicilina o penicilina G y un aminoglucósido. En los casos resistentes, el aminoglucósido puede ser sustituido por cefotaxima. Una vez conocidos los resultados de los antibiogramas y la localización del foco infeccioso, se procederá a ajustar el tratamiento. Si en el parto se encuentra un líquido amniótico maloliente, en la cobertura antibiótica inicial deberá considerarse la conveniencia de añadir agentes activos frente a los anaerobios (p. ej., clindamicina, metronidazol).

En la sepsis tardía, el tratamiento inicial debe consistir en nafcilina más un aminoglucósido. Si la prevalencia de P. aeruginosa es significativa, en lugar del aminoglucósido puede recurrirse a ceftazidima. En los RN previamente tratados con un ciclo completo de 7 a 14 d de aminoglucósidos y que necesitan un nuevo tratamiento se utilizará un aminoglucósido diferente al primero o una cefalosporina de tercera generación.

Si se sospecha un estafilococo coagulasa-negativo (p. ej., en caso de un catéter mantenido durante más de 72 h) o si se aísla de la sangre o de otro líquido orgánico normalmente estéril y se considera que es patógeno, el tratamiento inicial de la sepsis tardía deberá hacerse con vancomicina en lugar de nafcilina, ya que hasta el 80% de los estafilococos coagulasa-negativos de los pacientes hospitalizados son resistentes a las penicilinas semisintéticas. Sin embargo, si el microorganismo es sensible a la nafcilina, se utilizará ésta en lugar de vancomicina. Para curar la infección, puede ser necesario retirar el presunto foco contaminado (habitualmente, un catéter intravascular permanente), ya que los estafilococos coagulasa-negativos pueden estar protegidos por una cobertura viscosa (glucocáliz) que facilita su adherencia al plástico del mismo.

Como el crecimiento de Candida en el hemocultivo puede demorarse 2 a 5 d, para salvar la vida del niño puede ser necesario iniciar un tratamiento con anfotericina B y retirar el catéter infectado sin esperar al resultado de los cultivos de sangre y LCR.

En los RN es estado grave (sobre todo con hipotensión y acidosis metabólica) se han utilizado las exanguinotransfusiones; con ellas se persigue aumentar los niveles de inmunoglobulinas circulantes, reducir las endotoxinas circulantes, aumentar los niveles de Hb (con mayores niveles de 2,3-difosfoglicerato) y mejorar la perfusión. Sin embargo, no se dispone de estudios prospectivos controlados sobre su uso.

El plasma fresco congelado puede ser útil para contrarrestar las deficiencias de opsoninas termoestables y termolábiles que se observan en los RN de bajo peso, pero tampoco existen estudios controlados a este respecto y, por otra parte, han de tenerse en cuenta los riesgos asociados a las transfusiones.

La inmunoglobulina i.v. administrada al nacimiento puede ayudar a prevenir la sepsis neonatal en algunos RN de bajo peso y alto riesgo. Sin embargo, ante una infección establecida no se ha demostrado que influya en la incidencia ni la gravedad de las infecciones tardías.

Las transfusiones de granulocitos pueden estar indicadas en los RN sépticos y granulocitopénicos (v. Pronóstico, antes). Los granulocitos suelen obtenerse mediante leucoféresis por centrifugación de flujo intermitente, utilizando almidón hidroxietílico, y proceden de adultos con negatividad para los anticuerpos frente al antígeno de superficie de la hepatitis B, citomegalovirus y VIH y cuyos antígenos eritrocitarios son compatibles con los del RN receptor. Para evitar la enfermedad de injerto contra huésped, cada unidad de granulocitos ha de recibir 15 Gy antes de transfundirla. Deben administrarse transfusiones de 15 ml/kg de una suspensión que contenga 0,2 a 1,0 ´ 109 granulocitos/15 ml de suspensión, con <10% de linfocitos. Se administran una o dos veces a día durante un período máximo de 5 d.

Para aumentar el número y la función de los neutrófilos en los RN con posible sepsis se ha utilizado asimismo el factor estimulante de la formación de colonias de granulocitos recombinante; para conocer sus beneficios reales se precisarían estudios más amplios.

Siguiente: NEUMONÍA NEONATAL | Ir a: NEUMONÍA NEONATAL
Anterior: Profilaxis en SEPSIS NEONATAL | Ir a: Profilaxis en SEPSIS NEONATAL
Inicio de: SEPSIS NEONATAL | Ir a: SEPSIS NEONATAL


NEUMONÍA NEONATAL

Ir a: Tratamiento en SEPSIS NEONATAL Ir a: INFECCIONES NEONATALES Ir a: Neumonía precoz
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» NEUMONÍA NEONATAL
NEUMONÍA NEONATAL

Siguiente: Neumonía precoz | Ir a: Neumonía precoz
› Neumonía precoz
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía tardía
- Síntomas y signos
- Diagnóstico y tratamiento
› Neumonía por clamidias

Anterior: Tratamiento en SEPSIS NEONATAL | Ir a: Tratamiento en SEPSIS NEONATAL
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


Neumonía precoz

Ir a: NEUMONÍA NEONATAL Ir a: Etiología y patogenia
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía precoz
Neumonía precoz

Neumonía que forma parte de una sepsis generalizada y que se manifiesta al nacimiento o en las primeras horas de vida.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: NEUMONÍA NEONATAL | Ir a: NEUMONÍA NEONATAL


Neumonía precoz, Etiología y patogenia

Ir a: Neumonía precoz Ir a: Síntomas y signos en Neumonía precoz
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía precoz
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Etiología y patogenia

La causa más frecuente de la neumonía precoz es el estreptococo del grupo B (EGB), aunque en ocasiones puede deberse a otros microorganismos como Listeria monocytogenes, Haemophilus influenzae, Escherichia coli, Klebsiella y otros grampositivos y gramnegativos.

La neumonía precoz suele asociarse a amnionitis, tras una rotura prematura de las membranas. El feto aparece rodeado de un líquido amniótico infectado y sus esfuerzos respiratorios causan la aspiración de los microorganismos hacia los pulmones, donde provocan la neumonía y la sepsis. La neumonía durante la 1.ª; sem de vida se asocia a bajos índices de Apgar y a antecedentes de complicaciones perinatales como parto prematuro, desprendimiento prematuro de placenta y parto difícil con fórceps.

Siguiente: Síntomas y signos en Neumonía precoz | Ir a: Síntomas y signos en Neumonía precoz
Inicio de: Neumonía precoz | Ir a: Neumonía precoz


Neumonía precoz, Síntomas y signos

Ir a: Etiología y patogenia en Neumonía precoz Ir a: Neumonía precoz Ir a: Diagnóstico y tratamiento en Neumonía precoz
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía precoz
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La situación del RN depende de la gravedad de la sepsis y la neumonía y oscila entre taquipnea a insuficiencia respiratoria y shock séptico desde el nacimiento.

Siguiente: Diagnóstico y tratamiento en Neumonía precoz | Ir a: Diagnóstico y tratamiento en Neumonía precoz
Anterior: Etiología y patogenia en Neumonía precoz | Ir a: Etiología y patogenia en Neumonía precoz
Inicio de: Neumonía precoz | Ir a: Neumonía precoz


Neumonía precoz, Diagnóstico y tratamiento

Ir a: Síntomas y signos en Neumonía precoz Ir a: Neumonía precoz Ir a: Neumonía tardía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía precoz
Etiología y patogenia Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

La historia obstétrica (p. ej., amnionitis) puede sugerir el diagnóstico, pero resulta imposible distinguir clínica o radiológicamente la neumonía de otras causas de sufrimiento respiratorio, como son el síndrome de sufrimiento respiratorio (SDR), la taquipnea transitoria del RN (TTRN), la aspiración de meconio o la hipertensión pulmonar persistente. Las radiografías pueden mostrar infiltrados parcheados, líquido intersticial o, más raramente, consolidaciones lobares, o pueden ser similares a las del SDR, TTRN o aspiración de meconio.

La valoración es similar a la de la sepsis (v. Sepsis neonatal, antes), siendo los estudios más importantes los cultivos de sangre, aspirado traqueal y LCR, así como la fórmula y el recuento leucocitarios. La prueba de aglutinación con látex en orina para estreptococos del grupo B puede ser útil. El tratamiento es similar al de la Sepsis neonatal (v. antes).

Siguiente: Neumonía tardía | Ir a: Neumonía tardía
Anterior: Síntomas y signos en Neumonía precoz | Ir a: Síntomas y signos en Neumonía precoz
Inicio de: Neumonía precoz | Ir a: Neumonía precoz


Neumonía tardía

Ir a: Diagnóstico y tratamiento en Neumonía precoz Ir a: NEUMONÍA NEONATAL Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía tardía
Neumonía tardía

Neumonía que habitualmente se presenta después de los 7 d de vida, sobre todo en las UCI neonatales, en lactantes que requieren intubación endotraqueal prolongada a causa de una enfermedad pulmonar crónica.

La causa más frecuente de la neumonía tardía es el estafilococo coagulasa-negativo resistente a la oxacilina. En los niños que probablemente han sido tratados con antibióticos de amplio espectro pueden encontrarse otros muchos patógenos, como estafilococos coagulasa-positivos, E. coli, Klebsiella, Pseudomonas, Proteus y Serratia, además de Candida albicans y otros hongos (v. Sepsis neonatal, antes).

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en Neumonía precoz | Ir a: Diagnóstico y tratamiento en Neumonía precoz
Inicio de: NEUMONÍA NEONATAL | Ir a: NEUMONÍA NEONATAL


Neumonía tardía, Síntomas y signos

Ir a: Neumonía tardía Ir a: Diagnóstico y tratamiento en Neumonía tardía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía tardía
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

La neumonía tardía puede manifestarse gradualmente, con un aumento de las secreciones que se aspiran por la sonda endotraqueal y la necesidad de aumentar los parámetros del respirador. En otros casos, la presentación puede ser aguda, con inestabilidad térmica y neutropenia. En la radiografía de tórax pueden aparecer nuevos infiltrados, que serán difíciles de reconocer si el niño tiene una displasia broncopulmonar grave.

Siguiente: Diagnóstico y tratamiento en Neumonía tardía | Ir a: Diagnóstico y tratamiento en Neumonía tardía
Inicio de: Neumonía tardía | Ir a: Neumonía tardía


Neumonía tardía, Diagnóstico y tratamiento

Ir a: Síntomas y signos en Neumonía tardía Ir a: Neumonía tardía Ir a: Neumonía por clamidias
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía tardía
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Deben hacerse cultivos de sangre y aspirado traqueal. El antibiótico de elección inicial es la vancomicina, pero una vez conocidos los resultados del antibiograma puede sustituirse por otro agente menos nefrotóxico. El tratamiento es similar al de la Sepsis neonatal (v. antes).

Siguiente: Neumonía por clamidias | Ir a: Neumonía por clamidias
Anterior: Síntomas y signos en Neumonía tardía | Ir a: Síntomas y signos en Neumonía tardía
Inicio de: Neumonía tardía | Ir a: Neumonía tardía


Neumonía por clamidias

Ir a: Diagnóstico y tratamiento en Neumonía tardía Ir a: NEUMONÍA NEONATAL Ir a: MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
° NEUMONÍA NEONATAL
» Neumonía por clamidias
Neumonía por clamidias

La contaminación perinatal por clamidias durante el parto puede dar lugar al desarrollo de una neumonía que se manifiesta entre las 2 y 6 sem de vida. Los niños muestran taquipnea pero, en general, la enfermedad no suele ser grave; puede haber una conjuntivitis asociada causada por el mismo microorganismo. Las radiografías muestran infiltrados intersticiales y en el análisis de sangre puede encontrarse eosinofilia. La administración de eritromicina conduce rápidamente a la curación.

Siguiente: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL
Anterior: Diagnóstico y tratamiento en Neumonía tardía | Ir a: Diagnóstico y tratamiento en Neumonía tardía
Inicio de: NEUMONÍA NEONATAL | Ir a: NEUMONÍA NEONATAL


MENINGITIS NEONATAL

Ir a: Neumonía por clamidias Ir a: INFECCIONES NEONATALES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
MENINGITIS NEONATAL

Inflamación de las meninges debida a una invasión bacteriana en las 4 primeras semanas de vida.

La meningitis neonatal afecta a 2 de cada 10.000 RN a término y a 2 de cada 1.000 de bajo peso al nacimiento y predomina en los varones. Aparece en el 25% de los casos de sepsis neonatal (v. antes).

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Neumonía por clamidias | Ir a: Neumonía por clamidias
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


MENINGITIS NEONATAL, Etiología

Ir a: MENINGITIS NEONATAL Ir a: Patogenia en MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Etiología

El 75% de los casos de meningitis neonatal se deben a estreptococos del grupo B (EGB, sobre todo tipo III), Escherichia coli (en especial cepas con polisacárido K1) y Listeria monocytogenes.

Otros patógenos importantes son los enterococos, los estreptococos no enterococos del grupo D, los estreptococos a-hemolíticos y otros microorganismos gramnegativos intestinales (p. ej., Klebsiella sp., Enterobacter sp., Citrobacter diversus). Además, cada vez es mayor el número de casos de meningitis neonatal en los que se aíslan Haemophilus influenzae tipo b, Neisseria meningitidis y Streptococcus pneumoniae.

Siguiente: Patogenia en MENINGITIS NEONATAL | Ir a: Patogenia en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


MENINGITIS NEONATAL, Patogenia

Ir a: Etiología en MENINGITIS NEONATAL Ir a: MENINGITIS NEONATAL Ir a: Síntomas y signos en MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Patogenia

En la mayoría de los casos, la meningitis neonatal es el resultado de una bacteriemia previa asociada a una septicemia neonatal. Los hemocultivos son positivos en el 70% de los enfermos, y cuanto mayor sea el número de colonias (densidad bacteriana) en el hemocultivo mayor será también el riesgo de meningitis. Ésta puede ser secundaria asimismo a lesiones cutáneas del cuero cabelludo (p. ej., a partir de una tromboflebitis diploica) que, junto a defectos del desarrollo, ocasionan una comunicación entre la superficie cutánea y el espacio subaracnoideo. La extensión directa hacia el SNC desde un foco ótico contiguo (otitis media) es rara. La profilaxis del EGB intraparto no evita la infección tardía por dicho germen.

Siguiente: Síntomas y signos en MENINGITIS NEONATAL | Ir a: Síntomas y signos en MENINGITIS NEONATAL
Anterior: Etiología en MENINGITIS NEONATAL | Ir a: Etiología en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


MENINGITIS NEONATAL, Síntomas y signos

Ir a: Patogenia en MENINGITIS NEONATAL Ir a: MENINGITIS NEONATAL Ir a: Diagnóstico en MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

A menudo, los signos presentes en los RN son sólo los asociados a la sepsis neonatal (inestabilidad térmica, sufrimiento respiratorio, ictericia, apnea). Los signos del SNC (letargia, convulsiones –especialmente focales–, vómitos, irritabilidad) indican más específicamente la presencia de una meningitis. En un 25% de los pacientes se observa abombamiento de las fontanelas, mientras que la rigidez de nuca sólo aparece en el 15%. También pueden encontrarse alteraciones de los pares craneales (sobre todo los que envuelven los nervios III, VI y VII). Un signo clínico precoz de absceso cerebral es el aumento de la presión intracraneal, que suele manifestarse por vómitos, fontanela prominente y aumento del perímetro cefálico. El deterioro de un lactante con meningitis que por lo demás permanece estable indica una hidrocefalia progresiva o la rotura de un absceso hacia el sistema ventricular.

La meningitis por EGB puede producirse en la primera semana de vida, acompañando a una sepsis neonatal precoz, y suele manifestarse como una enfermedad neumónica. Sin embargo, lo más frecuente es que aparezca en un período posterior (sobre todo en los 3 primeros meses de vida), como enfermedad aislada que se caracteriza por ausencia de antecedentes obstétricos y de complicaciones perinatales y por la presencia de signos meníngeos más específicos (p. ej., fiebre, letargia, convulsiones).

Es frecuente que la meningitis neonatal vaya acompañada de ventriculitis, sobre todo cuando su causa es un bacilo intestinal gramnegativo. Los microorganismos que provocan meningitis asociada a vasculitis grave, en concreto C. diversus y Enterobacter sakazakii, tienden a producir quistes y abscesos. También Pseudomonas aeruginosa, E. coli K1 y Serratia sp. pueden dar lugar a abscesos cerebrales en el RN.

Siguiente: Diagnóstico en MENINGITIS NEONATAL | Ir a: Diagnóstico en MENINGITIS NEONATAL
Anterior: Patogenia en MENINGITIS NEONATAL | Ir a: Patogenia en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


MENINGITIS NEONATAL, Diagnóstico

Ir a: Síntomas y signos en MENINGITIS NEONATAL Ir a: MENINGITIS NEONATAL Ir a: Pronóstico en MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico definitivo de la meningitis se establece mediante el estudio del LCR obtenido en una punción lumbar (PL), la cual debe practicarse en todo RN en el que se sospeche una sepsis. Sin embargo, la PL puede ser difícil de realizar y existe el riesgo de provocar una hipoxia. Una mala situación clínica (p. ej., distrés respiratorio, shock, trombocitopenia) hacen que el riesgo de la PL sea excesivo. Incluso cuando la situación clínica mejora, la presencia de células inflamatorias y las alteraciones bioquímicas del LCR días después del comienzo de la enfermedad pueden proporcionar una valiosa información sobre la presencia de la meningitis. Para la PL debe usarse una aguja con trocar, a fin de evitar la introducción de restos epiteliales y el posterior desarrollo de epiteliomas. Es necesario hacer un cultivo del LCR, incluso aunque éste sea hemorrágico o acelular. En alrededor del 15% de los RN con hemocultivo negativo, el cultivo del LCR es positivo. La PL debe repetirse a las 72 h para garantizar que se ha logrado la esterilización de los microorganismos gramnegativos. Algunos expertos creen que la repetición de la PL a las 24 h tiene valor pronóstico en los pacientes con meningitis por EGB. Asimismo hay que repetirla en todo paciente en el que la respuesta clínica sea dudosa. Sin embargo, no es necesario volver a hacerla de forma sistemática al acabar el tratamiento, cuando la evolución ha sido buena.

Los valores normales del LCR en el RN son discutibles y dependen de la edad. En general, en los de bajo peso y hasta las 4 sem de edad puede considerarse que los límites superiores de la normalidad son 20 leucocitos/ml (la mitad de los cuales pueden ser PMN), 160 mg/dl de proteínas y una glucemia de 50 mg/dl (2,8 mmol/l). En los RN a término, estos límites son de 10 leucocitos/ml (la mitad PMN), 80 mg/dl de proteínas y 50 mg/dl de glucosa (2,8 mmol/l). Como la concentración de glucosa en el LCR depende en gran medida de la glucemia y valores de sólo 20 a 30 mg/dl (1,1 a 1,7 mmol/l) pueden ser normales, antes de medir la glucosa en el LCR debe medirse la glucemia, para establecer una relación entre ambas (<50% es anormal).

En todo RN que no responda adecuadamente al tratamiento antimicrobiano debe sospecharse una ventriculitis. El diagnóstico se hace cuando la punción ventricular arroja un recuento de leucocitos >100/ml, la tinción de Gram o el cultivo son positivos, existe un aumento de la presión ventricular y los ventrículos están dilatados. Cuando el niño no responde al tratamiento y se sospechan una ventriculitis o un absceso cerebral, la RM o la TC con contraste pueden ayudar al diagnóstico.

Siguiente: Pronóstico en MENINGITIS NEONATAL | Ir a: Pronóstico en MENINGITIS NEONATAL
Anterior: Síntomas y signos en MENINGITIS NEONATAL | Ir a: Síntomas y signos en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


MENINGITIS NEONATAL, Pronóstico

Ir a: Diagnóstico en MENINGITIS NEONATAL Ir a: MENINGITIS NEONATAL Ir a: Tratamiento en MENINGITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico depende del peso al nacimiento, la etiología y la presentación clínica. Sin tratamiento, la tasa de mortalidad por meningitis neonatal se acerca al 100%. Incluso con tratamiento, cuando la causa de la meningitis neonatal es un gramnegativo, la mortalidad alcanza el 20 a 30%; en el caso de los grampositivos (p. ej., EGB), la tasa es de 10 a 20%. En el caso de los microorganismos que producen abscesos cerebrales o meningitis necrotizante, la tasa de mortalidad puede acercarse al 75%. El 20 a 50% de los lactantes que sobreviven a la meningitis sufren secuelas neurológicas (hidrocefalia, pérdida de audición, retraso mental), siendo peor el pronóstico cuando la causa es una bacteria gramnegativa.

Además, el pronóstico también está relacionado en parte con el número de microorganismos existentes en el LCR en el momento del diagnóstico, determinado a partir de un recuento de colonias. La duración de los cultivos positivos en el LCR es directamente proporcional a la incidencia de complicaciones. En general, los cultivos del LCR de los lactantes con EGB suelen esterilizarse en las primeras 24 h de tratamiento antimicrobiano; los de los niños con meningitis por gramnegativos siguen siendo positivos durante una media de 3 d y medio.

La mortalidad de la meningitis por EGB es significativamente inferior a la de la sepsis precoz por el mismo germen.

Siguiente: Tratamiento en MENINGITIS NEONATAL | Ir a: Tratamiento en MENINGITIS NEONATAL
Anterior: Diagnóstico en MENINGITIS NEONATAL | Ir a: Diagnóstico en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


MENINGITIS NEONATAL, Tratamiento

Ir a: Pronóstico en MENINGITIS NEONATAL Ir a: MENINGITIS NEONATAL Ir a: LISTERIOSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» MENINGITIS NEONATAL
Etiología Patogenia Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

El objetivo principal consiste en lograr una rápida esterilización del LCR. La velocidad de desaparición de las bacterias es proporcional a los títulos bactericidas de antibióticos en el LCR frente al microorganismo responsable; para lograr la esterilización del LCR se requieren títulos 10 veces superiores a la concentración bactericida mínima (CBM). En la tabla 260-8 [image] se muestran las relaciones entre el nivel en el LCR y en el suero de los antibióticos habitualmente utilizados en el tratamiento de la meningitis neonatal.

El tratamiento de la meningitis por EGB sigue siendo objeto de discusión. Se han descrito muchos casos de reactivación y recidiva en infecciones tanto precoces como tardías por EGB; la mayoría de ellos se atribuyeron al uso de dosis de penicilina o ampicilina relativamente bajas. Además, alrededor del 4% de los EGB aislados muestran tolerancia a la penicilina (CBM >32 CIM), aunque la significación clínica de este hecho no es clara. Los estudios in vitro e in vivo en animales demuestran que, cuando se utiliza una combinación de ampicilina y gentamicina, se obtiene una acción sinérgica, pero no se ha confirmado que estos datos puedan ser extrapolados al RN humano. El tratamiento inicial recomendado ante una sospecha de meningitis por EGB consiste en penicilina G en dosis de 200.000 U/kg/d i.v. o ampicilina, 300 a 400 mg/kg/d i.v. más 7,5 mg/kg/d de gentamicina i.v. Cuando se obtiene una mejoría clínica o se comprueba que el LCR se ha esterilizado, puede interrumpirse la administración de gentamicina.

En la meningitis por enterococos o L. monocytogenes, tanto precoz como tardía, el tratamiento suele ser ampicilina más gentamicina.

En la meningitis por bacilos gramnegativos, el tratamiento es difícil. El protocolo típico de ampicilina más un aminoglucósido conlleva una mortalidad de 20 a 30%, con mal pronóstico para los supervivientes. No se ha demostrado que la administración, tanto en la meningitis como en la frecuente ventriculitis acompañante, de un aminoglucósido en el espacio subaracnoideo lumbar o en el ventrículo suponga una ventaja significativa en relación con el tratamiento sistémico convencional. La excelente actividad de las cefalosporinas de tercera generación frente a los bacilos gramnegativos (baja CBM) y su sustancial penetración en el LCR (en el que proporcionan títulos bactericidas máximos impresionantes), junto a su baja toxicidad, no se traduce en una mayor rapidez para la esterilización del LCR ni en una mejoría del resultado final; sin embargo, se ha demostrado que la efectividad del moxalactam (que ha dejado de utilizarse en los RN debido a los problemas hemorrágicos que provoca) es, al menos, similar a la de la ampicilina junto a un aminoglucósido. Por tanto, en los RN con meningitis (o sepsis) por gramnegativos comprobada o en los que existe el convencimiento de que la causa es uno de dichos gérmenes, debe considerarse concienzudamente la conveniencia de optar por una cefalosporina de tercera generación (p. ej., cefotaxima). Si la resistencia al antibiótico es un motivo de preocupación, pueden combinarse la cefalosporina de tercera generación y el aminoglucósido, en tanto se espera a conocer el resultado del antibiograma. Sin embargo, este enfoque no debe ser adoptado con carácter general, ya que las cefalosporinas de tercera generación inducen la producción de b-lactamasa en algunos gramnegativos, lo que se traduce en el rápido desarrollo de resistencias.

Es posible que sea necesario ajustar el tratamiento. Por ejemplo, en un RN tratado con un ciclo completo de ampicilina y gentamicina por sospecha de sepsis neonatal en la primera semana de vida y que algunas semanas después desarrolla sepsis y meningitis, debe admitirse que el microorganismo causal es una bacteria gramnegativa multirresistente, Staphylococcus aureus o un estafilococo coagulasa-positivo. También ha de considerarse la posibilidad de una infección por hongos. En estos casos debe administrarse inicialmente una combinación de vancomicina y un aminoglucósido distinto al utilizado previamente o una cefalosporina de tercera generación (p. ej., cefotaxima). Más tarde, el protocolo antibiótico se ajusta a los resultados de los estudios de sensibilidad. El tratamiento parenteral de la meningitis por grampositivos se administra durante un mínimo de 14 d, y el de las meningitis por gramnegativos o por grampositivos complicada durante un mínimo de 21 d.

Como la meningitis puede ser considerada parte del continuo de la sepsis neonatal, las medidas coadyuvantes adoptadas en esta última (v. Sepsis neonatal, antes) también deben ponerse en práctica en la meningitis. Además, es necesario hacer un estrecho seguimiento de las complicaciones neurológicas durante los 2 primeros años de vida.

Siguiente: LISTERIOSIS NEONATAL | Ir a: LISTERIOSIS NEONATAL
Anterior: Pronóstico en MENINGITIS NEONATAL | Ir a: Pronóstico en MENINGITIS NEONATAL
Inicio de: MENINGITIS NEONATAL | Ir a: MENINGITIS NEONATAL


LISTERIOSIS NEONATAL

Ir a: Tratamiento en MENINGITIS NEONATAL Ir a: INFECCIONES NEONATALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» LISTERIOSIS NEONATAL
LISTERIOSIS NEONATAL

Infección bacteriana causada por Listeria monocytogenes y adquirida por vía transplacentaria, durante o después del parto.

(V. Listeriosis en Enfermedades bacterianas causadas por bacilos grampositivos, cap. 157 [image] .)

La infección transplacentaria por Listeria monocytogenes puede diseminarse en el feto, con formación de granulomas en muchos órganos (p. ej., hígado, glándula suprarrenales, tejido linfático, pulmones y cerebro) cuadro llamado granulomatosis infantiséptica. La aspiración o deglución de líquido amniótico o secreciones vaginales puede conducir a una infección perinatal. También se ha descrito la adquisición nosocomial de la infección.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en MENINGITIS NEONATAL | Ir a: Tratamiento en MENINGITIS NEONATAL
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


LISTERIOSIS NEONATAL, Síntomas y signos

Ir a: LISTERIOSIS NEONATAL Ir a: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» LISTERIOSIS NEONATAL
Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Síntomas y signos

Las infecciones en las mujeres embarazadas pueden ser asintomáticas o caracterizarse por una bacteriemia primaria que se manifiesta como una enfermedad inespecífica de tipo gripal. En el feto y el RN, la presentación clínica depende del momento y de la vía de la infección. Son frecuentes el aborto, el parto prematuro con amnionitis (con un líquido amniótico oscuro característico), la muerte fetal intrauterina o la septicemia neonatal. La infección puede manifestarse a las pocas horas o días del nacimiento o retrasarse hasta varias semanas. Los RN con una infección de comienzo precoz son a menudo de bajo peso, presentan complicaciones obstétricas asociadas y muestran signos de sepsis con insuficiencia circulatoria, respiratoria o de ambos tipos. Los que presentan la forma de comienzo tardío son RN a término previamente sanos que desarrollan una meningitis o una septicemia.

Siguiente: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL | Ir a: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL
Inicio de: LISTERIOSIS NEONATAL | Ir a: LISTERIOSIS NEONATAL


LISTERIOSIS NEONATAL, Diagnóstico y pronóstico

Ir a: Síntomas y signos en LISTERIOSIS NEONATAL Ir a: LISTERIOSIS NEONATAL Ir a: Profilaxis en LISTERIOSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» LISTERIOSIS NEONATAL
Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Diagnóstico y pronóstico

El microorganismo puede ser aislado de la sangre del cordón umbilical o periférica; del LCR, aspirado gástrico y meconio del RN; de los loquios y exudados cervicales y vaginales de la madre y de las zonas macroscópicamente afectadas de la placenta.

La mujer embarazada que sufra una enfermedad febril deben tomarse muestras de sangre y cuello uterino, que se cultivarán para L. monocytogenes. Los RN de madres con listeriosis deben ser sometidos a un estudio para descartar la sepsis (v. antes). El análisis del LCR puede mostrar un predominio de células mononucleares. Las tinciones de Gram de las extensiones suelen ser negativas, pero pueden mostrar formas cocobacilares pleomórficas que se tiñen con el Gram de manera variable y que no deben ser consideradas difteroides contaminantes. Los análisis serológicos no son útiles.

La mortalidad neonatal, que oscila entre 10 y 50%, es más elevada en los RN con infección precoz.

Siguiente: Profilaxis en LISTERIOSIS NEONATAL | Ir a: Profilaxis en LISTERIOSIS NEONATAL
Anterior: Síntomas y signos en LISTERIOSIS NEONATAL | Ir a: Síntomas y signos en LISTERIOSIS NEONATAL
Inicio de: LISTERIOSIS NEONATAL | Ir a: LISTERIOSIS NEONATAL


LISTERIOSIS NEONATAL, Profilaxis

Ir a: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL Ir a: LISTERIOSIS NEONATAL Ir a: Tratamiento en LISTERIOSIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» LISTERIOSIS NEONATAL
Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Profilaxis

Es importante evitar los productos alimenticios que puedan estar contaminados por L. monocytogenes (p. ej., derivados lácteos no pasteurizados o vegetales crudos que hayan estado expuestos al estiércol de vaca u oveja), ya que su ingestión puede causar la infección materna y del feto. En las mujeres embarazadas que previamente hayan tenido hijos infectados, deben hacerse cultivos del cuello uterino y de las heces durante el tercer trimestre, para identificar el estado de portadora de L. monocytogenes. Ello permitirá administrar un tratamiento profiláctico antes del parto o intraparto para prevenir la transmisión vertical al RN; no obstante, no se ha confirmado la utilidad de estas medidas.

Siguiente: Tratamiento en LISTERIOSIS NEONATAL | Ir a: Tratamiento en LISTERIOSIS NEONATAL
Anterior: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL | Ir a: Diagnóstico y pronóstico en LISTERIOSIS NEONATAL
Inicio de: LISTERIOSIS NEONATAL | Ir a: LISTERIOSIS NEONATAL


LISTERIOSIS NEONATAL, Tratamiento

Ir a: Profilaxis en LISTERIOSIS NEONATAL Ir a: LISTERIOSIS NEONATAL Ir a: RUBÉOLA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» LISTERIOSIS NEONATAL
Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Tratamiento

El tratamiento de elección inicial se efectúa con ampicilina y un aminoglucósido. Se ha demostrado que se produce una sinergia entre la ampicilina o la penicilina con el aminoglucósido o con la rifampicina; además también el trimetoprima-sulfametoxazol y el imipenem son activos frente a L. monocytogenes; no obstante, estos protocolos no han sido valorados adecuadamente en el RN. Una vez obtenida la respuesta clínica, puede continuarse con ampicilina sola. En general, suele bastar con un ciclo de 14 d, aunque la duración óptima del tratamiento se desconoce. En los RN con sepsis deben instaurarse otras medidas complementarias (v. Sepsis neonatal, antes). En los lactantes intensamente infectados deben observarse precauciones con los drenajes y secreciones.

Siguiente: RUBÉOLA CONGÉNITA | Ir a: RUBÉOLA CONGÉNITA
Anterior: Profilaxis en LISTERIOSIS NEONATAL | Ir a: Profilaxis en LISTERIOSIS NEONATAL
Inicio de: LISTERIOSIS NEONATAL | Ir a: LISTERIOSIS NEONATAL


RUBÉOLA CONGÉNITA

Ir a: Tratamiento en LISTERIOSIS NEONATAL Ir a: INFECCIONES NEONATALES Ir a: Etiología, epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» RUBÉOLA CONGÉNITA
RUBÉOLA CONGÉNITA

Infección vírica transmitida desde la madre durante el embarazo, que produce muerte fetal o malformaciones congénitas.

(V. también Rubéola en Infecciones víricas, cap. 265 [image] .)

Siguiente: Etiología, epidemiología y patogenia | Ir a: Etiología, epidemiología y patogenia
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en LISTERIOSIS NEONATAL | Ir a: Tratamiento en LISTERIOSIS NEONATAL
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


RUBÉOLA CONGÉNITA, Etiología, epidemiología y patogenia

Ir a: RUBÉOLA CONGÉNITA Ir a: Síntomas y signos en RUBÉOLA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» RUBÉOLA CONGÉNITA
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Etiología, epidemiología y patogenia

El agente causal de la rubéola es un virus ARN de la familia Togaviridae perteneciente al género Rubivirus. La infección congénita es consecuencia de una infección materna primaria. A pesar de la generalización de la vacuna, siguen produciéndose casos de rubéola, sobre todo en pacientes >15 años de edad, y estudios recientes demuestran que de 10 a 20% de todas las personas pospuberales no tienen anticuerpos frente al virus. Para erradicar la rubéola congénita, antes es necesario proteger a este grupo de población.

Se cree que el virus invade la vía respiratoria alta, provocando a continuación una viremia con diseminación del agente a distintas localizaciones, entre ellas la placenta. El mayor peligro de desarrollo de malformaciones congénitas en el feto se produce cuando la infección se desarrolla durante las primeras 16 sem de la gestación, y sobre todo entre la 8.ª; y 10.ª; sem. Al principio del embarazo parece que el virus da lugar a una infección intrauterina crónica cuyos efectos son una lesión endotelial de los vasos sanguíneos, citólisis directa de las células e interrupción de las mitosis celulares.

Siguiente: Síntomas y signos en RUBÉOLA CONGÉNITA | Ir a: Síntomas y signos en RUBÉOLA CONGÉNITA
Inicio de: RUBÉOLA CONGÉNITA | Ir a: RUBÉOLA CONGÉNITA


RUBÉOLA CONGÉNITA, Síntomas y signos

Ir a: Etiología, epidemiología y patogenia en RUBÉOLA CONGÉNITA Ir a: RUBÉOLA CONGÉNITA Ir a: Diagnóstico en RUBÉOLA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» RUBÉOLA CONGÉNITA
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

La rubéola de la mujer embarazada puede ser asintomática o caracterizarse por síntomas de las vías respiratorias superiores con fiebre, adenopatías (sobre todo occipitales y retroauriculares) y un exantema maculopapuloso, a los que pueden seguir síntomas articulares.

En el feto, los efectos varían desde la muerte fetal intrauterina hasta múltiples anomalías o una pérdida de audición aislada. En el momento del nacimiento, los niños pueden ser asintomáticos. Las anomalías más frecuentes son retraso del crecimiento intrauterino, meningoencefalitis, cataratas, retinopatía, sordera, cardiopatías congénitas (conducto arterioso permeable e hipoplasia de la arteria pulmonar), hepatoesplenomegalia y radiolucencia ósea. Otras manifestaciones son trombocitopenia con púrpura, eritropoyesis dérmica que ocasiona lesiones cutáneas rojo-azuladas, adenopatías y neumonía intersticial. Es necesario establecer una observación estrecha del RN para detectar sordera, retraso mental, anomalías de la conducta, endocrinopatías y una rara encefalitis progresiva que pueden presentarse más adelante en la evolución.

Siguiente: Diagnóstico en RUBÉOLA CONGÉNITA | Ir a: Diagnóstico en RUBÉOLA CONGÉNITA
Anterior: Etiología, epidemiología y patogenia en RUBÉOLA CONGÉNITA | Ir a: Etiología, epidemiología y patogenia en RUBÉOLA CONGÉNITA
Inicio de: RUBÉOLA CONGÉNITA | Ir a: RUBÉOLA CONGÉNITA


RUBÉOLA CONGÉNITA, Diagnóstico

Ir a: Síntomas y signos en RUBÉOLA CONGÉNITA Ir a: RUBÉOLA CONGÉNITA Ir a: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» RUBÉOLA CONGÉNITA
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

Las pruebas serológicas y los cultivos del virus pueden ser útiles para el diagnóstico de la infección tanto materna como congénita. En el adulto, el virus puede aislarse en las secreciones nasales o faríngeas. En el RN puede cultivarse en muestras de nasofaringe, orina, LCR, capa leucocitaria y conjuntiva. Para facilitar la identificación del virus de la rubéola es necesario comunicar al laboratorio que se sospecha su existencia.

Los análisis serológicos utilizados para detectar IgG e IgM consisten en la prueba de inhibición de la hemaglutinación, el análisis de inmunofluorescencia, el radioinmunoanálisis y el análisis de inmunoabsorción ligado a enzimas (ELISA). Una elevación de al menos 4 veces los niveles de IgG específica frente al virus de la rubéola en las muestras obtenidas en la fase aguda y en la de convalecencia indican la infección materna. La persistencia de IgG específica en el niño después de 6-12 meses de edad sugiere la infección fetal. El aumento de los anticuerpos IgM específicos frente a la rubéola también pueden ayudar al diagnóstico de la enfermedad en la mujer embarazada o en el RN. En algunos centros se ha llegado al diagnóstico prenatal de rubéola congénita mediante el aislamiento del virus en el líquido amniótico, la detección de IgM específica en la sangre fetal o con técnicas de biología molecular en una muestra de biopsia de las vellosidades coriónicas.

Otras pruebas útiles son el recuento y fórmula leucocitaria, el análisis del LCR y el estudio radiológico de los huesos; asimismo deben hacerse estudios oftalmológicos y cardíacos.

Siguiente: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA | Ir a: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA
Anterior: Síntomas y signos en RUBÉOLA CONGÉNITA | Ir a: Síntomas y signos en RUBÉOLA CONGÉNITA
Inicio de: RUBÉOLA CONGÉNITA | Ir a: RUBÉOLA CONGÉNITA


RUBÉOLA CONGÉNITA, Profilaxis y tratamiento

Ir a: Diagnóstico en RUBÉOLA CONGÉNITA Ir a: RUBÉOLA CONGÉNITA Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» RUBÉOLA CONGÉNITA
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

A diferencia de lo que sucede en otras muchas infecciones congénitas, la rubéola puede prevenirse fácilmente gracias a la disponibilidad de una vacuna eficaz. En Estados Unidos se recomienda vacunar frente a la rubéola a todos los niños de 15 meses de edad, junto con las vacunaciones frente al sarampión y la parotiditis, repitiendo la vacunación cuando se inicia el ciclo de estudios medios (v. Vacunaciones en la infancia, cap. 256 [image] ). También deben vacunarse las mujeres pospuberales cuyo estado de inmunidad se ignora. (Precaución: la vacunación frente a la rubéola está contraindicada en las mujeres embarazadas o con inmunodeficiencias.) Hay que advertir a las mujeres que no deben quedarse embarazadas durante los 3 meses siguientes a la vacunación. Hay que dedicar esfuerzos a detectar y vacunar a los miembros de los grupos de alto riesgo, como trabajadores hospitalarios y de guarderías, reclutas y universitarios.

No existe tratamiento específico alguno ni para la infección materna ni para la congénita. Las mujeres expuestas a la rubéola en la fase precoz del embarazo deben ser informadas de los riesgos potenciales para el feto y debe considerarse la posibilidad de interrumpir el embarazo. Algunos autores recomiendan la administración de globulina inmune (0,55 ml/kg i.m.) en el caso de exposición en las primeras fases de la gestación; sin embargo, esta medida no garantiza la prevención.

Siguiente: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Anterior: Diagnóstico en RUBÉOLA CONGÉNITA | Ir a: Diagnóstico en RUBÉOLA CONGÉNITA
Inicio de: RUBÉOLA CONGÉNITA | Ir a: RUBÉOLA CONGÉNITA


INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE

Ir a: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA Ir a: INFECCIONES NEONATALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE

Infección por el virus del herpes simple que suele transmitirse durante el parto y que típicamente produce una erupción vesiculosa seguida de una enfermedad generalizada.

(V. también Herpes simple en Infecciones por herpesvirus, cap. 162 [image] .)

La infección neonatal por el virus del herpes simple (VHS) es una enfermedad grave que provoca una mortalidad elevada y una morbilidad importante. Se calcula que su incidencia oscila entre 1/3.000 a 1/20.000 partos con feto vivo. El VHS tipo 2 produce alrededor del 80% de los casos y el otro 20% se deben al tipo 1. El VHS tipo 2 suele transmitirse al RN durante su paso por el canal del parto infectado. En alrededor del 15% de los casos, el contagio se realiza por vía transplacentaria o en un brote nosocomial en el que los virus pasan de unos RN a otros mediante el personal hospitalario o las familias. Las madres de los RN con una infección por el VHS no suelen tener antecedentes ni síntomas de infección genital en el momento del parto.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA | Ir a: Profilaxis y tratamiento en RUBÉOLA CONGÉNITA
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE, Síntomas y signos

Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Por lo general, las manifestaciones de la enfermedad aparecen entre la 1.ª; y 2.ª; sem de vida; no obstante, pueden hacerlo incluso durante la 4.ª; sem. La característica fundamental de la infección son las vesículas cutáneas, que a menudo dan paso a formas progresivas o más graves de la enfermedad a lo largo de 7-10 d, si no se inicia antes su tratamiento. No obstante, hasta el 45% de los RN infectados pueden no desarrollar vesículas cutáneas; en estos casos, la infección suele localizarse en el SNC. Otros signos de infección, que pueden presentarse de forma aislada o en combinaciones, son inestabilidad térmica, letargia, hipotonía, dificultad respiratoria (apnea o neumonía), convulsiones, hepatitis y coagulación intravascular diseminada (CID).

Los RN con enfermedad diseminada y afectación visceral tienen hepatitis, neumonitis, CID o una combinación de ellas, con o sin encefalitis y afectación cutánea.

Los casos de enfermedad localizada pueden dividirse en dos grupos. El primero se caracteriza por una encefalitis que se manifiesta a través de signos neurológicos, una pleocitosis del LCR y un aumento de la proteinorraquia con afectación concomitante de la piel, ojos y boca. El segundo grupo está formado por los RN que sólo muestran afectación cutánea y bucal, sin signos de afectación del SNC ni de otros órganos.

Siguiente: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE


INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

Es esencial que el diagnóstico de la infección neonatal por el VHS sea rápido y específico. La infección puede confirmarse aislando el virus en cultivos de tejido, para lo que se utilizan varias líneas celulares de origen tanto humano como no humano. La localización más frecuente para la recuperación del virus son las vesículas cutáneas, aunque también la boca, los ojos y el SNC permiten aislarlo en una elevada proporción de casos. En algunos RN con encefalitis, el virus se encuentra únicamente en el cerebro, pero sólo algunos laboratorios especializados y de investigación disponen de pruebas exactas para identificarlo (reacción en cadena de la polimerasa). Los efectos citopatológicos del virus suelen aparecer en el cultivo de tejido a las 24 a 48 h de la inoculación. El diagnóstico puede confirmarse también mediante neutralización con un antisuero con una titulación adecuadamente elevada, inmunofluorescencia de raspados de lesiones, sobre todo utilizando anticuerpos monoclonales, y microscopia electrónica. Si no se dispone de recursos para el diagnóstico virológico, puede obtenerse una extensión de la lesión basal teñida con Papanicolaou, en la que pueden encontrarse los signos histopatológicos característicos (células gigantes multinucleadas e inclusiones intranucleares); no obstante, se trata de una prueba menos sensible que el cultivo y que también puede dar resultados positivos falsos.

Siguiente: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Anterior: Síntomas y signos en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Síntomas y signos en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE


INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE, Pronóstico

Ir a: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

La tasa de mortalidad de los RN con enfermedad diseminada no tratada es del 85% y llega a alrededor del 50% en los que presentan infección local y encefalitis no tratada. La secuelas neurológicas afectan al menos al 95% de los supervivientes. La muerte es rara en los niños con enfermedad local (piel, ojos, boca) sin afectación del SNC ni de otros órganos, salvo que sufran otros problemas médicos concomitantes; sin embargo, alrededor del 30% desarrollan afectación neurológica, que puede no manifestarse hasta el segundo o tercer año de vida.

En todos los grupos, la morbilidad es paralela a la mortalidad y directamente proporcional a la extensión de la enfermedad. El 90% de los RN con infección neonatal visceral diseminada sufren secuelas. Sólo el 5% de los que sufren afectación del SNC se recuperan por completo.

Siguiente: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Anterior: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE


INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE, Tratamiento

Ir a: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento con aciclovir reduce en un 50% la mortalidad e incrementa de 10 a 50% el porcentaje de los que se desarrollan normalmente. El aciclovir se administra con una posología de 30 mg/ kg/d en un líquido i.v., administrada en dosis fraccionadas cada 8 h, durante 10 a 14 d. Además, es necesario un tratamiento de sostén enérgico con los líquidos i.v. adecuados, alimentación, asistencia respiratoria, corrección de las alteraciones de la coagulación y control de las convulsiones. En la queratoconjuntivitis herpética hay que administrar aciclovir simultáneamente por vía general, combinándolo con un fármaco tópico como la trifluridina (v. también Conjuntivitis neonatal, antes).

Siguiente: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Anterior: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Pronóstico en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE


INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B

Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE Ir a: INFECCIONES NEONATALES Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B

Enfermedad inflamatoria hepatocelular difusa debida a la infección por el virus de la hepatitis B (VHB), cuyo contagio suele producirse durante el parto.

(V. también cap. 42 [image] .)

De todas las formas de hepatitis vírica (A, B, delta y C), la única que se considera como causa importante de hepatitis neonatal es la producida por el VHB. El espectro de las manifestaciones de la enfermedad es amplio y la mayoría de los RN desarrollan una hepatitis crónica subclínica.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE | Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DEL HERPES SIMPLE
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B, Etiología y epidemiología

Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Etiología y epidemiología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Etiología y epidemiología

El VHB es un virus ADN de doble cápsula. El antígeno de superficie (HBsAg) se encuentra en el exterior del virus y en formas esféricas y tubulares más pequeñas que acompañan el exceso de material de la cubierta del virus.

En Estados Unidos, donde la tasa de portadores del HBsAg es bastante baja en la población general (alrededor del 0,1%), la fuente principal de infección neonatal por el VHB la constituyen las madres infectadas durante el parto. (La exposición a productos hemáticos contaminados ha sido prácticamente eliminada mediante las pruebas de detección para el HBsAg en los donantes.) El riesgo de transmisión se eleva al 70% en el caso de una hepatitis B aguda materna durante el tercer trimestre del embarazo o en el curso de los 2 meses posteriores al parto; por el contrario, si la madre tiene una hepatitis B aguda durante el primer o segundo trimestre de la gestación, el riesgo será sólo del 5%. El riesgo de transmisión del VHB de la madre al hijo es también elevado en el caso de las portadoras asintomáticas del HBsAg que presentan antígeno e. Las portadoras sin dicho antígeno o con anti HBe (v. cap. 42 [image] ) tienen menos probabilidades de transmitir la enfermedad.

La transmisión del VHB de la madre al hijo se produce principalmente a través de las microtransfusiones materno-fetales que ocurren durante el parto o bien por el contacto del RN con secreciones maternas en el canal del parto. La transmisión transplacentaria es rara. La transmisión posparto es muy poco frecuente, pero puede ocurrir por exposición del RN a sangre, saliva, heces, orina o leche infectadas de la madre. En ciertas comunidades, la infección neonatal por el VHB puede constituir un importante reservorio del virus.

Siguiente: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B


INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Etiología y epidemiología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Síntomas, signos y diagnóstico

La mayoría de los RN infectados por el VHB desarrollan una hepatitis crónica subclínica caracterizada por una antigenemia HBsAg persistente y una elevación variable de la actividad de las transaminasas. Desde el punto de vista histológico, esta enfermedad se asemeja a la hepatitis crónica que se observa en los adultos (v. cap. 42 [image] ). Muchos niños nacidos de madres con hepatitis B aguda durante el embarazo tienen bajo peso al nacimiento, con independencia de que estén o no infectados por el VHB. El diagnóstico se discute en el capítulo 42 [image] .

Se desconoce cuál es el pronóstico a largo plazo, aunque parece que el estado de portador de HBsAg en las primeras fases de la vida supone un aumento significativo del riesgo para el posterior desarrollo de enfermedad hepática (hepatitis crónica, cirrosis, carcinoma hepatocelular). En algunas raras ocasiones, los RN infectados desarrollan una hepatitis B aguda que habitualmente suele ser leve y autolimitada, con ictericia, letargia, retraso del crecimiento, distensión abdominal y heces de color yeso. A veces, la afectación es grave y el niño presenta hepatomegalia, ascitis e hiperbilirrubinemia (sobre todo conjugada); más raros son los casos de enfermedad fulminante e incluso mortal, que se producen con más frecuencia en niños nacidos de madres portadoras crónicas que en los hijos de madres que han tenido una hepatitis B aguda.

Siguiente: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Anterior: Etiología y epidemiología en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Etiología y epidemiología en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B


INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B, Profilaxis

Ir a: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Etiología y epidemiología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Profilaxis

En todas las mujeres embarazadas debe hacerse una determinación sistemática del HBsAg durante una de las primeras visitas prenatales; si ello no es posible, el análisis se hará cuando ingresen en el paritorio.

Los niños nacidos de madres con HBsAg deben recibir una dosis de 0,5 ml i.m. de globulina inmune frente a la hepatitis B (GIHB) en las 12 h siguientes al nacimiento. Además, hay que administrar una serie de 3 dosis i.m. de la vacuna recombinante de la hepatitis B (5 mg/0,5 ml de Recombivax o 10 mg/0,5 ml de Engerix-B). La primera dosis se administra al mismo tiempo que la GIHB, pero en un lugar distinto; la segunda y tercera dosis se administran al mes y a los 6 meses de vida. Se recomienda hacer una determinación del HBsAg y del anti HBs entre los 12 y 15 meses.

En las regiones de elevada endemia de la infección por el VHB o donde no es posible practicar pruebas de detección del HBsAg en las madres, la estrategia más eficaz para el control de la hepatitis B es la vacunación de todos los RN con 5 mg/0,5 ml de Recombivax o 10 mg/0,5 ml de Energix-B.

No se recomienda separar al RN de su madre positiva para el HBsAg y, al parecer, la lactancia materna no aumenta el riesgo de transmisión puerperal del VHB, sobre todo si se han administrado GIHB y la vacuna. Sin embargo, si una madre presenta grietas en los pezones, abscesos o cualquier otra patología mamaria, existe la posibilidad de que transmita la enfermedad por la leche.

Siguiente: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Anterior: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Síntomas, signos y diagnóstico en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B


INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B, Tratamiento

Ir a: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Etiología y epidemiología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Tratamiento

Los RN con una hepatitis B aguda deben recibir un tratamiento sintomático y una alimentación adecuada; no se ha demostrado que los corticoides o la GIHB tengan algún valor. No existe tratamiento específico para los RN con una hepatitis crónica subclínica pero, debido al riesgo de desarrollo de una enfermedad importante, deben ser controlados periódicamente mediante pruebas de función hepática.

Siguiente: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Anterior: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Profilaxis en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Inicio de: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B


INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS

Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B Ir a: INFECCIONES NEONATALES Ir a: Etiología, epidemiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS

Infección por el citomegalovirus adquirida antes o durante el parto.

(V. también Infección por citomegalovirus, en Infección por herpesvirus, cap. 162 [image] .)

El citomegalovirus (CMV) se aísla frecuentemente en los RN en el momento del nacimiento y en el período neonatal. Aunque la mayoría de los lactantes que diseminan el virus son asintomáticos, otros presentan una enfermedad que puede poner en peligro su vida o dejar devastadoras secuelas a largo plazo.

Siguen sin tener respuesta muchas cuestiones relacionadas con la transmisión del CMV y con el riesgo para el feto. Por ejemplo, no se sabe cuándo puede concebir sin peligro una mujer que tenga una infección primaria por el CMV. Debido a la dificultad que presenta la valoración del riesgo del feto, las mujeres que desarrollan una infección primaria por el CMV durante el embarazo deben recibir asesoramiento. Para muchos autores no es necesario hacer estudios serológicos sistemáticos del CMV antes o durante el embarazo en las mujeres sanas.

Siguiente: Etiología, epidemiología y patogenia | Ir a: Etiología, epidemiología y patogenia
- Etiología, epidemiología y patogenia
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B | Ir a: Tratamiento en INFECCIÓN NEONATAL POR EL VIRUS DE LA HEPATITIS B
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS, Etiología, epidemiología y patogenia

Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Etiología, epidemiología y patogenia

El CMV, un virus ADN perteneciente a la familia Herpesviridae, debe su nombre a las características células de gran tamaño que contienen inclusiones intranucleares y citoplasmáticas y que suelen observarse en muestras de tejidos. Aunque mediante el análisis con endonucleasas de restricción del ADN vírico se pueden detectar diferencias entre los CMV aislados, las semejanzas de sus genomas son mayores, por lo que sólo se reconoce un serotipo. Al igual que sucede con otros herpesvirus, el CMV es capaz de pasar por períodos de latencia y de reactivación. Se ha aislado en diversas localizaciones, entre ellas la saliva, la orina, la leche materna, el semen, las secreciones cervicales, el líquido amniótico y la capa leucocitaria. Al parecer, existe una relación directa entre la adquisición inicial del CMV a una edad muy temprana y diversos factores, como un bajo nivel socioeconómico, tasas elevadas de lactancia materna y exposición a otros niños pequeños (p. ej., en guarderías). También se considera que el CMV se transmite sexualmente.

La infección congénita por el CMV, que aparece en el 0,2-2,2% de la totalidad de los RN vivos, se considera el resultado de la adquisición transplacentaria de una infección materna primaria o recidivante. Es mucho más probable que aparezca una enfermedad clínicamente manifiesta en el RN después de una infección materna primaria, sobre todo adquirida durante la primera mitad del embarazo. En algunos grupos de elevado nivel socioeconómico de Estados Unidos, el 50% de las mujeres jóvenes carecen de anticuerpos frente al CMV, lo cual las hace susceptibles a una infección primaria.

La infección perinatal por CMV se adquiere a partir de la exposición a las secreciones cervicales, la leche materna o hemoderivados infectados. Se cree que los anticuerpos maternos sirven de protección y que, gracias a ello, la mayoría de los RN a término son asintomáticos y no resultan afectados por el contacto con el virus. Por el contrario, los RN prematuros, que carecen de anticuerpos frente al CMV, pueden desarrollar una enfermedad importante cuando reciben sangre seropositiva.

Las transfusiones con sangre positiva para el CMV pueden dar lugar a una infección grave o incluso a la muerte en los hijos prematuros de madres seronegativas para el CMV. En estos niños debe hacerse todo lo posible para que la sangre que se les transfunda proceda sólo de donantes negativos para el CMV (v. Profilaxis y tratamiento, más adelante).

Siguiente: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS


INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS, Síntomas y signos

Ir a: Etiología, epidemiología y patogenia en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

Muchas mujeres que se infectan con el CMV durante el embarazo son asintomáticas, pero otras desarrollan una enfermedad parecida a la mononucleosis.

Alrededor del 10% de los RN con infección congénita por el CMV presenta síntomas en el momento del nacimiento; las manifestaciones más importantes son retraso del crecimiento intrauterino, prematuridad, microcefalia, ictericia, petequias, hepatoesplenomegalia, calcificaciones periventriculares, coriorretinitis y neumonitis. Los RN que se contagian con el CMV tras el nacimiento pueden desarrollar neumonía, hepatoesplenomegalia, hepatitis, trombocitopenia, hepatitis y leucocitosis atípica.

Siguiente: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Anterior: Etiología, epidemiología y patogenia en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Etiología, epidemiología y patogenia en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS


INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

El diagnóstico analítico del CMV se hace mediante el aislamiento del virus o pruebas serológicas.

La infección primaria materna se diagnostica con mayor frecuencia por pruebas serológicas que por cultivo; un cultivo positivo puede ser debido a una reactivación del virus. La seroconversión de un título específico para CMV de negativo a positivo es un claro indicio de infección. También puede indicar la presencia de una infección recién adquirida el aumento de al menos 4 veces de los niveles de IgG específica frente al CMV entre las fases aguda y de convalecencia y una elevación de la IgM específica frente al CMV en análisis llevados a cabo en un laboratorio fiable. Sin embargo, los resultados han de ser interpretados con precaución, ya que la IgM puede producirse en reactivaciones, puede permanecer en períodos prolongados o puede no ser detectada en una infección primaria. Los niveles de IgG pueden determinarse por fijación del complemento, inmunofluorescencia, hemaglutinación indirecta, radioinmunoanálisis o ELISA. Los métodos más fiables de determinar los niveles de IgM son el radioinmunoanálisis y ELISA.

La principal herramienta diagnóstica en los RN es el cultivo del virus. Las muestras para cultivo deben conservarse refrigeradas hasta que se inoculan al cultivo de células fibroblásticas. El diagnóstico de infección congénita por CMV puede establecerse por el aislamiento del virus a partir de muestras de orina o de otros líquidos orgánicos obtenidos en las primeras 2 sem. Después, los cultivos positivos pueden reflejar una infección congénita o perinatal. Los pacientes pueden diseminar el CMV durante varios años después de ambos tipos de infección.

El recuento y la fórmula leucocitarios pueden ser útiles y también debe hacerse un estudio radiológico de la cabeza y un examen oftalmológico del paciente.

La infección congénita sintomática por CMV debe distinguirse de otras congénitas como toxoplasmosis, rubéola, herpes simple y sífilis.

La tasa de mortalidad de los RN sintomáticos alcanza hasta el 30%, y entre el 70 y el 90% de los supervivientes tienen algún tipo de afectación neurológica, como sordera, retraso mental o alteraciones visuales. Además, el 10% de los lactantes asintomáticos terminan por desarrollar secuelas neurológicas. Debido a la posibilidad de sordera, es necesario establecer un estrecho seguimiento del lactante tras el período neonatal.

Siguiente: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Anterior: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Síntomas y signos en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS


INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS, Profilaxis y tratamiento

Ir a: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: TOXOPLASMOSIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Etiología, epidemiología y patogenia Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Aunque el CMV es un virus ubicuo y su reactivación es habitual, las mujeres embarazadas no inmunes pueden limitar su exposición a él. Por ejemplo, como la infección es frecuente en los niños que van a guarderías, las embarazadas deben lavarse siempre las manos cuidadosamente tras la exposición a la orina y a la secreciones respiratorias de estos niños. Si los hemoderivados administrados a los RN proceden de donantes seronegativos para el CMV o han sido tratados para que no sean contagiosos, será posible evitar la enfermedad perinatal por CMV asociada a las transfusiones sanguíneas. El desarrollo de una vacuna frente al CMV está en fase de investigación.

No existe tratamiento específico para las infecciones congénita o perinatal por CMV. Se ha demostrado que el ganciclovir reduce la emisión de virus por parte de los RN con infección congénita. Sin embargo, cuando se interrumpe el tratamiento, dicha emisión se reanuda. Por tanto, es dudoso cuál es el papel que puede desempeñar en el tratamiento de los niños con infección congénita por CMV.

Siguiente: TOXOPLASMOSIS CONGÉNITA | Ir a: TOXOPLASMOSIS CONGÉNITA
Anterior: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Diagnóstico en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Inicio de: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS


TOXOPLASMOSIS CONGÉNITA

Ir a: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS Ir a: INFECCIONES NEONATALES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TOXOPLASMOSIS CONGÉNITA
TOXOPLASMOSIS CONGÉNITA

Infección causada por el paso transplacentario del protozoo Toxoplasma gondii.

(V. también Toxoplasmosis, cap. 161 [image] .)

Este parásito, presente en todo el mundo, produce infecciones congénitas en 1/10.000 a 8/1.000 RN vivos.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico y evolución
- Profilaxis y tratamiento

Anterior: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS | Ir a: Profilaxis y tratamiento en INFECCIÓN CONGÉNITA Y PERINATAL POR CITOMEGALOVIRUS
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


TOXOPLASMOSIS CONGÉNITA, Etiología y patogenia

Ir a: TOXOPLASMOSIS CONGÉNITA Ir a: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TOXOPLASMOSIS CONGÉNITA
Etiología y patogenia Síntomas y signos Diagnóstico y evolución Profilaxis y tratamiento
Etiología y patogenia

Se cree que la infección por T. gondii se debe fundamentalmente a la ingestión de carne mal cocinada que contiene quistes o por la ingestión de oocitos procedentes de las heces de gato.

Con raras excepciones, la toxoplasmosis congénita es consecuencia de una infección materna primaria adquirida durante el embarazo. La tasa de transmisión al feto es mayor en las mujeres que se infectan al final de la gestación, pero la enfermedad suele ser más grave en los fetos infectados en las primeras fases del embarazo. En conjunto, del 30 al 40% de las mujeres infectadas durante el embarazo tendrán un hijo con infección congénita.

Siguiente: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA | Ir a: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA
Inicio de: TOXOPLASMOSIS CONGÉNITA | Ir a: TOXOPLASMOSIS CONGÉNITA


TOXOPLASMOSIS CONGÉNITA, Síntomas y signos

Ir a: Etiología y patogenia en TOXOPLASMOSIS CONGÉNITA Ir a: TOXOPLASMOSIS CONGÉNITA Ir a: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TOXOPLASMOSIS CONGÉNITA
Etiología y patogenia Síntomas y signos Diagnóstico y evolución Profilaxis y tratamiento
Síntomas y signos

Las mujeres embarazadas infectadas por T. gondii no suelen presentar manifestaciones clínicas. De igual modo, los RN infectados son habitualmente asintomáticos, aunque otros pueden presentar prematuridad, retraso del crecimiento intrauterino, ictericia, hepatoesplenomegalia, miocarditis, neumonitis y diversos tipos de erupciones. La afectación neurológica, a menudo importante, consiste en coriorretinitis, hidrocefalia, calcificaciones intracraneales, microcefalia y convulsiones. Entre las alteraciones analíticas asociadas se encuentran trombocitopenia, linfocitosis, monocitosis, eosinofilia y anomalías del LCR (xantocromía, pleocitosis o hiperproteinorraquia).

Siguiente: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA | Ir a: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA
Anterior: Etiología y patogenia en TOXOPLASMOSIS CONGÉNITA | Ir a: Etiología y patogenia en TOXOPLASMOSIS CONGÉNITA
Inicio de: TOXOPLASMOSIS CONGÉNITA | Ir a: TOXOPLASMOSIS CONGÉNITA


TOXOPLASMOSIS CONGÉNITA, Diagnóstico y evolución

Ir a: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA Ir a: TOXOPLASMOSIS CONGÉNITA Ir a: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TOXOPLASMOSIS CONGÉNITA
Etiología y patogenia Síntomas y signos Diagnóstico y evolución Profilaxis y tratamiento
Diagnóstico y evolución

Las pruebas serológicas son importantes para el diagnóstico tanto de la infección materna como de la congénita, pero requieren que el clínico se halle familiarizado con sus características particulares y con los métodos de normalización de los laboratorios. Por ello, algunas de estas pruebas sólo se realizan en laboratorios de referencia.

Las pruebas más fiables para determinar los anticuerpos IgG frente a T. gondii son la del colorante de Sabin-Feldman, la de fluorescencia indirecta con anticuerpos (FIA) y la aglutinación directa. Una seroconversión o un aumento en al menos 4 veces los niveles de IgG entre las muestras obtenidas en las fases aguda y de convalecencia indica una infección aguda de la madre. La interpretación de los niveles de anticuerpos IgG en el RN suele ser difícil debido a que los maternos pueden encontrarse en el niño durante el primer año de vida. Los anticuerpos IgM frente a T. gondii pueden detectarse por ELISA de doble sandwich, que es el método preferido, la fluorescencia indirecta del anticuerpo IgM (IgM-FIA) y otros análisis de inmunoabsorción. En los países con elevada prevalencia de toxoplasmosis se ha intentado establecer el diagnóstico de la infección congénita antes del parto, para lo cual se han obtenido muestras de sangre fetal y de líquido amniótico con objeto de hacer análisis de reacción en cadena de la polimerasa para el ADN de Toxoplasma o intentar cultivar el microorganismo en cultivos celulares o mediante inoculación a ratones.

Ante la sospecha de una toxoplasmosis congénita, deben hacerse estudios serológicos, radiológicos y de imagen del encéfalo (RM, TC), análisis del LCR y una exploración ocular completa. También la inspección de la placenta para buscar infección por T. gondii puede ser útil.

La evolución de estos niños es variable. Algunos sufren una enfermedad fulminante con muerte precoz, mientras que otros sobreviven con secuelas neurológicas. Los estudios indican que las manifestaciones neurológicas (p. ej., coriorretinitis, retraso mental, sordera, convulsiones) pueden aparecer años después en niños aparentemente normales en el momento del nacimiento. Por tanto, en los niños con toxoplasmosis congénita debe establecerse un seguimiento estrecho que se prolongue más allá del período neonatal.

Siguiente: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA | Ir a: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA
Anterior: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA | Ir a: Síntomas y signos en TOXOPLASMOSIS CONGÉNITA
Inicio de: TOXOPLASMOSIS CONGÉNITA | Ir a: TOXOPLASMOSIS CONGÉNITA


TOXOPLASMOSIS CONGÉNITA, Profilaxis y tratamiento

Ir a: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA Ir a: TOXOPLASMOSIS CONGÉNITA Ir a: SÍFILIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TOXOPLASMOSIS CONGÉNITA
Etiología y patogenia Síntomas y signos Diagnóstico y evolución Profilaxis y tratamiento
Profilaxis y tratamiento

Las medidas más importantes para prevenir la toxoplasmosis congénita son la educación de las mujeres en edad fértil y la identificación de las embarazadas recién infectadas. Las embarazadas deben evitar contactos con las camadas de gatos y otras áreas contaminadas con las heces de estos. La carne debe ser cuidadosamente cocinada antes de consumirla, y después de manipular carne cruda o productos no lavados debe procederse a un lavado de manos cuidadoso. En las mujeres con riesgo de infección primaria debe hacerse una detección selectiva de la infección durante el embarazo. Las infectadas durante el primer o segundo trimestre deben recibir asesoramiento sobre los métodos terapéuticos disponibles y sobre la posible interrupción del embarazo.

Aunque los estudios son limitados, los datos indican que la administración de tratamiento durante el embarazo podría ser beneficioso para el feto. Para la prevención de la transmisión de la infección materna al feto se ha utilizado espiramicina (disponible en Estados Unidos solicitándola a la FDA). En fases avanzadas de la gestación también se han utilizado pirimetamina y sulfamidas para tratar al feto infectado.

En comparación con controles históricos, parece que el tratamiento de los RN sintomáticos y asintomáticos puede mejorar su pronóstico final. Por tanto, se recomienda que, tras consultar con un experto, se instaure un tratamiento con pirimetamina (1 mg/kg/d v.o., máximo 25 mg), sulfadiacina (85 a 100 mg/kg/d v.o., divididos en 2 dosis, máximo 4 g) más leucovorin (10 mg v.o., 3 veces a la semana). La administración de corticoides en presencia de inflamación es discutible y debe considerarse de forma individualizada.

Siguiente: SÍFILIS CONGÉNITA | Ir a: SÍFILIS CONGÉNITA
Anterior: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA | Ir a: Diagnóstico y evolución en TOXOPLASMOSIS CONGÉNITA
Inicio de: TOXOPLASMOSIS CONGÉNITA | Ir a: TOXOPLASMOSIS CONGÉNITA


SÍFILIS CONGÉNITA

Ir a: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA Ir a: INFECCIONES NEONATALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SÍFILIS CONGÉNITA
SÍFILIS CONGÉNITA

Enfermedad multisistémica causada por Treponema pallidum y que se transmite al feto a través de la placenta.

(V. también Sífilis, cap. 164 [image] .)

El riesgo de infección transplacentaria del feto (en conjunto, alrededor de 60-80%) depende del estadio de la infección materna y de la fase del embarazo en el momento en que la madre se infecta; es decir, la sífilis primaria o secundaria no tratada se transmite de forma habitual, pero no sucede lo mismo con la sífilis latente y la terciaria. Las madres no tratadas con una sífilis tardía pueden tener un niño sano entre otros 2 afectados de sífilis congénita. No obstante, esta última puede evitarse con un tratamiento adecuado de las embarazadas.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA | Ir a: Profilaxis y tratamiento en TOXOPLASMOSIS CONGÉNITA
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


SÍFILIS CONGÉNITA, Síntomas y signos

Ir a: SÍFILIS CONGÉNITA Ir a: Diagnóstico en SÍFILIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SÍFILIS CONGÉNITA
Síntomas y signos Diagnóstico Profilaxis Tratamiento
Síntomas y signos

En la sífilis congénita precoz, las lesiones cutáneas características son erupciones ampollosas o un exantema maculoso de aspecto cobrizo que aparece en las palmas y plantas y lesiones papulosas alrededor de la nariz, la boca y la zona del pañal. A menudo se observan adenopatías generalizadas y hepatoesplenomegalia. El RN puede presentar retraso del crecimiento y tener un aspecto característico de "viejo", con lesiones fisuradas alrededor de la boca (rágades) y un exudado nasal mucopurulento o teñido de sangre que provoca obstrucción nasal. Algunos RN desarrollan meningitis, coroiditis, hidrocefalia o convulsiones y otros pueden mostrar retraso mental. En los primeros 3 meses de vida, la osteocondritis (condroepifisitis), especialmente de los huesos largos y de las costillas, puede ocasionar seudoparálisis de las extremidades, con alteraciones radiológicas características en los huesos.

Muchos pacientes con sífilis congénita no muestran síntomas precoces y permanecen en un estadio latente durante toda su vida, sin llegar nunca a presentar manifestaciones activas de la enfermedad.

En la sífilis congénita tardía existen úlceras de tipo goma que tienden a afectar a la nariz, el tabique y el paladar duro, en tanto que las lesiones del periostio dan lugar a tibias en sable y a protrusión de los huesos frontal y parietales. La neurosífilis suele ser asintomática, pero puede manifestarse como paresia o tabes juvenil. Puede existir una atrofia óptica que, a veces, provoca ceguera. La lesión ocular más frecuente es la queratitis intersticial, que suele recidivar provocando frecuentes lesiones cicatriciales de la córnea. A cualquier edad puede aparecer una sordera neurosensitiva que a menudo es progresiva. Los incisivos de Huntchinson, los molares de Mulberry y el maldesarrollo de los maxilares son secuelas que, aunque raras, dan lugar a una facies en "bulldog" característica.

Siguiente: Diagnóstico en SÍFILIS CONGÉNITA | Ir a: Diagnóstico en SÍFILIS CONGÉNITA
Inicio de: SÍFILIS CONGÉNITA | Ir a: SÍFILIS CONGÉNITA


SÍFILIS CONGÉNITA, Diagnóstico

Ir a: Síntomas y signos en SÍFILIS CONGÉNITA Ir a: SÍFILIS CONGÉNITA Ir a: Profilaxis en SÍFILIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SÍFILIS CONGÉNITA
Síntomas y signos Diagnóstico Profilaxis Tratamiento
Diagnóstico

La sospecha de sífilis congénita precoz se confirma cuando el raspado de las lesiones cutáneas o mucosas demuestra la presencia de T. pallidum en la microscopia de campo oscuro. Si ello no proporciona un diagnóstico definitivo, se debe realizar el TSS, junto a un análisis del LCR para determinar el número de leucocitos y el nivel de proteínas; además deben solicitarse una prueba Venereal Disease Research Laboratory (VDRL) y radiografías de los huesos largos.

Dado que la mayoría de los RN no presentan signos de enfermedad durante su estancia en la maternidad, debe hacerse un estudio serológico en todos los hijos de madres con antecedentes de cualquier enfermedad de transmisión sexual padecida antes o durante el embarazo. Los resultados serológicos positivos inespecíficos (reaginas) y específicos (treponémicos) pueden ser debidos a la transferencia pasiva de IgG materna a través de la placenta. Los Centers for Disease Control (CDC) establecieron normas para la interpretación de los signos serológicos y clínicos de la sífilis congénita precoz y la clasificación de los casos como confirmados o presuntos (v. tabla 260-9 [image] ). Es discutible el valor del análisis de la absorción de la inmunoglobulina de los anticuerpos treponémicos fluorescentes (FTA-ABS [IgM]), aunque se ha utilizado para la detección de la infección en el RN.

La sífilis congénita tardía se diagnostica por la historia clínica, los signos físicos característicos y la positividad de los análisis serológicos (v. también la discusión sobre las pruebas de detección selectiva de sífilis en el cap. 164 [image] ). La tríada de Hutchinson, compuesta por queratitis intersticial, incisivos de Hutchinson y sordera del VIII par craneal, es diagnóstica. En ocasiones, las referencias TSS son negativas, al igual que la prueba de inmovilización de T. pallidum, pero la prueba FTA-ABS es habitualmente positiva. Debe considerarse el diagnóstico ante casos de sordera inexplicable, deterioro mental progresivo o queratitis.

Siguiente: Profilaxis en SÍFILIS CONGÉNITA | Ir a: Profilaxis en SÍFILIS CONGÉNITA
Anterior: Síntomas y signos en SÍFILIS CONGÉNITA | Ir a: Síntomas y signos en SÍFILIS CONGÉNITA
Inicio de: SÍFILIS CONGÉNITA | Ir a: SÍFILIS CONGÉNITA


SÍFILIS CONGÉNITA, Profilaxis

Ir a: Diagnóstico en SÍFILIS CONGÉNITA Ir a: SÍFILIS CONGÉNITA Ir a: Tratamiento en SÍFILIS CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SÍFILIS CONGÉNITA
Síntomas y signos Diagnóstico Profilaxis Tratamiento
Profilaxis

En el 99% de los casos, el tratamiento adecuado de la madre durante el embarazo suele ser curativo tanto para la madre como para el feto. Sin embargo, en algunos casos, el tratamiento en una fase avanzada de la gestación elimina la infección pero no ciertos signos de sífilis que aparecen tras el nacimiento.

La incidencia de sífilis congénita puede reducirse en gran medida efectuando sistemáticamente una prueba TSS prenatal (v. cap. 164 [image] ), que se repetirá en las mujeres que adquieran enfermedades de transmisión sexual durante la gestación, y tratando de forma adecuada a las infectadas. Cuando se establece un diagnóstico de sífilis congénita es necesario estudiar a los demás miembros de la familia para detectar posibles signos físicos o serológicos de infección. Sólo será necesario repetir el tratamiento de la madre en embarazos posteriores si sus títulos séricos siguen siendo positivos. Las mujeres que continúan siendo seropositivas después de un tratamiento adecuado pueden haber sufrido una reinfección, por lo que deben recibir un nuevo tratamiento. Una mujer sin lesiones y seronegativa pero que ha estado sometida a una exposición venérea con una pareja con sífilis conocida debe ser tratada, ya que las probabilidades de que se haya contraído la sífilis, pero que aún no haya hecho una seroconversión, son de 25 a 50%.

Siguiente: Tratamiento en SÍFILIS CONGÉNITA | Ir a: Tratamiento en SÍFILIS CONGÉNITA
Anterior: Diagnóstico en SÍFILIS CONGÉNITA | Ir a: Diagnóstico en SÍFILIS CONGÉNITA
Inicio de: SÍFILIS CONGÉNITA | Ir a: SÍFILIS CONGÉNITA


SÍFILIS CONGÉNITA, Tratamiento

Ir a: Profilaxis en SÍFILIS CONGÉNITA Ir a: SÍFILIS CONGÉNITA Ir a: TUBERCULOSIS PERINATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» SÍFILIS CONGÉNITA
Síntomas y signos Diagnóstico Profilaxis Tratamiento
Tratamiento

El tratamiento recomendado en las mujeres embarazadas con sífilis en estadios iniciales consiste en 2 dosis de 2,4 millones de U de penicilina G benzatina i.m. (1,2 millones de U pueden administrarse en cada nalga con una semana de intervalo). En estadios más avanzados de la enfermedad o en casos de neurosífilis, debe seguirse el tratamiento recomendado para las pacientes no embarazadas (v. cap. 164 [image] ). En ocasiones, el tratamiento puede provocar una reacción de Jarish-Herxheimer grave, que cause un aborto espontáneo. Las pacientes alérgicas a la penicilina pueden ser desensibilizadas y después tratadas con dicho antibiótico. Las pruebas reagínicas se negativizan a los 3 meses de recibir un tratamiento adecuado en la mayoría de los casos y a los 6 meses en la casi totalidad. Dado que el tratamiento con eritromicina no es adecuado ni para la madre ni para el feto, no está recomendado. La tetraciclina está contraindicada.

Para la sífilis congénita precoz (casos presuntos o confirmados), las normas de 1998 de los CDC recomiendan la administración de 50.000 U/kg/dosis de penicilina G cristalina acuosa cada 12 h por vía i.v. durante los primeros 7 d de vida, seguido de incrementos de 50.000 U/kg/dosis cada 8 h (a medida que mejora la función renal) en los 3 d siguientes, hasta un total de 10 d de tratamiento. Cuando no puede administrarse el fármaco por vía i.v., puede recurrirse a la penicilina G procaína en dosis de 50.000 U/kg/dosis i.m. una vez al día durante 10 d; sin embargo, con la administración i.m., los niveles sanguíneos pueden ser insuficientes para el tratamiento de la infección del SNC, además de que resulta dolorosa y difícil (debido a la escasez de masa muscular) y puede provocar abscesos estériles o toxicidad por la procaína. Cuando el LCR es normal y no existen otros signos de enfermedad activa (p. ej., las radiografías de los huesos largos y la fórmula leucocitaria son normales), y tanto si se ha efectuado un tratamiento intrauterino habitual con penicilina como en caso contrario, pueden administrarse 50.000 U/kg i.m. de penicilina benzatina en una o en varias dosis en una sola sesión, sobre todo si se duda de que pueda establecerse una vigilancia prolongada. Muchos expertos prefieren todavía el tratamiento parenteral durante 10 días, si la madre no ha recibido tratamiento. Si aún no se han producido lesiones graves, el pronóstico suele ser favorable. El tratamiento debe abarcar también a la madre y a los demás miembros de la familia que sufran la infección.

En los lactantes y niños mayores en los que se diagnostica por primera vez una sífilis congénita es necesario estudiar el LCR antes de iniciar cualquier tratamiento. Como no se conoce el grado de idoneidad de las pautas menos intensas, los CDC recomiendan tratar a cualquier niño con sífilis congénita con penicilina G cristalina acuosa en dosis de 200.000 a 300.000 U/kg i.v. divididas en 4 fracciones (hasta llegar a las dosis del adulto) durante 10 d. Muchos pacientes no se convierten en seronegativos pero presentan una disminución de 4 veces en el título de anticuerpos reagínicos (p. ej., VDRL). La queratitis intersticial se trata habitualmente con corticoides y un colirio de atropina; debe consultarse al oftalmólogo. Los pacientes con sordera nerviosa pueden beneficiarse de un tratamiento combinado de penicilina con un corticoide como la prednisona a razón de 0,5 mg/kg/d v.o. en dosis fraccionadas durante 1 sem, seguido de 0,3 mg/ kg/d durante 4 sem, tras lo cual se disminuyen gradualmente las dosis durante un período de 2-3 meses (no se ha efectuado una valoración crítica de los corticoides en esta situación). Hay que investigar los contactos familiares, y los pacientes deben ser sometidos a una vigilancia a largo plazo.

Siguiente: TUBERCULOSIS PERINATAL | Ir a: TUBERCULOSIS PERINATAL
Anterior: Profilaxis en SÍFILIS CONGÉNITA | Ir a: Profilaxis en SÍFILIS CONGÉNITA
Inicio de: SÍFILIS CONGÉNITA | Ir a: SÍFILIS CONGÉNITA


TUBERCULOSIS PERINATAL

Ir a: Tratamiento en SÍFILIS CONGÉNITA Ir a: INFECCIONES NEONATALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TUBERCULOSIS PERINATAL
TUBERCULOSIS PERINATAL

Tuberculosis adquirida en el período neonatal.

(V. también Tuberculosis, cap. 157 [image] .)

Los RN pueden adquirir una tuberculosis por diseminación transplacentaria a través de la vena umbilical hacia el hígado fetal, aspiración o deglución de líquido amniótico infectado o exposición neonatal a una tuberculosis activa de un contacto íntimo (familiar o personal de enfermería) que se contagia por vía aérea. Alrededor del 50% de los niños nacidos de madres con tuberculosis pulmonar activa desarrollan la enfermedad durante el primer año de vida, salvo que reciban quimioprofilaxis o una vacuna BCG.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en SÍFILIS CONGÉNITA | Ir a: Tratamiento en SÍFILIS CONGÉNITA
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


TUBERCULOSIS PERINATAL, Síntomas, signos y diagnóstico

Ir a: TUBERCULOSIS PERINATAL Ir a: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TUBERCULOSIS PERINATAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La presentación clínica de la tuberculosis neonatal es inespecífica pero habitualmente se caracteriza por una afectación multiorgánica. El aspecto del RN puede ser el de un paciente con una enfermedad aguda o crónica. La fiebre, la letargia, el sufrimiento respiratorio, la hepatoesplenomegalia o el retraso de crecimiento son signos que deben alertar sobre una posible tuberculosis en un lactante con antecedentes de exposición a la enfermedad.

En el RN con tuberculosis activa, las pruebas cutáneas pueden ser negativas. El cultivo del aspirado traqueal, de orina, del lavado gástrico y del LCR buscando bacilos ácidos-alcohol resistentes puede ser útil. La radiografía de tórax suele mostrar infiltrados miliares. Puede ser necesario recurrir a una biopsia de hígado, ganglios linfáticos o pulmón y pleura.

Siguiente: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL | Ir a: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL
Inicio de: TUBERCULOSIS PERINATAL | Ir a: TUBERCULOSIS PERINATAL


TUBERCULOSIS PERINATAL, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en TUBERCULOSIS PERINATAL Ir a: TUBERCULOSIS PERINATAL Ir a: ENTEROCOLITIS NECROSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
° INFECCIONES NEONATALES
» TUBERCULOSIS PERINATAL
Síntomas, signos y diagnóstico Profilaxis y tratamiento

Puntos clave:
[- Mujeres embarazadas con prueba de la tuberculina positiva -- Mujeres embarazadas con tuberculosis activa -- Recién nacidos asintomáticos de madres con tuberculosis activa -- Recién nacidos con tuberculosis activa -]
Profilaxis y tratamiento

En los países desarrollados no está indicada la vacunación neonatal sistemática con BCG, pero ésta puede modificar la incidencia de la tuberculosis infantil o reducir su gravedad en poblaciones en los que el riesgo de infección es mayor.

Volver a puntos clave Mujeres embarazadas con prueba de la tuberculina positiva. El riesgo de contraer la tuberculosis a partir de una madre con una prueba de tuberculina positiva es mayor para el RN en el período puerperal que para el feto durante el embarazo. Debido a que la hepatotoxicidad potencial de la isoniazida (INH) aumenta durante el embarazo, su utilización en las mujeres que no tienen una tuberculosis aguda puede demorarse hasta el tercer trimestre. Se recomienda mantener el tratamiento con INH durante 6 meses. Sin embargo, las mujeres embarazadas con infección por el VIH deben recibir un tratamiento profiláctico con INH durante 12 meses y ser sometidas a un estudio para descartar una tuberculosis activa. Los RN cuyas madres tienen una prueba de tuberculina positiva pero que no presentan ningún signo clínico ni radiológico de infección no necesitan profilaxis, aunque debe practicárseles una prueba cutánea cada 3 meses durante 1 año. Si la prueba resulta positiva, si no es posible estudiar rápidamente a la familia o si ésta no coopera, deberá administrarse un tratamiento profiláctico con INH a dosis de 10 mg/kg/d oral en una sola toma durante al menos 6 meses, manteniendo un seguimiento exhaustivo.

Volver a puntos clave Mujeres embarazadas con tuberculosis activa. No se ha demostrado que la INH, el etambutol y la rifampicina, en las dosis recomendadas durante el embarazo, sean teratógenas para el feto humano. Si la enfermedad no es generalizada, las mujeres embarazadas pueden ser tratadas con una combinación de INH (300 mg v.o.), piridoxina (50 mg v.o.) y rifampicina (600 mg v.o.). Al principio del tratamiento, se puede añadir etambutol (15-25 mg/kg v.o.), si existe la posibilidad de resistencia a la INH. Todos estos fármacos pueden administrarse en una dosis diaria única. La duración recomendada del tratamiento es de 6 meses, salvo que el microorganismo sea resistente a los fármacos, en cuyo caso se recomienda consultar a un especialista en enfermedades infecciosas, pudiendo ser necesario ampliar el tratamiento hasta 18 meses. La estreptomicina es potencialmente ototóxica para el feto en desarrollo y no debe utilizarse en la fase precoz del embarazo, a no ser que exista una contraindicación para la rifampicina. A ser posible debe evitarse la administración de otros fármacos antituberculosos debido a sus efectos teratógenos (p. ej., etionamida) o a la falta de experiencia clínica durante el embarazo. No existe contraindicación para que las madres que reciben tratamiento y que no son contagiosas amamanten a sus hijos.

Volver a puntos clave Recién nacidos asintomáticos de madres con tuberculosis activa. Habitualmente, el RN debe ser separado de la madre hasta que ésta esté recibiendo un tratamiento eficaz y las tinciones de los esputos sean negativas para bacilos ácido-alcohol resistentes (lo que suele suceder en 2 a 12 sem). Antes de dar de alta al RN, hay que investigar los contactos familiares para detectar en ellos una posible tuberculosis no diagnosticada. Si existen garantías razonables de que se seguirá el tratamiento y el entorno familiar no es tuberculoso, el niño debe iniciar un tratamiento con INH y puede ser dado de alta en el momento habitual; las pruebas cutáneas de tuberculina se repetirán a los 3 y 6 meses. Si en esos momentos la prueba sigue siendo negativa, podrá suspenderse la INH y seguir controlando al niño con una prueba cutánea a los 12 meses y con exámenes clínicos mensuales o bimensuales.

Por el contrario, si no puede garantizarse un buen cumplimiento de la terapéutica en un entorno no tuberculoso, puede considerarse la vacunación del RN con BCG e iniciar un tratamiento con INH lo antes posible. (Aunque la INH inhibe la multiplicación de los microorganismos BCG, existen estudios clínicos y descripciones de casos aislados que apoyan la combinación de la vacuna BCG con INH.) Se separa al RN de su madre hasta que ésta haya recibido un tratamiento antituberculoso y su esputo se haya hecho negativo para los bacilos ácido-alcohol resistentes. Entonces puede darse de alta al lactante, enviándolo a casa con un tratamiento de INH; a las 8 y 12 sem se repetirán las pruebas de tuberculina. Si la prueba cutánea sigue siendo negativa, deberá repetirse la vacunación con BCG. Ésta no garantiza protección frente a la exposición ni frente al desarrollo de una enfermedad tuberculosa, pero sí proporciona una protección significativa frente a una invasión grave y generalizada (p. ej., meningitis tuberculosa). Estos recién nacidos deben ser estrechamente controlados respecto al desarrollo de una enfermedad tuberculosa, sobre todo en el primer año de vida. (Precaución: la vacunación con BCG está contraindicada en los pacientes inmunodeprimidos y en los que se sospecha una infección por el VIH. Sin embargo, en las poblaciones de alto riesgo, la OMS recomienda que los RN infectados por el VIH sean vacunados con BCG en el momento de nacer o poco después.)

Si el niño nacido de una madre con tuberculosis activa tiene una prueba cutánea positiva, será necesario excluir la enfermedad mediante un estudio completo. Si no existe enfermedad, deberá mantenerse la INH durante al menos 6 meses. Los niños infectados por el VIH deben recibir el tratamiento durante 12 meses.

Volver a puntos clave Recién nacidos con tuberculosis activa. La American Academy of Pediatrics recomienda el tratamiento de la tuberculosis congénita con INH (10 a 15 mg/kg v.o.), rifampicina (10 a 20 mg/kg v.o.), pirazinamida (20 a 40 mg/kg v.o.) y estreptomicina (20 a 40 mg/kg i.m.) en dosis diarias únicas durante 2 meses, seguido de INH y rifampicina durante otros 10 meses. Alternativamente y tras los 2 primeros meses de tratamiento, puede optarse por una pauta de INH y rifampicina dos veces a la semana. Dependiendo de los resultados de los antibiogramas, puede sustituirse la estreptomicina por capreomicina o kanamicina.

Cuando existe afectación del SNC, el tratamiento inicial debe comprender corticoides (prednisona, 1 mg/kg/d v.o. durante 6 a 8 sem, con disminución progresiva a partir de entonces). El tratamiento debe mantenerse hasta la desaparición de la meningitis y la negativización de los cultivos en dos punciones lumbares sucesivas realizadas con al menos una semana de intervalo. A continuación, puede continuarse con INH y rifampicina diarias o 2 veces a la semana durante otros 10 meses.

Datos recientes indican que la tuberculosis adquirida no congénita en lactantes y niños, que no está diseminada y que no afecta al SNC, los huesos o las articulaciones puede ser tratada eficazmente con un ciclo de 6 a 9 meses de duración. En estos casos, es necesario estudiar la sensibilidad del microorganismo aislado en el niño o en su madre. Además hay que controlar a menudo los parámetros hematológicos y hepáticos y los síntomas otológicos para determinar la respuesta al tratamiento y la toxicidad de los fármacos. En general, no es necesario efectuar estudios analíticos frecuentes.

Siguiente: ENTEROCOLITIS NECROSANTE | Ir a: ENTEROCOLITIS NECROSANTE
Anterior: Síntomas, signos y diagnóstico en TUBERCULOSIS PERINATAL | Ir a: Síntomas, signos y diagnóstico en TUBERCULOSIS PERINATAL
Inicio de: TUBERCULOSIS PERINATAL | Ir a: TUBERCULOSIS PERINATAL


ENTEROCOLITIS NECROSANTE

Ir a: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ENTEROCOLITIS NECROSANTE
ENTEROCOLITIS NECROSANTE

Enfermedad adquirida que afecta principalmente a RN prematuros o patológicos y que se caracteriza por necrosis de la mucosa o de capas incluso más profundas del intestino, sobre todo en el íleon terminal y con menos frecuencia del colon y del intestino delgado proximal.

El riesgo es especialmente alto en determinados RN: el 75% de los casos corresponden a prematuros, sobre todo en los que tienen antecedentes de rotura prolongada de las membranas con amnionitis o asfixia de parto. La incidencia es también mayor en los lactantes alimentados con fórmulas hipertónicas o en los que reciben una exanguinotransfusión. Se cree que una demora de días o semanas en el inicio de la alimentación en los prematuros muy pequeños o patológicos, al mismo tiempo que se les aporta una nutrición parenteral desde la que se pasa de manera progresiva y lenta a la alimentación enteral a lo largo de varias semanas, reduce el riesgo de desarrollo de una enteritis necrosante (ECN). No obstante, otros estudios no confirman tales hallazgos.

La ECN puede presentarse en brotes en las UCI neonatales y los estudios epidemiológicos demuestran que algunos de estos brotes se asocian a microorganismos específicos (p. ej., Klebsiella, Escherichia coli, estafilococos coagulasa-positivos), aunque a menudo no se identifica ningún patógeno concreto.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL | Ir a: Profilaxis y tratamiento en TUBERCULOSIS PERINATAL
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


ENTEROCOLITIS NECROSANTE, Etiología y patogenia

Ir a: ENTEROCOLITIS NECROSANTE Ir a: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ENTEROCOLITIS NECROSANTE
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y patogenia

En los niños que desarrollan una ECN existen habitualmente tres factores relacionados con el intestino: un episodio isquémico previo, colonización bacteriana y un sustrato intraluminal (es decir, alimentación enteral).

No se ha aclarado cuál es la causa de la ECN. Se cree que un episodio isquémico lesiona el revestimiento intestinal, lo que interrumpe la producción de moco, haciendo que el intestino se haga más sensible a la invasión bacteriana. Cuando comienza la alimentación enteral, se añade un sustrato que permite la proliferación de las bacterias existentes en la luz, que entonces pueden penetrar en la pared intestinal, donde comienzan a producir hidrógeno, que se acumula y provoca el característico aspecto de neumatosis intestinal visible en las radiografías. El gas puede penetrar también en el sistema venoso portal, de forma que en las radiografías simples de abdomen o en las ecografías hepáticas puede apreciarse gas intraportal sobre el hígado. La progresión de la enfermedad puede causar la necrosis de la totalidad del grosor de la pared intestinal, con perforación, peritonitis, sepsis y muerte del paciente.

La lesión isquémica podría ser consecuencia de un vasoespasmo de las arterias mesentéricas, resultado de una lesión anóxica desencadenante del reflejo primitivo de inmersión, que reduce notablemente el flujo sanguíneo intestinal. La lesión isquémica intestinal puede ser secundaria a un estado de bajo flujo sanguíneo durante una exanguinotransfusión o del uso de fórmulas hiperosmolares. Asimismo, las cardiopatías congénitas con disminución del flujo sanguíneo sistémico o la desaturación de O2 en la sangre arterial pueden provocar una isquemia/hipoxia intestinal que predisponga a la ECN. La idea de que la leche materna protege frente a la ECN no ha podido ser confirmada.

La necrosis comienza en la mucosa y puede progresar hasta afectar a la totalidad de la pared intestinal, con la consiguiente perforación. En la tercera parte de los lactantes se produce una sepsis.

Siguiente: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE | Ir a: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE
Inicio de: ENTEROCOLITIS NECROSANTE | Ir a: ENTEROCOLITIS NECROSANTE


ENTEROCOLITIS NECROSANTE, Síntomas, signos y diagnóstico

Ir a: Etiología y patogenia en ENTEROCOLITIS NECROSANTE Ir a: ENTEROCOLITIS NECROSANTE Ir a: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ENTEROCOLITIS NECROSANTE
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

La enfermedad puede iniciarse con un íleo que se manifiesta con distensión abdominal, residuos gástricos biliosos (tras las tomas) que pueden progresar a vómitos de bilis o presencia de sangre macroscópica o microscópica en las heces. La sepsis puede ponerse de manifiesto con letargia, inestabilidad térmica, aumento de las crisis de apnea y acidosis metabólica.

La detección sistemática de sangre oculta o de sustancias reductoras en las heces de los prematuros (que han recibido alimentación oral o enteral) puede ayudar a diagnosticar la ECN. Las radiografías iniciales pueden ser inespecíficas o mostrar sólo el íleo. Sin embargo, un asa intestinal fija y dilatada que no cambia en las radiografías posteriores indica una ECN. Las radiografías diagnósticas son las que muestran neumatosis intestinal y gas en el territorio de la vena porta. El neumoperitoneo es un signo de perforación intestinal e indica la necesidad urgente de una intervención quirúrgica.

Siguiente: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE | Ir a: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE
Anterior: Etiología y patogenia en ENTEROCOLITIS NECROSANTE | Ir a: Etiología y patogenia en ENTEROCOLITIS NECROSANTE
Inicio de: ENTEROCOLITIS NECROSANTE | Ir a: ENTEROCOLITIS NECROSANTE


ENTEROCOLITIS NECROSANTE, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE Ir a: ENTEROCOLITIS NECROSANTE Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» ENTEROCOLITIS NECROSANTE
Etiología y patogenia Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Sobreviven a la ECN alrededor de dos terceras partes de los niños afectados; el pronóstico ha mejorado signifiativamente gracias al tratamiento agresivo de sostén y a la mejor elección del momento de la intervención quirúrgica.

En alrededor del 70% de los casos, el tratamiento no es quirúrgico. Ante la sospecha de ECN, hay que interrumpir inmediatamente la alimentación y descomprimir el intestino con una sonda nasogástrica de doble luz conectada a un sistema de aspiración. Para mantener la circulación se administran los cristaloides y coloides adecuados en líquidos parenterales, ya que la amplia inflamación intestinal y la peritonitis pueden causar pérdidas considerables hacia el tercer espacio. La duración total de la nutrición parenteral es de 14 a 21 d, en tanto el intestino cura. Además se iniciará desde el principio la administración de antibióticos sistémicos con un b-lactámico (ampicilina, ticarcilina) y un aminoglucósido, considerándose la conveniencia de añadir una cobertura de anaerobios (p. ej., clindamicina, metronidazol): este tratamiento debe mantenerse durante 10 d. (Para la posología, v. tabla 260-6 [image] ). Es muy importante tener en cuenta que el RN con ECN requiere una reevaluación clínica frecuente (es decir, al menos cada 6 h), radiografías abdominales escalonadas, recuentos leucocitarios y plaquetarios y gasometrías sanguíneas.

El tratamiento quirúrgico es necesario en alrededor de la tercera parte de los pacientes. Sus indicaciones absolutas son la perforación intestinal (neumoperitoneo), los signos de peritonitis (ausencia de ruidos intestinales y defensa difusa y dolor a la palpación o eritema y edema en la pared abdominal) o la aspiración de material purulento de la cavidad abdominal por paracentesis. Debe considerarse también en los lactantes con ECN cuya situación clínica y analítica empeora a pesar del tratamiento médico (v. antes). En la intervención quirúrgica se extirpa el intestino gangrenado y se crean ostomías. (Si el intestino restante no muestra signos de isquemia, puede hacerse una anastomosis primaria.) Cuando la sepsis o la peritonitis curan, puede restablecerse la continuidad intestinal, en general varias semanas o meses después. En raras ocasiones, los pacientes no intervenidos desarrollan estenosis intestinales en las semanas o meses siguientes, que suelen localizarse en el ángulo esplénico del colon. En estos casos, es necesario extirpar la zona estenótica para eliminar la obstrucción intestinal.

Como algunos brotes de ECN pueden tener una causa infecciosa, se recomienda aislar a los lactantes con ECN y, si en un corto intervalo temporal se producen varios casos de ECN, considerar la posibilidad de establecer cohortes de RN posiblemente expuestos.

Siguiente: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Anterior: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE | Ir a: Síntomas, signos y diagnóstico en ENTEROCOLITIS NECROSANTE
Inicio de: ENTEROCOLITIS NECROSANTE | Ir a: ENTEROCOLITIS NECROSANTE


SÍNDROME DE MUERTE SÚBITA DEL LACTANTE

Ir a: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología, diagnóstico y prevención
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
SÍNDROME DE MUERTE SÚBITA DEL LACTANTE

Muerte repentina e inesperada de un lactante o niño pequeño en el que un estudio necrópsico completo no logra desvelar una causa adecuada.

El síndrome de muerte súbita del lactante (SMSL) es la causa de muerte más frecuente entre las 2 sem y 1 año de vida, siendo responsable del 30% de todas las muertes en este grupo de edad. Su distribución es mundial y afecta a 1,5/1.000 RN vivos en Estados Unidos. La mayor incidencia se observa entre el 2.º y 4.º meses de vida y aumenta durante los meses fríos y en los grupos socioeconómicos más desfavorecidos, en los prematuros y los lactantes que sufren episodios de apnea grave que necesitan reanimación, en hermanos de otras víctimas del SMSL y en hijos de madres que fumaron durante el embarazo. Muchos de los factores de riesgo del SMSL lo son también de muertes no debidas a él. Casi todas las muertes por SMSL se producen cuando parece que el niño duerme.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, diagnóstico y prevención | Ir a: Etiología, diagnóstico y prevención
- Etiología, diagnóstico y prevención
- Tratamiento

Anterior: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE | Ir a: Pronóstico y tratamiento en ENTEROCOLITIS NECROSANTE
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


SÍNDROME DE MUERTE SÚBITA DEL LACTANTE, Etiología, diagnóstico y prevención

Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE Ir a: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Etiología, diagnóstico y prevención Tratamiento
Etiología, diagnóstico y prevención

La causa es desconocida, aunque muy probablemente resida en una disfunción de los mecanismos nerviosos del control cardiorrespiratorio. La disfunción que causa la muerte puede ser sólo intermitente o transitoria y es probable que también influyan otros múltiples mecanismos. Se ha observado que el porcentaje de víctimas del SMS que presentan episodios de apnea prolongada previos a la muerte es inferior al 5%, por lo que la superposición entre la población con SMSL y los lactantes con apnea prolongada y recidivante es muy pequeña. En muchos estudios se ha encontrado una relación entre el sueño en decúbito prono y un aumento del riesgo de SMSL. Otros factores de riesgo son una cuna blanda (colchón de lana), los colchones de agua, el ambiente con humo de tabaco y una calefacción ambiental excesiva.

El diagnóstico, aunque se hace sobre todo por exclusión, no puede establecerse sin una autopsia adecuada en la que se descarten otras causas de muerte brusca e inesperada (p. ej., hemorragia intracraneal, meningitis, miocarditis).

La American Academy of Pediatrics recomienda colocar a los niños en decúbito supino mientras duermen, a menos que existan otros cuadros médicos que lo impidan (p. ej., reflujo GI). Además, debe hacerse lo posible para evitar que el ambiente sea excesivamente caliente, no poner demasiada ropa al niño, eliminar las partes blandas de la cuna, como las mantas de piel de cordero, almohadas o edredones, y no fumar durante y después del embarazo.

Siguiente: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Inicio de: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE


SÍNDROME DE MUERTE SÚBITA DEL LACTANTE, Tratamiento

Ir a: Etiología, diagnóstico y prevención en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Etiología, diagnóstico y prevención Tratamiento
Tratamiento

Los padres que han perdido un hijo por SMSL sufren una gran angustia, no están preparados para la tragedia y, como no es posible encontrar una causa definitiva para la muerte del hijo, suelen tener excesivos sentimientos de culpa, que pueden agravarse por la naturaleza de las investigaciones llevadas a cabo por la policía, los asistentes sociales u otras personas involucradas. Los miembros de la familia necesitan apoyo no sólo durante los días inmediatamente siguientes a la muerte del lactante, sino al menos durante varios meses para ayudarlos a soportar su angustia y a eliminar sus sentimientos de culpa. Este proceso incluye, siempre que sea posible, una visita inmediata al hogar para ayudar a los padres a superar su pánico inicial y evitar que se precipiten indiscriminadamente hacia el hospital con otros hijos, poniéndose en peligro a sí mismos y a otros, observar las circunstancias en que se produjo el SMSL e informar y aconsejar a los padres sobre la causa de la muerte.

La autopsia debe practicarse rápidamente. Tan pronto como se conozcan sus resultados preliminares (por lo general, en un plazo de 8-12 h) debe efectuarse una segunda visita al hogar para continuar la conversación anterior. Una tercera reunión 2 o 3 d más tarde servirá para reforzar lo ya comentado y permitirá responder a las muchas preguntas nuevas que hayan podido surgir. Aproximadamente un mes después, debe hacerse una cuarta visita o reunión para proporcionar a la familia los resultados finales (microscópicos) de la autopsia y para comentar su adaptación a la pérdida, especialmente su actitud acerca de tener otro hijo. Gran parte del asesoramiento y del apoyo pueden recaer en el personal de enfermería especialmente preparado o por personas profanas que hayan experimentado la tragedia del SMSL y se hayan adaptado a ella (p. ej., un miembro del comité local de la National Foundation for Sudden Infant Death Syndrome o de la International Guild for Infant Survival).

Siguiente: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Anterior: Etiología, diagnóstico y prevención en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: Etiología, diagnóstico y prevención en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Inicio de: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: SÍNDROME DE MUERTE SÚBITA DEL LACTANTE


SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA

Ir a: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES Ir a: Etiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA

(Síndrome de Newcastle)

Enfermedad extraordinariamente rara que se caracteriza por la aparición aguda de un shock grave, encefalopatía y otros síntomas en un niño previamente normal, que conduce a la muerte o que deja secuelas neurológicas catastróficas.

El síndrome de shock hemorrágico y encefalopatía (SSHE) afecta fundamentalmente a niños de 3 a 8 meses de edad (edad media 5 meses), aunque se ha descrito en un niño de 15 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y anatomía patológica | Ir a: Etiología y anatomía patológica
- Etiología y anatomía patológica
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento

Anterior: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE | Ir a: Tratamiento en SÍNDROME DE MUERTE SÚBITA DEL LACTANTE
Inicio de: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES | Ir a: ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES


SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA, Etiología y anatomía patológica

Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Etiología y anatomía patológica Síntomas y signos Diagnóstico y pronóstico Tratamiento
Etiología y anatomía patológica

La causa es desconocida. Se ha sugerido que este síndrome es una forma de golpe de calor debido al excesivo abrigo de los lactantes con enfermedades febriles. Sin embargo, raras veces se ha observado en el período neonatal, y el antecedente de un exceso de abrigo no es una constante descrita en todos los casos. Se han propuesto otras teorías, como una reacción a toxinas intestinales, una toxina ambiental, la liberación de tripsina por el páncreas o un virus o bacteria no identificados. Existen informes sobre un aumento de las proteasas y disminución de sus inhibidores en el plasma, pero no se sabe si este descenso es primario (por un defecto en su síntesis o liberación) o secundario (por su mayor utilización o desactivación).

En los estudios necrópsicos se encuentra siempre un edema cerebral difuso con herniación y hemorragias focales e infartos en la corteza cerebral y otros órganos. Se han descrito otros hallazgos inespecíficos como tumefacción irregular y degeneración de los hepatocitos, pero sin degeneración grasa compatible con el síndrome de Reye.

Siguiente: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Inicio de: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA


SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA, Síntomas y signos

Ir a: Etiología y anatomía patológica en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Etiología y anatomía patológica Síntomas y signos Diagnóstico y pronóstico Tratamiento
Síntomas y signos

En la mayoría de los pacientes se observa un cuadro prodrómico con fiebre, síntomas del aparato respiratorio alto, o vómitos y diarrea. Las características más importantes consisten en la instauración aguda de una encefalopatía (que se pone de manifiesto por convulsiones, coma e hipotonía) y un shock grave. Otras manifestaciones frecuentes son hiperpirexia (hasta 43,9 °C de temperatura rectal), CID, edema cerebral, diarrea sanguinolenta, acidosis metabólica, elevación de las transaminasas hepáticas, insuficiencia renal aguda, trombocitopenia y disminución brusca del

Hto. La afectación pulmonar o miocárdica primaria es poco frecuente. Los estudios analíticos suelen mostrar leucocitosis, hipoglucemia, hipercaliemia con amonio sérico normal. Los cultivos bacterianos y víricos son negativos.

Siguiente: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Anterior: Etiología y anatomía patológica en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Etiología y anatomía patológica en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Inicio de: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA


SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA, Diagnóstico y pronóstico

Ir a: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: Tratamiento en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Etiología y anatomía patológica Síntomas y signos Diagnóstico y pronóstico Tratamiento
Diagnóstico y pronóstico

El diagnóstico se realiza por los hallazgos clínicos y analíticos antes descritos. El diagnóstico diferencial incluye el shock séptico, el síndrome de Reye, el síndrome de shock tóxico, el síndrome hemolítico-urémico, el golpe de calor y las fiebres víricas hemorrágicas. Todas estas enfermedades pueden descartarse por su evolución clínica o por los hallazgos analíticos.

En todas las series, la mayor parte de los pacientes (>60%) fallecieron y alrededor del 70% o más de los que lograron sobrevivir sufren graves secuelas neurológicas.

Siguiente: Tratamiento en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Tratamiento en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Anterior: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Síntomas y signos en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Inicio de: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA


SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA, Tratamiento

Ir a: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA Ir a: CAPITULO 261
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Etiología y anatomía patológica Síntomas y signos Diagnóstico y pronóstico Tratamiento
Tratamiento

El tratamiento es únicamente de sostén. Para mantener una circulación adecuada, es necesario administrar soluciones isotónicas y hemoderivados (hasta 300 ml/kg) junto con inotropos (dopamina, adrenalina). El aumento de la presión intracraneal como consecuencia del edema cerebral requiere intubación e hiperventilación. A menudo, la CID progresa pese a la administración de plasma fresco congelado.

Siguiente: CAPITULO 261 | Ir a: CAPITULO 261
Anterior: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: Diagnóstico y pronóstico en SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA
Inicio de: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA | Ir a: SÍNDROME DE SHOCK HEMORRÁGICO Y ENCEFALOPATÍA


MALFORMACIONES CONGÉNITAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 260 Ir a: SEC.19 PEDIATRÍA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 261. MALFORMACIONES CONGÉNITAS
261 / MALFORMACIONES CONGÉNITAS

Defectos de la anatomía presentes desde el nacimiento.

Las malformaciones congénitas pueden ser hereditarias o esporádicas, únicas o múltiples, evidentes u ocultas, macroscópicas o microscópicas. Son la causa de casi la mitad de todas las muertes de los recién nacidos (RN) a término. Entre el 3 y el 4% de todos los RN presentan una malformación importante al nacer; hasta el 7,5% de todos los niños manifiestan los síntomas de un defecto congénito hacia los 5 años de edad.

La incidencia depende del tipo de malformación, del área geográfica del niño, lo que probablemente se explica por los factores genéticos, medioambientales o ambos (la espina bífida muestra una frecuencia de 3 a 4/1.000 nacimientos en ciertas áreas de Irlanda pero sólo alcanza 1/1.000 en Estados Unidos) y las costumbres (la consanguinidad aumenta el riesgo de anomalías congénitas). Con la edad de la madre (y, en menor medida, también del padre) asciende el riesgo de defectos cromosómicos, especialmente del síndrome de Down (v. tabla 247-1 [image] ).

En la etiología pueden intervenir factores genéticos, teratógenos o de ambos tipos. Factores distintos que actúen en el mismo período de la organogénesis pueden causar defectos idénticos. Los factores genéticos producen tanto malformaciones aisladas como síndromes y pueden operar bien mediante una herencia mendeliana simple, bien mediante una herencia multifactorial. Algunos síndromes, como el de Down, se deben a alteraciones cromosómicas (v. más adelante, Anomalías cromosómicas). Los factores teratógenos pueden ser toxinas medioambientales, las radiaciones, la dieta, los fármacos, las infecciones y los trastornos metabólicos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento
› CARDIOPATEAS CONGÉNITAS
- Epidemiología y etiología
- Fisiología y fisiopatología
- Síntomas y signos
- Diagnóstico
› COMUNICACIÓN INTERAURICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
› DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
› COMUNICACIÓN INTERVENTRICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
› TETRALOGÍA DE FALLOT
› TRASPOSICIÓN DE LAS GRANDES ARTERIAS
› CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
› ESTENOSIS DE LA VÁLVULA AÓRTICA
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS DE LA VÁLVULA PULMONAR
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS PULMONAR PERIFÉRICA
› PERSISTENCIA DEL CONDUCTO ARTERIOSO
- Síntomas, signos y diagnóstico
› Tratamiento
› COARTACIÓN DE LA AORTA
- Síntomas, signos y diagnóstico
- Tratamiento
› TRONCO ARTERIOSO PERSISTENTE
› ANOMALÍAS MENOS FRECUENTES
› ENFERMEDAD VASCULAR PULMONAR
› INSUFICIENCIA CARDÍACA
- Síntomas, signos y pruebas analíticas
- Diagnóstico
- Pronóstico y tratamiento
› DEFECTOS GASTROINTESTINALES
› OBSTRUCCIÓN GASTROINTESTINAL ALTA
› Atresia esofágica
- Diagnóstico
- Tratamiento
› Hernia diafragmática
- Diagnóstico
- Tratamiento
› Estenosis hipertrófica del píloro
› Obstrucción duodenal
- Síntomas, signos, diagnóstico y tratamiento
› OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
› Síndrome del tapón meconial
› Íleo meconial
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Atresia intestinal
› Anomalías de la posición del intestino secundarias a malrotación
› Enfermedad de Hirschsprung
- Diagnóstico y tratamiento
› Enterocolitis tóxica
› Atresia anal
› DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
› Onfalocele
› Gastrosquisis
› URGENCIAS QUIRÚRGICAS DIVERSAS
› ATRESIA BILIAR Y HEPATITIS NEONATAL
- Síntomas, signos y diagnóstico
- Tratamiento
› ANOMALÍAS MUSCULOESQUELÉTICAS
› ANOMALÍAS CRANEOFACIALES
› DEFECTOS VERTEBRALES
› MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
› OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
› AMPUTACIONES CONGÉNITAS
› ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento
› DEFECTOS MUSCULARES
› DEFECTOS NEUROLÓGICOS
› ANOMALÍAS ENCEFÁLICAS
› ESPINA BÍFIDA
› DEFECTOS OCULARES CONGÉNITOS
› GLAUCOMA CONGÉNITO
› CATARATA CONGÉNITA
› DEFECTOS RENALES Y GENITOURINARIOS
› RIÑÓN
› URÉTER
› VEJIGA
› PENE Y URETRA
› TESTÍCULOS Y ESCROTO
› ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
› CISTINURIA
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE FANCONI
- Etiología y epidemiología
- Fisiopatología, síntomas y signos
- Diagnóstico y tratamiento
› RAQUITISMO HIPOFOSFATÉMICO
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› ENFERMEDAD DE HARTNUP
› IMINOGLICINURIA FAMILIAR
› ANOMALÍAS CROMOSÓMICAS
- Diagnóstico
› ANOMALÍAS AUTOSÓMICAS
› Síndrome de Down
- Síntomas y signos
- Pronóstico
› Trisomía 18
› Trisomía 13
› Síndromes de deleción
› ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
› Síndrome de Turner
› Síndrome de X triple 47,XXX
› Alteraciones raras del cromosoma X
› Síndrome de Klinefelter 47,XXY
› Síndrome 47,XYY
› ESTADOS INTERSEXUALES
- Etiología y clasificación
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 260 | Ir a: Tratamiento en CAPITULO 260
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


CARDIOPATEAS CONGÉNITAS

Ir a: Tratamiento en MALFORMACIONES CONGÉNITAS Ir a: MALFORMACIONES CONGÉNITAS Ir a: Epidemiología y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» CARDIOPATEAS CONGÉNITAS
CARDIOPATEAS CONGÉNITAS

Defectos anatómicos del corazón y de los grandes vasos debidos a alteraciones producidas en distintas fases del desarrollo fetal y presentes en el momento del nacimiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología y etiología | Ir a: Epidemiología y etiología
- Epidemiología y etiología
- Fisiología y fisiopatología
- Síntomas y signos
- Diagnóstico
› COMUNICACIÓN INTERAURICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
› DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
› COMUNICACIÓN INTERVENTRICULAR
- Síntomas, signos y diagnóstico
- Tratamiento
› SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
› TETRALOGÍA DE FALLOT
› TRASPOSICIÓN DE LAS GRANDES ARTERIAS
› CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
› ESTENOSIS DE LA VÁLVULA AÓRTICA
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS DE LA VÁLVULA PULMONAR
- Síntomas, signos y diagnóstico
- Tratamiento
› ESTENOSIS PULMONAR PERIFÉRICA
› PERSISTENCIA DEL CONDUCTO ARTERIOSO
- Síntomas, signos y diagnóstico
› Tratamiento
› COARTACIÓN DE LA AORTA
- Síntomas, signos y diagnóstico
- Tratamiento
› TRONCO ARTERIOSO PERSISTENTE
› ANOMALÍAS MENOS FRECUENTES

Anterior: Tratamiento en MALFORMACIONES CONGÉNITAS | Ir a: Tratamiento en MALFORMACIONES CONGÉNITAS
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


COMUNICACIÓN INTERAURICULAR

Ir a: Diagnóstico en CARDIOPATEAS CONGÉNITAS Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERAURICULAR
COMUNICACIÓN INTERAURICULAR

Presencia de un orificio en el tabique interauricular.

La comunicación interauricular constituye alrededor del 6 al 10% de todas las cardiopatías congénitas. Es más frecuente en la mujer (2:1) y se encuentra en 1:1.500 nacidos vivos. Se divide en dos tipos (v. fig. 261-2 [image] ), ostium secundum y defectos del seno venoso.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico en CARDIOPATEAS CONGÉNITAS | Ir a: Diagnóstico en CARDIOPATEAS CONGÉNITAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


COMUNICACIÓN INTERAURICULAR, Síntomas, signos y diagnóstico

Ir a: COMUNICACIÓN INTERAURICULAR Ir a: Tratamiento en COMUNICACIÓN INTERAURICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERAURICULAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El típico soplo de flujo de grado 2 a 3/6 es audible en el reborde esternal superior izquierdo, con desdoblamiento del segundo ruido cardíaco (S2) durante la respiración. Este soplo suele encontrarse >1 año de edad, cuando el flujo sanguíneo pulmonar ha aumentado ya considerablemente. Los grandes cortocircuitos izquierda-derecha (cociente flujo pulmonar: flujo sistémico ³2:1) pueden producir soplos diastólicos de tono bajo, de origen tricuspídeo. La radiografía muestra cardiomegalia, con dilatación de la aurícula derecha, del ventrículo derecho (VD) y de la arteria pulmonar, así como aumento del flujo sanguíneo en los pulmones. El ECG revela una moderada desviación del eje hacia la derecha, una sobrecarga también moderada de volumen en el VD, fuerzas ventriculares izquierdas normales y, a veces, una discreta prolongación del intervalo PR o defectos de la onda P. Puede haber arritmias auriculares. En los defectos del seno venoso es frecuente hallar un retorno venoso anómalo parcial. Entre sus posibles complicaciones descartan la hipertensión pulmonar en la edad adulta y formación de trombos auriculares, con riesgo de embolias pulmonares, así como eventuales derivaciones derecha-izquierda con posibilidad de embolias sistémicas.

El diagnóstico clínico suele ser evidente y la malformación suele identificarse mediante ecocardiografía bidimensional con flujo Doppler. Sin embargo, a veces se lleva a cabo un cateterismo cardíaco preoperatorio para evaluar el tamaño de la comunicación, para establecer la presencia de venas sistémicas o pulmonares anómalas y para valorar la función del ventrículo izquierdo (VI).

Siguiente: Tratamiento en COMUNICACIÓN INTERAURICULAR | Ir a: Tratamiento en COMUNICACIÓN INTERAURICULAR
Inicio de: COMUNICACIÓN INTERAURICULAR | Ir a: COMUNICACIÓN INTERAURICULAR


COMUNICACIÓN INTERAURICULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERAURICULAR Ir a: COMUNICACIÓN INTERAURICULAR Ir a: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERAURICULAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Se recomienda la corrección quirúrgica programada en los niños de 2 a 6 años de edad, cuando la relación entre el flujo pulmonar y el sistémico es >1,5:1, aunque la mayoría de los pacientes sometidos al cierre de una CIA presentan relaciones 2,5:1 a 3:1. La intervención puede practicarse más antes cuando existen cortocircuitos muy grandes o aparecen arritmias auriculares. En los niños con cortocircuitos pequeños está justificada la observación médica continuada, en ausencia de cardiomegalia o síntomas y si se puede asegurar una asistencia médica constante. Sin embargo, una de las razones aducidas para reparar los defectos pequeños del tabique interauricular es que no es posible predecir qué niños desarrollarán hipertensión pulmonar al llegar a la edad adulta. Otra razón es la prevención de los cortocircuitos derecha-izquierda y las posibles embolias sistémicas.

Siguiente: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR | Ir a: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
Anterior: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERAURICULAR | Ir a: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERAURICULAR
Inicio de: COMUNICACIÓN INTERAURICULAR | Ir a: COMUNICACIÓN INTERAURICULAR


DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR

Ir a: Tratamiento en COMUNICACIÓN INTERAURICULAR Ir a: CARDIOPATEAS CONGÉNITAS Ir a: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR

Defecto de los tabiques auricular y/o ventricular al nivel de las válvulas auriculoventriculares, generalmente asociado a anomalías de las válvulas mitral o tricúspide.

Los defectos del tabique auriculoventricular constituyen aproximadamente el 5% de todas las cardiopatías congénitas. Se dividen en comunicación interauricular tipo ostium primum y defecto completo del canal auriculoventricular (defecto de los cojinetes endocárdicos, comunicación auriculoventricular), este último más frecuente en los niños con síndrome de Down.

Los defectos completos del canal auriculoventricular (v. fig. 261-3 [image] ) pueden producir cianosis desde el nacimiento, debida al cortocircuito auricular o ventricular, posiblemente asociada a soplos sistólicos de insuficiencia mitral o tricúspide. La insuficiencia cardíaca es a menudo precoz, a causa del gran volumen de los cortocircuitos, de la insuficiencia de las válvulas auriculoventriculares o de ambos. Puede dar lugar a una enfermedad pulmonar crónica si la reparación se retrasa más allá de los primeros 6 a 12 meses de vida.

El diagnóstico se establece gracias al patrón del ECG, que muestra desviación del eje hacia la derecha y una rotación en sentido opuesto a las agujas del reloj debida a la ausencia congénita de la rama anterior del fascículo izquierdo, prolongación frecuente del intervalo PR e hipertrofia de VI y VD. La radiografía revela cardiomegalia, con una prominencia típica de la sombra superior de la aurícula derecha, dilatación de VI y VD, tronco de la arteria pulmonar prominente y aumento del flujo sanguíneo arterial pulmonar. La confirmación se obtiene mediante ecocardiografía bidimensional; rara vez son necesarios el cateterismo cardíaco preoperatorio o la angiografía del VI.

La necesidad de corrección quirúrgica depende del estado de salud general del niño. Los defectos completos del canal auriculoventricular deben ser corregidos antes de los 2 años de edad (en muchos centros se intervienen ya a los 3 o 4 meses) para prevenir la enfermedad pulmonar crónica.

Siguiente: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR | Ir a: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
Anterior: Tratamiento en COMUNICACIÓN INTERAURICULAR | Ir a: Tratamiento en COMUNICACIÓN INTERAURICULAR
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR

Ir a: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR Ir a: CARDIOPATEAS CONGÉNITAS Ir a: COMUNICACIÓN INTERVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR

(Defecto parcial del tabique auriculoventricular, ostium primum persistente)

Defecto del tabique interauricular inmediatamente por encima de la cresta del tabique interventricular.

En el defecto parcial del canal auriculoventricular se encuentran las mismas anomalías de las válvulas mitral y tricúspide que forman parte del defecto completo. Existen signos clínicos de aumento del flujo sanguíneo pulmonar, con soplo de flujo pulmonar, desdoblamiento persistente de S2 y, a menudo, soplos asociados de insuficiencia mitral o tricuspídea. En el ECG se encuentran un eje superior, una rotación contraria a las agujas del reloj y una sobrecarga de volumen ventricular izquierda o derecha que es proporcional al incremento del flujo sanguíneo pulmonar y a la insuficiencia valvular. La radiografía de tórax revela cardiomegalia, prominencia de la aurícula derecha y del tronco de la arteria pulmonar y aumento de la circulación pulmonar. La información procedente de la ecocardiografía suele ser suficiente para la corrección quirúrgica, por lo que no suele hacerse un cateterismo cardíaco. La intervención se lleva a cabo en la segunda infancia y consiste en la aplicación de un parche, generalmente de pericardio, y, en caso necesario, en la reparación de las válvulas auriculoventriculares.

Siguiente: COMUNICACIÓN INTERVENTRICULAR | Ir a: COMUNICACIÓN INTERVENTRICULAR
Anterior: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR | Ir a: DEFECTO COMPLETO DEL CANAL AURICULOVENTRICULAR
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


COMUNICACIÓN INTERVENTRICULAR

Ir a: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERVENTRICULAR
COMUNICACIÓN INTERVENTRICULAR

Uno o varios orificios en el tabique interventricular que pueden cerrarse espontáneamente durante la lactancia, que pueden provocar una insuficiencia cardíaca, que pueden precisar corrección quirúrgica y que pueden asociarse a enfermedad vascular pulmonar.

Su incidencia global es 2 a 4/1.000 nacidos vivos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR | Ir a: DEFECTO PARCIAL DEL CANAL AURICULOVENTRICULAR
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


COMUNICACIÓN INTERVENTRICULAR, Síntomas, signos y diagnóstico

Ir a: COMUNICACIÓN INTERVENTRICULAR Ir a: Tratamiento en COMUNICACIÓN INTERVENTRICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERVENTRICULAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las comunicaciones interventriculares pequeñas (CIV, v. fig. 261-4 [image] ) se manifiestan a menudo por soplos pansistólicos rudos y fuertes que se auscultan en el borde esternal inferior izquierdo durante los primeros meses de la vida y que no se asocian a alteraciones hemodinámicas. Las de mayor tamaño comienzan a auscultarse hacia las 2-3 sem de edad, a medida que la resistencia vascular pulmonar disminuye y la magnitud del cortocircuito izquierda-derecha aumenta. Existe un soplo fuerte, rudo, pansistólico, de grado 3 a 4/6 en el borde esternal inferior izquierdo, junto con un soplo apical mesodiastólico de flujo mitral cuando la comunicación es grande (flujo pulmonar sistémico ³2:1) y el chasquido de cierre pulmonar se acentúa cuando hay aumento de la presión en la arteria pulmonar. La insuficiencia cardíaca, cuando existe, se manifiesta hacia las 6 a 8 sem de edad, a medida que se desarrolla el encharcamiento pulmonar.

Los lactantes con comunicaciones grandes o insuficiencia cardíaca mal controlada corren un riesgo muy alto de sufrir enfermedades graves, con neumonías víricas o bacterianas que a menudo precisan ventilación mecánica. Pueden desarrollar cardiomegalia, insuficiencia cardíaca, retraso del crecimiento o endocarditis infecciosa.

La radiografía revela la presencia de cardiomegalia con dilatación auricular y ventricular izquierda y aumento del flujo sanguíneo pulmonar. Al principio, el ECG refleja la sobrecarga de volumen del VI, pero más tarde, a medida que ascienden las presiones en la arteria pulmonar, muestra también los signos de hipertrofia del VD. No suele ser necesario realizar un cateterismo cardíaco o una angiocardiografía para determinar la localización de la CIV, la resistencia vascular pulmonar o la presencia de anomalías asociadas, a menudo ocultas. La ecocardiografía, con flujo en color y estudios con Doppler, permite obtener una información preoperatoria suficiente.

Siguiente: Tratamiento en COMUNICACIÓN INTERVENTRICULAR | Ir a: Tratamiento en COMUNICACIÓN INTERVENTRICULAR
Inicio de: COMUNICACIÓN INTERVENTRICULAR | Ir a: COMUNICACIÓN INTERVENTRICULAR


COMUNICACIÓN INTERVENTRICULAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERVENTRICULAR Ir a: COMUNICACIÓN INTERVENTRICULAR Ir a: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COMUNICACIÓN INTERVENTRICULAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La digital, la diuresis y la restricción de sal, junto a la reducción de la poscarga y el tratamiento de las infecciones respiratorias pueden controlar la insuficiencia cardíaca y permitir que el niño tenga un crecimiento y desarrollo satisfactorios. La insuficiencia cardíaca suele desaparecer alrededor del primer o segundo año de vida, a medida que el defecto va siendo menos importante, y puede no precisar corrección quirúrgica.

En los lactantes con insuficiencia cardíaca que responden poco o nada a estas medidas o que tienen cortocircuitos grandes, la corrección quirúrgica durante los primeros meses de vida se plantea cada vez con más frecuencia. Las CIV que siguen siendo grandes y se manifiestan por cardiomegalia, hipocrecimiento o síntomas pero sin insuficiencia cardíaca pueden precisar corrección en etapas posteriores de la infancia. Todos los niños con CIV deben recibir profilaxis contra la endocarditis infecciosa (v. tablas 270-1 [image] y 270-2 [image] ).

Siguiente: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO | Ir a: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
Anterior: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERVENTRICULAR | Ir a: Síntomas, signos y diagnóstico en COMUNICACIÓN INTERVENTRICULAR
Inicio de: COMUNICACIÓN INTERVENTRICULAR | Ir a: COMUNICACIÓN INTERVENTRICULAR


SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO

Ir a: Tratamiento en COMUNICACIÓN INTERVENTRICULAR Ir a: CARDIOPATEAS CONGÉNITAS Ir a: TETRALOGÍA DE FALLOT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO

Hipoplasia grave del VI.

La aparición brusca de una insuficiencia cardíaca grave con pérdida de los pulsos periféricos y signos de disminución intensa de la perfusión sistémica en un lactante de 2-3 d previamente sano es muy sugestiva de una atresia mitral o aórtica que depende del conducto arterioso para mantener el flujo y que causa un colapso cardiovascular cuando aquél se cierra. El diagnóstico de sospecha se obtiene ante el hallazgo de cardiomegalia, congestión venosa pulmonar y ausencia de actividad del VI en el ECG, puesta de manifiesto por la falta de la onda Q del tabique o por ondas R precordiales izquierdas positivas. La confirmación procede de la demostración de una hipoplasia grave de las estructuras cardíacas izquierdas en la ecocardiografía. Las intervenciones quirúrgicas más modernas, como el procedimiento de Norwood (conversión en varios tiempos de las cámaras derechas para que funcionen como cámaras izquierdas) son cada vez más efectivas.

Siguiente: TETRALOGÍA DE FALLOT | Ir a: TETRALOGÍA DE FALLOT
Anterior: Tratamiento en COMUNICACIÓN INTERVENTRICULAR | Ir a: Tratamiento en COMUNICACIÓN INTERVENTRICULAR
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


TETRALOGÍA DE FALLOT

Ir a: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO Ir a: CARDIOPATEAS CONGÉNITAS Ir a: TRASPOSICIÓN DE LAS GRANDES ARTERIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» TETRALOGÍA DE FALLOT
TETRALOGÍA DE FALLOT

Anomalía anatómica con obstrucción grave o total del tracto de salida del VD y una CIV que permite a la sangre no oxigenada del VD soslayar la arteria pulmonar y penetrar directamente en el VI y en la aorta.

En la tetralogía de Fallot (v. fig. 261-5 [image] ), se ausculta ya al nacimiento o poco después un soplo de eyección en el borde esternal superior izquierdo, debido a la obstrucción del tracto de salida del VD, seguido por la aparición progresiva de cianosis. No obstante, los RN que sufren una atresia de la válvula pulmonar o cuyo flujo sanguíneo pulmonar depende enteramente del conducto arterioso presentan una cianosis intensa y un soplo continuo de flujo ductal. Los lactantes mayores tienen un soplo de eyección con desviación del eje hacia la derecha e hipertrofia del VD en el ECG; la radiografía muestra un corazón pequeño y un tronco de la arteria pulmonar cóncavo, con una circulación pulmonar reducida. En el 25% de estos niños se encuentra un arco aórtico derecho. Algunos RN y lactantes desarrollan crisis hipercianóticas con ansiedad, signos de ahogo, sufrimiento respiratorio y alteración de la conciencia, generalmente asociadas a la actividad.

En los lactantes con cianosis por cierre del conducto arterioso, la infusión de prostaglandina E1 en dosis de 0,05 a 0,1 mg/kg/min i.v. suele bastar para mantener la permeabilidad ductal hasta que pueda llevarse a cabo un procedimiento paliativo, consistente en una anastomosis sistémica-pulmonar (anastomosis de las arterias subclavia y pulmonar, o sus modificaciones). La infusión de prostaglandina puede provocar una parada respiratoria, por lo que debe disponerse de un equipo de reanimación (v. Reanimación cardiopulmonar, cap. 263 [image] ). La cantidad administrada debe reducirse a la dosis eficaz más baja lo antes posible.

El tratamiento de las crisis hipercianóticas consiste en suplementos de O2, colocación del niño en posición genupectoral y administración de morfina en dosis de 0,1 a 0,2 mg/kg i.m. El uso de propranolol en dosis de 0,25 a 1,0 mg/kg v.o. cada 6 h puede prevenir la aparición de crisis posteriores, pero el cateterismo, la angiocardiografía y la corrección o paliación quirúrgica deben ser considerados medidas urgentes. La reparación precoz del VD es el procedimiento que mejor protege la función del VD y el que tiene mejores resultados. Algunos lactantes precisan incrementos paliativos del flujo sanguíneo pulmonar, que se consiguen mediante anastomosis entre las circulaciones sistémica y pulmonar.

Siguiente: TRASPOSICIÓN DE LAS GRANDES ARTERIAS | Ir a: TRASPOSICIÓN DE LAS GRANDES ARTERIAS
Anterior: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO | Ir a: SÍNDROME DEL VENTRÍCULO IZQUIERDO HIPOPLÁSICO
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


TRASPOSICIÓN DE LAS GRANDES ARTERIAS

Ir a: TETRALOGÍA DE FALLOT Ir a: CARDIOPATEAS CONGÉNITAS Ir a: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» TRASPOSICIÓN DE LAS GRANDES ARTERIAS
TRASPOSICIÓN DE LAS GRANDES ARTERIAS

Anomalía anatómica en la que la aorta nace directamente del VD y la arteria pulmonar surge del VI, provocando una hipoxemia sistémica grave.

La trasposición de las grandes arterias constituye el 5 al 7% de todas las cardiopatías congénitas.

Los lactantes con esta cardiopatía (v. fig. 261-6 [image] ) suelen estar sanos por lo demás pero presentan, inmediatamente después del nacimiento, una cianosis intensa que progresa con rapidez hacia una acidosis metabólica, causada por la deficiente oxigenación de los tejidos, con alcalosis respiratoria compensadora. La radiología de tórax revela una base ancha por la superposición de los grandes vasos, que no se localizan en paralelo; el segmento principal de la arteria pulmonar no se encuentra en su localización habitual, y el corazón presenta la morfología ovoide. La congestión venosa pulmonar se desarrolla rápidamente. El ECG del RN es normal.

El diagnóstico debe confirmarse de inmediato mediante la ecocardiografía. Estos pacientes son candidatos a la intervención paliativa, consistente en septostomía con balón para mejorar la mezcla auricular y descomprimir la aurícula izquierda. Los lactantes en estado crítico con hipoxemia pueden recibir prostaglandina E1, que produce una apertura del conducto arterioso, incrementa el flujo sanguíneo pulmonar y mejora transitoriamente la oxigenación sistémica, aunque también puede ser necesaria la septostomía auricular inmediata. La corrección quirúrgica mediante una técnica de intercambio vascular con reimplantación de las arterias coronarias se lleva a cabo en los primeros 7 a 10 d de vida.

Siguiente: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA | Ir a: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
Anterior: TETRALOGÍA DE FALLOT | Ir a: TETRALOGÍA DE FALLOT
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA

Ir a: TRASPOSICIÓN DE LAS GRANDES ARTERIAS Ir a: CARDIOPATEAS CONGÉNITAS Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA

Anomalías cardíacas complejas productoras de cianosis.

Las anomalías más complejas (p. ej., ventrículo único con o sin estenosis pulmonar, atresia tricúspide con o sin trasposición de las grandes arterias, atresia tricúspide y pulmonar, atresia mitral, tronco arterioso) son menos frecuentes. Las técnicas de imagen habituales suelen permitir su diagnóstico anatómico, que debe ser confirmado mediante angiografía.

El tratamiento inicial suele consistir en asegurar un riego sanguíneo pulmonar suficiente mediante anastomosis entre los vasos sistémicos y pulmonares o en proteger el lecho vascular pulmonar y controlar el aumento de flujo en el mismo mediante el cerclaje de la arteria pulmonar. En algunos niños puede restablecerse un patrón de flujo normal y separar las sangres oxigenada y desoxigenada con una técnica de Fontan modificada, que dirige el flujo sanguíneo desde la aurícula derecha hacia la arteria pulmonar, excluyendo al ventrículo de la circulación derecha. A veces es también posible reparar el tronco arterioso, separando la arteria pulmonar del tronco común e insertando un conducto provisto de válvulas para dirigir la sangre desde el ventrículo derecho hacia el árbol arterial pulmonar.

Siguiente: ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA
Anterior: TRASPOSICIÓN DE LAS GRANDES ARTERIAS | Ir a: TRASPOSICIÓN DE LAS GRANDES ARTERIAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ESTENOSIS DE LA VÁLVULA AÓRTICA

Ir a: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA AÓRTICA
ESTENOSIS DE LA VÁLVULA AÓRTICA

Estrechamiento del orificio de la válvula aórtica debido a una anomalía congénita de la misma, habitualmente una válvula bicúspide

La estenosis valvular aórtica constituye alrededor del 5% de todas las malformaciones cardíacas con manifestaciones clínicas, pero la verdadera prevalencia de la válvula aórtica bicúspide no diagnosticada es, probablemente, mucho mayor; quizá sea, incluso, la cardiopatía congénita más frecuente.

La obstrucción puede ser valvular, subvalvular (subaórtica) o supravalvular. Esta última es rara, pero a menudo va acompañada de hipercalcemia (síndrome de Williams) y puede asociarse a la estenosis periférica de la arteria pulmonar. Los síntomas principales son los de la enfermedad subyacente, si bien las obstrucciones graves pueden producir dolor torácico, cuadros de tipo sincopal o síncope con actividad.

A veces, las válvulas aórticas bicúspides congénitas producen cuadros de obstrucción grave durante la niñez, pero es más frecuente que la obstrucción se manifieste durante la vida adulta.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA | Ir a: CARDIOPATÍA CONGÉNITA CIANÓTICA COMPLEJA
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ESTENOSIS DE LA VÁLVULA AÓRTICA, Síntomas, signos y diagnóstico

Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA AÓRTICA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En raras ocasiones, la estenosis valvular sintomática se manifiesta durante la lactancia y provoca una obstrucción grave al flujo de salida del VI con disfunción ventricular grave, insuficiencia cardíaca, cambios isquémicos (visibles en el ECG) y un escaso gasto cardíaco sistémico. Con más frecuencia se manifiesta en etapas posteriores de la infancia en forma de válvula aórtica bicúspide con estenosis y, a veces, con insuficiencia. En general no produce síntomas. Sus signos consisten en un soplo sistólico de eyección, más fuerte en el borde esternal superior derecho, generalmente asociado a un claro chasquido sistólico de eyección y una acentuación del ruido de cierre de la válvula aórtica. También puede auscultarse un soplo protodiastólico suave de insuficiencia aórtica. La endocarditis o endarteritis infecciosas son complicaciones de la válvula aórtica bicúspide.

La obstrucción subvalvular debida a un caballete fibroso o a una hipertrofia muscular produce prácticamente los mismos signos, excepto que no se ausculta el chasquido de eyección, que el soplo diastólico puede ser más intenso en la parte media del esternón y que no existe dilatación postestenótica. Suele ser asintomática.

El ECG muestra signos progresivos de hipertrofia del VI y de isquemia, a medida que la función del ventrículo se deteriora, pero estos hallazgos no guardan correlación con el grado de obstrucción. La radiografía puede demostrar la dilatación postestenótica de la aorta ascendente y, en las obstrucciones de larga duración, la hipertrofia del VI. Puede ser necesario efectuar una evaluación mediante ecocardiografía, cateterismo cardíaco y angiocardiografía, en los pacientes con obstrucción grave o con sintomatología (p. ej., dolor torácico de esfuerzo, síncope).

Siguiente: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA
Inicio de: ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA


ESTENOSIS DE LA VÁLVULA AÓRTICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA AÓRTICA Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA AÓRTICA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Durante la lactancia, la insuficiencia cardíaca con peligro para la vida obliga a la valvulotomía aórtica inmediata para evitar la muerte, bien por valvuloplastia con balón, bien mediante valvulotomía quirúrgica. Los resultados no son siempre buenos y a veces persiste una insuficiencia valvular residual. Cuando el niño crece, suele ser necesario realizar una sustitución valvular, que se lleva a cabo hacia la mitad o el final de la infancia, aunque a veces puede posponerse hasta la edad adulta.

La paliación mediante valvulotomía aórtica está indicada cuando existen, al mismo tiempo, un gradiente VI-aorta importante (³50 mm Hg) y signos y síntomas de disfunción del VI. Se trata de un procedimiento paliativo más que curativo, y a largo plazo son frecuentes las reestenosis, que obligan a la sustitución valvular. También una insuficiencia aórtica postoperatoria importante, puede requerir la sustitución. Los pacientes con válvulas aórticas bicúspides congénitas que presentan obstrucción durante la edad adulta también suelen precisar prótesis valvulares. La reparación quirúrgica de la obstrucción aórtica supravalvular, aunque posible, es difícil. Para corregir la obstrucción subvalvular debida a un caballete fibroso, debe extirparse por completo el tejido anómalo que, sin embargo, suele volver a crecer, provocando una obstrucción y obligando a repetir la resección. La estenosis subaórtica secundaria a una cardiomiopatía puede tratarse con bloqueo ß, miotomía o miomectomía.

En todo paciente con obstrucción al tracto de salida del ventrículo izquierdo, cualquiera que sea su nivel, está indicada la profilaxis antibiótica contra la endocarditis o endarteritis infecciosa (v. tablas 270-1 [image] y 270-2 [image] ).

Siguiente: ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR
Anterior: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA AÓRTICA
Inicio de: ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: ESTENOSIS DE LA VÁLVULA AÓRTICA


ESTENOSIS DE LA VÁLVULA PULMONAR

Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA PULMONAR
ESTENOSIS DE LA VÁLVULA PULMONAR

Estrechamiento del orificio de la válvula pulmonar debida a una anomalía congénita de la misma, siendo la más frecuente la válvula en cúpula, a veces bicúspide, con limitación de la apertura.

La estenosis de la válvula pulmonar, de grado variable, constituye alrededor del 10% de todas las cardiopatías congénitas.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA | Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA AÓRTICA
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ESTENOSIS DE LA VÁLVULA PULMONAR, Síntomas, signos y diagnóstico

Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA PULMONAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Volver a puntos clave En el período neonatal, la estenosis de la válvula pulmonar con obstrucción grave al flujo de salida del VD puede constituir una urgencia médica, con cortocircuito auricular derecha-izquierda, y exige un diagnóstico inmediato: el ECG demuestra una disminución de las fuerzas del VD (cuando el VD es hipoplásico, trastorno generalmente grave) o una hipertrofia del mismo; en la radiografía se observa un flujo sanguíneo pulmonar muy reducido; la ecocardiografía revela una válvula muy estrecha con escasos movimientos. También son útiles el cateterismo cardíaco y la angiografía para valorar la función potencial del VD.

En los niños mayores no suele encontrarse cianosis, pero muchos de ellos presentan defectos de la coloración periférica debidos al largo tiempo de circulación y a la gran diferencia arteriovenosa de O2. Existe un soplo de eyección, habitualmente asociado a un chasquido prominente, que se ausculta en el borde esternal superior izquierdo y que presenta un máximo progresivamente tardío, a medida que la obstrucción avanza. El componente pulmonar de S2 se retrasa y disminuye cada vez más. El ECG demuestra una hipertrofia creciente del VD. En la radiografía se observan un corazón de tamaño normal con prominencia creciente del tronco de la pulmonar, que aumenta al agravarse la estenosis. Las marcas de la circulación pulmonar son cada vez más estrechas.

Siguiente: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR
Inicio de: ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR


ESTENOSIS DE LA VÁLVULA PULMONAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA PULMONAR Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR Ir a: ESTENOSIS PULMONAR PERIFÉRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS DE LA VÁLVULA PULMONAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En el recién nacido es necesario crear inmediatamente una anastomosis sistémica-pulmonar (p. ej., un procedimiento de Blalock-Taussig) para proporcionar un flujo pulmonar adecuado. Hasta entonces, puede obtenerse una paliación transitoria manteniendo abierto el conducto arterioso con prostaglandina E1 (alprostadil), en dosis de 0,05 a 0,1 mg/kg/min i.v., para salvar la vida del niño. También la valvulotomía pulmonar puede estar indicada. Estos procedimientos son paliativos; en fases posteriores de la infancia pueden ser necesarios otros procedimientos quirúrgicos para mejorar el gasto del VD. La valvuloplastia con balón puede ser útil en los lactantes con VD normales o casi normales.

Volver a puntos clave En niños mayores, el procedimiento más utilizado es la valvuloplastia con balón, asociando un cateterismo para valorar el estado del tabique interauricular y obtener determinaciones exactas de las presiones en la válvula pulmonar. Algunas válvulas muy displásicas obligan a la valvulotomía quirúrgica. Cuando la estenosis no es grave, el tratamiento puede retrasarse hasta inmediatamente antes de la edad preescolar.

Siguiente: ESTENOSIS PULMONAR PERIFÉRICA | Ir a: ESTENOSIS PULMONAR PERIFÉRICA
Anterior: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: Síntomas, signos y diagnóstico en ESTENOSIS DE LA VÁLVULA PULMONAR
Inicio de: ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: ESTENOSIS DE LA VÁLVULA PULMONAR


ESTENOSIS PULMONAR PERIFÉRICA

Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR Ir a: CARDIOPATEAS CONGÉNITAS Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ESTENOSIS PULMONAR PERIFÉRICA
ESTENOSIS PULMONAR PERIFÉRICA

Zonas múltiples de estenosis luminal en las ramas de la arteria pulmonar.

Muchos RN presentan soplos sistólicos suaves en las ramas de la arteria pulmonar, sin signos ni síntomas de aumento significativo de las presiones cardíacas derechas. Estos soplos suelen desaparecer después del primer año, a medida que el lactante crece. Sin embargo, en los niños que padecen ciertos procesos (p. ej., rubéola congénita, síndrome de hipercalcemia [síndrome de Williams]) y en algunos niños sanos por lo demás, existe una obstrucción anatómica al flujo en alguna de las ramas de la arteria pulmonar, que produce un soplo continuo. Esta obstrucción no suele ser susceptible de corrección quirúrgica, debido a que existen múltiples áreas de estenosis en el interior del pulmón y porque el árbol arterial distal a la obstrucción suele ser hipoplásico. En algunos casos puede ser útil la dilatación con vástagos.

Siguiente: PERSISTENCIA DEL CONDUCTO ARTERIOSO | Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO
Anterior: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR | Ir a: Tratamiento en ESTENOSIS DE LA VÁLVULA PULMONAR
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


PERSISTENCIA DEL CONDUCTO ARTERIOSO

Ir a: ESTENOSIS PULMONAR PERIFÉRICA Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» PERSISTENCIA DEL CONDUCTO ARTERIOSO
PERSISTENCIA DEL CONDUCTO ARTERIOSO

Fracaso del cierre del conducto que comunica la arteria pulmonar y la aorta.

La persistencia del conducto arterioso es común en los prematuros y se encuentra en hasta un 80% de todos los niños nacidos antes de las 28 sem. Esta frecuencia disminuye progresivamente al aumentar la edad gestacional. La permeabilidad persistente del conducto arterioso en el niño a término afecta a 1 de cada 2.000 nacidos vivos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
› Tratamiento

Anterior: ESTENOSIS PULMONAR PERIFÉRICA | Ir a: ESTENOSIS PULMONAR PERIFÉRICA
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


Tratamiento

Ir a: Síntomas, signos y diagnóstico en PERSISTENCIA DEL CONDUCTO ARTERIOSO Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO Ir a: COARTACIÓN DE LA AORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
° PERSISTENCIA DEL CONDUCTO ARTERIOSO
» Tratamiento
Tratamiento

En los niños prematuros con síndrome de distrés (sufrimiento) respiratorio, debe intentarse el cierre del conducto arterioso mediante restricción de líquidos (90 a 100 ml/kg/d), diuresis, mantenimiento de una buena oxigenación, fármacos (p. ej., indometacina) o ligadura quirúrgica. La restricción moderada de líquidos durante 2 a 3 d debe ir seguida de un aporte progresivo y constante. En ausencia de ictericia excesiva (bilirrubina indirecta >10 mg/dl [>170 mmol/l]), insuficiencia renal (creatinina >1,4 mg/dl [>120 mmol/l], BUN >35 mg/dl [>12,5 mmol urea/l]) o trombocitopenia (recuento plaquetario <100.000/ml), tras la indometacina, 1 o 2 dosis de 0,2 mg/kg i.v. administradas con 12 h de diferencia, permite conseguir rápidamente el cierre del conducto. Aunque éste suele cerrarse en los prematuros bien espontáneamente, bien con restricción de líquidos tan sólo, cuando sigue siendo permeable precisa una ligadura quirúrgica, que se efectúa entre los 11/2 y 21/2 años de edad.

Volver a puntos clave En los nacidos a término, la ligadura quirúrgica o la sección están indicadas en caso de insuficiencia cardíaca. Entre los 6 meses y los 3 años de edad puede llevarse a cabo una intervención programada para prevenir el desarrollo de una endarteritis infecciosa.

Siguiente: COARTACIÓN DE LA AORTA | Ir a: COARTACIÓN DE LA AORTA
Anterior: Síntomas, signos y diagnóstico en PERSISTENCIA DEL CONDUCTO ARTERIOSO | Ir a: Síntomas, signos y diagnóstico en PERSISTENCIA DEL CONDUCTO ARTERIOSO
Inicio de: PERSISTENCIA DEL CONDUCTO ARTERIOSO | Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO


COARTACIÓN DE LA AORTA

Ir a: Tratamiento Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COARTACIÓN DE LA AORTA
COARTACIÓN DE LA AORTA

Estrechamiento localizado de la luz de la aorta.

La coartación de la aorta supone el 7-8% de todas las cardiopatías congénitas.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento | Ir a: Tratamiento
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


COARTACIÓN DE LA AORTA, Síntomas, signos y diagnóstico

Ir a: COARTACIÓN DE LA AORTA Ir a: Tratamiento en COARTACIÓN DE LA AORTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COARTACIÓN DE LA AORTA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los lactantes con coartación de la aorta pueden presentar una insuficiencia cardíaca de comienzo brusco, colapso cardiovascular y acidosis metabólica grave cuando el conducto arterioso se cierra y se compromete la circulación distal. En los niños mayores, se encuentra una hipertensión relativa de los miembros superiores en comparación con los inferiores y también pueden tener una hipertensión absoluta. Sobre la coartación se ausculta a menudo un soplo suave, que se oye en el área pulmonar pero que suele ser más fuerte en la espalda. Los pulsos femorales, aunque a menudo palpables, suelen ser menores y más tardíos que los braquiales. La radiografía puede revelar la presencia de muescas en las costillas, debidas al aumento del flujo sanguíneo y consiguiente dilatación de las arterias mamarias internas, aunque en general no son visibles antes de los 10 a 12 años.

En todos los niños, las arterias colaterales del reborde escapular están dilatadas y a menudo son palpables. El ECG suele ser normal pero puede mostrar hipertrofia del VI. Las radiografías revelan un corazón de tamaño normal, pero la coartación puede verse cuando se obtiene una proyección ligeramente oblicua anterior izquierda. No es necesario practicar un cateterismo ni una angiografía, salvo que existan otros defectos asociados importantes (p. ej., estenosis aórtica, insuficiencia aórtica, valvulopatía mitral o comunicación interventricular) o se sospeche que el segmento estenótico no se halla en su localización normal, inmediatamente distal a la arteria subclavia izquierda, o que es más largo de lo habitual.

Siguiente: Tratamiento en COARTACIÓN DE LA AORTA | Ir a: Tratamiento en COARTACIÓN DE LA AORTA
Inicio de: COARTACIÓN DE LA AORTA | Ir a: COARTACIÓN DE LA AORTA


COARTACIÓN DE LA AORTA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en COARTACIÓN DE LA AORTA Ir a: COARTACIÓN DE LA AORTA Ir a: TRONCO ARTERIOSO PERSISTENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» COARTACIÓN DE LA AORTA
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En los lactantes debe hacerse un tratamiento de sostén farmacológico inmediato (p. ej., dobutamina, 5 a 15 mg/kg/min, furosemida 1 a 2 mg/kg. i.v. y con menos frecuencia adrenalina), intubación y asistencia respiratoria si procede y perfusión de prostaglandina E1 en dosis de 0,05 a 0,1 mg/kg/min i.v. para reabrir el conducto arterioso. La respuesta a la administración de prostaglandina es gradual y suele producirse a lo largo de varias horas, pero casi todos los lactantes se estabilizan, su perfusión distal aumenta y el riego sanguíneo renal mejora, al tiempo se resuelve la acidosis metabólica, lo que permite la corrección quirúrgica de la coartación y el cierre del conducto arterioso permeable.

En los niños mayores, se recomienda hacer la corrección quirúrgica, consistente en la extirpación y anastomosis directa, técnicas de "techado" con la arteria subclavia o colocación de injertos en caso necesario, hacia los 4 a 6 años de edad o antes, en caso de hipertensión de las extremidades superiores, insuficiencia cardíaca u otras complicaciones. También es necesaria la profilaxis contra la endocarditis (v. tablas 270-1 [image] y 270-2 [image] ).

Siguiente: TRONCO ARTERIOSO PERSISTENTE | Ir a: TRONCO ARTERIOSO PERSISTENTE
Anterior: Síntomas, signos y diagnóstico en COARTACIÓN DE LA AORTA | Ir a: Síntomas, signos y diagnóstico en COARTACIÓN DE LA AORTA
Inicio de: COARTACIÓN DE LA AORTA | Ir a: COARTACIÓN DE LA AORTA


TRONCO ARTERIOSO PERSISTENTE

Ir a: Tratamiento en COARTACIÓN DE LA AORTA Ir a: CARDIOPATEAS CONGÉNITAS Ir a: ANOMALÍAS MENOS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» TRONCO ARTERIOSO PERSISTENTE
TRONCO ARTERIOSO PERSISTENTE

Malformación en la cual el tronco primitivo no se divide en dos vasos independientes, por lo que las arterias pulmonares nacen de la aorta y no del ventrículo derecho.

Los signos clínicos suelen aparecer algunos días o semanas después del nacimiento y consisten en las manifestaciones de la insuficiencia cardíaca y una ligera insaturación. Son característicos el precordio hiperdinámico, el aumento de la presión del pulso, un S1 normal, con frecuente chasquido de eyección, y un S2 alto, generalmente único. Los soplos cardíacos son variables y pueden comprender un soplo de flujo en la base, un soplo alto de insuficiencia en el borde esternal inferior izquierdo y un soplo mesosistólico mitral. Cuando las válvulas del tronco son insuficientes, se ausculta un soplo diastólico de tono alto al nivel de la parte media del esternón. El ECG suele mostrar una hipertrofia biventricular. En la radiografía de tórax se encuentran cardiomegalia, aumento del flujo sanguíneo pulmonar, un arco aórtico derecho (en alrededor de 1/3 de los casos) y unas arterias pulmonares en posición relativamente alta. La ecocardiografía permite confirmar el diagnóstico y habitualmente se requieren también un cateterismo y una angiografía para planificar la intervención quirúrgica. El tratamiento es necesario para evitar la insuficiencia cardíaca y está indicada la corrección quirúrgica precoz, con colocación de un conducto provisto de válvulas entre el ventrículo derecho y las arterias pulmonares, que se extirpan del tronco arterioso. Esta reparación debe hacerse lo antes posible para prevenir la enfermedad vascular pulmonar.

Siguiente: ANOMALÍAS MENOS FRECUENTES | Ir a: ANOMALÍAS MENOS FRECUENTES
Anterior: Tratamiento en COARTACIÓN DE LA AORTA | Ir a: Tratamiento en COARTACIÓN DE LA AORTA
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ANOMALÍAS MENOS FRECUENTES

Ir a: TRONCO ARTERIOSO PERSISTENTE Ir a: CARDIOPATEAS CONGÉNITAS Ir a: ENFERMEDAD VASCULAR PULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» ANOMALÍAS MENOS FRECUENTES
ANOMALÍAS MENOS FRECUENTES

Las anomalías menos frecuentes (p. ej., malformación de Ebstein de la válvula tricúspide), la presencia de afectación cardíaca en las enfermedades fetales (p. ej., anemia intrauterina prolongada, arritmias fetales), las malformaciones cardíacas graves asociadas al síndrome de asplenia y la disfunción cardíaca secundaria a causas no cardíacas (p. ej., hipotiroidismo) precisan un tratamiento individualizado.

Muchas alteraciones raras (p. ej., bloqueo cardíaco completo congénito, errores congénitos del metabolismo que suelen producir acidosis grave y disfunción miocárdica secundaria, síndrome de prolongación de QT con riesgo de arritmia grave posiblemente mortal) y las malformaciones poco comunes (p. ej., cor triatriatum) precisan medidas diagnósticas y terapéuticas especiales.

Siguiente: ENFERMEDAD VASCULAR PULMONAR | Ir a: ENFERMEDAD VASCULAR PULMONAR
Anterior: TRONCO ARTERIOSO PERSISTENTE | Ir a: TRONCO ARTERIOSO PERSISTENTE
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ENFERMEDAD VASCULAR PULMONAR

Ir a: ANOMALÍAS MENOS FRECUENTES Ir a: MALFORMACIONES CONGÉNITAS Ir a: INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ENFERMEDAD VASCULAR PULMONAR
ENFERMEDAD VASCULAR PULMONAR

(Reacción de Eisenmenger)

Hipertensión pulmonar secundaria a las alteraciones de la circulación pulmonar que se producen en las cardiopatías congénitas de larga duración.

La enfermedad vascular pulmonar puede ser un factor que dificulte la asistencia prestada a los lactantes y niños con cardiopatías congénitas (p. ej., comunicación interventricular, defectos del canal auriculoventricular, tronco arterioso) que dan lugar a cortocircuitos de alta presión (ventriculares, aortopulmonares) y puede ser un trastorno que aparezca por sí solo, como hipertensión pulmonar primaria. En estos casos, la resistencia vascular pulmonar se mantiene elevada, con hipertrofia muscular de la capa media de las arteriolas pulmonares y oclusión de muchas de las ramas más pequeñas.

A medida que la resistencia vascular pulmonar se aproxima y alcanza a la resistencia vascular sistémica, los cortocircuitos izquierda-derecha disminuyen, mientras que los de sentido derecha-izquierda provocan una desaturación sistémica cada vez mayor y una cianosis visible. La persistencia y el aumento de los cortocircuitos derecha-izquierda causan una hipoxemia progresiva, con una policitemia creciente. También aumenta la capacidad de transporte de O2, como demuestra el incremento del Hto a 65% o más, pero, con valores muy altos, la gran viscosidad de la sangre dificulta la liberación de O2 a los tejidos.

La cirugía suele estar contraindicada cuando se calcula que la resistencia vascular pulmonar es >1/2 de la resistencia vascular sistémica calculada. La posibilidad de corrección debe ser valorada con gran cuidado siempre que la resistencia vascular pulmonar alcance cifras superiores a las normales, sean las que sean. En estos casos, una flebotomía prudente, manteniendo el volumen sanguíneo total, puede ser beneficiosa, pues reducirá los valores de Hto desde >65% hasta alrededor del 60% en los pacientes sintomáticos (p. ej., los que tienen dificultades para hablar, problemas visuales o fatiga intensa).

No existe tratamiento específico para la enfermedad vascular pulmonar, aunque en la actualidad se está investigando el uso de agentes tales como la prostaciclina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA
Anterior: ANOMALÍAS MENOS FRECUENTES | Ir a: ANOMALÍAS MENOS FRECUENTES
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


INSUFICIENCIA CARDÍACA

Ir a: ENFERMEDAD VASCULAR PULMONAR Ir a: MALFORMACIONES CONGÉNITAS Ir a: Síntomas, signos y pruebas analíticas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» INSUFICIENCIA CARDÍACA
INSUFICIENCIA CARDÍACA

Síndrome clínico que se produce cuando el corazón no puede mantener un gasto cardíaco suficiente para satisfacer las necesidades metabólicas del organismo, incluyendo las que sustentan el crecimiento.

Las causas de la insuficiencia cardíaca (IC) se enumeran en la tabla 261-1 [image] . Entre las causas no cardíacas se encuentran la anemia crónica, la obstrucción de las vías respiratorias altas, las deficiencias nutricionales, la asfixia, la toxicidad medicamentosa (p. ej., por daunorubicina) y algunas enfermedades sistémicas (p. ej., enfermedades por depósito, ataxia de Friedreich y hemodilución yatrógena). El síndrome del ventrículo izquierdo hipoplásico suele manifestarse entre 48 y 72 h después del nacimiento por una IC repentina y una acidosis metabólica que se debe a la escasa perfusión sistémica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y pruebas analíticas | Ir a: Síntomas, signos y pruebas analíticas
- Síntomas, signos y pruebas analíticas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: ENFERMEDAD VASCULAR PULMONAR | Ir a: ENFERMEDAD VASCULAR PULMONAR
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


INSUFICIENCIA CARDÍACA, Síntomas, signos y pruebas analíticas

Ir a: INSUFICIENCIA CARDÍACA Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» INSUFICIENCIA CARDÍACA
Síntomas, signos y pruebas analíticas Diagnóstico Pronóstico y tratamiento
Síntomas, signos y pruebas analíticas

En los lactantes, el comienzo de la IC puede ser gradual pero suele ser rápido y, en ocasiones, sumamente rápido. Casi siempre se encuentra taquicardia, con frecuencias cardíacas >120-140 latidos/min y hasta 200 latidos/min. En este grupo de edad suele haber signos de IC derecha e izquierda simultáneamente.

La insuficiencia del VI se manifiesta con síntomas de dificultad respiratoria. La congestión venosa pulmonar, el aumento de la presión capilar pulmonar y el paso de líquido a los alvéolos, al intersticio y a los espacios bronquiolares producen disnea y taquipnea, con frecuencias respiratorias >60 a 100 respiraciones/min, en ausencia de enfermedad pulmonar primaria. Una infección sobreañadida puede agravar el cuadro. Son frecuentes la tos y las sibilancias; los estertores y los roncus son variables, pero no raros, mientras que el edema pulmonar franco, con expectoración espumosa y sanguinolenta sí lo es. El incremento de la frecuencia respiratoria produce fatiga y aumento de las demandas metabólicas. Todo ello conduce al rechazo del alimento, a una ingesta insuficiente y al retraso del crecimiento aunque, por lo general, el perímetro cefálico y el crecimiento longitudinal se mantienen. El retraso del crecimiento puede quedar enmascarado en parte por la retención de líquido y el menor volumen urinario, que producen una falsa ganancia ponderal. Otros síntomas son inquietud, irritabilidad y sudoración excesiva.

La cardiomegalia es común, salvo en los casos de pericarditis constrictiva y de obstrucción venosa pulmonar grave. La deficiente función del miocardio se refleja en la debilidad de los ruidos cardíacos, los signos de escasa perfusión periférica con extremidades frías y en los menores volumen del pulso y llenado capilar, junto a un color grisáceo, más que azul, de la piel. La cianosis, un signo de cortocircuito derecha-izquierda intracardíaco, puede indicar un defecto del intercambio gaseoso alveolar secundario a la congestión venosa pulmonar o al bajo gasto cardíaco con incremento de la diferencia arteriovenosa de O2.

En la insuficiencia del VD, el signo más frecuente y fidedigno durante la lactancia es la hepatomegalia, que también es un indicador sensible de la eficacia del tratamiento. El dolor espontáneo y a la palpación debido a la congestión hepática y las alteraciones del pulso venoso yugular, aunque útiles en los niños mayores, no son fiables en el lactante. A veces se encuentran edemas periféricos, sobre todo en el dorso de las manos y de los pies y en la región periorbitaria.

Pocos datos analíticos son específicos de la IC. Pueden encontrarse una anemia por dilución y una hipernatremia. También puede haber disminución del volumen urinario y albuminuria. La hipoglucemia, secundaria al agotamiento de unos depósitos insuficientes de glucógeno y al estado hipermetabólico, es frecuente. El recuento leucocitario puede indicar una infección asociada y la prolongada desaturación arterial sistémica suele inducir el desarrollo de policitemia y, más tarde, de anemia ferropénica.

Siguiente: Diagnóstico en INSUFICIENCIA CARDÍACA | Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Diagnóstico

Ir a: Síntomas, signos y pruebas analíticas en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» INSUFICIENCIA CARDÍACA
Síntomas, signos y pruebas analíticas Diagnóstico Pronóstico y tratamiento
Diagnóstico

La IC se diagnostica por sus síntomas y signos, que reflejan la congestión pulmonar o sistémica aguda o crónica, y por los de la alteración cardíaca subyacente; por ejemplo, la estenosis pulmonar puede provocar una IC sin congestión pulmonar. Debe intentarse el diagnóstico anatómico específico mediante la anamnesis, la exploración física y los hallazgos radiológicos y analíticos básicos.

Es preciso palpar el precordio para buscar frémitos, desplazamientos de la punta y localización del impulso máximo. Hay que valorar la calidad e intensidad de los ruidos cardíacos, auscultando el cierre de las dos válvulas semilunares y su sincronización relativa, así como los ruidos adicionales. Los soplos deben identificarse según su localización, momento de aparición, duración, intensidad y calidad. Deben explorarse los pulmones para evaluar la presencia de congestión o infección. También hay que valorar la calidad de los pulsos periféricos y medir la PA en todos los miembros. El grado de desaturación periférica de O2 y de anemia puede determinarse examinando las conjuntivas, las membranas mucosas, los labios y los lechos ungueales. Deben registrarse el tamaño y firmeza del hígado y los edemas periféricos. Para valorar la retención de líquidos, lo mejor es registrar cuidadosamente los incrementos sucesivos de peso. Una reevaluación frecuente de estos hallazgos físicos permitirá establecer la eficacia del tratamiento y ayudará a hacer el diagnóstico específico.

El ECG es de escasa ayuda en el diagnóstico de la IC, pero tiene valor para llegar al diagnóstico anatómico específico. La ecocardiografía de flujo en color, cartografía y estudios Doppler, el cateterismo cardíaco y la angiocardiografía no son de utilidad para diagnosticar la IC, pero a veces resultan fundamentales para establecer el diagnóstico anatómico exacto. Ninguna de estas pruebas suele llevarse a cabo antes de controlar la IC y otros problemas agudos (p. ej., alteraciones de los electrolitos, infecciones).

Siguiente: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA | Ir a: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA
Anterior: Síntomas, signos y pruebas analíticas en INSUFICIENCIA CARDÍACA | Ir a: Síntomas, signos y pruebas analíticas en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Pronóstico y tratamiento

Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: DEFECTOS GASTROINTESTINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» INSUFICIENCIA CARDÍACA
Síntomas, signos y pruebas analíticas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende fundamentalmente de la enfermedad subyacente y de su tratamiento.

Algunos casos de IC intrauterina pueden tratarse corrigiendo la enfermedad subyacente, por ejemplo, la digitalización y la diuresis maternas pueden corregir una taquicardia fetal.

El tratamiento de la IC incluye O2 humidificado administrado mediante tienda, mascarilla o sonda nasal, con un O2 inspirado adecuado (<40% para evitar la lesión del epitelio pulmonar), a fin de prevenir la cianosis y aliviar el sufrimiento respiratorio; sedación con sulfato de morfina en dosis de 0,2 mg/kg s.c. cada 4 a 6 h según las necesidades, y elevación de la cabeza. Si bien los niños mayores pueden beneficiarse de la posición en "silla cardíaca" (sentados, con el tronco semierecto y las piernas elevadas), esta posición puede agravar el compromiso respiratorio de los lactantes, ya que las vísceras abdominales ascienden hacia el tórax. Debe limitarse el aporte de Na y, en menor medida, restringir los líquidos hasta niveles de mantenimiento, lo que ayuda a mantener una respuesta favorable al tratamiento, aunque conviene evitar los niveles séricos de Na <130 mEq/l. Los torniquetes rotatorios, la flebotomía y la asistencia respiratoria son usados con menos frecuencia. Son de gran valor otras medidas generales de sostén (p. ej., uso de fórmulas con mayor densidad calórica, control riguroso de la fiebre, tratamiento de la anemia).

La digoxina sigue siendo un fármaco muy utilizado en el tratamiento de la IC (v. tabla 261-2 [image] ). La dosis de digitalización inicial puede administrarse i.v. o v.o. en 3 tomas divididas, con una porción inicial más grande o cada 4, 6 u 8 h, dependiendo de la urgencia. La digitoxina i.m. no suele estar indicada. El mantenimiento con dos dosis diarias suele lograr una respuesta más suave que la administración de una sola dosis diaria. Es importante extremar las precauciones al prescribir digoxina. Este fármaco se presenta con una concentración de 50 mg/ml (0,05 mg/ml) en el elixir para uso oral y de 250 mg/ml (0,25 mg/ml) en las ampollas para uso i.v. La medición de sus niveles sanguíneos en los RN y lactantes no es ni fidedigna ni muy útil.

La diuresis con furosemida o ácido etacrínico en dosis de 1 mg/kg i.v. o 2 mg/kg v.o. produce una respuesta inmediata. La administración de ambos fármacos puede repetirse cada 4 a 6 h, duplicando la dosis si es necesario. Para el tratamiento diurético a largo plazo de los lactantes y niños puede emplearse la clorotiazida en dosis de 20 a 40 mg/kg/d v.o., dividida en dos tomas. La interrupción del tratamiento (p. ej., durante 3 o 4 d/sem) ayuda a prevenir los desequilibrios electrolíticos, pero los suplementos de K pueden ser necesarios. Los diuréticos deben prescribirse con precaución en caso de patología renal aguda o crónica.

En los casos de IC muy grave en los que no es posible mejorar el gasto cardíaco con ninguna otra medida, pueden ser útiles la dopamina o la dobutamina en dosis de 5 mg/kg/min (aumentando a 15 mg/kg/min, si es necesario). Conviene evitar las dosis más altas por el riesgo de efectos adversos para el flujo sanguíneo renal. La reducción de la poscarga se consigue con nitroprusiato en dosis de 0,5 a 3,0 mg/kg/min i.v., hidralazina en dosis de 0,5 a 5,0 mg/kg/d oral (en 2 a 4 tomas divididas, hasta una dosis máxima de 7,5 mg/kg/d en los niños mayores y de 5 mg/kg/d en los lactantes) y captoprilo en dosis de 0,5 a 6,0 mg/kg/d v.o. (2 a 4 tomas), aunque todos estos fármacos deben usarse con precaución. Otros agentes, como la amrinona, se reservan para la IC grave y sólo se administran en el marco de los cuidados intensivos.

Siguiente: DEFECTOS GASTROINTESTINALES | Ir a: DEFECTOS GASTROINTESTINALES
Anterior: Diagnóstico en INSUFICIENCIA CARDÍACA | Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


DEFECTOS GASTROINTESTINALES

Ir a: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA Ir a: MALFORMACIONES CONGÉNITAS Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» DEFECTOS GASTROINTESTINALES
DEFECTOS GASTROINTESTINALES

Los RN con obstrucción intestinal congénita presentan distensión y vómitos ya al nacimiento o en los 1 a 2 d siguientes. El tratamiento inmediato consiste en descomprimir el abdomen con aspiración nasogástrica continua para evitar la emesis, que puede provocar una neumonía aspirativa o incrementar más aún la distensión abdominal, con el consiguiente compromiso respiratorio, y remisión a un centro donde se practique la cirugía neonatal. También es fundamental mantener la temperatura corporal, prevenir la hipoglucemia con dextrosa al 10% y electrolitos i.v. y evitar o corregir la acidosis y las infecciones, para que el niño llegue al quirófano en condiciones óptimas. Cuando un lactante presenta una malformación congénita, debe investigarse la presencia de anomalías adicionales en otras vísceras, sobre todo en el SNC, el corazón y los riñones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OBSTRUCCIÓN GASTROINTESTINAL ALTA | Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA
› OBSTRUCCIÓN GASTROINTESTINAL ALTA
› Atresia esofágica
- Diagnóstico
- Tratamiento
› Hernia diafragmática
- Diagnóstico
- Tratamiento
› Estenosis hipertrófica del píloro
› Obstrucción duodenal
- Síntomas, signos, diagnóstico y tratamiento
› OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
› Síndrome del tapón meconial
› Íleo meconial
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Atresia intestinal
› Anomalías de la posición del intestino secundarias a malrotación
› Enfermedad de Hirschsprung
- Diagnóstico y tratamiento
› Enterocolitis tóxica
› Atresia anal
› DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
› Onfalocele
› Gastrosquisis
› URGENCIAS QUIRÚRGICAS DIVERSAS

Anterior: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA | Ir a: Pronóstico y tratamiento en INSUFICIENCIA CARDÍACA
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


OBSTRUCCIÓN GASTROINTESTINAL ALTA

Ir a: DEFECTOS GASTROINTESTINALES Ir a: Atresia esofágica
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
» OBSTRUCCIÓN GASTROINTESTINAL ALTA
OBSTRUCCIÓN GASTROINTESTINAL ALTA

Debe sospecharse una obstrucción gastrointestinal alta (esofágica, gástrica, duodenal o yeyunal) en todos los casos de hidramnios (exceso de volumen del líquido amniótico). El hidramnios se produce cuando el feto no puede tragar y absorber el líquido amniótico o en casos de emesis fetal. Es preciso introducir una sonda nasogástrica en el estómago del RN inmediatamente después del parto; el hallazgo de >30 ml de líquido en su interior, especialmente si está teñido con bilis, respalda el diagnóstico de obstrucción GI alta, mientras que la imposibilidad de hacer progresar la sonda sugiere una atresia esofágica.

Siguiente: Atresia esofágica | Ir a: Atresia esofágica
› Atresia esofágica
- Diagnóstico
- Tratamiento
› Hernia diafragmática
- Diagnóstico
- Tratamiento
› Estenosis hipertrófica del píloro
› Obstrucción duodenal
- Síntomas, signos, diagnóstico y tratamiento

Inicio de: DEFECTOS GASTROINTESTINALES | Ir a: DEFECTOS GASTROINTESTINALES


Atresia esofágica

Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA Ir a: Diagnóstico
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Atresia esofágica
Atresia esofágica

La atresia esofágica se asocia a fístula traqueoesofágica, casi siempre de tipo III B (fístula que se extiende desde la vecindad de la carina traqueal hasta el tercio inferior del esófago, v. fig. 261-8 [image] ), en el 80% de los casos. El cuadro característico consta de secreciones excesivas, tos y cianosis con los intentos de alimentación, y neumonía aspirativa. Las lesiones de tipo III B producen rápidamente distensión abdominal, pues, al llorar el niño, el aire de la tráquea penetra en el esófago inferior y el estómago a través de la fístula.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Inicio de: OBSTRUCCIÓN GASTROINTESTINAL ALTA | Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA


Atresia esofágica, Diagnóstico

Ir a: Atresia esofágica Ir a: Tratamiento en Atresia esofágica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Atresia esofágica
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se sospecha por la imposibilidad de hacer progresar la sonda nasogástrica hasta el estómago; con rayos X, una sonda radioopaca permite establecer la localización de la atresia. En los casos atípicos puede ser necesario introducir un poco de contraste radiológico hidrosoluble en la bolsa superior del esófago bajo control radioscópico para determinar la anatomía: el medio de contraste debe ser aspirado nuevamente con rapidez, ya que su paso a los pulmones puede provocar una neumonitis química. El procedimiento sólo debe ser llevado a cabo por un radiólogo experto en un centro que disponga de cirugía neonatal.

Siguiente: Tratamiento en Atresia esofágica | Ir a: Tratamiento en Atresia esofágica
Inicio de: Atresia esofágica | Ir a: Atresia esofágica


Atresia esofágica, Tratamiento

Ir a: Diagnóstico en Atresia esofágica Ir a: Atresia esofágica Ir a: Hernia diafragmática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Atresia esofágica
Diagnóstico Tratamiento
Tratamiento

El propósito del tratamiento preoperatorio es conseguir que el niño se encuentre en condiciones óptimas antes de la cirugía y en prevenir la neumonía aspirativa, que hace más peligrosa la intervención quirúrgica. Debe suprimirse la alimentación oral. La aspiración continua con una sonda de aspiración de doble luz situada en la bolsa esofágica superior previene la aspiración de la saliva deglutida. El lactante debe colocarse en decúbito prono con la cabeza elevada 30-40° y acostado sobre el lado derecho para facilitar el vaciado gástrico y minimizar el riesgo de aspiración de jugo gástrico a través de la fístula. Si la corrección quirúrgica definitiva debe demorarse a causa de una prematuridad extrema, de una neumonía aspirativa o de las malformaciones congénitas asociadas, se hará una gastrostomía para descomprimir el estómago. La aspiración a través de la sonda de gastrostomía reduce el riesgo de reflujo del contenido gástrico al árbol traqueobronquial. Cuando el RN se estabiliza, se lleva a cabo la corrección quirúrgica extrapleural de la fístula. En ocasiones, la distancia entre los dos segmentos esofágicos es demasiado grande y no permite la corrección primaria. En estos casos, pueden resultar útiles el estiramiento suave de los mismos previo a su anastomosis posterior o la interposición de un segmento de colon entre ellos. Las complicaciones agudas más frecuentes de esta intervención son la deshiscencia de la anastomosis y la formación de estenosis. Incluso tras una reparación correcta suele haber problemas de alimentación, debidos a la escasa motilidad del segmento esofágico distal o a un reflujo gastroesofágico. En estos casos, y si el tratamiento médico fracasa, puede ser necesaria una fundoplicatura de Nissen antes de introducir la alimentación oral.

Siguiente: Hernia diafragmática | Ir a: Hernia diafragmática
Anterior: Diagnóstico en Atresia esofágica | Ir a: Diagnóstico en Atresia esofágica
Inicio de: Atresia esofágica | Ir a: Atresia esofágica


Hernia diafragmática

Ir a: Tratamiento en Atresia esofágica Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Hernia diafragmática
Hernia diafragmática

Protrusión del contenido abdominal hacia el tórax a través de un defecto del diafragma.

La hernia diafragmática es mucho más frecuente en la parte posterolateral del diafragma (hernia del agujero de Bochdalek) y se sitúa en el lado izquierdo en el 90% de los casos. A través del defecto pueden introducirse en el hemitórax afectado las asas del intestino, incluso la mayor parte del contenido abdominal. Si la hernia es grande, el pulmón del lado afectado será hipoplásico. Después del nacimiento, cuando el RN llora y deglute aire, las asas intestinales se llenan de aire con rapidez y su dilatación puede provocar una dificultad respiratoria aún mayor, al empujar el corazón y las estructuras mediastínicas hacia la derecha, comprimiendo al pulmón derecho normal. En los casos graves, aparece sufrimiento respiratorio inmediatamente después del parto y con un estado de suma gravedad. Además del gran compromiso de la función respiratoria, el niño presentará un abdomen escafoideo (debido al desplazamiento de muchas de las vísceras abdominales hacia el tórax). En el hemitórax afecto, generalmente el izquierdo, pueden auscultarse ruidos intestinales (y ausencia de ruidos respiratorios). En los casos menos graves, aparece una dificultad espiratoria leve varias horas o días después, a medida que el contenido abdominal se hernia a través del defecto.

La combinación de un pulmón hipoplásico y otro atelectásico y el frecuente desarrollo de una hipertensión pulmonar primaria causa un aumento de la resistencia vascular pulmonar, con disminución del flujo sanguíneo pulmonar y aparición de un cortocircuito derecha-izquierda bien a través del foramen oval, bien por el conducto arterioso permeable, con una hipoxemia intensa.

Recientemente se comprobó que la hernia diafragmática congénita se asocia a hipoplasia y engrosamiento anómalo de las arteriolas pulmonares, con una gran resistencia al flujo a través de los vasos pulmonares (hipertensión pulmonar persistente) que impide una oxigenación adecuada. El riego sanguíneo pulmonar es tan escaso que el lactante se mantiene hipóxico, incluso aunque reciba respiración asistida. La hipertensión pulmonar persistente es la causa más importante de muerte en los niños con hernia diafragmática congénita.

Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en Atresia esofágica | Ir a: Tratamiento en Atresia esofágica
Inicio de: OBSTRUCCIÓN GASTROINTESTINAL ALTA | Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA


Hernia diafragmática, Diagnóstico

Ir a: Hernia diafragmática Ir a: Tratamiento en Hernia diafragmática
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Hernia diafragmática
Diagnóstico Tratamiento
Diagnóstico

Cuando es muy pequeño, el defecto diafragmático se identifica en las radiografías de tórax sólo como una pequeña porción de intestino que protruye en el tórax. Cuando es mayor, el hallazgo característico es la presencia de numerosas asas intestinales llenas de aire que ocupan el hemitórax, con desplazamiento contralateral del corazón y de las estructuras mediastínicas. Si la radiografía se obtiene inmediatamente después del parto, antes de que el niño haya deglutido aire, el contenido abdominal aparecerá como una masa opaca situada en el hemitórax.

Siguiente: Tratamiento en Hernia diafragmática | Ir a: Tratamiento en Hernia diafragmática
Inicio de: Hernia diafragmática | Ir a: Hernia diafragmática


Hernia diafragmática, Tratamiento

Ir a: Diagnóstico en Hernia diafragmática Ir a: Hernia diafragmática Ir a: Estenosis hipertrófica del píloro
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Hernia diafragmática
Diagnóstico Tratamiento
Tratamiento

El RN deberá ser intubado y ventilado de inmediato en la sala de partos, pues la ventilación con bolsa y mascarilla agrava progresivamente el compromiso respiratorio, a medida que las vísceras se llenan de aire. La aspiración continua del estómago con una sonda nasogástrica de doble luz impide que el aire deglutido progrese hacia los tramos inferiores del intestino y contribuya a la compresión del pulmón. En caso necesario, la parálisis con norcuron o pancuronio puede facilitar la ventilación y evitar la deglución de aire. Es imprescindible una intervención quirúrgica que introduzca el intestino en el abdomen y cierre el defecto diafragmático.

La constricción de los vasos pulmonares puede contrarrestarse mediante alcalinización, administrando bicarbonato sódico i.v. La inhalación de óxido nítrico puede ayudar a dilatar las arterias pulmonares y a mejorar la oxigenación sistémica; este tratamiento es experimental. Algunos lactantes con hernia diafragmática e hipertensión pulmonar persistente que no reacciona a la respiración asistida y a la alcalinización pueden responder a la oxigenación con membrana extracorpórea (OMEC, v. Hipertensión pulmonar persistente del RN en el cap. 260 [image] ), aunque los que tienen una hipoplasia pulmonar extrema no sobrevivirán. Más que operar de urgencia, es preciso aplicar todas las medidas médicas, incluyendo la inhalación de óxido nítrico, el uso de un ventilador de alta frecuencia y la OMEC, si es necesaria, para estabilizar correctamente al niño antes de la cirugía. El transporte de un RN inestable en estado muy grave con una hernia diafragmática congénita e hipertensión pulmonar persistente es muy difícil. Por tanto, cuando la hernia se diagnostica por ecografía antes del nacimiento, es aconsejable que el parto tenga lugar en un centro que disponga de OMEC y de un programa de cirugía pediátrica.

Siguiente: Estenosis hipertrófica del píloro | Ir a: Estenosis hipertrófica del píloro
Anterior: Diagnóstico en Hernia diafragmática | Ir a: Diagnóstico en Hernia diafragmática
Inicio de: Hernia diafragmática | Ir a: Hernia diafragmática


Estenosis hipertrófica del píloro

Ir a: Tratamiento en Hernia diafragmática Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA Ir a: Obstrucción duodenal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Estenosis hipertrófica del píloro
Estenosis hipertrófica del píloro

Obstrucción de la luz pilórica debida a la hipertrofia muscular del píloro.

La estenosis hipertrófica del píloro puede causar la obstrucción casi completa del tracto de salida del estómago. Rara vez presente en el momento del nacimiento, suele desarrollarse a lo largo de las 4-6 primeras semanas de vida, y los signos de obstrucción no suelen manifestarse hasta ese momento. Hacia el final del primer mes de vida, el lactante presenta vómitos alimenticios en proyectil, no teñidos de bilis. A veces, se observan a simple vista las ondas peristálticas cruzando el epigastrio de derecha a izquierda. El retraso del diagnóstico puede conducir a vómitos de repetición, deshidratación, fracaso del incremento ponderal y alcalosis metabólica hipoclorémica (causada por la pérdida de ácido clorhídrico).

El diagnóstico se establece por la palpación de una pequeña masa pilórica de 2 a 3 cm, firme y móvil, parecida a una aceituna, situada en la profundidad del lado derecho del epigastrio o por la identificación del músculo pilórico hipertrófico en una ecografía abdominal. En caso de duda, el tránsito digestivo con papilla de bario demostrará un vaciado gástrico lento y el típico "signo de la cuerda", debido a una luz pilórica muy larga y estrecha.

El tratamiento de elección es la piloromiotomía longitudinal, que deja intacta la mucosa y separa las fibras del músculo seccionado. El lactante suele comenzar a tolerar la alimentación oral algunos días más tarde.

Siguiente: Obstrucción duodenal | Ir a: Obstrucción duodenal
Anterior: Tratamiento en Hernia diafragmática | Ir a: Tratamiento en Hernia diafragmática
Inicio de: OBSTRUCCIÓN GASTROINTESTINAL ALTA | Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA


Obstrucción duodenal

Ir a: Estenosis hipertrófica del píloro Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA Ir a: Síntomas, signos, diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Obstrucción duodenal
Obstrucción duodenal

Entre sus posibles causas se encuentran la atresia, la estenosis y la compresión por una masa extrínseca. Después del íleon, el duodeno es la localización más frecuente de la atresia intestinal primaria (v. más adelante). Esta obstrucción es más frecuente en los niños con síndrome de Down. Los RN con anomalías de la rotación intestinal (v. más adelante) pueden presentar bandas peritoneales (bandas de Ladd) que cruzan el duodeno y producen su oclusión parcial o total; estos lactantes corren un gran riesgo de desarrollar un vólvulo del intestino medio, que es una urgencia quirúrgica (v. más adelante). También el quiste del colédoco y el páncreas anular pueden causar una obstrucción duodenal por compresión extrínseca. Los niños con quiste del colédoco tienden asimismo a presentar grados variables de ictericia obstructiva.

Siguiente: Síntomas, signos, diagnóstico y tratamiento | Ir a: Síntomas, signos, diagnóstico y tratamiento
- Síntomas, signos, diagnóstico y tratamiento

Anterior: Estenosis hipertrófica del píloro | Ir a: Estenosis hipertrófica del píloro
Inicio de: OBSTRUCCIÓN GASTROINTESTINAL ALTA | Ir a: OBSTRUCCIÓN GASTROINTESTINAL ALTA


Obstrucción duodenal, Síntomas, signos, diagnóstico y tratamiento

Ir a: Obstrucción duodenal Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN GASTROINTESTINAL ALTA
» Obstrucción duodenal
Síntomas, signos, diagnóstico y tratamiento
Síntomas, signos, diagnóstico y tratamiento

Como se trata de una obstrucción alta, suele existir el antecedente de hidramnios, y el RN presenta vómitos biliosos enérgicos después de las primeras tomas. Las radiografías simples muestran el típico signo de la doble burbuja: una burbuja grande, llena de aire, que corresponde al estómago, y una segunda burbuja, correspondiente al duodeno dilatado y lleno de aire próximo a la zona ocluida, a partir de la cual el aire es muy escaso o nulo. El tránsito intestinal con contraste permite identificar el lugar de la obstrucción y la presión extrínseca causada por un quiste del colédoco, mientras que el enema de bario revela la malrotación, en la que la obstrucción se debe a las bandas peritoneales (v. más adelante).

Ante la sospecha de una obstrucción duodenal, debe suspenderse la alimentación del lactante. La aspiración continua con una sonda nasogástrica de doble luz permite descomprimir el estómago y previene los vómitos y la consiguiente aspiración. Después de efectuar las pruebas diagnósticas adecuadas debe practicarse la cirugía para corregir la obstrucción.

Siguiente: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
Inicio de: Obstrucción duodenal | Ir a: Obstrucción duodenal


OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO

Ir a: Síntomas, signos, diagnóstico y tratamiento en Obstrucción duodenal Ir a: DEFECTOS GASTROINTESTINALES Ir a: Síndrome del tapón meconial
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
» OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO

En casi todos los casos no existen antecedentes de hidramnios materno, ya que gran parte del líquido amniótico deglutido fue absorbido por el intestino delgado proximal a la obstrucción. Las primeras tomas suelen tolerarse bien, pero al final del primer o segundo días comienza a desarrollarse una distensión abdominal que se asocia a vómitos biliosos o fecaloideos. El lactante puede defecar una pequeña cantidad inicial de meconio, pero luego ya no expulsa más heces.

Puede ser útil examinar el meconio con un microscopio para buscar la presencia de células escamosas y lanugo (prueba de Farber), normalmente presentes porque también lo están en el liquido amniótico; su hallazgo hace que la obstrucción intestinal completa sea menos probable, pero no descarta del todo la atresia intestinal, ya que un intestino previamente permeable puede obstruirse en fases posteriores de la gestación (p. ej., por vólvulo). El enfoque diagnóstico general y el tratamiento preoperatorio consisten en interrumpir la alimentación oral, introducir una sonda nasogástrica de doble luz para impedir la distensión progresiva del aparato GI o la posible aspiración de un vómito, corregir las alteraciones hidroelectrolíticas, obtener una radiografía simple y, a continuación, realizar un enema opaco para delimitar la anatomía.

Siguiente: Síndrome del tapón meconial | Ir a: Síndrome del tapón meconial
› Síndrome del tapón meconial
› Íleo meconial
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› Atresia intestinal
› Anomalías de la posición del intestino secundarias a malrotación
› Enfermedad de Hirschsprung
- Diagnóstico y tratamiento
› Enterocolitis tóxica
› Atresia anal

Anterior: Síntomas, signos, diagnóstico y tratamiento en Obstrucción duodenal | Ir a: Síntomas, signos, diagnóstico y tratamiento en Obstrucción duodenal
Inicio de: DEFECTOS GASTROINTESTINALES | Ir a: DEFECTOS GASTROINTESTINALES


Síndrome del tapón meconial

Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Íleo meconial
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Síndrome del tapón meconial
Síndrome del tapón meconial

Obstrucción intestinal del lactante debida a un meconio espeso que forma un molde en la luz del colon.

Aunque este síndrome suele producirse en niños por lo demás normales, es más frecuente en los hijos de madres diabéticas o de madres toxémicas tratadas con sulfato de magnesio. El meconio espeso, condensado y gomoso forma un molde del colon y puede causar una obstrucción completa, con imposibilidad de expulsar las heces, distensión y vómitos. El enema con meglumina diatrizoato dibuja los bordes del molde y suele faciilitar su separación y eliminación. Aunque la mayor parte de los lactantes son normales, puede ser conveniente llevar a cabo estudios diagnósticos para identificar una posible enfermedad de Hirschsprung (v. más adelante) o una fibrosis quística (v. también cap. 267 [image] ), si existen otros hallazgos sugestivos o una historia familiar compatible.

Siguiente: Íleo meconial | Ir a: Íleo meconial
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Íleo meconial

Ir a: Síndrome del tapón meconial Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Íleo meconial
Íleo meconial

Obstrucción intestinal debida a la presencia de un meconio sumamente pegajoso que se adhiere a la mucosa del íleon terminal.

El íleo meconial es casi siempre una manifestación precoz de la fibrosis quística (v. también cap. 267 [image] ). El meconio adherente del íleo meconial se distingue fácilmente del tapón meconial elástico descrito más arriba; se adhiere a la mucosa intestinal y causa la obstrucción del íleon terminal. Distal a la obstrucción, el colon es estrecho y contiene bolitas de meconio seco. Este colon relativamente vacío y de pequeño diámetro recibe el nombre de "microcolon". A veces, las asas intestinales pueden palparse a través de la pared abdominal y muestran una consistencia pastosa característica.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Síndrome del tapón meconial | Ir a: Síndrome del tapón meconial
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Íleo meconial, Síntomas, signos y diagnóstico

Ir a: Íleo meconial Ir a: Pronóstico y tratamiento en Íleo meconial
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Íleo meconial
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Las asas del intestino delgado, distendidas por el meconio espeso y adherente, pueden girar alrededor de sí mismas y dar lugar a un vólvulo intrauterino. Si el intestino pierde su riego vascular y sufre un infarto, se producirá una peritonitis meconial estéril, que a menudo puede sospecharse por la presencia de restos de meconio calcificado cubriendo las superficies peritoneales e incluso el escroto en las radiografías. El asa intestinal necrosada puede reabsorberse, dejando una o más áreas de atresia intestinal, o puede ser aislada del resto para formar un gran quiste lleno de líquido.

El diagnóstico se confirma por la presencia de proteína digerida en el meconio (agitar y centrifugar una mezcla meconio: agua [1:1] y añadir ácido tricloroacético al 10% al sobrenadante. La aparición de un precipitado blanco abundante indica la presencia de albúmina no digerida). También existen tiras reactivas comercializadas para investigar la presencia de albúmina en el meconio. El contenido intraluminal puede aparecer granuloso en las radiografías simples, debido a las pequeñas burbujas de aire que están mezcladas con el meconio. Una prueba del sudor positiva confirmará el diagnóstico de fibrosis quística. Puede emplearse una sonda HISF (hibridación in situ con fluorescencia) para identificar una de las mutaciones genéticas que suelen asociarse a la enfermedad; sin embargo, no todas las mutaciones son identificables, por lo que sólo la negatividad de la prueba del sudor permite descartar definitivamente la mucoviscidosis.

Siguiente: Pronóstico y tratamiento en Íleo meconial | Ir a: Pronóstico y tratamiento en Íleo meconial
Inicio de: Íleo meconial | Ir a: Íleo meconial


Íleo meconial, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en Íleo meconial Ir a: Íleo meconial Ir a: Atresia intestinal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Íleo meconial
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los niños que sobreviven a un episodio de íleo meconial secundario a una fibrosis quística no sufren enfermedades pulmonares más graves que los demás pacientes con la enfermedad. Ante un diagnóstico de certeza o sospecha de íleo meconial en un caso no complicado (p. ej., sin perforación, vólvulo o atresia), la obstrucción puede resolverse administrando uno o varios enemas con un medio de contraste diluido (p. ej., una solución diluida de meglumina diatrizoato y diatrizoato sódico), bajo control radioscópico. Las grandes pérdidas GI de agua secundarias a la presencia de un medio de contraste hipertónico deben ser corregidas i.v. para prevenir una deshidratación rápida con shock. Para disolver y eliminar el meconio anormal y corregir la obstrucción suele ser necesario hacer una ileostomía en cañón de escopeta y el lavado repetido con N-acetilcisteína de las asas proximales y distales.

Siguiente: Atresia intestinal | Ir a: Atresia intestinal
Anterior: Síntomas, signos y diagnóstico en Íleo meconial | Ir a: Síntomas, signos y diagnóstico en Íleo meconial
Inicio de: Íleo meconial | Ir a: Íleo meconial


Atresia intestinal

Ir a: Pronóstico y tratamiento en Íleo meconial Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Anomalías de la posición del intestino secundarias a malrotación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Atresia intestinal
Atresia intestinal

La atresia intestinal es más frecuente en el íleon, seguida del duodeno, el yeyuno y el colon (las obstrucciones duodenal y yeyunal se trataron más arriba). La atresia ileal suele manifestarse al final del primer día de vida o durante el segundo. El cuadro consiste en distensión abdominal progresiva, ausencia de defecación y, por último, regurgitación del alimento. El enfoque diagnóstico general y el tratamiento preoperatorio son similares a los de otros tipos de obstrucción del intestino delgado distal o del intestino grueso (v. más arriba). El pronóstico es bueno.

Durante la intervención quirúrgica debe examinarse la totalidad del intestino, para descartar la presencia de áreas múltiples de atresia; la porción atrésica se extirpa y, en general, se hace una anastomosis terminoterminal. Cuando ello es imposible porque el extremo proximal está muy dilatado y el distal, no utilizado, es muy estrecho, resulta a veces más seguro efectuar una ileostomía en cañón de escopeta y retrasar la anastomosis hasta que el diámetro del intestino proximal disminuya. Existen distintas técnicas quirúrgicas para anastomosar dos asas intestinales de distinto tamaño.

Siguiente: Anomalías de la posición del intestino secundarias a malrotación | Ir a: Anomalías de la posición del intestino secundarias a malrotación
Anterior: Pronóstico y tratamiento en Íleo meconial | Ir a: Pronóstico y tratamiento en Íleo meconial
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Anomalías de la posición del intestino secundarias a malrotación

Ir a: Atresia intestinal Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Enfermedad de Hirschsprung
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Anomalías de la posición del intestino secundarias a malrotación
Anomalías de la posición del intestino secundarias a malrotación

Durante el desarrollo embrionario, el intestino primitivo sale fuera de la cavidad abdominal. Cuando vuelve a ella, el intestino grueso suele rotar en sentido contrario a las agujas del reloj hasta que el ciego alcanza la fosa ilíaca derecha. La rotación incompleta, en la que el ciego ocupa cualquier otra posición (por lo general, el hipocondrio derecho o el epigastrio), puede causar una obstrucción intestinal debida a las bandas retroperitoneales que cruzan el duodeno o a un vólvulo del intestino delgado, pues éste, al carecer de su fijación peritoneal normal, gira sobre su mesenterio, estrecho y largo. La presentación clínica inicial es similar a la de cualquier otra obstrucción intestinal. El niño comienza a vomitar bilis y se encuentra gravemente enfermo. Si las radiografías simples de abdomen revelan una escasa cantidad de gas intestinal distal al duodeno y sugieren un vólvulo del intestino medio, deberá procederse a un diagnóstico y tratamiento de urgencia. Con el enema de bario se comprueba que el ciego no se halla en la fosa ilíaca derecha. El tránsito intestinal típico de un paciente con vólvulo demuestra la torsión del intestino (es decir, el lugar de la obstrucción) al nivel del ligamento de Treitz. El vólvulo es una urgencia quirúrgica porque el asa intestinal afectada se gangrenará si la obstrucción no se resuelve con rapidez.

Siguiente: Enfermedad de Hirschsprung | Ir a: Enfermedad de Hirschsprung
Anterior: Atresia intestinal | Ir a: Atresia intestinal
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Enfermedad de Hirschsprung

Ir a: Anomalías de la posición del intestino secundarias a malrotación Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Enfermedad de Hirschsprung
Enfermedad de Hirschsprung

(Megacolon congénito)

Alteración congénita de la inervación de los segmentos inferiores del intestino, generalmente limitada al colon, que produce una obstrucción funcional total o parcial.

La enfermedad de Hirschsprung se debe a la ausencia congénita de los plexos autónomos de Meissner y Auerbach de la pared intestinal, habitualmente limitada al colon distal. La actividad peristáltica del segmento afectado es nula o anormal, produciendo un espasmo continuo del músculo liso y una obstrucción parcial o completa, con acumulación del contenido intestinal y dilatación masiva del intestino proximal, que posee una inervación normal. Aunque su localización más frecuente es la anal, la obstrucción puede extenderse proximalmente y afectar a segmentos variables del colon, a la totalidad del mismo y, muy raras veces, al íleon terminal o a todo el aparato GI. Las lesiones discontinuas, "a saltos", son muy raras. El lactante presenta ausencia de deposiciones, distensión abdominal y, por último, vómitos. En ocasiones, en el lactante con aganglionosis limitada al ano, se encuentra tan sólo un estreñimiento leve o intermitente, a menudo con episodios intercurrentes de diarrea leve, en cuyo caso es posible que la enfermedad no se diagnostique hasta una etapa posterior de la lactancia. No obstante, es importante establecer el diagnóstico correcto lo antes posible. Cuanto más tiempo permanezca la enfermedad sin tratar, mayor será el riesgo de desarrollar una enterocolitis tóxica (megacolon tóxico), que puede ser fulminante y mortal. Casi todos los casos se diagnostican durante los primeros días de la lactancia. En los lactantes de mayor edad, los síntomas y signos comprenden anorexia, ausencia de la necesidad fisiológica de defecar, un recto vacío en la exploración, un colon palpable y una peristalsis visible. También puede haber retraso del crecimiento.

Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Anomalías de la posición del intestino secundarias a malrotación | Ir a: Anomalías de la posición del intestino secundarias a malrotación
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Enfermedad de Hirschsprung, Diagnóstico y tratamiento

Ir a: Enfermedad de Hirschsprung Ir a: Enterocolitis tóxica
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Enfermedad de Hirschsprung
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El enema opaco revela una transición entre el diámetro del colon proximal dilatado proximal a la obstrucción y el segmento distal, estrecho, que carece de inervación normal. Sin embargo, en el período neonatal pueden no encontrarse los signos característicos. La biopsia rectal permite el diagnóstico definitivo, pues demuestra la ausencia de ganglios nerviosos y el aumento del número de fibras que se tiñen con la colinesterasa.

La enfermedad de Hirschsprung neonatal debe tratarse mediante un colostomía en un lugar del colon proximal al segmento agangliónico. La extirpación de toda la porción anormal del colon y la corrección definitiva con una intervención de descenso pueden aplazarse hasta que el paciente sea mayor y el colon y el ano más grandes. No obstante, algunos cirujanos llevan a cabo uno de los distintos procedimientos definitivos existentes ya en el período neonatal. Una vez corregido el defecto, el pronóstico es bueno; casi todos los niños desarrollan un control satisfactorio de los movimientos intestinales.

Siguiente: Enterocolitis tóxica | Ir a: Enterocolitis tóxica
Inicio de: Enfermedad de Hirschsprung | Ir a: Enfermedad de Hirschsprung


Enterocolitis tóxica

Ir a: Diagnóstico y tratamiento en Enfermedad de Hirschsprung Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: Atresia anal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Enterocolitis tóxica
Enterocolitis tóxica

(Megacolon tóxico)

La enterocolitis tóxica puede deberse a la ausencia de deposiciones de la enfermedad de Hirschsprung, cuando la proliferación de las bacterias en el segmento distendido trae consigo la formación de abundantes toxinas bacterianas. El consiguiente paso masivo y fulminante de líquido hacia la luz intestinal o en forma de diarrea produce una pérdida extrema de líquidos y electrolitos y puede causar la deshidratación y la muerte con gran rapidez. La reposición de líquidos y los antibióticos son importantes, pero pueden no prevenir la muerte, a menos que la obstrucción se resuelva con rapidez mediante una colostomía. Los lavados salinos del colon por medio de una sonda rectal pueden ser útiles en las fases iniciales de estabilización, antes de proceder a la cirugía.

Siguiente: Atresia anal | Ir a: Atresia anal
Anterior: Diagnóstico y tratamiento en Enfermedad de Hirschsprung | Ir a: Diagnóstico y tratamiento en Enfermedad de Hirschsprung
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


Atresia anal

Ir a: Enterocolitis tóxica Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO
» Atresia anal
Atresia anal

La atresia anal es evidente en la exploración física habitual, ya que el ano no es permeable. Si el diagnóstico pasara inadvertido en el examen de rutina del RN y éste fuese alimentado, aparecerían con rapidez todos los signos de obstrucción del intestino distal. Los varones con atresia anal presentan a menudo una fístula desde la bolsa anal hasta la uretra o el periné. En las niñas, la fístula se extiende desde la bolsa anal hasta la vagina, el frenillo o, más rara vez, la vejiga. El ano ciego y la piel del periné pueden hallarse a varios cm de distancia o estar separados sólo por una delgada membrana de piel que cubre el orificio anal. Debe filtrarse y examinarse la orina para buscar la presencia de meconio o bacterias, que indicarían una comunicación con el aparato urinario. Las radiografías simples y las "fistulografías" con el paciente en decúbito prono lateral permiten establecer el nivel de la lesión. La presencia de una fístula cutánea suele indicar una atresia baja, en cuyo caso puede ser posible la corrección definitiva con un abordaje perineal. Sin fístula perianal es más probable una lesión alta, que casi con seguridad precisará una colostomía, aplazándose la corrección definitiva hasta que el lactante sea mayor y las estructuras a reparar más grandes. Hasta entonces se hará una colostomía para resolver la obstrucción.

Siguiente: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL | Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
Anterior: Enterocolitis tóxica | Ir a: Enterocolitis tóxica
Inicio de: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO | Ir a: OBSTRUCCIÓN DEL INTESTINO DELGADO DISTAL Y DEL INTESTINO GRUESO


DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL

Ir a: Atresia anal Ir a: DEFECTOS GASTROINTESTINALES Ir a: Onfalocele
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
» DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL

Siguiente: Onfalocele | Ir a: Onfalocele
› Onfalocele
› Gastrosquisis

Anterior: Atresia anal | Ir a: Atresia anal
Inicio de: DEFECTOS GASTROINTESTINALES | Ir a: DEFECTOS GASTROINTESTINALES


Onfalocele

Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL Ir a: Gastrosquisis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
» Onfalocele
Onfalocele

Protrusión de cantidades variables de vísceras abdominales a través de un defecto de la línea media localizado en la base del ombligo.

En el onfalocele, la herniación está cubierta por una fina membrana y puede ser pequeña (algunas asas intestinales) o contener la mayor parte de las vísceras abdominales (intestino, estómago e hígado). Los riesgos inmediatos son la desecación de las vísceras, la hipotermia debida a la pérdida de calor y la deshidratación por evaporación del agua a partir de las vísceras expuestas y la infección de las superficies peritoneales. Los RN con onfalocele presentan una incidencia de otras anomalías superior a la habitual, incluyendo las atresias intestinales y las malformaciones congénitas y renales, que deben ser identificadas y valoradas antes de proceder a la corrección quirúrgica.

Inmediatamente después del parto, la zona herniada debe cubrirse con esponjas empapadas con suero fisiológico, cubiertas a su vez con un vendaje oclusivo para mantener la esterilidad y evitar la evaporación, lo que también permitirá evitar la hipotermia por pérdida de calor. Otra técnica para evitar la evaporación consiste en colocar al RN en una bolsa intestinal estéril, que contiene suero fisiológico estéril y tibio.

Después se destinará el tiempo necesario a la evaluación del niño, para buscar otras anomalías asociadas, sobre todo las que conllevan mayor riesgo de mortalidad, antes de proceder a la cirugía. El cierre primario se lleva a cabo lo antes posible. En los onfaloceles grandes, la cavidad abdominal puede ser demasiado pequeña para contener todos los órganos. En estos casos, las vísceras se cubren con una bolsa o chimenea hecha con silicona polimerizada (Silastic), cuyo tamaño se va reduciendo poco a poco a lo largo de varios días, a medida que la capacidad abdominal aumenta lentamente, hasta que todas las vísceras se mantienen en el interior de la cavidad.

Siguiente: Gastrosquisis | Ir a: Gastrosquisis
Inicio de: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL | Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL


Gastrosquisis

Ir a: Onfalocele Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL Ir a: URGENCIAS QUIRÚRGICAS DIVERSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
° DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL
» Gastrosquisis
Gastrosquisis

Protrusión de las vísceras abdominales a través de un defecto de la pared abdominal, habitualmente situado a la derecha del ombligo.

En la gastrosquisis, las vísceras herniadas no están cubiertas por una membrana y el intestino se encuentra muy edematoso y eritematoso, a menudo cubierto por una red de fibrina. Estos hallazgos indican una inflamación duradera, debida a la larga exposición directa del intestino al líquido amniótico (peritonitis química). Los RN con gastrosquisis no tienen mayor incidencia de otras malformaciones, excepto la inevitable malrotación intestinal y, posiblemente, otras anomalías intestinales, incluyendo la atresia. No suele ser necesario hacer una evaluación detallada; estos pacientes pueden ser tratados quirúrgicamente una vez estabilizados. La cirugía es similar a la del onfalocele. Suelen transcurrir varias semanas hasta que el intestino recupere su función y pueda iniciarse la alimentación oral; algunos lactantes tienen problemas muy prolongados debidos a las alteraciones de la movilidad del intestino.

Siguiente: URGENCIAS QUIRÚRGICAS DIVERSAS | Ir a: URGENCIAS QUIRÚRGICAS DIVERSAS
Anterior: Onfalocele | Ir a: Onfalocele
Inicio de: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL | Ir a: DEFECTOS DEL CIERRE DE LA PARED ABDOMINAL


URGENCIAS QUIRÚRGICAS DIVERSAS

Ir a: Gastrosquisis Ir a: DEFECTOS GASTROINTESTINALES Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS GASTROINTESTINALES
» URGENCIAS QUIRÚRGICAS DIVERSAS
URGENCIAS QUIRÚRGICAS DIVERSAS

Las hernias inguinales son más frecuentes en los varones, sobre todo en los prematuros. Dada su tendencia a la incarceración, las hernias inguinales deben corregirse precozmente, en general cuando el niño pesa ³2,2 kg. Por el contrario, las hernias umbilicales no suelen incarcerarse, se cierran espontáneamente al cabo de varios años y no suelen ser susceptibles de reparación quirúrgica.

La invaginación (prolapso de un asa intestinal en el interior de otra), aunque rara en el RN, es una urgencia, debido al riesgo de gangrena del intestino. En ocasiones excepcionales se producen grandes infartos intestinales por oclusión de una arteria mesentérica, a causa de trombos murales o émbolos, tras la colocación alta de un catéter en la arteria umbilical.

La perforación gástrica del RN es a menudo espontánea y puede ser debida a un defecto congénito del estómago, en general a lo largo de la curvadura mayor. Se produce una distensión brusca del estómago y las radiografías abdominales muestran un neumoperitoneo masivo. Los lactantes prematuros tratados con corticosteroides por una atresia broncopulmonar corren mayor riesgo de ulceración péptica, con hemorragia GI alta o perforación gástrica o duodenal; el uso de un bloqueante H2 (p. ej., ranitidina) eleva el pH del estómago en estos niños e inhibe la producción de HCl, reduciendo el riesgo. El pronóstico suele ser bueno tras la corrección quirúrgica de la perforación.

Se han descrito perforaciones ileales en prematuros tratados con indometacina para cerrar un conducto arterioso persistente; parece probable que este cuadro se deba a una isquemia local secundaria a la vasoconstricción inducida por la indometacina.

Siguiente: ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL
Anterior: Gastrosquisis | Ir a: Gastrosquisis
Inicio de: DEFECTOS GASTROINTESTINALES | Ir a: DEFECTOS GASTROINTESTINALES


ATRESIA BILIAR Y HEPATITIS NEONATAL

Ir a: URGENCIAS QUIRÚRGICAS DIVERSAS Ir a: MALFORMACIONES CONGÉNITAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ATRESIA BILIAR Y HEPATITIS NEONATAL
ATRESIA BILIAR Y HEPATITIS NEONATAL

La atresia biliar se debe a la obstrucción del árbol biliar por esclerosis progresiva del colédoco. En casi todos los casos, se desarrolla varias semanas después del nacimiento, probablemente tras un proceso de inflamación y cicatrización fibrosa de los conductos extrahepáticos (y, a veces, también los intrahepáticos). Es muy rara en los mortinatos y en los RN. La causa de la respuesta inflamatoria se desconoce; ocasionalmente, se ha achacado la responsabilidad a un virus específico.

El síndrome de hepatitis neonatal (hepatitis de células gigantes) suele ser idiopático, aunque en raras ocasiones se han descrito casos asociados al citomegalovirus, al virus de la hepatitis B o a una deficiencia de a1-antitripsina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: URGENCIAS QUIRÚRGICAS DIVERSAS | Ir a: URGENCIAS QUIRÚRGICAS DIVERSAS
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


ATRESIA BILIAR Y HEPATITIS NEONATAL, Síntomas, signos y diagnóstico

Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL Ir a: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ATRESIA BILIAR Y HEPATITIS NEONATAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Parece probable que la atresia biliar y la hepatitis neonatal formen parte de un mismo trastorno, más que ser entidades distintas. En ambas, la ictericia colestásica con hiperbilirrubinemia mixta, las orinas oscuras (bilirrubina conjugada), las heces acólicas y la hepatomegalia suelen aparecer unas 2 sem tras el nacimiento. A los 2 o 3 meses de edad, el niño suele presentar retraso del crecimiento, irritabilidad por prurito y signos de hipertensión portal.

Puede ser difícil distinguir la atresia biliar de la hepatitis neonatal. En ambas, las pruebas de función hepática reflejan la colestasis y la inflamación hepatocelular. Las pruebas diagnósticas adecuadas suelen permitir la exclusión de otras causas de ictericia obstructiva neonatal (p. ej., infecciones específicas, deficiencia de a1-antitripsina, galactosemia, mucoviscidosis). Las cifras de bilirrubina total y directa, AST, ALT y fosfatasa alcalina, junto a los niveles séricos de ácidos biliares, muchas veces no permiten diferenciar una atresia biliar de una hepatitis neonatal con colestasis intensa. La ausencia de vesícula biliar identificable y de conductos biliares extrahepáticos en la ecografía es muy sugestiva de atresia biliar; este procedimiento puede demostrar también que un quiste del colédoco está comprimiendo y obstruyendo las vías biliares. La colocación de un sonda nasoduodenal para obtener un muestra de jugo duodenal recogida por gravedad puede revelar la presencia de bilis (también es posible medir la bilirrubina); la excreción de bilis contradice firmemente el diagnóstico de atresia biliar completa. La escintigrafía hepática con tecnecio 99m PIPIDA (N-para-isopropil-acetanilida-ácido iminodiacético) resulta útil para identificar el flujo biliar extrahepático. En caso de duda, la biopsia hepática percutánea es la prueba diagnóstica más exacta (v. cap. 37 [image] ) para diferenciar la hepatitis neonatal de la atresia biliar, pero debe ser interpretada por un patólogo pediatra con experiencia.

Siguiente: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL
Inicio de: ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL


ATRESIA BILIAR Y HEPATITIS NEONATAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ATRESIA BILIAR Y HEPATITIS NEONATAL Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ATRESIA BILIAR Y HEPATITIS NEONATAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Ante la sospecha de atresia biliar, la laparotomía debe llevarse a cabo antes de los 2 meses de vida, pues, de lo contrario, se desarrollará una cirrosis biliar irreversible. En la intervencion se realiza una colangiografía intraoperatoria para delimitar el árbol biliar y se toma una biopsia hepática para su estudio por congelación. Sólo en el 5 a 10% de los niños puede lograrse una buena anastomosis de los conductos biliares atrésicos; en los restantes, una modificación del procedimiento de Kasai (hepatoportoenterostomía) consigue a menudo restablecer el flujo de la bilis. No obstante, muchos pacientes sufren problemas médicos crónicos importantes, tales como colestasis, colangitis ascendentes de repetición e hipocrecimiento, en muchos de ellos con mortalidad tardía. El trasplante hepático salva las vidas de algunos niños con insuficiencia hepática; la atresia biliar es la indicación pediátrica más frecuente para el trasplante. La colestasis secundaria a una hepatitis neonatal suele resolverse lentamente, pero puede existir una lesión hepática permanente, a la que ciertos niños no sobrevivirán. El tratamiento de sostén se expone en el capítulo 38 [image] .

Siguiente: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS
Anterior: Síntomas, signos y diagnóstico en ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: Síntomas, signos y diagnóstico en ATRESIA BILIAR Y HEPATITIS NEONATAL
Inicio de: ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: ATRESIA BILIAR Y HEPATITIS NEONATAL


ANOMALÍAS MUSCULOESQUELÉTICAS

Ir a: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL Ir a: MALFORMACIONES CONGÉNITAS Ir a: ANOMALÍAS CRANEOFACIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ANOMALÍAS MUSCULOESQUELÉTICAS
ANOMALÍAS MUSCULOESQUELÉTICAS

A continuación se exponen algunos trastornos frecuentes e importantes del sistema musculo-esquelético del RN.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOMALÍAS CRANEOFACIALES | Ir a: ANOMALÍAS CRANEOFACIALES
› ANOMALÍAS CRANEOFACIALES
› DEFECTOS VERTEBRALES
› MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
› OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
› AMPUTACIONES CONGÉNITAS
› ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento
› DEFECTOS MUSCULARES

Anterior: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL | Ir a: Tratamiento en ATRESIA BILIAR Y HEPATITIS NEONATAL
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


ANOMALÍAS CRANEOFACIALES

Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: DEFECTOS VERTEBRALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» ANOMALÍAS CRANEOFACIALES
ANOMALÍAS CRANEOFACIALES

Los defectos del desarrollo del primer y segundo arcos viscerales, que forman los huesos faciales y los oídos durante el 2.º mes de la gestación, causan diversas anomalías craneofaciales. Estas malformaciones son el labio leporino y el paladar hendido, los síndromes de Treacher Collins (disostosis mandibulofacial), Goldenhar (displasia oculoauriculovertebral), Pierre Robin y Waardenburg, el hipertelorismo y las malformaciones del oído externo y medio. Los más frecuentes se exponen en la tabla 261-3 [image] . La mayor parte de los niños con anomalías craneofaciales tienen una inteligencia y desarrollo normales.

El labio leporino y el paladar hendido son los defectos más frecuentes del primer arco y se producen en 1 de cada 700 u 800 nacimientos. Entre las causas propuestas está el uso de benzodiacepinas durante las primeras etapas del embarazo. La hendidura puede afectar tan sólo al paladar blando o extenderse completamente a los paladares blando y duro, a la apófisis alveolar del maxilar y al labio. La forma más leve es la úvula bífida. El labio leporino aislado es, sobre todo, un problema estético.

El paladar hendido dificulta la alimentación y el desarrollo del lenguaje. El tratamiento precoz consiste en utilizar tetinas especiales para paladar hendido o dispositivos dentales que ocluyan el paladar y permitan la succión, y el uso de un biberón que permita dar la fórmula con una leve presión (p. ej., en frasco de plástico). El tratamiento definitivo es el cierre quirúrgico; sin embargo, la cirugía puede interferir con el desarrollo de los centros de crecimiento que rodean al premaxilar. La cirugía plástica mejora el trastorno, pero un tratamiento incorrecto dejará como secuelas voz nasal, un aspecto alterado por la deficiencia central de la cara y cierta tendencia a la regurgitación. Puede ser necesario el tratamiento dental, de ortodoncia, psiquiátrico y del lenguaje.

Defectos asociados a las mandíbulas pequeñas (síndromes de Pierre Robin y Treacher Collins). Estos defectos dificultan la alimentación y facilitan las crisis de cianosis, porque la lengua es posterior y puede obstruir la faringe. El primer problema puede resolverse mediante una sonda nasogástrica. Si la cianosis o los trastornos respiratorios persisten, pueden realizarse una traqueostomía o una intervención quirúrgica destinada a fijar la lengua en una posición adelantada. También está indicada la evaluación otológica, ya que estos síndromes pueden afectar también al oído.

Siguiente: DEFECTOS VERTEBRALES | Ir a: DEFECTOS VERTEBRALES
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


DEFECTOS VERTEBRALES

Ir a: ANOMALÍAS CRANEOFACIALES Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» DEFECTOS VERTEBRALES
DEFECTOS VERTEBRALES

La tortícolis congénita consiste en una desviación de la cabeza, visible ya al nacimiento. La causa más frecuente es la lesión traumática del cuello durante el parto (a veces incluso antes) que da lugar a hematoma, fibrosis y contracción del músculo esternocleidomastoideo (ECM). Otras causas son las alteraciones de la columna vertebral como el síndrome de Klippel-Feil (fusión de las vértebras cervicales) o la fusión del atlas al occipital (fusión atlanto-occipital). Los tumores del SNC, las parálisis bulbares y las alteraciones funcionales oculares son las causas neurológicas más importantes, pero que rara vez se manifiestan al nacimiento. (v. también Tortícolis espasmódica, cap. 59 [image] ). Las fracturas, luxaciones o subluxaciones de la columna cervical (sobre todo C1 y C2) o las anomalías de la apófisis odontoides son causas raras pero graves, ya que pueden provocar una lesión nerviosa permanente. La tortícolis secundaria a un traumatismo obstétrico no se manifiesta al nacimiento, sino que aparece algunos días o semanas después, observándose una masa no dolorosa en el ECM, generalmente en su porción media. Los estudios de imagen de la región cervical ayudan a excluir las causas óseas, que son las que pueden precisar estabilización. Cuando la tortícolis se debe a un traumatismo obstétrico, el tratamiento indicado es la distensión pasiva del ECM (rotando la cabeza y flexionan del cuello lateralmente hacia el lado contrario).

Los defectos vertebrales son la rara escoliosis congénita y los más frecuentes defectos vertebrales aislados del tipo de hemivértebras, vértebras en "cuña" o en "mariposa". Deben sospecharse ante la presencia de anomalías cutáneas en la línea media posterior o de anomalías congénitas de las extremidades inferiores. Con el crecimiento, pueden causar graves deformidades, por lo que el tratamiento con férulas o corsés corporales debe iniciarse con rapidez. Si la incurvación progresa, habrá que recurrir a la cirugía. Son frecuentes las malformaciones renales asociadas, por lo que debe practicarse una ecografía o una PIV.

Siguiente: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE | Ir a: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
Anterior: ANOMALÍAS CRANEOFACIALES | Ir a: ANOMALÍAS CRANEOFACIALES
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE

Ir a: DEFECTOS VERTEBRALES Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE

(Para el metatarso aducido y el metatarso en varo, v. Trastornos del pie, cap. 270 [image] .)

La luxación congénita de la cadera es más frecuente en los lactantes de sexo femenino que en los de sexo masculino y en los que nacen por parto de nalgas. Parece ser secundaria a una laxitud de los ligamentos que rodean la articulación o a una mala posición dentro del útero. La luxación puede ser unilateral o bilateral. En el primer caso, la extremidad afectada es más corta y puede observarse una asimetría de los pliegues cutáneos del muslo. El signo principal de subluxación o de luxación es la incapacidad para separar por completo el muslo cuando la cadera y la rodilla permanecen en flexión. Esta anomalía se debe al espasmo de los abductores, a menudo presente incluso aunque la cadera no esté realmente luxada en el momento de la exploración. Si la cadera está luxada, la abducción y rotación externa del fémur producirán un chasquido audible o palpable cuando la cabeza femoral entra en el acetábulo (signo de Ortolani). Son más frecuentes los chasquidos más débiles. El problema puede resolverse en el plazo de uno o dos meses, pero es necesario vigilar al niño cuidadosamente. La luxación parcial o completa puede resultar difícil de detectar al nacimiento, por lo que se recomienda hacer, durante el primer año de vida, comprobaciones frecuentes de la limitación de la abducción de la cadera. Parece que la ecografía de la articulación es un método fiable para establecer el diagnóstico precoz. Sin embargo, la interpretación de las radiografías iniciales puede ser difícil y sólo sirven de ayuda cuando confirman la impresión clínica. Es esencial iniciar el tratamiento lo antes posible, ya que, en general, se puede reducir la cadera inmediatamente después del nacimiento de forma que el acetábulo adquiera una forma casi normal al crecer. Sin embargo, si el tratamiento se retrasa, las posibilidades de corrección sin cirugía se reducirán progresivamente. El tratamiento consiste en la aplicación de aparatos (férulas, arneses o pañales con abundantes compresas) que mantengan las caderas afectadas en abducción y rotación externa, lo que favorece que el acetábulo vaya adoptando su forma normal con el crecimiento.

La torsión femoral, ya sea interna (anteversión, con las rodillas dirigidas hacia dentro) o externa (retroversión, con las rodillas dirigidas hacia fuera), es típica de los RN, en algunos de los cuales puede ser llamativa. Cuando el lactante comienza a ponerse de pie y a caminar, la alteración se corrige espontáneamente, incluso en los casos más extremos. La posición en decúbito prono durante el sueño puede prolongar la retroversión. Debe considerarse la conveniencia de hacer un estudio radiológico o ecográfico para descartar una luxación de la cadera. El mantenimiento de una postura adecuada y la realización de ejercicios pasivos ayudan a mejorar la situación.

La luxación anterior de la rodilla con hiperextensión al nacimiento es un cuadro raro que requiere un tratamiento inmediato. Puede deberse a un desequilibrio hormonal (si existen mielodisplasia o artrogriposis) o a una postura intrauterina anómala. Suele asociarse a luxación homolateral de la cadera. Si, por lo demás, el lactante es normal, el tratamiento inmediato y diario con movimientos pasivos de flexión y una férula en flexión suele conseguir una rodilla funcional.

La incurvación y la torsión de la tibia son frecuentes al nacimiento y rara vez pueden considerarse patológicas. La excepción es la incurvación con alteraciones radiológicas consistentes en un canal medular esclerótico y estrecho (enfermedad de Blount), que se asocia a un gran riesgo de fracturas y seudoartrosis, por lo que, en este caso, se colocará una ortesis de protección.

En el pie equinovaro, la forma más frecuente de pie zambo, el pie se encuentra en flexión plantar, inversión y marcada aducción. Las deformidades de una mala posición intrauterina pueden simular un pie zambo, pero se corrigen pasivamente, cosa que no ocurre con las alteraciones patológicas. El mejor tratamiento es el ortopédico, comenzando ya al nacimiento con la aplicación de escayolas repetidas para normalizar la posición del pie. En los casos graves, y si las escayolas no son suficientes, debe recurrirse a la cirugía.

En el pie calcaneovalgo, el pie es plano o convexo, se encuentra en flexión dorsal y puede aproximarse fácilmente a la parte inferior de la tibia. El tratamiento precoz con escayola para colocar el pie en posición de equinovaro o el uso de un zapato corrector suele dar buenos resultados.

Siguiente: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO | Ir a: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
Anterior: DEFECTOS VERTEBRALES | Ir a: DEFECTOS VERTEBRALES
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO

Ir a: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: AMPUTACIONES CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO

(Las osteocondrodisplasias, las osteopetrosis y las osteocondrosis se estudian en el cap. 270 [image] .)

Las condrodistrofias (v. en Osteocondrodisplasias, cap. 270 [image] ) son enfermedades que alteran la transformación del cartílago en hueso. La mejor conocida es la acondroplasia. Todas se caracterizan por enanismo (generalmente con un tronco de tamaño normal y extremidades cortas) y suelen asociarse a otras anomalías. El desarrollo mental suele ser normal. En la mayoría de las condrodisplasias es necesario un estudio radiológico de los huesos largos para poder hacer un diagnóstico exacto. Hay que descartar el hipotiroidismo. El tratamiento es de sostén.

Las mucopolisacaridosis (v. en Trastornos hereditarios del tejido conjuntivo, cap. 270 [image] ) son similares a las condrodisplasias, pero en algunos tipos existe también afectación visceral y del SNC, con retraso mental. A menudo se observan acortamiento del tronco y contracturas de las extremidades. Las alteraciones óseas no son evidentes en los RN, sino que se van desarrollando a medida que el niño crece.

La osteogénesis imperfecta es una enfermedad que cursa con fragilidad ósea y que se debe a un defecto en la producción del colágeno que ocasiona fracturas repetidas por traumatismos mínimos. La gravedad varía considerablemente; el tipo neonatal (congénito) es el más grave. Las fracturas pueden darse intraútero y durante la fase del parto. El traumatismo durante la fase del parto puede provocar hemorragia intracraneal y el parto de un feto muerto. Al nacimiento, el cráneo es blando y parece un "saco de huesos". Los lactantes que nacen vivos pueden morir de manera súbita durante los primeros días o semanas. Los supervivientes desarrollan extremidades cortas y otras deformidades óseas. El desarrollo mental es normal, salvo que se haya dado lesión del SNC. La esclerótica es delgada, transparente y parece de color azul. Puede darse pérdida de la audición debida a la otoesclerosis. El tratamiento ortopédico, la fisioterapia y la terapia ocupacional se utilizan para la prevención de las fracturas y para mejorar la función. El tratamiento con difosfonato (pamidronato) administrado i.v. ha evidenciado un aumento de la densidad mineral ósea y una mejoría de la función motriz, y puede reducir el dolor óseo y la resorción ósea.

La hipofosfatasia congénita se debe a la ausencia de fosfatasa alcalina en el suero y se traduce en una falta difusa de depósitos de calcio en los huesos. Suele manifestarse con vómitos, escasa ganancia de peso y aumento del tamaño de las epífisis similares al observado en el raquitismo. Los pacientes que sobreviven a la lactancia presentan deformidades óseas y enanismo, aunque su desarrollo mental es normal. No existe ningún tratamiento eficaz.

Siguiente: AMPUTACIONES CONGÉNITAS | Ir a: AMPUTACIONES CONGÉNITAS
Anterior: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE | Ir a: MALFORMACIONES DE LA CADERA, LA PIERNA Y EL PIE
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


AMPUTACIONES CONGÉNITAS

Ir a: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» AMPUTACIONES CONGÉNITAS
AMPUTACIONES CONGÉNITAS

Deficiencias transversales o longitudinales de los miembros debidas a una inhibición primaria del crecimiento intrauterino o a una destrucción intrauterina secundaria de los tejidos embrionarios normales.

A menudo no se conoce la etiología, pero dos de las causas conocidas son los agentes teratógenos (p. ej., talidomida) y las bridas amnióticas. En las deficiencias transversales faltan todos los elementos distales a un nivel determinado y el miembro parece un muñón de amputación. En las deficiencias longitudinales se produce un maldesarrollo específico, por ejemplo, una ausencia parcial o completa del radio, del peroné o de la tibia. Los RN con deficiencias transversales o longitudinales de las extremidades pueden tener también huesos bífidos o hipoplásicos, sinostosis, duplicaciones, luxaciones y otros defectos óseos. La afectación puede abarcar a más de un miembro y los defectos pueden ser de distintos tipos en cada extremidad. Para determinar cuáles son los huesos afectados hay que recurrir a su estudio radiológico. Es raro que estas deficiencias se asocien a anomalías del SNC.

El tratamiento ha de adaptarse a cada caso concreto y consiste fundamentalmente en prótesis, más útiles en las deficiencias de las extremidades inferiores o cuando la ausencia de la extremidad superior es completa o casi completa. Si existe una cierta actividad en un brazo o una mano, sea cual sea la importancia de la malformación, antes de recomendar una prótesis o una intervención habrá de hacerse una cuidadosa valoración funcional. La amputación terapéutica de una porción o de la totalidad de un miembro sólo debe recomendarse una vez efectuada la valoración detallada de las implicaciones funcionales y psicológicas de la pérdida y cuando sea esencial para la adaptación de una prótesis.

Las prótesis de la extremidad superior deben ser diseñadas para que cubran el mayor número de necesidades posible, de forma que pueda reducirse al mínimo el número de aparatos protésicos adicionales. Los niños utilizan mejor las prótesis cuando se han adaptado a ellas a edades tempranas y han llegado a ser una parte integral de su propio cuerpo durante los años de desarrollo. Con un tratamiento ortopédico eficaz y el apoyo auxiliar adecuado, la mayoría de los niños con amputaciones congénitas pueden llevar una vida normal.

Siguiente: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Anterior: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO | Ir a: OTRAS ALTERACIONES DEL HUESO Y DEL CARTÍLAGO
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


ARTROGRIPOSIS MÚLTIPLE CONGÉNITA

Ir a: AMPUTACIONES CONGÉNITAS Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: Fisiopatología y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
ARTROGRIPOSIS MÚLTIPLE CONGÉNITA

(Contracturas congénitas múltiples)

Síndrome complejo caracterizado por múltiples contracciones articulares (sobre todo de las extremidades superiores y del cuello) sin otras malformaciones congénitas graves y con una inteligencia relativamente normal.

La artrogriposis consiste en la anquilosis prenatal de las articulaciones en flexión (contracción). Cuando el niño presenta una anquilosis generalizada al nacer, se habla de artrogriposis múltiple congénita (AMC), aunque también pueden encontrarse anquilosis de articulaciones aisladas.

Siguiente: Fisiopatología y etiología | Ir a: Fisiopatología y etiología
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento

Anterior: AMPUTACIONES CONGÉNITAS | Ir a: AMPUTACIONES CONGÉNITAS
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


ARTROGRIPOSIS MÚLTIPLE CONGÉNITA, Fisiopatología y etiología

Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Fisiopatología y etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento
Fisiopatología y etiología

El desarrollo articular tiene lugar en el 2.º mes de la gestación, y los trastornos que alteran la movilidad intrauterina (malformaciones del útero, gestaciones múltiples, oligohidramnios) pueden provocar artrogriposis.

La AMC se debe a trastornos del desarrollo neurológico, miopáticos o del tejido conjuntivo. Como causas de la amioplasia asociada se han propuesto las miopatías congénitas, la enfermedad de las células del asta anterior y la miastenia grave materna. La AMC no es un trastorno genético, aunque en algunas enfermedades genéticas (trisomía 18, espina bífida) la incidencia de artrogriposis es mayor.

Siguiente: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Inicio de: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA


ARTROGRIPOSIS MÚLTIPLE CONGÉNITA, Síntomas y signos

Ir a: Fisiopatología y etiología en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Fisiopatología y etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento
Síntomas y signos

Los hombros suelen estar en aducción y en rotación interna, los codos en extensión y las muñecas y dedos en flexión. Las caderas pueden estar luxadas y suelen encontrarse en ligera flexión. Las rodillas están extendidas y los pies suelen adoptar una posición en equinovaro. Los músculos de las piernas son hipoplásicos y las extremidades tienden a ser tubulares y sin las características habituales. A veces se producen membranas de tejido blando en las caras ventrales de las articulaciones flexionadas. La columna puede ser escoliótica. Salvo por el escaso grosor de los huesos largos, el esqueleto es radiológicamente normal. Las minusvalías físicas pueden ser importantes. En general, la inteligencia es normal o muestra sólo una afectación ligera.

Otras malformaciones que pueden asociarse a la artrogriposis son microcefalia, paladar hendido, criptorquidia y malformaciones cardíacas y de la vía urinaria.

Siguiente: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Anterior: Fisiopatología y etiología en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: Fisiopatología y etiología en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Inicio de: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA


ARTROGRIPOSIS MÚLTIPLE CONGÉNITA, Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: DEFECTOS MUSCULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Fisiopatología y etiología Síntomas y signos Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

Es necesario descartar otras posibles malformaciones mediante un estudio completo. La electromiografía y la biopsia muscular ayudan al diagnóstico de los trastornos neuropáticos y miopáticos. La biopsia muscular muestra la amioplasia con sustitución del músculo por tejido fibroso o adiposo.

Las deformidades alcanzan su grado máximo al nacimiento, ya que la AMC no es progresiva y muchos niños evolucionan notablemente bien, de forma que dos terceras partes de los afectados llegan a caminar.

En todo caso está indicada una valoración ortopédica y fisioterapéutica precoz. Las manipulaciones articulares durante los primeros meses de vida pueden lograr importantes mejorías, a lo que también contribuyen las ortesis. En etapas posteriores puede ser necesario recurrir a la cirugía para alinear el ángulo de una anquilosis, aunque rara vez se logra aumentar la movilidad con ello.

Siguiente: DEFECTOS MUSCULARES | Ir a: DEFECTOS MUSCULARES
Anterior: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: Síntomas y signos en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Inicio de: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: ARTROGRIPOSIS MÚLTIPLE CONGÉNITA


DEFECTOS MUSCULARES

Ir a: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS Ir a: DEFECTOS NEUROLÓGICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS MUSCULOESQUELÉTICAS
» DEFECTOS MUSCULARES
DEFECTOS MUSCULARES

Un niño puede presentar ausencia congénita de un músculo o de un grupo muscular. La agenesia parcial o completa del pectoral mayor es uno de los defectos más frecuentes dentro de este grupo y puede observarse aislada o asociada a malformaciones de la mano del mismo lado (anomalía de Poland).

También puede apreciarse, ya al nacimiento, la ausencia de una o varias capas de la musculatura abdominal (síndrome del vientre en ciruela pasa, a menudo asociado a graves malformaciones genitourinarias, sobe todo hidronefrosis). Su incidencia es mayor en los varones, quienes a menudo presentan también criptorquidia. El pronóstico es reservado, incluso aunque elimine precozmente la obstrucción urinaria. La agenesia de musculatura abdominal suele ir acompañada de malformaciones del pie y del recto.

Siguiente: DEFECTOS NEUROLÓGICOS | Ir a: DEFECTOS NEUROLÓGICOS
Anterior: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA | Ir a: Diagnóstico, pronóstico y tratamiento en ARTROGRIPOSIS MÚLTIPLE CONGÉNITA
Inicio de: ANOMALÍAS MUSCULOESQUELÉTICAS | Ir a: ANOMALÍAS MUSCULOESQUELÉTICAS


DEFECTOS NEUROLÓGICOS

Ir a: DEFECTOS MUSCULARES Ir a: MALFORMACIONES CONGÉNITAS Ir a: ANOMALÍAS ENCEFÁLICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» DEFECTOS NEUROLÓGICOS
DEFECTOS NEUROLÓGICOS

Algunas de las malformaciones congénitas más graves del sistema nervioso (como anencefalia, encefalocele, espina bífida) se desarrollan en los dos primeros meses de la gestación y representan defectos de la formación del tubo neural (disrafias). Otras (como la hidranencefalia y la porencefalia) aparecen más tarde y parecen secundarias a procesos destructivos del encéfalo ya formado. Algunos defectos son relativamente benignos (p. ej., el meningocele).

En la actualidad, es posible la detección de muchas malformaciones durante la vida intrauterina gracias a la amniocentesis y a la ecografía (v. también cap. 247 [image] ). El consejo genético a los padres de un niño con una anomalía neurológica grave es importante, pues el riesgo de tener otro hijo con el mismo defecto es elevado. Estos padres también precisan ayuda y apoyo psicológico. A las mujeres que han tenido un feto o un RN con un defecto del tubo neural se les debe prescribir un suplemento de ácido fólico (4 mg/d) antes de la concepción y durante las primeras fases de la gestación, ya que de este modo puede aminorarse sustancialmente el riesgo de defectos del tubo neural en gestaciones posteriores.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOMALÍAS ENCEFÁLICAS | Ir a: ANOMALÍAS ENCEFÁLICAS
› ANOMALÍAS ENCEFÁLICAS
› ESPINA BÍFIDA

Anterior: DEFECTOS MUSCULARES | Ir a: DEFECTOS MUSCULARES
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


ANOMALÍAS ENCEFÁLICAS

Ir a: DEFECTOS NEUROLÓGICOS Ir a: ESPINA BÍFIDA
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS NEUROLÓGICOS
» ANOMALÍAS ENCEFÁLICAS
ANOMALÍAS ENCEFÁLICAS

La anencefalia o ausencia de hemisferios cerebrales es incompatible con la vida. A veces, el cerebro ausente es sustituido por un tejido nervioso quístico malformado que puede hallarse expuesto o cubierto de piel. Partes variables del tronco cerebral y de la médula espinal pueden faltar o estar malformadas. Todo esfuerzo diagnóstico o terapéutico es inútil, y estos pacientes nacen muertos o mueren al cabo de pocos días.

Pueden aparecer malformaciones de los hemisferios cerebrales. Los hemisferios pueden ser grandes, pequeños o asimétricos; las circunvoluciones pueden faltar, ser inusitadamente grandes o múltiples y pequeñas; los cortes microscópicos del cerebro de aspecto normal pueden presentar una desorganización de la disposición laminar neuronal normal. La disminución del tamaño de la cabeza (microcefalia) suele asociarse a estos defectos y normalmente va acompañada de retraso mental y motor entre moderado y grave. El tratamiento consiste en medidas generales de sostén y anticonvulsivantes, si son necesarios para controlar las convulsiones.

El encefalocele, o protrusión del tejido nervioso y meninges a través de un defecto del cráneo, se asocia a un cierre incompleto de la bóveda craneal (cráneo bífido). El encefalocele suele aparecer en la línea media y protruye hacia los conductos nasales a través del occipucio, aunque puede presentarse de forma asimétrica en las regiones frontal o parietal. Los encefaloceles pequeños pueden parecer cefalohematomas, pero la radiología demuestra la existencia de un defecto óseo en su base. La mayoría de los encefaloceles deben corregirse, ya que incluso los más grandes contienen fundamentalmente tejido nervioso heterotópico, que puede eliminarse sin provocar una incapacidad funcional importante. Cuando coexisten otras malformaciones graves, la decisión de corregir puede ser más difícil. La hidrocefalia (v. más adelante), a menudo asociada a un encefalocele, requiere un estudio con TC o ecografía y, si es progresiva, un tratamiento quirúrgico de derivación. Alrededor de la mitad de los RN afectados tienen otros defectos congénitos. En muchos de estos pacientes el pronóstico es bueno.

La porencefalia, un quiste o cavidad en el hemisferio cerebral que comunica con un ventrículo, puede formarse antes o después del nacimiento. El defecto se debe a una anomalía del desarrollo, una enfermedad inflamatoria o un accidente vascular como una hemorragia intraventricular que se extendió al parénquima. El examen neurológico suele ser anormal. El diagnóstico se confirma con TC o ecografía. La hidrocefalia progresiva puede precisar una intervención de derivación. El pronóstico es variable; algunos pacientes sólo desarrollan signos neurológicos menores y presentan una inteligencia normal.

La hidranencefalia es una forma extrema de porencefalia, en la que los hemisferios cerebrales se hallan casi totalmente ausentes. En general, el cerebelo y el tronco cerebral están bien formados y los núcleos de la base están intactos. Las meninges, los huesos y la piel que cubren la bóveda craneal son normales. Los resultados del examen neurológico neonatal suelen ser anormales, pero los hallazgos son sutiles. El desarrollo del niño es anormal. Externamente, la cabeza tiene un aspecto normal, pero con la transiluminación se observa que la luz brilla intensamente a través de ella. La TC o la ecografía confirman el diagnóstico. El tratamiento es de sostén, con derivación del LCR si el crecimiento del cráneo es excesivo.

La hidrocefalia, agrandamiento ventricular con acumulación excesiva de LCR, es la causa más frecuente de cabezas anormalmente grandes en los RN. Se produce cuando la producción de LCR supera a la reabsorción; suele deberse a una obstrucción en el acueducto de Silvio, aunque la obstrucción también puede localizarse en la salida del IV ventrículo (agujeros de Luschka y Magendie) o en los espacios subaracnoideos alrededor del tronco cerebral o encima de los hemisferios. La hidrocefalia puede ser comunicante o no comunicante. La primera se produce cuando el LCR fluye libremente hacia el espacio subaracnoideo y puede deberse a una obstrucción en el espacio subaracnoideo, aunque lo más habitual es que sea secundaria a una producción excesiva de LCR (sin obstáculos al flujo) debida a una inflamación meníngea por infección o por la presencia de sangre en el espacio subaracnoideo. La hidrocefalia no comunicante indica el bloqueo de algún punto del sistema ventricular o entre éste y el espacio subaracnoideo. El estudio complementario consiste en radiografías, ecografía y TC o RM del cráneo. Los estudios de imagen pueden mostrar separación de las suturas, áreas de adelgazamiento de los huesos o calcificaciones intracraneales (a menudo asociadas a infecciones congénitas). Las radiografías simples pueden revelar un aspecto de "metal batido" de los huesos (frecuente en los lactantes con mielomeningocele e hidrocefalia) que indica un aumento prolongado de la presión intracraneal. La TC pondrá de manifiesto el tamaño de los ventrículos y, posiblemente, el lugar de la obstrucción. La ecografía permite definir el grado de dilatación ventricular, y los estudios seriados documentan la progresión de la hidrocefalia. Los estudios ecográficos son especialmente valiosos después de una hemorragia intraven-tricular, pues la dilatación de los ventrículos puede ser transitoria, en cuyo caso sólo requiere tratamiento médico (v. más adelante). Cuando se sospecha una infección congénita, están indicados los estudios serológicos para Toxoplasma gondii, virus de la rubéola, Treponema pallidum, herpesvirus y citomegalovirus. En caso de convulsiones, el EEG puede ser útil. La evaluación posterior puede hacerse con análisis del LCR.

El diagnóstico diferencial debe hacerse con las lesiones intracraneales ocupantes de espacio (p. ej., hematomas subdurales, quistes porencefálicos, tumores), que pueden identificarse con la TC. También puede observarse la presencia de un cerebro anormalmente grande y, en general, malfuncionante (megalencefalia).

El tratamiento depende de la etiología; la administración de acetazolamida y glicerina o las punciones lumbares (si la hidrocefalia es comunicante) para reducir la presión del LCR pueden resultar transitoriamente útiles. Sin embargo, la hidrocefalia progresiva, sobre todo cuando el perímetro cefálico aumenta con excesiva rapidez, requiere una intervención de derivación del LCR para reducir la presión. Antes de la intervención es importante comprobar que se trata de una hidrocefalia progresiva verdadera, ya que a veces no progresa. El tipo de derivación depende de la experiencia y de las preferencias del neurocirujano: en general se prefieren las derivaciones ventriculoperitoneales a las ventriculoauriculares, pues tienen menos complicaciones. Una vez colocada la derivación, debe controlase el progreso del lactante, prestando atención al perímetro cefálico occipitofrontal, al desarrollo y al mayor riesgo de infecciones relacionadas con la derivación. Las exploraciones con TC o ecografías (si la fontanela anterior permanece abierta) permiten controlar el tamaño de los ventrículos. Algunos niños dejan de precisar la derivación cuando crecen, pero es difícil determinar el momento en que esto ocurre, por lo que rara vez se retiran. La cirugía fetal para tratar la hidrocefalia congénita antes del nacimiento no ha logrado resultados satisfactorios.

A menudo, la hidrocefalia se asocia a quistes de Dandy-Walker o a la malformación de Arnold-Chiari, ambas anomalías importantes de la fosa posterior.

Los quistes de Dandy-Walker son malformaciones del desarrollo en las que el IV ventrículo es quístico; suelen asociarse a hidrocefalia. El diagnóstico puede confirmarse por ecografía o TC, observando el desplazamiento superior de la fosa del seno lateral en las radiografías simples o transiluminando la fosa posterior. En general, la hidrocefalia requiere una derivación.

La malformación de Arnold-Chiari es un defecto en la formación del tronco cerebral. Las formas más extremas consisten en una elongación de las amígdalas cerebelosas, que suelen protruir a través del agujero occipital, incurvación de los colículos en forma de pico y engrosamiento de la médula espinal cervical superior. El diagnóstico se hace mediante TC o RM. El bloqueo de los orificios de salida del IV ventrículo o la estenosis asociada del acueducto de Silvio pueden determinar la producción de una hidrocefalia que precise una intervención para eliminar la obstrucción. La malformación de Arnold-Chiari puede aparecer aislada, pero a menudo se asocia a espina bífida o a siringomielia (v. cap. 182 [image] ).

Siguiente: ESPINA BÍFIDA | Ir a: ESPINA BÍFIDA
Inicio de: DEFECTOS NEUROLÓGICOS | Ir a: DEFECTOS NEUROLÓGICOS


ESPINA BÍFIDA

Ir a: ANOMALÍAS ENCEFÁLICAS Ir a: DEFECTOS NEUROLÓGICOS Ir a: DEFECTOS OCULARES CONGÉNITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS NEUROLÓGICOS
» ESPINA BÍFIDA
ESPINA BÍFIDA

Cierre defectuoso de la columna vertebral.

La espina bífida es una de las malformaciones más graves del tubo neural compatible con una vida prolongada. Su gravedad varía desde el tipo oculto sin hallazgos hasta la columna vertebral completamente abierta (raquisquisis) con incapacidad neurológica grave y muerte. En la espina bífida quística, el saco que protruye puede contener meninges (meningocele), médula espinal (mielocele) o ambas (meningomielocele). La espina bífida es más frecuente en las región dorsal baja, lumbar y sacra y suele abarcar de 3 a 6 segmentos vertebrales. En el mielomeningocele, el saco suele estar compuesto por meninge, con una placa neural central. Si no está bien cubierto con la piel, el saco puede romperse fácilmente, aumentando el riesgo de meningitis.

Cuando la médula espinal o las raíces nerviosas lumbosacras se hallan involucradas en la espina bífida, como es habitual, aparecen grados variables de parálisis por debajo del nivel afectado. Dado que esta parálisis se produce ya en el feto, pueden observarse problemas ortopédicos (como pie zambo, artrogriposis o luxación de cadera; v. Defectos musculoesqueléticos, antes) en el momento del nacimiento. La parálisis suele alterar las funciones de la vejiga urinaria y del recto y la alteración resultante del aparato genitourinario puede, con el tiempo, lesionar gravemente los riñones. La cifosis, a veces asociada a la espina bífida, puede obstaculizar el cierre quirúrgico e impedir el decúbito supino. A menudo se observa hidrocefalia, que puede estar relacionada con una estenosis del acueducto o con una malformación de Arnold-Chiari (v. antes). También pueden encontrarse otras malformaciones congénitas.

Los exámenes complementarios comienzan con radiografías de la columna vertebral, cráneo, caderas y, si se hallan malformadas, de las extremidades inferiores. Es esencial estudiar el aparato urinario mediante análisis de orina, urocultivo, determinación de la creatinina sérica y del BUN, PIV y ecografía. La realización de otras pruebas dependerá de los defectos asociados y consistirá en estudios intracraneales (TC o ecografía) y del LCR.

El diagnóstico prenatal de la espina bífida se hace por la elevación de los niveles de a-fetoproteína en el suero materno y en el líquido amniótico. La ecografía puede mostrar los defectos óseos vertebrales y masas en los tejidos blandos.

El pronóstico depende del número y de la gravedad de las anomalías; es más grave en los pacientes que presentan parálisis total por debajo de la lesión, cifosis, hidrocefalia, hidronefrosis precoz y defectos congénitos asociados. Sin embargo, con una asistencia adecuada muchos niños evolucionan bien. La pérdida de la función renal y las complicaciones de la derivación son las causas habituales de muerte en los pacientes mayores con espina bífida.

La administración de suplementos de ácido fólico es la medida preventiva más importante (v. Defectos neurológicos, antes). El tratamiento requiere el esfuerzo conjunto de especialistas en varias disciplinas. Son importantes las evaluaciones iniciales neuroquirúrgica, urológica, ortopédica y de asistencia social. En general, antes de la intervención debe hacerse una valoración cuidadosa del RN para proporcionar el asesoramiento adecuado a la familia. Es importante valorar el tipo, la localización y la extensión de la lesión, el estado general de salud y las deficiencias asociadas del RN, las capacidades, los deseos y los recursos de la familia y los recursos comunitarios, incluyendo la asistencia continuada. Tras ello puede tomarse la decisión sobre el alcance del tratamiento.

Si el paciente pierde LCR por el defecto, la cobertura antibiótica o la intervención neuroquirúrgica urgente reducirán el riesgo de infección meníngea y ventricular. La hidrocefalia puede precisar una intervención de derivación. Debe controlarse estrechamente la función renal y tratar rápidamente las infecciones urinarias. La uropatía obstructiva, tanto al nivel de la salida de la vejiga como de la uretra, debe tratarse enérgicamente, en especial cuando existe infección. La asistencia ortopédica debe comenzar precozmente y, en caso de pie zambo, con aplicación de una escayola. Hay que descartar la posible luxación de las caderas. Otras indicaciones ortopédicas continuas son la escoliosis, las fracturas patológicas, el desarrollo de úlceras de presión y la debilidad y espasmos musculares, que pueden causar nuevas deformidades.

Siguiente: DEFECTOS OCULARES CONGÉNITOS | Ir a: DEFECTOS OCULARES CONGÉNITOS
Anterior: ANOMALÍAS ENCEFÁLICAS | Ir a: ANOMALÍAS ENCEFÁLICAS
Inicio de: DEFECTOS NEUROLÓGICOS | Ir a: DEFECTOS NEUROLÓGICOS


DEFECTOS OCULARES CONGÉNITOS

Ir a: ESPINA BÍFIDA Ir a: MALFORMACIONES CONGÉNITAS Ir a: GLAUCOMA CONGÉNITO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» DEFECTOS OCULARES CONGÉNITOS
DEFECTOS OCULARES CONGÉNITOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: GLAUCOMA CONGÉNITO | Ir a: GLAUCOMA CONGÉNITO
› GLAUCOMA CONGÉNITO
› CATARATA CONGÉNITA

Anterior: ESPINA BÍFIDA | Ir a: ESPINA BÍFIDA
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


GLAUCOMA CONGÉNITO

Ir a: DEFECTOS OCULARES CONGÉNITOS Ir a: CATARATA CONGÉNITA
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS OCULARES CONGÉNITOS
» GLAUCOMA CONGÉNITO
GLAUCOMA CONGÉNITO

(Glaucoma del lactante, buftalmos, hidroftalmos)

Anomalía poco frecuente debida a un defecto congénito del ángulo iridocorneal de la cámara anterior que obstruye el flujo de salida del humor acuoso, provocando un aumento crónico de la presión intraocular.

El trastorno afecta a lactantes y niños y suele ser bilateral. El globo ocular aumenta considerablemente de tamaño; la córnea, de gran diámetro, se adelgaza, a veces se hace borrosa y puede protruir (en los lactantes, hay que vigilar estrechamente el diámetro y la transparencia de la córnea); la pupila puede ser grande y fija y la cámara anterior, profunda. Si la enfermedad progresa, se producirá la lesión del nervio óptico, con la consiguiente ceguera. El aspecto clave del tratamiento es la intervención quirúrgica precoz (gonotomía, goniopunción, trabeculotomía, trabeculectomía).

Siguiente: CATARATA CONGÉNITA | Ir a: CATARATA CONGÉNITA
Inicio de: DEFECTOS OCULARES CONGÉNITOS | Ir a: DEFECTOS OCULARES CONGÉNITOS


CATARATA CONGÉNITA

Ir a: GLAUCOMA CONGÉNITO Ir a: DEFECTOS OCULARES CONGÉNITOS Ir a: DEFECTOS RENALES Y GENITOURINARIOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS OCULARES CONGÉNITOS
» CATARATA CONGÉNITA
CATARATA CONGÉNITA

Opacificación del cristalino presente al nacimiento.

(Para las cataratas juvenil y del adulto, v. cap. 97 [image] .)

La catarata congénita puede ser consecuencia de anomalías cromosómicas, enfermedades metabólicas (p. ej., galactosemia), infecciones intrauterinas (p. ej., rubéola) y otras enfermedades maternas durante el embarazo. Las cataratas pueden ser nucleares y pasar inadvertidas si no se hace un examen del fondo del ojo en el momento del nacimiento. Si las cataratas son lo suficientemente densas como para enmascarar la visión del disco óptico y de los vasos, debe consultarse a un oftalmólogo para valorar su posible efecto en la visión.

La extirpación de la catarata en los primeros meses de la vida puede permitir el desarrollo de una fijación adecuada de la retina y las respuestas visuales de la corteza. La extracción de la catarata es técnicamente sencilla y en algunos pacientes puede implantarse una lente intraocular. La corrección visual posterior con gafas, lentillas de contacto o epiqueratofaquia (sutura de una córnea humana, torneada con una lente de contacto, sobre la córnea del receptor), es difícil, pero necesaria para lograr una buena visión. Una vez extraída una catarata unilateral, la calidad de la imagen en el ojo operado es inferior a la del ojo normal. Como el ojo normal suele quedar favorecido, el encéfalo suprime la imagen de peor calidad, lo que se traduce en un desarrollo insuficiente del sistema visual del ojo operado (ambliopia). Por tanto, para que el desarrollo de la visión sea normal en el ojo operado, es necesario un tratamiento enérgico y meticuloso de la ambliopia. Por el contrario, en las extracciones bilaterales, en las que la calidad de la imagen es similar en ambos ojos, ninguno de ellos resulta favorecido y el sistema visual se desarrolla por igual en los dos.

Siguiente: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS
Anterior: GLAUCOMA CONGÉNITO | Ir a: GLAUCOMA CONGÉNITO
Inicio de: DEFECTOS OCULARES CONGÉNITOS | Ir a: DEFECTOS OCULARES CONGÉNITOS


DEFECTOS RENALES Y GENITOURINARIOS

Ir a: CATARATA CONGÉNITA Ir a: MALFORMACIONES CONGÉNITAS Ir a: RIÑÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» DEFECTOS RENALES Y GENITOURINARIOS
DEFECTOS RENALES Y GENITOURINARIOS

Las anomalías anatómicas congénitas del aparato genitourinario (GU) son más frecuentes que las de cualquier otro sistema orgánico. Sus complicaciones (obstrucción urinaria, estasis) pueden causar alteraciones de la función renal, infección y formación de cálculos y discapacidad sexual o esterilidad. El tratamiento suele ser quirúrgico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RIÑÓN | Ir a: RIÑÓN
› RIÑÓN
› URÉTER
› VEJIGA
› PENE Y URETRA
› TESTÍCULOS Y ESCROTO

Anterior: CATARATA CONGÉNITA | Ir a: CATARATA CONGÉNITA
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


RIÑÓN

Ir a: DEFECTOS RENALES Y GENITOURINARIOS Ir a: URÉTER
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS RENALES Y GENITOURINARIOS
» RIÑÓN

Puntos clave:
[- Anomalías de fusión -- Malrotación -- Agenesia -- Anomalías por duplicación -- Displasias renales -- Displasia renal multiquística -- Hipoplasia renal -- Enfermedad poliquística autosómica recesiva -]
RIÑÓN

Volver a puntos clave Anomalías de fusión. Las anomalías de fusión (en las que los riñones están unidos, pero los uréteres penetran por separado en la vejiga) aumentan el riego de obstrucción al nivel de la unión pieloureteral, del reflujo vesicoureteral, displasia renal multiquística y lesiones por traumatismos abdominales anteriores.

La anomalía de fusión más frecuente es el riñón en herradura, en el que el parénquima renal situado a un lado de la columna vertebral se une con el del lado opuesto por los polos correspondientes (en general el inferior), dando lugar a un istmo de parénquima renal o de tejido fibroso que cruza la línea media. Los uréteres siguen un trayecto medial y anterior sobre este istmo y su drenaje suele ser normal. La obstrucción, cuando existe, suele ser secundaria a la inserción alta del uréter en la pelvis renal y no a su compresión en el istmo, lo que permite efectuar una pieloplastia sin necesidad de extirparlo.

La segunda anomalía de fusión por orden de frecuencia es la ectopia renal fusionada cruzada. El parénquima renal (representante de ambos riñones) se encuentra a un solo lado de la columna vertebral. Uno de los uréteres cruza la línea media y penetra en la vejiga en el lado opuesto al que ocupa el riñón. Cuando existe obstrucción de la unión pieloureteral, el tratamiento de elección es la pieloplastia.

El riñón pélvico fusionado (riñón en "torta") es una anomalía de fusión mucho menos frecuente, en la que una sola masa renal pélvica tiene dos sistemas colectores y dos uréteres. En caso de obstrucción, está indicada la reconstrucción.

Ectopia renal (localización anormal del riñón). Esta anomalía se debe a que el riñón no asciende desde su origen en la pelvis verdadera o a que asciende demasiado (riñón torácico). La incidencia de obstrucción de la unión pieloureteral es mayor en este tipo de riñones y lo mismo sucede con el reflujo vesicoureteral y la displasia renal multiquística en los riñones que han ascendido de forma incompleta, aunque no sucede igual en los que ascienden más de lo normal. El tratamiento es quirúrgico en los casos en que esté indicado.

Volver a puntos clave Malrotación. Esta anomalía, generalmente menor, del eje renal puede dar una imagen anormal en la radiografía del sistema colector. Debe diferenciarse de los efectos de la obstrucción verdadera de las tumoraciones renales.

Volver a puntos clave Agenesia. La agenesia renal bilateral (ausencia de ambos riñones, síndrome de Potter) es mortal. Se asocia a oligohidramnios, hipoplasia pulmonar, orejas de implantación baja. La agenesia renal unilateral no es rara y suele ir acompañada de agenesia ureteral con ausencia del trígono y del orificio ureteral vesical del mismo lado. La hipertrofia compensadora del riñón restante hace que la función renal sea normal.

Volver a puntos clave Anomalías por duplicación. Los sistemas colectores supernumerarios pueden ser unilaterales o bilaterales y pueden implicar a la pelvis renal y a los uréteres (pelvis renal accesoria, pelvis y uréter doble o triple), a los cálices o a los orificios ureterales. El riñón doble (o riñón duplex) consiste en una masa renal única con más de un sistema colector. En estos casos existe mayor riesgo de ectopia ureteral con o sin ureterocele; el tratamiento depende de la anatomía y de la función de cada uno de los segmentos de drenaje. Puede ser necesario recurrir a la cirugía para corregir la obstrucción o el reflujo vesicoureteral.

Volver a puntos clave Displasias renales. Estas anomalías parenquimatosas, con la consiguiente alteración de la función renal, son consecuencia del desarrollo anormal de la vascularización renal, de los túbulos o colectores o del aparato de drenaje. Para hacer el diagnóstico puede ser necesario recurrir a la biopsia.

Volver a puntos clave Displasia renal multiquística. Esta unidad renal no funcionante está formada por quistes no comunicantes separados por un tejido sólido compuesto por haces fibrosos, túbulos primitivos y focos de cartílago. En general, se asocia a atresia ureteral y conlleva cierto riesgo de desarrollo de tumores, infecciones e hipertensión; algunos autores defienden la extirpación de estos riñones mientras que otros optan por la observación.

Volver a puntos clave Hipoplasia renal. El riñón hipodesarrollado suele asociarse a una arborización incompleta de las yemas ureterales. El riñón es pequeño, pero posee nefronas histológicamente normales. En los casos de hipoplasia segmentaria puede haber una hipertensión asociada, por lo que a menudo está indicada la extirpación quirúrgica.

Volver a puntos clave Enfermedad poliquística autosómica recesiva. Esta enfermedad, aunque rara (1/10.000 nacimientos), es la más frecuente de las lesiones quísticas renales (afecta también al hígado) determinadas genéticamente y a menudo da lugar a insuficiencia renal en la infancia. La enfermedad poliquística renal autosómica dominante se estudia en el capítulo 230 [image] .

Cuando la enfermedad se manifiesta en la primera infancia, sus síntomas son principalmente renales, mientras que cuando se manifiesta en la adolescencia, lo hace con síntomas de tipo hepático. Es probable que estas diferencias obedezcan a variaciones fenotípicas del mismo trastorno genético.

Los RN gravemente afectados suelen presentar una hipoplasia pulmonar secundaria a los efectos intrauterinos del oligohidramnios asociado. En los casos menos graves, los RN presentan un abdomen prominente con riñones enormes, firmes, de superficie lisa y simétricos. El hígado, aumentado de tamaño, es anormal, con fibrosis periportal, proliferación de conductos biliares y algunos quistes; el resto del parénquima hepático es normal. Estos hallazgos anatomopatológicos son los responsables de la hipertensión portal perisinusoidal con función hepática conservada o mínimamente afectada. El mejor método diagnóstico que, si se efectúa a finales de embarazo puede dar un diagnóstico intrauterino de presunción, es la ecografía.

Los pacientes de 5 a 10 años desarrollan signos de hipertensión portal como varices esofágicas y gástricas e hiperesplenismo (leucopenia, trombocitopenia). Si la enfermedad se manifiesta en la adolescencia, la nefromegalia es menos importante. La insuficiencia renal puede ser leve o moderada. Los síntomas más importantes son los dependientes de la fibrosis hepática progresiva (hipertensión portal, varices esofágicas y gástricas, insuficiencia hepática, hiperesplenismo). El diagnóstico es difícil, sobre todo en ausencia de antecedentes familiares conocidos. La ecografía puede mostrar los quistes renales o hepáticos; muchas veces, el diagnóstico definitivo se consigue mediante la biopsia.

Muchos RN mueren en los primeros días o semanas de vida a causa de una insuficiencia pulmonar. La mayoría de los que sobreviven a los primeros años desarrollan una insuficiencia renal progresiva. En los que tienen una afectación renal menor se produce una insuficiencia hepática progresiva. Las derivaciones portocava o esplenorrenal reducen la morbilidad pero no la mortalidad. La experiencia con el trasplante es limitada en estos pacientes. Si se lleva a cabo, es necesario controlar el hiperesplenismo para evitar la inmunosupresión, ya que, de lo contrario, aquél provocará una leucopenia, con el consiguiente aumento del riesgo de infección sistémica. La diálisis (v. cap. 223 [image] ) tiene las mismas indicaciones que en los demás niños con insuficiencia renal crónica.

Siguiente: URÉTER | Ir a: URÉTER
Inicio de: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS


URÉTER

Ir a: RIÑÓN Ir a: DEFECTOS RENALES Y GENITOURINARIOS Ir a: VEJIGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS RENALES Y GENITOURINARIOS
» URÉTER

Puntos clave:
[- Anomalías por duplicación -- Uréter retrocavo -- Meatos ectópicos -- Estenosis -- Ureterocele -- Reflujo vesicoureteral -]
URÉTER

Las anomalías congénitas de los uréteres se asocian con frecuencia a anomalías renales, pero pueden aparecer de manera independiente. Entre sus complicaciones se encuentran la obstrucción, la infección y, a veces, la formación de cálculos debido a la estasis urinaria, así como incontinencia urinaria si los uréteres evitan la vejiga y desembocan en la uretra, el perineo o la vagina (en la mujer).

Volver a puntos clave Anomalías por duplicación. La duplicación parcial o completa de uno o ambos uréteres puede asociarse a duplicación de la pelvis renal del mismo lado. El uréter procedente del polo superior del riñón desemboca en una localización más caudal que el uréter del polo inferior. Puede haber ectopia o estenosis de uno o de ambos orificios (v. antes), reflujo vesicoureteral en el uréter inferior o en ambos o un ureterocele. Para corregir el reflujo vesicoureteral, la obstrucción o la incontinencia urinaria, puede ser necesaria la cirugía.

Volver a puntos clave Uréter retrocavo. Una anomalía del desarrollo de la vena cava (vena cava preureteral) hace que la porción infrarrenal de la vena pase por delante del uréter. El uréter retrocavo del lado izquierdo sólo se observa en los casos de persistencia del sistema de la vena cardinal izquierda o en el situs inversus completo. Puede provocar una obstrucción ureteral que, si es importante, se corregirá seccionando el uréter y haciendo una anastomosis uretero-ureteral anterior a la vena cava o al vaso iliaco.

Volver a puntos clave Meatos ectópicos. Los meatos desplazados de los uréteres únicos o duplicados pueden observarse en la pared lateral de la vejiga, distalmente a lo largo del trígono, en el cuello vesical, en la uretra femenina distal al esfínter (lo que da lugar a incontinencia urinaria), en el sistema genital (próstata y vesícula seminal en el varón, útero o vagina en la mujer) o sobre la superficie corporal externa. Los meatos ectópicos laterales suelen asociarse a reflujo vesicoureteral, mientras que los distales tienden a asociarse a obstrucción e incontinencia. En estas últimas circunstancias, está indicada la cirugía, que, a veces, es también necesaria para corregir el reflujo vesicoureteral.

Volver a puntos clave Estenosis. La estrechez congénita puede aparecer en cualquier parte del uréter, aunque la forma más frecuente afecta a la unión pieloureteral, y la menos frecuente a la unión vesicoureteral (megauréter primario). A menudo, la estenosis mejora con el tiempo y con el crecimiento del paciente, pero, si se produce una dilatación progresiva o aparecen infecciones, puede ser necesario reimplantar el uréter. Cualquier tipo de obstrucción constituye también una indicación quirúrgica.

Volver a puntos clave Ureterocele. La protrusión del extremo inferior del uréter en la vejiga puede producir una dilatación obstructiva progresiva del mismo, que conduce a la ureterectasia, hidronefrosis, formación de cálculos, infección y pérdida potencial de la función renal. El tratamiento consiste en la incisión transureteral endoscópica o en una reparación abierta. Cuando el ureterocele afecta al polo superior de uréteres dobles, el tratamiento dependerá de la función de dicho segmento renal, ya que la incidencia de displasia renal es significativa en estos casos. Si no se detecta función renal o si se sospecha una displasia renal importante, puede ser preferible extirpar el segmento renal y el uréter afectados a reparar la obstrucción.

Volver a puntos clave Reflujo vesicoureteral. El reflujo de la orina desde la vejiga hacia el uréter puede provocar una lesión de la vía urinaria superior por infección bacteriana y, a veces, por aumento de la presión hidrostática. Lo más frecuente es que su causa sea una alteración congénita del desarrollo de la unión vesicoureteral. El desarrollo incompleto del túnel ureteral intramural hace que la función de válvula del colgajo en la unión vesicoureteral sea insuficiente, permitiendo el retroceso de la orina vesical hacia el uréter y la pelvis renal. El reflujo puede existir incluso aunque el túnel sea suficiente cuando existe una obstrucción a la salida de la vejiga, con el consiguiente aumento de la presión intravesical o una disfunción vesical neurógena.

El reflujo transporta fácilmente las bacterias presentes en la vía urinaria baja, llevándolas a zonas más altas. lo que causa la infección del parénquima, con cicatrización secundaria y pérdida de función renal. El aumento crónico del residuo vesical y de las presiones de vaciamiento (>40 cm H2O) produce una lesión hidrostática progresiva del riñón de la mayoría de los pacientes, incluso en ausencia de infección o reflujo.

El reflujo vesicoureteral puede manifestarse con dolor abdominal o en los flancos, infecciones urinarias persistentes o recidivantes, disuria o dolor de costado al orinar, polaquiuria y urgencia o con signos de insuficiencia renal. También pueden encontrarse piuria, hematuria, proteinuria y bacteriuria.

Las cistouretrografías de llenado y miccional demuestran el reflujo y son la técnica más adecuada para diagnosticar la obstrucción a la salida de la vejiga, susceptible de reparación quirúrgica. En la PIV pueden encontrarse una dilatación de los cálices, un "encintamiento" ureteral y ureterectasias con dilatación del sistema colector superior. La cistoscopia isotópica (con sonda) también puede revelar el reflujo. En los casos indicados, las escintigrafías con succimero (ácido dimercaptosuccínico) permiten estudiar la afectación de la corteza renal por infecciones agudas o cicatrices.

El reflujo vesicoureteral suele ser leve o moderado (con dilatación calicial escasa o nula) y suele ceder espontáneamente al cabo de algunos meses a varios años, siempre que se mantenga una profilaxis antibacteriana diaria. La mejor manera de tratar las infecciones, que se producen a pesar de la profilaxis, o la cicatrización renal progresiva consiste en la reimplantación de los uréteres. Cuando el reflujo va acompañado de orina residual o al vaciamiento vesical con alta presión, el tratamiento consiste en reducir la presión vesical con farmacoterapia, métodos conductuales o ambos. De esta forma ceden algunos reflujos pero, en caso contrario, se optará por la reimplantación. Con ella se elimina casi siempre el reflujo y se reducen al mínimo las pielonefritis futuras, con la consiguiente disminución de la morbilidad y la mortalidad por enfermedad renal secundaria al reflujo y la infección.

Siguiente: VEJIGA | Ir a: VEJIGA
Anterior: RIÑÓN | Ir a: RIÑÓN
Inicio de: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS


VEJIGA

Ir a: URÉTER Ir a: DEFECTOS RENALES Y GENITOURINARIOS Ir a: PENE Y URETRA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS RENALES Y GENITOURINARIOS
» VEJIGA

Puntos clave:
[- Extrofia -- Divertículos congénitos de la vejiga -]
VEJIGA

Las anomalías congénitas de la vejiga son la extrofia, la agenesia, la duplicación, la persistencia del uraco, el síndrome de megavejiga, que podría ser un defecto mioneural primario (v. también Síndrome de megavejiga, cap. 216 [image] ), y los divertículos.

Volver a puntos clave Extrofia. Es una anomalía importante y grave, fácilmente detectable, en la que la vejiga aparece abierta (descubierta) en la región suprapúbica, observándose cómo la orina gotea a partir de los meatos ureterales. La mucosa de la vejiga se continúa con la piel del abdomen y los huesos pubianos están separados. El pronóstico en cuanto al mantenimiento de una función renal normal es bueno. En casi todos los casos es posible reconstruir la vejiga y devolverla a la pelvis, aunque siempre existirá reflujo vesicoureteral. Para tratar los reservorios vesicales que no se expanden suficientemente o que muestran una insuficiencia del esfínter, puede recurrirse a la ureterosigmoidostomía o a otros tipos de derivaciones urinarias continuas. Es necesario reconstruir los genitales.

Volver a puntos clave Divertículos congénitos de la vejiga. Este tipo de divertículos predisponen a la infección urinaria y pueden asociarse a reflujo. El diagnóstico se hace por cistografía y cistoscopia. Puede estar indicada la extirpación quirúrgica de los divertículos con reconstrucción de la vejiga.

Siguiente: PENE Y URETRA | Ir a: PENE Y URETRA
Anterior: URÉTER | Ir a: URÉTER
Inicio de: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS


PENE Y URETRA

Ir a: VEJIGA Ir a: DEFECTOS RENALES Y GENITOURINARIOS Ir a: TESTÍCULOS Y ESCROTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS RENALES Y GENITOURINARIOS
» PENE Y URETRA

Puntos clave:
[- Hipospadias -- Epispadias -- Válvulas uretrales -- Estenosis uretral -- Estenosis del meato uretral -- Fimosis y parafimosis -]
PENE Y URETRA

Existen casos de ausencia congénita del pene en el varón y de ausencia de la uretra tanto en el varón como en la mujer. Otras anomalías son el hipospadias, el epispadias, el pene doble, la incurvación o malrotación peneana congénita, el microfalo, las válvulas, estenosis, estrecheces o duplicaciones uretrales, la estenosis del meato y la fimosis y parafimosis.

Volver a puntos clave Hipospadias. El desplazamiento del meato uretral se debe a un fallo en la tunelización y fusión del surco uretral. En el hipospadias de la mujer, la uretra se abre en el introito vaginal. En el varón, el prepucio no forma una circunferencia y aparece como una caperuza dorsal. La apertura de la uretra puede localizarse en el lado inferior del tallo peneano, en la unión penoescrotal, entre los pliegues del escroto o en el perineo. El "encordamiento" (incurvación ventral del pene, más evidente en la erección), suele asociarse a hipospadias y se debe a una banda fibrosa que sigue el trayecto normal del cuerpo esponjoso. El pronóstico en cuanto a la corrección funcional y estética es bueno. Durante el primer año de la vida puede repararse el encordamiento y reconstruir una neouretra utilizando piel del tallo del pene o del prepucio.

Volver a puntos clave Epispadias. Es un defecto de fusión dorsal de la uretra que puede ser parcial (15% de los casos) o completo; la forma más grave se asocia a extrofia vesical. Es más frecuente en varones. En el epispadias parcial el control urinario puede ser satisfactorio. La reconstrucción aislada del pene puede lograr una continencia persistente, siendo a menudo necesario reconstruir también el tracto de salida de la vejiga para que el paciente desarrolle un control urinario eficaz.

Volver a puntos clave Válvulas uretrales. Los pliegues congénitos que ocurren en la uretra prostática actúan como válvulas (válvulas uretrales posteriores). Las complicaciones se deben a la obstrucción, que puede ser intensa y provocar una alteración funcional miógena de la vejiga con alteraciones importantes de la vía superior e insuficiencia renal. Los síntomas y signos son un chorro urinario débil y goteante, incontinencia por rebosamiento e IU. El diagnóstico se establece mediante la cistouretrografía de vaciamiento. El tratamiento inicial es endoscópico. La cirugía precoz puede evitar el deterioro renal progresivo. Existe otra entidad, el divertículo de la uretra anterior (válvula uretral anterior), que también puede actuar como una válvula y cuyo tratamiento es asimismo endoscópico.

Volver a puntos clave Estenosis uretral. Aunque la estenosis uretral en el varón es adquirida la mayor parte de las veces, típicamente debida a una lesión por aplastamiento en un traumatismo de tipo "silla de montar" (v. también Traumatismos uretrales, cap. 232 [image] ), puede ser congénita. La estenosis adquirida puede manifestarse por un exudado sanguinolento posvaciamiento y puede resolverse espontáneamente o progresar hacia una estrechez verdadera. El tratamiento inicial consiste en una uretrotomía endoscópica.

Volver a puntos clave Estenosis del meato uretral. La estenosis del meato uretral asociada a hipospadias es la forma más frecuente de estenosis congénita de la uretra, aunque en la mayor parte de los casos se trata de un cuadro adquirido secundario a la cicatrización de una irritación del meato en niños que son circuncidados mientras aún llevan pañales. Si el chorro de orina muestran una desviación significativa o es puntiforme, estará indicada la meatotomía.

Volver a puntos clave Fimosis y parafimosis. La fimosis consiste en una estrechez congénita o adquirida (inflamatoria) del prepucio que impide su retracción. La parafimosis es la imposibilidad de reducir por encima del glande un prepucio retraído que produce constricción. En ambas circunstancias está indicada la circuncisión, pudiendo ser necesario practicar una incisión dorsal preliminar. El pronóstico es excelente.

Siguiente: TESTÍCULOS Y ESCROTO | Ir a: TESTÍCULOS Y ESCROTO
Anterior: VEJIGA | Ir a: VEJIGA
Inicio de: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS


TESTÍCULOS Y ESCROTO

Ir a: PENE Y URETRA Ir a: DEFECTOS RENALES Y GENITOURINARIOS Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° DEFECTOS RENALES Y GENITOURINARIOS
» TESTÍCULOS Y ESCROTO

Puntos clave:
[- Criptorquidia testículos no descendidos -- Torsión testicular -]
TESTÍCULOS Y ESCROTO

Las alteraciones de desarrollo del escroto pueden ser unilaterales o bilaterales y a menudo se asocian a criptorquidia. Los hemangiomas congénitos del escroto pueden sangrar o aumentar progresivamente de tamaño, obligando a su extirpación quirúrgica. El hidrocele congénito comunica con la cavidad abdominal por una prolongación vaginal persistente, un espacio herniario potencial, pero pueden curar espontáneamente si la comunicación se oblitera durante la lactancia. Los hidroceles comunicantes que persisten después de los 9 a 12 meses suelen precisa la reparación quirúrgica. Una anomalía estéticamente llamativa pero corregible con cirugía es la trasposición penescrotal, en la que el escroto ocupa una posición más cefálica de la habitual, y el pene una más caudal.

Volver a puntos clave Criptorquidia (testículos no descendidos). En alrededor del 1% de los varones, el descenso de uno o ambos testículos es incompleto o insuficiente, La función hormonal suele ser normal pero, si no se trata, la criptorquidia puede dar lugar a una insuficiencia progresiva de la espermatogénesis y se asocia a una elevada incidencia de carcinoma, que aparece en la adolescencia o en la vida adulta.

El testículo verdaderamente no descendido permanece en la cavidad abdominal o en el retroperitoneo debido a mecanismos hormonales o mecánicos. Cuando el descenso es incompleto (parada o maldescenso), el testículo se encuentra en el canal inguinal y la causa suele ser una obstrucción mecánica. Los testículos ectópicos se encuentran fuera del trayecto habitual de descenso, en situación suprapúbica, en el perineo o a lo largo de la cara interna del muslo. Los testículos hipermóviles o retráctiles pueden alcanzar el escroto (p. ej., durante un baño caliente), pero vuelven a retraerse hacia el canal inguinal. Algunos testículos ectópicos o con descenso incompleto sólo se manifiestan cuando prosigue el crecimiento lineal del cuerpo, revelándose su sutil malposición porque el testículo permanece fijo cerca del anillo inguinal externo, en lugar de reposar en el escroto.

Los testículos hipermóviles (retráctiles) no precisan tratamiento quirúrgico, siempre que el cordón espermático sea lo bastante largo como para permitir que el testículo descanse en una posición escrotal declive sin tracción (cuando el reflejo cremastérico está inactivo). La hipermotilidad suele resolverse de forma espontánea durante la adolescencia. La administración de gonadotropina coriónica humana en dosis de 250 a 1.000 UI i.m. 2 o 3 veces a la semana durante un máximo de 6 sem puede facilitar el descenso testicular bilateral. Las dosis recomendadas son 250 UI para los lactantes de 3 a 12 meses, 500 UI para los niños de 1 a 6 años y 1.000 UI para los >6 años, con dosis máximas totales de 2.500, 5.000 y 10.000 UI, respectivamente. El tratamiento quirúrgico del testículo no descendido suele consistir en la orquiopexia, que se efectúa hacia el año de vida. El retraso de la cirugía hasta después de los 2 años implica una alteración de la espermatogénesis, lo que resulta crítico si la criptorquidia es bilateral. La orquidectomía es el tratamiento de elección cuando se descubre una criptorquidia unilateral en un paciente pospuberal.

Volver a puntos clave Torsión testicular. La rotación de un testículo sobre su cordón, de forma espontánea o tras un traumatismo, puede dar lugar a un desarrollo anómalo de la túnica vaginal y del cordón espermático. Los síntomas inmediatos son un intenso dolor local, náuseas y vómitos, seguidos de edema e induración escrotal. La torsión debe diferenciarse de los cuadros inflamatorios que afectan al contenido del escroto y de los tumores testiculares; la escintigrafía isotópica escrotal o la ecografía Doppler en color pueden establecer el diagnóstico. Cuando la exploración inicial no permite descartar la torsión, se recomienda una intervención inmediata sin esperar a los estudios radiológicos, ya que sólo una exploración realizada en las primeras horas ofrecerá probabilidades de salvar el testículo. En la intervención se procede a la fijación del testículo contralateral para evitar su torsión (v. también en Exploración física completa, cap. 256 [image] ).

Siguiente: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
Anterior: PENE Y URETRA | Ir a: PENE Y URETRA
Inicio de: DEFECTOS RENALES Y GENITOURINARIOS | Ir a: DEFECTOS RENALES Y GENITOURINARIOS


ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL

Ir a: TESTÍCULOS Y ESCROTO Ir a: MALFORMACIONES CONGÉNITAS Ir a: CISTINURIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL

Mostrar/Ocultar SUBAPARTADOS Siguiente: CISTINURIA | Ir a: CISTINURIA
› CISTINURIA
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE FANCONI
- Etiología y epidemiología
- Fisiopatología, síntomas y signos
- Diagnóstico y tratamiento
› RAQUITISMO HIPOFOSFATÉMICO
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› ENFERMEDAD DE HARTNUP
› IMINOGLICINURIA FAMILIAR

Anterior: TESTÍCULOS Y ESCROTO | Ir a: TESTÍCULOS Y ESCROTO
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


CISTINURIA

Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» CISTINURIA
CISTINURIA

Defecto hereditario de los túbulos renales consistente en la alteración de la reabsorción del aminoácido cistina, con aumento de su excreción urinaria y formación de cálculos de cistina en la vía urinaria.

La cistinuria se transmite de forma autosómica recesiva. Los heterocigotos pueden excretar cantidades superiores a las normales de cistina en la orina, pero rara vez en magnitud suficiente para la formación de cálculos.

Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL


CISTINURIA, Fisiopatología

Ir a: CISTINURIA Ir a: Síntomas, signos y diagnóstico en CISTINURIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» CISTINURIA
Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Fisiopatología

El defecto primario es una disminución de la reabsorción tubular renal de cistina con aumento de su concentración en la orina. La cistina es poco soluble en la orina ácida y, cuando su concentración supera su umbral de solubilidad, precipita, con formación tanto de cálculos como de cristales.

También existe una alteración de los aminoácidos dibásicos (lisina, ornitina y arginina), aunque esto no produce problemas, ya que éstos disponen de un sistema de transporte alternativo distinto del que comparten con la cistina. Además, su solubilidad urinaria es mayor que la de esta última y el aumento de su excreción no da lugar a la formación de cristales ni de cálculos. Por otra parte, disminuye su absorción en el intestino delgado (también la de la cistina).

Siguiente: Síntomas, signos y diagnóstico en CISTINURIA | Ir a: Síntomas, signos y diagnóstico en CISTINURIA
Inicio de: CISTINURIA | Ir a: CISTINURIA


CISTINURIA, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en CISTINURIA Ir a: CISTINURIA Ir a: Pronóstico y tratamiento en CISTINURIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» CISTINURIA
Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los síntomas, de los que el más frecuente es el cólico renal, suelen aparecer entre los 10 y 30 años. La obstrucción puede facilitar las UI y la insuficiencia renal.

Se forman cálculos radiopacos de cistina en la pelvis renal o en la vejiga, a menudo con morfología en asta de ciervo. La cistina puede aparecer en la orina en forma de cristales hexagonales de color pardo-amarillento. El exceso urinario de cistina puede detectarse mediante la prueba del cianuro y nitroprusiato. El diagnóstico se confirma por cromatografía o electroforesis.

Siguiente: Pronóstico y tratamiento en CISTINURIA | Ir a: Pronóstico y tratamiento en CISTINURIA
Anterior: Fisiopatología en CISTINURIA | Ir a: Fisiopatología en CISTINURIA
Inicio de: CISTINURIA | Ir a: CISTINURIA


CISTINURIA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en CISTINURIA Ir a: CISTINURIA Ir a: SÍNDROME DE FANCONI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» CISTINURIA
Fisiopatología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Los pacientes que sobreviven durante muchos años suelen desarrollar una nefropatía terminal. La concentración urinaria de cistina puede reducirse aumentando el volumen de orina. La ingesta de líquidos debe ser suficiente para que la diuresis llegue a unos 4 l/d. La hidratación es importante por la noche, cuando el pH de la orina desciende. La alcalinización de la orina hasta un pH >7,5 mediante la administración de bicarbonato sódico oral en varias tomas y acetazolamida en dosis de 5 mg/kg (hasta 250 mg) oral en el momento de acostarse aumentan significativamente la solubilidad de la cistina. Si la elevada ingesta de líquidos y la alcalinización no reducen la formación de cálculos, pueden intentarse otras medidas, como la administración de penicilamina, aunque su toxicidad limita su utilidad. La mitad de todos los pacientes tratados con penicilamina desarrollan alguna manifestación tóxica, como fiebre, erupción, artralgias y, con menos frecuencia, síndrome nefrótico, pancitopenia o una reacción de tipo LED.

Siguiente: SÍNDROME DE FANCONI | Ir a: SÍNDROME DE FANCONI
Anterior: Síntomas, signos y diagnóstico en CISTINURIA | Ir a: Síntomas, signos y diagnóstico en CISTINURIA
Inicio de: CISTINURIA | Ir a: CISTINURIA


SÍNDROME DE FANCONI

Ir a: Pronóstico y tratamiento en CISTINURIA Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» SÍNDROME DE FANCONI
SÍNDROME DE FANCONI

Trastorno hereditario o adquirido, a menudo asociado a cistinosis, con anomalías características de la función tubular proximal renal como glucosuria, fosfaturia, aminoaciduria y pérdida de bicarbonato.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Fisiopatología, síntomas y signos
- Diagnóstico y tratamiento

Anterior: Pronóstico y tratamiento en CISTINURIA | Ir a: Pronóstico y tratamiento en CISTINURIA
Inicio de: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL


SÍNDROME DE FANCONI, Etiología y epidemiología

Ir a: SÍNDROME DE FANCONI Ir a: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» SÍNDROME DE FANCONI
Etiología y epidemiología Fisiopatología, síntomas y signos Diagnóstico y tratamiento
Etiología y epidemiología

El síndrome de Fanconi hereditario suele acompañar a otros trastornos genéticos, especialmente a la cistinosis, y se transmite de forma autosómica recesiva (v. tabla 269-5 [image] ). Los heterocigotos pueden presentar acumulación de cistina en las células pero sin otras manifestaciones clínicas ni analíticas. También puede acompañar a la enfermedad de Wilson, a la intolerancia hereditaria a la fructosa, a la galactosemia, a la glucogenosis, al síndrome de Lowe o a la tirosinemia.

El síndrome de Fanconi adquirido puede deberse a la administración de 6-mercaptopurina o de tetraciclina caducada, al trasplante renal, al mieloma múltiple, a la amiloidosis, a la intoxicación por metales pesados u otros agentes químicos o a la deficiencia de vitamina D.

Siguiente: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI | Ir a: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI
Inicio de: SÍNDROME DE FANCONI | Ir a: SÍNDROME DE FANCONI


SÍNDROME DE FANCONI, Fisiopatología, síntomas y signos

Ir a: Etiología y epidemiología en SÍNDROME DE FANCONI Ir a: SÍNDROME DE FANCONI Ir a: Diagnóstico y tratamiento en SÍNDROME DE FANCONI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» SÍNDROME DE FANCONI
Etiología y epidemiología Fisiopatología, síntomas y signos Diagnóstico y tratamiento
Fisiopatología, síntomas y signos

Existen diversos defectos de la función tubular proximal renal como reabsorción alterada de la glucosa, los fosfatos, los aminoácidos, el bicarbonato, el ácido úrico, el agua, el potasio y el sodio. Hay una aminoaciduria generalizada y, a diferencia de lo que sucede en la cistinuria, el aumento de la excreción de cistina es sólo un componente menor. Se desconoce cuál es la anomalía fisiopatológica básica.

En el síndrome de Fanconi hereditario, las manifestaciones clínicas más importantes (acidosis tubular proximal, raquitismo hipofosfatémico, hipocaliemia, poliuria, polidipsia) aparecen habitualmente durante la lactancia.

En la forma nefropática asociada a cistinosis, es frecuente el retraso del crecimiento y desarrollo. Las retinas muestran una despigmentación parcheada. Hay también una nefritis intersticial causante de una insuficiencia renal progresiva que puede ser fatal antes de que el paciente alcance la adolescencia.

En el síndrome de Fanconi adquirido, los adultos muestran alteraciones analíticas propias de la acidosis tubular renal (de tipo proximal), hipofosfatemia e hipocaliemia. Pueden observarse síntomas de enfermedad ósea (osteomalacia) y debilidad muscular.

Siguiente: Diagnóstico y tratamiento en SÍNDROME DE FANCONI | Ir a: Diagnóstico y tratamiento en SÍNDROME DE FANCONI
Anterior: Etiología y epidemiología en SÍNDROME DE FANCONI | Ir a: Etiología y epidemiología en SÍNDROME DE FANCONI
Inicio de: SÍNDROME DE FANCONI | Ir a: SÍNDROME DE FANCONI


SÍNDROME DE FANCONI, Diagnóstico y tratamiento

Ir a: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI Ir a: SÍNDROME DE FANCONI Ir a: RAQUITISMO HIPOFOSFATÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» SÍNDROME DE FANCONI
Etiología y epidemiología Fisiopatología, síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se hace mediante la demostración de las alteraciones de la función renal, especialmente la glucosuria, la fosfaturia y la aminoaciduria. En la cistinosis, la exploración con lámpara de hendidura revela la presencia de cristales de cistina en la córnea.

Salvo por la eliminación de la nefrotoxina responsable en los casos en que exista, no hay tratamiento específico alguno. La administración oral de bicarbonato sódico puede reducir la acidosis. La solución de Shol en dosis de 2 a 3 mEq/kg/d o 5 a 15 ml tras las comidas y al acostarse, Bicitra o Polycitra-K, pueden sustituir a la solución de bicarbonato cálcico, siendo mejor toleradas. Puede ser necesario aportar K suplementario. El raquitismo hipofosfatémico se tratará de la forma descrita más adelante. En la insuficiencia renal, el trasplante resulta satisfactorio, pero cuando la enfermedad subyacente es una cistinosis, la lesión progresiva puede continuar en otros órganos y acabar con la vida del paciente.

Siguiente: RAQUITISMO HIPOFOSFATÉMICO | Ir a: RAQUITISMO HIPOFOSFATÉMICO
Anterior: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI | Ir a: Fisiopatología, síntomas y signos en SÍNDROME DE FANCONI
Inicio de: SÍNDROME DE FANCONI | Ir a: SÍNDROME DE FANCONI


RAQUITISMO HIPOFOSFATÉMICO

Ir a: Diagnóstico y tratamiento en SÍNDROME DE FANCONI Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» RAQUITISMO HIPOFOSFATÉMICO
RAQUITISMO HIPOFOSFATÉMICO

(Raquitismo resistente a la vitamina D)

Trastorno familiar o, raras veces, adquirido que se caracteriza por hipofosfatemia, absorción intestinal defectuosa del calcio y raquitismo u osteomalacia que no responden a la administración de vitamina D.

El raquitismo hipofosfatémico familiar se hereda de forma dominante ligado al cromosoma X. La afectación ósea es menor en las mujeres que en los varones, pudiendo causar tan sólo hipofosfatemia. A veces, los casos esporádicos adquiridos se asocian a tumores mesenquimales benignos (raquitismo oncogénico).

Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en SÍNDROME DE FANCONI | Ir a: Diagnóstico y tratamiento en SÍNDROME DE FANCONI
Inicio de: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL


RAQUITISMO HIPOFOSFATÉMICO, Fisiopatología

Ir a: RAQUITISMO HIPOFOSFATÉMICO Ir a: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» RAQUITISMO HIPOFOSFATÉMICO
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Fisiopatología

La principal anomalía fisiopatológica es la disminución de la reabsorción tubular renal proximal de fosfato, a la que se une una menor absorción intestinal de calcio y fósforo. Los niveles de vitamina D y de hormona paratiroidea son normales.

Existen dos tipos de raquitismo hipofosfatémico. En el tipo I, la alteración de la síntesis renal hace que el nivel plasmático de 1,25-dihidroxivitamina D3 sea bajo. En el tipo II, la 1,25-dihidroxivitamina D3 es normal o está elevada y la enfermedad se debe a una alteración de la respuesta celular a dicha sustancia.

Siguiente: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO | Ir a: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO
Inicio de: RAQUITISMO HIPOFOSFATÉMICO | Ir a: RAQUITISMO HIPOFOSFATÉMICO


RAQUITISMO HIPOFOSFATÉMICO, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en RAQUITISMO HIPOFOSFATÉMICO Ir a: RAQUITISMO HIPOFOSFATÉMICO Ir a: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» RAQUITISMO HIPOFOSFATÉMICO
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La enfermedad se manifiesta por un espectro de alteraciones que van desde la hipofosfatemia aislada hasta un raquitismo u osteomalacia graves con incurvación de las piernas y otras deformidades óseas, seudofracturas, dolor óseo y talla corta. Las excrecencias óseas en las inserciones de los músculos limitan el movimiento. El raquitismo de la columna o de la pelvis que se produce en la deficiencia dietética de vitamina D es raro en la forma hipofosfatémica en la que, por otra parte, sí pueden encontrarse craneostenosis y convulsiones; la edad de comienzo suele ser anterior al primer año de vida.

En la sangre se encuentran hipofosfatemia con calcio normal y fosfatasa alcalina a menudo elevada. Los niveles séricos de 1,25-dihidroxivitamina D3 permiten diferenciar los tipos I y II. Cuando se interpretan estos niveles, debe tenerse en cuenta el fosfato sérico que existía en el momento en que se tomó la muestra de sangre. Un fosfato bajo debe elevar el nivel de 1,25-dihidroxivitamina D3. El raquitismo hipofosfatémico debe diferenciarse del raquitismo dependiente de la vitamina D, una enfermedad autosómica recesiva de características clínicas similares aunque en ella existe hipocalcemia, la hipofosfatemia es escasa o nula, la tetania y las convulsiones son frecuentes y provoca raquitismo de la columna y de la pelvis (v. también cap. 3 [image] ).

Siguiente: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO | Ir a: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO
Anterior: Fisiopatología en RAQUITISMO HIPOFOSFATÉMICO | Ir a: Fisiopatología en RAQUITISMO HIPOFOSFATÉMICO
Inicio de: RAQUITISMO HIPOFOSFATÉMICO | Ir a: RAQUITISMO HIPOFOSFATÉMICO


RAQUITISMO HIPOFOSFATÉMICO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO Ir a: RAQUITISMO HIPOFOSFATÉMICO Ir a: ENFERMEDAD DE HARTNUP
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» RAQUITISMO HIPOFOSFATÉMICO
Fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento del raquitismo hipofosfatémico tipo I consiste en administración de fosfato oral en dosis de 1 a 3 g/d en tomas fraccionadas, en forma de solución de fosfato neutro, más calcitriol (1,25-dihidroxivitamina D3) 0,015 a 0,02 mg/ kg/d como dosis inicial y 0,03 a 0,06 mg/kg/d hasta un máximo de 2 mg/d, como mantenimiento. Con ello se logra incrementar las concentraciones plasmáticas de fosfato y disminuir las de fosfatasa alcalina, curar el raquitismo y mejorar la velocidad de crecimiento. El tratamiento puede verse complicado por hipercalcemia, hipercalciuria y reducción de la función renal. El raquitismo hipofosfatémico de tipo II responde mal al tratamiento y sólo se hace un aporte de fósforo para reducir en lo posible el grado de hipofosfatemia. En los adultos con raquitismo oncogénico se han obtenido mejorías espectaculares al extirpar el tumor mesenquimatoso de células pequeñas que produce un factor humoral inhibidor de la reabsorción de fosfatos en el túbulo renal proximal.

Siguiente: ENFERMEDAD DE HARTNUP | Ir a: ENFERMEDAD DE HARTNUP
Anterior: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO | Ir a: Síntomas, signos y diagnóstico en RAQUITISMO HIPOFOSFATÉMICO
Inicio de: RAQUITISMO HIPOFOSFATÉMICO | Ir a: RAQUITISMO HIPOFOSFATÉMICO


ENFERMEDAD DE HARTNUP

Ir a: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL Ir a: IMINOGLICINURIA FAMILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» ENFERMEDAD DE HARTNUP
ENFERMEDAD DE HARTNUP

Enfermedad rara debida a absorción y excreción anormales de tritófano y de otros aminoácidos y que clínicamente se caracteriza por erupción cutánea y alteraciones del SNC.

La enfermedad de Hartnup se hereda de forma autosómica recesiva, siendo la consanguinidad un factor etiológico frecuente. Los heterocigotos son fenotípicamente normales.

En esta enfermedad existe malabsorción de tritófano, fenilalanina, metionina y otros aminoácidos monoaminomonocarboxílicos en el intestino delgado. La acumulación de los aminoácidos no absorbidos en el aparato digestivo provoca un aumento de su metabolismo por la flora intestinal, lo que hace que se absorban algunos productos de la degradación del triptófano como derivados indol, quinurenina y serotonina, que aparecen en la orina. Existe también un defecto en la reabsorción renal de los aminoácidos, lo que se traduce en una aminoaciduria generalizada que afecta a todos los aminoácidos neutros, salvo la prolina y la hidroxiprolina. Por último, la conversión de triptófano en niacinamida es también defectuosa.

La aparición de los síntomas va precedida casi siempre de alteraciones de la ingesta nutritiva. Los síntomas y signos se deben a la deficiencia de niacinamida y son similares a los de la pelagra, sobre todo por la erupción que surge en las partes del cuerpo expuestas a la luz solar. Las manifestaciones neurológicas consisten en ataxia cerebelosa y anomalías psicológicas, siendo frecuentes el retraso mental, la talla corta, las cefaleas y los colapsos o desvanecimientos. Aunque la enfermedad existe ya al nacimiento, los síntomas suelen manifestarse durante la lactancia, la infancia o incluso al comienzo de la edad adulta. La luz del sol, la fiebre, algunos fármacos y otros tipos de estrés pueden desencadenar la sintomatología.

El diagnóstico se hace por el característico patrón de excreción de aminoácidos en la orina. El hallazgo en ésta de indoles y de otros productos de la degradación del triptófano constituye una prueba adicional de la enfermedad. El pronóstico es bueno y la frecuencia de los ataques suele disminuir con la edad. Es posible prevenir los ataques manteniendo una buena nutrición y aportando suplementos de niacinamida o niacina a la dieta (20 mg/kg, v.o.). Los ataques pueden tratarse con nicotinamida (50 a 400 mg/d, v.o.).

Siguiente: IMINOGLICINURIA FAMILIAR | Ir a: IMINOGLICINURIA FAMILIAR
Anterior: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO | Ir a: Tratamiento en RAQUITISMO HIPOFOSFATÉMICO
Inicio de: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL


IMINOGLICINURIA FAMILIAR

Ir a: ENFERMEDAD DE HARTNUP Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL Ir a: ANOMALÍAS CROMOSÓMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL
» IMINOGLICINURIA FAMILIAR
IMINOGLICINURIA FAMILIAR

Defecto autosómico recesivo benigno de la reabsorción tubular renal de iminoácidos y de glicina.

Los homocigotos excretan cantidades anormales de iminoácidos (prolina e hidroxiprolina) y de glicina; los heterocigotos sólo presentan glicinuria. Los niveles plasmáticos de los aminoácidos son normales. La absorción intestinal de prolina puede estar alterada. La iminoaciduria es normal en el RN.

Siguiente: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS
Anterior: ENFERMEDAD DE HARTNUP | Ir a: ENFERMEDAD DE HARTNUP
Inicio de: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL | Ir a: ANOMALÍAS DEL TRANSPORTE TUBULAR RENAL


ANOMALÍAS CROMOSÓMICAS

Ir a: IMINOGLICINURIA FAMILIAR Ir a: MALFORMACIONES CONGÉNITAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ANOMALÍAS CROMOSÓMICAS
ANOMALÍAS CROMOSÓMICAS

Los cromosomas son las 46 estructuras alargadas que se observan durante la división celular en el núcleo de la mayoría de las células humanas. Están formados por proteínas y ADN y en ellos se encuentran la mayoría de los genes (unidades de herencia; v. también cap. 286 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
› ANOMALÍAS AUTOSÓMICAS
› Síndrome de Down
- Síntomas y signos
- Pronóstico
› Trisomía 18
› Trisomía 13
› Síndromes de deleción
› ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
› Síndrome de Turner
› Síndrome de X triple 47,XXX
› Alteraciones raras del cromosoma X
› Síndrome de Klinefelter 47,XXY
› Síndrome 47,XYY
› ESTADOS INTERSEXUALES
- Etiología y clasificación
- Diagnóstico
- Tratamiento

Anterior: IMINOGLICINURIA FAMILIAR | Ir a: IMINOGLICINURIA FAMILIAR
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


ANOMALÍAS AUTOSÓMICAS

Ir a: Diagnóstico en ANOMALÍAS CROMOSÓMICAS Ir a: ANOMALÍAS CROMOSÓMICAS Ir a: Síndrome de Down
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ANOMALÍAS AUTOSÓMICAS
ANOMALÍAS AUTOSÓMICAS

Las trisomías completas, las parciales (debidas a translocaciones de porciones de brazos cortos o largos) y las deleciones de diversos cromosomas dan lugar a muchos síndromes distintos, de los que aquí sólo se tratarán los más frecuentes en la clínica.

Siguiente: Síndrome de Down | Ir a: Síndrome de Down
› Síndrome de Down
- Síntomas y signos
- Pronóstico
› Trisomía 18
› Trisomía 13
› Síndromes de deleción

Anterior: Diagnóstico en ANOMALÍAS CROMOSÓMICAS | Ir a: Diagnóstico en ANOMALÍAS CROMOSÓMICAS
Inicio de: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS


Síndrome de Down

Ir a: ANOMALÍAS AUTOSÓMICAS Ir a: Síntomas y signos
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Síndrome de Down

Puntos clave:
[- Trisomía 21 -- Traslocación t -- Mosaicismo -]
Síndrome de Down

(Trisomía 21; trisomía G; mongolismo)

Anomalía cromosómica que suele manifestarse con retraso mental, una facies característica y muchas otras manifestaciones típicas, entre ellas microcefalia y talla corta.

La incidencia global de la trisomía 21 en los RN vivos es de alrededor de 1/800, pero existen grandes variaciones que dependen de la edad de la madre: en las mujeres <20 años, la incidencia es de 1/2.000, mientras que en las >40 años se eleva hasta alrededor de 1/40 (v. también tabla 247-1 [image] ). Aproximadamente el 20% de los niños con síndrome de Down son hijos de madres >35 años. El síndrome puede ser consecuencia de una trisomía 21, de una traslocación o de un mosaicismo.

Volver a puntos clave Trisomía 21. En el 95% de los casos existe un cromosoma 21 completo accesorio, que en el 95% de los afectados procede de la madre.

Volver a puntos clave Traslocación (t). Algunos pacientes con síndrome de Down tienen 46 cromosomas pero realmente poseen el material genético de 47; el cromosoma 21 adicional se encuentra translocado o unido a otro cromosoma.

La traslocación más frecuente es t(14;21), en la que el cromosoma 21 adicional está unido a un cromosoma 14. En la mitad de los casos, los cariotipos de los dos padres son normales, lo que indica una traslocación de novo en el niño afectado. En la otra mitad, uno de los padres (casi siempre la madre), aunque fenotípicamente normal, sólo tiene 45 cromosomas, uno de los cuales es t(14;21). Teóricamente, la probabilidad de que una madre portadora tenga un hijo con síndrome de Down es de 1:3 pero por, razones desconocidas, el riesgo real es inferior (alrededor de 1:10); si el portador es el padre, el riesgo será sólo 1:20.

La siguiente traslocación en frecuencia es t(21;22). El riesgo de que una madre portadora tenga un hijo con síndrome de Down es de 1:10, riesgo que será aún menor si el portador es el padre. En casos extraordinariamente raros, uno de los progenitores es portador de t(21;21). En estos casos, el 100% de los hijos supervivientes tendrá un síndrome de Down.

Volver a puntos clave Mosaicismo. El mosaicismo ocurre cuando una persona tiene dos líneas celulares distintas. En el síndrome de Down es probable que el mosaicismo se deba a un error en la separación de los cromosomas en la división celular (no disyunción) en el embrión en desarrollo. La mayoría de los pacientes poseen dos líneas celulares, una normal y la otra con 47 cromosomas. La proporción relativa de cada línea celular es muy variable, tanto de unas personas a otras como dentro de los distintos tejidos y órganos de una misma persona. El pronóstico en cuanto a la inteligencia depende de la proporción de células con trisomía 21 presentes en el cerebro. Se han identificado algunas personas con síndrome de Down de tipo mosaico con signos clínicos apenas reconocibles e inteligencia normal. La incidencia del mosaicismo en este síndrome es desconocida. Si uno de los progenitores tiene un mosaicismo para trisomía 21 en la línea germinal, el riesgo de tener un segundo hijo afectado es mayor.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico

Inicio de: ANOMALÍAS AUTOSÓMICAS | Ir a: ANOMALÍAS AUTOSÓMICAS


Síndrome de Down, Síntomas y signos

Ir a: Síndrome de Down Ir a: Pronóstico en Síndrome de Down
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Síndrome de Down
Síntomas y signos Pronóstico
Síntomas y signos

Los RN tienden a ser plácidos, rara vez lloran y muestran hipotonía muscular. Es frecuente que presenten un exceso de piel alrededor del cuello, lo que puede detectarse en la ecografía fetal como edema de esa región. Existe un retraso del desarrollo tanto físico como mental; el cociente de inteligencia medio (CI) es de alrededor de 50.

Es característico que los pacientes muestren microcefalia, un occipucio plano y una talla corta. La parte externa de los ojos muestra una hendidura dirigida hacia arriba y en el ángulo interno del ojo suelen encontrarse pliegues epicánticos. Las manchas de Brushfield (manchas grises o blanquecinas que parecen granos de sal alrededor de la periferia del iris), que suelen encontrarse al nacimiento, desaparecen durante los primeros 12 meses de vida. El puente nasal es plano, la boca se mantiene abierta debido a una lengua larga que protruye, con un aspecto plegado y sin surco central, mientras que la orejas son pequeñas y redondeadas. Las manos son cortas y anchas y a menudo sólo tienen un pliegue palmar (pliegue simiesco); los dedos son cortos, con clinodactilia (incurvación) del 5.º dedo, que a menudo tiene sólo dos falanges. El pie puede tener una amplia hendidura entre los dedos 1.º y 2.º y un surco plantar suele extenderse hacia atrás sobre el pie. Las huellas dactilares de las manos y los pies son características (dermatoglifos).

Alrededor del 40% de los RN afectados padecen una cardiopatía congénita, de las que las más frecuentes son las que afectan a los tabiques inter-auricular e interventricular. Existe mayor incidencia de casi todas las demás malformaciones congénitas, especialmente de atresia duodenal.

Muchos pacientes con síndrome de Down desarrollan problemas de tiroides que pueden resultar difíciles de detectar, a menos que se hagan análisis de sangre. Además, muestran tendencia a desarrollar trastornos de la audición y la visión. Por ello, es adecuado establecer controles regulares.

En la autopsia, todos los cerebros de adultos con síndrome de Down muestran las características microscópicas típicas de la enfermedad de Alzheimer y muchas personas desarrollan los signos clínicos asociados a ella. Algunas mujeres afectadas son fértiles, siendo la probabilidad de que el feto tenga el síndrome de Down del 50%. Sin embargo, muchos de estos fetos afectados acaban en abortos espontáneos. Todos los varones con síndrome de Down son estériles.

Siguiente: Pronóstico en Síndrome de Down | Ir a: Pronóstico en Síndrome de Down
Inicio de: Síndrome de Down | Ir a: Síndrome de Down


Síndrome de Down, Pronóstico

Ir a: Síntomas y signos en Síndrome de Down Ir a: Síndrome de Down Ir a: Trisomía 18
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Síndrome de Down
Síntomas y signos Pronóstico
Pronóstico

La esperanza de vida es inferior a la normal, debido a las cardiopatías y a la tendencia a desarrollar una leucemia aguda. Casi todos los pacientes sobreviven hasta la edad adulta, en la que parece acelerarse el proceso de envejecimiento, de manera que la muerte suele sobrevenir en el quinto o sexto decenios.

Siguiente: Trisomía 18 | Ir a: Trisomía 18
Anterior: Síntomas y signos en Síndrome de Down | Ir a: Síntomas y signos en Síndrome de Down
Inicio de: Síndrome de Down | Ir a: Síndrome de Down


Trisomía 18

Ir a: Pronóstico en Síndrome de Down Ir a: ANOMALÍAS AUTOSÓMICAS Ir a: Trisomía 13
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Trisomía 18
Trisomía 18

(Síndrome de Edwards; trisomía E)

Alteración cromosómica debida a un cromosoma 18 accesorio y que se caracteriza por múltiples anomalías del desarrollo, entre ellas un retraso mental grave.

La trisomía 18 afecta a 1 de cada 6.000 RN vivos, aunque muchas de estas concepciones terminan en aborto espontáneo. Más del 95% de los niños afectados tienen una trisomía 18 completa y el material cromosómico adicional procede de la madre en el 95% de los casos. El riesgo aumenta a medida que lo hace la edad de la madre. Por cada varón nacido con trisomía 18, nacen tres mujeres.

El RN es muy pequeño para su edad gestacional y muestra hipotonía e hipoplasia importante del músculo esquelético y de la grasa subcutánea. El llanto es débil, con disminución de la respuesta a los sonidos. A menudo existe una historia de actividad fetal escasa, polihidramnios, una placenta pequeña y una sola arteria umbilical. Los rebordes orbitarios son hipoplásicos, las fisuras palpebrales son cortas y la boca y la mandíbula, pequeñas, por lo que la cara del niño un aspecto demacrado. Son frecuentes la microcefalia, el occipucio prominente, las orejas de implantación baja y un esternón corto. Suele observarse un puño cerrado peculiar con el dedo índice colocado sobre los dedos tercero y cuarto. Falta el pliegue distal del quinto dedo y el patrón del reborde dérmico de las puntas de los dedos muestra un arco bajo. Las uñas de las manos son hipoplásicas y el dedo gordo del pie es corto y a menudo se encuentra en flexión dorsal. Son frecuentes los pies zambos y en "mecedora". En el síndrome se encuentran diversas cardiopatías congénitas y malformaciones de los pulmones, diafragma, pared abdominal, riñones y uréteres. Además, son asimismo frecuentes las hernias, la diastasis de los rectos, la criptorquidia y pliegues cutáneos redundantes (sobre todo, en la cara posterior del cuello).

Es raro que el niño sobreviva más de algunos meses y menos del 10% superan el año de vida. Los supervivientes sufren un importante retraso del desarrollo y numerosas discapacidades.

Siguiente: Trisomía 13 | Ir a: Trisomía 13
Anterior: Pronóstico en Síndrome de Down | Ir a: Pronóstico en Síndrome de Down
Inicio de: ANOMALÍAS AUTOSÓMICAS | Ir a: ANOMALÍAS AUTOSÓMICAS


Trisomía 13

Ir a: Trisomía 18 Ir a: ANOMALÍAS AUTOSÓMICAS Ir a: Síndromes de deleción
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Trisomía 13
Trisomía 13

(Síndrome de Patau, trisomía D)

Alteración cromosómica debida a la existencia de un cromosoma 13 adicional y caracterizado por muchas alteraciones del desarrollo, entre ellas retraso mental grave y malformaciones del encéfalo anterior.

La trisomía 13 afecta aproximadamente a 1 de cada 10.000 nacidos vivos, y de ellos el 80% presentan una trisomía completa. El riesgo aumenta a medida que lo hace la edad materna y el material cromosómico adicional suele proceder de la madre.

En este síndrome son características las anomalías de la línea media y son frecuentes los defectos anatómicos macroscópicos del encéfalo, sobre todo la holoprosencefalia (división incompleta del encéfalo anterior), el labio leporino, el paladar hendido, la microftalmia, los colobomas (fisuras) del iris y la displasia retiniana. Los rebordes orbitarios son planos y las fisuras palpebrales suelen tener forma de hendidura. La morfología de las orejas es anómala y su implantación es baja. Es frecuente la sordera. Los RN tienden a ser pequeños para su edad gestacional. Se observan pliegue simiesco, polidactilia y uñas estrechas y excesivamente convexas. Alrededor del 80% de los pacientes presentan graves cardiopatías congénitas, siendo frecuente la dextrocardia. Otras anomalías posibles de la línea media son los defectos del cuero cabelludo y los senos dérmicos. En la parte posterior del cuello suelen existir pliegues cutáneos laxos. Los genitales suelen ser anormales en ambos sexos: en los niños suele haber criptorquidia y un escroto anormal y las niñas tienen un útero bicorne. En las primeras etapas de la vida son frecuentes las crisis de apnea. El retraso mental es grave.

La mayoría de los pacientes (70%) muestran una afectación tan grande que mueren antes de los 6 meses, de forma que el porcentaje de los que sobreviven más de 1 año no alcanza el 10%.

Siguiente: Síndromes de deleción | Ir a: Síndromes de deleción
Anterior: Trisomía 18 | Ir a: Trisomía 18
Inicio de: ANOMALÍAS AUTOSÓMICAS | Ir a: ANOMALÍAS AUTOSÓMICAS


Síndromes de deleción

Ir a: Trisomía 13 Ir a: ANOMALÍAS AUTOSÓMICAS Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS AUTOSÓMICAS
» Síndromes de deleción
Síndromes de deleción

Síndromes clínicos debidos a la pérdida de partes de cromosomas.

Deleción 5p (síndrome del maullido de gato). Consiste en la deleción del extremo del brazo corto del cromosoma 5 y se caracteriza por un llanto agudo, muy parecido al maullido de un gato pequeño; este llanto se mantiene durante algunas semanas pero luego desaparece. Los pacientes son de bajo peso para su edad gestacional y presentan microcefalia, simetría facial, cara redonda con ojos separados, fisuras palpebrales antimongoloides o dirigidas hacia abajo con o sin pliegues epicánticos, estrabismo y nariz de base ancha. Las orejas son de implantación baja y forma anormal, con conductos auditivos externos estrechos y colgajos preauriculares. Se observa sindactilia de grado diverso; las cardiopatías congénitas son frecuentes y los niños se hallan hipotónicos. Existe un importante retraso físico y mental. Muchos sobreviven hasta la edad adulta, pero con grandes discapacidades.

Deleción 4p (síndrome de Wolf-Hirschhorn). Este síndrome se caracteriza por un retraso mental profundo. Además, existen una nariz ancha o en pico, defectos en la línea media del cuero cabelludo, ptosis y colobomas, paladar hendido, retraso de la edad ósea y, en los varones, hipospadias y criptorquidia. La tasa de mortalidad es elevada durante la lactancia; los supervivientes, relativamente escasos, tienden a desarrollar infecciones y epilepsia. Los pocos que sobreviven hasta el tercer decenio muestran graves minusvalías.

Los síndromes de genes contiguos consisten en microdeleciones y deleciones submicroscópicas de genes contiguos en partes concretas de muchos cromosomas. Pueden detectarse con sondas fluorescentes y con técnicas de extensión de los cromosomas. En la tabla 261-4 [image] se recogen los más frecuentes. A menudo resulta imposible demostrar las deleciones con técnicas de citogenética, pero puede confirmase su existencia con sondas de ADN específicas del área perdida.

Las deleciones teloméricas (deleciones de cualquiera de los extremos de un cromosoma) son la causa de muchos de los casos inespecíficos de retraso mental con características dismórficas.

Siguiente: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
Anterior: Trisomía 13 | Ir a: Trisomía 13
Inicio de: ANOMALÍAS AUTOSÓMICAS | Ir a: ANOMALÍAS AUTOSÓMICAS


ANOMALÍAS DE LOS CROMOSOMAS SEXUALES

Ir a: Síndromes de deleción Ir a: ANOMALÍAS CROMOSÓMICAS Ir a: Síndrome de Turner
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
ANOMALÍAS DE LOS CROMOSOMAS SEXUALES

En el ser humano, la determinación del sexo está controlada por los cromosomas X e Y. La mujer tiene dos cromosomas X y los varones un cromosoma X y otro Y. El cromosoma Y es uno de los más pequeños del cariotipo y parece que su función principal está relacionada con la determinación del sexo masculino. Por el contrario, el cromosoma X es uno de los cromosomas más grandes y contiene miles de genes que, en su mayoría, no tienen relación alguna con la determinación del sexo.

Volver a puntos clave Hipótesis Lyon (inactivación de X). La mujer normal tiene dos loci por cada uno de los genes del cromosoma X, mientras que el varón sólo tiene uno. Aparentemente, ello podría dar lugar a un problema de "dosificación" genética. Sin embargo, según la hipótesis Lyon, uno de los dos cromosomas X de cada célula somática de la mujer se inactiva genéticamente al comienzo de la vida embrionaria. El cuerpo de Barr, o masa de cromatina sexual existente en el interior del núcleo de las células somáticas femeninas, corresponde al segundo cromosoma X inactivado. Se ha identificado el gen responsable de la inactivación de los genes del cromosoma X (XIST). Los estudios de genética molecular demuestran que no todos los genes del segundo cromosoma X se inactivan, aunque sí la gran mayoría. De hecho, cualquiera que sea el número de cromosomas X presentes en el genoma, todos, salvo uno, tienen casi todos sus genes inactivados.

La inactivación de X tiene interesantes implicaciones clínicas. Por ejemplo, las anomalías del cromosoma X son relativamente benignas en comparación con otras anomalías autosómicas análogas. Las mujeres con tres cromosomas X suelen ser física y mentalmente normales y son fértiles. Por el contrario, los efectos de todas las trisomías autosómicas conocidas son devastadores. De la misma forma, la ausencia de un cromosoma X, aunque se traduce en un síndrome específico (síndrome de Turner), es relativamente benigna; la ausencia de un autosoma es invariablemente letal.

La inactivación de X explica también el estado de portadora asintomática de los trastornos recesivos ligados a X. Las mujeres heterocigóticas para la hemofilia o para la distrofia muscular suelen ser asintomáticas, aunque en ocasiones muestren cierta tendencia a la hemorragia o a la debilidad muscular, respectivamente. La hipótesis Lyon sugiere que la inactivación de X es aleatoria, de forma que en cada persona se inactivarían el 50% del cromosoma X paterno y el 50% del materno. Sin embargo, los procesos aleatorios siguen la curva de distribución normal, por lo que en unas mujeres, en un tejido determinado, se encuentran inactivados los cromosomas X de origen paterno, y en otras los inactivos son los de origen materno. Si, por azar, en un tejido determinado de una heterocigota casi todas las células sufren la inactivación del alelo normal, esta persona manifestará una enfermedad similar a la de los varones afectados.

Siguiente: Síndrome de Turner | Ir a: Síndrome de Turner
› Síndrome de Turner
› Síndrome de X triple 47,XXX
› Alteraciones raras del cromosoma X
› Síndrome de Klinefelter 47,XXY
› Síndrome 47,XYY

Anterior: Síndromes de deleción | Ir a: Síndromes de deleción
Inicio de: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS


Síndrome de Turner

Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES Ir a: Síndrome de X triple 47,XXX
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
» Síndrome de Turner
Síndrome de Turner

(Síndrome de Bonnevie-Ullrich)

Alteración de los cromosomas sexuales consistente en la ausencia parcial o completa de uno de los dos cromosomas sexuales, mostrando la paciente un fenotipo femenino.

El síndrome de Turner ocurre en alrededor de 1/4.000 RN vivos del sexo femenino. El 99% de las concepciones con 45,X acaba en aborto espontáneo. En el 80% de los RN vivos con monosomía X, el cromosoma perdido es el de origen paterno.

Las alteraciones cromosómicas son variables en las mujeres afectadas. Alrededor del 50% tienen un cariotipo 45,X. Muchas son mosaicos (p. ej., 45,X/46,XX o 45,X/47,XXX). El fenotipo varía entre el típico del síndrome de Turner y el normal. En ocasiones, las pacientes tienen un cromosoma X normal y otro en forma de anillo; para que esto suceda, es necesario que se pierda una pieza tanto del brazo corto como del brazo largo de un cromosoma X anormal. Algunas personas afectadas tienen un cromosoma X normal y un isocromosoma de brazo largo formado por la pérdida de los brazos cortos y el desarrollo de un cromosoma formado por dos brazos largos del cromosoma X. Estas personas tienden a mostrar muchas de las características fenotípicas del síndrome de Turner. Así pues, parece que la deleción del brazo corto del cromosoma X desempeña un papel importante en el fenotipo resultante.

Las recién nacidas afectadas suelen presentar un intenso linfedema en los dorsos de las manos y los pies y linfedema o pliegues cutáneos laxos en la nuca. Sin embargo, en muchas mujeres con síndrome de Turner la afectación es muy leve. Las características típicas consisten en talla corta, pliegues cutáneos en la nuca, ptosis, tórax ancho con pezones muy separados, múltiples nevos pigmentarios, cuartos metacarpianos y metatarsianos cortos, pulpejos prominentes con remolinos en los dermatoglifos de las puntas de los dedos de las manos, hipoplasia de las uñas, coartación de aorta, válvula aórtica bicúspide e hiperextensión del codo. Las malformaciones renales y los hemangiomas son frecuentes. A veces existen telangiectasias en el aparato GI que pueden dar lugar a hemorragias intestinales. La deficiencia mental es rara, pero muchas pacientes sufren cierta disminución de algunas capacidades perceptivas, lo que hace que su puntuación en los tests de inteligencia y en matemáticas sean bajas, incluso aunque las pruebas de inteligencia verbal sean normales o incluso superiores a la media. En el 90% de las personas afectadas se encuentra disgenesia gonadal con ausencia de pubertad, falta de desarrollo del tejido mamario y amenorrea. El tratamiento sustitutivo con hormonas femeninas produce la pubertad. Los ovarios están representados por unas cintillas bilaterales de estroma fibroso en las que no suelen existir óvulos. Sin embargo, entre el 5 y el 10% de las niñas afectadas desarrollan la menarquia espontáneamente y en ocasiones muy raras se han descrito casos de mujeres fértiles que han tenido hijos.

En todas las personas con disgenesia gonadal resulta necesario proceder a un estudio citogenético con sondas específicas de Y para descartar un mosaicismo en el que una de las líneas sea portadora de dicho cromosoma, por ejemplo, 45,X/46,XY. Estas personas suelen ser fenotípicamente mujeres con características variables de síndrome de Turner, en las que existe mayor riesgo de desarrollo de neoplasias malignas gonadales, sobre todo gonadoblastoma. En estos casos, debe procederse a la extirpación profiláctica de las gónadas tan pronto como se efectúe el diagnóstico.

Siguiente: Síndrome de X triple 47,XXX | Ir a: Síndrome de X triple 47,XXX
Inicio de: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES


Síndrome de X triple 47,XXX

Ir a: Síndrome de Turner Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES Ir a: Alteraciones raras del cromosoma X
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
» Síndrome de X triple 47,XXX
Síndrome de X triple (47,XXX)

Alteración de los cromosomas sexuales con presencia de tres cromosomas X y un fenotipo femenino.

Alrededor de 1/1.000 mujeres aparentemente normales tienen un cariotipo 47,XXX, aunque rara vez presentan anomalías físicas. A veces sufren esterilidad o trastornos menstruales. Pueden tener una ligera alteración mental con puntuaciones medias del CI inmediatamente inferiores a 90 y, en comparación con sus hermanas, tienden a tener problemas escolares. El riesgo aumenta al hacerlo la edad de la madre y el cromosoma X adicional suele proceder de la madre.

Siguiente: Alteraciones raras del cromosoma X | Ir a: Alteraciones raras del cromosoma X
Anterior: Síndrome de Turner | Ir a: Síndrome de Turner
Inicio de: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES


Alteraciones raras del cromosoma X

Ir a: Síndrome de X triple 47,XXX Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES Ir a: Síndrome de Klinefelter 47,XXY
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
» Alteraciones raras del cromosoma X
Alteraciones raras del cromosoma X

Se han descrito mujeres con cariotipos 48,XXXX y 49,XXXXX, aunque su número es muy escaso. El fenotipo no es siempre constante. El riesgo de retraso mental y de malformaciones congénitas aumenta notablemente al hacerlo el número de cromosomas X, sobre todo cuando su número es >3. El desequilibrio genético durante las primeras fases de la vida embrionaria, antes de la inactivación de X, podría ser la causa de las alteraciones del desarrollo.

Siguiente: Síndrome de Klinefelter 47,XXY | Ir a: Síndrome de Klinefelter 47,XXY
Anterior: Síndrome de X triple 47,XXX | Ir a: Síndrome de X triple 47,XXX
Inicio de: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES


Síndrome de Klinefelter 47,XXY

Ir a: Alteraciones raras del cromosoma X Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES Ir a: Síndrome 47,XYY
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
» Síndrome de Klinefelter 47,XXY
Síndrome de Klinefelter (47,XXY)

Alteración de los cromosomas sexuales con presencia de dos o más cromosomas X y uno Y, con fenotipo masculino.

El síndrome de Klinefelter afecta a 1 de cada 800 RN varones. En el 60% de los casos, el cromosoma X adicional es de procedencia materna.

Los pacientes tienden a ser altos, con brazos y piernas desproporcionadamente largos. A menudo tienen unos testículos pequeños y duros, y alrededor de la tercera parte desarrollan ginecomastia. Suelen alcanzar la pubertad a la edad habitual, pero a menudo su vello facial es escaso. Muestran predisposición a sufrir dificultades de aprendizaje y muchos tienen déficit del QI verbal, del procesamiento auditivo y de la lectura. Las variaciones clínicas son grandes y muchos varones 47,XXY tienen un aspecto e inteligencia normales, de forma que su alteración sólo se diagnostica durante un estudio por esterilidad (probablemente todos los varones 47,XXY son estériles) o en revisiones citogenéticas efectuadas en poblaciones normales. Se han hecho seguimientos de niños detectados en esta última forma sin que se haya observado una mayor incidencia de homosexualidad entre ellos. El desarrollo testicular varía entre túbulos hialinizados y no funcionantes a otros con cierta producción de espermatozoides; la excreción urinaria de hormona estimulante del folículo suele estar aumentada.

Volver a puntos clave Variantes. En el 15% de los casos existe mosaicismo. Algunas personas afectadas tienen 3, 4 e incluso 5 cromosomas X, además del Y. En general, la gravedad del retraso mental y de las malformaciones aumenta a medida que lo hace el número de cromosomas X.

Siguiente: Síndrome 47,XYY | Ir a: Síndrome 47,XYY
Anterior: Alteraciones raras del cromosoma X | Ir a: Alteraciones raras del cromosoma X
Inicio de: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES


Síndrome 47,XYY

Ir a: Síndrome de Klinefelter 47,XXY Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES Ir a: ESTADOS INTERSEXUALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
° ANOMALÍAS DE LOS CROMOSOMAS SEXUALES
» Síndrome 47,XYY
Síndrome 47,XYY

Alteración de los cromosomas sexuales con presencia de dos cromosomas Y y uno X, con fenotipo masculino.

El síndrome 47,XYY afecta a alrededor de 1 de cada 1.000 varones, cuya talla tiende a ser más alta que la media mientras que su CI muestra una disminución de 10 a 15 puntos en relación con los de su familia. Las alteraciones físicas son escasas, pero sí puede haber leves problemas de comportamiento, hiperactividad, trastornos por déficit de la atención y problemas de aprendizaje.

Siguiente: ESTADOS INTERSEXUALES | Ir a: ESTADOS INTERSEXUALES
Anterior: Síndrome de Klinefelter 47,XXY | Ir a: Síndrome de Klinefelter 47,XXY
Inicio de: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES | Ir a: ANOMALÍAS DE LOS CROMOSOMAS SEXUALES


ESTADOS INTERSEXUALES

Ir a: Síndrome 47,XYY Ir a: ANOMALÍAS CROMOSÓMICAS Ir a: Etiología y clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ESTADOS INTERSEXUALES
ESTADOS INTERSEXUALES

Situaciones en las que el aspecto de los genitales externo es ambiguo o distinto al del sexo cromosómico o gonadal de la persona.

(V. también Hiperplasia suprarrenal congénita, cap. 269 [image] .)

Siguiente: Etiología y clasificación | Ir a: Etiología y clasificación
- Etiología y clasificación
- Diagnóstico
- Tratamiento

Anterior: Síndrome 47,XYY | Ir a: Síndrome 47,XYY
Inicio de: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS


ESTADOS INTERSEXUALES, Etiología y clasificación

Ir a: ESTADOS INTERSEXUALES Ir a: Diagnóstico en ESTADOS INTERSEXUALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ESTADOS INTERSEXUALES
Etiología y clasificación Diagnóstico Tratamiento

Puntos clave:
[- Seudohermafroditismo femenino -- Seudohermafroditismo masculino -- Hermafroditismo verdadero -]
Etiología y clasificación

Los genitales se forman durante los primeros 3 meses de la gestación gracias a una serie de acontecimientos iniciados por el cariotipo fetal y en los que intervienen en gran medida los esteroides sexuales. Las alteraciones de esta cascada pueden dar lugar a ambigüedades o disparidades genitales que se manifiestan por los estados intersexuales. La histología gonadal es la mejor base para su clasificación.

Volver a puntos clave Seudohermafroditismo femenino. Tienen ovarios y genitales internos femeninos pero sus genitales externos son ambiguos; genéticamente son mujeres normales con un cariotipo 46,XX. La ambigüedad de los genitales externos se debe a la exposición a cantidades excesivas de andrógenos en la vida intrauterina. Los andrógenos responsables pueden ser exógenos (p. ej., progesterona administrada a la madre para evitar el aborto) pero lo más frecuente es que sean endógenos, debidos, por ejemplo, a un bloqueo enzimático en la esteroidogénesis por alteraciones genéticas del cromosoma 6 (virilización suprarrenal o síndrome adrenogenital; v. también Virilización suprarrenal, cap. 9 [image] ).

Volver a puntos clave Seudohermafroditismo masculino. El tejido gonadal del paciente es únicamente testicular y, en general, su cariotipo es 46,XY. Sin embargo, los genitales externos suelen ser ambiguos aunque muy variables e incluso pueden ser totalmente femeninos, como sucede en la forma completa del síndrome de feminización testicular (síndrome de insensibilidad a los andrógenos). La etiología es compleja pero, en términos generales, el trastorno se debe a una producción inadecuada de andrógenos, a una respuesta inadecuada a estos o a una persistencia de elementos müllerianos, tal como se muestra en la tabla 261-5 [image] .

Volver a puntos clave Hermafroditismo verdadero. Tienen tanto tejido testicular como ovárico y una mezcla de estructuras genitales masculinas y femeninas que depende del tejido gonadal predominante. En Estados Unidos, la mayoría de los hermafroditas verdaderos tienen un cariotipo 46,XX, pero el patrón puede ser muy variable. En raras ocasiones, los hermafroditas verdaderos tienen unos genitales externos totalmente masculinos.

Los pacientes con displasia gonadal mixta tienen tanto tejido testicular como tejido gonadal primitivo, denominados cintillas. El cariotipo de estos pacientes suele ser un mosaico 46,XY/45,XO y sus genitales son ambiguos. La talla de los adultos tiende a ser baja. Cuando las cintillas son bilaterales, el trastorno recibe el nombre de disgenesia gonadal pura y el fenotipo suele ser femenino.

Siguiente: Diagnóstico en ESTADOS INTERSEXUALES | Ir a: Diagnóstico en ESTADOS INTERSEXUALES
Inicio de: ESTADOS INTERSEXUALES | Ir a: ESTADOS INTERSEXUALES


ESTADOS INTERSEXUALES, Diagnóstico

Ir a: Etiología y clasificación en ESTADOS INTERSEXUALES Ir a: ESTADOS INTERSEXUALES Ir a: Tratamiento en ESTADOS INTERSEXUALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ESTADOS INTERSEXUALES
Etiología y clasificación Diagnóstico Tratamiento
Diagnóstico

En los pacientes con genitales ambiguos, tanto en los que tienen un fenotipo femenino y gónadas palpables como en los que son fenotípicamente masculinos pero con gónadas no palpables, ha de procederse a un estudio para valorar su intersexualidad. En general, en los varones con hipospadias de grado menor no suele ser necesaria esta valoración, sobre todo si los testículos están en las bolsas y su palpación es normal.

El diagnóstico de los RN afectados es urgente, no sólo para establecer su sexo (de especial importancia desde el punto de vista social), sino para identificar la pérdida de sal que puede acompañar a la virilización suprarrenal (v. también cap. 9 [image] ) antes de que se desarrolle una hiponatremia potencialmente mortal. Debe procederse a la extracción inmediata de una muestra de sangre para determinación del cariotipo, aunque los resultados de ésta tardarán varios días. Entre tanto, la ecografía pélvica o una genitografía pueden demostrar la presencia de elementos müllerianos. Si se sospecha una virilización suprarrenal porque las gónadas no son palpables y se encuentran elementos müllerianos persistentes, deberá hacerse un control estrecho de los electrolitos para evitar la hiponatremia, midiendo la 17-hidroxiprogesterona sérica para documentar el bloqueo enzimático. En los casos intersexuales dudosos pueden ser necesarias la laparoscopia o una exploración quirúrgica con biopsia gonadal para establecer el diagnóstico definitivo. Si es posible, la asignación del sexo no debe retrasarse más allá de los primeros días de la vida.

Siguiente: Tratamiento en ESTADOS INTERSEXUALES | Ir a: Tratamiento en ESTADOS INTERSEXUALES
Anterior: Etiología y clasificación en ESTADOS INTERSEXUALES | Ir a: Etiología y clasificación en ESTADOS INTERSEXUALES
Inicio de: ESTADOS INTERSEXUALES | Ir a: ESTADOS INTERSEXUALES


ESTADOS INTERSEXUALES, Tratamiento

Ir a: Diagnóstico en ESTADOS INTERSEXUALES Ir a: ESTADOS INTERSEXUALES Ir a: CAPITULO 262
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° ANOMALÍAS CROMOSÓMICAS
» ESTADOS INTERSEXUALES
Etiología y clasificación Diagnóstico Tratamiento
Tratamiento

La asignación del sexo adecuado es de la máxima importancia. En general, a los seudohermafroditas femeninos se les asigna ese mismo sexo, mientras que en el caso de los seudohermafroditas masculinos la asignación depende de su desarrollo genital y de la actividad hormonal. En cuanto a los hermafroditas verdaderos, lo mejor es asignar el sexo más adecuado a su desarrollo genital, aunque la mayoría han sido reconstruidos como varones, lo que constituye una opción atractiva si el niño tiene testículos normalmente descendidos que pueden proporcionar una función hormonal al llegar a la pubertad. Los seudohermafroditas masculinos con un síndrome de feminización testicular totalmente desarrollado han de ser catalogados como mujeres, pero en otros muchos casos, lo mejor es asignar el sexo masculino. En los casos limítrofes, la administración de 1 o 2 ciclos de propionato de testosterona (en aceite) a dosis de 25 mg i.m. ayuda a determinar la capacidad de los genitales para responder a los andrógenos, lo que constituye un requisito esencial para catalogar al paciente como varón.

En el caso de la disgenesia gonadal mixta, lo mejor es asignar a los pacientes al sexo femenino, no sólo debido a su corta talla, sino también porque sus gónadas tienden a desarrollar tumores (gonadoblastoma). Se recomienda, por tanto, una reconstrucción precoz de los genitales externos con gonadectomía. Los pacientes con disgenesia gonadal pura tienen fenotipo femenino y deben ser criados como mujeres.

El momento óptimo para la reconstrucción de los genitales es variable. En las pacientes asignadas al sexo femenino que no tienen virilización suprarrenal se procede a la resección del clítoris de gran tamaño lo antes posible para facilitar su aceptación como mujeres por parte de la familia. En las que sufren virilización suprarrenal, se puede esperar unos meses hasta que se hayan estabilizado desde un punto de vista endocrinológico mediante un tratamiento con esteroides. En el caso de la reconstrucción vaginal, lo mejor es esperar hasta la pubertad, dada la elevada incidencia de estenosis que se produce cuando la intervención se hace en etapas más tempranas de la vida. La corrección del hipospadias en los varones suele hacerse cuando el niño tiene entre uno y dos años de edad (v. Pene y uretra, antes).

Siguiente: CAPITULO 262 | Ir a: CAPITULO 262
Anterior: Diagnóstico en ESTADOS INTERSEXUALES | Ir a: Diagnóstico en ESTADOS INTERSEXUALES
Inicio de: ESTADOS INTERSEXUALES | Ir a: ESTADOS INTERSEXUALES


PROBLEMAS DEL DESARROLLO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 261 Ir a: SEC.19 PEDIATRÍA Ir a: RETRASO DEL CRECIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 262. PROBLEMAS DEL DESARROLLO
262 / PROBLEMAS DEL DESARROLLO

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: RETRASO DEL CRECIMIENTO | Ir a: RETRASO DEL CRECIMIENTO
› RETRASO DEL CRECIMIENTO
- Etiología y fisiopatología
- Diagnóstico
- Pronóstico
- Tratamiento
› PROBLEMAS DE CONDUCTA
- Evaluación
- Tratamiento
› PROBLEMAS DE ALIMENTACIÓN
› PROBLEMAS DE SUEÑO
› PROBLEMAS DE ASEO
› Enuresis nocturna
- Tratamiento
› Encopresis y estreñimiento
- Tratamiento
› ANSIEDAD DE SEPARACIÓN
› MIEDOS Y FOBIAS
› HIPERACTIVIDAD
› TRASTORNOS DEL APRENDIZAJE
- Epidemiología y etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› DISLEXIA DEL DESARROLLO
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› TRASTORNO POR DÉFICIT DE ATENCIÓN
- Etiología
- Síntomas, signos y diagnóstico
- Evolución
- Diagnóstico
- Pronóstico
- Tratamiento
› RETRASO MENTAL
- Etiología
- Síntomas y signos
- Diagnóstico
- Prevención
- Pronóstico y tratamiento

Anterior: Tratamiento en CAPITULO 261 | Ir a: Tratamiento en CAPITULO 261
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


RETRASO DEL CRECIMIENTO

Ir a: PROBLEMAS DEL DESARROLLO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO DEL CRECIMIENTO
RETRASO DEL CRECIMIENTO

Un peso constantemente inferior al percentil 3.º en relación con la edad; un peso <80% del peso ideal en relación con la talla según la edad; un descenso progresivo del peso hasta un valor inferior al percentil 3.º, o una disminución de la velocidad prevista de crecimiento a lo largo de la curva de crecimiento previamente seguida por el niño, con independencia de su relación con el percentil 3.º

En relación con las definiciones anteriores, conviene aclarar dos aspectos: 1) por la ley de la distribución normal, el peso del 3% de todos los niños "normales" se hallará constantemente por debajo del percentil 3.º (sin embargo, recíprocamente, la mayoría de los niños con pesos inferiores al percentil 3.º sufrirán un retraso verdadero del crecimiento) y 2) el peso ideal en relación con la talla según la edad debe ajustarse a la talla previsible (definida por la curva de crecimiento longitudinal previamente obtenida) en lugar de la talla real, si existen pruebas de que el crecimiento lineal se ha alterado.

Alrededor del 3 al 5% de todos los niños ingresados en centros de atención terciaria y el 1% de los ingresados en algún hospital sufren un retraso del crecimiento (RDC).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: PROBLEMAS DEL DESARROLLO | Ir a: PROBLEMAS DEL DESARROLLO


RETRASO DEL CRECIMIENTO, Etiología y fisiopatología

Ir a: RETRASO DEL CRECIMIENTO Ir a: Diagnóstico en RETRASO DEL CRECIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO DEL CRECIMIENTO
Etiología y fisiopatología Diagnóstico Pronóstico Tratamiento
Etiología y fisiopatología

Las bases fisiológicas del RDC de cualquier etiología es una nutrición insuficiente para conseguir la ganancia ponderal.

El RDC orgánico es el retraso del crecimiento que se produce a causa de un trastorno agudo o crónico que se sabe interfiere con la ingesta, absorción, metabolismo o excreción normales de alimentos o que produce un aumento de las necesidades energéticas indispensables para mantener o favorecer el crecimiento (v. tabla 262-1 [image] ).

El RDC no orgánico se refiere habitualmente al retraso del crecimiento debido al abandono (p. ej., falta de alimento) o a la carencia de estímulo, en ausencia de un trastorno fisiológico que justifique dicho retraso. Hasta el 80% de los niños con retraso del crecimiento y sin trastorno orgánico fácilmente identificable alguno corresponden a este grupo. La falta de alimento puede deberse a la pobreza, a la falta de aptitud para comprender las técnicas de alimentación, al uso de fórmulas mal preparadas (p. ej., diluidas en exceso para "prolongar" su duración, por dificultades económicas) o a un suministro insuficiente de leche materna (p. ej., porque la madre sufre estrés, está agotada o se halla, a su vez, mal nutrida).

En casi todos los casos, la base psicológica del RDC no orgánico parece similar a la del hospitalismo, un síndrome observado en los lactantes y caracterizado por depresión secundaria a la privación de estímulos; el niño no estimulado está deprimido, apático y, en última instancia, anoréxico. En el RDC no orgánico, la estimulación puede faltar porque el cuidador (que suele ser la madre) se encuentra deprimido o apático, carece de aptitudes para la maternidad, sufre ansiedad por no tener la capacidad esperada, siente hostilidad hacia el niño o reacciona frente a agresiones reales o imaginarias (p. ej., las demandas de los otros hijos en las familias grandes o caóticas, disfunciones maritales, una pérdida importante, dificultades económicas).

No obstante, la falta de atención de la madre no justifica plenamente la aparición de un RDC no orgánico. El temperamento del niño, sus capacidades y respuestas ayudan a modelar el patrón de crianza materno; así pues, el RDC no orgánico puede deberse a diversas circunstancias, que oscilan desde el niño gravemente desequilibrado o enfermo, cuyo cuidado supondría un reto incluso para el más preparado de los progenitores, hasta el niño poco exigente y muy adaptable cuidado por un progenitor que padece una enfermedad mental y que carece de unos recursos sociales, emocionales, económicos cognitivos o físicos suficientes. Entre ambos extremos se encuentran los desajustes madre-hijo en los que las demandas del segundo, incluso no patológicas, pueden no ser cubiertas correctamente por la madre que, sin embargo, podría cuidar bien a otros hijos que tuvieran necesidades diferentes o incluso al mismo hijo, en otras circunstancias.

En el RDC mixto, las formas orgánica y no orgánica se superponen. El médico debe delimitar la contribución relativa de cada una al crecimiento anormal de su paciente. El RDC mixto se diagnostica en niños nacidos prematuramente y que presentan en etapas posteriores de la lactancia un retraso del crecimiento desproporcionado, en los que padecen o han padecido un defecto que no explica su patrón de crecimiento actual (p. ej., un paladar hendido corregido) y en los que resultan frustrantes (p. ej., por una alteración neurológica de la succión) o repugnantes (p. ej., por una malformación) a sus cuidadores.

Siguiente: Diagnóstico en RETRASO DEL CRECIMIENTO | Ir a: Diagnóstico en RETRASO DEL CRECIMIENTO
Inicio de: RETRASO DEL CRECIMIENTO | Ir a: RETRASO DEL CRECIMIENTO


RETRASO DEL CRECIMIENTO, Diagnóstico

Ir a: Etiología y fisiopatología en RETRASO DEL CRECIMIENTO Ir a: RETRASO DEL CRECIMIENTO Ir a: Pronóstico en RETRASO DEL CRECIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO DEL CRECIMIENTO
Etiología y fisiopatología Diagnóstico Pronóstico Tratamiento
Diagnóstico

El RDC orgánico puede diagnosticarse a cualquier edad, dependiendo del trastorno subyacente; la mayor parte de los niños con RDC no orgánico se diagnostican antes del primer año de vida, y muchos hacia los 6 meses de edad.

El peso es el indicador más sensible del estado de nutrición. La disminución del crecimiento lineal suele indicar una malnutrición más grave y prolongada. En la malnutrición proteico-energética, el encéfalo resulta especialmente protegido (v. cap. 2 [image] ), por lo que la disminución del crecimiento del perímetro cefálico es tardía e indica una malnutrición muy grave o de muy larga duración.

En general, ante un retraso del crecimiento, se obtiene una historia clínica (incluyendo una historia de la dieta, v. tabla 262-2 [image] ), se hace un asesoramiento dietético y se controla periódicamente el peso del niño. Cuando éste no muestra una ganancia ponderal satisfactoria, suele ser ingresado para poder hacer las observaciones necesarias y llevar a cabo con rapidez las pruebas diagnósticas. Sin una demostración anamnésica o física de una etiología subyacente específica, no existe característica clínica que permita diferenciar con seguridad el RDC orgánico del no orgánico. Antes de sentar el diagnóstico de RDC no orgánico, el médico debe buscar simultáneamente los posibles problemas orgánicos y las características personales o familiares que respaldan la etiología no psicosocial del RDC. En condiciones óptimas, la evaluación debería ser multidisciplinaria, con participación de un médico, una enfermera, un especialista en dietética, un trabajador social y un psiquiatra o psicólogo. Hay que observar la conducta alimentaria del niño con los profesionales sanitarios y con los padres, sea en el medio hospitalario o en el extrahospitalario.

Es fundamental hacer que los progenitores participen en la investigación. Ello ayuda a mejorar su autoestima y evita la culpabilización de unos padres que quizá se sienten frustrados o culpables porque se consideran incapaces de cuidar a su hijo. Debe animarse a la familia a que visiten al niño con la mayor frecuencia posible. El personal sanitario debe hacerles sentir que son bienvenidos, ayudar en sus intentos de alimentar al niño y proporcionar juguetes e ideas para favorecer el juego y otras interacciones entre padres e hijos. Hay que evitar todo comentario que suponga inaptitud, irresponsabilidad o cualquier otro defecto de los padres como causa del RDC; no obstante, hay que valorar la aptitud y el sentido de responsabilidad de los padres. En caso de sospecha de abandono o malos tratos hay que avisar a los servicios sociales. Sin embargo, en muchos casos es mejor acudir a los servicios preventivos destinados a cubrir las necesidades de sostén y educación de la familia (p. ej., cupones adicionales para comprar alimentos, mayor facilidad de acceso a guarderías, clases de educación para padres, etc.).

Durante la hospitalización, hay que observar cuidadosamente la interacción del niño con las personas de su entorno y buscar los signos de conducta autoestimulante (p. ej., acunamiento, golpes con la cabeza). Se ha dicho que los niños con RDC no orgánico son hipervigilantes y desconfiados ante el contacto con otras personas y que prefieren interactuar con objetos inanimados, si es que interactúan. Si bien el RDC es más compatible con el abandono que con los malos tratos, es preciso hacer una exploración detallada para descartar estos últimos (v. cap. 264 [image] ). Debe hacerse una prueba para determinar el nivel de desarrollo y, si procede, llevar a cabo una evaluación más sofisticada.

Los extensos estudios analíticos no son de utilidad. Cuando ni la anamnesis ni la exploración física sugieren la conveniencia de una prueba determinada, la mayor parte de los expertos recomiendan limitar las pruebas de detección a un hemograma completo, una VSG, un análisis de orina (incluyendo las capacidades de concentración y acidificación), el BUN o el nivel de creatinina sérica, el urocultivo y el examen de las heces para determinar su pH, la presencia de sustancias reductoras, el olor, el color, la consistencia y la presencia de grasa. Dependiendo de la prevalencia de determinados trastornos en la comunidad, pueden estar indicadas otras determinaciones, como el nivel de plomo en la sangre, un análisis de inmunoadsorbencia ligada a enzimas (ELISA) de anticuerpos frente a las proteínas del VIH o una prueba de Mantoux con tuberculina. En otros casos estarán indicadas otras pruebas, como las concentraciones de electrolitos en el niño con historia de vómitos o diarrea importantes, un estudio del nivel de tiroxina cuando la afectación de la talla es mayor que la del peso o una prueba del sudor en el niño con antecedentes de enfermedades de las vías respiratorias altas o broncopulmonares de repetición, tiene un sabor salado cuando se le besa, un apetito voraz, deposiciones voluminosas y mal-olientes, hepatomegalia o antecedentes familiares de mucoviscidosis. La investigación de la presencia de enfermedades infecciosas debe reservarse para los niños con signos sugestivos de infección (p. ej., fiebre, vómitos y diarrea). La evaluación radiológica se hace sólo en los niños con signos evidentes de enfermedad anatómica o funcional (p. ej., estenosis pilórica o reflujo gastroesofágico).

Siguiente: Pronóstico en RETRASO DEL CRECIMIENTO | Ir a: Pronóstico en RETRASO DEL CRECIMIENTO
Anterior: Etiología y fisiopatología en RETRASO DEL CRECIMIENTO | Ir a: Etiología y fisiopatología en RETRASO DEL CRECIMIENTO
Inicio de: RETRASO DEL CRECIMIENTO | Ir a: RETRASO DEL CRECIMIENTO


RETRASO DEL CRECIMIENTO, Pronóstico

Ir a: Diagnóstico en RETRASO DEL CRECIMIENTO Ir a: RETRASO DEL CRECIMIENTO Ir a: Tratamiento en RETRASO DEL CRECIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO DEL CRECIMIENTO
Etiología y fisiopatología Diagnóstico Pronóstico Tratamiento
Pronóstico

En el RDC no orgánico, el 50 al 75% de los niños >1 año alcanzan un peso estable superior al percentil 3.º. La función cognitiva, sobre todo la capacidad verbal, es inferior al límite normal en alrededor del 50% de los niños; los que desarrollan un RDC antes del primer año de vida son los que corren mayor riesgo, y este riesgo es máximo en los <6 meses, durante el período de mayor velocidad de crecimiento posnatal del encéfalo. También ocurren en el 50% de los niños problemas generales de conducta, identificados por sus maestros o por los profesionales de la salud mental; los problemas específicos de alimentación (p. ej., caprichos, lentitud) afectan a una proporción similar, generalmente a los que sufren trastornos de la conducta o de la personalidad.

Siguiente: Tratamiento en RETRASO DEL CRECIMIENTO | Ir a: Tratamiento en RETRASO DEL CRECIMIENTO
Anterior: Diagnóstico en RETRASO DEL CRECIMIENTO | Ir a: Diagnóstico en RETRASO DEL CRECIMIENTO
Inicio de: RETRASO DEL CRECIMIENTO | Ir a: RETRASO DEL CRECIMIENTO


RETRASO DEL CRECIMIENTO, Tratamiento

Ir a: Pronóstico en RETRASO DEL CRECIMIENTO Ir a: RETRASO DEL CRECIMIENTO Ir a: PROBLEMAS DE CONDUCTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO DEL CRECIMIENTO
Etiología y fisiopatología Diagnóstico Pronóstico Tratamiento
Tratamiento

El objetivo del tratamiento es proporcionar suficientes recursos sanitarios y ambientales para promover un crecimiento satisfactorio. Es necesario proporcionar una dieta adecuada que contenga las calorías suficientes para el crecimiento de recuperación (del orden del 150% de las necesidades "normales" de kcal/kg de peso ideal/ 24 h) y un apoyo médico y social individualizado. La capacidad de ganar peso en el hospital no discrimina a los niños con RDC no orgánico de los que presentan un RDC orgánico; todos los niños crecen cuando reciben una nutrición suficiente. No obstante, algunos niños con RDC no orgánico pierden peso en el hospital, lo que sugiere que incluso el cuidado de unos padres "inadecuados" es muchas veces mejor que la separación.

En los niños con RDC orgánico o mixto hay que tratar lo antes posible el trastorno subyacente. En los niños con un aparente RDC no orgánico o mixto, el tratamiento consiste en proporcionar educación y apoyo emocional para corregir los problemas que interfieren con la relación padres-hijo. Muchos de estos casos precisan un apoyo social o psiquiátrico a largo plazo, por lo que el equipo de evaluación quizá sólo sea capaz de definir las necesidades de la familia, de proporcionar la información y el apoyo iniciales y de recurrir a los organismos adecuados. Los padres deben comprender por qué se recurre a estas instancias y, si existen varias opciones, deben participar en la elección de las más indicadas (p. ej., algunas familias aceptan la intervención de una enfermera comunitaria, pero rechazan la de un asistente social). Si el niño se halla hospitalizado en un centro de atención terciaria, debe consultarse a su médico de familia en relación con los organismos locales y la calidad de los expertos de su comunidad.

La planificación de una consulta antes del alta, en la que intervengan el personal sanitario, los representantes de los organismos comunitarios implicados en el seguimiento y el médico de cabecera, debe ser una parte sistemática del proceso de tratamiento. Deben definirse con claridad las áreas de responsabilidad y las líneas de trabajo, preferentemente mediante un informe escrito distribuido a todos los participantes. Debe invitarse a los padres a asistir a la sesión de resumen posterior a la reunión, para que puedan entrar en contacto con los trabajadores comunitarios, hacer preguntas y, quizá, establecer las primeras citas.

En algunos casos, el niño debe ser remitido a los servicios de atención al menor. Si se espera que vuelva algún día junto a sus padres biológicos, éstos deberán recibir la formación y el asesoramiento psicológico necesarios, con un control escrupuloso de sus progresos. El regreso junto a los padres biológicos debe basarse en la demostración de la capacidad y recursos de éstos para cuidar al niño, no sólo en el tiempo transcurrido.

Siguiente: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA
Anterior: Pronóstico en RETRASO DEL CRECIMIENTO | Ir a: Pronóstico en RETRASO DEL CRECIMIENTO
Inicio de: RETRASO DEL CRECIMIENTO | Ir a: RETRASO DEL CRECIMIENTO


PROBLEMAS DE CONDUCTA

Ir a: Tratamiento en RETRASO DEL CRECIMIENTO Ir a: PROBLEMAS DEL DESARROLLO Ir a: Evaluación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» PROBLEMAS DE CONDUCTA
PROBLEMAS DE CONDUCTA

Con frecuencia resulta complejo diferenciar entre las conductas difíciles pero "normales" y los problemas importantes de conducta. Estos últimos son más probables cuando la conducta es frecuente y crónica, cuando existe más de un problema de conducta y, sobre todo, cuando la conducta interfiere en la función social e intelectual. La percepción por parte de un padre o de un maestro de que un problema es importante debe recibir la debida atención. Muchos problemas de conducta son típicos de algunos estadios del desarrollo (p. ej., la conducta de oposición en los niños de 2 años) o de un temperamento dado (p. ej., funciones biológicas irregulares, reacciones intensas, estado de ánimo predominantemente negativo y dificultad para adaptarse a los cambios de los niños "difíciles").

Las tasas de prevalencia varían según la definición y medición de los problemas de conducta; pero, varios estudios de población refieren tasas ³10% en los grupos de edad pediátrica, mientras que las encuestas nacionales efectuadas en las consultas de los pediatras obtienen tasas <2%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Evaluación | Ir a: Evaluación
- Evaluación
- Tratamiento
› PROBLEMAS DE ALIMENTACIÓN
› PROBLEMAS DE SUEÑO
› PROBLEMAS DE ASEO
› Enuresis nocturna
- Tratamiento
› Encopresis y estreñimiento
- Tratamiento
› ANSIEDAD DE SEPARACIÓN
› MIEDOS Y FOBIAS
› HIPERACTIVIDAD

Anterior: Tratamiento en RETRASO DEL CRECIMIENTO | Ir a: Tratamiento en RETRASO DEL CRECIMIENTO
Inicio de: PROBLEMAS DEL DESARROLLO | Ir a: PROBLEMAS DEL DESARROLLO


PROBLEMAS DE ALIMENTACIÓN

Ir a: Tratamiento en PROBLEMAS DE CONDUCTA Ir a: PROBLEMAS DE CONDUCTA Ir a: PROBLEMAS DE SUEÑO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» PROBLEMAS DE ALIMENTACIÓN
PROBLEMAS DE ALIMENTACIÓN

Muchos padres de niños de 2 a 8 años de edad refieren que sus hijos no comen lo suficiente o que sólo comen cosas que no deberían comer. El niño puede estar sentado a la mesa con la comida en la boca o responder con vómitos a los intentos de hacerle comer. La pérdida del apetito suele retrasar el crecimiento normal.

Los padres deben ser informados sobre los patrones de crecimiento de los niños pequeños, tranquilizados acerca del estado real de la talla y del peso del niño e instruidos para reducir la carga emocional de las comidas, poniendo éstas delante del niño y retirándolas a los 15-20 min sin hacer comentario alguno. Este proceder, junto con la restricción de las comidas fuera de hora, suele reconstruir la relación entre apetito, cantidad de comida y necesidades nutritivas del niño. Si el problema de alimentación forma parte de un patrón de coacción o preocupación excesivas con respecto a la salud del niño, será preciso obtener una historia más detallada a fin de determinar el tratamiento adecuado (v. Evaluación, antes).

Siguiente: PROBLEMAS DE SUEÑO | Ir a: PROBLEMAS DE SUEÑO
Anterior: Tratamiento en PROBLEMAS DE CONDUCTA | Ir a: Tratamiento en PROBLEMAS DE CONDUCTA
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


PROBLEMAS DE SUEÑO

Ir a: PROBLEMAS DE ALIMENTACIÓN Ir a: PROBLEMAS DE CONDUCTA Ir a: PROBLEMAS DE ASEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» PROBLEMAS DE SUEÑO
PROBLEMAS DE SUEÑO

(V. también cap. 173 [image] .)

Las personas >2 a 3 años tienen ciclos de sueño de movimientos oculares no rápidos (nonrapid eye movement, NREM, sueño profundo) y ciclos de movimientos oculares rápidos (rapid eye movement, REM, sueño ligero) cada 90 min, aproximadamente; alrededor del 80% del sueño total es NREM. Los recién nacidos, que tienen fases peor definidas, entran en el sueño a través de una fase REM activa y pasan casi la mitad del tiempo en sueño REM.

Las pesadillas, que se producen en el sueño REM, pueden deberse a experiencias aterradoras (p. ej., cuentos de miedo, violencia televisiva), sobre todo en niños de 3 y 4 años, que no pueden diferenciar claramente la fantasía de la realidad. el niño suele despertarse por completo y recuerda vívidamente los detalles del sueño. Las pesadillas esporádicas son normales, pero las que son persistentes o frecuentes exigen una evaluación. En general basta con que uno de los padres consuele al niño cuando se despierta de una pesadilla.

El sonambulismo (andar dormido de forma persistente) y los terrores nocturnos (despertar súbito con miedo incontrolable y gritos) se producen durante los estadios 3 o 4 del sueño NREM, generalmente durante las primeras 1 a 3 h del sueño. Los episodios tienen una duración variable de escasos segundos a muchos minutos y se caracterizan por una mirada en blanco o confundida, un despertar incompleto con escasa respuesta a otras personas y amnesia del episodio. El niño sonámbulo anda con torpeza pero suele evitar los obstáculos y parece confuso, aunque no asustado. El 15% de todos los niños de 5 a 12 años camina dormido en al menos una ocasión. El sonambulismo afecta al 1-6% de la población, sobre todo a los varones en edad escolar. El estrés puede desencadenar los episodios. Los terrores nocturnos son más frecuentes en los niños de 3 a 8 años.

Tanto el sonambulismo como los terrores nocturnos suelen ser autolimitados, aunque pueden producirse episodios esporádicos durante años. Cuando los trastornos persisten hasta la adolescencia y la edad adulta, debe considerarse la posibilidad de un trastorno psicológico subyacente. El diagnóstico diferencial comprende la epilepsia del lóbulo temporal, que se manifiesta por la noche con alucinaciones, despertar incompleto, miedo y automatismos. La sospecha de actividad convulsiva durante la vigilia, una marcada activación autónoma y la enuresis durante el episodio obligan a realizar un EEG. El tratamiento del sonambulismo y los terrores nocturnos consiste en proporcionar información y seguridad. Cuando los episodios son muy frecuentes, puede prescribirse diazepam, en dosis de 2 a 5 mg, antes de acostarse.

La resistencia a acostarse es un problema frecuente que suele alcanzar su máxima incidencia entre 1 y 2 años de edad. El niño llora cuando está solo en la cuna o sale de ella para buscar a sus padres. Sus causas posibles son la ansiedad de separación (v. más adelante), los intentos crecientes por parte del niño de controlar su entorno, las siestas largas a última hora de la tarde, el juego intenso y excitante antes de acostarse, una relación anómala entre padres e hijo y la tensión en el hogar.

Dejar que el niño permanezca levantado como quedarse junto a él y consolarlo durante mucho tiempo, los azotes o las regañinas resultan igualmente ineficaces. Más útil resulta contarle un cuento breve, ofrecerle su juguete o su manta favoritos o dejar una lamparilla encendida, pero quizá la única manera de hacer que el niño se quede en la cama sea vigilar discretamente desde el pasillo para comprobar que no se levanta. El niño que aprende la inutilidad de salir de la cuna o de atraer a sus padres para jugar o escuchar cuentos terminará por tranquilizarse y dormir.

Los despertares nocturnos se producen en alrededor del 50% de los lactantes de 6 a 12 meses de edad y guardan relación con el desarrollo de la ansiedad de separación (v. más adelante). En los niños mayores, los episodios suelen producirse en relación con un acontecimiento angustioso (p. ej., mudanza, enfermedad). Permitir que el niño duerma con los padres, jugar con él, darle de comer o castigarlo y regañarlo suelen prolongar el problema. Suele ser más efectivo hacer volver al niño a su cama simplemente tranquilizándolo o sentarse fuera de la habitación hasta que se calme. Algunos niños de 3 años vagan por la casa sin despertar a sus padres; la instalación de un cerrojo en el exterior de la puerta de su habitación puede resolver el problema, pero este procedimiento debe emplearse con sensatez y no de forma indiscriminada, para aislar o controlar al niño.

Siguiente: PROBLEMAS DE ASEO | Ir a: PROBLEMAS DE ASEO
Anterior: PROBLEMAS DE ALIMENTACIÓN | Ir a: PROBLEMAS DE ALIMENTACIÓN
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


PROBLEMAS DE ASEO

Ir a: PROBLEMAS DE SUEÑO Ir a: PROBLEMAS DE CONDUCTA Ir a: Enuresis nocturna
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» PROBLEMAS DE ASEO
PROBLEMAS DE ASEO

La mayor parte de los niños controlan ya la defecación entre los 2 y 3 años y la micción, entre los 3 y 4. A los 5 años, el niño normal puede ir solo al baño. No obstante, existen grandes variaciones individuales; por ejemplo, alrededor del 30% de los niños normales de 4 años y el 10% de los de 6 años no han adquirido aún la continencia nocturna.

La clave de la prevención de estos problemas consiste en reconocer el momento en que el niño está preparado para ser entrenado (en general, entre 18 y 24 meses de edad); por ejemplo, el niño se mantiene seco durante varias horas, muestra interés por sentarse en el orinal o quiere que le cambien cuando está mojado y puede seguir órdenes verbales sencillas.

Enseñanza del control. El método progresivo es el enfoque habitual de la enseñanza del control. Cuando el niño demuestra estar preparado, se le va enseñando el orinal y se le hace sentar en él durante breves períodos, con toda su ropa; luego, practicará a bajarse los pantalones, sentarse durante £5-10 min en el orinal y volver a vestirse. El objetivo de este ejercicio se explica repetidamente y su valor se subraya poniendo los pañales sucios en el orinal. Los padres deben prever la necesidad de evacuar del niño y proporcionar refuerzos positivos cuando sus esfuerzos se vean coronados por el éxito. El enfado o los castigos ante los accidentes son contraproducentes. Cuando los niños tienen un horario impredecible, el refuerzo de la contingencia es más difícil, por lo que la enseñanza del control deberá retrasarse hasta que el niño pueda prever por sí solo sus necesidades.

También la demostración con un muñeco es un método de enseñanza del control. El niño preparado aprende los distintos pasos cuando sus padres aplican el refuerzo positivo al muñeco, al que felicitan por mantenerse seco o por haber completo con éxito cada etapa del proceso. Luego, el niño imita la demostración con el muñeco, asumiendo el papel de refuerzo desempeñado por los padres. Por último, el propio sigue los distintos pasos mientras sus padres le alaban y recompensan.

En los niños que se resisten a sentarse en el orinal, se aconseja volver a intentar la maniobra después de las comidas. Si la resistencia persiste durante días, la mejor estrategia será posponer la enseñanza del control durante varias semanas. Se ha empleado la modificación de la conducta a través de premios y alabanzas en niños normales y con retraso mental. Una vez establecido el patrón, las recompensas se espacian y se van retirando poco a poco. Es preciso evitar los conflictos de voluntad porque son nocivos y pueden deteriorar la relación padres-hijo. Los patrones de presión y resistencia deben ser enfocados de la forma descrita en el tratamiento de los círculos viciosos, más arriba.

Siguiente: Enuresis nocturna | Ir a: Enuresis nocturna
› Enuresis nocturna
- Tratamiento
› Encopresis y estreñimiento
- Tratamiento

Anterior: PROBLEMAS DE SUEÑO | Ir a: PROBLEMAS DE SUEÑO
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


Enuresis nocturna

Ir a: PROBLEMAS DE ASEO Ir a: Tratamiento
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
° PROBLEMAS DE ASEO
» Enuresis nocturna
Enuresis nocturna

("Mojar" la cama)

(V. también cap. 215 [image] .)

La enuresis nocturna a una edad en la que cabría esperar el control voluntario afecta al 30% de los niños de 4 años, al 10% de los de 6 años, al 3% de los de 12 años y el 1% de los jóvenes de 18 años. Es más frecuente en los varones que en las niñas, parece ser familiar y a veces se asocia con trastornos del sueño (v. antes). En general se explica por un simple retraso de la maduración y se resuelve con el tiempo. Sólo el 1-2% de los casos tienen una etiología orgánica, en general una IU. Las causas más raras (anomalías congénitas, trastornos de los nervios sacros, diabetes sacarina o insípida, una masa pélvica) pueden descartarse mediante una anamnesis meticulosa, la exploración física, el análisis de orina y el urocultivo. Según los hallazgos, estarán indicadas una urografía i.v., una cistouretrografía, una consulta al urólogo u otras medidas. En ocasiones, la enuresis se debe a un trastorno psicopatológico personal o familiar grave que requiere una consulta de salud mental. La enuresis secundaria, que aparece tras haber conseguido el control de la continencia, suele deberse a un acontecimiento o proceso que causa estrés psicológico. En estos casos, existen también más probabilidades de encontrar una etiología orgánica (p. ej., IU, diabetes mellitus).

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Inicio de: PROBLEMAS DE ASEO | Ir a: PROBLEMAS DE ASEO


Enuresis nocturna, Tratamiento

Ir a: Enuresis nocturna Ir a: Encopresis y estreñimiento
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
° PROBLEMAS DE ASEO
» Enuresis nocturna
Tratamiento
Tratamiento

Hasta los 6 años, las elevadas tasas de curación espontánea contraindican el tratamiento. A edades posteriores, la tasa de curación espontánea cae a 15%/año, por lo que otros factores (p. ej., vergüenza) indican la necesidad de terapéutica.

El asesoramiento motivacional es el enfoque más utilizado. En él, el niño desempeña un papel positivo, orinando antes de acostarse, llevando un diario de las noches secas y húmedas, cambiando sus propias ropas y las de la cama y hablando con el médico. El paciente no debe consumir líquido alguno entre 2 y 3 h antes de acostarse. Las noches secas reciben un refuerzo positivo (recompensas, que dependen de la edad). Debe tranquilizarse al niño acerca de la etiología y pronóstico del trastorno, con el objetivo de eliminar la censura y la sensación de culpa.

El tratamiento más eficaz es el uso de alarmas de enuresis. En 2 estudios realizados en niños de 5 a 15 años se comprobó una tasa de curación del 70% con una frecuencia de recaídas de sólo 10-15%. Su inconveniente es el largo intervalo necesario para conseguir el éxito total. Durante las primeras semanas, el niño se despierta después de haber completado la micción; en las semanas siguientes consigue una inhibición parcial de aquélla. Con el tiempo, el niño se despierta por una respuesta condicionada a las contracciones de la vejiga antes de la micción. El uso de la alarma debe mantenerse durante 3 sem después del último episodio de enuresis.

La imipramina no es ya el tratamiento de elección a causa de sus efectos desfavorables, las graves consecuencias potenciales de su ingestión accidental y la mayor tasa de éxitos a largo plazo de las alarmas. Cuando otras modalidades terapéuticas fracasan y la familia muestra un gran deseo de tratamiento, puede emplearse este agente (10 a 25 mg v.o. antes de acostarse, con incrementos de 25 mg a intervalos semanales hasta una dosis máxima de 50 mg en niños de 6 a 12 años y de 75 mg en los >12 años). Cuando la imipramina va a ser eficaz, la respuesta suele aparecer en la primera semana de tratamiento, lo que resulta muy conveniente, especialmente cuando tanto la familia como el niño dan gran importancia a la rapidez de la respuesta. En el paciente que no ha tenido episodios de enuresis durante 1 mes, las dosis del fármaco se reducen paulatinamente a lo largo de 2 a 4 sem, hasta interrumpirse por completo. Las recaídas son muy frecuentes y hacen caer al 25% la tasa de curación a largo plazo. Ante una recaída, puede intentarse un nuevo ciclo de 3 meses de duración. Mientas el niño esté tomando el fármaco, deberán hacerse hemogramas cada 2 a 4 sem, con el fin de detectar precozmente la agranulocitosis, efecto secundario poco frecuente.

El aerosol nasal de acetato de desmopresina (que contiene un análogo sintético de la hormona antidiurética) ha resultado eficaz a corto plazo (4-6 sem) durante su utilización por algunos pacientes ³6 años con enuresis nocturna frecuente. La posología inicial recomendada consiste en una aplicación en cada fosa nasal (total, 20 mg) antes de acostarse. Cuando resulta efectivo, a veces puede reducirse la dosis a una sola aplicación (10 mg); cuando es ineficaz, la dosis puede incrementarse hasta dos aplicaciones en cada fosa nasal (total, 40 mg). Las reacciones desfavorables son raras, especialmente cuando se usan las dosis recomendadas, y pueden consistir en cefalea, náuseas, congestión nasal, hemorragia nasal, irritación de garganta, tos, sofocos y cólicos abdominales de baja intensidad.

Siguiente: Encopresis y estreñimiento | Ir a: Encopresis y estreñimiento
Inicio de: Enuresis nocturna | Ir a: Enuresis nocturna


Encopresis y estreñimiento

Ir a: Tratamiento en Enuresis nocturna Ir a: PROBLEMAS DE ASEO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
° PROBLEMAS DE ASEO
» Encopresis y estreñimiento
Encopresis y estreñimiento

La encopresis (incontinencia fecal en ausencia de enfermedad o anomalía orgánica) afecta al 17% de los niños de 3 años de edad y al 1% de los de 4 años. Su causa suele ser la resistencia a la enseñanza de los hábitos de aseo (v. antes), aunque a veces existe una incontinencia fecal por rebosamiento asociada al estreñimiento crónico.

El estreñimiento es la evacuación dolorosa o infrecuente de las heces con heces duras o sensación de evacuación incompleta. Sus causas son: miedo a usar el retrete, resistencia a los intentos de enseñanza del control, fisura anal, trastornos congénitos, por ejemplo, lesiones de la médula espinal, ano imperforado (tras la corrección quirúrgica) y anomalías relacionadas), enfermedad de Hirschsprung (v. Defectos gastrointestinales, cap. 261 [image] ), el hipotiroidismo, la malnutrición, la parálisis cerebral y la psicopatología del niño o su familia.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en Enuresis nocturna | Ir a: Tratamiento en Enuresis nocturna
Inicio de: PROBLEMAS DE ASEO | Ir a: PROBLEMAS DE ASEO


Encopresis y estreñimiento, Tratamiento

Ir a: Encopresis y estreñimiento Ir a: ANSIEDAD DE SEPARACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
° PROBLEMAS DE ASEO
» Encopresis y estreñimiento
Tratamiento
Tratamiento

El tratamiento inicial consiste en educar a los padres y al niño acerca de la fisiología de la encopresis o el estreñimiento crónico; impedir la censura del niño que no puede controlar su defecación y amortiguar las reacciones emocionales de los implicados. Para demostrar el exceso de heces puede utilizarse una radiografía abdominal.

Cuando la anamnesis inicial y la exploración física permiten descartar un diagnóstico orgánico específico, debe realizarse una catarsis intestinal, con posterior mantenimiento de una defecación regular. La catarsis consiste en aplicar de 1 a 4 ciclos del régimen siguiente: día 1, enema de hipofosfato para adultos (dos de una sola vez si el niño ³7 años); día 2, un supositorio de bisacodil (10 mg) por vía rectal; día 3, un comprimido de bisacodil (5 mg) por v.o. Para demostrar la eficacia del procedimiento puede hacerse una radiografía abdominal de seguimiento. El mantenimiento consiste en la administración de un complejo polivitamínico (2/d) entre dosis de aceite mineral ligero, 15 a 30 ml oral 2/d durante 4 a 6 meses (o más, si es preciso para mantener una frecuencia diaria). El aceite mineral interfiere la absorción de las vitaminas, lo que explica la necesidad de su administración. (Nota: No debe administrarse aceite mineral a los lactantes ni a los pacientes debilitados con riesgo de aspiración.) La dieta ha de ser rica en fibra, pero no deben emplearse métodos coercitivos para obligar al niño a comerla. El niño debe sentarse en el retrete 2 v/d con un horario regular durante 10 min como máximo (probablemente, lo mejor sea que se siente tras las comidas). En los casos graves, podrán utilizarse laxantes v.o. (p. ej., senna 5 a 10 ml/d) en las primeras 2-3 sem, luego a días alternos durante 1 mes. Las recaídas, que son frecuentes, se tratan con laxantes orales durante 1-2 sem cuando se detectan precozmente. El aceite mineral se retira poco a poco después de una defecación regular mantenida durante 4 a 6 meses. Si este protocolo fracasa, estará indicada una segunda evaluación de la dieta y de los patrones de la excreción.

Siguiente: ANSIEDAD DE SEPARACIÓN | Ir a: ANSIEDAD DE SEPARACIÓN
Inicio de: Encopresis y estreñimiento | Ir a: Encopresis y estreñimiento


ANSIEDAD DE SEPARACIÓN

Ir a: Tratamiento en Encopresis y estreñimiento Ir a: PROBLEMAS DE CONDUCTA Ir a: MIEDOS Y FOBIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» ANSIEDAD DE SEPARACIÓN
ANSIEDAD DE SEPARACIÓN

Entre los 8 y los 18 a 24 meses, es normal que el niño llore cuando sus padres abandonan la habitación o cuando un extraño se le acerca. La intensidad de esta conducta es variable.

Algunos padres, sobre todo cuando se trata del primer hijo, sospechan la existencia de un problema emocional y responden con sobreprotección y evitando las separaciones o situaciones nuevas. Uno de ellos (generalmente el padre) puede pensar que el niño está mimado e intenta modificar su comportamiento con riñas y castigos. Para evitar estas reacciones, el pediatra debe tratar con los padres la aparición previsible de esta conducta en la visita de los 6 meses. En visitas posteriores, revisará la respuesta paterna y detendrá los métodos incorrectos utilizados para resolver el problema (cuando la respuesta de los padres refuerza la angustia del hijo, iniciando un patrón de círculo vicioso), diseñando un plan terapéutico. A veces, es preciso hacer una valoración más detallada.

Lo mejor es programar las separaciones previstas pero obligadas (p. ej., una intervención quirúrgica) antes de que el niño tenga 6 meses o después de que cumpla 3 años.

Siguiente: MIEDOS Y FOBIAS | Ir a: MIEDOS Y FOBIAS
Anterior: Tratamiento en Encopresis y estreñimiento | Ir a: Tratamiento en Encopresis y estreñimiento
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


MIEDOS Y FOBIAS

Ir a: ANSIEDAD DE SEPARACIÓN Ir a: PROBLEMAS DE CONDUCTA Ir a: HIPERACTIVIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» MIEDOS Y FOBIAS
MIEDOS Y FOBIAS

El miedo a la oscuridad, a los monstruos, a los insectos y a las arañas es frecuente en los niños de 3 y 4 años; el temor a los accidentes y a la muerte es más común en niños mayores. Muchos cuentos, películas o programas de televisión son inquietantes e intensifican el miedo. Cualquier afirmación hecha por los padres en broma o con enfado puede ser tomada en serio por el niño en edad preescolar y provocarle angustia. El niño tímido puede mostrar una reacción inicial de miedo o retraimiento ante una situación nueva; la exposición repetida y la tranquilización sin presión contribuyen a su adaptación.

Las fobias producen una ansiedad persistente, irrazonable pero intensa como reacción a una situación o estímulo externo. Es preciso diferenciar los miedos normales asociados con el desarrollo de los causados por la tensión en el hogar o por conflictos internalizados (fobias). Cuando la fobia es intensa, no guarda proporción con el supuesto peligro temido e interfiere con las actividades cotidianas del niño o no cede con la simple tranquilización, está indicada la consulta a un psiquiatra.

Volver a puntos clave Fobia a la escuela. Los niños de 6 y 7 años pueden negarse a asistir a la escuela o quejarse de dolor de estómago, de cabeza u otros síntomas para intentar quedarse en casa. Algunos pueden estar reaccionando a la rigidez de un maestro, a sus reproches o al hostigamiento de los compañeros. Con más frecuencia se trata de un niño que se ha hecho dependiente y manipulador debido a la sobreprotección de uno de sus padres y lo que manifiesta es una forma de ansiedad de separación.

En los niños de 10 a 14 años, la fobia escolar puede indicar una psicopatología más grave que requiere una evaluación y un tratamiento psiquiátricos. Cuando se identifica la causa como una ansiedad de separación o algún otro problema emocional, pueden evitarse muchas pruebas diagnósticas costosas, laboriosas y dolorosas para descartar un trastorno orgánico.

En el niño pequeño es necesario indicar el retorno inmediato a la escuela para reducir al mínimo el retraso escolar. Dependiendo de la situación de la familia, pueden ser útiles alguna forma de terapia de intervención breve o la consulta a un profesional de la salud mental. Pueden producirse recaídas después que el niño haya faltado a clase por vacaciones o una enfermedad. En el preadolescente o adolescente temprano el regreso a la escuela no es tan urgente y el tratamiento dependerá de los resultados de una meticulosa evaluación de salud mental.

Siguiente: HIPERACTIVIDAD | Ir a: HIPERACTIVIDAD
Anterior: ANSIEDAD DE SEPARACIÓN | Ir a: ANSIEDAD DE SEPARACIÓN
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


HIPERACTIVIDAD

Ir a: MIEDOS Y FOBIAS Ir a: PROBLEMAS DE CONDUCTA Ir a: TRASTORNOS DEL APRENDIZAJE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° PROBLEMAS DE CONDUCTA
» HIPERACTIVIDAD
HIPERACTIVIDAD

La hiperactividad no es fácil de definir porque muchas quejas de que un niño es hiperactivo reflejan sólo el nivel de tolerancia de un adulto molesto. No obstante, los niños más activos con períodos de atención inferiores a la media crean problemas de manejo.

La hiperactividad puede tener varias causas subyacentes (p. ej., un trastorno emocional, una disfunción del SNC, un componente genético) o puede ser una exageración del temperamento normal. Los niños de 2 años suelen ser muy activos y rara vez se están quietos, mientras que en los de 4 años son comunes la actividad y el ruido. Estas conductas guardan relación con el estadio del desarrollo, pero a menudo causan conflictos entre el niño y sus padres y son motivo de preocupación para éstos. La conducta exageradamente hiperactiva asociada a signos de un trastorno de la percepción, motor o psicológico es patológica y requiere una evaluación más detallada (v. Trastorno por déficit de atención, más adelante). Los adultos tienden a intentar suprimir la hiperactividad con riñas y castigos, pero estas respuestas incrementan el nivel de actividad. Puede ser útil no obligar al niño a permanecer quieto mucho tiempo o intentar buscar un profesor con experiencia en niños hiperactivos.

Siguiente: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE
Anterior: MIEDOS Y FOBIAS | Ir a: MIEDOS Y FOBIAS
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


TRASTORNOS DEL APRENDIZAJE

Ir a: HIPERACTIVIDAD Ir a: PROBLEMAS DEL DESARROLLO Ir a: Epidemiología y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNOS DEL APRENDIZAJE
TRASTORNOS DEL APRENDIZAJE

Incapacidad para adquirir, conservar o generalizar habilidades específicas o conjuntos de información, debida a deficiencias o defectos de la atención, la memoria, la percepción o el razonamiento.

Los trastornos del aprendizaje engloban todos los problemas cognitivos relacionados con la capacidad para adquirir las habilidades de la vida cotidiana, sociales, de lenguaje (comunicación) y académicas.

La discapacidad de aprendizaje es un trastorno específico del aprendizaje que presupone una capacidad cognoscitiva normal y se refiere específicamente a los problemas de lectura (p. ej., dislexia), aritmética (p. ej., discalculia), ortografía, expresión escrita o escritura manual (disgrafia), en la comprensión, uso o ambos de las capacidades verbales (p. ej., disfasia, disnomia, lenguaje expresivo) y no verbales.

El trastorno por déficit de atención guarda relación con otra forma distinta de discapacidad de aprendizaje (v. más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología y etiología | Ir a: Epidemiología y etiología
- Epidemiología y etiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› DISLEXIA DEL DESARROLLO
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: HIPERACTIVIDAD | Ir a: HIPERACTIVIDAD
Inicio de: PROBLEMAS DEL DESARROLLO | Ir a: PROBLEMAS DEL DESARROLLO


DISLEXIA DEL DESARROLLO

Ir a: Tratamiento en TRASTORNOS DEL APRENDIZAJE Ir a: TRASTORNOS DEL APRENDIZAJE Ir a: Fisiopatología y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° TRASTORNOS DEL APRENDIZAJE
» DISLEXIA DEL DESARROLLO
DISLEXIA DEL DESARROLLO

Problema específico de la lectura con afectación de la decodificación de palabras individuales, habitualmente debido a deficiencias congénitas del procesamiento fonológico o de la conciencia de los fonemas, habitualmente presentes desde el nacimiento.

Al mismo tiempo, hay una afectación de los distintos componentes del lenguaje escrito, como la ortografía, y la fluidez (velocidad y exactitud) y comprensión de la lectura. Los pacientes disléxicos no tienen dificultad para entender el lenguaje hablado.

No existe ninguna definición de la dislexia que sea universalmente aceptada, lo que impide determinar su incidencia. Se calcula que el 15% de los alumnos de la enseñanza pública reciben educación especial por problemas de lectura y que alrededor del 3-5% de los mismos son probablemente disléxicos. La dislexia no guarda relación con el sexo, aunque se encuentra con mayor frecuencia en los varones.

Los niños con problemas de lectura distintos a la dislexia pueden tener dificultades en el aprendizaje de las palabras. Sin embargo, su alteración principal suele depender de la comprensión del lenguaje escrito y oral o de su baja capacidad cognoscitiva.

Siguiente: Fisiopatología y etiología | Ir a: Fisiopatología y etiología
- Fisiopatología y etiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en TRASTORNOS DEL APRENDIZAJE | Ir a: Tratamiento en TRASTORNOS DEL APRENDIZAJE
Inicio de: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE


DISLEXIA DEL DESARROLLO, Fisiopatología y etiología

Ir a: DISLEXIA DEL DESARROLLO Ir a: Síntomas y signos en DISLEXIA DEL DESARROLLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° TRASTORNOS DEL APRENDIZAJE
» DISLEXIA DEL DESARROLLO
Fisiopatología y etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Fisiopatología y etiología

Las alteraciones del procesamiento fonológico y las deficiencias de la conciencia de los fonemas afectan a la discriminación, mezcla, memoria y análisis de los sonidos. A menudo se encuentran también problemas de la memoria auditiva, de la percepción del habla y de la nominación o identificación de las palabras.

La incapacidad para aprender las reglas derivativas del lenguaje impreso se considera a menudo parte de la dislexia. Por ejemplo, los niños afectados pueden tener problemas para encontrar las raíces de las palabras y las palabras con raíces comunes y para determinar las letras de las palabras que siguen a otras y forman asociaciones sonido-símbolo específicas, como los patrones de vocales, los prefijos y las terminaciones.

Se cree que la dislexia se debe a factores cerebrales intrínsecos, pero su causa exacta se desconoce. Se ha establecido un fuerte vínculo genético, ya que tiende a aparecer en familias. Se han asociado a ella los accidentes cerebrovasculares, la prematuridad y las complicaciones intrauterinas. La alexia, consistente en una incapacidad casi total para leer, podría deberse también a agresiones directas o traumatismos del encéfalo.

La dislexia se debe fundamentalmente a disfunciones corticales específicas debidas a anomalías congénitas del desarrollo neurológico. Se sospecha que existen lesiones de las áreas de integración o interacción de funciones cerebrales específicas. También se han descrito asimetrías de los hemisferios, menor número de neuronas y un plano temporal izquierdo más pequeño. Casi todos los investigadores coinciden en que la dislexia guarda relación con el hemisferio izquierdo y que se asocia a deficiencias o disfunciones de las áreas responsables de la asociación del lenguaje (área de Wernicke) y de la producción de los sonidos y del habla (área de Broca) y de la interconexión de estas áreas a través del fasciculus arquatus. Las disfunciones o defectos de la circunvolución angular, del área occipital medial del cerebro y del hemisferio derecho parecen causar problemas para el reconocimiento de las palabras. Se han propuesto también disfunciones del cerebelo y del sistema vestibular o de sus relaciones, pero no han sido demostradas.

Las deficiencias del procesamiento no lingüístico, como las alteraciones visuoperceptivas, no se consideran ya factores primarios en la etiología de la dislexia. Sin embargo, las anomalías del procesamiento visual pueden interferir en el aprendizaje de las palabras. También se han señalado posibles problemas de la memoria visual de los detalles y una lentificación del procesamiento visual. Recientemente se ha propuesto un problema de visión relacionado con un sistema magnocelular deficitario. Aunque sin demostración, se propusieron asimismo trastornos de los movimientos oculares. No hay pruebas fundadas de que exista un subtipo visual de dislexia.

Siguiente: Síntomas y signos en DISLEXIA DEL DESARROLLO | Ir a: Síntomas y signos en DISLEXIA DEL DESARROLLO
Inicio de: DISLEXIA DEL DESARROLLO | Ir a: DISLEXIA DEL DESARROLLO


DISLEXIA DEL DESARROLLO, Síntomas y signos

Ir a: Fisiopatología y etiología en DISLEXIA DEL DESARROLLO Ir a: DISLEXIA DEL DESARROLLO Ir a: Diagnóstico en DISLEXIA DEL DESARROLLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° TRASTORNOS DEL APRENDIZAJE
» DISLEXIA DEL DESARROLLO
Fisiopatología y etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

La mayoría de los disléxicos no se identifican hasta que aparecen los primeros problemas de aprendizaje simbólico en el jardín de infancia o durante el primer grado. Sin embargo, la dislexia se manifiesta en los niños preescolares por producción tardía del lenguaje, problemas de articulación del habla y dificultades para recordar los nombres de las letras, los números y los colores, sobre todo en aquellos que proceden de familias con antecedentes de problemas de lectura o aprendizaje. Los niños con problemas del procesamiento fonológico suelen tener problemas para mezclar los sonidos, rimar las palabras, identificar las posiciones de los sonidos dentro de las palabras, dividir las palabras en sílabas e invertir el orden de los sonidos. Los retrasos o dudas en la elección de palabras (problemas de hallazgo de palabras), en las sustituciones de palabras o al nombrar letras o figuras son a menudo signos precoces de dislexia. Son frecuentes los problemas de memoria auditiva a corto plazo (de trabajo) y de ordenamiento auditivo.

Muchos disléxicos confunden las letras y palabras de configuración similar o tienen problemas para seleccionar visualmente o identificar los patrones y grupos de letras (asociaciones sonido-símbolo). Las inversiones o confusiones visuales suelen ser frecuentes durante los primeros años de escolarización. Sin embargo, en la lectura y la escritura, casi todas la inversiones se deben a problemas de retención o recuperación, por los que los disléxicos olvidan o confunden los nombres de letras y palabras con estructuras similares, de forma que la d se confunde con la b, la m con la w, la h con la n, el pasa a ser le y dada puede ser abad.

Siguiente: Diagnóstico en DISLEXIA DEL DESARROLLO | Ir a: Diagnóstico en DISLEXIA DEL DESARROLLO
Anterior: Fisiopatología y etiología en DISLEXIA DEL DESARROLLO | Ir a: Fisiopatología y etiología en DISLEXIA DEL DESARROLLO
Inicio de: DISLEXIA DEL DESARROLLO | Ir a: DISLEXIA DEL DESARROLLO


DISLEXIA DEL DESARROLLO, Diagnóstico

Ir a: Síntomas y signos en DISLEXIA DEL DESARROLLO Ir a: DISLEXIA DEL DESARROLLO Ir a: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° TRASTORNOS DEL APRENDIZAJE
» DISLEXIA DEL DESARROLLO
Fisiopatología y etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Deben ser sometidos a evaluación los alumnos con historia de retraso en la adquisición o uso del lenguaje, que no progresan aceleradamente en el aprendizaje de las palabras hacia la mitad o el final del primer grado o que no aprenden en la medida previsible según capacidad verbal o intelectual en ninguno de los cursos. Con frecuencia, el mejor indicador diagnóstico es el fracaso del estudiante en responder a los métodos de aprendizaje de la lectura típicos o tradicionales del primer grado. Muchas veces, la inmadurez o el uso incorrecto de la atención mantenida, la atención visual selectiva, el aprendizaje asociativo en parejas (p. ej., acoplar los sonidos a los símbolos) o el análisis auditivo se confunden con una disfunción del procesamiento fonológico. No se aconseja adoptar una actitud de "esperar a ver" si existen indicadores y signos precoces (v. antes) y la historia familiar es positiva.

Puesto que el término dislexia no se refiere únicamente a "dificultades de aprendizaje", los alumnos que presentan problemas precoces en el aprendizaje de las palabras deben ser sometidos a evaluaciones de lectura, lingüística, auditiva y cognoscitiva para identificar la causa subyacente (es imprescindible demostrar una alteración del procesamiento fonológico para llegar al diagnóstico) y ofrecer al niño el enfoque educativo más eficaz.

La evaluación de la lectura debe incluir la detección de los patrones de error. Una evaluación general determinará el reconocimiento y análisis de las palabras, la fluidez (exactitud y velocidad del reconocimiento de las palabras y de la lectura de párrafos) y la comprensión de lo leído o escuchado. La capacidad de decodificación se valora mediante un examen de la capacidad del alumno para nombrar los sonidos de las letras y las combinaciones sonido-símbolo, dividir las palabras en sílabas e integrar los sonidos para formar palabras. También hay que investigar la comprensión del vocabulario, el conocimiento de las palabras, la capacidad de pensamiento y razonamiento y la comprensión del proceso de lectura.

Las evaluaciones lingüística y auditiva valoran las deficiencias del lenguaje escrito y del procesamiento fonológico que son independientes de la inteligencia y que consisten en déficits de los elementos del sonido (fonemas) del lenguaje escrito. También valora las funciones receptiva y expresiva del lenguaje. Para llegar al diagnóstico específico es asimismo imprescindible examinar las capacidades cognoscitivas, por ejemplo, la atención, la memoria y el razonamiento.

En general, suele ser necesario proceder a evaluaciones psicológicas para valorar la afectación emocional y descartar un trastorno psiquiátrico, ya que ambos pueden exacerbar el trastorno de la lectura. Hay que recoger una historia familiar completa de posibles trastornos psicológicos.

También deben llevarse a cabo evaluaciones oftalmológicas (refracción) y audiológicas (agudeza). Aunque casi todas las evaluaciones pediátricas y neurológicas son insuficientes para llegar al diagnóstico, es frecuente encontrar ciertas características secundarias, como la inmadurez del desarrollo neurológico o algunos signos neurológicos blandos y, al mismo tiempo, la exploración neurológica permitirá descartar otros trastornos (p. ej., convulsiones).

Recientemente, se han descrito subgrupos de dislexia, asociando los patrones de error con los perfiles obtenidos en los tests neuropsicológicos. Esta clasificación presupone que es posible hacer grupos de alumnos con discapacidades de lectura que presentan diferentes alteraciones del funcionamiento del SNC (v. tabla 262-4 [image] ). Quizá sea posible mejorar la eficacia del tratamiento aplicando enfoques específicos a cada uno de esos grupos.

Siguiente: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO | Ir a: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO
Anterior: Síntomas y signos en DISLEXIA DEL DESARROLLO | Ir a: Síntomas y signos en DISLEXIA DEL DESARROLLO
Inicio de: DISLEXIA DEL DESARROLLO | Ir a: DISLEXIA DEL DESARROLLO


DISLEXIA DEL DESARROLLO, Pronóstico y tratamiento

Ir a: Diagnóstico en DISLEXIA DEL DESARROLLO Ir a: DISLEXIA DEL DESARROLLO Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
° TRASTORNOS DEL APRENDIZAJE
» DISLEXIA DEL DESARROLLO
Fisiopatología y etiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Aprender a leer es una actividad compleja que combina el reconocimiento de las palabras con la comprensión de palabras y párrafos.

La educación para el reconocimiento de las palabras puede ser directa o indirecta. La primera es explícita (p. ej., enseñanza de la capacidad fonética independiente del resto del aprendizaje de la lectura). La segunda es implícita (p. ej., integrar la capacidad fonética en los programas de lectura, como material complementario). También se ha hecho una dicotomía entre la enseñanza de arriba-abajo (enseñar la lectura a partir de palabras completas o el lenguaje en su conjunto) o de abajo-arriba (enseñar siguiendo una jerarquía de aptitudes, de la unidad de sonido a la palabra y de ésta a la frase). La instrucción inicial del disléxico es directa y de abajo arriba y destaca las capacidades de decodificación y análisis de las palabras siguiendo el sistema alfabético-fonético. Muchos defienden los enfoques multisensoriales que abarcan el aprendizaje de palabras completas y la integración de los procedimientos de visión, audición y tacto para enseñar los sonidos, las palabras y las frases. Por el contrario, no se aconsejan los programas fonéticos típicos y de lectura básica y lenguaje total.

La educación de los componentes implica enseñar al alumno a mezclar los sonidos para formar palabras, dividir las palabras en sus partes e identificar la posición de los sonidos en las palabras. Entre los ejemplos de la enseñanza de los componentes para lograr la comprensión de lo leído destacan aprender a identificar la idea principal, responder a las preguntas, aislar los hechos y detalles y hacer deducciones a partir de la lectura.

Los tratamientos indirectos reemplazan o complementan la enseñanza de la lectura, pero en general no enseñan a reconocer las palabras, a decodificarlas o comprender lo leído. Algunos son la formación optométrica (p. ej., tratamiento de la visión, lentes oscuras, lentes progresivas), la formación de patrones, la formación perceptiva, la formación para la integración auditiva, la biorretroalimentación, la integración neurosensorial y la cinesiología aplicada. La mayoría de estos tratamientos indirectos no poseen convalidación científica y no pueden ser recomendados.

También se han propuesto tratamientos farmacológicos, pero igualmente sin base científica. Por ejemplo, un teórico recomienda usar antihistamínicos y agentes antimareo para estabilizar algunas funciones cerebrales que podrían influir en las funciones visuoauditivas vestibulares. También se ha investigado el empleo del pirazetam, justificado por su supuesta capacidad para mejorar algunas funciones cognoscitivas superiores.

Muchos disléxicos desarrollan una capacidad funcional de lectura gracias a la enseñanza indirecta, aunque la dislexia es un problema permanente y muchos de los afectados nunca llegan a leer correctamente. Para ayudar a los disléxicos en la enseñanza superior, suelen emplearse enfoques compensadores, como textos grabados, lectores y escribas. Las personas que padecen otros problemas de lectura pueden llegar a superar su defecto, si éste se debía a una inmadurez del desarrollo. Otros pueden tener problemas persistentes de lectura, dependientes de sus trastornos del lenguaje o cognoscitivos.

Siguiente: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN
Anterior: Diagnóstico en DISLEXIA DEL DESARROLLO | Ir a: Diagnóstico en DISLEXIA DEL DESARROLLO
Inicio de: DISLEXIA DEL DESARROLLO | Ir a: DISLEXIA DEL DESARROLLO


TRASTORNO POR DÉFICIT DE ATENCIÓN

Ir a: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO Ir a: PROBLEMAS DEL DESARROLLO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
TRASTORNO POR DÉFICIT DE ATENCIÓN

Patrón persistente y frecuente de falta de atención e impulsividad inapropiadas para el grado de desarrollo, con o sin hiperactividad.

Esta definición del trastorno por déficit de atención (TDA) procede del Manual diagnóstico y estadístico de los trastornos mentales, cuarta edición (DSM-IV) y no se centra ya en el exceso de actividad física. Si bien la validación del TDA como diagnóstico específico resulta difícil, ningún estudio ha sido capaz de demostrar lo contrario. El TDA participa en los trastornos del aprendizaje y puede influir en la conducta del niño cualquiera que sea su nivel cognitivo, excepto en el retraso mental moderado a profundo. Se calcula que el TDA afecta al 5-10% de los niños en edad escolar y provoca la mitad de todas las remisiones a consultas diagnósticas. El trastorno tiende a aparecer en familias y es frecuente en los parientes biológicos de primer grado. EL TDA con impulsividad e hiperactividad se encuentra con una frecuencia 10 veces mayor en los niños que en las niñas. Muchos expertos creen hoy que el TDA es una diferencia, más que un trastorno o un déficit, de la bioquímica sanguínea, que trae como consecuencia una diferencia del enfoque del aprendizaje.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Evolución
- Diagnóstico
- Pronóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO | Ir a: Pronóstico y tratamiento en DISLEXIA DEL DESARROLLO
Inicio de: PROBLEMAS DEL DESARROLLO | Ir a: PROBLEMAS DEL DESARROLLO


TRASTORNO POR DÉFICIT DE ATENCIÓN, Etiología

Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento
Etiología

La etiología se desconoce. Se han propuesto diversas teorías, bioquímicas, sensitivomotrices o fisiológicas, y correlaciones entre los comportamientos y las manifestaciones. Menos del 5% de los niños con TDA tienen síntomas o signos de lesión neurológica; en otros, las exploraciones con TC, RM y EEG no revelan anomalía alguna. La hipótesis más aceptada sugiere la existencia de alteraciones de los neurotransmisores de los sistemas dopaminérgico y noradrenérgico, con disminución de la actividad o estimulación de la parte superior del tronco del encéfalo y de las vías fronto-mesencefálicas. Se han propuesto también como causas posibles las toxinas, la inmadurez neurológica, las infecciones, las exposiciones intrauterinas a fármacos, las lesiones craneoencefálicas y distintos factores medioambientales.

Siguiente: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


TRASTORNO POR DÉFICIT DE ATENCIÓN, Síntomas, signos y diagnóstico

Ir a: Etiología en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento
Síntomas, signos y diagnóstico

Los signos fundamentales del TDA, con o sin hiperactividad, son la falta de atención y la impulsividad frecuentes e intensas. Se diagnostica TDA con hiperactividad cuando los signos de sobreactividad e impulsividad del comportamiento son evidentes; recientemente, se le ha llamado también deficiencia de la inhibición de la respuesta. La falta de atención inadecuada, por ejemplo, con incapacidad para mantener la atención durante cierto tiempo, produce un aumento de la actividad y renuencia o inconstancia para participar o responder. Si bien los niños con TDA sin hiperactividad pueden no presentar elevados niveles de actividad, casi todos muestran inquietud o impaciencia e impulsividad, aunque algunos son letárgicos o pasivos. Estas características son cualitativamente diferentes de las que se observan en los trastornos de la conducta o en los trastornos por ansiedad.

Los criterios de TDA incluidos en el DSM-IV corresponden a 9 signos de falta de atención, 6 de hiperactividad y 3 de impulsividad, aunque no es necesario que todos se hallen presentes. Estos criterios indican también que los síntomas deben aparecer en dos o más situaciones (p. ej., en el hogar y en la escuela) y que deben alterar el funcionamiento social o académico.

Los signos de falta de atención son: 1) no suele prestar atención a los detalles; 2) se distrae fácilmente en las tareas o en los juegos; 3) no parece escuchar lo que se le dice; 4) a menudo no sigue las instrucciones o termina las tareas; 5) a menudo tiene dificultades para organizar las tareas y actividades; 6) tiende a evitar, le desagradan o se niega a participar en tareas que requieren un esfuerzo mental sostenido; 7) suele perder cosas; 8) se distrae fácilmente con los estímulos externos, y 9) suele ser olvidadizo.

Los signos de hiperactividad son: 1) mueve frecuentemente las manos y los pies o se agita en el asiento; 2) suele levantarse del asiento en clase o en otros lugares; 3) sale corriendo o trepa en exceso; 4) tiene dificultad para jugar o participar tranquilamente en actividades lúdicas; 5) suele estar activo y se mantiene como "si tuviera el motor en marcha", y 6) suele hablar en exceso.

Los signos de impulsividad son: 1) a menudo da respuestas precipitadas antes de oír las preguntas completas; 2) a menudo tiene dificultad para aguardar turno, y 3) suele interrumpir o se implica en las actividades de los demás.

El DSM-IV reconoce tres subtipos de TDA: un déficit combinado de atención con hiperactividad, un tipo con predominio de la falta de atención y un tipo predominantemente hiperactivo impulsivo. Para llegar al diagnóstico es imprescindible encontrar la falta de atención, por lo que el tercer subtipo debe interpretarse con precaución.

La falta primaria de atención suele aparecer cuando el niño con TDA participa en tareas que requieren un rendimiento continuo, vigilancia sostenida y un tiempo de reacción breve, búsqueda perceptiva y visual, escuchar atentamente durante algún tiempo y prestar mucha atención. La falta de atención y la impulsividad limitan el desarrollo de las habilidades académicas, las estrategias de pensamiento y razonamiento, la motivación escolar y la adaptación a las demandas sociales.

Muchas veces se encuentran síntomas asociados: escasa coordinación motriz o torpeza, signos neurológicos "blandos", mal localizados, anomalías del EEG, labilidad emocional, oposición, ansiedad, agresividad, escasa tolerancia a la frustración, pobre habilidad social, alteraciones del sueño, tendencia a imponerse, disforia y grandes variaciones del estado de ánimo.

Siguiente: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN
Anterior: Etiología en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Etiología en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


TRASTORNO POR DÉFICIT DE ATENCIÓN, Evolución

Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento
Evolución

El TDA comienza típicamente antes de los 4 años y siempre antes de los 7 años. Se ha dicho que el pico de frecuencia de consultas oscila entre los 8 y los 10 años, pero muchos niños con TDA primario no se diagnostican hasta la adolescencia o después.

Los indicadores precoces son variables, pero casi todos los escolares diagnosticados de TDA con o sin hiperactividad presentaron diferencias del desarrollo motor, sus períodos de atención tendieron a ser breves (p. ej., no jugaban con juguetes o lo hacían sólo durante breves intervalos) y, en general, tuvieron niveles de actividad exageradamente altos en edad preescolar. A menudo, los niños con hiperactividad se consideraron ya hiperexcitables y difíciles de manejar desde que aprendieron a andar o poco después.

Estos signos persisten durante la edad escolar. Pueden ponerse de manifiesto las dificultades para completar tareas tales como copiar y hacer letras de imprenta. Los errores por descuido son frecuentes. La prevalencia de inmadurez social y emocional después de los 7 años es común a todos los tipos de TDA. Algunos de estos niños responden menos de lo habitual a los refuerzos positivos y negativos (alabanzas o castigos). Muchos tienen problemas con el tiempo; otros son torpes. Con frecuencia parecen tener una falta de motivación intrínseca y no consideran las consecuencias a largo plazo de sus actos.

En general, los escolares con TDA son un grupo más homogéneo que los estudiados antes de los 6 años. Muchos de los signos que aparecen durante la edad preescolar indican un trastorno de la comunicación, por ansiedad o de la conducta. En fases posteriores, sin embargo, los signos se hacen específicos y bien definidos cualitativamente; por ejemplo, estos niños suelen hacer movimientos continuos con los miembros inferiores, tienen falta de persistencia motriz, como movimientos sin objeto y movimientos constantes de las manos, hablan impulsivamente y parecen ser inconscientes de su entorno. En general no son agresivos ni insumisos, pero suelen ser desobedientes o desafiantes. Algunos estudios demuestran que alrededor del 30% sufren discapacidades de aprendizaje, como dislexia; el 40% desarrollan conductas depresivas en la adolescencia; el 60% tienen problemas tales como agresividad, ataques de ira, ansiedad y escasa tolerancia a la frustración, y el 90% tienen problemas académicos o fracaso escolar. Casi todos prefieren las tareas manuales y encuentran difícil el aprendizaje pasivo que requiere un rendimiento continuo y la terminación de las tareas.

Muchas veces, las dificultades académicas sólo aparecen hacia la mitad de la escolarización y muchos niños con déficit de atención primario pero brillantes pueden compensarlas. El TDA guarda relación con las tareas y con el entorno y las aulas tradicionales y la mayor parte de las actividades académicas exacerban el problema. Cuando el TDA no se identifica y corrige adecuadamente, puede inducir el consumo de sustancias psicoactivas. La inmadurez social y emocional es crónica. La falta de aceptación social y la soledad tienden a ser cada vez mayores con los años y con la manifestación evidente de los síntomas. Por el contrario, los niños con falta primaria de atención sólo suelen tener problemas académicos.

Si bien la hiperactividad tiende a disminuir con la edad, los adolescentes y adultos pueden mostrar síntomas residuales de falta de atención e impulsividad, tales como inquietud, movimiento continuo, dificultad para completar las tareas encomendadas (p. ej., los deberes escolares) y breve mantenimiento de la atención.

Siguiente: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Anterior: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Síntomas, signos y diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


TRASTORNO POR DÉFICIT DE ATENCIÓN, Diagnóstico

Ir a: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico suele ser difícil. No existe ningún signo orgánico o conjunto de indicadores neurológicos que sea específico y no se dispone de pruebas diagnósticas convalidadas. Si bien los factores orgánicos pueden desempeñar un papel etiológico, los signos principales afectan a la conducta y varían en función de la situación y el tiempo. Con frecuencia, ni las escalas de puntuación ni las listas de comprobación, métodos habituales de identificación, permiten diferenciar el TDA de otros trastornos de la conducta. Muchos de estos datos se basan en las observaciones subjetivas hechas por personas no formadas. Cuando el niño se encuentra en un entorno clínico, muchos de sus comportamientos no son evidentes y, salvo que sea excesivamente hiperactivo o impulsivo, el diagnóstico será imposible si no se le obliga a realizar tareas específicas; por ejemplo, tareas de ejecución continuada, de vigilancia y de tiempo de reacción, tareas de muestreo para el aprendizaje de pares asociados y tareas que incrementan la incertidumbre de la respuesta. También se requieren técnicas que permitan al observador comprobar objetiva y cualitativamente el tipo de hiperactividad, de falta de atención y de impulsividad asociado al TDA. La historia clínica y social y los informes escolares son asimismo imprescindibles para el diagnóstico.

Siguiente: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Anterior: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Evolución en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


TRASTORNO POR DÉFICIT DE ATENCIÓN, Pronóstico

Ir a: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento
Pronóstico

Los estudios de seguimiento demuestran que los niños con TDA no superan sus dificultades. Durante la adolescencia y la vida adulta, los problemas se refieren fundamentalmente al fracaso académico, a la falta de autoestima y a las dificultades para aprender un comportamiento social correcto. Los adolescentes y adultos con antecedentes de TDA con impulsividad presentan una elevada incidencia de trastornos de los rasgos de la personalidad y conducta antisocial; casi todos ellos siguen presentando impulsividad, inquietud y escasa habilidad social. Las personas con TDA con o sin hiperactividad parecen adaptarse mejor al trabajo que a las situaciones académicas o sociales. Los problemas interpersonales y sociales suelen persistir durante la vida adulta; se ha dicho que las tasas de depresión y de intentos de suicidio (no relacionados con el metilfenidato) son mayores en estas personas que en la población normal. La escasa inteligencia, la agresividad, los problemas sociales e interpersonales y la psicopatología de los progenitores suelen ser indicadores de peor pronóstico durante la adolescencia y la vida adulta.

Siguiente: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN
Anterior: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Diagnóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


TRASTORNO POR DÉFICIT DE ATENCIÓN, Tratamiento

Ir a: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: RETRASO MENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNO POR DÉFICIT DE ATENCIÓN
Etiología Síntomas, signos y diagnóstico Evolución Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Psicoestimulantes -- Asesoramiento -]
Tratamiento

Para controlar los síntomas, lo mejor es usar agentes psicoestimulantes combinados con asesoramiento. Por sí solos, los psicoestimulantes resultan más efectivos en los niños con TDA menos impulsivos y en los que sufren un déficit primario de atención con entornos familiares estables. Los que sufren TDA con escaso control de los impulsos suelen responder menos al tratamiento que los que tienen una falta primaria de atención.

Las dietas de eliminación, el uso de megavitaminas, de antioxidantes o de otros compuestos y las intervenciones nutricionales o bioquímicas (p. ej., la administración de sustancias neuroquímicas) tienen escaso efecto. El valor de la biorretroalimentación no se ha demostrado. En general, los estudios demuestran cambios mínimos del comportamiento sin beneficios mantenidos.

Volver a puntos clave Psicoestimulantes. Los psicoestimulantes resultan más eficaces que los antidepresivos tricíclicos (p. ej., imipramina), la cafeína y otros agentes psicoactivos (p. ej., pemolina y deanol). El metilfenidato, un agonista de la dopamina, es el fármaco de elección y produce menos efectos indeseables que la dextroanfetamina. Entre los efectos secundarios más frecuentes destacan las alteraciones del sueño (p. ej., insomnio), la depresión o tristeza, las cefaleas, los dolores de estómago, la anorexia, el ascenso de la PA y, con el uso continuado de dosis grandes, la supresión crónica del apetito y una disminución del crecimiento. Los cambios de la conducta guardan relación con la dosis; las dosis bajas (p. ej., metilfenidato, 0,3 mg/kg/dosis administrado antes del desayuno y el almuerzo) suelen favorecer el aprendizaje mientras que las dosis altas suelen mejorar la obediencia. Éstas, sin embargo, tienden a deteriorar los procesos cognoscitivos. En general, el tratamiento se inicia con dosis bajas, que se van incrementando hasta la posología óptima (identificada por la disminución de los síntomas, la mejoría de la realización de tareas y la ausencia de efectos secundarios). La respuesta a la medicación es a menudo individual, por lo que la posología prescrita depende de la gravedad de la alteración de la conducta y de la capacidad del niño para tolerar el fármaco. El metilfenidato se comercializa en comprimidos de 5, 10 y 20 mg y en comprimidos de liberación retardada de 20 mg. Estas últimas son difíciles de absorber o tolerar por los niños. Supuestamente, los productos que contienen mezclas de anfetaminas influyen menos en el apetito y que su acción persiste en el cerebro durante más tiempo que la de las dosis habituales de dextroanfetamina o metilfenidato, por lo que se administran dosis más bajas.

La administración de dosis excesivas de un estimulante a lo largo del día puede dar lugar a reacciones de rebote cuando la concentración del agente disminuye. Muchas veces, el fármaco se prescribe sólo para ayudar al niño durante las horas de clase. Se aconseja dar vacaciones medicamentosas (p. ej., no usar el fármaco durante los fines de semana o las vacaciones escolares). Para comprobar la necesidad continuada del compuesto se aconseja combinar períodos de placebo (durante 5 a 10 d de escolarización, para asegurar la fiabilidad de la observación).

No se ha demostrado con claridad que los fármacos, por sí solos, produzcan beneficios a largo plazo. Sin embargo, sí se ha comprobado que permiten al niño participar en actividades que antes le eran inaccesibles por su falta de atención y su impulsividad. Los medicamentos suelen interrumpir el círculo vicioso de la conducta inapropiada, facilitando las intervenciones educativas y de comportamiento y mejorando la autoestima y la motivación.

Volver a puntos clave Asesoramiento. El asesoramiento debe comprender la modificación de la conducta cognoscitiva (p. ej., establecimiento de metas, automonitorización, propuesta de modelos, desempeño de papeles) y debe ayudar al niño a comprender el TDA. Es fundamental proporcionar estructura y rutinas.

El comportamiento en clase mejora a menudo mediante la modificación de la conducta cognoscitiva, las técnicas de automonitorización, el control ambiental del ruido y de la estimulación visual, el establecimiento de tareas de duración adecuada, la novedad, la atención personalizada y la proximidad del maestro.

Cuando las dificultades persisten en el hogar, los padres deben ser alentados a buscar ayuda profesional y remitidos a cursos de formación específicos y técnicas de manejo del comportamiento. El uso de algunas técnicas y contingencias del comportamiento, como un cierto control económico y el autocontrol con refuerzo suele ser efectivo. Los niños con TDA, hiperactividad y escaso control de los impulsos tienden a mejorar cuando se establecen estructuras, técnicas de educación constantes y límites bien definidos en el hogar.

Siguiente: RETRASO MENTAL | Ir a: RETRASO MENTAL
Anterior: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Pronóstico en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: TRASTORNO POR DÉFICIT DE ATENCIÓN


RETRASO MENTAL

Ir a: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN Ir a: PROBLEMAS DEL DESARROLLO Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
RETRASO MENTAL

Capacidad intelectual significativamente inferior a la media (CI <70-75) con limitaciones asociadas de dos o más de las siguientes: comunicación, cuidado de sí mismo, vida en el hogar, habilidades sociales, uso comunitario, autodirección, salud y seguridad, funcionamiento académico, actividades lúdicas y trabajo.

En 1992, la American Association on Mental Retardation cambió su definición del retraso mental para reflejar la inadaptación al entorno y la interacción con los demás de la persona con capacidad intelectual limitada. La clasificación anterior, basada tan sólo en el CI (leve, 52 a 68; moderado, 36 a 51; grave, 20 a 35; profundo, <20), fue sustituida por otra basada en el grado de apoyo necesario (v. tabla 262-5 [image] ). Este nuevo enfoque se basa en las aptitudes y debilidades del individuo, en relación con las demandas y actitudes de la familia y de la comunidad.

Se afirma que alrededor del 3% de la población total se encuentra 2 desviaciones estándar por debajo del CI medio de la población general, es decir, con CI <70-75. Las formas menos graves de retraso mental (que precisan sólo un apoyo intermitente o limitado) suelen asociarse a los grupos de estratos socioeconómicos más bajos, mientras que las formas más graves se encuentran en todos los grupos y en familias de todos los niveles de educación.

El niño que aprende lentamente rara vez se identifica antes de iniciar la vida escolar, cuando los problemas educativos y de conducta se hacen evidentes. Alrededor del 14% de los niños explorados en las escuelas tienen necesidades educativas intermitentes. Cuando abandonan la escuela, se mezclan con la población general y pueden mantenerse a sí mismos, siempre que encuentren un trabajo que requiera una capacidad intelectual básica o tan sólo una ejecución manual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Diagnóstico
- Prevención
- Pronóstico y tratamiento

Anterior: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN | Ir a: Tratamiento en TRASTORNO POR DÉFICIT DE ATENCIÓN
Inicio de: PROBLEMAS DEL DESARROLLO | Ir a: PROBLEMAS DEL DESARROLLO


RETRASO MENTAL, Etiología

Ir a: RETRASO MENTAL Ir a: Síntomas y signos en RETRASO MENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
Etiología Síntomas y signos Diagnóstico Prevención Pronóstico y tratamiento

Puntos clave:
[- Factores prenatales -- Factores perinatales -- Factores posnatales -]
Etiología

La inteligencia tiene determinantes poligenéticos y ambientales y a menudo es imposible distinguir el efecto de cualquiera de estos determinantes en el retraso mental. Cuando ambos padres tienen retraso, el 40% de sus hijos lo tienen también; cuando sólo uno lo tiene, la proporción es del 20%. El porcentaje de hijos con retraso puede variar con la intervención precoz (v. Prevención, más adelante). En el 60-80% de los casos, la causa del retraso mental se desconoce. Es más frecuente identificar la etiología de los casos más graves.

Volver a puntos clave Factores prenatales. Pueden causar retraso mental los factores cromosómicos y genéticos, las infecciones congénitas, los teratógenos (fármacos y otras sustancias químicas), la malnutrición, la radiación y otros factores desconocidos que afectan a la implantación y la embriogénesis.

Las anomalías cromosómicas son causas más frecuentes de retraso mental que las alteraciones genéticas, metabólicas o neurológicas, presentadas en la tabla 262-6 [image] (v. también Anomalías cromosómicas, cap. 261 [image] ). Con frecuencia, estas anomalías pueden ser identificadas mediante el análisis cromosómico de alta resolución. Las trisomías son síndromes asociados a la presencia de un cromosoma adicional (47, en lugar de los 46 normales). El síndrome de Down se debe a una forma de trisomía 21 o (con menos frecuencia) a una traslocación desde el grupo 13-15 al cromosoma 21. El retraso mental puede deberse a la deleción parcial de un cromosoma (p. ej., del cromosoma 5, en el síndrome del maullido del gato), a anomalías de los cromosomas sexuales (p. ej., síndrome de Klinefelter [XXY], síndrome de Turner [XO]) o a diversos mosaicismos. Las personas que parecen sufrir un retraso mental familiar leve pueden tener el síndrome del cromosoma X frágil; se calcula que este síndrome afecta a 1 de cada 1.000 nacidos vivos y es más frecuente en el varón que en la mujer. Sus características físicas son una cabeza de tamaño normal o grande, macroorquidia, mandíbula prominente y protrusión de las orejas.

También los trastornos metabólicos y neurológicos genéticos pueden causar retraso mental (v. tabla 262-6 [image] ). En los lactantes retrasados con hipotonía idiopática es preciso investigar posibles deficiencias del metabolismo enzimático de los peroxisomas y otros trastornos neuromusculares. Un resultado positivo tendrá implicaciones para el consejo genético, el pronóstico y el tratamiento.

Las infecciones congénitas, una causa importante de retraso mental, pueden deberse al virus de la rubéola, al citomegalovirus (una causa frecuente que afecta a 1 de cada 600 a 1.000 nacidos vivos), Toxoplasma gondii y Treponema pallidum. También se han implicado otros virus causantes de infección en la mujer gestante, pero sin pruebas.

La exposición prenatal a los fármacos (v. Fármacos durante el embarazo, cap. 249 [image] ) puede producir retraso mental, por ejemplo, el síndrome alcohólico fetal (v. también cap. 250 [image] y Problemas metabólicos del recién nacido, cap. 260 [image] ) y en el síndrome fetal por hidantoínas (difenilhidantoína), que podría afectar incluso al 11% de los hijos de madres tratadas con difenilhidantoína durante el embarazo. En este último síndrome pueden encontrarse retraso del crecimiento pre y posnatal, microcefalia, malformaciones craneofaciales, hipoplasia ungueal o de las falanges distales y cardiopatías congénitas.

La malnutrición de la mujer gestante puede influir en el desarrollo del cerebro fetal, con el consiguiente retraso mental. Este factor es un gran problema en los países en vías de desarrollo, en los que el hambre es frecuente. La malnutrición asociada a la privación ambiental (falta del sostén físico, emocional y cognoscitivo necesario para el crecimiento, el desarrollo y la adaptación social) podría ser la causa más frecuente de retraso mental en todo el mundo.

Volver a puntos clave Factores perinatales. Las complicaciones perinatales relacionadas con la prematuridad, las hemorragias del SNC, la leucomalacia periventricular, los partos de nalgas o con fórceps alto, los partos múltiples, la placenta previa, la preeclampsia y la asfixia neonatal podrían aumentar el riesgo de retraso mental. La incidencia de éste es mayor en los lactantes pequeños para su edad gestacional; la afectación intelectual suele guardar relación con la causa del defecto ponderal. Los prematuros (<32 sem de gestación) con pesos <1,5 kg tienen una probabilidad de 10-20% de sufrir retraso mental, dependiendo de su edad gestacional, de los sucesos perinatales y de la calidad de la asistencia recibida. Los lactantes <28 sem de gestación y <1 kg de peso son los que corren mayor riesgo. Debe examinarse periódicamente el progreso del desarrollo de los niños de alto riesgo. La evolución de los lactantes expuestos a acontecimientos indeseables leves durante el período perinatal suele estar directamente relacionada con su entorno de aprendizaje.

Volver a puntos clave Factores posnatales. Las meningitis y encefalitis víricas y bacterianas (incluyendo la neuroencefalopatía asociada al SIDA), las intoxicaciones (p. ej., plomo y mercurio), la malnutrición grave y los accidentes que producen lesiones craneoencefálicas graves o asfixia pueden causar retraso mental.

Siguiente: Síntomas y signos en RETRASO MENTAL | Ir a: Síntomas y signos en RETRASO MENTAL
Inicio de: RETRASO MENTAL | Ir a: RETRASO MENTAL


RETRASO MENTAL, Síntomas y signos

Ir a: Etiología en RETRASO MENTAL Ir a: RETRASO MENTAL Ir a: Diagnóstico en RETRASO MENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
Etiología Síntomas y signos Diagnóstico Prevención Pronóstico y tratamiento
Síntomas y signos

El signo fundamental es un CI bajo asociado a limitaciones de las habilidades sociales, del lenguaje, de autocuidado y de adaptación. Puede haber convulsiones, trastornos psiquiátricos y trastornos de la conducta. El adolescente con retraso mental puede sufrir depresión cuando experimenta el rechazo social de sus compañeros de escuela o cuando comprende que otros le consideran distinto y deficiente.

Los trastornos de la conducta son la causa más frecuente de consulta psiquiátrica y el problema más frecuente de las poblaciones retrasadas institucionalizadas. La persona con retraso mental y con un trastorno de la conducta puede reaccionar de forma explosiva, con ataques de ira y comportamientos físicamente agresivos frente a los problemas habituales. Estas reacciones son a menudo situacionales y en ellas suelen encontrarse factores desencadenantes. Los factores que predisponen a la conducta intolerable son la ausencia de adiestramiento en comportamientos sociales responsables, la disciplina inconstante, el refuerzo de los comportamientos defectuosos, las lesiones cerebrales y una capacidad de comunicación deficiente. En el marco nosocomial contribuyen también el hacinamiento, la falta de personal y la ausencia de actividades. Cuando mejoran las condiciones de vida y se introducen una formación y ocupación adecuadas, la incidencia de problemas de conducta desciende de forma espectacular.

Siguiente: Diagnóstico en RETRASO MENTAL | Ir a: Diagnóstico en RETRASO MENTAL
Anterior: Etiología en RETRASO MENTAL | Ir a: Etiología en RETRASO MENTAL
Inicio de: RETRASO MENTAL | Ir a: RETRASO MENTAL


RETRASO MENTAL, Diagnóstico

Ir a: Síntomas y signos en RETRASO MENTAL Ir a: RETRASO MENTAL Ir a: Prevención en RETRASO MENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
Etiología Síntomas y signos Diagnóstico Prevención Pronóstico y tratamiento
Diagnóstico

El diagnóstico consiste en establecer la presencia de retraso mental y en intentar determinar la causa subyacente. La determinación de esta última puede permitir hacer un pronóstico en cuanto al desarrollo, sugerir planes para la educación y la formación, contribuir al consejo genético y aliviar el sentimiento de culpa de los padres.

La historia (con los antecedentes perinatales, del desarrollo, neurológicos y familiares) puede ayudar a identificar a los niños con riesgo de retraso mental. Estos niños deben ser explorados mediante estudios de agudeza visual y auditiva, hemograma y análisis de orina a edades precoces. Cuando los hallazgos sean anodinos, en las evaluaciones periódicas posteriores pueden introducirse pruebas de detección del desarrollo y exploraciones neurológicas, junto a la exploración física habitual.

En niños de alto riesgo o con sospecha de retraso del desarrollo deben llevarse a cabo tests para valorar el desarrollo y la inteligencia (v. tabla 262-7 [image] ). Los tests de inteligencia normalizados pueden ayudar a identificar y medir la capacidad intelectual inferior al promedio, pero son susceptibles de error y deben ponerse en duda cuando no son compatibles con los hallazgos clínicos. La enfermedad, los obstáculos idiomáticos y las diferencias culturales pueden afectar la ejecución del test por el niño. Al mismo tiempo, estos tests tienen un sesgo de clase media pero, en general, funcionan razonablemente en la valoración de la capacidad intelectual de los niños, sobre todo de los más mayores. La prueba de detección del desarrollo de Denver revisada proporciona una evaluación grosera del desarrollo de los niños £ 5 años y puede ser administrada por el médico o su ayudante. Sólo puede ser empleada como método de detección y no sustituye a los tests de inteligencia normalizados, que deben ser administrados por psicólogos calificados. También deben llevarse a cabo una exploración del desarrollo neurológico (Prechtl o Milani-Comparetti) y una exploración física.

Los trastornos metabólicos genéticos pueden sospecharse por sus manifestaciones clínicas (retraso del crecimiento, letargia, vómitos, convulsiones, hipotonía, hepatoesplenomegalia, facciones toscas, olor anormal de la orina, macroglosia). Los retrasos aislados para sentarse o caminar (habilidades motrices groseras) o de la prensión en pinza, el dibujo o la escritura (habilidades motrices finas) sugieren un trastorno neuromuscular. Las pruebas analíticas específicas a realizar dependen de la causa sospechada (v. tabla 262-8 [image] ).

Los déficit del lenguaje y de las habilidades personales-sociales pueden deberse a problemas emocionales, privación ambiental, trastornos del aprendizaje o sordera, más que a retraso mental.

Las dificultades de comunicación pueden contribuir a dificultar la identificación de los trastornos del pensamiento y las ideas delirantes de la persona con retraso mental. No obstante, la aparición repentina de una afectividad embotada asociada a alucinaciones debe hacer sospechar la esquizofrenia.

Siguiente: Prevención en RETRASO MENTAL | Ir a: Prevención en RETRASO MENTAL
Anterior: Síntomas y signos en RETRASO MENTAL | Ir a: Síntomas y signos en RETRASO MENTAL
Inicio de: RETRASO MENTAL | Ir a: RETRASO MENTAL


RETRASO MENTAL, Prevención

Ir a: Diagnóstico en RETRASO MENTAL Ir a: RETRASO MENTAL Ir a: Pronóstico y tratamiento en RETRASO MENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
Etiología Síntomas y signos Diagnóstico Prevención Pronóstico y tratamiento
Prevención

El consejo genético (v. también cap. 247 [image] ) puede ayudar a los padres a comprender la causa del retraso mental de su hijo y el riesgo de repetición. Los hermanos deben conocer su riesgo de tener hijos con retraso mental. La amniocentesis y la biopsia corial pueden ser útiles para detectar un trastorno metabólico hereditario o una anomalía cromosómica, los estados de portador y los defectos del SNC (p. ej., mielodisplasia, anencefalia). Estos últimos también pueden ser detectados mediante la ecografía. La medición de a-fetoproteína en el suero materno ayuda a diagnosticar la mielodisplasia y el síndrome de Down. El diagnóstico prenatal permite a la pareja evaluar la interrupción prematura del embarazo y la posterior planificación familiar. La amniocentesis está indicada en todas las mujeres >35 años (puesto que su riesgo de tener un hijo con síndrome de Down es mayor) y en las mujeres con historia familiar de mucopolisacaridosis, galactosemia, enfermedad de Tay-Sachs o enfermedad de la orina en jarabe de arce (cetoaminoacidemia).

El uso de la vacuna contra la rubéola ha conseguido prácticamente eliminar la rubéola congénita como causa de retraso mental en los países desarrollados. Actualmente se investiga una vacuna contra el citomegalovirus. Los progresos siguientes han contribuido a reducir la incidencia de retraso mental: mejoría continua y mayor disponibilidad de asistencia obstétrica y neonatal (p. ej., unidades regionales de cuidados intensivos neonatales), uso de exanguinotransfusión e inmunoglobulina Rh0 para prevenir la enfermedad hemolítica del recién nacido (v. Eritroblastosis fetal, cap. 252 [image] ). No obstante, pese al descenso de la incidencia de esta patología, la mayor supervivencia de los recién nacidos con muy bajo peso al nacimiento mantiene su prevalencia constante.

Siguiente: Pronóstico y tratamiento en RETRASO MENTAL | Ir a: Pronóstico y tratamiento en RETRASO MENTAL
Anterior: Diagnóstico en RETRASO MENTAL | Ir a: Diagnóstico en RETRASO MENTAL
Inicio de: RETRASO MENTAL | Ir a: RETRASO MENTAL


RETRASO MENTAL, Pronóstico y tratamiento

Ir a: Prevención en RETRASO MENTAL Ir a: RETRASO MENTAL Ir a: CAPITULO 263
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» RETRASO MENTAL
Etiología Síntomas y signos Diagnóstico Prevención Pronóstico y tratamiento
Pronóstico y tratamiento

La esperanza de vida puede ser menor, dependiendo de la etiología y gravedad del trastorno. En general, cuanto más grave es el retraso y mayor la inmovilidad, mayor es también la mortalidad.

La vulnerabilidad del desarrollo asociada a las agresiones perinatales puede ser superada con un buen entorno de aprendizaje. La remisión a un programa de intervención precoz ya en la lactancia puede prevenir o reducir la gravedad del retraso mental. Deben restablecerse métodos realistas para cuidar del niño.

El apoyo y asesoramiento de la familia son fundamentales. Ante una fuerte sospecha o confirmación de retraso mental, es necesario informar a los padres, cuando estén juntos, si es posible. Deben disponer de todo el tiempo que deseen para hablar de las causas, los efectos, el pronóstico y la educación y entrenamiento de su hijo. El asesoramiento continuo y sensible es esencial para la adaptación de la familia. Los hallazgos de los distintos consultores deben ser coordinados e interpretados. Si el médico de la familia no puede proporcionar estos asesoramiento y coordinación, es mejor que los remita a uno de los centros multidisciplinarios que evalúan y atienden a los niños con discapacidades de desarrollo, aunque él deberá seguir haciendo planes para una asistencia médica y un asesoramiento continuados.

Con la ayuda de los especialistas adecuados se desarrolla un programa general individualizado. La evaluación formal del desarrollo neurológico se iniciará tan pronto como se sospeche un retraso significativo del mismo. Un neurólogo investigará todas las áreas de retraso del desarrollo moderado a grave, la discapacidad progresiva, el deterioro neuromuscular o la sospecha de trastorno convulsivo. Los ortopedas, los fisioterapeutas y los terapeutas ocupacionales ayudarán a valorar y tratar a los niños con parálisis cerebral u otros déficit motores graves. Los logoterapeutas y audiólogos pueden ayudar en los grandes retrasos del lenguaje o en las sospechas de pérdida de audición. En caso necesario también puede recurrirse a dietistas, trabajadores sociales, educadores, oftalmólogos, psiquiatras y odontólogos.

Al determinar la clase de apoyo que necesita una persona, la valoración de su competencia social es tan importante como la de su función cognoscitiva. Asimismo lo son las minusvalías físicas, los defectos de la personalidad y los trastornos psiquiátricos.

Deben hacerse todos los esfuerzos posibles por lograr que el niño viva en su domicilio o en una residencia establecida en la comunidad. La presencia de un niño con retraso mental en un hogar puede ser muy traumática, por lo que la familia debe recibir apoyo psicológico y quizás ayuda con las tareas diarias, por ejemplo, guarderías, ayuda doméstica (personas no profesionales pero formadas que colaboran en las tareas domésticas y el cuidado del niño) y atención residencial transitoria. Siempre que sea posible, el niño con retraso debe asistir a una guardería o a una escuela pública normales. Los adultos retrasados deben tener la posibilidad de residir a largo plazo en viviendas protegidas y pisos o residencias supervisados. La institucionalización debe ser decisión de la familia, en general sólo tras una consideración detallada en la que participen el médico y otros profesionales.

Las personas con retraso mental y trastornos psiquiátricos concomitantes pueden ser tratadas con los agentes antipsicóticos y antidepresivos habituales, en posologías similares a las de los pacientes sin retraso. También puede ser de ayuda la psicoterapia asociada a una asistencia y asesoramiento activos, destinados a aliviar la sensación de inutilidad de la persona o a modificar las metas poco realistas. El uso de fármacos psicoactivos sin psicoterapia ni cambios del entorno rara vez resulta eficaz.

Volver a puntos clave Grados de apoyo. Los niños con retraso leve necesitan un apoyo intermitente o limitado, dependiendo de las demandas variables de su entorno. Los que tienen un retraso poco pronunciado pueden desarrollar una capacidad de lectura equivalente a la de 4.º a 6.º grado de escolarización; aunque la lectura les resulte difícil, casi todos pueden aprender la educación básica necesaria para la vida cotidiana y mantenerse a sí mismos. Los niveles de educación y capacitación social y laboral dependen de cada niño. Los poco retrasados necesitan cierta supervisión y apoyo, centros especiales de enseñanza y aprendizaje y, a menudo, una vivienda y puesto de trabajo protegidos. Desde un punto de vista social suelen ser poco sofisticados, con escasa capacidad para la interacción social. Como su pensamiento es concreto y a menudo son incapaces de generalizar, su adaptación a las situaciones nuevas resulta difícil; su menor capacidad de juicio, su falta de previsión y su credulidad los hacen susceptibles de caer en la delincuencia. Los delitos graves son raros, pero pueden quebrantar la ley de forma impulsiva, a menudo como miembros de un grupo y a veces para conseguir la aceptación de sus compañeros. No suelen sufrir defectos físicos graves, pero la incidencia de epilepsia en ellos es algo superior a la normal.

Los niños con retraso leve pero más pronunciado y los que sufren retrasos moderados presentan retrasos evidentes del lenguaje y del desarrollo motor. Necesitan un apoyo limitado. Con un adiestramiento adecuado, los adultos con formas leves o moderadas de retraso mental pueden vivir con distintos grados de independencia en la comunidad. Algunos necesitan apoyo diario en algunos aspectos de la vida diaria. Otros pueden hacerlo, con apoyo, en las "casas a medio camino" y aún otros, con minusvalías físicas o problemas de conducta, necesitan una supervisión más firme. Casi todos precisan apoyo a largo plazo en entornos laborales protegidos.

Los niños con retraso mental grave o profundo necesitan un apoyo constante y extenso en todos los aspectos de la vida (v. tabla 262-5 [image] ). Muchos no pueden aprender a caminar y su capacidad de expresión es mínima.

Siguiente: CAPITULO 263 | Ir a: CAPITULO 263
Anterior: Prevención en RETRASO MENTAL | Ir a: Prevención en RETRASO MENTAL
Inicio de: RETRASO MENTAL | Ir a: RETRASO MENTAL


ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 262 Ir a: SEC.19 PEDIATRÍA Ir a: ACCIDENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 263. ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
263 / ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: ACCIDENTES | Ir a: ACCIDENTES
› ACCIDENTES
- Epidemiología
- Causas predisponentes
- Prevención
› LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
- Epidemiología
- Prevención de las lesiones
› TRAUMATISMOS CRANEOENCEFÁLICOS
- Epidemiología
- Clasificación
- Historia, síntomas y signos
- Evaluación
- Tratamiento
- Pronóstico y rehabilitación
› LESIONES DE LA MÉDULA ESPINAL
- Síntomas, signos y diagnóstico
- Tratamiento
› OTRAS LESIONES GRAVES
› INTOXICACIONES
› INTOXICACIÓN POR PARACETAMOL
- Síntomas, signos y pronóstico
- Tratamiento
› INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento
› INGESTIÓN DE CÁUSTICOS
- Síntomas, signos y diagnóstico
- Tratamiento
› INTOXICACIÓN POR PLOMO
- Síntomas, signos y diagnóstico
- Tratamiento
› INTOXICACIÓN POR HIERRO
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento
› INTOXICACIÓN POR HIDROCARBUROS
- Síntomas y signos
- Pruebas complementarias
- Tratamiento
› REANIMACIÓN CARDIOPULMONAR
- Diferencias principales entre la RCP pediátrica y la del adulto
› SOPORTE VITAL BÁSICO
- Evaluación y estabilización del recién nacido
› CRP después del período neonatal
› SOPORTE VITAL AVANZADO
- Vía aérea
- Acceso vascular
- Tratamiento farmacológico de urgencia
- Desfibrilación y cardioversión
- Evaluación y tratamiento tras la parada

Anterior: Pronóstico y tratamiento en CAPITULO 262 | Ir a: Pronóstico y tratamiento en CAPITULO 262
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


ACCIDENTES

Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» ACCIDENTES
ACCIDENTES

Mostrar/Ocultar SUBAPARTADOS Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Causas predisponentes
- Prevención
› LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
- Epidemiología
- Prevención de las lesiones
› TRAUMATISMOS CRANEOENCEFÁLICOS
- Epidemiología
- Clasificación
- Historia, síntomas y signos
- Evaluación
- Tratamiento
- Pronóstico y rehabilitación
› LESIONES DE LA MÉDULA ESPINAL
- Síntomas, signos y diagnóstico
- Tratamiento
› OTRAS LESIONES GRAVES

Inicio de: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA | Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA


LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR

Ir a: Prevención en ACCIDENTES Ir a: ACCIDENTES Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Prevención de las lesiones

Anterior: Prevención en ACCIDENTES | Ir a: Prevención en ACCIDENTES
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR, Epidemiología

Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR Ir a: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Epidemiología Prevención de las lesiones
Epidemiología

Las lesiones causadas por los accidentes de vehículos a motor son una causa importante de muerte en todos los grupos de edad, afectando a 4/100.000 lactantes <1 año, 7/100.000 niños de 1 a 14 años y llegando hasta 40/100.000 entre los 15 y 24 años. Un niño no sujeto puede ser la única víctima mortal de un frenazo brusco que no produzca daños materiales ni otras lesiones personales.

Siguiente: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Inicio de: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR


LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR, Prevención de las lesiones

Ir a: Epidemiología en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Epidemiología Prevención de las lesiones
Prevención de las lesiones

Para reducir la incidencia y gravedad de las lesiones en una colisión, todos los ocupantes deben estar sujetos. Las leyes estatales varían, pero casi todas ellas obligan a la sujeción de los niños. Es muy peligroso que un adulto no sujeto lleve a un niño en sus brazos, ya que no será capaz de mantener sujeto al niño, que se verá lanzado con una fuerza tremenda, incluso a velocidades mínimas (p. ej., sujetar a un niño de 4,5 kg viajando a 50 km/h requeriría la fuerza necesaria para levantar 130 kg a 30 cm del suelo). El adulto también puede desplazarse hacia delante y aplastar al niño contra el interior del automóvil, con una fuerza igual al peso del adulto ´ (velocidad)2/2. La efectividad de los cinturones en la disminución de la frecuencia de lesiones es indudable; su uso reduce el número de defunciones en 40-50%, y las lesiones graves, en 45-55%.

En los automóviles, el asiento de atrás es el más seguro para todos los niños (<12 años), especialmente cuando el automóvil posee bolsas de aire delanteras (la salida/activación de las bolsas de aire ha provocado muertes de lactantes y niños).

Para ser efectivos, los sistemas de sujeción del niño deben ser usados correctamente. El niño debe ser atado con correas al sistema de sujeción, que debe ser adecuado a su tamaño y desarrollo. Los sistemas de sujeción deben ser asegurados al automóvil según las instrucciones del fabricante, pues, de lo contrario, facilitarán el camino de la trayectoria del niño en caso de colisión. Los asientos (sujeciones) para niños de hasta 9 kg deben situarse en la parte de atrás y mirando hacia la ventana trasera; los destinados a los niños de 9,5 a 18,2 kg deben mirar hacia delante y estar provistos de sujeciones de hombro y de cintura y estabilizadores de la cabeza. Los niños que pesen >18,6 kg deben utilizar los cinturones tanto en los asientos delanteros como en los traseros, con sujeción de hombro y cintura, salvo que la primera cruce la cara o el cuello (lo que suele suceder en los niños <140 cm); en esos casos, el niño debe usar un elevador para que la sujeción de hombro se adapte correctamente.

La National Highway Trafic Safety Administration de Estados Unidos ha aprobado distintas sillas. La American Academy of Pediatrics y el National Highway and Traffic Safety Council disponen de una lista actualizada de los modelos aprobados. Los sistemas de sujeción que cumplen los criterios de seguridad federales están debidamente marcados.

Siguiente: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS
Anterior: Epidemiología en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: Epidemiología en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Inicio de: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR


TRAUMATISMOS CRANEOENCEFÁLICOS

Ir a: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR Ir a: ACCIDENTES Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
TRAUMATISMOS CRANEOENCEFÁLICOS

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Clasificación
- Historia, síntomas y signos
- Evaluación
- Tratamiento
- Pronóstico y rehabilitación

Anterior: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: Prevención de las lesiones en LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


TRAUMATISMOS CRANEOENCEFÁLICOS, Epidemiología

Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Epidemiología

Un elevado porcentaje de las muertes accidentales de la infancia se debe a los traumatismos craneoencefálicos y a sus complicaciones. La lesión grave del sistema nervioso en desarrollo causa a menudo una alteración residual de las funciones físicas, intelectuales y emocionales.

El traumatismo craneoencefálico es el segundo tipo de traumatismo más frecuente en niños hospitalizados por accidente. Su máxima incidencia tiene lugar entre las edades de <1 año y >15 años. Las víctimas son más frecuentes entre los niños que entre las niñas. En los niños pequeños, estas lesiones se deben sobre todo a caídas en el hogar o en su vecindad. Las caídas desde cierta altura son una causa importante de muerte evitable en los niños urbanos. Una campaña llevada a cabo en la ciudad de Nueva York durante 1 año para evitar las caídas desde las ventanas produjo una disminución del 96% del número de estas lesiones.

Siguiente: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


TRAUMATISMOS CRANEOENCEFÁLICOS, Clasificación

Ir a: Epidemiología en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Clasificación

Casi todas las lesiones craneoencefálicas se deben a traumatismos menores sin pérdida de conciencia, contusión, conmoción ni fractura. Más graves, aunque menos frecuentes, son los traumatismos asociados a lesiones encefálicas importantes, con afectación axonal difusa y distintos tipos de hematoma (epidural, subdural, intraparenquimatoso o intraventricular). También son frecuentes las fracturas del cráneo, con o sin lesión encefálica.

La conmoción es un estado transitorio y rápidamente reversible de disfunción neuronal asociado a pérdida de conciencia, que se produce inmediatamente después de un traumatismo craneoencefálico.

La contusión es la destrucción focal o desgarro del tejido cerebral, acompañado de hemorragia parenquimatosa, edema focal o ambos. Suele afectar a la superficie anterior de los lóbulos frontales y a las caras inferolaterales de los lóbulos temporales.

La lesión axonal difusa se debe a las fuerzas de aceleración-desaceleración, que desgarran y rompen los axones (sustancia blanca) y las vainas de mielina. Produce un edema cerebral difuso, a menudo sin signos evidentes de hemorragia. Es una de las lesiones encefálicas graves más comunes de la infancia y su frecuencia es mucho mayor que la del hematoma intracraneal.

El hematoma epidural es una colección de sangre entre la duramadre y el cráneo, debida a una lesión arterial o venosa.

El hematoma subdural es una colección de sangre situada bajo la duramadre, generalmente asociada a contusión importante del encéfalo.

Las hemorragias intraventriculares, intraparenquimatosas y subaracnoideas son colecciones de sangre situadas en el sistema ventricular del encéfalo, el tejido encefálico o el espacio subaracnoideo, respectivamente.

Las fracturas de cráneo se producen cuando se rompe la integridad de los huesos craneales. Pueden ser lineales, deprimidas o conminutas y producirse en cualquier región del cráneo, incluyendo las regiones occipital, temporoparietal, frontal y basilar. Los impactos en la cara pueden dar lugar a fracturas faciales de los huesos nasales, los senos o las regiones orbitarias.

En los lactantes, las meninges pueden quedar atrapadas en una fractura lineal, produciendo una factura cada vez mayor. Terminan por dar lugar a un quiste leptomeníngeo, que se desarrolla a lo largo de 3 a 6 sem y que puede ser el primer signo de una fractura lineal secundaria a un accidente.

Siguiente: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS
Anterior: Epidemiología en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Epidemiología en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


TRAUMATISMOS CRANEOENCEFÁLICOS, Historia, síntomas y signos

Ir a: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Historia, síntomas y signos

La historia del acontecimiento que provocó la lesión y la evolución de los síntomas son de la mayor importancia, por lo que es preciso recoger minuciosamente los detalles que puedan aportar familiares y testigos. El mecanismo de la lesión, el área lesionada y los síntomas y signos específicos, incluyendo el efecto del nivel de conciencia del paciente, son fundamentales para el tratamiento.

Los traumatismos craneoencefálicos menores sin pérdida de conciencia ni signos neurológicos anormales pueden asociarse a vómitos, palidez, irritabilidad o letargia. No obstante, la persistencia de estos síntomas durante >6 h o su agravamiento pueden indicar una lesión más grave, que obliga a realizar, lo antes posible, una evaluación más detallada del niño.

Muchos pacientes con conmoción no presentan signos neurológicos, pero sufren amnesia tanto del propio accidente como de los momentos que lo precedieron (amnesia anterógrada).

En los pacientes con contusiones, los signos y síntomas neurológicos dependen de la localización exacta de la lesión. Puede haber trastornos de la fuerza y de las sensaciones, alteración del sensorio y un aumento asociado de la presión intracraneal, sobre todo cuando el área afectada es grande.

La lesión axonal difusa produce un edema cerebral difuso y el niño muestra una depresión general del estado de conciencia. Suele provocar secuelas a largo plazo. El aumento de la presión intracraneal debido al edema puede dar lugar a alteraciones pupilares, bradicardia, hipertensión y trastornos respiratorios y hemodinámicos.

En los hematomas epidurales, los síntomas neurológicos asociados suelen ser secundarios a la compresión del encéfalo, más que a la lesión directa del mismo. Muchas veces, los niños no desarrollan los síntomas clásicos del adulto (pérdida de conciencia, un intervalo de lucidez y deterioro neurológico posterior).

En los hematomas subdurales suelen existir hiperemia y edema cerebrales, con alteración del estado de conciencia y signos de aumento de la presión intracraneal. Los déficit focales son comunes y pueden ser permanentes. Hay una elevada incidencia de convulsiones secundarias a la contusión. Aunque casi todos los hematomas subdurales se desarrollan de forma aguda, la acumulación de sangre en el espacio subdural, a partir de los pequeños desgarros de las venas corticales frontales y parietales en su trayecto hacia el seno sagital, puede ser lenta. Estos hematomas subdurales crónicos también provocan síntomas de hipertensión intracraneal.

Las hemorragias intraventriculares, intraparenquimatosas y subaracnoideas suelen asociarse a depresión marcada del estado de conciencia, secundaria a la lesión neuronal y al aumento de la presión intracraneal. Las convulsiones son frecuentes, al igual que los movimientos anormales.

Las fracturas de cráneo pueden asociarse o no a signos neurológicos o de otro tipo. La palpación del cráneo puede revelar depresión o tumefacción generalizada que ya había sido observada por los padres. La contusión subyacente a la fractura puede dar lugar a convulsiones (focales), sobre todo en caso de hundimiento de los huesos del cráneo.

Siguiente: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS
Anterior: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Clasificación en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


TRAUMATISMOS CRANEOENCEFÁLICOS, Evaluación

Ir a: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Evaluación

Tras dilucidar los mecanismos de la lesión y la historia de los acontecimientos posteriores, la exploración física es la clave para valorar la gravedad del traumatismo. Es obligatorio prestar atención al estado mental, utilizando la escala del coma de Glasgow (v. tabla 175-1 [image] ) o, en los lactantes <1 año, la escala de Glasgow modificada para lactantes y niños pequeños (v. tabla 263-2 [image] ). También lo es explorar las respuestas pupilares, las constantes vitales y los signos de cualquier otra lesión asociada. Una puntuación del coma de Glasgow £12 sugiere un traumatismo craneoencefálico grave; una puntuación <8 sugiere la necesidad de intubación y ventilación, porque suele haber pérdida de los reflejos protectores de la vía respiratoria y existe una elevada probabilidad de hipertensión intracraneal (una hiperventilación suave reducirá la presión intracraneal). Una puntuación £6 indica la necesidad de monitorizar la presión intracraneal, y muchos médicos colocan ya el monitor con puntuaciones £7. Debe estudiarse cuidadosamente el fondo de ojo para buscar hemorragias retinianas, ya que su aparición es muy sugestiva de malos tratos (p. ej., síndrome del lactante sacudido).

Las fracturas de cráneo son, por lo general, indicadores poco fidedignos de la magnitud de la lesión del SNC, por lo que debe practicarse una exploración neurológica detallada. No obstante, su presencia no suele ser compatible con una historia de traumatismo menor y los pacientes con ciertos tipos de fractura corren mayor riesgo de lesión intracraneal. Las fracturas que atraviesan la arteria meníngea media (hueso temporal) pueden asociarse a hematomas epidurales. El hueso occipital y la base del cráneo son muy gruesos y sólo se lesionan con grandes fuerzas, por lo que su fractura indica un impacto de gran intensidad. Las fracturas basilares no suelen ser visibles ni en las radiografías de cráneo ni en la TC; sus signos asociados consisten en el drenaje de LCR por la nariz o las orejas, la presencia de sangre detrás del tímpano (o en el conducto auditivo, si la membrana timpánica se ha roto), equimosis retroauriculares (signo de Battle) o en la región periorbitaria ("ojos de mapache") o aparición de líquido en los senos frontales y maxilares. Las fracturas con hundimiento requieren una evaluación inmediata, puesto que tienden a asociarse a contusión del encéfalo subyacente. Debe hacerse una consulta neuroquirúrgica para determinar la necesidad de una intervención para elevar el fragmento hundido.

Las fracturas lineales simples suelen ser visibles en las radiografías simples de cráneo. En general, no dan problemas, salvo en los lactantes o que se asocien a signos neurológicos anormales. En estos casos deberá valorarse el riesgo de quiste neuromeníngeo y pensar en la posibilidad de malos tratos.

Siguiente: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS
Anterior: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Historia, síntomas y signos en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


TRAUMATISMOS CRANEOENCEFÁLICOS, Tratamiento

Ir a: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Tratamiento

Casi todos los niños con traumatismos craneoencefálicos leves pueden ser dados de alta y sometidos a observación en su hogar, por unos padres competentes. Los que presentan una alteración de la conciencia en el momento de la exploración, antecedentes de pérdida de conciencia incluso breve, determinadas fracturas de cráneo (occipitales, con hundimiento, a través de la arteria meníngea media) y signos neurológicos focales o difusos deben ser sometidos a observación en el hospital. También deben ser sometidos a observación los niños en los que se sospeche la posibilidad de malos tratos (v. cap. 264 [image] ). Los niños hospitalizados deben ser observados cuidadosamente para detectar cualquier cambio del estado neurológico, incluyendo el estado mental, el comportamiento de las pupilas, la focalización o lateralización de los signos y las convulsiones. Deben practicarse TC a los niños con alteración del estado de conciencia (puntuación del coma de Glasgow £14), vómitos persistentes, signos neurológicos focales, signos clínicos evidentes de fractura de la base del cráneo y convulsiones.

Aunque nada puede hacerse para modificar la lesión primaria, es posible evitar la disfunción cerebral secundaria con la prevención de la hipoxia, la hipercapnia, la hipotensión y la hipertensión intracraneal con tratamiento agresivo y meticuloso. El edema cerebral, que provoca hipertensión intracraneal, requiere un tratamiento apropiado e inmediato para evitar la posterior interferencia con el suministro de O2 y el metabolismo celular.

El tratamiento del niño afecto por un grave traumatismo craneoencefálico debe llevarse a cabo de forma escalonada. Al principio, lo más importante es conservar la permeabilidad de las vías respiratorias, ya que tanto la hipoxia como la hipercapnia, que agravan la hiperemia encefálica, aumentan la presión intracraneal. Cuando la puntuación del coma de Glasgow es <8, el niño debe ser intubado con la medicación adecuada de forma controlada y eficaz, para reducir al mínimo el aumento brusco de la presión intracraneal asociado al procedimiento de intubación. Para ello, pueden usarse un sedante (tiopental, si el estado hemodinámico es estable, o etomidodato, si no lo es), lidocaína i.v. (1 a 2 mg/kg) y un agente paralizante. No debe hacerse una intubación nasotraqueal a ciegas. Debe instaurarse la ventilación mecánica, con determinaciones de los gases en sangre arterial, la oximetría del pulso y la Pco2 teleespiratoria para evaluar la idoneidad de la oxigenación y de la ventilación.

Deben administrarse líquidos i.v. consistentes en suero dextrosa al 5% con NaCl al 0,9%, a un ritmo de mantenimiento 3/4 o 4/5, siempre que no existan hipotensión sistémica o un shock hipovolémico. Dado que los lactantes y niños secretan a menudo mayores cantidades de ADH tras los traumatismos craneoencefálicos, por lo que tienen el riesgo de sufrir una sobrecarga de agua libre con el consiguiente agravamiento del edema cerebral, conviene aplicar una ligera restricción de líquidos. Las soluciones hipotónicas (sobre todo el suero glucosado al 5%) están contraindicadas, dado el exceso de agua libre que contienen. La monitorización consiste en mantener los niveles de cloruro sódico en valores ³140 mEq/l.

Al principio, los niños con una puntuación del coma de Glasgow <8, con o sin signos de hemorragia o edema cerebral en la TC, deben ser sometidos a una hiperventilación ligera, para mantener la Pco2 entre 34 y 36 mm Hg. Una Pco2 más baja podría reducir la perfusión cerebral e incrementar el riesgo de isquemia. En consecuencia, debe valorarse seriamente la posibilidad de colocar un monitor de la presión intracraneal, para determinar el momento en que se requiere una intervención destinada a reducir una presión intracraneal demasiado alta y mantener las presiones de perfusión encefálicas >50 mm Hg y, preferentemente, >70 mm Hg (PA arterial media menos presión intracraneal). Para mantener una presión intracraneal £15 mm Hg, debe evitarse el ascenso de la Pco2 arterial por encima de su valor normal (la Pco2 alta induce vasodilatación cerebral), controlar el dolor, mantener la normotermia (o una temperatura ligeramente inferior a 36 °C) y usar relajantes musculares, si es preciso. De igual modo, la PA arterial debe mantenerse en cifras que proporcionen una presión de perfusión cerebral >50-70 mm Hg. El cabecero de la cama debe elevarse 30°, manteniendo la cabeza en la línea media para favorecer el drenaje venoso encefálico. Para combatir el ascenso de la presión intracraneal, puede emplearse el manitol al 20%, en dosis pequeñas y sensatas como 0,25-0,5 g/kg, o incrementar la osmolalidad del suero a 295-305 mOsm/kg. La furosemida en unas dosis de 1 mg/kg i.v. también ayuda a reducir la carga hídrica total del cuerpo, sobre todo cuando conviene evitar la hipervolemia transitoria que se asocia a la administración de manitol. Durante las primeras 24 h después de una lesión craneoencefálica, este agente podría ser incluso preferible como método para aumentar la osmolalidad del suero. No se ha demostrado que la dexametasona sea eficaz en los traumatismos craneoencefálicos, por lo que no se recomienda su empleo. Tampoco se ha demostrado que el coma inducido con pentobarbital o la hipotermia inducida proporcionen beneficios constantes, mientras que conllevan riesgos importantes. El uso de estas últimas modalidades debe ser individual y adaptado a las necesidades de pacientes específicos.

Es fundamental efectuar evaluaciones frecuentes de los niños que han sufrido un traumatismo craneoencefálico. Si su estado se deteriora, deberá practicarse otra TC para detectar las lesiones susceptibles de corrección quirúrgica y/o la causa de ese deterioro.

Las pupilas fijas y dilatadas, la pérdida de los reflejos oculovestibulares y la postura de descerebración no indican necesariamente un trastorno irreversible, siempre que el tratamiento sea adecuado. Un tratamiento precoz y agresivo dirigido a mantener un intercambio correcto de gases en los pulmones y la perfusión cerebral apropiada puede reducir los riesgos asociados al aumento de la presión intracraneal y sus complicaciones secundarias.

Las convulsiones aumentan la presión intracraneal y deben ser objeto de tratamiento precoz, habitualmente primero con lorazepam y luego con difenilhidantoína. Cuando existe una contusión o una hemorragia debe considerarse con fuerza la conveniencia de administrar difenilhidantoína profiláctica. Para prevenir los efectos secundarios cardiovasculares (p. ej., hipotensión, bradicardia), se administra una dosis de carga inicial de 20 mg/kg i.v., dividida en dos bolos de 10 mg/kg a una velocidad máxima de 2 mg/kg/min (hasta 50 mg/min). La posología i.v. inicial de mantenimiento es de 3-6 mg/kg/d, fraccionada en dos dosis diarias. No obstante, los niños con traumatismos encefálicos parecen precisar dosis más altas, lo que obliga a titular sus concentraciones, con objeto de adaptar la posología. Algunos niños necesitan 7-8 mg/kg/d. La duración del tratamiento es variable y depende del tipo de traumatismo y de los resultados del EEG. Las convulsiones aparecen en alrededor del 5% de los niños >5 años y en el 10% de los <5 años durante la semana siguiente al traumatismo.

Volver a puntos clave Cirugía. En los hematomas epidurales debe llevarse a cabo una evacuación de urgencia lo antes posible, para prevenir el deterioro neurológico. Con esta medida, los niños evolucionan bien. En los hematomas subdurales es obligado realizar una consulta neuroquirúrgica, para determinar si está indicada su evacuación y para facilitar el tratamiento de la hipertensión intracraneal creciente. Los hematomas subdurales crónicos pueden precisar punciones subdurales repetidas, drenaje quirúrgico o la colocación de una derivación.

Siguiente: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS
Anterior: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Evaluación en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


TRAUMATISMOS CRANEOENCEFÁLICOS, Pronóstico y rehabilitación

Ir a: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: LESIONES DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» TRAUMATISMOS CRANEOENCEFÁLICOS
Epidemiología Clasificación Historia, síntomas y signos Evaluación Tratamiento Pronóstico y rehabilitación
Pronóstico y rehabilitación

La magnitud de la recuperación cerebral depende de la edad, la duración del coma y la localización de la lesión máxima. De los casi 5 millones de niños que sufren cada año un traumatismo craneoencefálico, 4.000 fallecen y 15.000 precisan una hospitalización prolongada. De los que tienen lesiones graves y se mantienen en coma durante más de 24 h, el 50% presentan secuelas neurológicas importantes. Entre el 2 y el 5% quedan gravemente discapacitados. La tasa de mortalidad de los niños que sufren traumatismos craneoencefálicos con puntuaciones del coma de Glasgow de 5, 6 o 7 es £10%, pero estas tasas son más altas en los <5 años (especialmente en los lactantes) que en los mayores. En los que sobreviven, la recuperación funcional suele ser muy buena, aunque a menudo precisan una rehabilitación prolongada, sobre todo de las áreas cognoscitivas y emocionales. Los servicios de rehabilitación deben ser planificados precozmente, incluso en el mismo momento del ingreso. Durante la recuperación, los problemas más frecuentes son la amnesia retrógrada, la labilidad emocional, las alteraciones del sueño, la disminución de la capacidad intelectual y las convulsiones residuales (v. también cap. 175 [image] ).

Los grupos de apoyo específicos pueden ser de gran ayuda para las familias con niños que padecen lesiones encefálicas, y a veces resultan imprescindibles para coordinar los servicios médicos, quirúrgicos, educativos y de rehabilitación.

Siguiente: LESIONES DE LA MÉDULA ESPINAL | Ir a: LESIONES DE LA MÉDULA ESPINAL
Anterior: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Tratamiento en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: TRAUMATISMOS CRANEOENCEFÁLICOS


LESIONES DE LA MÉDULA ESPINAL

Ir a: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS Ir a: ACCIDENTES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES DE LA MÉDULA ESPINAL
LESIONES DE LA MÉDULA ESPINAL

Aunque los niños <10 años presentan las tasas más bajas de lesiones de la médula espinal de todos los grupos de edad, estas lesiones no son raras.

En los niños <8 años, las lesiones de la médula cervical se producen sobre todo por encima de C4. En los >8 años, son más frecuentes las de C5 a C8. Está adquiriendo una importancia creciente el reconocimiento precoz de las lesiones de la médula espinal sin signos radiológicos de alteración (SCIWORA, Spinal Cord Injury Without evidence Of Radiologic Abnormality). Este tipo de lesión se produce casi exclusivamente en niños y se debe a una tracción directa de la médula, una contusión medular o una lesión vascular de la médula. La lesión neurológica completa por sección anatómica o funcional (más frecuente en los niños <8 años) tiene un pronóstico potencialmente malo.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS | Ir a: Pronóstico y rehabilitación en TRAUMATISMOS CRANEOENCEFÁLICOS
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


LESIONES DE LA MÉDULA ESPINAL, Síntomas, signos y diagnóstico

Ir a: LESIONES DE LA MÉDULA ESPINAL Ir a: Tratamiento en LESIONES DE LA MÉDULA ESPINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES DE LA MÉDULA ESPINAL
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Los síntomas y signos de la lesión de la médula espinal se describen en el capítulo 182 [image] . Suele producir hipotensión, habitualmente asociada a bradicardia.

Debe considerarse la posibilidad de lesión de la médula espinal en todo paciente que haya participado en un accidente de vehículo a motor, caído desde una altura superior a 2,5 m o sufrido una lesión por inmersión, por lo que deberá ser sometido a una evaluación radiológica detallada, incluyendo TC en cortes finos, RM o mielografía.

Siguiente: Tratamiento en LESIONES DE LA MÉDULA ESPINAL | Ir a: Tratamiento en LESIONES DE LA MÉDULA ESPINAL
Inicio de: LESIONES DE LA MÉDULA ESPINAL | Ir a: LESIONES DE LA MÉDULA ESPINAL


LESIONES DE LA MÉDULA ESPINAL, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LESIONES DE LA MÉDULA ESPINAL Ir a: LESIONES DE LA MÉDULA ESPINAL Ir a: OTRAS LESIONES GRAVES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» LESIONES DE LA MÉDULA ESPINAL
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Las lesiones de la médula cervical precisan estabilización precoz. Debe aplicarse un collarete pediátrico bien adaptado para prevenir la flexión y la extensión, que se mantendrá hasta que pueda descartarse claramente la lesión. Si el paciente no puede manifestar dolor u obedecer órdenes, el collarete se dejará en su lugar hasta que pueda confirmarse la ausencia de lesiones óseas, ligamentosas o medulares. Para prevenir la flexión del cuello y mantener el cuello en posición neutra, la planta pediátrica para la columna vertebral a utilizar en todos los niños £3 años deberá estar provista de una indentación para adaptar el occipucio. La tracción de la columna cervical como parte de una maniobra de estabilización durante la intubación está contraindicada.

Cuando se sospeche una lesión de la médula espinal, es imprescindible prestar gran atención a la ventilación/oxigenación y a la circulación. La hipotensión puede provocar una isquemia medular, por lo que el paciente hipotenso debe recibir de inmediato un bolo (20 ml/kg) de solución cristaloide (salino normal o lactato de Ringer) en infusión i.v. Pueden administrarse bolos adicionales hasta obtener una PA normal, y puede considerarse la conveniencia de añadir un agente a-adrenérgico. Puede instaurarse una infusión continua de fenilnefrina o adrenalina, con una dosis inicial de 0,1 mg/kg/min. Además, el uso de Solu-Medrol (30 mg/kg) seguido de una dosis i.v. de 5,4 mg/ kg/h durante 24 h podría ser beneficioso, siempre que se administre durante las primeras 8 h siguientes a la lesión (según los datos obtenidos en pacientes adultos con lesión medular).

Los niños con traumatismos importantes de médula espinal, como los que sufren otras formas de traumatismo grave, deben ser transferidos lo antes posible a una unidad de traumatología pediátrica.

Siguiente: OTRAS LESIONES GRAVES | Ir a: OTRAS LESIONES GRAVES
Anterior: Síntomas, signos y diagnóstico en LESIONES DE LA MÉDULA ESPINAL | Ir a: Síntomas, signos y diagnóstico en LESIONES DE LA MÉDULA ESPINAL
Inicio de: LESIONES DE LA MÉDULA ESPINAL | Ir a: LESIONES DE LA MÉDULA ESPINAL


OTRAS LESIONES GRAVES

Ir a: Tratamiento en LESIONES DE LA MÉDULA ESPINAL Ir a: ACCIDENTES Ir a: INTOXICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° ACCIDENTES
» OTRAS LESIONES GRAVES
OTRAS LESIONES GRAVES

Los traumatismos cerrados son la forma más frecuente de traumatismo pediátrico. Además de las lesiones craneoencefálicas y de la médula espinal, los niños sufren a menudo traumatismos abdominales y torácicos ocultos. Debe prestarse atención a la posibilidad de desgarro/rotura esplénicos, desgarros hepáticos, contusiones renales o pulmonares, neumotórax/hemotórax y, en los más pequeños, hematomas duodenales. Ninguna de estas lesiones puede ser evidente en el momento de la exploración inicial, pero sus consecuencias pueden ser nefastas. Por tanto, siempre que el mecanismo de la lesión sugiera la intervención de una fuerza importante, debe practicarse una TC torácica y abdominal. Cualquier signo de inestabilidad circulatoria (aumento de la frecuencia cardíaca, debilidad del pulso, llenado capilar >2 seg con o sin hipotensión) debe hacer sospechar una pérdida externa o interna del volumen sanguíneo desde el espacio intravascular y, en caso de compromiso circulatorio, tratar de inmediato mediante la infusión de 1 a 2 bolos (20 ml/kg) de una solución cristalina (salino normal o lactato de Ringer); entonces se administran 10 ml/kg de sangre si existe compromiso circulatorio. Es necesario efectuar una consulta al cirujano, ya que puede ser necesaria una exploración quirúrgica torácica y abdominal.

Siguiente: INTOXICACIONES | Ir a: INTOXICACIONES
Anterior: Tratamiento en LESIONES DE LA MÉDULA ESPINAL | Ir a: Tratamiento en LESIONES DE LA MÉDULA ESPINAL
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


INTOXICACIONES

Ir a: OTRAS LESIONES GRAVES Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA Ir a: INTOXICACIÓN POR PARACETAMOL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» INTOXICACIONES
INTOXICACIONES

(V. también cap. 307 [image] .)

Pese a los muchos programas educativos destinados a su prevención, las intoxicaciones constituyen aún la causa más frecuente de accidentes no mortales en el hogar. Éstas pueden producirse por muchas vías, comprendidas la ingestión oral, la inhalación, la absorción a través de la piel y la instilación ocular. Ante un caso que precise información adicional sobre el contenido de un producto con nombre comercial o el tratamiento más adecuado para una ingestión accidental, hay que consultar al Centro de Toxicología más próximo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INTOXICACIÓN POR PARACETAMOL | Ir a: INTOXICACIÓN POR PARACETAMOL
› INTOXICACIÓN POR PARACETAMOL
- Síntomas, signos y pronóstico
- Tratamiento
› INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento
› INGESTIÓN DE CÁUSTICOS
- Síntomas, signos y diagnóstico
- Tratamiento
› INTOXICACIÓN POR PLOMO
- Síntomas, signos y diagnóstico
- Tratamiento
› INTOXICACIÓN POR HIERRO
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento
› INTOXICACIÓN POR HIDROCARBUROS
- Síntomas y signos
- Pruebas complementarias
- Tratamiento

Anterior: OTRAS LESIONES GRAVES | Ir a: OTRAS LESIONES GRAVES
Inicio de: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA | Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA


INTOXICACIÓN POR PARACETAMOL

Ir a: INTOXICACIONES Ir a: Síntomas, signos y pronóstico
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PARACETAMOL
INTOXICACIÓN POR PARACETAMOL

El paracetamol se encuentra presente en >100 productos de venta libre, incluyendo muchas formulaciones para niños, en forma de comprimidos, líquidos o cápsulas y en muchos jarabes para la tos y el resfriado. También contienen paracetamol muchos fármacos de venta con receta.

El sistema enzimático hepático dependiente del citocromo P-450 produce un metabolito potencialmente tóxico del paracetamol, la N-acetil-p-benzoquinoneimina, que es destoxificada por los depósitos de glutatión del hígado cuando se usan dosis terapéuticas. Sin embargo, en caso de sobredosificación aguda, el exceso del metabolito agota las reservas de glutatión y provoca necrosis hepatocelular (v. cap. 43 [image] ).

Se admite que las dosis orales ³150 mg/kg de paracetamol son tóxicas para los niños. En los adultos también se consideran tóxicas las dosis ³150 mg/kg de paracetamol o las dosis totales de 7,5 g, cualquiera que sea su proporción en mg/kg. Con la posología normal, la semivida plasmática es de 2 1/2 h. Una semivida >4 h puede guardar correlación con una lesión hepatocelular grave.

Siguiente: Síntomas, signos y pronóstico | Ir a: Síntomas, signos y pronóstico
- Síntomas, signos y pronóstico
- Tratamiento

Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIÓN POR PARACETAMOL, Síntomas, signos y pronóstico

Ir a: INTOXICACIÓN POR PARACETAMOL Ir a: Tratamiento en INTOXICACIÓN POR PARACETAMOL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PARACETAMOL
Síntomas, signos y pronóstico Tratamiento
Síntomas, signos y pronóstico

El cuadro clínico y el tratamiento (v. más adelante) son muy distintos de los de la intoxicación por aspirina. Los síntomas suelen ser leves hasta ³48 h postingestión y pueden dividirse en cuatro etapas, como muestra la tabla 263-3 [image] .

La sobredosis de paracetamol rara vez es mortal en los niños prepuberales, aunque los niveles de AST alcancen las 20.000 UI/l. Los niños >12 años parecen responder igual que los adultos a la agresión hepática causada por el fármaco. Todavía se sigue investigando la causa de esta diferencia relacionada con la edad. En los adolescentes se han observado un aumento de los síntomas y una prolongación de las alteraciones de las pruebas de función hepática.

No se han descrito secuelas hepáticas anatómicas o funcionales tras la recuperación de una sobredosis aguda de paracetamol en niños previamente sanos. Los efectos del uso crónico excesivo o de las sobredosis repetidas son objeto de investigación.

Siguiente: Tratamiento en INTOXICACIÓN POR PARACETAMOL | Ir a: Tratamiento en INTOXICACIÓN POR PARACETAMOL
Inicio de: INTOXICACIÓN POR PARACETAMOL | Ir a: INTOXICACIÓN POR PARACETAMOL


INTOXICACIÓN POR PARACETAMOL, Tratamiento

Ir a: Síntomas, signos y pronóstico en INTOXICACIÓN POR PARACETAMOL Ir a: INTOXICACIÓN POR PARACETAMOL Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PARACETAMOL
Síntomas, signos y pronóstico Tratamiento
Tratamiento

La limpieza del estómago puede incluir el vómito inducido con el jarabe de ipacacuana, lavado gástrico y administración de carbón activado. Si el paciente ha ingerido >150 mg/kg de paracetamol, puede ser necesario usar acetilcisteína. La administración precoz de carbón activado no interfiere con la acción de esta última. La coadministración de ambos puede aumentar el riesgo de emesis.

A las ³4 h postingestión debe hacerse un análisis de paracetamol en suero, para comparar sus resultados con los del nomograma de Rumack-Matthew (v. fig. 263-1 [image] ). Si la concentración sérica es inferior a la posible zona de riesgo y no han aparecido síntomas tóxicos, no será necesario continuar el tratamiento. Si la concentración sérica es superior a la posible zona de riesgo (³150 mg/ml [³990 mmol/l] cada 4 h), deberá administrarse una dosis de carga de acetilcisteína, 140 mg/kg, v.o. o por sonda nasogástrica, seguida de 17 dosis adicionales de 70 mg/kg con intervalos de 4 h, repitiendo las dosis vomitadas durante la primera hora siguiente a su administración (algunos centros administran menos de la dosis total). Este nomograma no resulta útil en la intoxicación crónica por paracetamol, que suele ser tratada con acetilcisteína de forma empírica.

La acetilcisteína se encuentra disponible en forma de solución al 20% (200 mg/ml), contenida en viales de 4, 10, 30 y 100 ml, y debe ser diluida 1:4 en una bebida carbonatada o en zumo de frutas antes de su empleo. Un niño de 20 kg necesitará una dosis de carga de 140 mg/kg (2.800 mg) o 14 ml de la solución al 20%, lo que obligaría a administrar 56 ml de la solución diluida 1:4. Como este fármaco tiene un olor muy desagradable, la dosis debe administrarse en forma de solución fría, en un vaso tapado y a través de una pajita. Su administración después de transcurridas 8 h puede producir menores beneficios terapéuticos, pero se recomienda no obstante. En estudios recientes se ha comprobado que la acetilcisteína i.v., no disponible en el mercado de Estados Unidos, puede resultar útil incluso en casos que ya hayan desarrollado signos de toxicidad hepática. Si el tiempo de protrombina es 3 veces superior al normal, deberá administrarse vitamina K1 (fitonadiona), en dosis de 2,5 a 10 mg, por vía i.v. o s.c. También pueden ser necesarios el plasma fresco o los factores de la coagulación. Se administra suero glucosado i.v. para mantener la hidratación. La diuresis forzada puede ser peligrosa. La diálisis peritoneal, la hemodiálisis y la hemoperfusión con carbón son ineficaces. Los pacientes con fracaso hepático fulminante suelen ser candidatos al trasplante de hígado.

Durante el tratamiento de la intoxicación aguda por paracetamol conviene evitar el uso de antihistamínicos, corticosteroides, fenobarbital y ácido etacrínico, ya que todos ellos estimulan la actividad del sistema citocromo P-450 hepático.

Siguiente: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Anterior: Síntomas, signos y pronóstico en INTOXICACIÓN POR PARACETAMOL | Ir a: Síntomas, signos y pronóstico en INTOXICACIÓN POR PARACETAMOL
Inicio de: INTOXICACIÓN POR PARACETAMOL | Ir a: INTOXICACIÓN POR PARACETAMOL


INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS

Ir a: Tratamiento en INTOXICACIÓN POR PARACETAMOL Ir a: INTOXICACIONES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS

(Salicilismo)

Pese a las leyes sobre envasado, que limitan el contenido de los frascos de aspirinas infantiles a 36 comprimidos de 80 mg y obligan a usar tapones de seguridad en todos los preparados que contienen aspirina, la intoxicación por este fármaco sigue siendo frecuente en todos los grupos de edad. No obstante, la incidencia de intoxicaciones agudas por aspirina ha descendido, debido al uso creciente de otros AINE de venta libre y del paracetamol.

La intoxicación grave es improbable con ingestas de ácido acetilsalicílico <200-300 mg/kg. La toxicidad crónica, que aparece tras varios días de recibir dosis terapéuticas grandes, es más frecuente que la toxicidad aguda y más difícil de tratar.

El salicilato más tóxico es el aceite de gaulteria (salicilato de metilo); se ha comunicado la muerte de un niño tras ingerir <1 cucharada. Toda exposición al salicilato de metilo (presente en productos tales como los linimentos y las soluciones usadas en los nebulizadores calientes) es potencialmente mortal.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Tratamiento

Anterior: Tratamiento en INTOXICACIÓN POR PARACETAMOL | Ir a: Tratamiento en INTOXICACIÓN POR PARACETAMOL
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS, Síntomas y signos

Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Síntomas y signos

Los primeros síntomas consisten en náuseas y vómitos, zumbidos de oídos seguidos de hiperpnea, hiperactividad, hipertermia y convulsiones. La estimulación del SNC pasa rápidamente a depresión, con somnolencia, insuficiencia respiratoria y colapso.

La intoxicación por salicilato suele causar alteraciones metabólicas complejas. La hiperpnea, con la consiguiente pérdida de CO2 en el aire espirado, produce una alcalosis respiratoria. También puede dar lugar a una acidosis metabólica profunda. Los resultados del análisis de gases en sangre arterial del paciente con el cuadro clásico de intoxicación es representativo de un cuadro mixto de alcalosis respiratoria y acidosis metabólica. Aunque el pH puede estar en un valor normal o algo bajo, la Pco2 y las concentraciones de bicarbonato serán muy bajas.

Puesto que la alcalosis respiratoria y la acidosis metabólica se producen al mismo tiempo, el niño puede presentar una alteración mixta, con un pH relativamente normal o con acidosis franca (v. fig. 263-2 [image] ). La Pco2 será inferior a la prevista. Los niños pequeños, en los que la actividad del centro respiratorio es menor que en los mayores o los adultos, desarrollan la acidosis metabólica con gran rapidez. Los efectos tóxicos del salicilato y la pérdida de base amortiguadora interfieren los procesos metabólicos y provocan la cetosis. Los niños <4 años desarrollan la acidosis incluso con mayor rapidez, sin alcalosis respiratoria concomitante. La deshidratación, debida a las pérdidas insensibles de agua y al aumento de la excreción renal (debida al incremento de la carga de solutos urinarios), puede ser grave. También se asocian a menudo pérdidas intensas de Na y K.

Siguiente: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Inicio de: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS


INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Datos de laboratorio y diagnóstico

La medida de la concentración de salicilato en el suero puede hacerse en cualquier laboratorio hospitalario. La medición seriada de estas concentraciones ayuda a establecer si la absorción continúa (valores crecientes), si la exposición es crónica (valores constantes) o si el tratamiento está siendo eficaz (valores decrecientes).

Otras pruebas analíticas útiles son la medición de gases en sangre arterial, las determinaciones de sodio, potasio y bicarbonato en suero, el BUN y la glucemia y, en la orina, el pH y la densidad. Estos valores deben determinarse periódicamente durante todo el tratamiento, al igual que las concentraciones de salicilato. El paciente puede presentar hipoglucemia, hiperglucemia o normoglucemia, con bajos niveles de glucosa en el SNC. Los aniones innominados (AG) pueden calcularse con la fórmula siguiente: (Na+) – (Cl– + HCO3–).

Las manifestaciones de la intoxicación por salicilatos dependen de la concentración máxima del compuesto en el suero y de la distribución de éste en los tejidos, más que del nivel alcanzado en un momento dado. La intoxicación crónica supone un mayor grado de distribución hística y una toxicidad más grave.

El nomograma de Done no se considera ya clínicamente útil, porque su empleo puede infra o sobrevalorar la intoxicación aguda y no puede emplearse en la intoxicación crónica.

Siguiente: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Anterior: Síntomas y signos en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: Síntomas y signos en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Inicio de: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS


INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS, Tratamiento

Ir a: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: INGESTIÓN DE CÁUSTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Síntomas y signos Datos de laboratorio y diagnóstico Tratamiento
Tratamiento

El vaciado precoz del estómago es crítico y se consigue mejor administrando jarabe de ipecacuana en los 30 min siguientes a la ingestión (v. cap. 307 [image] ), salvo que el paciente sufra trastornos del estado mental. Si es demasiado tarde para inducir la emesis con ipecacuana o existen contraindicaciones a la misma, deberá administrarse carbón activado. El carbón activado (15 g en 120 ml de agua), administrado por vía oral o mediante sonda nasogástrica, adsorbe eficazmente los salicilatos y puede evitar su absorción, incluso varias horas después de la ingestión. Los salicilatos pueden formar concreciones en el estómago y reducir el vaciado pilórico, lo que obliga a seguir administrando este producto.

Son fundamentales la buena hidratación y la protección de la función renal. Al principio puede administrarse dextrosa al 5% en suero salino normal, que se interrumpirá cuando se añada el bicarbonato. El bicarbonato sódico debe mezclarse con suero glucosado al 5% y tiene una doble misión: combate la acidosis metabólica y alcaliniza la orina, lo que favorece la eliminación urinaria del salicilato (a pH ³8). El bicarbonato sódico se administra en una dosis inicial de 1 a 2 mEq/kg, seguida por una infusión de 132 mEq/l en suero glucosado al 5%, infundido a 1,5-2 veces el mantenimiento. Es preciso controlar a menudo los gases en sangre arterial y el pH urinario. El riesgo de hipocaliemia asociado al uso de bicarbonato sódico obliga a vigilar el K sérico.

Conviene evitar el uso de agentes que aumentan la excreción de bicarbonato por la orina, como la acetazolamida, porque agravan la acidosis metabólica y, en consecuencia, favorecen la retención del salicilato y su absorción por los tejidos.

En los pacientes que precisan ventilación mecánica, puede ser necesario aplicar la hiperventilación, para favorecer la pérdida de CO2 hasta que el desequilibro ácido-base se corrija.

Los pacientes con hipertermia, hiperactividad y convulsiones corren riesgo de rabdomiólisis, que debe sospecharse cuando aumentan los niveles séricos de creatina cinasa y la mioglobina urinaria. La hipertermia puede tratarse con paracetamol o ibuprofeno, combinados con enfriamiento externo. En el tratamiento de las convulsiones se intentarán primero las benzodiacepinas como el diazepam o el lorazepam; si no resultan eficaces, puede valorarse el uso de barbitúricos. En todo caso, debe asociarse siempre la ventilación mecánica, ya que estos agentes reducen la actividad del centro respiratorio. Con esta excepción, deben evitarse todos los agentes que reducen la actividad respiratoria, pues, de lo contrario, aumentarán la retención de CO2 y la acidosis metabólica, que a su vez favorece el paso del salicilato a los tejidos. En caso de rabdomiólisis, la administración de bicarbonato sódico puede ser útil.

Puede ser necesaria la hemodiálisis para mejorar la eliminación del salicilato en pacientes con acidosis resistente al bicarbonato, afectación neurológica grave y/o alteración de la función renal. En estos pacientes es frecuente encontrar concentraciones séricas de salicilato agudas (>100 mg/dl [>7,25 mmol/l]) y crónicas (>60 mg/dl [>4,35 mmol/l]) extraordinariamente elevadas.

Siguiente: INGESTIÓN DE CÁUSTICOS | Ir a: INGESTIÓN DE CÁUSTICOS
Anterior: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: Datos de laboratorio y diagnóstico en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Inicio de: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS


INGESTIÓN DE CÁUSTICOS

Ir a: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS Ir a: INTOXICACIONES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INGESTIÓN DE CÁUSTICOS
INGESTIÓN DE CÁUSTICOS

La ingestión de ácidos y bases fuertes, que causan quemaduras y una lesión directa de los tejidos, no es rara. Las fuentes habituales de estos productos son los limpiadores de cañerías y tazas de inodoro y los detergentes para lavavajillas eléctricos que se encuentran en el mercado en forma sólida y líquida. Los signos de intoxicación dependen de la forma ingerida. La sensación de quemadura de una partícula que se adhiere a una superficie húmeda impide que el niño consuma más cantidad; los preparados líquidos, que no se adhieren, se ingieren con más facilidad y pueden afectar a la totalidad del esófago y del estómago. La ingestión de un líquido cáustico puede producir lesiones escasas o nulas en los labios, la lengua o la hipofaringe.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS | Ir a: Tratamiento en INTOXICACIÓN POR ASPIRINA Y OTROS SALICILATOS
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INGESTIÓN DE CÁUSTICOS, Síntomas, signos y diagnóstico

Ir a: INGESTIÓN DE CÁUSTICOS Ir a: Tratamiento en INGESTIÓN DE CÁUSTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INGESTIÓN DE CÁUSTICOS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En los casos graves, el dolor es inmediato. Al principio, el niño babea, no puede tragar sólidos ni líquidos y tiene un llanto intenso. Las áreas quemadas se hacen edematosas y tumefactas, aparece la disfagia y las secreciones se acumulan. El edema puede ocluir las vías respiratorias. El pulso es a menudo rápido y débil, la respiración se hace superficial y aparece el shock.

Los pacientes que sobreviven a la agresión inicial pueden morir por infecciones secundarias; el esófago o el estómago pueden perforarse después de 1 sem o más. La perforación hacia el mediastino produce un cuadro agudo, con dolor torácico intenso, pero incluso un curso inicial benigno puede dar lugar a una estenosis semanas después. La muerte puede deberse a complicaciones tales como el shock circulatorio, la asfixia debida al edema faríngeo, la perforación del esófago o la irritación pulmonar.

Siguiente: Tratamiento en INGESTIÓN DE CÁUSTICOS | Ir a: Tratamiento en INGESTIÓN DE CÁUSTICOS
Inicio de: INGESTIÓN DE CÁUSTICOS | Ir a: INGESTIÓN DE CÁUSTICOS


INGESTIÓN DE CÁUSTICOS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INGESTIÓN DE CÁUSTICOS Ir a: INGESTIÓN DE CÁUSTICOS Ir a: INTOXICACIÓN POR PLOMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INGESTIÓN DE CÁUSTICOS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Todos los pacientes deben ser asistidos por un médico y muchos precisan hospitalización.

Hay que diluir inmediatamente el cáustico mediante la ingestión de pequeñas cantidades de agua o leche. En los niños se prefiere la leche, un emoliente, porque ofrece la ventaja de revestir y calmar las membranas mucosas y sustituir la proteína del tejido como diana de la destrucción. Hay que retirar las ropas contaminadas y lavar la piel contaminada. El lavado de estómago, por emesis o lavado, está contraindicado. También está contraindicado el carbón activado, ya que puede provocar la infiltración por carbón de los tejidos dañados y dificultar la evaluación endoscópica.

Puesto que la presencia o ausencia de quemaduras orales no permite determinar de forma fidedigna la afectación del esófago o del estómago, está indicada la endoscopia, para valorar la integridad de estas vísceras. La endoscopia es muy útil para predecir la posterior formación de estenosis y la posible necesidad de una cirugía de sustitución esofágica.

Cuando existen lesiones esofágicas, el tratamiento con corticoides no se considera ya adecuado y se cree que puede ser incluso peligroso en las quemaduras de tercer grado. En caso de fiebre o signos de mediastinitis, deberá administrarse un antibiótico de amplio espectro. En los casos leves se inicia precozmente la infusión i.v. de líquidos, hasta que éstos puedan tolerarse v.o. A veces está indicada la traqueotomía para permitir la respiración. Si se hace prevención de las estenosis, el paciente necesitará un tratamiento posterior con dilatación que puede prolongarse meses o años.

Siguiente: INTOXICACIÓN POR PLOMO | Ir a: INTOXICACIÓN POR PLOMO
Anterior: Síntomas, signos y diagnóstico en INGESTIÓN DE CÁUSTICOS | Ir a: Síntomas, signos y diagnóstico en INGESTIÓN DE CÁUSTICOS
Inicio de: INGESTIÓN DE CÁUSTICOS | Ir a: INGESTIÓN DE CÁUSTICOS


INTOXICACIÓN POR PLOMO

Ir a: Tratamiento en INGESTIÓN DE CÁUSTICOS Ir a: INTOXICACIONES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PLOMO
INTOXICACIÓN POR PLOMO

(Saturnismo)

La tabla 263-4 [image] muestra las fuentes más comunes de plomo en dosis altas o bajas. Estas últimas se asocian a un aumento asintomático de la absorción de plomo en los niños (v. tabla 263-5 [image] para una clasificación de las intoxicaciones por plomo y las tablas 263-6 [image] y 263-7 [image] para los métodos de detección). La intoxicación por plomo puede ser también secundaria a una pica persistente.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en INGESTIÓN DE CÁUSTICOS | Ir a: Tratamiento en INGESTIÓN DE CÁUSTICOS
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIÓN POR PLOMO, Síntomas, signos y diagnóstico

Ir a: INTOXICACIÓN POR PLOMO Ir a: Tratamiento en INTOXICACIÓN POR PLOMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PLOMO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La intoxicación por plomo es un proceso crónico, a veces salpicado de episodios sintomáticos agudos recidivantes, y puede producir efectos crónicos irreversibles (p. ej., déficit cognitivos en niños y encefalopatía y nefropatía progresiva en los adultos).

El riesgo de intoxicación sintomática por plomo aumenta cuando la concentración del metal en sangre total (PbS) es >50-100 mg/dl (>2,40-4,85 mmol/l). Cuando la PbS es >100 mg/dl, el riesgo de encefalopatía es grande, pero impredecible. Los Centers for Disease Control and Prevention de Estados Unidos definen la intoxicación por plomo en la infancia como PbS ³ 10 mg/dl (³0,48 mmol/l). Con estas concentraciones pueden producirse defectos cognitivos.

Volver a puntos clave En los niños pequeños, la sintomatología suele comenzar de forma brusca, con aparición de vómitos enérgicos y persistentes, marcha atáxica, convulsiones, alteración del estado de conciencia a lo largo de 1 a 5 d, para evolucionar hacia las convulsiones intratables y el coma. Estas manifestaciones de la encefalopatía aguda se deben fundamentalmente al edema cerebral y pueden ser precedidas por días o semanas de irritabilidad y disminución de las ganas de jugar. El diagnóstico diferencial comprende los abscesos y tumores cerebrales, la encefalitis aguda y la meningitis.

En los niños, la intoxicación crónica por plomo puede producir retraso mental, trastornos convulsivos, trastornos de la conducta con agresividad y regresión del desarrollo. Estos síntomas pueden ceder espontáneamente si cesa la exposición excesiva, para reaparecer con una segunda exposición. Tanto en los niños como en los adultos puede encontrarse una anemia hipocrómica microcítica debida al plomo, a una deficiencia de hierro asociada, o a ambos. La inhalación de tetraetil- o tetrametil-plomo causa un cuadro distinto, cuyas manifestaciones principales corresponden a un psicosis tóxica.

Los adultos suelen desarrollar una secuencia característica de síntomas que se aparecen en un período de varias semanas o más: cambios de personalidad, cefaleas, gusto metálico, anorexia, dolores abdominales vagos que terminan en el vómito, estreñimiento y dolores abdominales cólicos. La encefalopatía es rara.

El diagnóstico de presunción se basa en el hallazgo, en un aspirado de médula ósea, de un moteado basófilo en >60% de los normoblastos y en los resultados de las determinaciones urinarias de coproporfirina y ácido d-aminolevulínico y de las radiografías de los huesos largos. También es sugestiva la glucosuria moderada. El diagnóstico definitivo requiere la medición de la PbS. Como el plomo interfiere con la síntesis del heme, pueden encontrarse niveles altos de protoporfirina eritropoyética. La determinación de ésta es más efectiva que la medición del plomo sanguíneo para la predicción de la carga total de plomo del organismo en las intoxicaciones crónicas. La protoporfirina eritropoyética no es un marcador sensible cuando la PbS es <35 mg/dl (<1,70 mmol/l) ni en la intoxicación aguda. También es muy útil la medición de la excreción total de plomo por la orina el primer día del tratamiento con quelantes (75 a 100 mg/kg). La confirmación del diagnóstico se da cuando el cociente (mg Pb excretado/mg edetato cálcico disódico [CaNa2EDTA] administrado) es >1. Para recoger las muestras de orina y de sangre deben usarse equipos sin plomo. Para lograr unos resultados fiables, los análisis deben llevarse a cabo en laboratorios con experiencia en el estudio del plomo.

Siguiente: Tratamiento en INTOXICACIÓN POR PLOMO | Ir a: Tratamiento en INTOXICACIÓN POR PLOMO
Inicio de: INTOXICACIÓN POR PLOMO | Ir a: INTOXICACIÓN POR PLOMO


INTOXICACIÓN POR PLOMO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN POR PLOMO Ir a: INTOXICACIÓN POR PLOMO Ir a: INTOXICACIÓN POR HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR PLOMO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

La quelación sólo debe iniciarse después de haber eliminado la fuente de plomo. En los casos con síntomas agudos, el uso de quelantes suele instaurarse antes, incluso, de conocer los resultados de los análisis de sangre y orina.

Es contraindicación para el uso de cualquier quelante en las personas asintomáticas la presencia de enfermedades hepáticas o renales. En los casos sintomáticos graves es preciso valorar cuidadosamente los riesgos de la quelación.

En la intoxicación aguda por plomo de clase IV y en todos los casos de clase V se recomienda un tratamiento combinado con dimercaprol (BAL) y CaNa2EDTA, según la pauta de dosificación reseñada en la tabla 263-8 [image] . Este tratamiento debe iniciarse tan pronto como se restablezca la diuresis. La dosis máxima no debe mantenerse más de 5 d para evitar el agotamiento de los depósitos de metales esenciales del organismo, sobre todo de cinc. En los casos asintomáticos de clase IV, basta la administración de CaNa2EDTA (v. tabla 263-8 [image] ).

Los pacientes tratados con BAL deben recibir líquidos de mantenimiento por vía parenteral o líquidos claros v.o., para evitar los vómitos asociados al uso de este compuesto. Los ciclos breves de quelación suelen asociarse a ascensos de rebote de la PbS, probablemente debidos a la redistribución interna del plomo. Este rebote puede obligar a dar un segundo ciclo de 5 a 7 d tras haber completado el primer ciclo de CaNa2EDTA. Parece lógico administrar cantidades profilácticas de hierro, cinc y cobre para combatir su agotamiento durante el tratamiento a largo plazo.

Las reacciones graves al CaNa2EDTA consisten en elevación del BUN, proteinuria, hematuria microscópica, cilindros tubulares epiteliales en la orina, hipercalcemia, fiebre y diarrea. La toxicidad renal, que es proporcional a la dosis, suele ser reversible. Los efectos indeseables de este compuesto se deben, probablemente, al agotamiento de los depósitos de cinc.

Los pacientes con lesiones hepatocelulares graves no deben recibir BAL, que sí puede administrarse, con precaución, al comienzo del tratamiento de los pacientes oligúricos con encefalopatía. El BAL puede producir una hemólisis intravascular aguda, moderada o grave, con los pacientes con deficiencia de G6PD. Al contrario que el CaNa2EDTA, el BAL no debe administrarse junto con hierro medicinal.

Ninguno de estos fármacos debe usarse con fines profilácticos en los trabajadores del plomo o en los pacientes sobreexpuestos simultáneamente al metal, ya que pueden causar un incremento neto de la absorción del plomo presente en el aparato GI. El tratamiento a largo plazo exige reducir la exposición al plomo.

El succímero (ácido meso-2,3-dimercaptosuccínico) es un agente quelante oral que forma productos hidrosolubles y que, en consecuencia, favorece la excreción urinaria de plomo. Está indicado en el tratamiento de los niños con intoxicaciones de clase IV. Sin embargo, también podría reducir la PbS de los que sufren una intoxicación de clase III. Las dosis y pautas de administración de este compuesto se indican en la tabla 263-8 [image] . Se recomienda un ciclo de tratamiento de 19 d; no se ha demostrado la seguridad del tratamiento continuo durante >3 sem, por lo que no se recomienda. Los efectos desfavorables más frecuentes consisten en erupciones cutáneas, síntomas GI (náuseas, vómitos, diarrea, anorexia, gusto metálico en la boca) y elevación de las transaminasas séricas. También se han descrito algunas erupciones que obligaron a interrumpir el tratamiento.

La encefalopatía aguda por plomo se trata con una combinación de BAL y CaNa2EDTA. La consulta al neurólogo debe ser precoz y el paciente debe ser tratado en una UCI. El EDTA no se metaboliza; se excreta intacto, exclusivamente por filtración glomerular, por lo que el CaNa2EDTA no debe emplearse en los pacientes anúricos. En el protocolo combinado BAL-CaNa2EDTA, la administración del segundo en las dosis indicadas en la tabla 263-8 [image] no debe mantenerse más de 5 d; no obstante, los casos de encefalopatía muy grave que tardan en responder pueden recibir el quelante durante 2 d más, aunque con precaución. La dosis más baja de CaNa2EDTA (25 mg/kg/d), aconsejada para los casos poco sintomáticos o asintomáticos, es más segura, pero tampoco debe administrarse durante más de 5 d sucesivos, con un período de descanso de 1 sem o más entre ciclos. Aunque la prueba diagnóstica con CaNa2EDTA (75-100 mg/kg sólo durante 1 d) es segura en los pacientes asintomáticos, es probable que no deba emplearse con fines terapéuticos en los pacientes que no corren un riesgo vital y que presentan cuadros renales agudos.

Siguiente: INTOXICACIÓN POR HIERRO | Ir a: INTOXICACIÓN POR HIERRO
Anterior: Síntomas, signos y diagnóstico en INTOXICACIÓN POR PLOMO | Ir a: Síntomas, signos y diagnóstico en INTOXICACIÓN POR PLOMO
Inicio de: INTOXICACIÓN POR PLOMO | Ir a: INTOXICACIÓN POR PLOMO


INTOXICACIÓN POR HIERRO

Ir a: Tratamiento en INTOXICACIÓN POR PLOMO Ir a: INTOXICACIONES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIERRO
INTOXICACIÓN POR HIERRO

Dada la amplia distribución de las preparaciones con hierro (Fe), la ingestión de los productos que lo contienen es un problema frecuente, aunque raras veces mortal. Son pocos los casos notificados de intoxicación grave por hierro notificados cada año a los Centros de Toxicología, probablemente porque casi todos los preparados contienen cantidades muy pequeñas de Fe elemental. No obstante, el Fe elemental tiene efectos tóxicos para los aparatos GI y cardiovascular y el SNC. La dosis oral mortal de hierro elemental oscila entre 200 y 250 mg/kg, pero se han descrito muertes con dosis de sólo 130 mg de Fe elemental. Haciendo el cálculo a partir del peso corporal, <20 mg/kg no son tóxicos, 20-60 mg/kg son leve a moderadamente tóxicos y >60 mg/kg pueden asociarse a morbilidad importante y a la muerte.

En el mercado se encuentran más de 100 preparaciones comerciales con Fe; sin embargo, las más prescritas son las de sulfato ferroso (20% de Fe elemental) y gluconato ferroso (12% de Fe elemental). El fumarato ferroso (33% de Fe elemental) forma parte de múltiples preparados vitamínicos de uso adulto e infantil.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento

Anterior: Tratamiento en INTOXICACIÓN POR PLOMO | Ir a: Tratamiento en INTOXICACIÓN POR PLOMO
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIÓN POR HIERRO, Síntomas y signos

Ir a: INTOXICACIÓN POR HIERRO Ir a: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIERRO
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Síntomas y signos

La aparición de diarrea, vómitos, leucocitosis e hiperglucemia suele asociarse a concentraciones séricas de Fe >300 mg/dl (>54 mmol/l). Cuando los síntomas no se manifiestan durante las primeras 6 h, el riesgo del paciente es mínimo. Los cuatro estadios de la intoxicación por hierro se muestran en la tabla 263-9 [image] .

Siguiente: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO | Ir a: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO
Inicio de: INTOXICACIÓN POR HIERRO | Ir a: INTOXICACIÓN POR HIERRO


INTOXICACIÓN POR HIERRO, Diagnóstico y pronóstico

Ir a: Síntomas y signos en INTOXICACIÓN POR HIERRO Ir a: INTOXICACIÓN POR HIERRO Ir a: Tratamiento en INTOXICACIÓN POR HIERRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIERRO
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Diagnóstico y pronóstico

Siempre que sea posible, deberá medirse el hierro sérico de 3 a 4 h tras la ingestión. Si el nivel inicial es alto, pueden ser necesarias las mediciones sucesivas para controlar la evolución clínica. Cuando el Fe sérico es >110 mg/dl (>20 mmol/l) pero <350 mg/dl (<63 mmol/l), es muy improbable que exista alguna cantidad de hierro libre y no es preciso hospitalizar al paciente, salvo que presente síntomas. Cuando el Fe sérico es >350 mg/dl, o si aparece sintomatología, la hospitalización puede ser necesaria.

La abundancia de pruebas a utilizar para analizar el hierro favorece su utilización en la evaluación de una toxicidad potencial (v. tabla 263-10 [image] ). La administración de desferroxamina, en una dosis de 50 mg/kg i.m. también puede indicar la presencia de Fe libre, cuando la orina adquiere un vivo color de vino rosado. Las radiografías abdominales pueden revelar la presencia de comprimidos de hierro no digeridos y concreciones del metal, pero no así las vitaminas que contienen hierro, los preparados líquidos o los comprimidos masticados. El pronóstico es bueno. La tasa de mortalidad oscila alrededor del 10% en caso de coma y shock; en conjunto, ronda el 1%.

Siguiente: Tratamiento en INTOXICACIÓN POR HIERRO | Ir a: Tratamiento en INTOXICACIÓN POR HIERRO
Anterior: Síntomas y signos en INTOXICACIÓN POR HIERRO | Ir a: Síntomas y signos en INTOXICACIÓN POR HIERRO
Inicio de: INTOXICACIÓN POR HIERRO | Ir a: INTOXICACIÓN POR HIERRO


INTOXICACIÓN POR HIERRO, Tratamiento

Ir a: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO Ir a: INTOXICACIÓN POR HIERRO Ir a: INTOXICACIÓN POR HIDROCARBUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIERRO
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Tratamiento

Inicialmente, debe realizarse un vigoroso esfuerzo para eliminar el Fe del estómago. Si el paciente está despierto y despejado, debe inducirse la emesis con jarabe de ipecacuana; sin embargo, la emesis así inducida no permite determinar si los vómitos se deben sólo a la ipecacuana o también al hierro. El lavado gástrico tiene una eficacia limitada, ya que es difícil usar sondas de gran calibre en los niños. Está contraindicada la administración de líquidos de lavado que contengan fosfatos de desferroxamina o bicarbonato sódico. Puede iniciarse una irrigación del tubo digestivo, usando 0,5 l/h de una solución electrolítica con polietileno glicol, que se mantiene durante varias horas. El carbón activado no absorbe el hierro y no debe usarse.

La desferroxamina, que quela el hierro libre, debe administrarse a todos los pacientes con niveles séricos de Fe ³350 mg/dl (³63 mmol/l) y síntomas GI, en todos los pacientes con niveles séricos de Fe ³500 mg/dl (³90 mmol/l) y en todos los pacientes sintomáticos cuando no se dispone de las cifras de Fe en sangre.

En los pacientes normotensos puede emplearse desferroxamina en dosis de 90 mg/kg i.m., seguidos de 90 mg/kg cada 4 a 12 h y hasta 6 g/d, dependiendo de los signos clínicos y de la respuesta analítica al tratamiento. Muchos médicos prefieren la administración i.v., con dosis de 15 mg/kg/h. En la sobredosis masiva, esta infusión puede no ser suficiente, porque 1 g de desferroxamina quela tan sólo 85 mg de Fe. La exanguinotransfusión tiene un valor teórico en el tratamiento de las intoxicaciones graves; para conseguir buenos resultados, debe iniciarse muy precozmente, antes de que se produzca un movimiento intracelular del hierro.

Siguiente: INTOXICACIÓN POR HIDROCARBUROS | Ir a: INTOXICACIÓN POR HIDROCARBUROS
Anterior: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO | Ir a: Diagnóstico y pronóstico en INTOXICACIÓN POR HIERRO
Inicio de: INTOXICACIÓN POR HIERRO | Ir a: INTOXICACIÓN POR HIERRO


INTOXICACIÓN POR HIDROCARBUROS

Ir a: Tratamiento en INTOXICACIÓN POR HIERRO Ir a: INTOXICACIONES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIDROCARBUROS
INTOXICACIÓN POR HIDROCARBUROS

Cada año, la intoxicación por productos destilados del petróleo (p. ej., gasolina, queroseno, disolventes de pinturas) e hidrocarburos halogenados (p. ej., tetracloruro de carbono, dicloruro de etileno) produce >25.000 intoxicaciones en niños <5 años. La muerte suele deberse a una neumonitis por aspiración grave tras la ingestión accidental. El abuso de hidrocarburos halogenados por inhalación, característica de los adolescentes, puede causar una muerte cardiovascular repentina.

Las propiedades físicas más importantes de los hidrocarburos son la viscosidad y la tensión superficial, de las que depende la magnitud del peligro, ya que incluso cantidades pequeñas pueden extenderse rápidamente por grandes superficies del pulmón. Cuanto menor sea la viscosidad, mayor será el riesgo de aspiración pulmonar, y ciertos aditivos contribuirán a los restantes efectos tóxicos. El aceite mineral impermeabilizante (utilizado en productos tales como los abrillantadores de muebles) es el más peligroso de los líquidos más viscosos, dado su potencial para causar una neumonía aspirativa.

En los experimentos con animales, la presencia de hidrocarburos en el aparato respiratorio es al menos 140 veces más tóxica que en el aparato GI. Extrapolando estos hallazgos al hombre, un niño puede morir con 350 ml en el estómago, pero con sólo 2,5 ml en los pulmones.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pruebas complementarias
- Tratamiento

Anterior: Tratamiento en INTOXICACIÓN POR HIERRO | Ir a: Tratamiento en INTOXICACIÓN POR HIERRO
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIÓN POR HIDROCARBUROS, Síntomas y signos

Ir a: INTOXICACIÓN POR HIDROCARBUROS Ir a: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIDROCARBUROS
Síntomas y signos Pruebas complementarias Tratamiento
Síntomas y signos

Los síntomas y signos se relacionan fundamentalmente con los aparatos respiratorio y GI y con el SNC. Al principio, la víctima tose, se ahoga y quizá vomite, incluso con una cantidad pequeña. Luego, pueden aparecer cianosis, atrapamiento de aire y tos persistente. Los niños mayores pueden referir una sensación de quemadura en el estómago y vomitar espontáneamente. Los síntomas del SNC consisten en letargia, coma y convulsiones. Estos efectos suelen ser proporcionales a las dosis y son más graves en la ingestión de líquidos ligeros y aceite mineral impermeabilizante.

En los casos graves se producen dilatación cardíaca, fibrilación auricular y una fibrilación ventricular mortal. Se han descrito lesiones de los riñones y de la médula ósea. La muerte por neumonitis, cuando se produce, suele tener lugar durante las primeras 24 h. La resolución de la neumonía no complicada suele requerir una semana, excepto cuando se debe al aceite mineral impermeabilizante, caso en que habitualmente tarda de 5 a 6 sem.

Siguiente: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS | Ir a: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS
Inicio de: INTOXICACIÓN POR HIDROCARBUROS | Ir a: INTOXICACIÓN POR HIDROCARBUROS


INTOXICACIÓN POR HIDROCARBUROS, Pruebas complementarias

Ir a: Síntomas y signos en INTOXICACIÓN POR HIDROCARBUROS Ir a: INTOXICACIÓN POR HIDROCARBUROS Ir a: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIDROCARBUROS
Síntomas y signos Pruebas complementarias Tratamiento
Pruebas complementarias

La prueba analítica que resulta más útil por sí misma es la radiografía de tórax, que debe obtenerse, preferentemente, 1 1/2 a 2 h postingestión, salvo que existan síntomas evidentes. Los casos graves desarrollan signos radiológicos visibles de neumonía por aspiración de hidrocarburos antes de 2 h; el 90% de todos los pacientes con neumonía tienen hallazgos positivos de 6 a 18 h tras la ingestión, pero no aparecen nuevos casos transcurridas 24 h. El recuento y la fórmula leucocitarios y el análisis de orina pueden ser útiles para detectar las infecciones secundarias y la participación renal. Los niveles de hidrocarburos en sangre carecen de interés práctico. En presencia de afectación pulmonar, la determinación de los gases en sangre arterial facilita el diagnóstico y el tratamiento.

Siguiente: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS | Ir a: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS
Anterior: Síntomas y signos en INTOXICACIÓN POR HIDROCARBUROS | Ir a: Síntomas y signos en INTOXICACIÓN POR HIDROCARBUROS
Inicio de: INTOXICACIÓN POR HIDROCARBUROS | Ir a: INTOXICACIÓN POR HIDROCARBUROS


INTOXICACIÓN POR HIDROCARBUROS, Tratamiento

Ir a: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS Ir a: INTOXICACIÓN POR HIDROCARBUROS Ir a: REANIMACIÓN CARDIOPULMONAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° INTOXICACIONES
» INTOXICACIÓN POR HIDROCARBUROS
Síntomas y signos Pruebas complementarias Tratamiento
Tratamiento

En ausencia de síntomas o signos de sufrimiento respiratorio (taquipnea, taquicardia, tos o estertores), el niño puede ser tratado en su domicilio. Lo mismo puede decirse del adolescente o adulto que no desarrolla una fibrilación auricular o ventricular. En el hogar, una vez establecido el estado respiratorio, se retiran las ropas contaminadas y se lava la piel. Puede administrarse un vaso de leche, para diluir el material ingerido y reducir la irritación gástrica.

Los pacientes graves deben ser hospitalizados. El tratamiento de sostén consiste en la administración de líquidos i.v. y O2. La neumonitis precoz es de naturaleza química y no responde a los antibióticos. Los corticoides no suelen ser eficaces y se ha sugerido que podrían tener un efecto nocivo para la respuesta inmunitaria del paciente.

Cuando se ingiere un hidrocarburo que contiene otra sustancia tóxica, el tratamiento debe ir dirigido a ambos tóxicos y a la evacuación del estómago, bien mediante emesis, bien por lavado.

Siguiente: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR
Anterior: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS | Ir a: Pruebas complementarias en INTOXICACIÓN POR HIDROCARBUROS
Inicio de: INTOXICACIÓN POR HIDROCARBUROS | Ir a: INTOXICACIÓN POR HIDROCARBUROS


REANIMACIÓN CARDIOPULMONAR

Ir a: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA Ir a: Diferencias principales entre la RCP pediátrica y la del adulto
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» REANIMACIÓN CARDIOPULMONAR
REANIMACIÓN CARDIOPULMONAR

(V. también cap. 206 [image] .)

La reanimación cardiopulmonar (RCP), consistente en soporte vital básico y avanzado, plantea grandes dificultades en los niños. Pese a su empleo, las tasas de mortalidad por parada cardíaca oscilan del 70 al 90% en los recién nacidos prematuros y a término y entre el 90 y el 97% en los lactantes y niños. La tasa de mortalidad por parada respiratoria sola es casi del 50%. El desarrollo neurológico suele quedar gravemente comprometido.

Alrededor del 50 al 65% de los niños que precisan RCP tienen <1 año; de ellos, la mayoría tienen <6 meses. Aproximadamente el 6% de todos los neonatos precisan reanimación inmediata después del nacimiento (v. tabla 263-11 [image] ); esta incidencia aumenta significativamente cuando el peso al nacimiento es <1.500 g.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diferencias principales entre la RCP pediátrica y la del adulto | Ir a: Diferencias principales entre la RCP pediátrica y la del adulto
- Diferencias principales entre la RCP pediátrica y la del adulto
› SOPORTE VITAL BÁSICO
- Evaluación y estabilización del recién nacido
› CRP después del período neonatal
› SOPORTE VITAL AVANZADO
- Vía aérea
- Acceso vascular
- Tratamiento farmacológico de urgencia
- Desfibrilación y cardioversión
- Evaluación y tratamiento tras la parada

Anterior: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS | Ir a: Tratamiento en INTOXICACIÓN POR HIDROCARBUROS
Inicio de: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA | Ir a: ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA


SOPORTE VITAL BÁSICO

Ir a: Diferencias principales entre la RCP pediátrica y la del adulto en REANIMACIÓN CARDIOPULMONAR Ir a: REANIMACIÓN CARDIOPULMONAR Ir a: Evaluación y estabilización del recién nacido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL BÁSICO
SOPORTE VITAL BÁSICO

Siguiente: Evaluación y estabilización del recién nacido | Ir a: Evaluación y estabilización del recién nacido
- Evaluación y estabilización del recién nacido
› CRP después del período neonatal

Anterior: Diferencias principales entre la RCP pediátrica y la del adulto en REANIMACIÓN CARDIOPULMONAR | Ir a: Diferencias principales entre la RCP pediátrica y la del adulto en REANIMACIÓN CARDIOPULMONAR
Inicio de: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR


CRP después del período neonatal

Ir a: Evaluación y estabilización del recién nacido en SOPORTE VITAL BÁSICO Ir a: SOPORTE VITAL BÁSICO Ir a: SOPORTE VITAL AVANZADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
° SOPORTE VITAL BÁSICO
» CRP después del período neonatal
CRP después del período neonatal

El soporte vital comprende un conjunto de evaluaciones e intervenciones escalonadas. Es preciso valorar y estabilizar rápidamente la vía respiratoria para eliminar las obstrucciones y llevar a cabo la aspiración, la ventilación y la oxigenación (v. fig. 263-5 [image] ).

Cuando se observa o sospecha una obstrucción por un cuerpo extraño y si el niño respira bien, conviene intentar primero su evacuación, estimulando la tos espontánea. La intervención sólo será necesaria en caso de estridor o dificultad respiratoria o cuando hay pérdida de conciencia. En los lactantes, cinco golpes entre los omóplatos usando el talón de la mano deben ir seguidos de cinco golpes en sentido descendente en el lugar donde se hace la compresión torácica (v. fig. 263-3 [image] ). La maniobra de Heimlich sólo se emplea en niños mayores, pero su técnica depende del tamaño del paciente. En las víctimas conscientes deben administrarse cinco golpes ascendentes abdominales hacia arriba en la línea media, con los puños cerrados, inmediatamente por encima del ombligo, con el niño erecto, sentado o tumbado. Esta última posición se reserva para los pacientes inconscientes (v. figs. 263-6 [image] y 263-7 [image] ).

La ventilación con presión positiva debe iniciarse en caso de ausencia de esfuerzos respiratorios, durante 1 a 1,5 seg, para proporcionar una ventilación efectiva, reduciendo al mínimo la presión ventilatoria, que podría causar distensión del estómago. No se aconseja la respiración de rescate en los recién nacidos hospitalizados, dada la facilidad de empleo de la bolsa y la mascarilla.

La compresión cardíaca externa se inicia en ausencia de pulso en la base del cordón umbilical (recién nacidos), la arteria braquial (<1 año) o la arteria carótida (³1 año). Se instaura la RPC con la técnica y frecuencia adecuadas sobre el esternón (v. tabla 263-12 [image] ) y se mantiene sin interrupciones, excepto las pausas para la ventilación en el niño no intubado, hasta que el paciente responde o se decide cesar el esfuerzo. Las posiciones idóneas para la compresión torácica son mostradas en la figura 263-3 [image] . Para evitar el traumatismo hepático, el tercio inferior del esternón debe emplearse como marca en los recién nacidos prematuros y a término, los lactantes y los niños <8 años. La compresión torácica debe asociarse a ventilación de rescate y una observación estrecha, para comprobar las excursiones del tórax, la idoneidad del pulso, las reacciones pupilares a la luz y la ausencia de distensión gástrica. Si ésta aparece, deberá insertarse una sonda nasogástrica.

Cuando estas medidas de soporte vital básico no producen la respuesta buscada, deberá instaurarse rápidamente el soporte vital avanzado.

Siguiente: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO
Anterior: Evaluación y estabilización del recién nacido en SOPORTE VITAL BÁSICO | Ir a: Evaluación y estabilización del recién nacido en SOPORTE VITAL BÁSICO
Inicio de: SOPORTE VITAL BÁSICO | Ir a: SOPORTE VITAL BÁSICO


SOPORTE VITAL AVANZADO

Ir a: CRP después del período neonatal Ir a: REANIMACIÓN CARDIOPULMONAR Ir a: Vía aérea
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
SOPORTE VITAL AVANZADO

Siguiente: Vía aérea | Ir a: Vía aérea
- Vía aérea
- Acceso vascular
- Tratamiento farmacológico de urgencia
- Desfibrilación y cardioversión
- Evaluación y tratamiento tras la parada

Anterior: CRP después del período neonatal | Ir a: CRP después del período neonatal
Inicio de: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR


SOPORTE VITAL AVANZADO, Vía aérea

Ir a: SOPORTE VITAL AVANZADO Ir a: Acceso vascular en SOPORTE VITAL AVANZADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
Vía aérea Acceso vascular Tratamiento farmacológico de urgencia Desfibrilación y cardioversión Evaluación y tratamiento tras la parada
Vía aérea

La vía aérea y la mascarilla deben ser del tamaño adecuado (v. tabla 263-12 [image] ).

La ventilación con bolsa y mascarilla requiere un buen sellado entre la mascarilla y la cara. Los criterios para la administración de esta medida en los recién nacidos son una actividad respiratoria insuficiente o apnea, una frecuencia cardíaca <100 latidos/min y la presencia de cianosis central pese al uso de O2 al 100%.

La vía orofaríngea (que no debe emplearse en pacientes conscientes) debe insertarse usando un depresor lingual para sujetar la lengua contra el suelo de la boca. Si no se dispone de depresor, la vía aérea deberá invertirse en el interior de la boca (usando la parte posterior del cuerpo curvo como depresor lingual), rotándola a su posición correcta cuando alcanza la parte posterior de la orofaringe. Rara vez es necesario usar vías aéreas orales en los recién nacidos, salvo que existan malformaciones anatómicas como la atresia bilateral de coanas o una secuencia de Pierre Robin (mandíbula pequeña con malformaciones faciales variables). Se recomienda emplear mascarillas almohadilladas en los niños >5 años. La intubación endotraqueal precoz es la técnica de elección para mejorar la oxigenación, controlar la vía respiratoria y prevenir la aspiración.

La aspiración endotraqueal mediante un aspirador especial conectado a un tubo endotraqueal es el tratamiento de elección de los recién nacidos deprimidos que nacen por un parto con expulsión de meconio. El uso de una hoja de laringoscopio del tamaño adecuado reducirá el riesgo de traumatismo orofaríngeo. En los niños pequeños suele ser más fácil introducir la hoja recta que la curva, aunque en algunos centros se usan ambos tipos. El tubo endotraqueal (que en los tamaños más grandes para adolescentes debe disponer de manguito para producir un buen sellado) y el catéter de aspiración deben ser del tamaño adecuado para poder efectuar una aspiración orofaríngea directa y adaptarse al calibre de cada tubo endotraqueal. (Debe disponerse de un juego completo de tamaños.)

Siguiente: Acceso vascular en SOPORTE VITAL AVANZADO | Ir a: Acceso vascular en SOPORTE VITAL AVANZADO
Inicio de: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO


SOPORTE VITAL AVANZADO, Acceso vascular

Ir a: Vía aérea en SOPORTE VITAL AVANZADO Ir a: SOPORTE VITAL AVANZADO Ir a: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
Vía aérea Acceso vascular Tratamiento farmacológico de urgencia Desfibrilación y cardioversión Evaluación y tratamiento tras la parada
Acceso vascular

El médico debe tener experiencia en la obtención de accesos vasculares en distintas localizaciones, ya que a veces es necesario usar zonas no habituales (p. ej., en quemaduras o traumatismos). Aunque la canulación venosa central es, en teoría, preferible sea cual sea el grupo de edad, resultará difícil de conseguir para el operador inexperto; en este caso, el uso de dos catéteres periféricos de gran calibre es una alternativa aceptable. Los más recomendados son los accesos percutáneos femoral, yugular o en la vena subclavia y la canulación de la safena. La introducción de una aguja en el espacio medular tibial de los niños <6 años permite la administración eficaz y segura de sangre, soluciones coloides y cristaloides y de todos los fármacos empleados en la RCP, incluyendo las infusiones continuas. En los recién nacidos, la canulación de la vena umbilical para obtener un acceso vascular de urgencia es relativamente fácil.

Siguiente: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO | Ir a: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO
Anterior: Vía aérea en SOPORTE VITAL AVANZADO | Ir a: Vía aérea en SOPORTE VITAL AVANZADO
Inicio de: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO


SOPORTE VITAL AVANZADO, Tratamiento farmacológico de urgencia

Ir a: Acceso vascular en SOPORTE VITAL AVANZADO Ir a: SOPORTE VITAL AVANZADO Ir a: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
Vía aérea Acceso vascular Tratamiento farmacológico de urgencia Desfibrilación y cardioversión Evaluación y tratamiento tras la parada
Tratamiento farmacológico de urgencia

Una vez intubado, ventilado y oxigenado el paciente, es preciso evaluar su ritmo cardíaco. La farmacoterapia de la arritmia se reseña en el capítulo 205 [image] . Las dosis recomendadas para la reanimación pediátrica se indican en la tabla 263-15 [image] . Los agentes más útiles siguen siendo la adrenalina, la atropina y la naloxona (cuando no se dispone de un acceso vascular adecuado, todas ellas pueden administrarse a través del tubo endotraqueal). El bretilium en un agente de segundo orden, que sigue a la lidocaína en el tratamiento de las arritmias ventriculares de alto riesgo, aunque todavía no se dispone de datos suficientes sobre su eficacia en los niños. El uso de bicarbonato sódico y cloruro cálcico no se recomienda en la actualidad, salvo en circunstancias muy específicas, por ejemplo hipercaliemia, hipocalcemia, hipomagnesemia, sobredosis de un agente bloqueante del canal del calcio o acidosis metabólica resistente grave pese a una ventilación adecuada.

Es esencial buscar y tratar los trastornos subyacentes que precipitaron la parada cardiopulmonar del niño. El tratamiento puede abarcar sustitución de volumen con suero salino normal, coloides, cristaloides o sangre (p. ej., en los traumatismos o quemaduras). Sin embargo, la administración de líquidos a los niños resulta difícil para los no habituados a la RCP pediátrica, ya que el volumen sanguíneo es menor y las cantidades deben calcularse meticulosamente para evitar las sobrecargas de volumen.

Siguiente: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO | Ir a: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO
Anterior: Acceso vascular en SOPORTE VITAL AVANZADO | Ir a: Acceso vascular en SOPORTE VITAL AVANZADO
Inicio de: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO


SOPORTE VITAL AVANZADO, Desfibrilación y cardioversión

Ir a: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO Ir a: SOPORTE VITAL AVANZADO Ir a: Evaluación y tratamiento tras la parada en SOPORTE VITAL AVANZADO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
Vía aérea Acceso vascular Tratamiento farmacológico de urgencia Desfibrilación y cardioversión Evaluación y tratamiento tras la parada
Desfibrilación y cardioversión

La desfibrilación no se utiliza apenas, ya que la fibrilación ventricular subyacente es rara y debe documentarse antes de aplicar la corriente. Cuando se utiliza, debe elegirse una almohadilla del tamaño adecuado: los recién nacidos y lactantes (0 a 12 meses) necesitan almohadillas pediátricas; los preescolares, niños mayores y adolescentes, almohadillas de adulto. La dosis de energía debe ser la correcta. Sin embargo, muchos desfibriladores utilizados para la RCP pediátrica están normalizados, con grandes incrementos de la carga de energía, por lo que es imposible hacer los ajustes adecuados al peso corporal. Por tanto, en estos instrumentos debe examinarse el número y abanico de corrientes aplicables, haciendo las correcciones precisas.

La cardioversión, que se emplea en el tratamiento de los ritmos supraventriculares y ventriculares rápidos sintomáticos, es muy difícil en recién nacidos y niños pequeños, ya que la dosis de energía suele ser de 1/2 a 1/10 de la dosis habitual del adulto (v. tabla 263-12 [image] ). Probablemente, lo mejor es comenzar con la menor de las dosis recomendadas e ir aumentándola poco a poco hasta obtener el efecto deseado.

Siguiente: Evaluación y tratamiento tras la parada en SOPORTE VITAL AVANZADO | Ir a: Evaluación y tratamiento tras la parada en SOPORTE VITAL AVANZADO
Anterior: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO | Ir a: Tratamiento farmacológico de urgencia en SOPORTE VITAL AVANZADO
Inicio de: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO


SOPORTE VITAL AVANZADO, Evaluación y tratamiento tras la parada

Ir a: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO Ir a: SOPORTE VITAL AVANZADO Ir a: CAPITULO 264
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL AVANZADO
Vía aérea Acceso vascular Tratamiento farmacológico de urgencia Desfibrilación y cardioversión Evaluación y tratamiento tras la parada
Evaluación y tratamiento tras la parada

Tras el éxito de la RCP, la asistencia del paciente es compleja y a menudo debe abarcar la fisiopatología del fracaso multiorgánico. Es importante valorar la temperatura corporal y mantener un ambiente término neutro, vigilar la diuresis mediante una sonda vesical permanente e insertar una sonda nasogástrica (sobre todo en los pacientes intubados). Las medidas fundamentales son la evaluación de la función neurológica mediante la escala de coma de Glasgow modificada (v. tabla 263-2 [image] ), el mantenimiento de la homeostasis metabólica, la conservación de la estabilidad cardiovascular y el tratamiento continuado del proceso desencadenante, y todos ellos se llevan mejor a cabo en un centro de atención terciaria.

La evaluación de la frecuencia cardíaca es imprescindible. La bradicardia en un niño enfermo indica una parada cardíaca inminente. Los recién nacidos, los lactantes y los niños pequeños tienden a desarrollar bradicardia cuando sufren hipoxemia, mientras que los niños mayores tienden a desarrollar primero taquicardia. En un recién nacido con una frecuencia cardíaca <80 latidos/min que no aumenta, se aconseja iniciar la compresión cardíaca (v. fig. 263-5 [image] ), a diferencia de lo que sucede durante la reanimación de los adultos. También las taquiarritmias pueden precisar intervención, especialmente cuando existen signos de hipoperfusión, insuficiencia cardíaca o alteraciones del SNC. Para estabilizar al paciente pueden ser necesarios la cardioversión sincronizada o el tratamiento farmacológico.

La evaluación de la PA de los niños muy enfermos varía significativamente en la población pediátrica (v. Detección, en cap. 256 [image] ), pero en caso de compromiso grave es necesario efectuar una monitorización agresiva directa de la PA. En los niños >2 años, el valor más bajo de la PA sistólica normal puede calcularse como 70 más dos veces la edad del niño en años; p. ej., a los 6 años, debe ser >82 mm Hg. La PA sistólica normal en el percentil 50º es igual a 90 más dos veces la edad en años; así pues, a los 6 años, debe ser 102 mm Hg. Una caída de la PA sistólica ³10 mm Hg en cualquier niño, o una PA sistólica <50 mm Hg en un niño <12 años o <80 mm Hg en un niño de 12 a 16 años indica, probablemente, una hipotensión grave que requiere tratamiento. Puede haber hipotensión incluso con cifras de PA más altas, si existen signos y síntomas de shock. Resulta difícil establecer un límite absoluto de PA para cada grupo de edad; los signos de hipoperfusión (calidad de los pulsos distales, diuresis, nivel de conciencia, temperatura cutánea) son fundamentales para valorar las consecuencias de cualquier valor de la PA. Los defectos del llenado capilar >3 seg tienen un valor limitado en la evaluación de las disfunciones circulatorias de los niños enfermos o traumatizados.

Se aconseja hacer una evaluación de la hipoperfusión. Ésta puede ser consecuencia de la inestabilidad de la frecuencia cardíaca (bradiarritmia o taquiarritmia) o de la PA. Debe sospecharse ante una caída de la diuresis (<1 ml/kg/h); la excreción renal, en ausencia de enfermedad del órgano, debe oscilar entre 1 y 2 ml/kg/h. La hipoperfusión se trata con expansores de volumen o infusión continua de agentes presores (p. ej., adrenalina, dopamina, dobutamina).

El protocolo normalizado detallado en las tablas 263-12 [image] y 263-15 [image] abarca todas las edades, desde el recién nacido prematuro al adolescente de 16 años. Para pacientes >16 años deben emplearse los protocolos normalizados de soporte vital avanzado del adulto. Los protocolos son diseñados para normalizar el instrumental y las maniobras de reanimación a utilizar durante una parada cardíaca y normalizar el instrumental de los carritos de RCP. Por ejemplo, cuando hay que asegurar el funcionamiento de la vía respiratoria de un niño de 5 años, el procedimiento recomendado consiste en aplicar una frecuencia ventilatoria de 20 respiraciones/min (25 respiraciones/min si se trata de un traumatismo craneoencefálico), lo que produce un cociente compresión:ventilación de 5:1; usar una vía aérea de tamaño 7, una mascarilla en cúpula de tamaño 3 con una bolsa de ventilación pediátrica de 500 ml para una ventilación con bolsa y mascarilla; una hoja recta o curva de tamaño 2 para laringoscopia; un tubo endotraqueal de 5 mm; una pera de aspiración para adultos para la aspiración orofaríngea directa y un catéter de tamaño 10 French pasado a través del tubo endotraqueal para aspirar la vía respiratoria inferior. El sentido común es imprescindible; por ejemplo, si se escucha el paso de gas en la glotis, el tubo del tamaño elegido deberá sustituirse por otro más grande (una vez estabilizado el paciente).

Una vez estabilizada la vía respiratoria, es crítico administrar con la mayor rapidez los fármacos cardíacos de urgencia. La tabla 263-15 [image] muestra los volúmenes reales aplicables a cada fármaco, según la edad y el peso del niño, para facilitar su administración urgente sin necesidad de hacer cálculos. Las dosis deben redondearse a la baja; por ejemplo, un niño de 2 1/2 años debe recibir las mismas dosis que otro de 2 años, con incrementos escalonados según las necesidades, pero sin superar la posología indicada para los niños de 3 años. Una vez estabilizado el paciente, las dosis de cada fármaco se ajustan en la medida necesaria. La administración conservadora de líquidos puede ser crítica en los pacientes con edema cerebral; en muchos casos, los líquidos infundidos deben estar más concentrados, pero estas concentraciones pueden calcularse cuando la urgencia haya pasado.

Para notificar el resultado de la CRP pediátrica es preciso usar pautas normalizadas de evolución; por ejemplo, la escala de categorías evolutivas de Pittsburgh refleja el funcionamiento cerebral y global (v. tablas 263-16 [image] y 263-17 [image] ).

Siguiente: CAPITULO 264 | Ir a: CAPITULO 264
Anterior: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO | Ir a: Desfibrilación y cardioversión en SOPORTE VITAL AVANZADO
Inicio de: SOPORTE VITAL AVANZADO | Ir a: SOPORTE VITAL AVANZADO


MALOS TRATOS A NIÑOS Y NEGLIGENCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Evaluación y tratamiento tras la parada en CAPITULO 263 Ir a: SEC.19 PEDIATRÍA Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
264 / MALOS TRATOS A NIÑOS Y NEGLIGENCIA

El daño físico o mental, el abuso sexual, el trato negligente o maltrato de un niño <18 años.

Los malos tratos físicos suponen el castigo físico del niño. Los malos tratos emocionales consisten en el castigo mental o emocional del niño, a menudo con consecuencias nocivas para su desarrollo emocional y amor propio. El abuso sexual o los abusos deshonestos comprenden el exhibicionismo, la manipulación genital, la sodomía, la felación y el coito. La penetración vaginal por un adulto no emparentado es violación; muchas veces, este adulto es un íntimo amigo de la familia. La penetración por un adulto emparentado se denomina incesto. En los niños pequeños, la agresión no suele ser violenta, pero sí repetitiva, y puede ser encubierta por la familia. La negligencia abarca la incapacidad de satisfacer las necesidades físicas y médicas básicas del niño, la deprivación emocional y el abandono físico.

Todas las razas y clases sociales contribuyen a los casos de malos tratos y negligencia, pero éstos son 12 veces más frecuentes en los niños pobres. Alrededor del 25% de los niños afectados son <2 años. Ambos sexos se afectan por igual. En 1994 se notificaron en Estados Unidos 2 millones de casos, con confirmación en 1 millón. De estos últimos, el 53% consistió en negligencia, el 14% en abuso sexual y el 5% en malos tratos emocionales. Alrededor del 20% de los niños sometidos a malos tratos físicos sufren secuelas permanentes y, en el mismo país, mueren cada año por esta causa entre 1.000 y 1.200 niños.

La ley exige a los médicos que notifiquen todos los incidentes que impliquen sospecha de malos tratos o negligencia en los niños a los que exploran o tratan y les garantiza inmunidad frente a posibles demandas o denuncias por hacerlo. Las notificaciones suelen hacerse a organismos especializados en la protección de la infancia.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Manifestaciones de los malos tratos
- Manifestaciones de la negligencia
- Prevención
- Tratamiento

Anterior: Evaluación y tratamiento tras la parada en CAPITULO 263 | Ir a: Evaluación y tratamiento tras la parada en CAPITULO 263
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


MALOS TRATOS A NIÑOS Y NEGLIGENCIA, Etiología

Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Etiología Manifestaciones de los malos tratos Manifestaciones de la negligencia Prevención Tratamiento

Puntos clave:
[- Malos tratos -- Negligencia -]
Etiología

Los malos tratos y la negligencia son problemas complejos de la interacción niño-adulto que coexiste a menudo y que no es fácil de diferenciar.

Volver a puntos clave Malos tratos. Suelen ser debidos al fallo del control de los impulsos del padre o guardián. Se reconocen cuatro factores contribuyentes:

1. Características de la personalidad de los padres. La infancia del progenitor puede haber carecido de afecto y calor durante la infancia, muchas veces con malos tratos asociados, y ser poco propicia para el desarrollo de la autoestima adecuada o de la madurez emocional. En ausencia de un entorno cariñoso inicial, los padres agresivos pueden considerar a sus hijos como una fuente del afecto y apoyo que nunca recibieron. En consecuencia, pueden tener expectativas irreales sobre lo que su hijo puede proporcionarles; es fácil que se sientan frustrados y pierdan el control, incapaces de dar lo que nunca experimentaron. El abuso de alcohol o drogas por parte de los padres puede inducir en ellos comportamientos impulsivos e incontrolados hacia sus hijos. Con menos frecuencia, uno de los padres puede ser francamente psicótico.

2. El niño "difícil". Los niños irritables, exigentes o hiperactivos pueden provocar la irritación de los padres, al igual que los incapacitados, muchas veces más necesitados de cuidados. Es posible que los prematuros o los niños enfermos separados de los padres durante el período precoz de la lactancia o los que no están biológicamente relacionados (hijastros) no formen lazos suficientemente fuertes con sus padres o tutores. Incluso en ausencia de estos factores, los padres pueden forjarse esperanzas ilusorias sobre el rendimiento del niño y castigarlo severamente con escasa justificación.

3. Apoyo insuficiente. Los padres pueden sentirse aislados, desprotegidos y vulnerables en ausencia de parientes, amigos, vecinos o compañeros, que normalmente les proporcionan el apoyo físico y psicológico que necesitan en los momentos de estrés.

4. Una crisis. Muchas veces, el estrés de una situación puede desencadenar los malos tratos, particularmente en momentos en que no se dispone de apoyo.

Volver a puntos clave Negligencia. La negligencia aparece a menudo en familias con problemas físicos, psicológicos o de abuso de sustancias. Muchas veces existe una depresión aguda o crónica, especialmente materna; pueden contribuir asimismo los problemas médicos de uno de los padres. El abuso de alcohol por uno o ambos padres es una causa común de pobreza crónica y distorsión de las prioridades de la vida familiar. La deserción del padre, su incapacidad, su insuficiencia o su falta de voluntad de ejercer una influencia controladora en la familia pueden precipitar el trato negligente. Los niños de las madres consumidoras de cocaína corren un riesgo muy alto a este respecto.

Siguiente: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Inicio de: MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA


MALOS TRATOS A NIÑOS Y NEGLIGENCIA, Manifestaciones de los malos tratos

Ir a: Etiología en MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Etiología Manifestaciones de los malos tratos Manifestaciones de la negligencia Prevención Tratamiento

Puntos clave:
[- Historia -- Físicas -- Emocionales -]
Manifestaciones de los malos tratos

Volver a puntos clave Historia. Las características sugestivas de malos tratos son: 1) resistencia de los padres a proporcionar una historia de lesiones; 2) relato incoherente, que puede estar en desacuerdo con la fase evidente de evolución de la lesión y variar según la fuente de información; 3) relato incompatible con la capacidad del niño según su desarrollo; 4) respuesta inadecuada de los padres hacia la gravedad de la lesión, y 5) retraso en comunicar la lesión.

Volver a puntos clave Físicas. Los signos habituales son las lesiones cutáneas tales como equimosis, hematomas, quemaduras, ronchas y abrasiones en distinto estadio evolutivo (p. ej., quemaduras de cigarrillos, hematomas curvos por latigazos, quemaduras simétricas por escaldadura de las extremidades); lesiones traumáticas graves de la boca, los ojos, las vísceras abdominales y el SNC, que pueden producir lesiones permanentes, y fracturas. Estas últimas pueden ser únicas o múltiples, y el mapa óseo puede mostrar lesiones de los huesos en distintos estadios de evolución. Las fracturas metafisarias y las elevaciones subperiósticas de los huesos largos son características de los lactantes. En la exploración debe prestarse una atención especial a: 1) las lesiones múltiples en distinto estadio de desarrollo o resolución; 2) las lesiones cutáneas específicas de determinadas causas; 3) las lesiones repetidas, que sugieren malos tratos o una supervisión insuficiente.

Los signos físicos del abuso sexual pueden consistir en dificultad para caminar o sentarse, traumatismos genitales, secreción o prurito vaginal, IU de repetición o infecciones de transmisión sexual. No obstante, también puede no haber signo alguno de lesión. Las enfermedades de transmisión sexual, sean del tipo que sean, en un niño <12 o 13 años deben ser consideradas consecuencia de un abuso sexual mientras no se demuestre lo contrario.

Volver a puntos clave Emocionales. Las manifestaciones emocionales de los malos tratos no son tan claras como las de los físicos. En los lactantes, el retraso del crecimiento (v. también Retraso del crecimiento, cap. 262 [image] ) es una observación precoz frecuente. El retraso del desarrollo social y de las habilidades del lenguaje son consecuencia, muchas veces, de la ausencia de estimulación e interacción con los padres. Los niños pequeños pueden ser desconfiados, superficiales en sus relaciones interpersonales, pasivos y demasiado interesados en complacer a los adultos. El impacto emocional sufrido por estos niños suele manifestarse en la edad escolar, cuando aparecen las dificultades para entablar relaciones con maestros y compañeros. Con frecuencia, los efectos emocionales sólo pueden documentarse cuando se ha introducido al niño en otro ambiente, con lo que desaparecen sus comportamientos aberrantes.

Cuando un niño ha sufrido un abuso sexual, su conducta (p. ej., irritabilidad, miedos, insomnio) puede ser la única clave del diagnóstico. Una entrevista meticulosa hecha por un profesional formado es quizá la única forma de averiguar los detalles necesarios. Los niños mayores pueden haber sido amenazados por su agresor si hablan, por lo que pueden ocultar los abusos repetidos.

Siguiente: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Anterior: Etiología en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Etiología en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Inicio de: MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA


MALOS TRATOS A NIÑOS Y NEGLIGENCIA, Manifestaciones de la negligencia

Ir a: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Etiología Manifestaciones de los malos tratos Manifestaciones de la negligencia Prevención Tratamiento
Manifestaciones de la negligencia

La malnutrición, la fatiga, la falta de higiene o el uso de ropa en mal estado son frecuentes y se deben a las carencias de la provisión de alimento, ropa o cobijo, pese a la existencia de recursos comunitarios utilizables. En los casos extremos, se encuentran el abandono del hogar o la muerte por hambre. Hasta la mitad de los casos de retraso del crecimiento infantiles podrían deberse a negligencia.

En la primera infancia puede producirse un retraso del desarrollo emocional con embotamiento del afecto y falta de interés por el entorno. Este cuadro acompaña con frecuencia al retraso del crecimiento y a menudo se diagnostica, erróneamente, de retraso mental o enfermedad física. Los signos de carencia emocional en los niños mayores son falta de atención y escaso rendimiento en la escuela y malas relaciones con los compañeros y adultos.

La negligencia de los padres en solicitar atención médica o dental, como las vacunaciones y la supervisión pediátrica habitual, y el retraso en la búsqueda de asistencia en caso de enfermedad son indicios de un funcionamiento familiar incorrecto.

Siguiente: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Anterior: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Manifestaciones de los malos tratos en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Inicio de: MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA


MALOS TRATOS A NIÑOS Y NEGLIGENCIA, Prevención

Ir a: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: Tratamiento en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Etiología Manifestaciones de los malos tratos Manifestaciones de la negligencia Prevención Tratamiento
Prevención

El conocimiento de los ambientes que favorecen los malos tratos y la negligencia ayuda a identificar a las familias con riesgo. Los padres que fueron víctimas de malos tratos o negligencia en su infancia tienden a repetir este patrón de conducta con sus hijos. Estos padres manifiestan a menudo ansiedad en relación con su entorno pasado y pueden mejorar con ayuda. Los padres primerizos y las madres adolescentes en rebelión contra sus padres también son grupos de riesgo. Los problemas médicos sufridos durante el embarazo, el parto o la primera infancia que afectan a la salud del lactante pueden debilitar el vínculo entre padres e hijo (v. también El vínculo entre padres e hijos: el recién nacido enfermo, en el cap. 257 [image] ). En estos momentos, es de gran importancia hacer que los padres manifiesten sus sentimientos acerca de su propia incapacidad y el bienestar el niño. ¿En qué medida toleran un niño pequeño o enfermo en el hogar? ¿Proporciona el padre ayuda moral y física a la madre? ¿Disponen de parientes o amigos que puedan ayudar en caso necesario? El profesional sanitario que se mantiene alerta ante las claves y que puede proporcionar ayuda en tales casos hace una gran labor en la prevención de acontecimientos trágicos.

Siguiente: Tratamiento en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Tratamiento en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Anterior: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Manifestaciones de la negligencia en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Inicio de: MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA


MALOS TRATOS A NIÑOS Y NEGLIGENCIA, Tratamiento

Ir a: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA Ir a: CAPITULO 265
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 264. MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Etiología Manifestaciones de los malos tratos Manifestaciones de la negligencia Prevención Tratamiento

Puntos clave:
[- Consulta al servicio de asistencia social -- Notificación a un servicio social o al departamento de bienestar -- Planificación de la asistencia -- Tratamiento de los abusos deshonestos -- Programas de atención comunitaria -- Separación temporal del hogar -- Seguimiento -]
Tratamiento

El tratamiento debe considerarse desde una perspectiva amplia, porque los patrones alterados de interacción personal suelen ser de larga duración. Tanto en caso de malos tratos como de negligencia, la aproximación a las familias debe ser de colaboración, antes que punitiva.

Para el diagnóstico, y también como primer paso del tratamiento, debe hacerse una revisión cuidadosa del entorno familiar y de las deficiencias de los padres. Rara vez es necesario hospitalizar al niño (separación temporal urgente del hogar) y ello dependerá en gran medida de las relaciones que se hayan establecido con los padres. Cuando el ingreso hospitalario sea obligado, debe informarse a los padres de que serán interrogados y de que su hijo será objeto de estudios diagnósticos.

Volver a puntos clave Consulta al servicio de asistencia social. Para llegar a conocer los antecedentes de los padres es preciso hacer una meticulosa revisión de las historias clínicas y de los contactos previamente establecidos con otras agencias de la comunidad. El trabajador social puede ayudar a llevar a cabo las entrevistas y en el asesoramiento familiar.

Volver a puntos clave Notificación a un servicio social o al departamento de bienestar. Cuando se notifique sobre un caso de malos tratos o negligencia, será preciso celebrar, siempre que sea posible, una entrevista cara a cara con un representante de los servicios de protección a la infancia para asegurar la comprensión clara de los hechos y para ayudar a la planificación del tratamiento. El médico debe informar previamente a los padres de que se va a hacer un informe, en cumplimiento de la ley.

Volver a puntos clave Planificación de la asistencia. Muchas comunidades disponen de equipos multidisciplinarios formados por un asistente social, un psiquiatra, un pediatra y un profesional de la atención primaria y destinado a proporcionar asistencia diagnóstica y ayuda para diseñar un programa de tratamiento. Es fundamental disponer de un agente de atención médica primaria, que debe ser aceptable tanto para la familia como para el médico que hizo la notificación. Suele ser necesario mantener contactos periódicos o regulares con la asistencia social. Muchas veces está indicada la colaboración psiquiátrica para conocer los trastornos de la personalidad y para tratar situaciones específicas, como la depresión.

Volver a puntos clave Tratamiento de los abusos deshonestos. Los abusos sexuales pueden tener efectos psicológicos duraderos que influyen en el desarrollo del niño y en su adaptación sexual, sobre todo en niños mayores y adolescentes. El asesoramiento o la psicoterapia del niño y de los adultos involucrados pueden amortiguar dichos efectos.

Volver a puntos clave Programas de atención comunitaria. Las guarderías para niños pequeños y la asistencia doméstica pueden ayudar a la madre con estrés, permitiéndole disponer de algunas horas para sí misma. Algunas comunidades están desarrollando programas de ayuda a los padres, que emplean personas no profesionales preparadas para relacionarse estrechamente con los padres agresivos o negligentes. También gozan de cierto éxito los grupos de Padres Anónimos.

Volver a puntos clave Separación temporal del hogar. Si el entorno familiar entraña un alto riesgo para la salud del niño, si la víctima de los malos tratos es <1 año o si el trabajo con la familia no progresa, puede estar indicada la separación temporal. Ésta debe considerarse, sobre todo, en casos de malos tratos físicos o abuso sexual, cuando el niño que acusó a su agresor se ve obligado a regresar a un medio en que estará en contacto con esa persona y los demás cuidadores no respaldan las alegaciones del niño. Para la separación se requiere una orden judicial, solicitada por el consejo legal del departamento de bienestar correspondiente. El procedimiento varía de unos estados a otros, aunque siempre suele precisar el testimonio de un médico en el juzgado de familia. Cuando el tribunal decide apartar al niño de su hogar, emite una disposición. El médico de familia debe participar en la planificación de la misma. En caso contrario, deben buscarse su colaboración y consentimiento. Mientras el niño se encuentre en su ubicación temporal, el médico deberá mantener en lo posible el contacto con los padres y comprobar que se están haciendo los esfuerzos adecuados para ayudarlos. También debe participar en la decisión de reunir al niño con su familia. Si la dinámica familiar mejora, quizá los padres puedan recuperar la tutela. Sin embargo, las recidivas son frecuentes y, en estos casos, puede estar indicada la separación permanente.

Volver a puntos clave Seguimiento. Las familias de los niños maltratados cambian de domicilio con frecuencia, lo que dificulta la atención continuada. También es frecuente que no acudan a las citas. Puede ser necesario recurrir a los servicios sociales y a las enfermeras domiciliarias para que informen del progreso del niño a todos los implicados.

Siguiente: CAPITULO 265 | Ir a: CAPITULO 265
Anterior: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: Prevención en MALOS TRATOS A NIÑOS Y NEGLIGENCIA
Inicio de: MALOS TRATOS A NIÑOS Y NEGLIGENCIA | Ir a: MALOS TRATOS A NIÑOS Y NEGLIGENCIA


INFECCIONES DE LA INFANCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 264 Ir a: SEC.19 PEDIATRÍA Ir a: INFECCIONES BACTERIANAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 265. INFECCIONES DE LA INFANCIA
265 / INFECCIONES DE LA INFANCIA

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS
› INFECCIONES BACTERIANAS
› DIFTERIA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Complicaciones y diagnóstico
- Profilaxis y tratamiento
- Tratamiento de un brote
› TOS FERINA
- Epidemiología
- Síntomas y signos
- Complicaciones y diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› BACTERIEMIA OCULTA
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIÓN URINARIA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› GASTROENTERITIS INFECCIOSA AGUDA
- Síntomas, signos y diagnóstico
- Tratamiento
› CELULITIS ORBITARIA Y PERIORBITARIA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› EPIGLOTITIS AGUDA
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› TRAQUEÍTIS BACTERIANA
› HIPERTROFIA DE ADENOIDES
› ABSCESO RETROFARÍNGEO
› IMPÉTIGO Y ECTIMA
- Etiología
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento
› INFECCIONES VÍRICAS
› SARAMPIÓN
- Etiología y patogenia
- Epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› PANENCEFALITIS ESCLEROSANTE SUBAGUDA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico
› PAROTIDITIS
- Etiología, patogenia y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› RUBÉOLA
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Profilaxis
- Tratamiento
› PANENCEFALITIS RUBEÓLICA PROGRESIVA
› ROSÉOLA INFANTIL
- Etiología, síntomas y signos
- Diagnóstico y tratamiento
› ERITEMA INFECCIOSO
- Síntomas y signos
- Diagnóstico y tratamiento
› VARICELA
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento
› INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CRUP
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico diferencial
- Tratamiento
› BRONQUIOLITIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› MONONUCLEOSIS INFECCIOSA
- Etiología y fisiopatología
- Epidemiología
- Síntomas y signos
- Complicaciones
- Exploraciones complementarias y diagnóstico
- Diagnóstico diferencial
- Pronóstico y tratamiento
› ENFERMEDADES POR ENTEROVIRUS
› Poliomielitis
- Etiología y epidemiología
- Anatomía patológica y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Herpangina
› Enfermedad boca-mano-pie
› Pleurodinia epidémica
› Meningitis aséptica
› Miocarditis y pericarditis
› Exantemas
› Enfermedad respiratoria
› Gastroenteritis
› Conjuntivitis hemorrágica aguda
› Conjuntivitis aguda no hemorrágica
› INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
- Epidemiología
- Síntomas y signos
- Datos analíticos y diagnóstico
- Pronóstico
- Prevención de la transmisión del VIH
- Prevención de las infecciones oportunistas
- Tratamiento
› OTRAS INFECCIONES
› SÍNDROME DE REYE
- Epidemiología
- Anatomía patológica
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico
- Tratamiento
› FIEBRE DE ORIGEN DESCONOCIDO
- Etiología
- Síntomas, signos, diagnóstico y pronóstico
› SÍNDROME DE KAWASAKI
- Etiología, epidemiología y anatomía patológica
- Síntomas, signos y complicaciones
- Datos analíticos y diagnóstico
- Pronóstico
- Tratamiento
› INFESTACIÓN POR OXIUROS
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 264 | Ir a: Tratamiento en CAPITULO 264
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


INFECCIONES BACTERIANAS

Ir a: INFECCIONES DE LA INFANCIA Ir a: DIFTERIA
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
» INFECCIONES BACTERIANAS
INFECCIONES BACTERIANAS

(V. también Miringitis infecciosa, Otitis media aguda y Mastoiditis aguda, cap. 84 [image] )

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIFTERIA | Ir a: DIFTERIA
› DIFTERIA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Complicaciones y diagnóstico
- Profilaxis y tratamiento
- Tratamiento de un brote
› TOS FERINA
- Epidemiología
- Síntomas y signos
- Complicaciones y diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› BACTERIEMIA OCULTA
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› INFECCIÓN URINARIA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› GASTROENTERITIS INFECCIOSA AGUDA
- Síntomas, signos y diagnóstico
- Tratamiento
› CELULITIS ORBITARIA Y PERIORBITARIA
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› EPIGLOTITIS AGUDA
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento
› TRAQUEÍTIS BACTERIANA
› HIPERTROFIA DE ADENOIDES
› ABSCESO RETROFARÍNGEO
› IMPÉTIGO Y ECTIMA
- Etiología
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Inicio de: INFECCIONES DE LA INFANCIA | Ir a: INFECCIONES DE LA INFANCIA


DIFTERIA

Ir a: INFECCIONES BACTERIANAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
DIFTERIA

Enfermedad infecciosa aguda causada por Corynebacterium diphtheriae que se caracteriza por la formación de una seudomembrana fibrinosa, por lo general sobre la mucosa respiratoria, y por la lesión del tejido miocárdico y nervioso, secundaria a la exotoxina.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Complicaciones y diagnóstico
- Profilaxis y tratamiento
- Tratamiento de un brote

Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


DIFTERIA, Etiología y epidemiología

Ir a: DIFTERIA Ir a: Anatomía patológica en DIFTERIA
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Etiología y epidemiología

Existen tres biotipos de C. diphtheriae (mitis, intermedius y gravis). Sólo las cepas toxigénicas producen exotoxina, capacidad que se debe a la infección de la bacteria por un bacteriófago. Las cepas no toxigénicas pueden provocar una difteria sintomática, pero de evolución, en general, más leve. La diseminación se produce sobre todo por las secreciones de las personas infectadas, bien directamente o bien a través de fomites contaminados. El hombre es el único reservorio conocido de C. diphtheriae. Los casos esporádicos suelen ser consecuencia de la exposición a portadores que tal vez nunca desarrollaron una enfermedad evidente. La infección puede producirse en personas vacunadas, siendo más frecuente y grave en las inmunizadas parcialmente. En las personas no tratadas, la contagiosidad suele durar 2 sem o menos. En los pacientes tratados con los antimicrobianos adecuados la contagiosidad suele limitarse a 4 d. Algunas personas se hacen portadores crónicos tras el tratamiento antibiótico.

La difteria cutánea (infección de la piel) puede aparecer cuando cualquier rotura del tegumento es colonizada por C. diphtheriae. Las heridas, abrasiones, úlceras, quemaduras y otras lesiones pueden ser reservorios potenciales del microorganismo. El estado de portador cutáneo de C. diphtheriae es otro posible reservorio silente de infección. La escasa higiene personal y comunitaria contribuyen a la propagación de la difteria cutánea. Parece que los climas cálidos favorecen la infección; sin embargo, ésta no se limita a las zonas tropicales, pues se han descrito grandes brotes en climas templados. En EE. UU., los adultos indigentes y los grupos empobrecidos como los nativos americanos que viven en áreas endémicas están particularmente expuestos al riesgo.

Siguiente: Anatomía patológica en DIFTERIA | Ir a: Anatomía patológica en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


DIFTERIA, Anatomía patológica

Ir a: Etiología y epidemiología en DIFTERIA Ir a: DIFTERIA Ir a: Síntomas y signos en DIFTERIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Anatomía patológica

En general, los microorganismos se alojan en las amígdalas o en la nasofaringe y, a medida que se multiplica, C. diphtheriae toxigénico puede producir exotoxinas letales para las células adyacentes. En ocasiones, la localización primaria es la piel o la mucosa de alguna otra región del cuerpo. La exotoxina, transportada por la sangre, lesiona células de órganos distantes, provocando lesiones en las vías respiratorias, la orofaringe, el miocardio, el sistema nervioso y los riñones.

El miocardio puede mostrar degeneración grasa o fibrosis. Las alteraciones degenerativas de los nervios craneales o periféricos afectan sobre todo a las fibras motoras. En los casos graves, las astas anteriores y las raíces posteriores de la médula pueden mostrar una lesión que es proporcional a la duración de la infección antes de la administración de la antitoxina. Los riñones pueden desarrollar una nefritis intersticial reversible, con amplia infiltración celular.

El bacilo de la difteria destruye en primer lugar la capa del epitelio superficial, generalmente en placas, y el exudado resultante se coagula para formar una seudomembrana grisácea que contienen bacterias, fibrina, leucocitos y células epiteliales necróticas. Sin embargo, las áreas de multiplicación bacteriana y de absorción de la toxina son más amplias y más profundas de lo que podría pensarse por el tamaño de la membrana, formada inmediatamente después de la diseminación de la infección.

Siguiente: Síntomas y signos en DIFTERIA | Ir a: Síntomas y signos en DIFTERIA
Anterior: Etiología y epidemiología en DIFTERIA | Ir a: Etiología y epidemiología en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


DIFTERIA, Síntomas y signos

Ir a: Anatomía patológica en DIFTERIA Ir a: DIFTERIA Ir a: Complicaciones y diagnóstico en DIFTERIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Síntomas y signos

El período de incubación oscila entre 1 y 4 d y va seguido de un período prodrómico de 12 a 24 h. Inicialmente, los enfermos con difteria amigdalar o de las fauces sólo presentan un dolor de garganta leve, disfagia, fiebre escasa con una frecuencia cardíaca aumentada y leucocitosis polimorfonuclear creciente. Las náuseas, los vómitos, los escalofríos, las cefaleas y la fiebre son más frecuentes en los niños.

La membrana característica suele ser amigdalina, pero puede aparecer también en otras áreas (p. ej., la nasofaringe), es de color gris sucio, dura y fibrinosa y suele estar firmemente adherida, por lo que su extracción causa una hemorragia. Según la duración de la infección, la membrana puede ser puntiforme o extensa y de color gris amarillento o cremoso. En los niños pequeños, que pueden no presentar signos hasta que la enfermedad se halla bien establecida, la membrana suele encontrarse ya en la primera exploración. En los niños mayores y en los adultos, las molestias de garganta y la fatiga preceden a menudo a la aparición de la membrana y algunos enfermos nunca llegan a desarrollarla.

La enfermedad puede persistir en forma leve. Cuando progresa, la disfagia, los signos de toxemia y la postración son llamativos. El edema de la faringe y la laringe dificulta la respiración. Si la membrana afecta a la laringe o la tráquea y los bronquios, puede obstruir parcialmente la vía aérea o desprenderse de forma repentina y causar una obstrucción completa. Los ganglios linfáticos cervicales aumentan de tamaño. En los casos graves, la difusión de la exotoxina hacia los tejidos del cuello provoca un edema intenso ("cuello de toro"). La afectación nasofaríngea puede manifestarse por una secreción nasal serosanguinolenta, a menudo unilateral.

Morfológicamente, las lesiones cutáneas de la difteria son inespecíficas, tienden a aparecer en las extremidades y, si no se tratan, pueden producir zonas de anestesia debidas a la infiltración por la exotoxina, si bien el dolor, la sensibilidad, el eritema y la exudación son típicos. En estas lesiones suelen encontrarse también estreptococos b-hemolíticos del grupo A, Staphylococcus aureus o ambos, mientras que las seudomembranas son raras. Entre el 20 y el 40% de los pacientes con difteria cutánea tienen también una infección nasofaríngea concomitante por el mismo biotipo.

La infección ocular por C. diphtheriae es rara y puede asociarse o no a lesiones cutáneas. El microorganismo puede infectar además otras localizaciones mucocutáneas como el oído (otitis externa) y el aparato genital (vulvovaginitis ulcerosa y purulenta).

Siguiente: Complicaciones y diagnóstico en DIFTERIA | Ir a: Complicaciones y diagnóstico en DIFTERIA
Anterior: Anatomía patológica en DIFTERIA | Ir a: Anatomía patológica en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


DIFTERIA, Complicaciones y diagnóstico

Ir a: Síntomas y signos en DIFTERIA Ir a: DIFTERIA Ir a: Profilaxis y tratamiento en DIFTERIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Complicaciones y diagnóstico

Si no se aplica rápidamente la antitoxina una vez hecho el diagnóstico clínico e incluso antes de que se conozcan los resultados de los cultivos, las complicaciones graves son probables (v. más adelante). En el 20 al 30% de los pacientes se observan cambios poco importantes del ECG; sin embargo, la disociación auriculoventricular, el bloqueo cardíaco completo y las arritmias ventriculares tienen una elevada mortalidad. La miocarditis suele manifestarse después de 10 a 14 d, si bien puede hacerlo en cualquier momento entre la 1.ª; y la 6.ª; sem. A continuación puede aparecer una insuficiencia cardíaca que cause una muerte brusca. Durante la primera semana de la enfermedad, el paciente puede experimentar disfagia y regurgitación nasal debidas a la parálisis bulbar; las parálisis de los nervios periféricos se manifiestan tras 3 a 6 sem de evolución, con resolución espontánea lenta a lo largo de muchas semanas. Ni la administración de corticosteroides ni la de antitoxina en una fase tardía mejoran la miocarditis ni las parálisis.

El aspecto clínico de la membrana indica el diagnóstico, aunque la confirmación la dará un cultivo positivo. La tinción con Gram de la membrana puede mostrar bacilos grampositivos con tinción metacromática (arrosariada) con la clásica configuración parecida a los caracteres chinos. El material para el cultivo debe obtenerse bajo la membrana o puede enviarse una porción de la propia membrana. Para el aislamiento primario del microorganismo los mejores medios son los de Loeffler y el de agar telurita. Hay que comunicar al laboratorio la sospecha de difteria. En los pacientes que desarrollan lesiones cutáneas durante un brote de difteria respiratoria debe pensarse en una infección cutánea por C. diphtheriae. En áreas geográficas remotas, las torundas o las muestras de biopsia pueden colocarse en un envase con gel de sílice para su envío a un laboratorio de referencia.

Siguiente: Profilaxis y tratamiento en DIFTERIA | Ir a: Profilaxis y tratamiento en DIFTERIA
Anterior: Síntomas y signos en DIFTERIA | Ir a: Síntomas y signos en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


DIFTERIA, Profilaxis y tratamiento

Ir a: Complicaciones y diagnóstico en DIFTERIA Ir a: DIFTERIA Ir a: Tratamiento de un brote en DIFTERIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Profilaxis y tratamiento

La inmunización activa con vacuna DTP debe realizarse de forma sistemática en todos los niños y contactos susceptibles (v. Vacunaciones infantiles, cap. 256 [image] ). En los contactos previamente inmunizados, basta con administrar una dosis de refuerzo de tipo adulto de los toxoides tetánico y diftérico adsorbidos (Td).

Los pacientes sintomáticos deben ser hospitalizados en una UCI. La antitoxina diftérica ha de administrarse lo antes posible, ya que sólo neutraliza a la toxina que aún no se ha unido a las células. Su administración debe iniciarse inmediatamente, en el momento de hacer el diagnóstico clínico, sin esperar a la confirmación por el cultivo. Precaución: la antitoxina diftérica procede del suero de caballos; por tanto, su administración siempre debe ir precedida de la práctica de una prueba cutánea o conjuntival para descartar una posible sensibilización (v. comentario sobre la enfermedad del suero en Hipersensibilidad medicamentosa, cap. 148 [image] ). Si a los 30 min no ha aparecido eritema ni se ha formando un área eritematosa plana <0,5 cm alrededor del lugar de la inyección de la prueba cutánea, podrá administrarse la antitoxina. La dosis, que oscila entre 20.000 y 100.000 U, se decide de forma empírica. Los pacientes con faringitis diftérica de sintomatología moderada necesitan 20.000 a 40.000 U, mientras que los que tienen síntomas más graves o presentan complicaciones requieren dosis mayores.

La antitoxina puede administrarse por vía i.m. o i.v. Las dosis >20.000 se pueden añadir a 200 ml de solución de cloruro sódico al 0,9% administrándola i.v. lentamente a lo largo de 30 a 45 min para facilitar la inyección del gran volumen. En los casos leves pueden administrarse 40.000 U, en los moderados 80.000 U y en los graves 120.000 U.

Una roncha urticariforme como respuesta a la prueba cutánea indica la presencia de sensibilización y obliga a mantener una precaución extremada mientras se administra la antitoxina. En primer lugar, hay que proceder a la desensibilización del paciente con antitoxina diluida, administrada en dosis progresivas, tal como se describe en Hipersensibilidad medicamentosa, en el capítulo 148 [image] . Si aparecen síntomas indeseables, deberán administrarse de inmediato 0,3-1 ml de adrenalina 1:1.000 (0,01 ml/kg) por vía subcutánea, i.m. o i.v. lentamente. En los pacientes muy sensibilizados, la administración de antitoxina está contraindicada.

Son necesarios tanto el reposo en cama como los cuidados intensivos de enfermería, insistiendo en la nutrición, la ingesta de líquidos, la oxigenación, la observación constante para detectar signos indicativos de la necesidad de una intubación endotraqueal o de una traqueostomía, la monitorización continua de los problemas cardíacos y frecuentes exploraciones del SNC. Como es fácil que las membranas de desplacen, el tratamiento de urgencia de la vía aérea es la traqueostomía.

Para erradicar al microorganismo y evitar su propagación, es necesario instaurar un tratamiento antimicrobiano, que en ningún caso sustituirá a la antitoxina. En los adultos puede administrarse penicilina G procaína en dosis de 600.000 U i.m. cada 12 h durante 10 d o 250 a 500 mg de eritromicina con revestimiento entérico o 400 mg de etilsuccinato de eritromicina ambas v.o., cada 6 h durante 14 d. Los niños con menos de 10 kg de peso deben recibir penicilina G procaína, 25.000 a 50.000 U/kg/d, i.m. en 2 dosis, o 40 a 50 mg/kg/d de eritromicina (máximo 2 g/d) v.o. o i.v. fraccionados en 4 dosis. No se recomienda usar cefalosporinas orales. La erradicación del microorganismo debe confirmarse mediante 2 cultivos negativos de faringe consecutivos realizados tras completar el tratamiento antibiótico.

La recuperación de una difteria grave es lenta y debe recomendarse a los pacientes que no reanuden sus actividades demasiado pronto. Incluso un esfuerzo físico normal puede perjudicar a un paciente que no esté aún completamente recuperado de la miocarditis.

En el caso de la difteria cutánea se recomienda una limpieza cuidadosa de la lesión con agua y jabón junto a la administración de antimicrobianos por vía general.

Siguiente: Tratamiento de un brote en DIFTERIA | Ir a: Tratamiento de un brote en DIFTERIA
Anterior: Complicaciones y diagnóstico en DIFTERIA | Ir a: Complicaciones y diagnóstico en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


DIFTERIA, Tratamiento de un brote

Ir a: Profilaxis y tratamiento en DIFTERIA Ir a: DIFTERIA Ir a: TOS FERINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» DIFTERIA
Etiología y epidemiología Anatomía patológica Síntomas y signos Complicaciones y diagnóstico Profilaxis y tratamiento Tratamiento de un brote
Tratamiento de un brote

Todos los pacientes sintomáticos han de ser aislados. Además de los procedimientos habituales, en los pacientes con difteria faríngea se recomiendan las precauciones para evitar las gotitas (es decir, habitaciones individuales y uso de mascarillas por todas las personas situadas a 1 m a la redonda del paciente). Asimismo, se recomiendan las precauciones sobre contactos (es decir, habitaciones individuales, uso de guantes en todo momento, lavado de las manos con un agente antibacteriano, uso de bata en todo momento). Los pacientes deben ser tratados de la forma antes descrita hasta dos cultivos faríngeos (o cutáneos, en los casos pertinentes) obtenidos a las 24 y 48 h de la interrupción de los antibióticos resulten negativos para C. diphtheriae. Si tras la recuperación clínica los cultivos siguen siendo positivos, deberá efectuarse un nuevo tratamiento con eritromicina durante 10 d (2 g/d v.o., fraccionados en 4 dosis en el caso de los adultos y 50 mg/kg/d en los niños). Para evitar la alteración de la absorción provocada por los alimentos, debe utilizarse succinato de eritromicina en presentaciones con revestimiento entérico. Con los actuales tratamientos antibióticos ya no está indicada la amigdalectomía para erradicar los focos persistentes.

Todos los cultivos de C. diphtheriae deben ser enviados al departamento local de sanidad para su biotipificación y determinación de la toxigenicidad. En una comunidad pueden coexistir biotipos toxigénicos y no toxigénicos. El análisis de los patrones enzimáticos de restricción del ADN y los patrones de hibridación con sondas de ADN de los cultivos permiten caracterizar epidemiológicamente los brotes epidémicos.

Deben obtenerse cultivos de nasofaringe y de garganta de todos los contactos cercanos de los pacientes con difteria, sea cual sea su estado de inmunización. Es necesario examinar la garganta y el tegumento y hospitalizar a los pacientes sintomáticos para tratarlos de la forma ya descrita, en tanto se esperan los resultados de los cultivos. Los contactos asintomáticos con cultivos faríngeos positivos para C. diphtheriae ("portadores") deben permanecer en sus casas, sin recibir visitas, durante toda la duración del tratamiento, que consistirá en 250 a 500 mg de eritromicina cada 6 h v.o. en los adultos o 50 mg/kg/d fraccionados en 4 dosis en los niños. Los portadores no deben recibir antitoxina. Después de 3 d de tratamiento, el cabeza de familia puede volver al trabajo, aunque continúe tomando antibióticos. Los cultivos se repetirán un mínimo de 2 sem después de la terminación del ciclo antibiótico. Los fracasos de los tratamientos con eritromicina se deben en general a la falta de cumplimiento del protocolo, más que a la resistencia de los microorganismos. No obstante, en EE. UU. se han descrito casos ocasionales de resistencia de C. diphtheriae a este agente. Si el tratamiento fracasa, se harán antibiogramas. Por razones de cumplimiento, los contactos a los que sea imposible mantener bajo vigilancia deben recibir penicilina G benzatina y no eritromicina, además de una dosis de DTP, vacuna pertusis acelular (DTaP) o difteria-tétanos (DT), dependiendo de la edad y del estado de inmunización.

En todos los contactos, incluido el personal hospitalario, debe actualizarse la vacunación, para lo que se usarán los toxoides del tétanos y difteria de tipo adulto (Td). Si han pasado más de 5 años desde la última dosis de recuerdo, no puede confiarse en que los niveles de inmunidad sean protectores. Si no se conoce es el estado de inmunización, deberá procederse a la vacunación con DTP o DP, dependiendo de la edad.

Tanto desde un punto de vista de la salud personal como de la pública, las personas con cultivos negativos y vacunación completa están a salvo del contagio.

Siguiente: TOS FERINA | Ir a: TOS FERINA
Anterior: Profilaxis y tratamiento en DIFTERIA | Ir a: Profilaxis y tratamiento en DIFTERIA
Inicio de: DIFTERIA | Ir a: DIFTERIA


TOS FERINA

Ir a: Tratamiento de un brote en DIFTERIA Ir a: INFECCIONES BACTERIANAS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
TOS FERINA

(Tos convulsiva)

Enfermedad bacteriana aguda muy contagiosa, causada por Bordetella pertussis y caracterizada por una tos paroxística o espasmódica que suele terminar en una inspiración cacareante prolongada de tono agudo (el grito).

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Complicaciones y diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Anterior: Tratamiento de un brote en DIFTERIA | Ir a: Tratamiento de un brote en DIFTERIA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


TOS FERINA, Epidemiología

Ir a: TOS FERINA Ir a: Síntomas y signos en TOS FERINA
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
Epidemiología Síntomas y signos Complicaciones y diagnóstico Pronóstico y profilaxis Tratamiento
Epidemiología

El contagio se produce por la aspiración de B. pertussis (un pequeño cocobacilo gramnegativo inmóvil) esparcido en el aire por la tos de un afectado, sobre todo durante las fases catarral y paroxística precoz. El contagio por contacto con artículos contaminados es raro. Los pacientes no suelen ser infecciosos una vez pasada la 3.ª; sem de la fase paroxística.

La tos ferina es endémica en todo el mundo; en EE. UU., su incidencia aumentó a finales de los años 1980. En una localidad determinada, se hace epidémica cada 2-4 años. Afecta a personas de todas las edades, pero el 38% de los casos son lactantes <6 meses y el 71% son niños <5 años. Recientemente se ha confirmado que los adolescentes y los adultos son un foco importante de tos ferina. Un ataque no confiere inmunidad natural para toda la vida, pero los segundos ataques, si llegan a producirse, suelen ser leves y a menudo pasan inadvertidos.

B. parapertussis es un microorganismo muy parecido a B. pertussis y produce una enfermedad que puede ser clínicamente indistinguible de la tos ferina, aunque en general es más leve y con una mortalidad menor.

Siguiente: Síntomas y signos en TOS FERINA | Ir a: Síntomas y signos en TOS FERINA
Inicio de: TOS FERINA | Ir a: TOS FERINA


TOS FERINA, Síntomas y signos

Ir a: Epidemiología en TOS FERINA Ir a: TOS FERINA Ir a: Complicaciones y diagnóstico en TOS FERINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
Epidemiología Síntomas y signos Complicaciones y diagnóstico Pronóstico y profilaxis Tratamiento
Síntomas y signos

El período de incubación dura como promedio 7-14 d (máximo, 3 sem). B. pertussis invade la mucosa de la nasofaringe, tráquea, bronquios y bronquiolos, causando un aumento de la secreción de moco, inicialmente fluido y más tarde viscoso y pegajoso. Si no se complica, la enfermedad se prolonga entre 6 y 10 sem y consta de tres fases: catarral, paroxística y de convalecencia.

La fase catarral comienza de manera insidiosa, en general con estornudos, lagrimeo u otros signos de coriza, anorexia, apatía y una molesta tos nocturna seca que gradualmente se vuelve diurna. La fiebre es rara.

La fase paroxística comienza después de 10 a 14 d, cuando la tos aumenta de intensidad y frecuencia. Durante una sola espiración se producen de 5 a 15 o más golpes de tos rápidamente consecutivos, seguidos del grito, que corresponde a una inspiración profunda y apresurada. Tras algunas respiraciones normales, puede comenzar otro paroxismo. Durante éstos, o a continuación de ellos, pueden expulsarse cantidades copiosas de moco viscoso (los lactantes y los niños suelen tragarlo, pero también aparecen como grandes burbujas por los orificios nasales). Es característico el vómito después del paroxismo o debido a las náuseas que provoca el moco pegajoso. En los lactantes, las crisis asfícticas (con cianosis o sin ella) podrían ser más frecuentes que los gritos.

La fase de convalecencia suele comenzar después de 4 sem; los paroxismos no son tan frecuentes ni graves, los vómitos disminuyen y el paciente parece estar y se siente mejor. La duración media de la enfermedad es de unas 7 sem (límites de 3 sem a 3 meses). La tos paroxística puede recidivar durante meses, por lo general por la irritación causada por una infección de las vías respiratorias superiores.

El recuento de leucocitos suele oscilar entre 15.000 y 20.000/ml, pero puede ser normal o llegar a 60.000/ml; el 60 a 80% de las células corresponden a linfocitos pequeños.

Siguiente: Complicaciones y diagnóstico en TOS FERINA | Ir a: Complicaciones y diagnóstico en TOS FERINA
Anterior: Epidemiología en TOS FERINA | Ir a: Epidemiología en TOS FERINA
Inicio de: TOS FERINA | Ir a: TOS FERINA


TOS FERINA, Complicaciones y diagnóstico

Ir a: Síntomas y signos en TOS FERINA Ir a: TOS FERINA Ir a: Pronóstico y profilaxis en TOS FERINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
Epidemiología Síntomas y signos Complicaciones y diagnóstico Pronóstico y profilaxis Tratamiento
Complicaciones y diagnóstico

Las complicaciones respiratorias, incluida la asfixia, son muy frecuentes en los lactantes. La bronconeumonía (también frecuente en los ancianos) puede ser mortal a cualquier edad. El enfisema intersticial y subcutáneo y el neumotórax son complicaciones frecuentes y se deben al aumento de la presión intratorácica durante los paroxismos. Pueden desarrollarse bronquiectasias y enfisema residual, sobre todo en niños debilitados. Cuando un tapón de moco obstruye un bronquiolo, puede provocar una atelectasia. La concurrencia con una infección por pertussis puede contribuir a extender una lesión tuberculosa. Las convulsiones son frecuentes en los lactantes, pero raras en los niños mayores. Los paroxismos graves con la consiguiente anoxia pueden facilitar las hemorragias cerebrales, oculares, cutáneas y de las mucosas. La hemorragia o el edema cerebral o la encefalitis tóxica pueden dar lugar a parálisis espástica, retraso mental u otros trastornos neurológicos. En el frenillo de la lengua puede formarse una úlcera, debida al traumatismo causado por los incisivos inferiores durante los paroxismos. A veces se producen hernias umbilicales o prolapsos rectales. La otitis media es frecuente.

Los cultivos de las muestras obtenidas de la nasofaringe son positivos para B. pertussis en el 80 a 90% de los casos durante la fase catarral y principios de la paroxística. Los mejores resultados se obtienen con pequeñas torundas de algodón estéril colocadas sobre un alambre del calibre 28 revestido de cinc, que se introduce por la ventana nasal hacia la nasofaringe. Debe usarse un medio de Bordet-Gengou recién preparado o de carbón activado-agar que contenga penicilina o cefalexina para inhibir el crecimiento de otros tipos de flora. El estudio de las extensiones nasofaríngeas con anticuerpos fluorescentes específicos permite establecer con exactitud el diagnóstico de tos ferina, pero su sensibilidad es inferior a la del cultivo. También puede recurrirse a la reacción en cadena de la polimerasa para Bordetella pertussis.

Muchas veces, la fase catarral resulta difícil de distinguir de una bronquitis o de la gripe. En el diagnóstico diferencial también deben tenerse en cuenta la tuberculosis y las infecciones por adenovirus, ya que ambas pueden simular una tos ferina. Una linfocitosis ³70% en un niño mayor de 3 años, sin fiebre o con febrícula y con una tos sospechosa debe hacer pensar en la tos ferina, aunque no bastan para distinguirla de un síndrome similar causado por adenovirus.

La enfermedad producida por B. parapertussis se diferencia por el cultivo o por la técnica de los anticuerpos fluorescentes.

Siguiente: Pronóstico y profilaxis en TOS FERINA | Ir a: Pronóstico y profilaxis en TOS FERINA
Anterior: Síntomas y signos en TOS FERINA | Ir a: Síntomas y signos en TOS FERINA
Inicio de: TOS FERINA | Ir a: TOS FERINA


TOS FERINA, Pronóstico y profilaxis

Ir a: Complicaciones y diagnóstico en TOS FERINA Ir a: TOS FERINA Ir a: Tratamiento en TOS FERINA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
Epidemiología Síntomas y signos Complicaciones y diagnóstico Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

La tos ferina es una enfermedad grave en los niños <2 años de edad, con una mortalidad que oscila alrededor del 1 al 2% en los menores de 1 año (más alta aún en los primeros meses de la vida). Casi todas las muertes se deben a la bronconeumonía o a complicaciones cerebrales (v. antes). La tos ferina, por sí sola, es molesta, pero rara vez grave en los niños mayores y en los adultos, excepción hecha de los ancianos.

La vacunación se describe en Vacunaciones infantiles, en el capítulo 256 [image] . La inmunización pasiva es poco fiable y no se recomienda.

Los pacientes deben permanecer aislados, en especial de los lactantes susceptibles, durante al menos 4 sem desde la aparición de la enfermedad o hasta que los síntomas cedan. Si el aislamiento resulta problemático o difícil, la eritromicina oral (preferiblemente en forma de estolato) en dosis de 12,5 mg/kg v.o. cada 6 h (máximo 2 g/d), administrada a partir del período de incubación y mantenida durante 10 a 14 d, suele erradicar el estado de portador nasofaríngeo del microorganismo, disminuyendo así su contagiosidad y abortando la posible infección de los contactos. Sin embargo, la eficacia de este método no está totalmente demostrada y no se ha confirmado que, una vez iniciada la fase paroxística, se obtengan beneficios terapéuticos.

Siguiente: Tratamiento en TOS FERINA | Ir a: Tratamiento en TOS FERINA
Anterior: Complicaciones y diagnóstico en TOS FERINA | Ir a: Complicaciones y diagnóstico en TOS FERINA
Inicio de: TOS FERINA | Ir a: TOS FERINA


TOS FERINA, Tratamiento

Ir a: Pronóstico y profilaxis en TOS FERINA Ir a: TOS FERINA Ir a: BACTERIEMIA OCULTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TOS FERINA
Epidemiología Síntomas y signos Complicaciones y diagnóstico Pronóstico y profilaxis Tratamiento
Tratamiento

En los lactantes gravemente enfermos se recomienda la hospitalización para valorar la progresión de la enfermedad y evitar o tratar las complicaciones. Es aconsejable hacer comidas pequeñas y frecuentes. Si los vómitos son intensos, puede ser necesario administrar líquidos por vía parenteral para reponer las pérdidas de sodio y agua. En los lactantes, la aspiración para eliminar el exceso de moco de la garganta puede ser vital y en ocasiones es necesario recurrir a la intubación endotraqueal o a la traqueostomía. Si la cianosis no cede a pesar de la retirada del moco, se administrará O2. Como cualquier alteración puede desencadenar una grave crisis paroxística con anoxia, los lactantes en estado grave han de permanecer en una habitación tranquila y oscura y deben ser molestados lo menos posible. Hay que prestar gran atención a las necesidades nutritivas del niño, ya que una malnutrición previa o que se desarrolle durante la enfermedad influirá negativamente en la evolución de ésta.

Las mezclas expectorantes para la tos, los supresores de la tos y la sedación leve tienen un valor discutible y deben usarse con precaución o no utilizarse. Los fármacos como la teofilina o el albuterol o los corticosteroides se han utilizado en pacientes gravemente enfermos, pero se precisan nuevos estudios controlados para poder valorar su eficacia y riesgos potenciales. Los antibióticos administrados durante la fase catarral pueden mejorar la enfermedad. Sin embargo, una vez establecidos los paroxismos, estos agentes no suelen producir ningún efecto perceptible, aunque se recomienda su administración para limitar la propagación del microorganismo. El fármaco de elección es la eritromicina en dosis de 40 a 50 mg/kg v.o., fraccionados en tomas cada 6 h, durante 14 d. También deben usarse antibióticos para tratar las complicaciones bacterianas como la bronconeumonía o la otitis media. Los niños mayores con enfermedad leve no tienen que guardar reposo en cama.

Siguiente: BACTERIEMIA OCULTA | Ir a: BACTERIEMIA OCULTA
Anterior: Pronóstico y profilaxis en TOS FERINA | Ir a: Pronóstico y profilaxis en TOS FERINA
Inicio de: TOS FERINA | Ir a: TOS FERINA


BACTERIEMIA OCULTA

Ir a: Tratamiento en TOS FERINA Ir a: INFECCIONES BACTERIANAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» BACTERIEMIA OCULTA
BACTERIEMIA OCULTA

Presencia de bacterias patógenas viables en el torrente sanguíneo de niños pequeños febriles que no presentan un foco de infección evidente y que parecen tener un estado general lo suficientemente bueno como para ser tratados en régimen ambulatorio.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en TOS FERINA | Ir a: Tratamiento en TOS FERINA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


BACTERIEMIA OCULTA, Etiología y epidemiología

Ir a: BACTERIEMIA OCULTA Ir a: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» BACTERIEMIA OCULTA
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Etiología y epidemiología

En el 65 a 75% de los casos, la bacteriemia oculta se debe a Streptococcus pneumoniae; el resto está causado por otras bacterias, entre las que se encuentran Neisseria meningitidis, Salmonella sp. y Streptococcus aureus. La incidencia de bacteriemia por Haemophilus influenzae tipo b (Hib) ha disminuido notablemente en los países que disponen de la vacuna conjugada Hib para la vacunación sistemática de los niños.

La bacteriemia oculta se detecta en alrededor del 4 a 17% de los lactantes y niños pequeños febriles de 1 a 24 meses de edad, aunque la gran mayoría de los casos afectan a niños de 6 a 24 meses. Los niños con un estado general suficientemente bueno como para permitir un tratamiento ambulatorio pero que más tarde presentan una bacteriemia suelen ser menores de 2 años. La incidencia no varía con el sexo o la raza.

Siguiente: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA | Ir a: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA
Inicio de: BACTERIEMIA OCULTA | Ir a: BACTERIEMIA OCULTA


BACTERIEMIA OCULTA, Síntomas, signos y diagnóstico

Ir a: Etiología y epidemiología en BACTERIEMIA OCULTA Ir a: BACTERIEMIA OCULTA Ir a: Pronóstico y tratamiento en BACTERIEMIA OCULTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» BACTERIEMIA OCULTA
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

En la mayor parte de los casos, la bacteriemia oculta se asocia a una infección de las vías respiratorias superiores (IVRS), faringitis o fiebre aislada; sin embargo, el porcentaje de lactantes que presentan una de estas entidades y desarrollan bacteriemia es muy bajo.

Dado que el diagnóstico depende del aislamiento de las bacterias de la sangre, no existe un método exacto para establecer el diagnóstico en la primera visita del niño. Los cultivos suelen tardar de 24 a 48 h en hacerse positivos y es frecuente que las muestras estén contaminadas por microorganismos cutáneos. Las técnicas disponibles para el diagnóstico rápido (p. ej., velocidad de sedimentación globular, proteína C reactiva) no son lo bastante sensibles como para ser útiles en la clínica.

Las pruebas inespecíficas pueden ayudar a determinar el riesgo de bacteriemia de un niño determinado. La mayoría de los bacteriémicos presentan leucocitosis, por lo que se trata de una prueba sensible; sin embargo, sólo el 10% de los niños con recuentos leucocitarios superiores a 15.000/ml son bacteriémicos (especificidad baja). Los reactantes de fase aguda como la VSG y la proteína C reactiva apenas añaden información. Un análisis de orina con <5 leucocitos/campo de gran aumento y ausencia de nitritos y de esterasa leucocitaria ayudará a descartar una infección urinaria (IU). La combinación de algunos factores de riesgo –como una edad de 1 a 24 meses, una temperatura superior a 38,5 °C, leucocitosis >15.000/ml con >5.000 cayados/ml y un análisis de orina anormal– aumenta las probabilidades de bacteriemia, pero sólo entre el 10 y el 25%. Se han desarrollado varios sistemas de puntuación clínica, por ejemplo los criterios de Rochester para un riesgo bajo de infección bacteriana grave en los lactantes (v. tabla 265-1 [image] ).

La bacteriemia oculta debe distinguirse de la sepsis, la sepsis neonatal y el shock séptico. (Para la descripción de estas infecciones, v. cap. 156 [image] y Sepsis neonatal y Meningitis neonatal en Infecciones neonatales, cap. 260 [image] ).

Siguiente: Pronóstico y tratamiento en BACTERIEMIA OCULTA | Ir a: Pronóstico y tratamiento en BACTERIEMIA OCULTA
Anterior: Etiología y epidemiología en BACTERIEMIA OCULTA | Ir a: Etiología y epidemiología en BACTERIEMIA OCULTA
Inicio de: BACTERIEMIA OCULTA | Ir a: BACTERIEMIA OCULTA


BACTERIEMIA OCULTA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA Ir a: BACTERIEMIA OCULTA Ir a: INFECCIÓN URINARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» BACTERIEMIA OCULTA
Etiología y epidemiología Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Tanto si los niños reciben antibióticos antes de que se confirme la bacteriemia como en caso contrario, el 10 a 15% acaban por desarrollar una meningitis. Casi todos los tratados con antibióticos antes de la confirmación de la bacteriemia mejoran clínicamente, pero la bacteriemia persiste en algunos. Por el contrario, de los niños que no reciben antibióticos antes de que se confirme la bacteriemia, sólo una minoría mejora clínicamente y el porcentaje de los que terminan por desarrollar una infección bacteriana localizada, fiebre continua y bacteriemia persistente es similar al de los tratados con antibióticos antes de la confirmación.

Algunos autores defienden iniciar un tratamiento con ceftriaxona i.m. o con amoxicilina oral a la espera de los resultados de los hemocultivos en los lactantes de 3 a 24 meses con fiebre >40 °C y leucocitosis >15.000/ml. Otros creen que cuando se mantiene una observación meticulosa no es necesario iniciar el tratamiento. En todo caso, tanto si se establece un tratamiento como en caso contrario, es imprescindible mantener una estrecha vigilancia, especialmente durante las primeras 72 h.

Alrededor del 50% de los pacientes ambulatorios con sospecha de bacteriemia tienen una infección tratable, sobre todo una otitis media o una neumonía, por lo que es casi seguro que estén recibiendo antibióticos v.o. cuando se confirme la bacteriemia.

Siguiente: INFECCIÓN URINARIA | Ir a: INFECCIÓN URINARIA
Anterior: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA | Ir a: Síntomas, signos y diagnóstico en BACTERIEMIA OCULTA
Inicio de: BACTERIEMIA OCULTA | Ir a: BACTERIEMIA OCULTA


INFECCIÓN URINARIA

Ir a: Pronóstico y tratamiento en BACTERIEMIA OCULTA Ir a: INFECCIONES BACTERIANAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» INFECCIÓN URINARIA
INFECCIÓN URINARIA

Bacteriuria importante (p. ej., >103 colonias/ml en una muestra obtenida con sonda), asintomática o acompañada de manifestaciones de cistitis, pielonefritis o septicemia.

La vía urinaria, desde los riñones a la vejiga, es estéril en circunstancias normales, pese a la gran probabilidad de contaminación por las bacterias colónicas a través de la uretra distal. Entre los mecanismos que mantienen la esterilidad de la vía urinaria se encuentran la acidez de la orina y el flujo libre, un mecanismo de vaciamiento normal, esfínteres ureterovesical y uretral intactos y las barreras inmunitaria y mucosa. Las alteraciones de cualquiera de estos mecanismos y la estasis de la orina son factores importantes que predisponen a la IU.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en BACTERIEMIA OCULTA | Ir a: Pronóstico y tratamiento en BACTERIEMIA OCULTA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


INFECCIÓN URINARIA, Etiología y epidemiología

Ir a: INFECCIÓN URINARIA Ir a: Síntomas y signos en INFECCIÓN URINARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» INFECCIÓN URINARIA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y epidemiología

En las vías urinarias anormales son muchos los microorganismos que pueden provocar infecciones. Cuando la vía urinaria es relativamente normal, los patógenos suelen ser cepas de Escherichia coli que poseen factores de adherencia específicos para el epitelio transicional de la vejiga y los uréteres. Más del 75% de las IU de todos los grupos de edades pediátricas se deben a E. coli. Los demás agentes causales son otras enterobacterias gramnegativas, sobre todo Klebsiella, Proteus mirabilis y Pseudomonas aeruginosa. Los microorganismos grampositivos más frecuentes son los enterococos (estreptococos del grupo D) y los estafilococos coagulasa-negativos (como Staphylococcus saprophyticus). Los hongos y las micobacterias son causas poco habituales. Los adenovirus producen cistitis hemorrágica.

Del 1 al 2% de los recién nacidos desarrollan IU, con una relación varón:mujer de 5:1. En los varones, las infecciones suelen ser bacteriémicas. Entre los factores predisponentes están las malformaciones y las obstrucciones de la vía urinaria, la prematuridad, la sonda permanente y la falta de circuncisión; el 20-40% de los recién nacidos con IU presentan alteraciones renales importantes.

Volver a puntos clave Tras el período neonatal, las IU afectan al 2 a 5% de los niños pequeños y al 5% de los que se encuentran en edad escolar. A partir de los 4 años, la relación mujer:varón es >10:1. En las niñas, las infecciones suelen ser ascendentes y no se asocian a bacteriemia. El notable predominio del sexo femenino es atribuible a la menor longitud de la uretra. Otros factores predisponentes en este grupo de edad son las sondas permanentes, el estreñimiento, la enfermedad de Hirschsprung y las anomalías anatómicas de la vía urinaria (p. ej., obstrucciones, vejiga neurógena, duplicaciones ureterales). Otros factores de riesgo son la deficiencia de IgA, la diabetes, los traumatismos y, en los adolescentes, las relaciones sexuales. Del 5 al 15% de los niños en edad escolar con IU tienen anomalías de la vía urinaria que requieren un tratamiento quirúrgico y del 30 al 40% presentan un reflujo vesicoureteral que obliga a establecer una profilaxis con antibióticos. La incidencia de reflujo es inversamente proporcional a la edad a la que se produce el primer episodio de IU.

Siguiente: Síntomas y signos en INFECCIÓN URINARIA | Ir a: Síntomas y signos en INFECCIÓN URINARIA
Inicio de: INFECCIÓN URINARIA | Ir a: INFECCIÓN URINARIA


INFECCIÓN URINARIA, Síntomas y signos

Ir a: Etiología y epidemiología en INFECCIÓN URINARIA Ir a: INFECCIÓN URINARIA Ir a: Diagnóstico en INFECCIÓN URINARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» INFECCIÓN URINARIA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

En los recién nacidos, los síntomas y signos son inespecíficos y a menudo similares a los de la sepsis neonatal. El rechazo del alimento, la diarrea, el retraso del crecimiento, los vómitos, una ictericia ligera, la letargia, la fiebre y la hipotermia pueden sugerir una IU.

Los lactantes y niños que empiezan a andar también presentan signos poco localizados. Algunos pacientes son asintomáticos y el diagnóstico se consigue gracias a las pruebas de detección sistemática; otros tienen síntomas referidos al aparato GI (vómitos, diarrea, dolor abdominal, etc.).

En los niños >2 años puede observarse el cuadro clínico más clásico de cistitis o pielonefritis, aunque casi el 40% de las IU son asintomáticas. Los síntomas de cistitis son disuria, aumento de la frecuencia urinaria, hematuria, retención urinaria, dolor suprapúbico, polaquiuria, prurito, incontinencia, orina maloliente y enuresis. Los síntomas de la pielonefritis pueden ser similares a los de la cistitis, pero se asocian fiebre elevada, escalofríos y dolor costovertebral espontáneo y a la palpación.

Siguiente: Diagnóstico en INFECCIÓN URINARIA | Ir a: Diagnóstico en INFECCIÓN URINARIA
Anterior: Etiología y epidemiología en INFECCIÓN URINARIA | Ir a: Etiología y epidemiología en INFECCIÓN URINARIA
Inicio de: INFECCIÓN URINARIA | Ir a: INFECCIÓN URINARIA


INFECCIÓN URINARIA, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN URINARIA Ir a: INFECCIÓN URINARIA Ir a: Pronóstico y tratamiento en INFECCIÓN URINARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» INFECCIÓN URINARIA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Métodos de detección química -- Urocultivo -- Pruebas para diferenciar las infecciones de la vía superior o inferior -- Técnicas de imagen -]
Diagnóstico

Para hacer el diagnóstico, hay que demostrar la existencia de una bacteriuria significativa en el cultivo de una muestra de orina recogida de una manera adecuada. Si la orina se obtiene mediante aspiración suprapúbica, la presencia de cualquier bacteria gramnegativa será suficiente, y lo mismo sucede cuando se encuentran >1.000 estafilococos coagulasa-negativos por ml de orina. En una muestra obtenida por sondaje, la presencia de >103 colonias es significativa. Las muestras obtenidas de forma limpia en la parte central de la micción de los varones son significativas cuando los recuentos de colonias superan 104; en las niñas, esta cifra debe elevarse a 105. Las muestras obtenidas a partir de las bolsas no son fiables y no deben ser utilizadas para el diagnóstico de IU.

En todos los niños en que se sospeche una IU debe hacerse también una exploración para descartar tumoraciones abdominales, aumento del tamaño de los riñones, anomalías uretrales, sensibilidad en los ángulos costovertebrales y signos de alguna malformación raquídea baja. El único indicio de una obstrucción o de una vejiga neurógena puede ser la disminución de la fuerza del chorro de la orina. Hay que registrar la presión arterial, la talla y el peso y determinar el Hto, el BUN y la creatinina.

El estudio microscópico de la orina es útil, pero no definitivo. La piuria (>5 leucocitos/campo de gran aumento en la suspensión del sedimento) suele indicar una IU, pero está ausente en el 60% de las IU demostradas por cultivo. La tinción con Gram de la orina puede ser un método sensible para la identificación de las IU. La presencia de 1 bacteria por 10 campos en inmersión en la orina no suspendida (1.000 aumentos), o de más de 10 leucocitos/ml en la orina suspendida (con hemocitómetro) guarda correlación con la presencia de >105 bacterias/ml en el urocultivo.

Volver a puntos clave Métodos de detección química. Los análisis químicos para detectar bacterias (p. ej., la prueba de los nitritos y la de la esterasa leucocitaria) son útiles con fines de detección sistemática, pero sólo la positividad de un análisis de nitritos realizado en una muestra de orina inmediatamente después de la micción indica la existencia de IU.

Volver a puntos clave Urocultivo. El cultivo de la orina debe realizarse lo antes posible; si se prevé un retraso superior a los 10 a 20 min, habrá que conservar la muestra a 4 °C. El mejor medio para el urocultivo son las placas de agar sangre, con una incubación de 24 a 48 h a 37 °C. La orina se siembra haciendo estrías sobre las placas con asas bacteriológicas cuantitativas. Cuando la orina procede de una aspiración suprapúbica o un sondaje, deben cultivarse 0,001 y 0,1 ml. En el caso de las muestras recogidas de forma limpia a la mitad de la micción, basta con sembrar 0,001 ml. Para la bacteriología en la consulta, el cultivo en placas de agar sangre es el procedimiento de elección, aunque los métodos comerciales (p. ej., la tira reactiva o el papel de filtro) son sensibles. A veces puede haber una IU con recuentos de colonias bajos, posiblemente a causa de un tratamiento antibiótico previo, por una orina muy diluida (densidad <1,003) o por una obstrucción al flujo en una orina con infección importante. Cuando los resultados son positivos, la repetición del urocultivo mejora la exactitud diagnóstica.

Volver a puntos clave Pruebas para diferenciar las infecciones de la vía superior o inferior. Diferenciar las infecciones de las regiones superiores e inferiores de la vía puede ser difícil. En los niños con fiebre alta, sensibilidad en el ángulo costovertebral y piuria importante con cilindros, apenas caben dudas de que la infección es una pielonefritis. Sin embargo, al aplicar técnicas de detección sensibles (como lavado vesical, capacidad de concentración, detección de anticuerpos frente a bacterias encapsuladas) en estudios de investigación, se observó que muchos niños con IU asintomáticas o que sólo tenían síntomas de cistitis sufrían una infección urinaria alta. Estos estudios no están indicados en la situación clínica habitual.

Volver a puntos clave Técnicas de imagen. En todos los niños en que se diagnostica una IU debe hacerse un estudio de la vía urinaria con ecografía, gammagrafía o PIV para detectar malformaciones importantes y una cistouretrografía de vaciamiento (CUGV) para diagnosticar un reflujo significativo, presente en el 20 a 50% de los niños con IU. El reflujo de la orina infectada hacia la pelvis renal o por detrás de una obstrucción puede ser causa de una pielonefritis crónica, cicatrización renal, alteración del desarrollo del riñón o insuficiencia renal. La PIV o la ecografía pueden efectuarse en cualquier momento, pero en los lactantes pequeños se recomienda practicarlas en la primera semana siguiente al diagnóstico de la IU. En cuanto a la CUGV, es preferible demorarla hasta 3 a 6 sem después, para permitir que los reflujos transitorios, que suelen asociarse a la cistitis, desaparezcan y permitan así una valoración más exacta de la competencia de las válvulas ureterovesicales. Algunos autores proponen demorar la exploración radiológica en las niñas >3 años hasta que sufran una segunda IU.

En el caso del reflujo vesicoureteral, la CUGV es la mejor exploración anatómica. Sin embargo, durante una CUGV con un radioisótopo, por ejemplo pertecnetato de tecnecio 99m, las gónadas reciben el 1% de la radiactividad administrada; la prueba resulta muy sensible para detectar el reflujo y puede recomendarse como estudio inicial. Cuando la gammagrafía o los estudios radiológicos no revelan la presencia de reflujo, puede hacerse una ecografía renal para descartar alguna anomalía anatómica; cuando se descubre un reflujo, lo mejor es estudiar la parte superior de la vía urinaria mediante una PIV o mediante una gammagrafía con un agente cortical (p. ej., glucoheptonato de tecnecio 99m), que libera menos radiación que la PIV y que puede resultar muy sensible para detectar las cicatrices renales. En la actualidad, el procedimiento de elección para controlar el crecimiento renal en los niños con reflujo comprobado es la ecografía.

El reflujo vesicoureteral puede clasificarse según los grados definidos por el International Reflux Study Committee:

* Grado I: afectación exclusiva de los uréteres.

* Grado II: el reflujo llega hasta los cálices.

* Grado III: dilatación del uréter y la pelvis renal.

* Grado IV: la dilatación es mayor y oblitera el ángulo agudo de los fórnices.

* Grado V: dilatación evidente del uréter, la pelvis y los cálices, con ausencia frecuente de las impresiones papilares.

Siguiente: Pronóstico y tratamiento en INFECCIÓN URINARIA | Ir a: Pronóstico y tratamiento en INFECCIÓN URINARIA
Anterior: Síntomas y signos en INFECCIÓN URINARIA | Ir a: Síntomas y signos en INFECCIÓN URINARIA
Inicio de: INFECCIÓN URINARIA | Ir a: INFECCIÓN URINARIA


INFECCIÓN URINARIA, Pronóstico y tratamiento

Ir a: Diagnóstico en INFECCIÓN URINARIA Ir a: INFECCIÓN URINARIA Ir a: GASTROENTERITIS INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» INFECCIÓN URINARIA
Etiología y epidemiología Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico general de las IU es bueno. Los pacientes que reciben el tratamiento adecuado rara vez progresan hacia la insuficiencia renal, salvo que tengan malformaciones urinarias no corregibles. La tasa de recidivas de los pacientes con UI sintomáticas o asintomáticas es del 50%, pero son más frecuentes en los que presentan anomalías urológicas.

Los objetivos del tratamiento consisten en conservar la función del parénquima renal y reducir al mínimo la morbilidad aguda. En el recién nacido, una vez obtenidas las muestras para uro y hemocultivos, debe iniciarse un tratamiento parenteral con ampicilina y un aminoglucósido en dosis adecuadas para la sepsis neonatal (v. tabla 260-6 [image] ). Si los hemocultivos son negativos, la respuesta clínica es buena y la repetición del urocultivo después de 48 a 72 h de tratamiento es negativa, podrá optarse por un antibiótico oral adecuado (p. ej., ampicilina, amoxicilina o una cefalosporina elegida según los resultados del antibiograma) para completar el ciclo de 10 d. Es necesario efectuar un nuevo urocultivo de 7 a 10 d después de la finalización del tratamiento. Una respuesta deficiente sugiere hacia un microorganismo resistente o a una lesión obstructiva y justifica un estudio urgente.

Volver a puntos clave Tras el período neonatal, el tratamiento puede hacerse v.o., a menos que el paciente tenga fiebre, signos importantes de toxicidad o vómitos, casos en los que está indicada la administración parenteral de los antibióticos. Inicialmente, los agentes de elección son la ampicilina, la amoxicilina, el sulfisoxazol, la trimetoprima-sulfametoxazol (TMP-SMX) o una cefalosporina (v. tabla 265-2 [image] ). Todos ellos proporcionan una cobertura adecuada de E. coli. Los cambios del tratamiento deben obedecer a los resultados de los antibiogramas y cultivos. Los niños hospitalizados con una pielonefritis aguda y signos de sepsis deben recibir ampicilina y un aminoglucósido o una cefalosporina de tercera generación, como cefotaxima o ceftriaxona, por vía parenteral. La duración del tratamiento de las IU es de 7 a 10 d, aunque en muchos niños mayores con IU no complicadas el tratamiento puede ser más corto.

A los 2 o 3 d de iniciar el tratamiento, y si su eficacia no es evidente, ha de hacerse un nuevo urocultivo que se repetirá, en todo caso, a los 7 a 10 d de acabar el ciclo de antibióticos con objeto de confirmar la eficacia del tratamiento. Si tras 48 h de administración de antibióticos no se ha logrado esterilizar la orina, las causas pueden ser un microorganismo resistente, una lesión obstructiva o un mal cumplimiento de la terapéutica.

Debido al riesgo de recidivas, los urocultivos deben repetirse 3 o 4 veces durante el primer año después del diagnóstico y al menos 2 veces durante los 2 o 3 años posteriores (o en cualquier momento en que el niño desarrolle síntomas de IU). En los niños con reflujo de grado II o superior, está indicada la profilaxis antibiótica para reducir las recidivas y evitar la lesión renal. Para ello, se administran nitrofurantoína en dosis de 2 mg/kg/d o TMP-SMX (2 mg/kg/d de TMP) en una sola toma al acostarse.

El tratamiento del reflujo vesicoureteral depende de su grado (v. Diagnóstico, antes). Los niños con estudios radiológicos normales o con reflujo de grado I pueden ser controlados con urocultivos periódicos. Los lactantes con reflujos de grado II o III son candidatos a la profilaxis antibiótica. Si se detecta un reflujo de grados IV o V o una anomalía renal importante, estará indicado remitir el paciente al urólogo, ya que podría ser candidato a una intervención quirúrgica (v. cap. 216 [image] ).

Siguiente: GASTROENTERITIS INFECCIOSA AGUDA | Ir a: GASTROENTERITIS INFECCIOSA AGUDA
Anterior: Diagnóstico en INFECCIÓN URINARIA | Ir a: Diagnóstico en INFECCIÓN URINARIA
Inicio de: INFECCIÓN URINARIA | Ir a: INFECCIÓN URINARIA


GASTROENTERITIS INFECCIOSA AGUDA

Ir a: Pronóstico y tratamiento en INFECCIÓN URINARIA Ir a: INFECCIONES BACTERIANAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» GASTROENTERITIS INFECCIOSA AGUDA
GASTROENTERITIS INFECCIOSA AGUDA

Síndrome de vómitos y diarrea causado por microorganismos patógenos, que puede provocar deshidratación y desequilibrio electrolítico.

(V. también cap. 28 [image] y Diarrea infecciosa aguda neonatal en Infecciones neonatales, cap. 260 [image] .)

Se calcula que en el mundo se producen anualmente alrededor de 1.000 millones de episodios de gastroenteritis aguda, la mayoría en países en desarrollo y en niños <5 años, con 5 millones de muertes provocadas por la deshidratación. Casi todas las muertes podrían evitarse con una rehidratación rápida. En muchos países en vías de desarrollo, los niños menores de 2 años que sufren 6 a 10 episodios anuales de diarrea y vómitos no tratados tienen muchas probabilidades de desarrollar una malnutrición grave.

Son muchas las bacterias, virus y parásitos que pueden producir una gastroenteritis aguda (v. tabla 265-3 [image] ). Los estudios analíticos adecuados permiten identificar al agente causal en el 60 al 80% de los casos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en INFECCIÓN URINARIA | Ir a: Pronóstico y tratamiento en INFECCIÓN URINARIA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


GASTROENTERITIS INFECCIOSA AGUDA, Síntomas, signos y diagnóstico

Ir a: GASTROENTERITIS INFECCIOSA AGUDA Ir a: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» GASTROENTERITIS INFECCIOSA AGUDA
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La epidemiología, duración, carácter y frecuencia de los vómitos y la diarrea en relación con la edad del niño pueden indicar tanto la causa como la gravedad de la enfermedad. En general, al menos un miembro de la familia o un contacto íntimo han sufrido recientemente síntomas de gastroenteritis o de infección respiratoria. Los lactantes <6 meses pueden desarrollar deshidratación y desequilibrio electrolítico en tan sólo 24 h. Sin embargo, la deshidratación grave y la acidosis metabólica pueden desarrollarse en 24 h a partir del comienzo de la enfermedad en pacientes de cualquier edad, siempre que existan vómitos rebeldes, diarrea explosiva o descienda drásticamente la ingesta de líquidos. La exploración física permite descartar las causas extraintestinales y determinar el estado de deshidratación. Los signos de deshidratación son letargia, oliguria y pérdida de peso continuada (v. tabla 265-4 [image] ).

En los lactantes mayores, en los niños con sobrepeso y en los que tienen hipernatremia, algunos signos pueden permanecer ocultos hasta que la deshidratación se hace intensa. Los pacientes con deshidratación hipernatrémica pueden mostrar irritabilidad y fiebre y la piel puede aparecer pastosa, lo que constituye una característica distintiva. La deshidratación isotónica es más frecuente y tiende a asociarse, aunque no siempre, con piel seca y escasa turgencia de los tejidos. Los signos habituales de deshidratación consisten en hundimiento de la fontanela anterior y de los globos oculares con ausencia de lágrimas, mucosa oral seca, succión débil o ausente y letargia (v. tabla 265-4 [image] ).

El Hto y los electrólitos séricos pueden reflejar el estado de hidratación y del equilibrio electrolítico. La densidad urinaria ayuda a valorar el estado de hidratación y el examen microscópico de la orina para buscar bacterias ayuda a establecer una posible IU (causa frecuente de síntomas similares a los de la gastroenteritis).

Los coprocultivos ayudan a diferenciar las gastroenteritis bacterianas de las víricas y los antibiogramas sirven para orientar el tratamiento antibiótico específico. Cuando existe infección bac-teriana, la tinción con Wrigth, Gram o azul de metileno de una muestra de heces acuosas suele mostrar abundantes PMN.

Siguiente: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA | Ir a: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA
Inicio de: GASTROENTERITIS INFECCIOSA AGUDA | Ir a: GASTROENTERITIS INFECCIOSA AGUDA


GASTROENTERITIS INFECCIOSA AGUDA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en GASTROENTERITIS INFECCIOSA AGUDA Ir a: GASTROENTERITIS INFECCIOSA AGUDA Ir a: CELULITIS ORBITARIA Y PERIORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» GASTROENTERITIS INFECCIOSA AGUDA
Síntomas, signos y diagnóstico Tratamiento

Puntos clave:
[- Rehidratación -- Mantenimiento -- Antibióticos -]
Tratamiento

La clave del tratamiento de la diarrea y los vómitos de cualquier causa consiste en la administración de los líquidos y electrólitos adecuados. Antes de iniciar el tratamiento, es necesario valorar clínicamente el grado de deshidratación, pues éste es el factor que indica las necesidades de líquidos y electrólitos para la rehidratación, el mantenimiento y la reposición de las pérdidas que se están produciendo por las heces (v. tabla 265-4 [image] ).

Volver a puntos clave Rehidratación. Los lactantes sin signos de deshidratación no necesitan ser rehidratados. Sin embargo, sí deben recibir una cantidad de líquidos similar a la recomendada para los pacientes con deshidratación durante la fase de mantenimiento, con el fin de reponer las pérdidas fecales. Hay que incitarlos a beber líquidos (p. ej., sopa, agua de arroz, cocimientos de cereales).

La solución de rehidratación oral recomendada por la OMS se viene utilizando en todo el mundo durante más de 20 años. Esta solución contiene (en mmol/l), 90 de Na, 20 de K, 80 de Cl, 30 de bicarbonato y 111 de glucosa; se fabrica añadiendo 1 litro de agua a 3,5 g de cloruro sódico, 2,5 g de bicarbonato sódico, 1,5 g de cloruro potásico y 20 g de glucosa. Resulta eficaz en todos los pacientes con diarrea aguda sean cuales sean su edad, su causa y el tipo de desequilibrio electrolítico (hiponatremia, hipernatremia o isonatremia). Una vez rehidratado el niño, la solución de rehidratación oral puede complementarse con agua corriente o con bajo contenido en Na.

Si no se dispone de solución de rehidratación oral, durante la rehidratación y el mantenimiento puede utilizarse una solución de azúcar/sal de composición similar, que se prepara añadiendo 1 litro de agua a 15 ml (1 cucharada) de azúcar y 2 ml (media cucharada) de sal. Aunque la solución de azúcar/sal es menos efectiva que la solución de rehidratación oral, suele bastar para tratar adecuadamente la diarrea.

En los niños que no toleran los líquidos orales puede ser necesario recurrir a los líquidos i.v. (Ringer lactato o soluciones similares).

Al final del período de rehidratación (unas 4 h), debe hacerse una nueva valoración del paciente. Si persisten los signos de deshidratación, deberá repetirse el tratamiento de rehidratación hasta corregir por completo el trastorno.

Volver a puntos clave Mantenimiento. Las pérdidas continuas por las heces deben reponerse con solución de rehidratación oral en cantidad igual a la de aquéllas. Si se desconoce cuál es la magnitud de las pérdidas, se administrarán unos 10 ml/kg o 0,5 a 1 taza (120 a 240 ml) de solución de rehidratación oral por cada deposición diarreica.

Los niños con diarrea que no están deshidratados pueden recibir una dieta adecuada a su edad. Los deshidratados debe comenzar con una dieta adecuada a su edad tan pronto como hayan sido rehidratados. Los lactantes alimentados con leche materna que tienen diarrea deben continuar mamando. Los alimentados con fórmulas artificiales suelen tolerar la leche animal completa o las fórmulas basadas en ella cuando la diarrea es leve y autolimitada. Si desarrollan signos o síntomas de malabsorción, deberán recibir una fórmula sin lactosa. Si no se dispone de este tipo de alimento, puede diluirse a la mitad la leche que el niño consume habitualmente. Los niños mayores y los adultos pueden tomar los líquidos que consumen normalmente en la cantidad que deseen.

Volver a puntos clave Antibióticos. Sólo deben usarse en indicaciones precisas, como se muestra en la tabla 265-5 [image] . Los antibióticos no influyen en la evolución de la gastroenteritis por Salmonella; cuando se administran, la excreción fecal del microorganismo se prolonga y, además, se facilita el surgimiento de cepas resistentes. Sin embargo, cuando Salmonella invade el torrente sanguíneo o se localiza fuera del intestino, se administran ampicilina, ceftriaxona, cefotaxima o cloranfenicol i.v., dependiendo de los resultados de los antibiogramas, sobre todo en lactantes <6 meses o niños inmunodeprimidos, incluidos los que tienen drepanocitosis. La gastroenteritis por Yersinia suele ceder sin tratamiento antibiótico. La gastroenteritis por Vibrio cholerae debe tratarse con tetraciclina o trimetoprima-sulfametoxazol. Las enterocolitis por Campylobacter jejuni suficientemente graves como para requerir hospitalización deben ser tratadas con eritromicina. La trimetoprima-sulfametoxazol puede usarse en la shigellosis resistente a la ampicilina.

Siguiente: CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: CELULITIS ORBITARIA Y PERIORBITARIA
Anterior: Síntomas, signos y diagnóstico en GASTROENTERITIS INFECCIOSA AGUDA | Ir a: Síntomas, signos y diagnóstico en GASTROENTERITIS INFECCIOSA AGUDA
Inicio de: GASTROENTERITIS INFECCIOSA AGUDA | Ir a: GASTROENTERITIS INFECCIOSA AGUDA


CELULITIS ORBITARIA Y PERIORBITARIA

Ir a: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA Ir a: INFECCIONES BACTERIANAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» CELULITIS ORBITARIA Y PERIORBITARIA
CELULITIS ORBITARIA Y PERIORBITARIA

Infecciones que afectan principalmente a los niños y que provocan una tumefacción aguda con enrojecimiento del párpado y la piel circundante (celulitis periorbitaria) o de la piel periorbitaria y del contenido orbitario (celulitis orbitaria).

La celulitis periorbitaria es más frecuente (representa el 85 a 90% de los pacientes afectados) que la orbitaria y afecta sobre todo a niños con <5 años de edad, mientras que la celulitis orbitaria es más frecuente en niños con >5 años.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA | Ir a: Tratamiento en GASTROENTERITIS INFECCIOSA AGUDA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


CELULITIS ORBITARIA Y PERIORBITARIA, Etiología y patogenia

Ir a: CELULITIS ORBITARIA Y PERIORBITARIA Ir a: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» CELULITIS ORBITARIA Y PERIORBITARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

La celulitis periorbitaria y orbitaria pueden originarse en un foco externo de infección (como una herida, la picadura de un insecto), en un foco interno (p. ej., sinusitis) o por siembra en una bacteriemia. Antes de que se generalizara la vacunación, la causa más frecuente secundaria a bacteriemia era Haemophilus influenzae tipo b (80% de los casos) y así continúa siendo en las poblaciones no vacunadas. Streptococcus pneumoniae es la causa de la mayoría del 20% restante de los casos y es el agente más probable en los pacientes vacunados frente a H. influenzae tipo b. Los patógenos que con mayor frecuencia se asocian a focos externos son Staphylococcus aureus y Streptococcus pyogenes, aunque es raro que alguno de ellos se aísle en la sangre. En general, el microorganismo responsable se aísla en la sangre en menos del 33% de los pacientes con celulitis periorbitaria.

La infección suele propagarse por extensión directa desde los senos etmoidales infectos o desde una infección cutánea local. La propagación puede hacerse en cualquier dirección a través de las venas oftálmicas inferior y superior, que drenan los párpados y que pasan por los senos etmoidales. La inflamación local puede producir una obstrucción linfática o venosa, con la consiguiente tumefacción de áreas distantes del foco de infección.

Siguiente: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA
Inicio de: CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: CELULITIS ORBITARIA Y PERIORBITARIA


CELULITIS ORBITARIA Y PERIORBITARIA, Síntomas y signos

Ir a: Etiología y patogenia en CELULITIS ORBITARIA Y PERIORBITARIA Ir a: CELULITIS ORBITARIA Y PERIORBITARIA Ir a: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» CELULITIS ORBITARIA Y PERIORBITARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los primeros signos suelen ser la tumefacción y el enrojecimiento del párpado (unilaterales en >90% de los casos). Con independencia del patógeno aislado, alrededor del 33% de los pacientes tienen antecedentes de traumatismo o signos de infección local. El 75% de los niños presentan fiebre, más elevada en los casos de bacteriemia, el 20% desarrollan secreción nasal y otro 20%, conjuntivitis. La quemosis puede observarse en la celulitis periorbitaria, pero la presencia de oftalmoplejía, proptosis, dolor ocular o disminución de la agudeza visual indican una enfermedad orbitaria.

Las complicaciones más frecuentes son la trombosis de la arteria o la vena centrales de la retina, con lesión retiniana secundaria a la isquemia causada por el aumento de la presión intraocular. Las complicaciones intracraneales, que se producen cuando la infección no queda contenida en la órbita, consisten en abscesos epidurales, subdurales o cerebrales, trombosis de la vena cortical o del seno cavernoso y meningitis bacteriana.

Siguiente: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA
Anterior: Etiología y patogenia en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Etiología y patogenia en CELULITIS ORBITARIA Y PERIORBITARIA
Inicio de: CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: CELULITIS ORBITARIA Y PERIORBITARIA


CELULITIS ORBITARIA Y PERIORBITARIA, Diagnóstico

Ir a: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA Ir a: CELULITIS ORBITARIA Y PERIORBITARIA Ir a: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» CELULITIS ORBITARIA Y PERIORBITARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Hay que examinar el ojo para valorar la posición del globo, el movimiento ocular y la agudeza visual. Como la tumefacción del párpado obliga a menudo a usar retractores palpebrales para visualizar el globo ocular, es mejor consultar a un oftalmólogo cuando sea posible. En la tabla 265-6 [image] se resumen los hallazgos de los pacientes con celulitis periorbitaria y con distintos grados de afectación orbitaria. La dirección de la proptosis es a menudo un indicio para localizar el lugar de la infección; por ejemplo, la propagación desde el seno frontal empuja el ojo hacia abajo y hacia fuera. Si la exploración del ojo no revela proptosis, oftalmoplejía (habitualmente dolorosa) ni disminución de la agudeza visual, deberá prestarse atención a la búsqueda de una infección cutánea local. En ausencia de signos evidentes de infección o lesión, debe pensarse en una sinusitis.

Los hemocultivos permiten el aislamiento de los agentes patógenos hasta en el 33% de los pacientes, pero las otras pruebas de laboratorio no son especialmente útiles. Las radiografías de los senos permiten diagnosticar la sinusitis en los niños >1 año, pero en general no sirven para diferenciar la afectación preseptal de la postseptal. Ante la sospecha una participación orbitaria, la TC permitirá valorar mejor la afectación sinusal, la elevación subperióstica, la celulitis intraorbitaria y la formación de abscesos, por lo que deberá practicarse inmediatamente después de obtener las muestras para los cultivos y una vez iniciado el tratamiento antibiótico.

El diagnóstico diferencial de la tumefacción y el eritema de los párpados incluye las picaduras de insectos, la alergia y los tumores. En general, otras enfermedades inflamatorias (p. ej., orzuelo, dacriocistitis, dacrioadenitis, conjuntivitis) pueden diagnosticarse por su localización y aspecto.

Siguiente: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA
Anterior: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Síntomas y signos en CELULITIS ORBITARIA Y PERIORBITARIA
Inicio de: CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: CELULITIS ORBITARIA Y PERIORBITARIA


CELULITIS ORBITARIA Y PERIORBITARIA, Tratamiento

Ir a: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA Ir a: CELULITIS ORBITARIA Y PERIORBITARIA Ir a: EPIGLOTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» CELULITIS ORBITARIA Y PERIORBITARIA
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Es necesario hospitalizar al niño e instaurar un tratamiento inmediato. Igualmente, se hará una consulta inicial con un oftalmólogo y un otorrinolaringólogo por si es necesario efectuar un drenaje quirúrgico de la órbita o de un seno. Si el foco de infección es claramente externo, se hará una tinción con Gram y cultivo del exudado antes de iniciar el tratamiento antibiótico adecuado para S. aureus y S. pyogenes. Si no se encuentra un foco de infección externo, deberán obtenerse muestras para hemocultivo e iniciar un tratamiento dirigido a H. influenzae tipo b y S. pneumoniae. En los lactantes <1 año sin foco de infección externa, debe hacerse una punción lumbar. Como, en general, es difícil asegurar que no hay un foco externo, lo mejor es obtener muestras de LCR y sangre para cultivos e iniciar la administración de antibióticos (cefuroxima o ceftriaxona con nafcilina o clindamicina o, alternativamente, cloranfenicol con nafcilina) para cubrir a H. influenzae tipo b y a los aerobios grampositivos. Cuando se sospecha una afectación del SNC, la ceftriazona sola o el cloranfenicol con nafcilina proporcionan una cobertura antibiótica adecuada a la espera de los resultados de los cultivos.

Siguiente: EPIGLOTITIS AGUDA | Ir a: EPIGLOTITIS AGUDA
Anterior: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Diagnóstico en CELULITIS ORBITARIA Y PERIORBITARIA
Inicio de: CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: CELULITIS ORBITARIA Y PERIORBITARIA


EPIGLOTITIS AGUDA

Ir a: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA Ir a: INFECCIONES BACTERIANAS Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» EPIGLOTITIS AGUDA
EPIGLOTITIS AGUDA

(Supraglotitis)

Infección e inflamación rápidamente progresivas de la epiglotis y de los tejidos adyacentes que puede provocar una obstrucción respiratoria brusca y la muerte.

Su incidencia ha disminuido drásticamente en el último decenio. La infección se debe en la mayoría de los casos a bacterias encapsuladas y antes de que se generalizara la vacunación frente a H. influenzae tipo b, éste era su causa más frecuente. En la actualidad, los microorganismos causales son S. pneumoniae, S. aureus, H. influenzae no tipificable, H. parainfluenzae y los estreptococos b-hemolíticos.

Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Diagnóstico
- Profilaxis y tratamiento

Anterior: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA | Ir a: Tratamiento en CELULITIS ORBITARIA Y PERIORBITARIA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


EPIGLOTITIS AGUDA, Fisiopatología

Ir a: EPIGLOTITIS AGUDA Ir a: Síntomas y signos en EPIGLOTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» EPIGLOTITIS AGUDA
Fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Fisiopatología

La infección, adquirida a través del aparato respiratorio, puede producir una nasofaringitis inicial. La posterior propagación descendente del proceso provoca una celulitis supraglótica, con notable inflamación de la epiglotis, así como de la valécula epiglótica, los pliegues aritenoepiglóticos, los aritenoides y las bandas ventriculares. En la infección por H. influenzae tipo b, la bacteriemia es frecuente.

La epiglotis inflamada obstruye mecánicamente la vía aérea, incrementando el trabajo respiratorio, con las consiguientes retención de CO2 e hipoxia. También se altera la eliminación de las secreciones inflamatorias. La combinación de estos factores puede ocasionar una asfixia mortal en el curso de pocas horas.

Siguiente: Síntomas y signos en EPIGLOTITIS AGUDA | Ir a: Síntomas y signos en EPIGLOTITIS AGUDA
Inicio de: EPIGLOTITIS AGUDA | Ir a: EPIGLOTITIS AGUDA


EPIGLOTITIS AGUDA, Síntomas y signos

Ir a: Fisiopatología en EPIGLOTITIS AGUDA Ir a: EPIGLOTITIS AGUDA Ir a: Diagnóstico en EPIGLOTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» EPIGLOTITIS AGUDA
Fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Síntomas y signos

En general, el proceso comienza de forma aguda y fulminante. De forma repentina, un niño previamente sano desarrolla dolor de garganta, ronquera y, a menudo, fiebre elevada. La disfagia y un cuadro de sufrimiento respiratorio caracterizado por babeo, disnea, taquicardia y estridor inspiratorio aparecen con rapidez, haciendo que el niño se incline hacia delante con el cuello hiperextendido para favorecer el intercambio de gases. En la exploración física, el paciente puede parecer moribundo o inquieto y con un sufrimiento respiratorio grave. Se observan profundas retracciones inspiratorias supraesternales, supraclaviculares, intercostales y subcostales. Los ruidos respiratorios pueden estar disminuidos en ambos lados y a menudo se auscultan estertores roncos. La faringe suele estar inflamada.

Al mismo tiempo que la epiglotitis, puede aparecer una neumonía por H. influenzae tipo b, a veces con empiema. Puede producirse una infección metastásica en articulaciones, meninges, pericardio o tejidos subcutáneos, originando abscesos o celulitis, aunque ello es poco frecuente.

Siguiente: Diagnóstico en EPIGLOTITIS AGUDA | Ir a: Diagnóstico en EPIGLOTITIS AGUDA
Anterior: Fisiopatología en EPIGLOTITIS AGUDA | Ir a: Fisiopatología en EPIGLOTITIS AGUDA
Inicio de: EPIGLOTITIS AGUDA | Ir a: EPIGLOTITIS AGUDA


EPIGLOTITIS AGUDA, Diagnóstico

Ir a: Síntomas y signos en EPIGLOTITIS AGUDA Ir a: EPIGLOTITIS AGUDA Ir a: Profilaxis y tratamiento en EPIGLOTITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» EPIGLOTITIS AGUDA
Fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Diagnóstico

Siempre que existe una sospecha clínica de epiglotitis, deberá hospitalizarse de inmediato al paciente. La visualización directa de la epiglotis permite establecer el diagnóstico, pero la manipulación necesaria para ello puede desencadenar una obstrucción brusca y mortal de la vía aérea. Por tanto, sólo el personal experto debe intentar este tipo de exploración utilizando, además, el equipo necesario para mantener la vía aérea en caso necesario. La laringoscopia directa puede confirmar el diagnóstico mostrando una epiglotis de color rojo carne, rígida y edematosa; en estos casos, deberá colocarse de inmediato una vía aérea artificial (v. Tratamiento, más adelante). A continuación, puede intentarse el cultivo del agente causal en muestras de la vía respiratoria superior y, generalmente, de sangre.

El diagnóstico diferencial debe hacerse con el crup (v. tabla 265-7 [image] y en Infecciones víricas, más adelante) y con la traqueítis bacteriana (v. más adelante). En los pacientes no vacunados, deberá tenerse en cuenta la posibilidad de la difteria.

Siguiente: Profilaxis y tratamiento en EPIGLOTITIS AGUDA | Ir a: Profilaxis y tratamiento en EPIGLOTITIS AGUDA
Anterior: Síntomas y signos en EPIGLOTITIS AGUDA | Ir a: Síntomas y signos en EPIGLOTITIS AGUDA
Inicio de: EPIGLOTITIS AGUDA | Ir a: EPIGLOTITIS AGUDA


EPIGLOTITIS AGUDA, Profilaxis y tratamiento

Ir a: Diagnóstico en EPIGLOTITIS AGUDA Ir a: EPIGLOTITIS AGUDA Ir a: TRAQUEÍTIS BACTERIANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» EPIGLOTITIS AGUDA
Fisiopatología Síntomas y signos Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

La epiglotitis causada por H. influenzae tipo b puede prevenirse con la vacuna conjugada frente al mismo (Hib), muy eficaz, que se administra a lactantes a partir de los 2 meses de edad.

Dado que la obstrucción completa de la vía aérea es imprevisible, es necesario asegurar de forma inmediata y continua la permeabilidad de la vía aérea, preferiblemente mediante una intubación nasotraqueal; además, se administrarán los antibióticos parenterales adecuados. La rapidez es vital. En general, la sonda nasotraqueal es siempre necesaria hasta que los pacientes hayan permanecido estables durante un período de 24 a 48 h (el tiempo total de intubación suele ser menor de 60 h). Como alternativa, puede practicarse una traqueostomía. Para la asistencia urgente de los niños con epiglotitis, todas las instituciones deben tener un protocolo previamente establecido en el que se especifiquen las intervenciones del pediatra, el otorrinolaringólogo y el anestesiólogo. Como las secreciones pueden provocar obstrucción, incluso después de que se hayan practicado la intubación o la traqueostomía, es esencial que los cuidados de enfermería queden en manos de personal experto.

La inflamación se controla eficazmente con antibióticos parenterales. Al principio, debe administrarse un antibiótico resistente a la b-lactamasa, dada la frecuencia de H. influenzae tipo b resistente a la ampicilina. Puede optarse por una cefalosporina de tercera generación o por cloranfenicol en dosis de 75 a 100 mg/kg/d i.v. Es raro aislar una cepa de H. influenzae tipo b resistente al cloranfenicol, pero si esto sucede se recurrirá a una cefalosporina de tercera generación. Si el microorganismo es sensible a la ampicilina, se administrarán 200 mg/kg/d i.v., fraccionados en 4 inyecciones. Deben evitarse los sedantes, aunque en un primer momento puede ser necesario instaurar una parálisis muscular con ayuda de bloqueantes neuromusculares para proteger la sonda nasotraqueal; esta maniobra debe ser realizada por un médico experto en intubación traqueal.

Siguiente: TRAQUEÍTIS BACTERIANA | Ir a: TRAQUEÍTIS BACTERIANA
Anterior: Diagnóstico en EPIGLOTITIS AGUDA | Ir a: Diagnóstico en EPIGLOTITIS AGUDA
Inicio de: EPIGLOTITIS AGUDA | Ir a: EPIGLOTITIS AGUDA


TRAQUEÍTIS BACTERIANA

Ir a: Profilaxis y tratamiento en EPIGLOTITIS AGUDA Ir a: INFECCIONES BACTERIANAS Ir a: HIPERTROFIA DE ADENOIDES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» TRAQUEÍTIS BACTERIANA
TRAQUEÍTIS BACTERIANA

(Crup seudomembranoso)

Infección de la tráquea causada por diversos tipos de bacterias.

Esta infección es rara y afecta a niños de cualquier edad. Los patógenos más frecuentemente implicados son S. aureus, estreptococos b-hemolíticos del grupo A y H. influenzae tipo b. Comienza de forma aguda y se caracteriza por estridor respiratorio, fiebre alta y, a menudo, una secreción purulenta copiosa. El cuadro clínico del niño puede simular una epiglotitis con toxicidad importante y un sufrimiento respiratorio que progresa rápidamente, haciendo necesaria la intubación. La traqueítis bacteriana se diagnostica por laringoscopia directa, cuando se observan las secreciones purulentas y la inflamación del área subglótica, o mediante una radiografía lateral del cuello en la que se aprecie el estrechamiento subglótico con una membrana purulenta y desflecada.

El tratamiento consiste en administrar antibióticos eficaces frente a S. aureus, estreptococos y H. influenzae tipo b. Como terapéutica empírica, puede recurrirse a la cefuroxima i.v. Una vez establecido el diagnóstico microbiológico definitivo, se pasará al antibiótico más específico, manteniendo el tratamiento durante 10 a 14 d.

Las traqueítis bacterianas graves se tratarán de forma similar a la epiglotitis. Sus complicaciones consisten en bronconeumonía, sepsis y celulitis o abscesos retrofaríngeos. La estenosis subglótica secundaria a la intubación prolongada es rara. La mayor parte de los niños que reciben un tratamiento adecuado se recuperan sin secuelas.

Siguiente: HIPERTROFIA DE ADENOIDES | Ir a: HIPERTROFIA DE ADENOIDES
Anterior: Profilaxis y tratamiento en EPIGLOTITIS AGUDA | Ir a: Profilaxis y tratamiento en EPIGLOTITIS AGUDA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


HIPERTROFIA DE ADENOIDES

Ir a: TRAQUEÍTIS BACTERIANA Ir a: INFECCIONES BACTERIANAS Ir a: ABSCESO RETROFARÍNGEO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» HIPERTROFIA DE ADENOIDES
HIPERTROFIA DE ADENOIDES

Aumento de tamaño del tejido adenoide debido a hiperplasia linfoide.

La hipertrofia adenoidea ocurre en los niños, en los que puede ser fisiológica o secundaria a una infección o a una alergia. Es típico que provoque la obstrucción de las trompas de Eustaquio, de las coanas o de ambas. La obstrucción de las trompas puede dar lugar a otitis media (derrame en el oído medio) aguda, crónica o secretora (serosa). La obstrucción de las coanas produce respiración bucal, apnea obstructiva durante el sueño, voz hiponasal y rinorrea purulenta, además de facilitar la sinusitis crónica. La adenoiditis crónica es frecuente.

En los casos de otitis media serosa y crónica, suele estar indicada la adenoidectomía con el fin de amortiguar las exacerbaciones y mejorar los resultados de la timpanoplastia. En la otitis media aguda de repetición, la indicación de la adenoidectomía depende de la duración del episodio tras la instauración del tratamiento antibiótico, de si el tímpano está o no perforado, de la frecuencia con que se requiere la miringotomía y de la gravedad de los síntomas generales. En la obstrucción de las coanas, la necesidad de la adenoidectomía depende de la gravedad de la obstrucción y de la edad del paciente, ya que la hiperplasia linfoide alcanza su grado máximo en la pubertad. En la rinorrea purulenta (o en la sinusitis persistente o de repetición, a pesar de los tratamientos antibióticos adecuados) la adenoidectomía puede ser eficaz en niños por lo demás sanos y cuidadosamente seleccionados.

Siguiente: ABSCESO RETROFARÍNGEO | Ir a: ABSCESO RETROFARÍNGEO
Anterior: TRAQUEÍTIS BACTERIANA | Ir a: TRAQUEÍTIS BACTERIANA
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


ABSCESO RETROFARÍNGEO

Ir a: HIPERTROFIA DE ADENOIDES Ir a: INFECCIONES BACTERIANAS Ir a: IMPÉTIGO Y ECTIMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» ABSCESO RETROFARÍNGEO
ABSCESO RETROFARÍNGEO

Colección de pus procedente de una inflamación purulenta de los ganglios linfáticos, en la paredes posterior, lateral o ambas, de la faringe.

Los abscesos retrofaríngeos de los lactantes y niños pequeños aparecen habitualmente como complicación de la supuración de los ganglios linfáticos retrofaríngeos. La infección (generalmente debida a estreptococos b-hemolíticos) alcanza los ganglios linfáticos desde la faringe, los senos, las adenoides, la nariz o el oído medio. Estos abscesos son raros en los adultos porque los ganglios linfáticos retrofaríngeos disminuyen de tamaño o desaparecen después de la infancia. Esporádicamente, la tuberculosis, los cuerpos extraños o la instrumentación pueden provocar este tipo de abscesos en adultos o en niños.

Los síntomas son dolor con la deglución, fiebre, adenopatías cervicales y, si se produce obstrucción de la vía aérea, estridor, disnea e hiperextensión del cuello. Las vértebras cervicales no pueden palparse a través de la pared faríngea posterior, que es pastosa y fluctuante y presenta un abultamiento delimitado, generalmente unilateral. El diagnóstico se hace por el ensanchamiento del espacio prevertebral visible en las radiografías laterales de cuello, mientras que la TC permite demostrar la formación del absceso.

Las complicaciones son hemorragia, rotura del absceso hacia la vía aérea con las consiguientes asfixia o aspiración pulmonar, espasmo laríngeo, mediastinitis y tromboflebitis supurada de las venas yugulares internas.

El tratamiento consiste en el drenaje del absceso a través de una incisión en la pared posterior de la faringe junto a la administración parenteral de antibióticos. Si se cultivan cepas de Staphylococcus aureus productoras de b-lactamasa o de especies de Bacteroides, deberá recurrirse a un antibiótico resistente a la b-lactamasa (p. ej., ampicilina, sulbactam, oxacilina, nafcilina, ceftizoxima, ticarcilina, ácido clavulánico). Si se cultiva B. fragilis, el antibiótico de elección será la clindamicina.

Siguiente: IMPÉTIGO Y ECTIMA | Ir a: IMPÉTIGO Y ECTIMA
Anterior: HIPERTROFIA DE ADENOIDES | Ir a: HIPERTROFIA DE ADENOIDES
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


IMPÉTIGO Y ECTIMA

Ir a: ABSCESO RETROFARÍNGEO Ir a: INFECCIONES BACTERIANAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» IMPÉTIGO Y ECTIMA
IMPÉTIGO Y ECTIMA

El impétigo es una infección cutánea vesiculopustulosa de la piel. El ectima es una forma ulcerada del impétigo.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Pronóstico
- Tratamiento

Anterior: ABSCESO RETROFARÍNGEO | Ir a: ABSCESO RETROFARÍNGEO
Inicio de: INFECCIONES BACTERIANAS | Ir a: INFECCIONES BACTERIANAS


IMPÉTIGO Y ECTIMA, Etiología

Ir a: IMPÉTIGO Y ECTIMA Ir a: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» IMPÉTIGO Y ECTIMA
Etiología Síntomas, signos y diagnóstico Pronóstico Tratamiento
Etiología

La causa más frecuente de infecciones cutáneas superficiales es Staphylococcus aureus, cuya incidencia es mucho mayor que la de los estreptococos b-hemolíticos del grupo A. S. aureus es el patógeno fundamental en el impétigo ampolloso que afecta a cualquier localización del cuerpo y en el impétigo costroso facial; su implicación en el ectima es muy variable y depende de las regiones. Se ha descrito un aumento reciente de la incidencia de forúnculos y de otras diversas formas de infección estafilocócica grave. Los gérmenes pueden proceder de infecciones purulentas de los oídos o de las ventanas nasales, aunque es raro que la nariz propiamente dicha o la faringe sean el foco originario en las estafilococias cutáneas. A menudo, se sospecha que la infección procede de otra persona no tratada, pero las infecciones experimentales deliberadas son difíciles de reproducir.

Los brazos, las piernas y la cara son más susceptibles al impétigo y al ectima que las demás zonas no expuestas. Tanto el impétigo como el ectima pueden aparecer después de un traumatismo superficial con rotura de la piel o pueden ser secundarios a pediculosis, sarna, herpes simple o zóster, infecciones por hongos, otras causas de dermatitis o picaduras de insectos.

Siguiente: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA | Ir a: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA
Inicio de: IMPÉTIGO Y ECTIMA | Ir a: IMPÉTIGO Y ECTIMA


IMPÉTIGO Y ECTIMA, Síntomas, signos y diagnóstico

Ir a: Etiología en IMPÉTIGO Y ECTIMA Ir a: IMPÉTIGO Y ECTIMA Ir a: Pronóstico en IMPÉTIGO Y ECTIMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» IMPÉTIGO Y ECTIMA
Etiología Síntomas, signos y diagnóstico Pronóstico Tratamiento
Síntomas, signos y diagnóstico

El impétigo puede afectar a la piel sana, sobre todo de las piernas de los niños. Las lesiones varían desde una vesiculopústula del tamaño de un guisante a grandes lesiones abigarradas o circinadas. Las lesiones causadas por S. aureus progresan rápidamente desde maculopápulas a vesiculopústulas o desde ampollas a lesiones exudativas y después a otras de color miel, costrosas y circinadas.

El ectima se caracteriza por pequeñas úlceras en sacabocados, purulentas y planas, con costras gruesas de color pardo-negruzco y rodeadas de eritema. Es frecuente que sean pruriginosas y el rascado puede hacer que se extiendan.

El diagnóstico suele hacerse a partir de los hallazgos clínicos.

Siguiente: Pronóstico en IMPÉTIGO Y ECTIMA | Ir a: Pronóstico en IMPÉTIGO Y ECTIMA
Anterior: Etiología en IMPÉTIGO Y ECTIMA | Ir a: Etiología en IMPÉTIGO Y ECTIMA
Inicio de: IMPÉTIGO Y ECTIMA | Ir a: IMPÉTIGO Y ECTIMA


IMPÉTIGO Y ECTIMA, Pronóstico

Ir a: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA Ir a: IMPÉTIGO Y ECTIMA Ir a: Tratamiento en IMPÉTIGO Y ECTIMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» IMPÉTIGO Y ECTIMA
Etiología Síntomas, signos y diagnóstico Pronóstico Tratamiento
Pronóstico

En los adultos, las lesiones no tratadas pueden dar lugar a celulitis, linfangitis o forunculosis. En los niños, las lesiones eritematosas no tratadas pueden persistir durante meses, produciendo cambios de la pigmentación, con o sin cicatrización. El ectima es más penetrante que el impétigo y causa ulceraciones que, a menudo, dejan cicatriz.

El tratamiento suele ir seguido de una rápida curación. Tras la infección cutánea por un estreptococo b-hemolítico del grupo A puede aparecer una glomerulonefritis aguda, pero no una fiebre reumática; no obstante, como las cepas de estreptococos nefrogénicas son menos prevalentes, la nefritis es menos frecuente.

Siguiente: Tratamiento en IMPÉTIGO Y ECTIMA | Ir a: Tratamiento en IMPÉTIGO Y ECTIMA
Anterior: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA | Ir a: Síntomas, signos y diagnóstico en IMPÉTIGO Y ECTIMA
Inicio de: IMPÉTIGO Y ECTIMA | Ir a: IMPÉTIGO Y ECTIMA


IMPÉTIGO Y ECTIMA, Tratamiento

Ir a: Pronóstico en IMPÉTIGO Y ECTIMA Ir a: IMPÉTIGO Y ECTIMA Ir a: INFECCIONES VÍRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES BACTERIANAS
» IMPÉTIGO Y ECTIMA
Etiología Síntomas, signos y diagnóstico Pronóstico Tratamiento
Tratamiento

Se ha demostrado que la aplicación de una pomada de mupirocina 3 veces al día resulta eficaz para tratar el impétigo causado por S. aureus y por los estreptococos b-hemolíticos del grupo A, aunque se han detectado algunas cepas resistentes. Si en un plazo de 3 a 5 d no se obtiene repuesta a la mupirocina, deberá optarse por un tratamiento sistémico. Como la mayoría de los casos se deben a estafilococos productores de penicilinasa, los fármacos de elección son la cloxacilina o una cefalosporina de primera generación. Los pacientes alérgicos a la penicilina se tratan con cefadroxilo en dosis de 30 mg/kg/d v.o., fraccionados en 2 tomas diarias, o con cefalexina durante 10 d (50 mg/kg/d, v.o., en tomas cada 6 h para los niños y 250 mg 4 veces al día en los adultos) en lugar de con eritromicina, ya que el aumento de la frecuencia de estafilococos resistentes a esta última (10 a 40%) ha reducido su eficacia. Casi todos los estreptococos son sensibles a la eritromicina, pero rara vez lo son a la tetraciclina. En el pioderma estafilocócico puro, debe administrarse una penicilina resistente a la penicilinasa durante 10 días (p. ej., cloxacilina, 50 mg/kg/d v.o. fraccionados en dosis cada 6 h en los niños y 250 mg 4 veces al día en los adultos).

En el impétigo o ectima secundarios es necesario tratar también la enfermedad subyacente.

Siguiente: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS
Anterior: Pronóstico en IMPÉTIGO Y ECTIMA | Ir a: Pronóstico en IMPÉTIGO Y ECTIMA
Inicio de: IMPÉTIGO Y ECTIMA | Ir a: IMPÉTIGO Y ECTIMA


INFECCIONES VÍRICAS

Ir a: Tratamiento en IMPÉTIGO Y ECTIMA Ir a: INFECCIONES DE LA INFANCIA Ir a: SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
» INFECCIONES VÍRICAS
INFECCIONES VÍRICAS

(Para un resumen del diagnóstico diferencial de los exantemas más frecuentes, v. tabla 265-8 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: SARAMPIÓN | Ir a: SARAMPIÓN
› SARAMPIÓN
- Etiología y patogenia
- Epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› PANENCEFALITIS ESCLEROSANTE SUBAGUDA
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico
› PAROTIDITIS
- Etiología, patogenia y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento
› RUBÉOLA
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Profilaxis
- Tratamiento
› PANENCEFALITIS RUBEÓLICA PROGRESIVA
› ROSÉOLA INFANTIL
- Etiología, síntomas y signos
- Diagnóstico y tratamiento
› ERITEMA INFECCIOSO
- Síntomas y signos
- Diagnóstico y tratamiento
› VARICELA
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento
› INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CRUP
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico diferencial
- Tratamiento
› BRONQUIOLITIS
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento
› MONONUCLEOSIS INFECCIOSA
- Etiología y fisiopatología
- Epidemiología
- Síntomas y signos
- Complicaciones
- Exploraciones complementarias y diagnóstico
- Diagnóstico diferencial
- Pronóstico y tratamiento
› ENFERMEDADES POR ENTEROVIRUS
› Poliomielitis
- Etiología y epidemiología
- Anatomía patológica y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Herpangina
› Enfermedad boca-mano-pie
› Pleurodinia epidémica
› Meningitis aséptica
› Miocarditis y pericarditis
› Exantemas
› Enfermedad respiratoria
› Gastroenteritis
› Conjuntivitis hemorrágica aguda
› Conjuntivitis aguda no hemorrágica
› INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
- Epidemiología
- Síntomas y signos
- Datos analíticos y diagnóstico
- Pronóstico
- Prevención de la transmisión del VIH
- Prevención de las infecciones oportunistas
- Tratamiento

Anterior: Tratamiento en IMPÉTIGO Y ECTIMA | Ir a: Tratamiento en IMPÉTIGO Y ECTIMA
Inicio de: INFECCIONES DE LA INFANCIA | Ir a: INFECCIONES DE LA INFANCIA


SARAMPIÓN

Ir a: INFECCIONES VÍRICAS Ir a: Etiología y patogenia
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
SARAMPIÓN

(Morbilli, sarampión de los 9 d)

Infección vírica aguda, sumamente contagiosa, caracterizada por fiebre, tos, coriza, conjuntivitis, enantema (manchas de Koplik) de la mucosa bucal o labial y una erupción cutánea maculopapulosa diseminada.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


SARAMPIÓN, Etiología y patogenia

Ir a: SARAMPIÓN Ir a: Epidemiología en SARAMPIÓN
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Etiología y patogenia

La causa del sarampión es un paramixovirus. Al igual que la varicela, es extraordinariamente contagioso y se propaga fundamentalmente por las pequeñas gotitas de la nariz, la garganta y la boca procedentes de una persona que se halla en la fase prodrómica o en la eruptiva inicial de la enfermedad, o por gotitas aerotransportadas. La diseminación indirecta por medio de personas no infectadas u objetos es rara. El período contagioso de la enfermedad comienza 2-4 d antes de la aparición del exantema y persiste durante 2-5 d en las fases agudas. El virus desaparece de las secreciones de la nariz y la garganta cuando el exantema se desvanece. Las personas que desarrollan una descamación leve tras el exantema ya no son contagiosas.

El síndrome del sarampión atípico suele afectar a personas que fueron vacunadas con las vacunas originales de virus muertos, que ya no se utilizan. Se supone que las vacunas con virus inactivados no evitan la infección por el virus natural y que pueden sensibilizar a los pacientes, haciendo que la expresión de la enfermedad sufra una alteración significativa. Sin embargo, el síndrome del sarampión atípico también puede aparecer tras una vacunación con virus vivo atenuado, quizá debido a la inactivación inadvertida de la vacuna por una conservación incorrecta.

Siguiente: Epidemiología en SARAMPIÓN | Ir a: Epidemiología en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Epidemiología

Ir a: Etiología y patogenia en SARAMPIÓN Ir a: SARAMPIÓN Ir a: Síntomas y signos en SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Epidemiología

Antes de que la vacunación se generalizara, solía producirse una epidemia de sarampión cada 2 o 3 años, con pequeños brotes localizados en los años intermedios. En los últimos años, los brotes registrados en EE. UU. afectaron casi exclusivamente a adolescentes y adultos jóvenes vacunados y, a veces, a niños preescolares no vacunados. Un recién nacido hijo de una madre que padeció el sarampión recibirá una inmunidad pasiva transplacentaria que perdurará durante la mayor parte de su primer año de vida; a partir de entonces, la susceptibilidad será alta. Un ataque de sarampión confiere inmunidad para toda la vida.

Siguiente: Síntomas y signos en SARAMPIÓN | Ir a: Síntomas y signos en SARAMPIÓN
Anterior: Etiología y patogenia en SARAMPIÓN | Ir a: Etiología y patogenia en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Síntomas y signos

Ir a: Epidemiología en SARAMPIÓN Ir a: SARAMPIÓN Ir a: Complicaciones en SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Síntomas y signos

El sarampión típico comienza tras un período de incubación de 7 a 14 d, manifestándose con unos pródromos caracterizados por fiebre, coriza, tos seca y conjuntivitis. Las manchas de Koplik patognomónicas aparecen 2 a 4 d más tarde, en la mucosa bucal frente al 1.º y 2.º molares superiores. Estas manchas parecen granos diminutos de arena blanca rodeados por una areola inflamatoria. Cuando son numerosas, todo el fondo puede ser un eritema moteado. Se producen faringitis e inflamación de la mucosa laríngea y traqueobronquial. En las secreciones nasales se encuentran unas células gigantes multinucleadas características que también aparecen en la mucosa faríngea y bucal y, a menudo, en el sedimento urinario.

El exantema característico surge de 3 a 5 d después del comienzo de los síntomas y 1 a 2 d después de la manchas de Koplik. Comienza por delante, por debajo de las orejas y a los lados del cuello, en forma de máculas irregulares que pronto se hacen maculopápulas y se extienden con rapidez (entre 24 y 48 h) hacia el tronco y las extremidades, momento en el que empiezan a desaparecer de la cara. En los exantemas especialmente graves pueden encontrarse petequias o equimosis.

En el punto álgido de la enfermedad, la temperatura puede superar los 40 °C y hay edema periorbitario, conjuntivitis, fotofobia, tos seca, exantema extenso y prurito discreto; el paciente suele parecer muy enfermo. Es habitual la leucopenia con leucocitosis relativa. Los síntomas y signos generales son proporcionales a la gravedad de la erupción y varían con la epidemia. Al cabo de 3 a 5 d, la fiebre desaparece por lisis, el paciente se siente mejor y el exantema comienza a desaparecer rápidamente, dejando una coloración parda seguida de descamación.

El síndrome del sarampión atípico puede comenzar de forma brusca, con fiebre elevada, toxicidad, cefalea, dolor abdominal y tos. El exantema puede aparecer 1 o 2 d más tarde, comenzando muchas veces en las extremidades, y es de tipo maculopapuloso, vesicular, urticariforme o purpúrico. Son frecuentes los edemas de manos y pies; en muchos casos, se desarrollan neumonía y adenopatías hiliares y las densidades nodulares en los pulmones pueden persistir durante 12 sem o más. Las alteraciones entre moderadas y graves de la relación ventilación/perfusión de los pulmones pueden ocasionar una hipoxemia importante.

Siguiente: Complicaciones en SARAMPIÓN | Ir a: Complicaciones en SARAMPIÓN
Anterior: Epidemiología en SARAMPIÓN | Ir a: Epidemiología en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Complicaciones

Ir a: Síntomas y signos en SARAMPIÓN Ir a: SARAMPIÓN Ir a: Diagnóstico en SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Complicaciones

Las sobreinfecciones bacterianas son frecuentes (además de la afectación atípica del aparato respiratorio por el propio virus del sarampión) y se manifiestan como neumonías, otitis medias y otras infecciones supurativas. El sarampión inhibe transitoriamente la hipersensibilidad retardada, lo que hace que las pruebas cutáneas previamente positivas, por ejemplo la de tuberculina o la de histoplasmina, se hagan temporalmente negativas y, en ocasiones, que una tuberculosis se agrave o se reactive. Una exacerbación de la fiebre, un cambio del recuento leucocitario de leucopenia a leucocitosis, el mal estado general o la aparición de dolor o de postración deben hacer pensar en una infección bacteriana sobreañadida. Los pacientes inmunodeprimidos pueden desarrollar una neumonía grave y progresiva de células gigantes sin exantema.

En ocasiones, una púrpura trombocitopénica aguda, a veces asociada a graves manifestaciones hemorrágicas, puede complicar la fase aguda del sarampión.

La encefalitis afecta a 1 de cada 1.000-2.000 enfermos de sarampión y aparece entre 2 d y 3 sem a partir del exantema. Suele manifestarse por fiebre alta, convulsiones y coma. En la mayoría de los casos, el recuento de linfocitos en el LCR se halla entre 50 y 500/ml y el nivel de proteínas aumenta ligeramente. Un LCR normal en el momento de la aparición de los síntomas iniciales no descarta la encefalitis. La evolución puede ser breve, con recuperación en un plazo de 1 sem aproximadamente, o prolongada y terminar con una grave alteración del SNC o incluso la muerte.

El virus del sarampión se asocia a la panencefalitis esclerosante subaguda (PEES), que se comentará más adelante.

Siguiente: Diagnóstico en SARAMPIÓN | Ir a: Diagnóstico en SARAMPIÓN
Anterior: Síntomas y signos en SARAMPIÓN | Ir a: Síntomas y signos en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Diagnóstico

Ir a: Complicaciones en SARAMPIÓN Ir a: SARAMPIÓN Ir a: Pronóstico y profilaxis en SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Diagnóstico

El sarampión típico puede sospecharse en un paciente con coriza, fotofobia y signos evidentes de bronquitis, pero antes de la aparición del exantema el diagnóstico definitivo sólo puede establecerse por la identificación de las manchas de Koplik. Estas, seguidas de fiebre elevada, malestar y el exantema con su característica progresión cefalocaudal, establecen el diagnóstico en la mayoría de los casos. Aunque rara vez es necesario, el virus puede detectarse en la fase inicial de la enfermedad mediante una técnica de inmunofluorescencia rápida de las células faríngeas o urinarias o puede crecer en cultivos celulares; no obstante, resulta más fácil detectarlo comprobando la elevación de los niveles de anticuerpos en los sueros obtenidos durante la fase aguda y la convalecencia.

El diagnóstico diferencial del sarampión típico ha de hacerse con la rubéola, la escarlatina, las erupciones medicamentosas, la enfermedad del suero, el exantema súbito, la mononucleosis infecciosa y las infecciones por adenovirus, echovirus y coxsackievirus (v. tabla 265-8 [image] ). Las características diferenciales de la rubéola consisten en su curso clínico leve con síntomas generales escasos o nulos, presencia de adenopatías postauriculares y suboccipitales (por lo general dolorosas), fiebre baja, recuento leucocitario normal, ausencia de pródromos reconocibles y duración breve. Al principio, el sarampión puede hacer pensar en la escarlatina, debido a la faringitis y la fiebre, pero en el primero no aparece la leucocitosis de la escarlatina y el exantema es morfológicamente distinto. Las erupciones medicamentosas (p. ej., debidas a fenobarbital o sulfamidas) se asemejan al exantema del sarampión, pero carecen de los pródromos típicos, la tos o la progresión cefalocaudal de la erupción, mientras que es más frecuente la afectación de las palmas y las plantas. Además, la historia clínica es importante. El exantema súbito cutáneo es similar al del sarampión, pero es poco frecuente en niños >3 años. En general, puede diferenciarse por su elevada temperatura inicial, la ausencia de manchas de Koplik y el malestar y la aparición del exantema cuando la fiebre cede.

El diagnóstico diferencial del síndrome del sarampión atípico es similar al del típico, aunque el pleomorfismo de la erupción y la gravedad de los signos generales puede hacer pensar a veces en una fiebre moteada de las Montañas Rocosas, una leptospirosis, una varicela hemorrágica o una infección meningocócica; otros diagnósticos diferenciales son algunas neumonías bacterianas o víricas, las enfermedades vasculares del colágeno como la RA juvenil y el síndrome de Kawasaki (síndrome mucocutáneo ganglionar). El antecedente de exposición al sarampión y de administración previa de una vacuna con virus muertos indica el diagnóstico, pero para confirmarlo puede ser necesario aislar el virus, efectuar estudios serológicos o ambas cosas.

Siguiente: Pronóstico y profilaxis en SARAMPIÓN | Ir a: Pronóstico y profilaxis en SARAMPIÓN
Anterior: Complicaciones en SARAMPIÓN | Ir a: Complicaciones en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Pronóstico y profilaxis

Ir a: Diagnóstico en SARAMPIÓN Ir a: SARAMPIÓN Ir a: Tratamiento en SARAMPIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

En los niños sanos y bien nutridos, la tasa de mortalidad del sarampión es baja, salvo que se produzcan complicaciones.

Se dispone de una vacuna de virus vivos atenuados que puede proporcionar una inmunidad de larga duración. La vacuna produce una infección leve o inaparente, no contagiosa, y una respuesta de anticuerpos similar a la del sarampión natural. En <5% de los vacunados aparece fiebre >38 °C de 5 a 12 d después de la vacunación, seguida muchas veces de un exantema. Las reacciones del SNC son extraordinariamente raras. Para las vacunaciones sistemáticas, v. Vacunaciones infantiles, cap. 256 [image] .

Los contactos susceptibles expuestos a la enfermedad pueden ser protegidos mediante la administración de la vacuna de virus vivos en los 2 d siguientes a la exposición. Otra posibilidad (p. ej., en pacientes embarazadas y niños <1 año) consiste en administrar inmediatamente globulina inmune del sarampión (GIS) o gammaglobulina sérica en dosis de 0,25 ml/kg i.m.. Después, se procederá a la vacunación a los 5 o 6 meses, si está médicamente indicada (p. ej., cuando la paciente haya dado a luz o el niño tenga más de 1 año). La administración simultánea de GIS o de gammaglobulina sérica con la vacuna está contraindicada. Un paciente susceptible expuesto que sufra una enfermedad que contraindique el uso de las vacunas de virus vivos (v. más adelante), deberá ser tratado con GIS o gammaglobulina sérica en dosis de 0,5 ml/kg i.m. (máximo 15 ml). Si el paciente tiene además un trastorno hemorrágico (p. ej., trombocitopenia), deberá considerarse la conveniencia de administrar la globulina por vía i.v.

Las contraindicaciones para el uso de cualquier vacuna de virus vivos son las enfermedades malignas generalizadas (p. ej., leucemia, linfoma), las inmunodeficiencias y los tratamientos con corticosteroides, radiación, agentes alquilantes o antimetabolitos. Las razones para diferir la vacunación son el embarazo, cualquier enfermedad febril aguda, la tuberculosis activa no tratada o la administración de anticuerpos (sangre completa, plasma o cualquier gammaglobulina) en las 8 sem precedentes.

En los lactantes y niños infectados por el VIH se recomienda administrar la vacuna viva del sarampión, tanto en ausencia de síntomas, como en presencia de éstos, pero con una inmunodepresión no muy acusada. En estos casos, el riesgo de un sarampión natural grave o letal es superior al riesgo teórico del sarampión asociado a la vacuna. Se ha descrito un caso de sarampión causado por una cepa de vacuna en un niño con enfermedad por el VIH avanzada, por lo que la vacuna no debe administrarse a los niños infectados por el VIH y que sufren ya un grave compromiso inmunitario, con recuentos absolutos o relativos de CD4 bajos.

Siguiente: Tratamiento en SARAMPIÓN | Ir a: Tratamiento en SARAMPIÓN
Anterior: Diagnóstico en SARAMPIÓN | Ir a: Diagnóstico en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


SARAMPIÓN, Tratamiento

Ir a: Pronóstico y profilaxis en SARAMPIÓN Ir a: SARAMPIÓN Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» SARAMPIÓN
Etiología y patogenia Epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Tratamiento

El tratamiento es sintomático. Las infecciones bacterianas secundarias se tratarán con los antibióticos adecuados. La vitamina A reduce la morbilidad y la mortalidad de los niños malnutridos con sarampión grave. En los niños >1 año con signos oftalmológicos de deficiencia de vitamina A, deben administrarse 200.000 UI de vitamina A durante 2 d (dosis total, 400.000 UI) que se repetirán a las 4 sem. Si no existen signos oftalmológicos de deficiencia de vitamina A, puede administrarse una sola dosis de 200.000 UI. En los niños de 6 meses a 1 año, la dosis es de 100.000 UI. En la encefalitis, la gammaglobulina sérica es ineficaz y el único tratamiento posible es sintomático.

Siguiente: PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Anterior: Pronóstico y profilaxis en SARAMPIÓN | Ir a: Pronóstico y profilaxis en SARAMPIÓN
Inicio de: SARAMPIÓN | Ir a: SARAMPIÓN


PANENCEFALITIS ESCLEROSANTE SUBAGUDA

Ir a: Tratamiento en SARAMPIÓN Ir a: INFECCIONES VÍRICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS ESCLEROSANTE SUBAGUDA
PANENCEFALITIS ESCLEROSANTE SUBAGUDA

Proceso encefálico progresivo, generalmente mortal, que aparece meses o (generalmente) años después de un ataque de sarampión y que se caracteriza por deterioro mental, sacudidas mioclónicas y convulsiones.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento y pronóstico

Anterior: Tratamiento en SARAMPIÓN | Ir a: Tratamiento en SARAMPIÓN
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


PANENCEFALITIS ESCLEROSANTE SUBAGUDA, Etiología y epidemiología

Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Etiología y epidemiología

Se cree que la panencefalitis esclerosante subaguda (PEES) corresponde a la infección persistente por el virus del sarampión. Con el microscopio electrónico, se ha demostrado el virus en el tejido encefálico y también ha sido aislado en biopsias cerebrales; además, el antígeno del sarampión puede demostrarse en el tejido cerebral con técnicas de anticuerpos fluorescentes. La PEES se ha descrito en niños sin historia de sarampión natural pero que fueron vacunados. No obstante, algunos de estos casos pueden haber sido consecuencia de un ataque de sarampión no diagnosticado sufrido por el niño durante su primer año de vida.

La PEES ocurre en alrededor de 6 a 22 casos de sarampión por millón. Gracias a la vacunación, esta proporción hoy es aún menor, de alrededor de 1 caso por millón de dosis de vacuna, y algunos de estos casos podrían ser secundarios a un sarampión no diagnosticado pasado por el niño antes de haber sido vacunado. La enfermedad es más frecuente en varones que en mujeres y suele manifestarse antes de los 20 años. Es extraordinariamente rara en EE. UU. y en Europa occidental.

Siguiente: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Inicio de: PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA


PANENCEFALITIS ESCLEROSANTE SUBAGUDA, Síntomas y signos

Ir a: Etiología y epidemiología en PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Síntomas y signos

La PEES produce deterioro mental, convulsiones y anomalías motoras. A menudo, los primeros signos consisten en disminución del rendimiento escolar, pérdida de la memoria, estallidos temperamentales, tendencia a la distracción, falta de sueño y alucinaciones. Las convulsiones siguen a los cambios mentales e inicialmente consisten en mioclonías, aunque pueden ocurrir convulsiones de tipo gran mal. Los pacientes desarrollan luego un deterioro intelectual con cambios del lenguaje y movimientos involuntarios anormales. Se producen movimientos distónicos y períodos transitorios de opistótonos. Más tarde, pueden aparecer rigidez de la musculatura corporal, dificultad para la deglución, ceguera cortical y atrofia óptica. En algunos casos, se observan coriorretinitis focal y otras anomalías del fondo de ojo. En las fases finales, el paciente desarrolla una rigidez cada vez mayor, con signos intermitentes de afectación hipotalámica (p. ej., hipertermia, diaforesis y trastornos del pulso y la presión arterial).

La enfermedad es casi invariablemente mortal en un plazo de 1 a 3 años (a menudo como consecuencia de una neumonía terminal); a veces tiene una evolución más prolongada, con importantes déficits neurológicos. En algunos pacientes pueden producirse exacerbaciones y remisiones.

Siguiente: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Anterior: Etiología y epidemiología en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Etiología y epidemiología en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Inicio de: PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA


PANENCEFALITIS ESCLEROSANTE SUBAGUDA, Diagnóstico

Ir a: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Diagnóstico

El EEG muestra brotes paroxísticos de 2 a 3 ciclos/seg con ondas difásicas de alto voltaje que aparecen sincrónicamente a lo largo del registro. La exploración mediante la TC puede demostrar la atrofia cortical o la presencia de lesiones de baja densidad en la sustancia blanca. El LCR suele tener una presión normal y un número de células y un contenido proteico también normales. La gammaglobulina del LCR está casi siempre muy elevada, constituyendo hasta el 60% de las proteínas totales del mismo. El suero y el LCR contienen niveles elevados de anticuerpos frente al virus del sarampión. La IgG antisarampión parece aumentar a medida que la enfermedad progresa. A pesar de las vigorosas respuestas serológicas frente al virus del sarampión, los pacientes con PEES no desarrollan anticuerpos contra la proteína M del virión sarampionoso.

Siguiente: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Anterior: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Síntomas y signos en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Inicio de: PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA


PANENCEFALITIS ESCLEROSANTE SUBAGUDA, Tratamiento y pronóstico

Ir a: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: PAROTIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento y pronóstico
Tratamiento y pronóstico

No se ha demostrado que los fármacos antivíricos sean eficaces. Se ha descrito que el inosiplex y el interferón a intratecal retrasan el desarrollo de la enfermedad, pero su efectividad sigue siendo objeto de controversia. En general, sólo puede ofrecerse un tratamiento sintomático con anticonvulsivantes. La mayoría de los pacientes mueren en los 2 a 4 años siguientes al diagnóstico.

Siguiente: PAROTIDITIS | Ir a: PAROTIDITIS
Anterior: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Diagnóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Inicio de: PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: PANENCEFALITIS ESCLEROSANTE SUBAGUDA


PAROTIDITIS

Ir a: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA Ir a: INFECCIONES VÍRICAS Ir a: Etiología, patogenia y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
PAROTIDITIS

(Paperas; parotiditis epidémica)

Enfermedad vírica generalizada, aguda y contagiosa que suele causar un aumento de tamaño doloroso de las glándulas salivales, sobre todo de las parótidas.

Siguiente: Etiología, patogenia y epidemiología | Ir a: Etiología, patogenia y epidemiología
- Etiología, patogenia y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico
- Pronóstico y profilaxis
- Tratamiento

Anterior: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA | Ir a: Tratamiento y pronóstico en PANENCEFALITIS ESCLEROSANTE SUBAGUDA
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


PAROTIDITIS, Etiología, patogenia y epidemiología

Ir a: PAROTIDITIS Ir a: Síntomas y signos en PAROTIDITIS
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Etiología, patogenia y epidemiología

El agente causal, un paramixovirus, se propaga por gotitas infectadas o por contacto directo con materiales contaminados con la saliva infectada. Es probable que el virus penetre por la boca y puede encontrarse en la saliva durante 1 a 6 d antes de que las glándulas salivales aumenten de tamaño y durante la fase en que persiste la tumefacción (generalmente 5 a 9 d). Se ha aislado también en la sangre y en la orina y en el LCR de los pacientes con afectación del SNC. Un episodio suele conferir inmunidad permanente, aunque sólo una glándula salivar haya aumentado de tamaño.

La parotiditis es endémica en las áreas densamente pobladas, pero puede aparecer en epidemias cuando se reúnen muchos individuos susceptibles. Su contagiosidad es inferior a la del sarampión o la varicela. Sus épocas de incidencia máxima son el final del invierno y el comienzo de la primavera. Aunque la enfermedad puede aparecer a cualquier edad, la mayoría de los casos ocurren en niños de 5 a 10 años, es rara en <2 años; los lactantes menores de 1 año suelen ser inmunes a la enfermedad. Alrededor del 25 al 30% de los casos son clínicamente inaparentes.

Siguiente: Síntomas y signos en PAROTIDITIS | Ir a: Síntomas y signos en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


PAROTIDITIS, Síntomas y signos

Ir a: Etiología, patogenia y epidemiología en PAROTIDITIS Ir a: PAROTIDITIS Ir a: Complicaciones en PAROTIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Síntomas y signos

Tras un período de incubación de 14 a 24 d, el paciente comienza a desarrollar escalofríos, cefaleas, anorexia, malestar general y febrícula o fiebre moderada, que puede persistir 12-24 h antes de que se aprecie la afectación salival. En los casos leves, estos síntomas prodrómicos pueden faltar.

El dolor al masticar o al deglutir, en especial al tragar líquidos ácidos como vinagre o zumo de limón, es el síntoma más precoz de la parotiditis. Existe una notable sensibilidad a la presión sobre la parótida o las otras glándulas salivales afectadas. Con el desarrollo de la parotiditis, la temperatura asciende con frecuencia hasta 39,5 o 40 °C. La tumefacción de la glándula alcanza su máximo valor hacia el 2.º d y se asocia a un edema hístico que se extiende más allá de la parótida, por delante y por debajo del oído. La afectación es, en general, bilateral.

A veces también aumentan de tamaño las glándulas submaxilares y sublinguales; más rara vez, éstas son las únicas afectadas. En los casos en que se produce tumefacción del cuello por debajo del maxilar inferior o con afectación de la glándula submaxilar, puede desarrollarse un edema supraesternal. Los orificios orales de los conductos de las glándulas afectas sobresalen y se hallan ligeramente inflamados. La piel que reviste las glándulas puede volverse tensa y brillante y, durante el período febril de 24 a 72 h, al palpar esta zona se produce un dolor agudo. El recuento leucocitario puede ser normal, aunque es habitual una leucopenia leve con reducción de los granulocitos.

Siguiente: Complicaciones en PAROTIDITIS | Ir a: Complicaciones en PAROTIDITIS
Anterior: Etiología, patogenia y epidemiología en PAROTIDITIS | Ir a: Etiología, patogenia y epidemiología en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


PAROTIDITIS, Complicaciones

Ir a: Síntomas y signos en PAROTIDITIS Ir a: PAROTIDITIS Ir a: Diagnóstico en PAROTIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento

Puntos clave:
[- Orquitis u ooforitis -- Meningoencefalitis -- Pancreatitis -- Otras complicaciones -]
Complicaciones

Volver a puntos clave Orquitis u ooforitis. Alrededor del 20% de los pacientes varones postpuberales presentan inflamación testicular (orquitis), que suele ser unilateral y que puede provocar un cierto grado de atrofia, aunque la esterilidad es rara y la función hormonal se conserva intacta. En las mujeres, la afectación gonadal (ooforitis) se diagnostica con menos frecuencia, es mucho menos dolorosa y no se ha asociado a esterilidad posterior.

Volver a puntos clave Meningoencefalitis. El 1 a 10% de los pacientes con parotiditis presentan cefalea, rigidez de nuca y pleocitosis del LCR; los glucorraquia suele ser normal, aunque en ocasiones es baja, entre 20 y 40 mg/dl (1,1 a 2,2 mmol/l) simulando una meningitis bacteriana. En 1 de cada 1.000 a 5.000 casos de parotiditis se producen signos más graves de encefalitis, con somnolencia o incluso coma o convulsiones, que pueden aparecer de forma brusca. El 30% de las infecciones del SNC por este virus ocurren sin parotiditis asociada. En la mayoría de los casos de afectación del SNC, el pronóstico es favorable y considerablemente mejor que el de la encefalitis del sarampión, aunque se han descrito secuelas permanentes como sordera nerviosa unilateral (raramente bilateral) o parálisis facial. Como sucede en otras infecciones víricas, en algunas raras ocasiones puede dar lugar a una forma rara de encefalitis para o postinfecciosa. Otras manifestaciones poco frecuentes son la ataxia cerebelosa aguda postinfecciosa, la mielitis transversa y la polineuritis.

Volver a puntos clave Pancreatitis. Hacia el final de la 1.ª; sem de la enfermedad, algunos pacientes presentan náuseas y vómitos repentinos y copiosos, con dolor abdominal más intenso en el epigastrio, lo que sugiere una pancreatitis. Estos síntomas desaparecen al cabo de 1 sem y el paciente se recupera por completo.

Volver a puntos clave Otras complicaciones. En muy raras ocasiones se observan prostatitis, nefritis, miocarditis, mastitis, poliartritis y afectación de la glándula lagrimal. La afectación del tiroides o del timo puede provocar edema y tumefacción preesternales, pero este fenómeno suele asociarse a la afectación de la glándula submaxilar.

Siguiente: Diagnóstico en PAROTIDITIS | Ir a: Diagnóstico en PAROTIDITIS
Anterior: Síntomas y signos en PAROTIDITIS | Ir a: Síntomas y signos en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


PAROTIDITIS, Diagnóstico

Ir a: Complicaciones en PAROTIDITIS Ir a: PAROTIDITIS Ir a: Pronóstico y profilaxis en PAROTIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Diagnóstico

El diagnóstico de los casos típicos durante una epidemia es fácil, pero los casos esporádicos son más difíciles de detectar. Analizando parejas de muestras de suero tomadas durante las fases aguda y de convalecencia, el diagnóstico puede hacerse mediante la fijación del complemento, la inhibición de la hemaglutinación y los análisis de inmunoabsorción ligada a enzimas. En la parotiditis se producen anticuerpos frente a los antígenos soluble (S) y vírico (V). Los anticuerpos anti S aumentan durante la primera semana de la infección y caen rápidamente, de forma que a menudo han desaparecido ya a los 6 a 8 meses de la enfermedad; los anticuerpos anti V suelen ascender más tarde que los S, pero su caída es más lenta, deteniéndose en una meseta. En ocasiones, basta una sola muestra de suero para hacer el diagnóstico, sobre todo cuando se detecta anticuerpo fijador de complemento frente al componente antigénico soluble. La elevación del nivel sérico de la amilasa también es un dato a favor del diagnóstico de parotiditis. Si se dispone de un servicio de virología, el virus será fácil de aislar a partir de la garganta, el LCR y, a veces, la orina.

La tumefacción provocada por el virus de la parotiditis en la parótida o en otras glándulas salivales debe distinguirse de otros cuadros que se recogen en la tabla 265-9 [image] . Las adenopatías situadas a lo largo de la mandíbula pueden confundirse con un aumento de tamaño de las glándulas salivales. La meningoencefalitis de la parotiditis, que a veces es la única manifestación de la enfermedad, debe distinguirse de otras meningitis víricas.

Siguiente: Pronóstico y profilaxis en PAROTIDITIS | Ir a: Pronóstico y profilaxis en PAROTIDITIS
Anterior: Complicaciones en PAROTIDITIS | Ir a: Complicaciones en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


PAROTIDITIS, Pronóstico y profilaxis

Ir a: Diagnóstico en PAROTIDITIS Ir a: PAROTIDITIS Ir a: Tratamiento en PAROTIDITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Pronóstico y profilaxis

En la parotiditis no complicada, el pronóstico es excelente, aunque en algunas raras ocasiones se producen reactivaciones tras un período de unas 2 sem. En los pacientes postpuberales, la enfermedad puede afectar a otros órganos distintos de las glándulas salivales, con síntomas que pueden preceder, acompañar o seguir a los salivales e incluso sin que estos lleguen a aparecer.

El paciente debe permanecer aislado hasta que ceda la tumefacción glandular. La globulina inmune de la parotiditis y la gammaglobulina sérica no son eficaces.

El agente de elección para la vacunación es el virus vivo (v. Vacunaciones infantiles, cap. 256 [image] ). Esta vacuna no produce reacciones locales o generales significativas y sólo requiere una inyección. La American Academy of Pediatrics recomienda la vacunación (con la vacuna triple vírica: sarampión, parotiditis y rubéola) a los 12 a 15 meses de edad, con dosis de recuerdo al entrar en la escuela secundaria. La vacunación postexposición no protege frente de la enfermedad.

Siguiente: Tratamiento en PAROTIDITIS | Ir a: Tratamiento en PAROTIDITIS
Anterior: Diagnóstico en PAROTIDITIS | Ir a: Diagnóstico en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


PAROTIDITIS, Tratamiento

Ir a: Pronóstico y profilaxis en PAROTIDITIS Ir a: PAROTIDITIS Ir a: RUBÉOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PAROTIDITIS
Etiología, patogenia y epidemiología Síntomas y signos Complicaciones Diagnóstico Pronóstico y profilaxis Tratamiento
Tratamiento

El tratamiento es sintomático. La dieta blanda reduce el dolor al masticar. Las sustancias ácidas (zumos de cítricos) también causan molestias, por lo que deben evitarse. Pueden administrarse analgésicos para la cefalea y el malestar general.

Si las náuseas y los vómitos de la pancreatitis son intensos, deberá suprimirse la alimentación oral y establecer el equilibrio hídrico mediante la administración de soluciones glucosadas y salinas por vía i.v.

Las complicaciones también se tratan de forma sintomática. Los pacientes con orquitis requieren reposo en cama. Muchas veces, suspender el escroto con algodón con un puente de cita adhesiva entre los muslos para reducir al mínimo la tensión o aplicar cubitos de hielo ayuda a aliviar el dolor. Los corticosteroides no suelen ser necesarios, aunque pueden disminuir el dolor y la tumefacción de la orquitis aguda.

Siguiente: RUBÉOLA | Ir a: RUBÉOLA
Anterior: Pronóstico y profilaxis en PAROTIDITIS | Ir a: Pronóstico y profilaxis en PAROTIDITIS
Inicio de: PAROTIDITIS | Ir a: PAROTIDITIS


RUBÉOLA

Ir a: Tratamiento en PAROTIDITIS Ir a: INFECCIONES VÍRICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
RUBÉOLA

(Falso sarampión, sarampión de los 3 d)

Enfermedad exantemática contagiosa, con síntomas generales leves, que puede ocasionar aborto, nacimiento de un feto muerto o defectos congénitos en los hijos de madres infectadas durante los primeros meses del embarazo.

La rubéola congénita se estudia en Infecciones neonatales, cap. 260 [image] .

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Epidemiología
- Síntomas, signos y complicaciones
- Diagnóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en PAROTIDITIS | Ir a: Tratamiento en PAROTIDITIS
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


RUBÉOLA, Etiología y patogenia

Ir a: RUBÉOLA Ir a: Epidemiología en RUBÉOLA
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Etiología y patogenia

La enfermedad se debe a un virus ARN que se propaga por núcleos de gotitas transportadas por el aire o por contacto íntimo. Un paciente puede transmitir la enfermedad desde 1 sem antes del comienzo del exantema hasta 1 sem después de que éste desaparezca. Los lactantes afectados por la infección congénita son potencialmente infecciosos durante muchos meses después del parto. La contagiosidad de la rubéola es menor que la del sarampión.

Siguiente: Epidemiología en RUBÉOLA | Ir a: Epidemiología en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


RUBÉOLA, Epidemiología

Ir a: Etiología y patogenia en RUBÉOLA Ir a: RUBÉOLA Ir a: Síntomas, signos y complicaciones en RUBÉOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Epidemiología

Muchas personas no pasan la enfermedad durante la niñez, por lo que el 10-15% de las mujeres adultas jóvenes son susceptibles. Las epidemias se producen a intervalos irregulares durante la primavera; las más importantes aparecen cada 6 a 9 años. En EE. UU., la incidencia de la rubéola es ahora la más baja de toda la historia. Sin embargo, siguen produciéndose brotes y es necesario seguir identificando la enfermedad y las poblaciones susceptibles para proceder a su vacunación. La infección natural deja una inmunidad que dura toda la vida.

Siguiente: Síntomas, signos y complicaciones en RUBÉOLA | Ir a: Síntomas, signos y complicaciones en RUBÉOLA
Anterior: Etiología y patogenia en RUBÉOLA | Ir a: Etiología y patogenia en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


RUBÉOLA, Síntomas, signos y complicaciones

Ir a: Epidemiología en RUBÉOLA Ir a: RUBÉOLA Ir a: Diagnóstico en RUBÉOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Síntomas, signos y complicaciones

Existen muchos casos de diagnóstico erróneo, otros que son muy leves y otros que pasan inadvertidos. Tras un período de incubación de 14 a 21 d, surge una fase prodrómica de 1 a 5 d de duración con malestar general y adenopatías que es frecuente en los niños pero que es mínima o ausente en los adolescentes y adultos. Es característica la tumefacción dolorosa de los ganglios linfáticos suboccipitales, postauriculares y postcervicales, cuya presencia, junto con el exantema típico, sugiere el diagnóstico. Al principio se produce un enrojecimiento de la faringe, aunque sin dolor de garganta.

El exantema es similar al del sarampión, pero menos extenso y evanescente. Comienza en la cara y el cuello y se extiende rápidamente hacia el tronco y las extremidades. Al comienzo de la erupción, puede aparecer un rubor transitorio que simula el de la escarlatina, sobre todo en la cara. En el paladar se observa un enantema leve, consistente en manchas separadas de color rosado que más tarde se unen formando una placa rojo-azulada que suele durar unos 3 d. En el 2.º d, la erupción se hace más escarlatiniforme, con un tono rojizo. La ligera coloración cutánea que persiste cuando el exantema cede termina por perderse en 1 d.

En los niños, los síntomas generales son leves y pueden consistir en malestar general y ocasionales artralgias. De forma característica, los adultos refieren pocos o ningún síntoma general, aunque pueden desarrollar fiebre, malestar, cefaleas, rigidez articular (en ocasiones con una artritis transitoria franca), ligera sensación de laxitud y rinitis discreta. El paciente puede advertir la enfermedad al observar el exantema en el pecho, los brazos o la frente o al descubrir las características adenopatías postauriculares mientras se lava o se peina.

La encefalitis, una complicación rara pero a veces mortal, se ha observado durante brotes extensos de rubéola en adultos jóvenes en las fuerzas armadas. La otitis media es rara. En los varones, una molestia frecuente es el dolor testicular transitorio.

Siguiente: Diagnóstico en RUBÉOLA | Ir a: Diagnóstico en RUBÉOLA
Anterior: Epidemiología en RUBÉOLA | Ir a: Epidemiología en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


RUBÉOLA, Diagnóstico

Ir a: Síntomas, signos y complicaciones en RUBÉOLA Ir a: RUBÉOLA Ir a: Profilaxis en RUBÉOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Diagnóstico

Sin confirmación analítica, el diagnóstico puede ser erróneo, sobre todo porque los exantemas provocados por los enterovirus y el parvovirus B19 (eritema infeccioso) son muy parecidos al de la rubéola. Por tanto, el antecedente de haber padecido la rubéola no es una garantía de que la persona esté inmunizada frente a ella. Cuando se sospecha una infección, deben tomarse muestras de suero de las fases aguda y de convalecencia para estudio serológico; una elevación de al menos 4 veces de los títulos de anticuerpos específicos confirmará el diagnóstico.

El diagnóstico diferencial debe hacerse con el sarampión, la escarlatina, la sífilis secundaria, las erupciones medicamentosas, el eritema infeccioso, la mononucleosis infecciosa, además de con las infecciones por virus ECHO, coxsackie y adenovirus (v. tabla 265-8 [image] ). La rubéola se diferencia clínicamente del sarampión por su exantema más leve y evanescente y por la ausencia de manchas de Koplik, coriza, fotofobia y tos. El paciente con un sarampión típico se halla más afectado y la enfermedad dura más tiempo. Incluso en la escarlatina leve suele haber más síntomas generales que en la rubéola, entre otros el intenso enrojecimiento y el dolor faríngeos. El recuento leucocitario, elevado en la escarlatina, es normal en la rubéola. La observación del paciente durante 1 d permite establecer el diagnóstico de escarlatina en la inmensa mayoría de los casos.

La sífilis secundaria pueden producir una erupción y adenopatías similares a las de la rubéola, pero las adenopatías no son dolorosas y la erupción cutánea suele ser más evidente en las palmas de las manos y plantas de los pies. En caso de duda, debe hacerse un análisis serológico cualitativo de sífilis y puede ser necesario un control de seguimiento con pruebas cuantitativas.

La mononucleosis infecciosa también puede causar adenopatías y un exantema cutáneo de tipo rubeoliforme, pero se diferencia por la leucopenia inicial seguida de leucocitosis, por las numerosas células mononucleares atípicas en la extensión de sangre periférica, por la aparición de anticuerpos frente al virus de Epstein-Barr y, en muchas ocasiones, por la elevación del título de anticuerpos heterófilos. Además, la angina faríngea de la mononucleosis infecciosa suele ser llamativa y el malestar es mayor y dura más que en la rubéola.

Siguiente: Profilaxis en RUBÉOLA | Ir a: Profilaxis en RUBÉOLA
Anterior: Síntomas, signos y complicaciones en RUBÉOLA | Ir a: Síntomas, signos y complicaciones en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


RUBÉOLA, Profilaxis

Ir a: Diagnóstico en RUBÉOLA Ir a: RUBÉOLA Ir a: Tratamiento en RUBÉOLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Profilaxis

Las vacunas con virus vivos preparadas en cultivos de fibroblastos humanos diploides inducen una respuesta de anticuerpos en más del 95% de las personas vacunadas. No se ha comprobado que se produzcan contagios del virus de la vacuna de las personas vacunadas a los contactos susceptibles (salvo en un caso de transmisión aparente desde una madre y el hijo al que amamantaba, aunque sin que ello produjera secuelas importantes). Con estas vacunas de virus vivos, la inmunidad persiste al menos 15 años. Se recomienda la vacunación sistemática de los niños entre los 12 y 15 meses de edad, con un recuerdo al comenzar la enseñanza secundaria. Se ha propuesto vacunar a todas las mujeres susceptibles inmediatamente después de un parto. También se ha sugerido hacer una detección sistemática de los anticuerpos anti rubéola en todas las mujeres en edad fértil (la historia clínica, tanto positiva como negativa, es un criterio de inmunidad poco fiable) y vacunar a todas las que resulten seronegativas. Sin embargo, una vacunación de este tipo no debe llevarse a cabo a menos que pueda evitarse la concepción durante al menos los 3 meses siguientes.

Las personas con alteración o defectos de los mecanismos inmunitarios no deben ser vacunadas (p. ej., en caso de leucemia, linfoma, otras neoplasias malignas, o enfermedad febril grave, tratamientos prolongados con corticosteroides o radiación o durante una quimioterapia). Existen datos que indican que la vacuna puede infectar al feto durante el principio del embarazo, pero ello no ha dado lugar a ningún caso de síndrome de rubéola congénita; aunque el riesgo de lesión fetal se calcula en ¾3%, la vacunación está contraindicada durante todo el embarazo.

En algunos niños, la vacuna produce fiebre, exantema, polineuropatía, artralgias y una artritis franca; tras la vacunación, pueden aparecer dolor y tumefacción articulares, sobre todo en mujeres adultas que no habían sido vacunadas previamente y, en menor medida, en varones adultos. Para más detalles sobre la profilaxis, véase el capítulo 256 [image] .

Siguiente: Tratamiento en RUBÉOLA | Ir a: Tratamiento en RUBÉOLA
Anterior: Diagnóstico en RUBÉOLA | Ir a: Diagnóstico en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


RUBÉOLA, Tratamiento

Ir a: Profilaxis en RUBÉOLA Ir a: RUBÉOLA Ir a: PANENCEFALITIS RUBEÓLICA PROGRESIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» RUBÉOLA
Etiología y patogenia Epidemiología Síntomas, signos y complicaciones Diagnóstico Profilaxis Tratamiento
Tratamiento

La rubéola sólo requiere un tratamiento mínimo o nulo. La otitis media se tratará en la forma adecuada. No existe ningún tratamiento específico para la encefalitis.

Siguiente: PANENCEFALITIS RUBEÓLICA PROGRESIVA | Ir a: PANENCEFALITIS RUBEÓLICA PROGRESIVA
Anterior: Profilaxis en RUBÉOLA | Ir a: Profilaxis en RUBÉOLA
Inicio de: RUBÉOLA | Ir a: RUBÉOLA


PANENCEFALITIS RUBEÓLICA PROGRESIVA

Ir a: Tratamiento en RUBÉOLA Ir a: INFECCIONES VÍRICAS Ir a: ROSÉOLA INFANTIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» PANENCEFALITIS RUBEÓLICA PROGRESIVA
PANENCEFALITIS RUBEÓLICA PROGRESIVA

Proceso neurológico progresivo que aparece en un niño con los estigmas de la rubéola congénita, probablemente debido a la reactivación de la infección por el virus de la rubéola.

Los niños con síndrome de rubéola congénita (sordera, cataratas, microcefalia y retraso mental) pueden desarrollar espasticidad progresiva con ataxia, deterioro mental y convulsiones al principio de la adolescencia.

Debe pensarse en este diagnóstico cuando un paciente con rubéola congénita presenta déficit neurológicos progresivos asociados a pleocitosis, aumento de las proteínas y de la globulina en el LCR, se encuentran títulos elevados de anticuerpos frente al virus de la rubéola en el LCR o en el suero o se aísla el virus en el tejido encefálico. La TC puede mostrar dilatación ventricular, sobre todo del 4.º ventrículo, por atrofia cerebelosa. No existe tratamiento específico alguno.

Siguiente: ROSÉOLA INFANTIL | Ir a: ROSÉOLA INFANTIL
Anterior: Tratamiento en RUBÉOLA | Ir a: Tratamiento en RUBÉOLA
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


ROSÉOLA INFANTIL

Ir a: PANENCEFALITIS RUBEÓLICA PROGRESIVA Ir a: INFECCIONES VÍRICAS Ir a: Etiología, síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ROSÉOLA INFANTIL
ROSÉOLA INFANTIL

(Exantema súbito; seudorrubéola)

Infección vírica aguda de los lactantes o niños muy pequeños que se caracteriza por fiebre elevada, ausencia de síntomas o signos localizados y aparición de una erupción rubeoliforme que coincide o sigue a la desaparición de la fiebre.

Siguiente: Etiología, síntomas y signos | Ir a: Etiología, síntomas y signos
- Etiología, síntomas y signos
- Diagnóstico y tratamiento

Anterior: PANENCEFALITIS RUBEÓLICA PROGRESIVA | Ir a: PANENCEFALITIS RUBEÓLICA PROGRESIVA
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


ROSÉOLA INFANTIL, Etiología, síntomas y signos

Ir a: ROSÉOLA INFANTIL Ir a: Diagnóstico y tratamiento en ROSÉOLA INFANTIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ROSÉOLA INFANTIL
Etiología, síntomas y signos Diagnóstico y tratamiento
Etiología, síntomas y signos

La causa habitual es el herpesvirus humano tipo 6 (HVH-6) y, menos frecuente, el HVH-7. La enfermedad es más frecuente en primavera y otoño, habiéndose descrito epidemias locales de escasa magnitud.

Se cree que el período de incubación es de 5 a 15 d. Aparece bruscamente una fiebre de 39,5 a 40,5 °C que persiste de 3 a 5 d sin ninguna causa evidente. En la fase inicial son frecuentes las convulsiones, sobre todo mientras asciende la temperatura. A pesar de la fiebre elevada, el niño suele estar clínicamente despejado y activo. Hacia el tercer día, puede encontrarse leucopenia con linfocitosis relativa. Muchas veces se observan adenopatías en las regiones cervical y auricular posterior y el bazo puede mostrar un ligero aumento de tamaño.

La fiebre suele desaparecer por crisis hacia el 4.º día, dejando un exantema maculoso o maculopapuloso, profuso en el tórax y el abdomen y menos evidente en la cara y las extremidades; la erupción puede durar de pocas horas a 2 d. En esta fase, la temperatura es normal y el niño se siente bien y se comporta de la forma habitual. En los casos leves, el exantema evanescente puede pasar inadvertido. En el 70% de las infecciones por el HVH-6 no aparece el exantema típico.

Siguiente: Diagnóstico y tratamiento en ROSÉOLA INFANTIL | Ir a: Diagnóstico y tratamiento en ROSÉOLA INFANTIL
Inicio de: ROSÉOLA INFANTIL | Ir a: ROSÉOLA INFANTIL


ROSÉOLA INFANTIL, Diagnóstico y tratamiento

Ir a: Etiología, síntomas y signos en ROSÉOLA INFANTIL Ir a: ROSÉOLA INFANTIL Ir a: ERITEMA INFECCIOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ROSÉOLA INFANTIL
Etiología, síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Si se sabe que existen casos de exantema súbito en la comunidad, debe sospecharse este diagnóstico cuando un niño de 6 meses a 3 años presenta una temperatura persistentemente elevada sin una causa evidente, al mismo tiempo que permanece despejado y activo. También debe sospecharse el diagnóstico si se pueden excluir otras enfermedades como pielonefritis, otitis media, meningitis, sepsis y neumonía bacteriana; cuando el exantema aparece, puede hacerse un diagnóstico provisional que se confirma por medio de cultivos, reacción en cadena de la polimerasa o análisis serológicos; no obstante, no se recomienda el uso sistemático de estas técnicas.

El tratamiento es sintomático y consiste en medidas antipiréticas para mantener el bienestar del niño. Para el tratamiento de las convulsiones, véase el capítulo 172 [image] .

Siguiente: ERITEMA INFECCIOSO | Ir a: ERITEMA INFECCIOSO
Anterior: Etiología, síntomas y signos en ROSÉOLA INFANTIL | Ir a: Etiología, síntomas y signos en ROSÉOLA INFANTIL
Inicio de: ROSÉOLA INFANTIL | Ir a: ROSÉOLA INFANTIL


ERITEMA INFECCIOSO

Ir a: Diagnóstico y tratamiento en ROSÉOLA INFANTIL Ir a: INFECCIONES VÍRICAS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ERITEMA INFECCIOSO
ERITEMA INFECCIOSO

(Quinta enfermedad; infección por parvovirus B19)

Enfermedad vírica aguda y contagiosa que se caracteriza por síntomas generales leves y un exantema maculopapuloso o en ronchas que comienza en las mejillas y se extiende sobre todo hacia las áreas expuestas de las extremidades.

La enfermedad se debe al parvovirus humano B19. Es más frecuente durante la primavera y son habituales los brotes localizados entre niños y adolescentes. El parvovirus B19 es también una causa importante de crisis aplásica en pacientes con trastornos hemolíticos crónicos, como la drepanocitosis. Parece que la propagación se hace por vía respiratoria; la infección puede ser asintomática.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Diagnóstico y tratamiento en ROSÉOLA INFANTIL | Ir a: Diagnóstico y tratamiento en ROSÉOLA INFANTIL
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


ERITEMA INFECCIOSO, Síntomas y signos

Ir a: ERITEMA INFECCIOSO Ir a: Diagnóstico y tratamiento en ERITEMA INFECCIOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ERITEMA INFECCIOSO
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

El período de incubación es de 4 a 14 d. Las manifestaciones típicas son febrícula, ligero malestar y eritema indurado y confluente en las mejillas (aspecto de "cara abofeteada"). Al cabo de 1 o 2 d, aparece una erupción más evidente en los brazos, piernas y tronco, que suele respetar las palmas y las plantas. La erupción es maculopapulosa, con tendencia a confluir; se forman áreas de ronchas algo sobreelevadas y patrones reticulares o entretejidos, en general más evidentes en las áreas expuestas de los brazos. La enfermedad suele durar de 5 a 10 d, pero la erupción puede recidivar durante varias semanas, exacerbada por la luz solar, el ejercicio, el calor o la tensión emocional. Los adultos desarrollan a veces dolor y tumefacción articular leves, que pueden persistir o recidivar semanas o meses. Los pacientes inmunodeprimidos pueden sufrir infecciones prolongadas con una anemia intensa. Como la rubéola, el eritema infeccioso puede transmitirse por vía transplacentaria durante el embarazo, causando a veces la muerte del feto o una intensa anemia con edema generalizado (hidropesía fetal). Tras la infección materna en la primera mitad del embarazo, el riesgo de muerte fetal es inferior al 10% e incluso menor cuando la infección se produce durante la segunda mitad de la gestación.

Siguiente: Diagnóstico y tratamiento en ERITEMA INFECCIOSO | Ir a: Diagnóstico y tratamiento en ERITEMA INFECCIOSO
Inicio de: ERITEMA INFECCIOSO | Ir a: ERITEMA INFECCIOSO


ERITEMA INFECCIOSO, Diagnóstico y tratamiento

Ir a: Síntomas y signos en ERITEMA INFECCIOSO Ir a: ERITEMA INFECCIOSO Ir a: VARICELA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ERITEMA INFECCIOSO
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las únicas características diagnósticas son el aspecto y el patrón de diseminación del exantema; sin embargo, el diagnóstico debe establecerse con precaución, pues la rubéola y algunos enterovirus presentan características similares. Si existe alguna duda, debe descartarse la infección por el virus de la rubéola mediante las pruebas serológicas pertinentes; también ayuda al diagnóstico el antecedente de exposición. La viremia del parvovirus B19 suele durar de 7 a 12 d y puede detectarse por inmunoprecipitación o técnicas moleculares. La presencia de anticuerpos IgM específicos al final de la fase aguda o al principio de la convalecencia respalda asimismo el diagnóstico. Sin embargo, no se recomienda la realización sistemática de este tipo de estudios diagnósticos. Los pacientes sólo precisan un tratamiento sintomático.

Siguiente: VARICELA | Ir a: VARICELA
Anterior: Síntomas y signos en ERITEMA INFECCIOSO | Ir a: Síntomas y signos en ERITEMA INFECCIOSO
Inicio de: ERITEMA INFECCIOSO | Ir a: ERITEMA INFECCIOSO


VARICELA

Ir a: Diagnóstico y tratamiento en ERITEMA INFECCIOSO Ir a: INFECCIONES VÍRICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
VARICELA

Enfermedad vírica aguda que se inicia generalmente con síntomas generales leves, a los que sigue poco después una erupción que aparece en brotes y que se caracteriza por máculas, pápulas, vesículas y costras.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Complicaciones
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento

Anterior: Diagnóstico y tratamiento en ERITEMA INFECCIOSO | Ir a: Diagnóstico y tratamiento en ERITEMA INFECCIOSO
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


VARICELA, Etiología y epidemiología

Ir a: VARICELA Ir a: Síntomas y signos en VARICELA
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Etiología y epidemiología

La varicela y el herpes zóster se deben al virus de la varicela-zóster, correspondiendo aquélla a la fase infectiva aguda y el zóster (culebrina) a la reactivación de la fase latente.

La varicela, enfermedad extraordinariamente contagiosa, parece propagarse a través de gotitas, siendo el período de máxima contagiosidad el corto pródromo y las fases iniciales de la erupción. El período de incubación dura 14 a 16 d y se considera transmisible entre 10 y 21 d a partir de la exposición. Cuando las lesiones finales se cubren con costras, la enfermedad deja de ser contagiosa. El aislamiento durante los 6 d posteriores a la aparición de las primeras vesículas suele ser insuficiente para controlar la infección cruzada. No existe transmisión indirecta (por terceras personas inmunes).

Las epidemias se producen en invierno y principios de la primavera, en ciclos de 3 a 4 años (período necesario para que aparezca un nuevo grupo de personas susceptibles). La susceptibilidad es elevada desde el nacimiento hasta el momento en que se contrae la enfermedad, aunque algunos lactantes pueden tener una inmunidad parcial, probablemente adquirida por vía transplacentaria, que dura hasta los 6 meses de edad.

Siguiente: Síntomas y signos en VARICELA | Ir a: Síntomas y signos en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


VARICELA, Síntomas y signos

Ir a: Etiología y epidemiología en VARICELA Ir a: VARICELA Ir a: Complicaciones en VARICELA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Síntomas y signos

De 11 a 15 d después de la exposición, pueden aparecer cefalea leve, fiebre moderada y malestar, lo que sucede unas 24 a 36 h antes de que surja la primera serie de lesiones. El pródromo suele pasar inadvertido en los niños pequeños, es más probable en los niños >10 años de edad y suele ser más grave en los adultos.

El exantema inicial, una erupción maculosa, puede ir acompañado de un eritema evanescente. El exantema evoluciona en unas cuantas horas hacia unas vesículas pruriginosas, uniloculares características, con forma de "lágrimas", que contienen un líquido claro y que resaltan de sus areolas rojas; es en este momento cuando habitualmente puede establecerse el diagnóstico. Las lesiones típicas de la varicela progresan de mácula a pápula y de ésta a vesícula y empiezan a convertirse en costras en 6 a 8 h. Aparecen en brotes sucesivos, de forma que se observan algunas máculas nuevas en el momento en que las lesiones más antiguas comienzan a formar costras. En los casos graves, la erupción se generaliza, mientras que en los demás respeta parcialmente la cara y las extremidades. Cuando el número de lesiones es pequeño, suelen localizarse en la parte superior del tronco. En las mucosas pueden encontrarse lesiones ulceradas que afectan a la orofaringe y la parte superior del aparato respiratorio, la conjuntiva y la mucosa rectal y vaginal. En la boca, las vesículas se rompen de inmediato, son indistinguibles de las de la estomatitis herpética y a menudo provocan dolor u tumefacción. Las vesículas laríngeas o traqueales pueden causar una disnea intensa. Con frecuencia se observan lesiones en el cuero cabelludo, con aumento de tamaño y sensibilidad a la presión de los ganglios linfáticos cervicales posteriores y suboccipitales. La fase aguda de la enfermedad suele durar de 4 a 7 d. La aparición de nuevas lesiones termina hacia el 5.º d y la mayoría se encuentran en fase de costra en el 6.º d; en general, desaparecen en menos de 20 d a partir del inicio de la enfermedad.

Siguiente: Complicaciones en VARICELA | Ir a: Complicaciones en VARICELA
Anterior: Etiología y epidemiología en VARICELA | Ir a: Etiología y epidemiología en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


VARICELA, Complicaciones

Ir a: Síntomas y signos en VARICELA Ir a: VARICELA Ir a: Diagnóstico y pronóstico en VARICELA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Complicaciones

La infección estreptocócica secundaria de las vesículas puede ser responsable de la aparición de erisipela, sepsis, nefritis hemorrágica aguda o, en raras ocasiones, fascitis necrotizante. Los estafilococos también pueden infectar las vesículas, produciendo una piodermitis o un impétigo ampolloso. La neumonía como complicación de la varicela grave se observa en adultos, recién nacidos y pacientes inmunodeprimidos, pero es rara en los niños pequeños. También se han descrito miocarditis, artritis o hepatitis transitorias y complicaciones hemorrágicas. La varicela hemorrágica debe suscitar sospechas de la presencia de una púrpura trombocitopénica asociada, de una sepsis bacteriana secundaria, de una neoplasia maligna subyacente o de una inmunodeficiencia.

La encefalopatía postvaricela es rara y aparece en menos de 1/1.000 pacientes. Al igual que la encefalitis postsarampionosa, tiende a aparecer hacia el final de la enfermedad o 1-2 sem después de su finalización. Una de las complicaciones neurológicas más frecuente es la ataxia cerebelosa aguda postinfecciosa. También se han descrito mielitis transversa, parálisis nerviosas y manifestaciones clínicas del tipo de esclerosis múltiple. La encefalitis puede ser mortal, pero el pronóstico para la recuperación completa de las complicaciones del SNC suele ser bueno y es mucho más favorable que en la encefalitis sarampionosa. El síndrome de Reye, una complicación poco habitual pero grave, puede aparecer de 3 a 8 d después del comienzo del exantema (v. Síndrome de Reye en Otras infecciones, más adelante).

Siguiente: Diagnóstico y pronóstico en VARICELA | Ir a: Diagnóstico y pronóstico en VARICELA
Anterior: Síntomas y signos en VARICELA | Ir a: Síntomas y signos en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


VARICELA, Diagnóstico y pronóstico

Ir a: Complicaciones en VARICELA Ir a: VARICELA Ir a: Profilaxis en VARICELA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Diagnóstico y pronóstico

La detección de los antígenos víricos en la lesión mediante inmunofluorescencia, el cultivo o los hallazgos serológicos permiten confirmar el diagnóstico. En el diagnóstico diferencial deben considerarse el impétigo, el eczema infectado, las picaduras de insecto, las erupciones medicamentosas, la dermatitis de contacto, la porfiria eritropoyética (hidroa estival) y, en ocasiones, las infecciones por virus coxsackie y herpes simple diseminadas.

En los niños, la varicela suele ser benigna, aunque en raras ocasiones puede ser grave e incluso mortal. El riesgo de gravedad es mayor en los adultos y en los pacientes con depresión de la inmunidad celular (p. ej., enfermedades linforreticulares malignas) o que reciben tratamientos con corticosteroides o quimioterapia.

Siguiente: Profilaxis en VARICELA | Ir a: Profilaxis en VARICELA
Anterior: Complicaciones en VARICELA | Ir a: Complicaciones en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


VARICELA, Profilaxis

Ir a: Diagnóstico y pronóstico en VARICELA Ir a: VARICELA Ir a: Tratamiento en VARICELA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Profilaxis

La varicela puede prevenirse o modificarse administrando por vía i.m. globulina inmune antizóster (GIZ), procedente de sueros de pacientes que se recuperan del herpes zóster, o globulina inmune antivaricela-zóster (GIVZ), preparada a partir de un conjunto de plasma que contiene títulos elevados de anticuerpos específicos. La dosis recomendada es de 125 U/10 kg (un vial contiene 1,25 ml), con una dosis máxima de 625 U. Para que resulten eficaces, estos preparados deben administrarse antes de que hayan transcurrido 96 h de la exposición; se utilizan principalmente en las personas susceptibles expuestas que tienen leucemia, síndromes de inmunodepresión u otras enfermedades debilitantes graves, así como en mujeres embarazadas susceptibles. También son candidatos los recién nacidos cuyas madres desarrollan la varicela en los últimos 5 d anteriores al parto o en los 2 primeros del puerperio. La gammaglobulina humana en grandes dosis también pueden modificar la enfermedad si se administra por vía i.m. poco después de la exposición, pero la cantidad necesaria es tan grande (0,6 a 1,2 ml/kg) que no suele recomendarse. Una vez establecida la enfermedad, ni la GIVZ i.m. ni la gammaglobulina i.v. tienen valor terapéutico alguno. En algunos niños se ha administrado aciclovir en forma profiláctica durante 1 sem a partir de los 7 d siguientes a la exposición a la varicela. Para determinar la eficacia de este método se necesitan estudios más amplios.

La American Academy of Pediatrics recomienda la vacunación universal de todos los niños sanos sin antecedentes de haber padecido la varicela con una vacuna de virus vivos atenuados. Debe administrarse una dosis a los 12 a 18 meses. En los niños mayores de 18 meses que no hayan recibido la vacuna, puede administrarse una dosis en cualquier momento entre los 19 meses y los 13 años. Los adolescentes sanos mayores de 13 años y los adultos jóvenes que no hayan sido vacunados y que no tengan antecedentes de varicela deben recibir dos dosis de vacuna con 4 a 8 sem de intervalo.

El Advisory Committee on Immunization Practices también recomienda la vacunación de los adultos susceptibles (v. cap. 152 [image] ). La realización de estudios serológicos para determinar el estado inmunitario de los adultos antes de vacunarlos es opcional y, en la mayoría de los casos, no muestra una buena relación coste-beneficio. La vacuna está contraindicada en los pacientes con enfermedades moderadas o graves, en los inmunodeprimidos, en las mujeres embarazadas y en los enfermos tratados con corticosteroides en altas dosis o que toman salicilatos. Es raro que los contactos domiciliarios de los pacientes inmunodeprimidos puedan transmitir la cepa de la vacuna de la varicela; si en un contacto domiciliario de un paciente inmunodeprimido surge una erupción cuando recibe la vacuna, deberán interrumpirse los contactos. Las personas inmunocompetentes pueden desarrollar una varicela asociada a la vacuna que, en general, es leve (<10 pápulas o vesículas) y de corta duración, con síntomas generales escasos o nulos.

Siguiente: Tratamiento en VARICELA | Ir a: Tratamiento en VARICELA
Anterior: Diagnóstico y pronóstico en VARICELA | Ir a: Diagnóstico y pronóstico en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


VARICELA, Tratamiento

Ir a: Profilaxis en VARICELA Ir a: VARICELA Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» VARICELA
Etiología y epidemiología Síntomas y signos Complicaciones Diagnóstico y pronóstico Profilaxis Tratamiento
Tratamiento

En los casos leves sólo es necesario un tratamiento sintomático. Se pueden aplicar compresas húmedas para controlar el prurito, a veces muy intenso, y para impedir el rascado, que pueden provocar una infección generalizada y cicatrices.

En los casos graves se pueden utilizar antihistamínicos sistémicos o hidroxizina. Debido a la frecuencia de sobreinfección estafilocócica o estreptocócica de las vesículas, los pacientes deben bañarse a menudo con agua y jabón y mantener la ropa interior limpia; las manos deben permanecer limpias y las uñas cortadas. A menos que se infectan secundariamente, no deben aplicarse antisépticos en las lesiones: la sobreinfección por estafilococos o estreptococos b-hemolíticos se tratan con los antibióticos sistémicos adecuados.

Se ha observado que el aciclovir oral reduce ligeramente la duración y la gravedad de la varicela si se administra a un huésped inmunocompetente en las primeras 24 h a partir de la aparición de la erupción. Sin embargo, dada la naturaleza habitualmente benigna de la enfermedad no se recomienda administrarlo de forma sistemática a los niños sanos con varicela no complicada. Sí debe considerarse su administración oral en personas sanas con riesgo de sufrir una varicela de gravedad moderada o importante, entre ellas los niños mayores de 12 años, los enfermos con trastornos cutáneos (especialmente eczema) o con enfermedades pulmonares crónicas y en los que reciben tratamiento con salicilatos o corticosteroides en ciclos intermitentes cortos o en aerosol. La dosis es de 80 mg/kg fraccionados en 4 tomas diarias hasta un máximo de 3.200 mg. En los pacientes inmunodeprimidos debe administrarse aciclovir i.v. en dosis de 1.500 mg/m2/d fraccionados cada 8 h. Muchos farmacólogos recomiendan una dosis i.v. de 30 mg/kg/d fraccionados cada 8 h en los niños inmunodeprimidos menores de 1 año. Para atenuar la enfermedad, puede recurrirse a la globulina inmune antizóster (v. Profilaxis, antes).

Siguiente: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Anterior: Profilaxis en VARICELA | Ir a: Profilaxis en VARICELA
Inicio de: VARICELA | Ir a: VARICELA


INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL

Ir a: Tratamiento en VARICELA Ir a: INFECCIONES VÍRICAS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL

Enfermedad vírica de las vías respiratorias inferiores (con bronquiolitis y neumonía) que afecta a lactantes y niños pequeños.

El virus sincitial respiratorio (VRS) es una de las causas más importantes de enfermedad de las vías respiratorias inferiores y puede ser mortal. La muerte súbita de un lactante con una enfermedad respiratoria se atribuye a menudo a la infección por este virus. En los adultos y niños mayores sanos, el VRS suele producir enfermedades respiratorias más leves, aunque también puede dar lugar a bronconeumonías y a exacerbaciones de bronquitis crónicas. Los ancianos y las personas con enfermedades pulmonares subyacentes podrían ser muy susceptibles a la infección por el VRS.

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en VARICELA | Ir a: Tratamiento en VARICELA
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL, Etiología y epidemiología

Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Etiología y epidemiología

El VRS es un virus ARN clasificado como un neumovirus. Serológicamente, se han identificado 2 subgrupos (denominados A y B). Biológicamente y por su comportamiento, se parece a los virus de la influenza y parainfluenza más que a otros grupos de virus taxonómicamente relacionados, pero desde el punto de vista serológico, así como en otros aspectos (p. ej., por su incapacidad para crecer en huevos o de producir hemaglutinina), es distinto a ellos.

El VRS se asocia a un brote anual brusco de enfermedad respiratoria aguda que aparece durante el invierno y principios de la primavera. Al igual que la gripe, aumenta la morbilidad y la mortalidad de las bronquitis y neumonías. La recidiva anual de los subgrupos del VRS indica que se produce una reinfección, con enfermedad. Aunque a los 5 años alrededor del 70% de los niños presentan anticuerpos séricos al VRS, las infecciones continúan apareciendo en todas las edades. El escaso efecto protector de los anticuerpos séricos frente a la infección se pone de manifiesto por la enfermedad observada en lactantes menores de 6 meses (p. ej., los que sufren una displasia broncopulmonar, v. cap. 260 [image] ), ya que, aunque tienen anticuerpos maternos, pueden desarrollar una grave enfermedad respiratoria de las vías bajas con una mortalidad apreciable.

Siguiente: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Inicio de: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL


INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL, Síntomas y signos

Ir a: Etiología y epidemiología en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las manifestaciones clínicas de la infección por el VRS son variables y, en general, dependen de la edad, la exposición previa al virus y las enfermedades subyacentes (especialmente las respiratorias). Los signos diagnósticos específicos son escasos y los más importantes son la disnea, la tos y las sibilancias, que suelen aparecer varios días después de otros signos de la vía respiratoria superior entre los que, en los lactantes, puede encontrarse la fiebre. Los lactantes pequeños pueden desarrollar apnea, a veces precediendo a los demás síntomas y signos de la infección por el VRS. A menudo, las radiografías de tórax muestran signos de bronconeumonía y bronquiolitis. El recuento leucocitario suele ser normal, aunque puede existir una leucocitosis moderada con neutrofilia. En los niños mayores y en los adultos, las infecciones por el VRS pueden pasar inadvertidas o manifestarse sólo como una IVRS afebril (resfriado común); no obstante, también pueden simular una gripe y son las responsables del 15% de los ingresos hospitalarios por exacerbación aguda de una bronquitis crónica.

Siguiente: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Anterior: Etiología y epidemiología en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Etiología y epidemiología en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Inicio de: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL


INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL, Diagnóstico

Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Aunque rara vez es necesario recurrir a los cultivos, el VRS puede aislarse a partir de las secreciones respiratorias en cultivos de tejidos susceptibles. Como el virus no tolera la congelación y la descongelación salvo que esté protegido por un medio especial, la conservación y el envío pueden resultar problemáticos. Debido a las dificultades de interpretación, no se recomienda hacer estudios serológicos de forma habitual. Los lactantes muy pequeños suelen tener anticuerpos maternos, los niños pueden presentar anticuerpos adquiridos en el suero desde las primeras fases de la infección por el VRS, en los niños pequeños puede faltar la elevación de los títulos de anticuerpos y en los adultos la enfermedad puede ser leve y no provocar ascenso alguno de dichos títulos. El análisis de inmunoabsorción ligada a enzima para detectar los antígenos del VSR puede estar indicado, ya que su sensibilidad y especificidad llegan, en la mayoría de los laboratorios, a 80-90%. La detección del antígeno del VSR con inmunofluorescencia en las células infectadas del aparato respiratorio tiene una sensibilidad del 88% y una especificidad del 100% cuando el número de células de la preparación es suficiente.

Siguiente: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Anterior: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Inicio de: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL


INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL, Tratamiento

Ir a: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: CRUP
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Etiología y epidemiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Las infecciones leves o inaparentes pueden ser muy frecuentes y curarse sin precisar una atención especial. La enfermedad grave de lactantes y niños requiere hospitalización y estrecha observación para garantizar una respiración adecuada. En los lactantes infectados por el VRS es frecuente la hipoxemia. Las determinaciones del O2 en sangre arterial, la oximetría o ambas dan información objetiva sobre la gravedad de la infección y la necesidad de cuidados intensivos. En algunos estudios sobre lactantes con bronquiolitis o neumonía por VRS, la ribavirina (un agente antivírico) redujo la diseminación del virus y aceleró la recuperación de los pacientes con afectación grave; en otros estudios no se confirmaron estos efectos. La ribavirina se administra en forma de aerosol de partículas pequeñas, como una solución de 6 g en 300 ml de agua estéril (20 mg/ml) durante 12 a 20 h. La duración del tratamiento suele ser de 3 a 5 d, aunque a veces puede prolongarse. Sin embargo, se han descrito reacciones cutáneas y otros síntomas de exposición en el personal sanitario. La mujeres embarazadas deben evitar la exposición a la ribavirina. En general, el fármaco debe reservarse para los pacientes con alto riesgo e indicarse para cada caso concreto. Los adultos con bronconeumonía y bronquitis aguda también pueden precisar asistencia respiratoria.

Siguiente: CRUP | Ir a: CRUP
Anterior: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Diagnóstico en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Inicio de: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL


CRUP

Ir a: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL Ir a: INFECCIONES VÍRICAS Ir a: Etiología, epidemiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» CRUP
CRUP

(Laringotraqueítis aguda)

Inflamación vírica aguda de las vías respiratorias superior e inferior que se caracteriza por estridor inspiratorio, tumefacción subglótica y sufrimiento respiratorio más pronunciado durante la inspiración.

Siguiente: Etiología, epidemiología y fisiopatología | Ir a: Etiología, epidemiología y fisiopatología
- Etiología, epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico diferencial
- Tratamiento

Anterior: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL | Ir a: Tratamiento en INFECCIÓN POR EL VIRUS RESPIRATORIO SINCITIAL
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


CRUP, Etiología, epidemiología y fisiopatología

Ir a: CRUP Ir a: Síntomas y signos en CRUP
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» CRUP
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico diferencial Tratamiento
Etiología, epidemiología y fisiopatología

El crup es una enfermedad que afecta a niños de 6 meses a 3 años, aunque ocasionalmente puede aparecer antes o después. Los agentes patógenos más importantes son los virus parainfluenza, sobre todo los de tipo 1, siendo menos frecuentes el VRS, el de la influenza A y B y los adenovirus, enterovirus, rinovirus, virus del sarampión y Mycoplasma pneumoniae. El crup causado por los virus de la influenza puede ser especialmente grave y afectar a niños de un grupo de edad más amplio. Son frecuentes los brotes estacionales; los casos debidos a los virus de la parainfluenza tienden a aparecer en otoño, mientras que los producidos por el VRS y los virus de la influenza lo hacen en invierno y primavera. La propagación suele hacerse por vía aérea o por contacto con secreciones infectadas.

La infección produce inflamación de la laringe, la tráquea, los bronquios, los bronquiolos y el parénquima pulmonar. Sin embargo, la obstrucción, causada por la tumefacción y el exudado inflamatorio, es más pronunciada en la región subglótica. Esta obstrucción aumenta el trabajo respiratorio y, cuando el niño se cansa, da lugar a hipercapnia. La hipoxemia sin hipercapnia indica una afectación parenquimatosa pulmonar acompañante. Cuando hay oclusión de los bronquiolos, puede producirse atelectasia.

Siguiente: Síntomas y signos en CRUP | Ir a: Síntomas y signos en CRUP
Inicio de: CRUP | Ir a: CRUP


CRUP, Síntomas y signos

Ir a: Etiología, epidemiología y fisiopatología en CRUP Ir a: CRUP Ir a: Diagnóstico diferencial en CRUP
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» CRUP
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico diferencial Tratamiento
Síntomas y signos

El crup suele ir precedido de una IVRS. Una tos espasmódica perruna y una ronquera pueden marcar el comienzo agudo del estridor inspiratorio, frecuentemente por la noche. El niño puede despertarse con sufrimiento respiratorio, taquipnea y retracciones inspiratorias supraclaviculares, supraesternales, subesternales e intercostales. En los casos graves, se asocia una cianosis con respiraciones que, a medida que el niño se cansa, se van haciendo cada vez más superficiales. Las manifestaciones físicas más espectaculares son el evidente sufrimiento respiratorio y el fuerte estridor inspiratorio. La auscultación revela una inspiración prolongada y estridor, a menudo con algunos roncus espiratorios y una respiración sibilante. También puede haber estertores. En caso de atelectasia, los ruidos respiratorios se amortiguan. Alrededor del 50% de los niños desarrollan fiebre. Aparentemente, la situación del niño es mejor por la mañana, pero tiende a empeorar de nuevo al llegar la noche. Al principio de la enfermedad puede haber leucocitosis con neutrofilia, pero después se produce una desviación hacia la leucopenia con linfocitosis. Cuando existe afectación del parénquima pulmonar, el análisis de los gases arteriales revela hipoxemia con o sin hipercapnia. El 80% de los pacientes que necesitan hospitalización presentan hipoxemia. En las radiografías anteroposteriores de cuello se observa estrechamiento del espacio subglótico. La enfermedad suele durar de 3 a 4 d.

Los episodios recidivantes se denominan a menudo crup espasmódico. La alergia o la reactividad de las vías aéreas pueden desempeñar un papel en el crup espasmódico, pero no es posible diferenciar sus manifestaciones clínicas de las del crup vírico; además, también el crup espasmódico aparece a causa de una infección vírica.

Siguiente: Diagnóstico diferencial en CRUP | Ir a: Diagnóstico diferencial en CRUP
Anterior: Etiología, epidemiología y fisiopatología en CRUP | Ir a: Etiología, epidemiología y fisiopatología en CRUP
Inicio de: CRUP | Ir a: CRUP


CRUP, Diagnóstico diferencial

Ir a: Síntomas y signos en CRUP Ir a: CRUP Ir a: Tratamiento en CRUP
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» CRUP
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico diferencial Tratamiento
Diagnóstico diferencial

La epiglotitis puede confundirse con el crup. Las características diferenciales con la epiglotitis aguda ya se comentaron anteriormente en la sección de Infecciones bacterianas.

La traqueítis bacteriana es una entidad distinta y poco frecuente que puede confundirse sobre todo con la epiglotitis debido a su comienzo brusco y a su evolución grave y progresiva. Se caracteriza por una fiebre de comienzo agudo, con disnea y estridor en un niño pequeño o mayor. Aunque raras veces sigue al crup vírico, debe diferenciarse de éste por el mayor grado de toxicidad y de sufrimiento respiratorio, la desviación a la izquierda de la fórmula leucocitaria, las secreciones espesas y la áspera membrana exudativa laríngea, identificable directamente o en la radiografía. Es muy probable que en las muestras de la membrana o de las secreciones traqueales profundas obtenidas mediante aspiración crezcan cultivos puros de Staphylococcus aureus o estreptococos b-hemolíticos. Otros microorganismos menos frecuentes son Streptococcus pneumoniae y Haemophilus influenza tipo b.

Un cuerpo extraño puede provocar sufrimiento respiratorio y una tos típica del crup, pero sin fiebre ni infección respiratoria previa. Muchas veces, las radiografías del cuello revelan su presencia, pero para confirmar el diagnóstico puede ser necesario efectuar una laringoscopia directa o indirecta.

La difteria se excluye por el antecedente de una vacunación adecuada o se confirma por la identificación del microorganismo en cultivos especiales de los raspados de la típica membrana grisácea diftérica faríngea o laríngea.

En raras ocasiones, un absceso retrofaríngeo se manifiesta con estridor. El diagnóstico puede hacerse mediante visualización directa, radiografías laterales del cuello o una TC.

Siguiente: Tratamiento en CRUP | Ir a: Tratamiento en CRUP
Anterior: Síntomas y signos en CRUP | Ir a: Síntomas y signos en CRUP
Inicio de: CRUP | Ir a: CRUP


CRUP, Tratamiento

Ir a: Diagnóstico diferencial en CRUP Ir a: CRUP Ir a: BRONQUIOLITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» CRUP
Etiología, epidemiología y fisiopatología Síntomas y signos Diagnóstico diferencial Tratamiento
Tratamiento

En los casos leves, el tratamiento puede ser domiciliario con medidas generales. El niño debe estar cómodo y bien hidratado. El reposo es importante, ya que la fatiga y el llanto agravan el proceso. Los aparatos humidificadores (p. ej., de vapor frío o humidificadores) permiten mejorar la sequedad de las vías aéreas superiores.

Un sufrimiento respiratorio progresivo o persistente, la taquicardia, la fatiga, la cianosis o la deshidratación indican la necesidad de hospitalizar al paciente. Cuando existe sufrimiento respiratorio, es necesario hacer una determinación de los gases en sangre arterial, ya que puede existir una moderada hipoxemia sin cianosis. Si la PaO2 inicial es <60 mm Hg, deberá administrarse O2 humidificado, generalmente a una concentración inspiratoria del 30 a 40%. La retención de CO2 (PaCO2 >45 mm Hg) suele indicar fatiga y requiere una estrecha vigilancia del paciente. Debe preverse la necesidad de intubación y tener dispuesto el equipo y el personal necesarios para ello. La necesidad de una intervención sobre la vía aérea viene marcada por el aumento de la retención de CO2 a pesar de una oxigenación adecuada, de un tratamiento con vapor nebulizado e hidratación, por una hipoxemia que no responde a la administración de O2 y por las secreciones que la tos no consigue movilizar.

El tratamiento con vapor puede lograr reducir la viscosidad de las secreciones traqueobronquiales y facilitar su eliminación. Los nebulizadores habituales de chorro mejoran la humidificación laríngea, pero la humidificación bronquial requiere el uso de una tienda de O2 o de un nebulizador ultrasonoro adaptado a una mascarilla.

La adrenalina racémica nebulizada produce alivio sintomático y mejora la fatiga. Sin embargo, sus efectos son transitorios y no influye en la evolución de la enfermedad, la infección vírica subyacente ni la PaO2; por el contrario, puede producir taquicardia y otros efectos secundarios.

La dexametasona parenteral en dosis altas (>0,3 mg/kg), la dexametasona oral (0,5 a 0,6 mg/ kg) y los corticosteroides nebulizados pueden mejorar a los pacientes hospitalizados con crup moderado o grave. No se ha demostrado claramente el valor de los corticosteroides en el tratamiento ambulatorio de estos enfermos.

Los virus que con mayor frecuencia causan el crup no suelen predisponer a infecciones bacterianas secundarias, por lo que rara vez está indicado el uso de antibióticos.

Siguiente: BRONQUIOLITIS | Ir a: BRONQUIOLITIS
Anterior: Diagnóstico diferencial en CRUP | Ir a: Diagnóstico diferencial en CRUP
Inicio de: CRUP | Ir a: CRUP


BRONQUIOLITIS

Ir a: Tratamiento en CRUP Ir a: INFECCIONES VÍRICAS Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» BRONQUIOLITIS
BRONQUIOLITIS

Infección vírica aguda del aparato respiratorio inferior que afecta a lactantes y niños pequeños y que se caracteriza por sufrimiento respiratorio, obstrucción espiratoria, respiración sibilante y estertores crepitantes.

La bronquiolitis suele aparecer en forma de epidemias, afectando principalmente a niños menores de 18 meses de edad, con una incidencia máxima en los lactantes menores de 6 meses, las edades predilectas del VRS y del virus parainfluenza 3. Se calcula que la incidencia anual durante el primer año de vida es de 11 casos/100 niños.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en CRUP | Ir a: Tratamiento en CRUP
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


BRONQUIOLITIS, Etiología y patogenia

Ir a: BRONQUIOLITIS Ir a: Síntomas y signos en BRONQUIOLITIS
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» BRONQUIOLITIS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología y patogenia

Los agentes causales principales de la bronquiolitis son el VRS y el virus parainfluenza 3; los virus influenza A y B, los parainfluenza 1 y 2 y los adenovirus son causas menos frecuentes, mientras que Mycoplasma pneumoniae, los rinovirus, los enterovirus y el virus del sarampión son agentes etiológicos más raros.

El virus infectante se propaga desde la vía respiratoria superior hacia los bronquios medianos y pequeños y los bronquiolos, provocando necrosis epitelial. El edema y el exudado resultantes inducen el desarrollo de una obstrucción parcial, que es más pronunciada durante la espiración y que puede conducir al atrapamiento de aire en el interior de los alvéolos. La obstrucción completa y la absorción del aire atrapado pueden dar lugar a múltiples áreas de atelectasia.

Siguiente: Síntomas y signos en BRONQUIOLITIS | Ir a: Síntomas y signos en BRONQUIOLITIS
Inicio de: BRONQUIOLITIS | Ir a: BRONQUIOLITIS


BRONQUIOLITIS, Síntomas y signos

Ir a: Etiología y patogenia en BRONQUIOLITIS Ir a: BRONQUIOLITIS Ir a: Diagnóstico en BRONQUIOLITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» BRONQUIOLITIS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Síntomas y signos

Es típico que los lactantes hayan sufrido previamente una IVRS, seguida por un cuadro de comienzo brusco caracterizado por sufrimiento respiratorio con taquipnea, taquicardia y tos seca. El sufrimiento creciente se manifiesta por cianosis peribucal, retracciones profundas de las áreas subcostal, intercostal y supraesternal y respiración sibilante audible. El niño aparece muchas veces notablemente letárgico, pero no siempre hay fiebre. Puede haber deshidratación por los vómitos y por la disminución de la ingesta oral de líquidos. Con la fatiga, las respiraciones tienden a hacerse más superficiales e ineficaces, con la consiguiente acidosis respiratoria. La percusión del tórax produce un sonido timpánico y la auscultación revela sibilancias, espiración prolongada y, a menudo, estertores húmedos finos. Las radiografías suelen mostrar unos pulmones hiperinsuflados, depresión del diafragma y tramas hiliares prominentes. Puede haber infiltrados debidos a las atelectasias, así como a la neumonía por el VRS, relativamente frecuente en la bronquiolitis por dicho virus.

Siguiente: Diagnóstico en BRONQUIOLITIS | Ir a: Diagnóstico en BRONQUIOLITIS
Anterior: Etiología y patogenia en BRONQUIOLITIS | Ir a: Etiología y patogenia en BRONQUIOLITIS
Inicio de: BRONQUIOLITIS | Ir a: BRONQUIOLITIS


BRONQUIOLITIS, Diagnóstico

Ir a: Síntomas y signos en BRONQUIOLITIS Ir a: BRONQUIOLITIS Ir a: Pronóstico y tratamiento en BRONQUIOLITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» BRONQUIOLITIS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Los datos analíticos iniciales no son diagnósticos. Alrededor de dos terceras partes de los niños presentan recuentos leucocitarios de 10.000 a 15.000/ml, con linfocitosis de 50-75% en la mayoría de ellos. En los casos graves, los electrólitos del suero y el BUN revelan el grado y el tipo de deshidratación, y es probable que la gasometría arterial demuestre una hipoxemia. El diagnóstico etiológico específico se establece por el aislamiento del virus o mediante técnicas diagnósticas rápidas como la inmunofluorescencia y el análisis de inmunoabsorción ligado a enzimas del antígeno del VRS (v., anteriormente, Infección por virus respiratorio sincitial).

El asma es el principal cuadro a considerar en el diagnóstico diferencial, siendo el diagnóstico más probable en los niños menores de 18 meses, sobre todo si han existido episodios previos de respiración sibilante y hay antecedentes familiares de la enfermedad. En reflujo gastroesofágico con aspiración del contenido gástrico también puede reproducir el cuadro clínico de bronquiolitis; los episodios múltiples en un lactante pueden ser una clave para el diagnóstico. En ocasiones, la aspiración de un cuerpo extraño puede causar una respiración sibilante; debe tenerse en cuenta este diagnóstico cuando la historia o el ambiente epidemiológico lo sugieren y si el comienzo es brusco y no se asocia a signos previos de la vía respiratoria superior (p. ej., congestión nasal).

Siguiente: Pronóstico y tratamiento en BRONQUIOLITIS | Ir a: Pronóstico y tratamiento en BRONQUIOLITIS
Anterior: Síntomas y signos en BRONQUIOLITIS | Ir a: Síntomas y signos en BRONQUIOLITIS
Inicio de: BRONQUIOLITIS | Ir a: BRONQUIOLITIS


BRONQUIOLITIS, Pronóstico y tratamiento

Ir a: Diagnóstico en BRONQUIOLITIS Ir a: BRONQUIOLITIS Ir a: MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» BRONQUIOLITIS
Etiología y patogenia Síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La mayoría de los niños pueden ser tratados en sus casas y se recuperan en 3 a 5 días sin secuelas. Con una asistencia médica adecuada, la tasa de mortalidad es <1%. El sufrimiento respiratorio, la cianosis, la fatiga y la deshidratación son indicaciones para la hospitalización. Los niños con alteraciones subyacentes, como cardiopatías, inmunodeficiencias o displasia broncopulmonar, que los exponen a un riesgo elevado de enfermedad grave o complicada, deben ser vigilados estrechamente y considerados candidatos a la hospitalización precoz en el curso de su enfermedad.

Es muy importante reconocer y tratar la hipoxemia. En el hospital, se llevan a cabo las determinaciones de los gases en sangre arterial, ya que resulta imposible definir clínicamente con precisión cuál es el grado de hipoxemia. Los niveles adecuados de oxigenación (PaO2 >60 mm Hg) suelen conseguirse con una mezcla de O2 al 30-40% administrada con tienda o mascarilla facial. La intubación endotraqueal está indicada cuando se aprecia una retención progresiva de CO2, si el niño no puede expulsar las secreciones bronquiales o si la hipoxemia no responde a la administración de O2. Una vez efectuada la intubación, hay que seguir administrando O2, facilitar la expulsión de las secreciones (por drenaje postural y aspiración traqueal) y humidificar el árbol traqueobronquial inferior con una nebulización ultrasonora.

La hidratación se mantiene con tomas pequeñas y frecuentes de líquidos claros. En los casos más graves, los líquidos deben administrarse inicialmente por vía i.v., controlando el nivel de hidratación por la diuresis y la densidad de la orina y por las determinaciones de los electrólitos séricos.

Los corticosteroides carecen de valor y los sedantes están contraindicados. No hay que administrar antibióticos, salvo que se presente una infección bacteriana secundaria (una complicación rara). Los broncodilatadores suelen ser ineficaces, aunque algunos niños aislados pueden mostrar cierta respuesta. En los niños hospitalizados prematuros con cuadros subyacentes que produzcan situaciones de alto riesgo o en los que tienen una enfermedad grave puede considerarse la administración de ribavirina, 6 g diluidos en 300 ml de agua estéril, mediante un aerosol de partículas pequeñas durante 12 a 18 h/d a lo largo de 3 a 5 d. Como el aerosol de ribavirina puede precipitar en las tuberías del respirador, deben tomarse las precauciones oportunas (p. ej., utilizando filtros o válvulas unidireccionales). Los lactantes con ventilación mecánica sólo deben ser tratados con ribavirina en centros experimentados en su utilización.

Siguiente: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA
Anterior: Diagnóstico en BRONQUIOLITIS | Ir a: Diagnóstico en BRONQUIOLITIS
Inicio de: BRONQUIOLITIS | Ir a: BRONQUIOLITIS


MONONUCLEOSIS INFECCIOSA

Ir a: Pronóstico y tratamiento en BRONQUIOLITIS Ir a: INFECCIONES VÍRICAS Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
MONONUCLEOSIS INFECCIOSA

Enfermedad aguda producida por el virus de Epstein-Barr, que se caracteriza por fiebre, faringitis y adenopatías.

Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Epidemiología
- Síntomas y signos
- Complicaciones
- Exploraciones complementarias y diagnóstico
- Diagnóstico diferencial
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en BRONQUIOLITIS | Ir a: Pronóstico y tratamiento en BRONQUIOLITIS
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


MONONUCLEOSIS INFECCIOSA, Etiología y fisiopatología

Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Epidemiología en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Etiología y fisiopatología

El virus Epstein-Barr (VEB) es un herpesvirus ubicuo que infecta sobre todo a los linfocitos B y a las células nasofaríngeas del hombre y de algunos primates no humanos. Tras la replicación inicial en la nasofaringe, el virus infecta a los linfocitos B, en los que induce la secreción de inmunoglobulinas. Entre éstas se producen anticuerpos denominados heterófilos, que se utilizan para el diagnóstico (v. Exploraciones complementarias y diagnós-tico, más adelante).

Los linfocitos B transformados por el VEB son la diana de una variada respuesta inmunitaria. La respuesta inmunitaria humoral (producción de anticuerpos heterófilos) permite confirmar la infección por el VEB; la respuesta celular, que consiste en parte en la inducción de linfocitos T activados con fenotipo CD8, justifica la linfocitosis atípica característica de la infección primaria por el VEB. Por tanto, la respuesta inmunitaria celular desempeña un papel importante en la prevención de la proliferación continua de los linfocitos B transformados por el VEB durante la infección primaria y en el control de la activación de las células B policlonales inducida por el VEB.

Tras la infección primaria, el VEB permanece en el huésped durante toda la vida, produciendo siembras intermitentes a partir de la orofaringe. El virus puede detectarse en las secreciones orofaríngeas del 15 a 25% de los adultos sanos seropositivos para el VEB. En los pacientes inmunodeprimidos (p. ej., receptores de aloinjertos, personas infectadas por el VIH), la frecuencia e intensidad de las siembras aumentan considerablemente. A diferencia de lo que sucede con los virus del herpes simple o varicela-zóster, la reactivación del VEB suele ser subclínica.

El VEB es relativamente lábil, no se ha aislado en fuentes ambientales y su contagiosidad es relativamente baja. Sólo alrededor del 5% de los pacientes refieren contactos recientes con alguien que padeciera una mononucleosis infecciosa. En la mayoría de los casos, parece que el período de incubación es de 30 a 50 d.

El virus puede transmitirse en transfusiones de hemoderivados, pero es mucho más frecuente que lo haga por contacto orofaríngeo (besos) entre la persona no infectada y otra sana pero seropositiva para el VEB, que emite los virus de la orofaringe de forma asintomática. El contagio en la primera infancia se produce sobre todo en ambientes socioeconómicos deprimidos y en condiciones de hacinamiento.

El VEB se ha asociado al linfoma de Burkitt africano (v. cap. 139 [image] ), a neoplasias de células B en pacientes inmunodeprimidos (sobre todo en los receptores de aloinjertos, infección por el VIH o ataxia-telangiectasia) y al carcinoma nasofaríngeo (v. cap. 87 [image] ). Estas asociaciones se han establecido a partir de las pruebas serológicas de aumento de la actividad del VEB y de la demostración de antígenos nucleares del VEB (ANEB) y de ADN del virus en las biopsias de los tumores. Se ha propuesto que el VEB intervendría en el desarrollo de algunos linfomas de células B mediante la transformación y la estimulación policlonal de estos linfocitos, que los haría más susceptibles a una posterior translocación cromosómica y a la evolución hacia proliferaciones oligoclonales o monoclonales.

En los últimos años, muchos investigadores han identificado pacientes con síndrome de fatiga crónica, enfermedad que se caracteriza por fatiga, leve alteración de la función cognitiva y, en algunos casos, febrícula y adenopatías (v. también cap. 287 [image] ). Aunque algunos defienden que el VEB interviene en la patogenia del síndrome de fatiga crónica, son pocas las pruebas objetivas que apoyan esta hipótesis. Por tanto, cuando se hace una valoración de síntomas limitados a fatiga, no está indicado un estudio serológico específico del VEB.

Se han descrito algunos casos de asociación entre la infección crónica por el VEB y un síndrome de fiebre, neumonitis intersticial, pancitopenia y uveítis. Es necesario separar a estos pacientes de los que tienen un síndrome de fatiga crónica, pero que no muestran otros síntomas ni signos objetivos.

Siguiente: Epidemiología en MONONUCLEOSIS INFECCIOSA | Ir a: Epidemiología en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Epidemiología

Ir a: Etiología y fisiopatología en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Síntomas y signos en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Epidemiología

Hacia los 5 años, el 50% de los niños han sufrido ya una infección primaria por el VEB, aunque en la mayoría de los casos esa infección fue subclínica. En los adolescentes o adultos, la infección puede ser subclínica o dar lugar al cuadro de la mononucleosis infecciosa. En estudios prospectivos realizados en estudiantes universitarios, la infección primaria por el VEB se manifestó como mononucleosis infecciosa en el 30 a 70% de los casos de seroconversión; sin embargo, estudios similares efectuados entre voluntarios del Peace Corps y reclutas militares, la infección fue clínicamente inaparente en el 90% de los casos. Incluso cuando la infección primaria por el VEB no se produce sino hasta edades avanzadas, puede provocar los síntomas típicos de la mononucleosis infecciosa.

Siguiente: Síntomas y signos en MONONUCLEOSIS INFECCIOSA | Ir a: Síntomas y signos en MONONUCLEOSIS INFECCIOSA
Anterior: Etiología y fisiopatología en MONONUCLEOSIS INFECCIOSA | Ir a: Etiología y fisiopatología en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Síntomas y signos

Ir a: Epidemiología en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Complicaciones en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Síntomas y signos

Lo más frecuente es la tétrada de fatiga, fiebre, faringitis y adenopatías; sin embargo, los pacientes pueden mostrar todos o sólo algunos de estos síntomas. En general, existe un malestar general que se prolonga de varios días a una semana, al que siguen la fiebre, la faringitis y las adenopatías. La fatiga alcanza su grado máximo en las primeras 2 o 3 sem. La fiebre suele ascender por la tarde o primeras horas de la noche, alcanzando 39,5 °C, aunque puede llegar a 40,5 °C. Cuando predominan la fatiga y la fiebre (la llamada forma tifoidea), tanto el comienzo como la resolución tienden a ser mucho más lentos. La faringitis puede ser intensa, dolorosa y exudativa, simulando una faringitis estreptocócica. Las adenopatías pueden afectar a cualquier grupo ganglionar, pero suelen ser simétricas; a menudo se encuentran grandes adenopatías cervicales anteriores y posteriores. El aumento de tamaño de un solo ganglio puede ser la única manifestación y, en estos casos, la detección de anticuerpos heterófilos permite evitar una biopsia ganglionar o ayuda a interpretar unos hallazgos histopatológicos preocupantes.

La esplenomegalia, que aparece en alrededor del 50% de los casos, alcanza su máxima intensidad durante la 2.ª; o 3.ª; sem, pero suele limitarse a la palpación de la punta del bazo inmediatamente por debajo del reborde costal izquierdo. También pueden encontrarse una ligera hepatomegalia o dolor a la percusión del hígado. Otros hallazgos menos frecuentes son las erupciones maculopapulosas, la ictericia, el edema periorbitario y el enantema del paladar.

Siguiente: Complicaciones en MONONUCLEOSIS INFECCIOSA | Ir a: Complicaciones en MONONUCLEOSIS INFECCIOSA
Anterior: Epidemiología en MONONUCLEOSIS INFECCIOSA | Ir a: Epidemiología en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Complicaciones

Ir a: Síntomas y signos en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Complicaciones

Aunque la mayoría de los casos curan sin problemas, las complicaciones pueden ser graves.

Las complicaciones del SNC pueden manifestarse como encefalitis, convulsiones, síndrome de Guillain-Barré, neuropatía periférica, meningitis aséptica, mielitis, parálisis de los pares craneales y psicosis. Las encefalitis asociadas al VEB pueden manifestarse con síntomas cerebelosos o ser generalizadas y rápidamente progresivas, con cuadros similares al de la encefalitis por el virus herpes simple, de la que se diferencian porque suelen ser autolimitadas.

Las complicaciones hematológicas son, en general, autolimitadas y no necesitan tratamiento específico. Consisten en granulocitopenia, trombocitopenia y anemia hemolítica. Alrededor del 50% de los pacientes desarrollan granulocitopenia o trombocitopenia leve; en los casos graves, menos frecuentes, pueden producirse infecciones bacterianas o hemorragias. La anemia hemolítica suele deberse a anticuerpos con especificidad anti i. La esplenomegalia y la tumefacción de la cápsula del bazo facilitan la rotura esplénica, circunstancia que obliga a la esplenectomía. Aunque muchos pacientes sienten dolor abdominal, en otros la rotura del bazo es indolora y su manifestación inicial es la hipotensión. Sólo en la mitad de los casos existen antecedentes traumáticos.

Las complicaciones pulmonares son la obstrucción de la vía aérea o la infiltración pulmonar intersticial. La primera se debe a las adenopatías faríngeas o paratraqueales y constituye una indicación para la hospitalización y posible intervención quirúrgica, en caso de que los corticosteroides no logren controlar el proceso. Los infiltrados pulmonares intersticiales son más frecuentes en los niños y suelen descubrirse en las radiografías, ya que clínicamente suelen ser silentes.

Las complicaciones hepáticas se reflejan en las alteraciones de las pruebas de función hepática. Las enzimas hepatocelulares se elevan de 2 a 3 veces por encima del límite normal en el 95% de los casos, aunque vuelven a la normalidad en 3 a 4 sem. Si se observan ictericia o alteraciones más importantes de las enzimas hepáticas, será necesario buscar otras causas de hepatitis.

La infección fulminante se asocia esporádicamente al VEB, aunque también se han descrito casos familiares. En concreto, existen varias familias que presentan un síndrome proliferativo ligado al cromosoma X (síndrome de Duncan) y en las cuales la infección primaria por el VEB se asocia a linfoproliferación incontrolada, anemia aplásica o hipogammaglobulinemia (v. también cap. 147 [image] ).

Siguiente: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA | Ir a: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA
Anterior: Síntomas y signos en MONONUCLEOSIS INFECCIOSA | Ir a: Síntomas y signos en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Exploraciones complementarias y diagnóstico

Ir a: Complicaciones en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Exploraciones complementarias y diagnóstico

Aunque el síndrome clínico de la mononucleosis infecciosa y su contexto epidemiológico pueden ser tan típicos que el diagnóstico parezca seguro, existe una superposición suficiente con otras enfermedades como para que esté justificado recurrir a estudios analíticos para confirmarlo.

En la mayoría de los pacientes se observa una ligera leucocitosis, que suele ir acompañada de una linfocitosis relativa y absoluta más pronunciada, debida a linfocitos reactivos que presentan atipias morfológicas de grado variable. Estos linfocitos atípicos pueden faltar o constituir hasta el 80% de los encontrados en la fórmula leucocitaria. Algunos de ellos pueden tener unas características morfológicas tan extrañas que hagan pensar en una neoplasia maligna hematológica. Sin embargo, la variabilidad de estos linfocitos atípicos permite distinguir la infección por el VEB de la leucemia, en la que los linfocitos atípicos son morfológicamente más homogéneos.

Los anticuerpos heterófilos están dirigidos contra los antígenos existentes sobre los eritrocitos de carnero, caballo y vaca. Sólo se detectan en el 50% de los pacientes menores de 5 años, pero aparecen en más del 90% de los adolescentes y adultos con infección primaria por el VEB. El título de heterófilos en tubo convencional, en el que se hace una preabsorción del suero por antígenos del riñón del cobaya (Forssman), es una prueba menos sensible, más laboriosa y que aporta escaso valor diagnóstico adicional a la amplia variedad de análisis de aglutinación en tarjeta (monomancha) existentes en el mercado. El título y la prevalencia de los anticuerpos heterófilos ascienden durante la 2.ª; y 3.ª; sem de la enfermedad. Por tanto, cuando la situación clínica induce a sospechar el diagnóstico pero el análisis de anticuerpos heterófilos es negativo, es razonable repetirlo cuando los síntomas lleven de 7 a 10 d de evolución. Estos anticuerpos pueden persistir durante 6 a 12 meses despúes de la curación de la enfermedad.

En la mayoría de los casos, los anticuerpos heterófilos pueden demostrarse en los pacientes con una infección primaria por el VEB que desarrollan síntomas y pueden utilizarse con fines diagnósticos. Si un síndrome clínico típico va acompañado de anticuerpos heterófilos detectables, no estará indicado efectuar otros estudios serológicos específicos del VEB. Sin embargo, en los niños menores de 4 años, en los que los anticuerpos heterófilos pueden no detectarse nunca, hay que recurrir a la búsqueda de anticuerpos frente al antígeno de la cápside del virus (ACV). El uso adecuado de los anticuerpos específicos frente al VEB requiere conocer el momento de su aparición en relación con la infección primaria. Los anticuerpos anti ACV del VEB suelen producirse a partir del período de incubación. Los anticuerpos IgG frente al ACV persisten durante toda la vida, con títulos lo bastante elevados como para que su detección sea inútil para determinar si el paciente tiene una infección primaria por el VEB o si la infección sucedió tiempo atrás. Sin embargo, los anticuerpos IgM frente al ACV aparecen en todos los pacientes con infección primaria y desaparecen 2 a 3 meses después de la recuperación, por lo que su hallazgo es diagnóstico de infección primaria. Como algunos laboratorios no están preparados para analizar los anticuerpos IgM frente al ACV, en casos de duda sobre el diagnóstico conviene consultar a un laboratorio de referencia. Los anticuerpos frente a los antígenos precoces de dos especificidades (difusa y limitada) reciben, respectivamente, los nombres de anticuerpos anti EAD y anti EAR. Los anticuerpos anti EAD aparecen en el 70% de los adolescentes y adultos con mononucleosis infecciosa y se asocian a cuadros clínicos más graves y al carcinoma nasofaríngeo. Los anticuerpos anti EAR son menos frecuentes y se asocian al linfoma de Burkitt africano. Los anticuerpos frente a los ANEB suelen aparecer en etapas más avanzadas de la infección primaria que los anticuerpos anti ACV, por lo que a veces pueden ser más fáciles de detectar que los anticuerpos IgM anti ACV.

Siguiente: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA | Ir a: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA
Anterior: Complicaciones en MONONUCLEOSIS INFECCIOSA | Ir a: Complicaciones en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Diagnóstico diferencial

Ir a: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Diagnóstico diferencial

La faringitis, las adenopatías y la fiebre pueden ser clínicamente indistinguibles de las causadas por los estreptococos b-hemolíticos del grupo A; sin embargo, la detección de éstos en la orofaringe no descarta la mononucleosis infecciosa. Cuando no hay anticuerpos heterófilos, el síndrome mononucleósico puede ser debido al citomegalovirus (CMV) que, aunque es menos probable como causa de faringitis, puede dar lugar a una linfocitosis atípica con hepatoesplenomegalia y hepatitis. El diagnóstico de una infección primaria por el CMV depende de la demostración de los anticuerpos IgM anti CMV o del aislamiento del virus en la sangre periférica (v. Infección por citomegalovirus en Infecciones por herpesvirus, cap. 162 [image] ). También Toxoplasma gondii, el virus de la hepatitis B o el de la rubéola, al igual que las linfocitosis atípicas asociadas a reacciones medicamentosas, pueden producir síndromes mononucleósicos sin anticuerpos heterófilos. También se han observado cuadros similares a la mononucleosis en casos de infección primaria por el VIH. En casi todos estos pacientes existen otras manifestaciones clínicas que ayudan a establecer el diagnóstico correcto.

Siguiente: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA | Ir a: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA
Anterior: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA | Ir a: Exploraciones complementarias y diagnóstico en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


MONONUCLEOSIS INFECCIOSA, Pronóstico y tratamiento

Ir a: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA Ir a: MONONUCLEOSIS INFECCIOSA Ir a: ENFERMEDADES POR ENTEROVIRUS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» MONONUCLEOSIS INFECCIOSA
Etiología y fisiopatología Epidemiología Síntomas y signos Complicaciones Exploraciones complementarias y diagnóstico Diagnóstico diferencial Pronóstico y tratamiento
Pronóstico y tratamiento

La mononucleosis infecciosa suele ser autolimitada. Su duración es variable, pero la fase aguda suele durar unas 2 sem. En general, el 20% de los pacientes pueden volver a clase o al trabajo en 1 sem y el 50%, en 2 sem. Los pacientes pueden reanudar sus actividades habituales en ese tiempo, pero es probable que la fatiga no desaparezca totalmente hasta pasadas varias semanas. Sólo en el 1 a 2% de los casos, la fatiga persiste durante meses. La mortalidad es <1% y se debe a las complicaciones de la infección primaria (encefalitis, rotura esplénica, obstrucción de la vía aérea).

El tratamiento es fundamentalmente sintomático y de sostén. Salvo que aparezcan complicaciones, no se precisan nuevos estudios analíticos, ya que no existe correlación alguna entre la recuperación y la persistencia o los títulos de los anticuerpos heterófilos, la presencia de linfocitos atípicos en la sangre periférica o el ascenso de las enzimas hepatocelulares. Los pacientes deben permanecer en reposo durante la fase aguda, para después iniciar la movilización rápidamente, cuando la fiebre, la faringitis y el mal estado general cedan. Debido al riesgo de rotura esplénica, no deben levantar pesos ni practicar deportes de contacto durante 2 meses a partir de la presentación, incluso aunque no exista esplenomegalia evidente.

Dada la rara asociación entre el VEB y el síndrome de Reye, es preferible usar paracetamol en lugar de aspirina como analgésico y antipirético. Se ha demostrado que los corticosteroides aceleran la curación y alivian la faringitis, pero sólo deben usarse para tratar las complicaciones específicas, como una obstrucción inminente de la vía aérea. No se ha demostrado su eficacia en la trombocitopenia y la anemia hemolítica. El aciclovir oral o i.v. reduce la siembra de VEB a partir de la orofaringe, pero no hay pruebas convincentes que justifiquen su uso en los casos no complicados. No se sabe su utilidad en pacientes con infección fulminante ni en síndromes linfoproliferativos de células B asociados a trasplantes.

Siguiente: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS
Anterior: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA | Ir a: Diagnóstico diferencial en MONONUCLEOSIS INFECCIOSA
Inicio de: MONONUCLEOSIS INFECCIOSA | Ir a: MONONUCLEOSIS INFECCIOSA


ENFERMEDADES POR ENTEROVIRUS

Ir a: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA Ir a: INFECCIONES VÍRICAS Ir a: Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» ENFERMEDADES POR ENTEROVIRUS
ENFERMEDADES POR ENTEROVIRUS

Grupo de enfermedades causadas por enterovirus (poliovirus, virus Coxsackie y virus ECHO).

Los enterovirus están relacionados taxonómicamente con los rinovirus (v. tabla 265-10 [image] y Resfriado común, cap. 162 [image] ) como subgrupos de la familia Picornaviridae (pico, pequeño); el componente de ácido nucleico característico de estos virus es el ARN. Los enterovirus constituyen un grupo formado por poliovirus, virus Coxsackie, virus ECHO y enterovirus tipos 68 a 71 (con características de crecimiento y de huésped que se superponen de manera variable con los virus coxsackie y los virus ECHO).

Los virus Coxsackie y los virus ECHO (enteric cytopathic human orphan) son antigénicamente heterogéneos. Se han aislado en las secreciones orales, las heces, la sangre y el LCR y se distribuyen ampliamente por todo el mundo. Su tamaño, resistencia a los agentes físicos y químicos, prevalencia durante los meses de verano y otoño y su propagación fundamentalmente de persona a persona son muy parecidos a los de los poliovirus. Los enterovirus producen una amplia variedad de síndromes (v. tabla 265-11 [image] ).

Siguiente: Poliomielitis | Ir a: Poliomielitis
› Poliomielitis
- Etiología y epidemiología
- Anatomía patológica y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento
› Herpangina
› Enfermedad boca-mano-pie
› Pleurodinia epidémica
› Meningitis aséptica
› Miocarditis y pericarditis
› Exantemas
› Enfermedad respiratoria
› Gastroenteritis
› Conjuntivitis hemorrágica aguda
› Conjuntivitis aguda no hemorrágica

Anterior: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA | Ir a: Pronóstico y tratamiento en MONONUCLEOSIS INFECCIOSA
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


Poliomielitis

Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Poliomielitis

(Parálisis infantil; poliomielitis anterior aguda)

Infección vírica aguda causada por poliovirus que puede dar lugar a enfermedad menor inespecífica, una meningitis aséptica (poliomielitis no paralítica) o una hipotonía fláccida de diversos grupos musculares (poliomielitis paralítica).

Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica y patogenia
- Síntomas y signos
- Diagnóstico
- Pronóstico
- Profilaxis
- Tratamiento

Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Poliomielitis, Etiología y epidemiología

Ir a: Poliomielitis Ir a: Anatomía patológica y patogenia en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Etiología y epidemiología

Los poliovirus son virus pequeños (22 a 30 nm) con un genoma formado por una sola cadena de ARN y sin envoltura. De los 3 serotipos existentes, el más paralizante es el tipo I que, además, es el responsable de las mayor parte de las epidemias.

El hombre es el único huésped natural de los poliovirus. La infección se produce por contacto directo y es muy contagiosa. Las infecciones inaparentes (fuente principal de propagación) son frecuentes en las poblaciones no vacunadas, pero la enfermedad franca es rara; incluso en las epidemias, la proporción de infecciones inaparentes en relación con los casos clínicos es >100:1. Se creía que la enfermedad paralítica era rara en los países en vías de desarrollo (sobre todo tropicales), pero estudios recientes sobre la cojera indican una incidencia tan elevada como en los años de máxima incidencia de EE. UU. En dichas áreas, donde la sanidad y la higiene son deficientes, la circulación del virus es amplia y se produce durante todo el año, la infección y la inmunidad se adquieren en los primeros años de la vida, no hay epidemias y más del 90% de los casos paralíticos quedan confinados a niños <5 años. Por el contrario, a medida, que la sanidad y la higiene mejoraron en los países económicamente desarrollados, la infección se fue retrasando, muchos niños mayores y jóvenes adultos permanecieron susceptibles y se produjeron epidemias en verano que afectaron a grupos de edad progresivamente más avanzadas. El uso generalizado de vacunas ha eliminado prácticamente la enfermedad en los países desarrollados. Es posible que pronto pueda considerarse que la poliomielitis ha sido erradicada en todo el mundo.

Siguiente: Anatomía patológica y patogenia en Poliomielitis | Ir a: Anatomía patológica y patogenia en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Anatomía patológica y patogenia

Ir a: Etiología y epidemiología en Poliomielitis Ir a: Poliomielitis Ir a: Síntomas y signos en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Anatomía patológica y patogenia

El virus penetra por la boca y su replicación inicial tiene lugar en los tejidos linfoides de la orofaringe y el aparato digestivo, sobre todo en el íleon. Pequeñas cantidades de virus llegan a la sangre, que las transporta a otras regiones del sistema reticuloendotelial, donde se produce una amplia replicación. La invasión del SNC se produce durante la viremia secundaria. A veces, el virus también puede alcanzar el SNC a través de las terminaciones de las fibras nerviosas periféricas. Durante el período de incubación, el agente se encuentra en la faringe y en las heces y, una vez desarrollados los síntomas, persiste durante 1 a 2 sem en la faringe y durante 3 a 6 sem en las heces. La viremia dura varios días, pero desaparece con el comienzo de la sintomatología, cuando ya se han fabricado los anticuerpos.

Sólo en la médula espinal y en el encéfalo se produce una patología importante debida al virus, que se traduce en la afectación de las neuronas motoras del asta anterior medular, el bulbo raquídeo y, en menor grado, otras partes del encéfalo y de la corteza motora. La lesión neuronal producida por el virus, el acontecimiento primario, despierta una intensa reacción inflamatoria que da lugar a neuronofagia. La localización y la intensidad de la parálisis dependen de la distribución de las lesiones neuronales. Los factores que predisponen a la gravedad de la lesión neurológica son la mayor edad (a lo largo de toda la vida), una amigdalectomía o una vacunación (sobre todo DTP) recientes, el embarazo y el ejercicio físico coincidente con el comienzo de la fase nerviosa.

Siguiente: Síntomas y signos en Poliomielitis | Ir a: Síntomas y signos en Poliomielitis
Anterior: Etiología y epidemiología en Poliomielitis | Ir a: Etiología y epidemiología en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Síntomas y signos

Ir a: Anatomía patológica y patogenia en Poliomielitis Ir a: Poliomielitis Ir a: Diagnóstico en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

Las formas clínicas varían, pero los dos patrones básicos son la enfermedad menor (abortiva) y la mayor (paralítica o no paralítica).

La poliomielitis menor es la responsable del 80 al 90% de las infecciones sintomáticas, se produce sobre todo en niños, es leve y no afecta al SNC. Los síntomas consisten en fiebre discreta, malestar, dolor de cabeza y de garganta y vómitos; estos síntomas aparecen de 3 a 5 d después de la exposición. La enfermedad cede al cabo de 24 a 72 h.

La poliomielitis mayor puede aparecer después de varios días de buen estado general tras una enfermedad leve, pero lo más frecuente es que lo haga sin enfermedad previa, sobre todo en los niños mayores y en los adultos. El período de incubación suele ser de 7 a 14 d, rara vez más. Suele haber fiebre, cefalea intensa, rigidez de nuca y espalda, dolor muscular profundo y, a veces, hiperestesias y parestesias. Durante la mielitis aguda, son frecuentes la retención urinaria y los espasmos musculares. La enfermedad puede no progresar más, pero dejar secuelas consistentes en una cierta pérdida de reflejos o una debilidad o parálisis asimétricas de grupos musculares que dependen de la localización de las lesiones en la médula espinal o en el bulbo raquídeo. La afectación de la médula con parálisis de los músculos respiratorios causa una insuficiencia respiratoria que también puede ser consecuencia de la lesión de los centros respiratorios bulbares o de la parálisis de los músculos inervados por pares craneales. La disfagia, la regurgitación nasal y la voz nasal son signos precoces de afectación bulbar. En ocasiones, predominan los signos de encefalitis. La glucorraquia es normal, existe una ligera elevación de la proteinorraquia y el recuento celular en el LCR oscila entre 10 y 300/ml (con predominio de linfocitos). El recuento leucocitario periférico puede ser normal o moderadamente alto.

Siguiente: Diagnóstico en Poliomielitis | Ir a: Diagnóstico en Poliomielitis
Anterior: Anatomía patológica y patogenia en Poliomielitis | Ir a: Anatomía patológica y patogenia en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Diagnóstico

Ir a: Síntomas y signos en Poliomielitis Ir a: Poliomielitis Ir a: Pronóstico en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

Las parálisis de los miembros, fláccidas y asimétricas, o las parálisis bulbares sin pérdida sensorial durante una enfermedad febril aguda en un niño o un adulto joven indican casi siempre una poliomielitis, aunque en raras ocasiones algunos virus Coxsackie de los grupos A y B (sobre todo A7), varios virus ECHO y el tipo 71 de los enterovirus pueden producir parálisis o debilidad muscular clínicamente indistinguibles de la poliomielitis paralítica. Los virus causales se identifican en el laboratorio; el tratamiento es idéntico al de la poliomielitis paralítica. El síndrome de Guillain-Barré (v. cap. 183 [image] ) se confunde a menudo con la poliomielitis paralítica, pero aquél no suele producir fiebre ni debilidad muscular, es simétrico, se asocia a manifestaciones sensitivas y en el 70% de los casos suele dar lugar a hiperproteinorraquia con un recuento celular normal. La afectación del SNC por la parotiditis o los herpesvirus, la meningoencefalitis por arbovirus en determinadas regiones geográficas, la meningitis tuberculosa o los abscesos cerebrales son también cuadros a tener en cuenta en el diagnóstico diferencial. Desde un punto de vista clínico, no existe forma de diferenciar la poliomielitis no paralítica de una meningitis aséptica causada por otros agentes; el diagnóstico se confirma por el cultivo del virus a partir de la faringe o las heces o por la demostración de la elevación del título de anticuerpos específicos.

Siguiente: Pronóstico en Poliomielitis | Ir a: Pronóstico en Poliomielitis
Anterior: Síntomas y signos en Poliomielitis | Ir a: Síntomas y signos en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Pronóstico

Ir a: Diagnóstico en Poliomielitis Ir a: Poliomielitis Ir a: Profilaxis en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

En las formas menores y no paralíticas, la recuperación es completa. En la forma paralítica, <25% de los pacientes sufren incapacidades graves permanentes, otro 25% tienen incapacidades menores y >50% se recuperan por completo sin secuelas paralíticas de ningún tipo. La recuperación de la función muscular es mayor durante los primeros 6 meses, aunque puede continuar durante los 2 años siguientes a la enfermedad. La mortalidad es del 1 al 4%, aunque en los adultos y en los pacientes con parálisis bulbar aumenta hasta el 10%.

Muchos años después de una poliomielitis paralítica, puede producirse un síndrome pospoliomielitis con fatiga muscular y disminución de la resistencia, acompañadas a menudo de debilidad, fasciculaciones y atrofia de determinados músculos; ese cuadro es más frecuente en pacientes mayores y en los que presentaron una afectación inicial más grave. La causa podría estar relacionada con una nueva pérdida de células del asta anterior debida al envejecimiento en una población de neuronas cuyo número ya era bajo a causa de la infección previa por el poliovirus.

Siguiente: Profilaxis en Poliomielitis | Ir a: Profilaxis en Poliomielitis
Anterior: Diagnóstico en Poliomielitis | Ir a: Diagnóstico en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Profilaxis

Ir a: Pronóstico en Poliomielitis Ir a: Poliomielitis Ir a: Tratamiento en Poliomielitis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

Todos los niños y lactantes deben de ser vacunados (v. Vacunaciones en la infancia, cap. 256 [image] ) con una vacuna oral de virus vivo atenuado de Sabin (VPO) o con la fabricada con poliovirus inactivados tipo Salk (VPI), esta última se halla disponible en la actualidad en una forma potenciada que despierta una respuesta de anticuerpos más potente cuando se administra en una serie de inyecciones con dosis de recuerdo periódicas. La VPO y la VPI inducen la aparición de anticuerpos circulantes, pero la primera estimula además la resistencia en el aparato digestivo asociada a la producción local de anticuerpos secretores (IgA), que bloquean la implantación del virus. Se han descrito algunos casos muy raros de asociación entre la VPO y una poliomielitis paralítica. La VPO está contraindicada en pacientes inmunodeprimidos, a los que debe administrarse VPI, y en las familias con un miembro inmunodeprimido, debido a la posibilidad de una infección por contacto con los virus de la vacuna excretados. Entre 1980 y 1994 se registraron 124 casos de poliomielitis paralítica asociados a la vacuna: el 39% ocurrieron en sujetos vacunados, por lo demás sanos y generalmente tras la primera dosis; el 32% afectaron a contactos sanos (la mayoría adultos) de los vacunados, el 24% ocurrieron en vacunados y contactos de vacunados con alteraciones del sistema inmunitario y el resto afectó a personas sin historia de vacunación reciente y sin contactos conocidos con un vacunado. Dado que, aunque raros, existen casos posiblemente evitables de poliomielitis asociada a la vacuna, la American Academy of Pediatrics recomendó tres opciones para EE. UU.: la pauta tradicional (VPO a los 2, 4 y 6 a 18 meses y una dosis de recuerdo a los 4 a 6 años), una pauta con solo poliovirus inactivados (VPI a los 2, 3 a 4 y 9 a 16 meses, con una dosis de recuerdo a los 4 a 6 años) o una pauta escalonada (VPI administrada a los 2 y 4 meses, seguida de VPO a los 12 a 18 meses y a los 4 a 6 años). En EE. UU. no se recomienda la vacunación primaria de los adultos. Sin embargo, los pacientes no inmunizados que viajen a zonas endémicas o epidémicas deben recibir al menos una dosis de VPI o VPO trivalente.

Siguiente: Tratamiento en Poliomielitis | Ir a: Tratamiento en Poliomielitis
Anterior: Pronóstico en Poliomielitis | Ir a: Pronóstico en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Poliomielitis, Tratamiento

Ir a: Profilaxis en Poliomielitis Ir a: Poliomielitis Ir a: Herpangina
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Poliomielitis
Etiología y epidemiología Anatomía patológica y patogenia Síntomas y signos Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

El tratamiento es sintomático. Los pacientes con formas menores o mayores leves no paralíticos sólo han de guardar reposo en cama durante algunos días. Los analgésicos y los antipiréticos pueden aliviar las molestias.

Durante la mielitis aguda, está indicada la permanencia en un lecho duro (con estribos para ayudar a evitar la caída del pie). Las IU debidas a la alteración de la motilidad urinaria deben ser tratadas con los antibióticos adecuados y una elevada ingesta de líquidos ayudará a prevenir la formación de cálculos urinarios de fosfato cálcico. Durante la convalecencia, la parte más importante del tratamiento es la fisioterapia.

En los dos tipos, el tratamiento consiste en respiración artificial. En los pacientes con alteraciones de la deglución, tos débil y acumulación de las secreciones traqueobronquiales se establecerán un drenaje postural y aspiración. A menudo, es necesario aspirar el orificio de la traqueostomía para mantener limpia la vía aérea. La atelectasia pulmonar es frecuente y muchas veces obliga a recurrir a la broncoscopia y aspiración. Para más detalles sobre los cuidados intensivos respiratorios, véase el capítulo 66 [image] . Los fármacos antimicrobianos no están indicados, a menos que se produzca una sobreinfección bacteriana.

Siguiente: Herpangina | Ir a: Herpangina
Anterior: Profilaxis en Poliomielitis | Ir a: Profilaxis en Poliomielitis
Inicio de: Poliomielitis | Ir a: Poliomielitis


Herpangina

Ir a: Tratamiento en Poliomielitis Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Enfermedad boca-mano-pie
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Herpangina
Herpangina

Enfermedad infecciosa aguda y febril causada por numerosos virus Coxsackie de tipo A y, a veces, por otros enterovirus; se caracteriza por lesiones vesiculoulcerosas en las mucosas.

La herpangina tiende a aparecer en epidemias, sobre todo en lactantes y niños, y se caracteriza por la aparición brusca de fiebre con dolor de garganta, cefalea, anorexia y, a menudo, dolor en el cuello, el abdomen y las extremidades. Los lactantes pueden presentar vómitos y convulsiones. En el plazo de 2 d a partir del comienzo del cuadro, aparecen algunas (rara vez más de 12) lesiones pequeñas (1-2 mm de diámetro), grisáceas, papulovesiculosas con areolas eritematosas, que son más frecuente sobre los pilares amigdalinos pero que también se desarrollan en el paladar blando, las amígdalas y la úvula o la lengua. En las 24 h siguientes, esas lesiones se convierten en úlceras superficiales, rara vez mayores de 5 mm de diámetro, que curan al cabo de 1 a 5 d. Las complicaciones son raras y el paciente suele hallarse ya asintomático al 7.º d. La enfermedad deja inmunidad frente a la cepa causal, pero pueden producirse episodios de repetición debidos a otros virus Coxsackie del grupo A o a otros enterovirus.

El diagnóstico se establece por los síntomas y las lesiones orales características. Se confirma mediante el aislamiento del virus en las lesiones o demostrando la elevación del título de anticuerpos específicos, aunque en general no se recomienda efectuar este tipo de estudios de forma sistemática. El diagnóstico diferencial comprende la estomatitis herpética (que aparece en cualquier estación y que se caracteriza por úlceras mayores y más persistentes), las aftas recidivantes y las aftas de Bednar (raras en la faringe y que no suelen asociarse a síntomas generales). El virus Coxsackie A10 produce una enfermedad similar (faringitis linfonodular), pero las lesiones orales y faríngeas consisten en nódulos sobreelevados blanco-amarillentos. El tratamiento es sintomático.

Siguiente: Enfermedad boca-mano-pie | Ir a: Enfermedad boca-mano-pie
Anterior: Tratamiento en Poliomielitis | Ir a: Tratamiento en Poliomielitis
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Enfermedad boca-mano-pie

Ir a: Herpangina Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Pleurodinia epidémica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Enfermedad boca-mano-pie
Enfermedad boca-mano-pie

Enfermedad infecciosa aguda y febril generalmente causada por el coxsackievirus A16, que se caracteriza por un exantema vesiculoso de la piel y las mucosas.

Afecta sobre todo a niños pequeños. Su evolución es similar a la de la herpangina, pero el exantema vesiculoso se distribuye por la mucosa bucal y el paladar, con lesiones similares en las manos y pie y, a veces, en el área del pañal. El tratamiento es sintomático.

Siguiente: Pleurodinia epidémica | Ir a: Pleurodinia epidémica
Anterior: Herpangina | Ir a: Herpangina
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Pleurodinia epidémica

Ir a: Enfermedad boca-mano-pie Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Meningitis aséptica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Pleurodinia epidémica
Pleurodinia epidémica

(Enfermedad de Bornholm)

Enfermedad infecciosa aguda y febril causada por un coxsackievirus del grupo B, que se caracteriza por un intenso dolor epigástrico o torácico.

Esta enfermedad puede aparecer a cualquier edad, pero es más frecuente en los niños. Se manifiesta por un dolor brusco e intenso, a menudo intermitente y de tipo pleurítico, en el epigastrio o en la parte inferior de la cara anterior del tórax, acompañado de fiebre y cefalea, dolor de garganta y malestar general. Pueden encontrarse también sensibilidad local, hiperestesia, tumefacción muscular y mialgias en el tronco y las extremidades. La enfermedad suele ceder a los 2 o 4 d, pero puede recidivar algunos días más tarde o bien los síntomas pueden persistir o reaparecer a lo largo de varias semanas. En el 5% de los casos se desarrollan complicaciones como meningitis aséptica, orquitis y, con menos frecuencia, pleuritis y pericarditis fibrinosas.

Durante una epidemia, el diagnóstico es evidente. Sin embargo, en los casos esporádicos o en la fases iniciales de una epidemia, la enfermedad puede confundirse con poliomielitis, neumotórax espontáneo, apendicitis aguda, pancreatitis, costocondritis, perforación de una víscera, infección respiratoria de tipo gripal o infarto de miocardio. El diagnóstico analítico se efectúa por la elevación de los títulos de anticuerpos neutralizantes específicos o aislando el virus en cultivos obtenidos a partir de muestras de faringe o heces.

En los casos no complicados, el pronóstico es bueno, aunque se han descrito algunas muertes. Es posible observar recidivas de la enfermedad debidas a otros virus Coxsackie del grupo B. El tratamiento es sintomático.

Siguiente: Meningitis aséptica | Ir a: Meningitis aséptica
Anterior: Enfermedad boca-mano-pie | Ir a: Enfermedad boca-mano-pie
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Meningitis aséptica

Ir a: Pleurodinia epidémica Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Miocarditis y pericarditis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Meningitis aséptica
Meningitis aséptica

Inflamación meníngea febril caracterizada por la ausencia de bacterias en el estudio microscópico y en el cultivo y que, a menudo, se debe a virus Coxsackie de los grupos A o B o a virus ECHO en lactantes y niños pequeños; en los niños mayores y en los adultos, el agente casual no suele ser un enterovirus.

(V. Encefalitis por arbovirus, cap. 162 [image] y Encefalitis vírica aguda y meningitis aséptica, cap. 176 [image] .)

El comienzo de la enfermedad, con cefalea, dolor y rigidez de la nuca y la espalda y dolores musculares, puede ser brusco o ir precedido por una fase prodrómica con fiebre, malestar general, anorexia y vómitos. Los signos de Kernig y Brudzinski suelen ser positivos. Los síntomas suelen ceder hacia el final de la 1.ª; sem, pero la fatiga y la irritabilidad pueden persistir durante meses. La proteinorraquia suele ser normal o ligeramente elevada, con una glucorraquia normal y un recuento celular <500/ml; al principio, tienden a predominar los neutrófilos, pero al cabo de 1 o 2 d abundan más los linfocitos. Ocasionalmente pueden aparecer signos de encefalitis, a veces graves.

Habitualmente, resulta imposible diferenciar la meningitis aguda por virus coxsackie de las demás meningitis víricas. A veces, los pacientes presentan hipoglucorraquia con predominio de neutrófilos, lo que apunta hacia una meningitis bacteriana. La posible aparición de una erupción petequial complica aún más el diagnóstico. Éste se hace aislando el virus en la garganta, las heces o el LCR.

El pronóstico suele ser bueno, pero la enfermedad puede ser mortal en los recién nacidos. Los pacientes con agammaglobulinemia pueden desarrollar una meningitis crónica por enterovirus. El tratamiento es sintomático, aunque en la actualidad se están investigando nuevos fármacos antivíricos.

Siguiente: Miocarditis y pericarditis | Ir a: Miocarditis y pericarditis
Anterior: Pleurodinia epidémica | Ir a: Pleurodinia epidémica
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Miocarditis y pericarditis

Ir a: Meningitis aséptica Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Exantemas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Miocarditis y pericarditis
Miocarditis y pericarditis

La miocarditis neonatal, causada por virus Coxsackie del grupo B y algunos virus ECHO, se desarrolla en recién nacidos infectados después del nacer o, más raramente, en el útero. En los niños mayores y en los adultos, la miocarditis y la pericarditis pueden ser debidas a virus coxsackie del grupo B y, con menos frecuencia, del grupo A o a virus ECHO.

Varios días después del nacimiento, el recién nacido presenta una fiebre de comienzo brusco, rechazo del alimento, faringitis, taquicardia, cianosis, taquipnea y, con frecuencia, soplos cardíacos y hepatomegalia. El ECG puede mostrar signos de miocarditis. Además, pueden producirse lesiones simultáneas del SNC, el hígado, el páncreas o las suprarrenales. La recuperación puede producirse en algunas semanas, pero no es raro que un colapso circulatorio conduzca a la muerte del enfermo. En los niños mayores y los adultos, los síntomas y signos suelen localizarse en el miocardio y el pericardio, siendo habitual la recuperación completa del paciente.

El diagnóstico se establece aislando el virus o determinando el título de anticuerpos. Para detectar ADN vírico en muestras de biopsia, se recurre a la reacción en cadena de la polimerasa. El tratamiento es sintomático y consiste en reposo en cama y control de la insuficiencia cardíaca y las arritmias. En general, los corticosteroides no aportan beneficio alguno. Se están valorando nuevos tratamientos dirigidos a la inmunomodulación (inmunoglobulina i.v., interleucina-12, anticuerpos monoclonales), fármacos que reducen la lesión oxidativa y nuevos agentes antivíricos.

Siguiente: Exantemas | Ir a: Exantemas
Anterior: Meningitis aséptica | Ir a: Meningitis aséptica
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Exantemas

Ir a: Miocarditis y pericarditis Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Enfermedad respiratoria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Exantemas
Exantemas

Algunos virus coxsackie y ECHO pueden causar exantemas epidémicos (a veces esporádicos), sobre todo en lactantes y niños. La erupción es discreta, no pruriginosa y no descamativa, limitada habitualmente a la cara, el cuello y el tórax. En ocasiones es una erupción maculopapulosa o morbiliforme o incluso hemorrágica, petequial o vesiculosa. La fiebre es frecuente y puede asociarse a una meningitis aséptica (v. antes). La evolución suele ser benigna.

Siguiente: Enfermedad respiratoria | Ir a: Enfermedad respiratoria
Anterior: Miocarditis y pericarditis | Ir a: Miocarditis y pericarditis
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Enfermedad respiratoria

Ir a: Exantemas Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Gastroenteritis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Enfermedad respiratoria
Enfermedad respiratoria

Algunas enfermedades respiratorias de lactantes y niños son atribuidas a enterovirus. La enfermedad respiratoria por este tipo de virus se caracteriza por fiebre, coriza y faringitis, a veces con diarrea y vómitos. En algunos lactantes se han descrito bronquitis y neumonía intersticial. El tratamiento es sintomático (v. Resfriado común, cap. 162 [image] ).

Siguiente: Gastroenteritis | Ir a: Gastroenteritis
Anterior: Exantemas | Ir a: Exantemas
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Gastroenteritis

Ir a: Enfermedad respiratoria Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Conjuntivitis hemorrágica aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Gastroenteritis
Gastroenteritis

A veces, se aíslan enterovirus en las heces de recién nacidos con diarrea aguda y de pacientes inmunodeprimidos con diarrea prolongada, aunque su intervención causal sigue siendo discutible. El tratamiento es sintomático (v. Gastroenteritis infecciosa aguda, en Infecciones bacterianas, antes).

Siguiente: Conjuntivitis hemorrágica aguda | Ir a: Conjuntivitis hemorrágica aguda
Anterior: Enfermedad respiratoria | Ir a: Enfermedad respiratoria
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Conjuntivitis hemorrágica aguda

Ir a: Gastroenteritis Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: Conjuntivitis aguda no hemorrágica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Conjuntivitis hemorrágica aguda
Conjuntivitis hemorrágica aguda

Inflamación vírica de la conjuntiva de comienzo a menudo brusco y que suele ir acompañada de hemorragia subconjuntival; a menudo, el agente causal es el enterovirus 70.

En EE. UU. se han descrito algunas raras epidemias de conjuntivitis hemorrágica aguda, pero es de esperar que la enfermedad se importe cada vez con mayor frecuencia desde África, Asia y México, lugares donde se producen brotes de la misma. Se caracteriza por la rápida aparición de tumefacción palpebral con congestión, dolor y aumento de la lagrimación; a veces, se observan también hemorragias subconjuntivales y queratitis epitelial. La enfermedad sistémica es rara, pero se han descrito algunos casos de radioculomielopatía lumbosacra transitoria o de cuadros similares a la poliomielitis. En general, los enfermos se recuperan por completo al cabo de 1 a 2 sem. El tratamiento es sintomático.

Siguiente: Conjuntivitis aguda no hemorrágica | Ir a: Conjuntivitis aguda no hemorrágica
Anterior: Gastroenteritis | Ir a: Gastroenteritis
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


Conjuntivitis aguda no hemorrágica

Ir a: Conjuntivitis hemorrágica aguda Ir a: ENFERMEDADES POR ENTEROVIRUS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
° ENFERMEDADES POR ENTEROVIRUS
» Conjuntivitis aguda no hemorrágica
Conjuntivitis aguda no hemorrágica

Las conjuntivitis sin manifestaciones hemorrágicas suelen ser debidas a algunas cepas de virus Coxsackie A24 y virus ECHO 7. Se han descrito brotes epidémicos en el sudeste asiático y la enfermedad ocurre en todo el mundo. Es raro que produzca hemorragias subconjuntivales y los enfermos se recuperan por completo de 1 a 2 sem. Las secuelas neurológicas son mucho menos frecuentes que en la conjuntivitis hemorrágica aguda.

Siguiente: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Conjuntivitis hemorrágica aguda | Ir a: Conjuntivitis hemorrágica aguda
Inicio de: ENFERMEDADES POR ENTEROVIRUS | Ir a: ENFERMEDADES POR ENTEROVIRUS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS

Ir a: Conjuntivitis aguda no hemorrágica Ir a: INFECCIONES VÍRICAS Ir a: Epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS

Infección debida a uno de dos retrovirus emparentados (VIH-1 y VIH-2) que produce un deterioro inmunitario progresivo con infecciones y neoplasias malignas oportunistas asociadas; el estadio final es el síndrome de inmunodeficiencia adquirida (SIDA).

(V. también cap. 163 [image] .)

La clasificación diseñada por los Centers for Disease Control and Prevention de EE. UU. para los niños menores de 13 años, hijos de madres infectadas por el VIH, se muestra en la tabla 265-12 [image] . En los adolescentes, las enfermedades indicadoras de SIDA son idénticas a las de los adultos (v. tabla 163-2 [image] ). Estas clasificaciones de vigilancia son útiles para definir el progreso clínico de la enfermedad y destacan la importancia del recuento de linfocitos CD4+ como representante inmunitario y marcador pronóstico (además de la concentración de virus en plasma, v. Datos analíticos y diagnóstico) del proceso.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Síntomas y signos
- Datos analíticos y diagnóstico
- Pronóstico
- Prevención de la transmisión del VIH
- Prevención de las infecciones oportunistas
- Tratamiento

Anterior: Conjuntivitis aguda no hemorrágica | Ir a: Conjuntivitis aguda no hemorrágica
Inicio de: INFECCIONES VÍRICAS | Ir a: INFECCIONES VÍRICAS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Epidemiología

Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Epidemiología

Es probable que, en EE. UU., el SIDA de los niños comenzara a existir casi al mismo tiempo que el de los adultos. Hasta ahora, se han notificado más de 7.400 casos de la enfermedad en niños y adolescentes, cifra que constituye el 2% de todos los casos de ese país. Más del 90% de los niños estadounidenses adquirieron la enfermedad por contagio materno, antes del nacimiento o en relación con el parto (transmisión vertical). Casi todos los niños restantes (incluyendo los pacientes hemofílicos o con otros trastornos de la coagulación) recibieron sangre o hemoderivados contaminados. Algunos casos se deben a abusos sexuales. Menos del 5% carecen de factores de riesgo identificables. La transmisión vertical justifica hoy casi todos los casos nuevos diagnosticados antes de la adolescencia.

El riesgo de infección del niño hijo de una madre positiva para el VIH no tratada con agentes antirretrovirales durante la gestación se calcula entre el 13 y el 39%. Este riesgo podría ser mayor en los hijos de madres que hacen la seroconversión durante el embarazo y en las que sufren una enfermedad avanzada, con recuentos bajos de linfocitos T CD4+ y elevadas concentraciones plasmáticas de virus (puestas de manifiesto por la antigenemia p24 o la concentración de ARN del VIH) y cuando el parto se asocia a una rotura prolongada de la bolsa. En los partos vaginales, el primer gemelo corre mayor riesgo que el segundo. La cesárea parece reducir dicho riesgo. No obstante, es posible disminuir significativamente la transmisión de madre a hijo tratando con zidovudina (ZDV, AZT) tanto a la madre como al recién nacido (v. Prevención de la transmisión del VIH, más adelante).

El VIH ha sido identificado en las fracciones celular y acelular de la leche humana. El riesgo de transmisión por esta vía podría ser mayor en las madres con elevadas concentraciones plasmáticas del virus.

La adquisición del VIH durante la adolescencia contribuye significativamente al gran número de casos diagnosticados en adultos jóvenes. En estos pacientes, las vías de transmisión son idénticas a las de los adultos (v. cap. 163 [image] ).

Siguiente: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Síntomas y signos

Ir a: Epidemiología en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Síntomas y signos

La infección de los niños por el VIH produce un amplio espectro de enfermedades clínicas, de las que el SIDA es la manifestación más grave. Las categorías clínicas A, B y C (v. tablas 265-12 [image] y 265-13 [image] ) describen muchos de los problemas clínicos encontrados habitualmente en los niños infectados menores de 13 años.

Los lactantes infectados durante el período perinatal suelen ser asintomáticos durante los primeros meses de su vida. Aunque se calcula que la mediana de la edad para el comienzo de la sintomatología son los 3 años, cada vez hay más niños asintomáticos durante más de 5 años. Pueden definirse dos patrones de infección por VIH a partir de los períodos de incubación y de progresión de los síntomas. Alrededor del 10-15% de los niños sufren una enfermedad rápidamente progresiva, con manifestaciones que aparecen ya durante el primer año de vida y muerte entre los 18 a 36 meses de edad; se cree que estos niños adquirieron una infección precoz intrauterina. Por el contrario, es probable la mayor parte de los niños restantes adquieran la infección durante el parto o en fechas próximas al mismo; en ellos, la progresión de la enfermedad es más lenta y suelen sobrevivir más allá de los 5 años.

Lasa manifestaciones más frecuentes de la infección por el VIH en los niños consisten en adenopatías generalizadas, hepatomegalia, esplenomegalia, retraso del crecimiento, candidiasis oral, diarreas de repetición, parotiditis, cardiomiopatía, hepatitis, nefropatía, enfermedad del SNC (incluyendo retraso del desarrollo, que puede ser progresivo), neumonitis intersticial linfoide, bacteriemias de repetición, infecciones oportunistas y neoplasias malignas.

La infección oportunista más frecuente y más grave de los niños infectados por el VIH es la neumonía por Pneumocystis carinii (NPC), que se asocia a una elevada mortalidad. Esta infección puede presentarse ya a las 4 o 6 sem de edad, aunque es más frecuente en los lactantes de 3 a 6 meses contagiados antes o durante el parto.

En los lactantes y niños con NPC, el cuadro característico es una neumonitis subaguda difusa con disnea de reposo, taquipnea, desaturación de oxígeno, tos no productiva y fiebre (en los niños y adultos inmunodeprimidos no infectados por el VIH, el comienzo de la enfermedad suele ser más agudo y fulminante).

Otras infecciones oportunistas frecuentes en los niños son la esofagitis por Candida, la infección diseminada por citomegalovirus y las infecciones crónicas o diseminadas por los virus del herpes simple o varicela-zóster. Menos comunes son la tuberculosis por Mycobacterium, las infecciones por el complejo Mycobacterium avium, la enteritis crónica por Cryptosporidium u otros agentes y la infección diseminada o del SNC por criptococos o Toxoplasma gondii.

Las neoplasias malignas son relativamente raras, pero los leiomiosarcomas y ciertos linfomas, como los primitivos del SNC y los linfomas no Hodgkin de células B (de tipo Burkitt) son mucho más frecuentes que en los niños inmunocompetentes. El sarcoma de Kaposi es muy raro durante la infancia.

Siguiente: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Epidemiología en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Epidemiología en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Datos analíticos y diagnóstico

Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Datos analíticos y diagnóstico

Al principio, el recuento de linfocitos T colaboradores CD4+ puede ser normal, pero termina por descender (para los límites inferiores de los valores normales específicos de cada edad, v. tabla 265-12 [image] ). El recuento inicial de linfocitos T supresores CD8+ suele elevarse y no disminuye hasta etapas tardías de la infección. Estos cambios de las poblaciones celulares producen una disminución del cociente CD4+:CD8+, hallazgo habitual en la infección por el VIH (y también en otras).

Las concentraciones de inmunoglobulinas en el suero, especialmente de IgG e IgA, suelen ser altas. Algunos pacientes desarrollan una panhipogammaglobulinemia. También pueden ser anérgicos frente a los antígenos de las pruebas cutáneas. Las concentraciones plasmáticas de virus en el plasma de los niños menores de 12 meses son típicamente muy altas (media aproximada, 300.000 copias de ARN/ml), para disminuir hacia los 24 meses (hasta una media aproximada de 40.000 copias de ARN/ml). La determinación de las concentraciones plasmáticas del virus, junto con el recuento de células CD4+, parece proporcionar una información pronóstica más exacta que la ofrecida por cualquiera de estos marcadores independientemente.

El diagnóstico suele basarse en las pruebas de anticuerpos séricos (inmunoanálisis enzimático [EIA] y electroinmunotransferencia tipo Western blot de confirmación), excepto en los niños menores de 18 meses, que pueden tener anticuerpos maternos adquiridos a través de la placenta (v. más adelante). El hallazgo de seropositividad en un niño menor de 18 meses suele indicar infección. Los anticuerpos séricos frente al VIH persisten en casi todos los afectados, aunque algunos pacientes con SIDA se hacen seronegativos en las fases tardías de su enfermedad. En ocasiones, la hipogammaglobulinemia justifica la ausencia de anticuerpos en un niño infectado por el VIH. De forma excepcional, un niño infectado presenta negatividad con el EIA, pero será positivo con el Western blot o en las pruebas serológicas, como el cultivo o la reacción en cadena de la polimerasa (PCR).

Antes de hacer los análisis, es preciso informar a la madre (y al propio niño, si tiene edad suficiente para ello) de los posibles riesgos y beneficios psicosociales de los resultados y de las consecuencias de la infección por el VIH. El consentimiento oral deberá quedar registrado en la historia clínica. La legislación local o estatal puede exigir el consentimiento firmado, pero esta práctica tiende a desalentar la realización de las pruebas y no aporta ventajas significativas. La negativa de un padre o tutor a otorgar su consentimiento no exonera de responsabilidad profesional o legal al médico, por lo que, a veces, es preciso obtener el consentimiento con otros métodos (p. ej., mandamiento judicial). Los resultados de la prueba deben ser tratados personalmente con la familia, el cuidador principal y, si tiene edad para ello, el niño. Si éste es seropositivo para el VIH, deberán planearse el asesoramiento y atención sanitaria adecuados. En todos los casos, la confidencialidad es esencial.

Después de un caso de abuso sexual por una persona que sufre o puede sufrir una infección por VIH, el niño debe ser sometido a pruebas serológicas lo antes posible y a las 6 sem, 3 meses y 6 meses de la agresión. Siempre que sea posible, también deberá investigarse la serología del agresor. En todos los casos, al niño y su familia deben ser debidamente asesorados.

En los lactantes hijos de madres seropositivas para el VIH (v. tabla 265-14 [image] ), las pruebas analíticas más adecuadas son el cultivo del virus y la PCR, que permiten diagnosticar alrededor del 30 a 50% de los casos poco después del nacimiento y casi el 100% de los mismos a los 4 a 6 meses de edad. El primer análisis debe efectuarse aproximadamente al primer mes de vida, repitiéndolo, si es negativo, entre los 4 y 6 meses de edad. Los resultados positivos deben ser confirmados con la misma prueba o con otra. El análisis del antígeno p24 modificado es menos sensible que el cultivo del virus o la PCR, por lo que sólo debe usarse cuando no se disponga de estos últimos. Si un lactante menor de 18 meses seropositivo para el VIH desarrolla una enfermedad definitoria de SIDA (categoría C, v. tabla 265-13 [image] ), se diagnosticará la infección por el VIH incluso aunque los análisis virológicos sean negativos.

El niño con dos resultados virológicos negativos obtenidos a los 1 y 4 meses de edad o después se considerará no infectado, en ausencia de enfermedad clínica, pudiendo interrumpirse entonces la profilaxis contra las infecciones oportunistas. En estos niños, deben hacerse análisis serológicos de seguimiento para descartar la infección por el VIH y confirmar la seroinversión (pérdida de los anticuerpos contra el VIH adquiridos pasivamente). Estos análisis consistirán bien en dos EIA negativos realizados entre los 6 y los 18 meses de edad, o un EIA negativo a después de los 18 meses. Algunos expertos recomiendan hacer el último EIA a los 24 meses de edad.

Los pacientes que cumplan los criterios de SIDA (v. tablas 265-12 [image] y 265-13 [image] ) deben ser notificados a las autoridades de salud pública responsables. Muchos estados exigen que también se notifiquen los casos de infección por VIH.

Siguiente: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Síntomas y signos en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Pronóstico

Ir a: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Pronóstico

Casi todos los niños infectados en el período perinatal sobreviven más de 5 años. Entre el 10 y el 15% fallecen antes de los 4 años, casi todos ellos antes de los 18 meses. No obstante, los nuevos tratamientos están logrando supervivencias considerablemente más prolongadas.

Son de mal pronóstico las infecciones oportunistas, sobre todo la NPC, la enfermedad neurológica progresiva y el síndrome constitucional grave. En presencia de NPC, las tasas de mortalidad varían entre 5 y 40% con tratamiento y alcanzan casi el 100% si no se trata. El pronóstico es asimismo malo en los niños en los que el virus puede detectarse precozmente (p. ej., a los 7 d de vida) o que desarrollan síntomas durante el primer año de edad.

Siguiente: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Datos analíticos y diagnóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Prevención de la transmisión del VIH

Ir a: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento

Puntos clave:
[- Transmisión perinatal -- Transmisión en la adolescencia -- Personal sanitario -]
Prevención de la transmisión del VIH

Volver a puntos clave Transmisión perinatal. Se aconseja tratar con ZDV a todas las gestantes infectadas por el VIH. En un estudio excelente, la profilaxis con ZDV redujo el riesgo de transmisión perinatal en alrededor de 2/3. El fármaco se administra v.o., comenzando entre las 14 y las 34 sem de gestación y continuando a lo largo de todo el embarazado; se administra previa i.v. durante el parto y v.o. al recién nacido durante sus primeras 6 sem de vida (v. tabla 265-15 [image] ). Muchos expertos recomiendan añadir un tratamiento antirretroviral complementario a la profilaxis con ZVD, a fin de mejorar la salud de la embarazada y, quizá, reducir aún más el riesgo de contagio. La gestante y el profesional sanitario deben valorar los posibles riesgos y ventajas de este tratamiento en ausencia de datos definitivos. En general, el tratamiento antirretroviral de combinación (dos análogos nucleósidos inhibidores de la transcriptasa inversa y un inhibidor de la proteasa) es la terapéutica recomendada para los adultos de ambos sexos infectados por el VIH, excepto las mujeres gestantes. Por tanto, es probable que las ya tratadas con la medicación antirretroviral de combinación que quedan embarazadas puedan continuar recibiendo dicho tratamiento, mientras que las no tratadas previamente deban iniciarlo con posologías similares a las recomendadas para el resto de los adultos. La quimioterapia con ZDV debe incorporarse a todos los protocolos antirretrovirales utilizados.

En los países que disponen de fuentes alternativas de alimentación fáciles y seguras, como EE. UU., debe desalentarse. La lactancia materna (y la donación a los bancos de leche) en las madres infectadas por el virus. Sin embargo, en aquéllos en los que las enfermedades infecciosas y la malnutrición sean causas importantes de mortalidad infantil precoz, la OMS aconseja su práctica, cualquiera que sea el estado serológico con respecto al VIH.

Volver a puntos clave Transmisión en la adolescencia. Puesto que los adolescentes corren un riesgo especial en relación con el VIH, deben recibir educación, tener acceso a las pruebas analíticas y conocer su estado serológico. La educación debe incluir información sobre la transmisión, las consecuencias de la infección y las estrategias preventivas, incluyendo la abstinencia de los comportamientos de alto riesgo y las practicas sexuales seguras (uso correcto y sistemático de preservativos) por los que son sexualmente activos.

Deben dedicarse esfuerzos especiales a los adolescentes con alto riesgo de infección por el VIH. El consentimiento informado es un requisito imprescindible para el análisis y la información relativa al estado serológico. La decisión sobre la revelación del estado con respecto al VIH a la pareja sexual sin el consentimiento del paciente debe basarse en la probabilidad de que dicha pareja corra también riesgo, si la pareja tiene un motivo razonable para sospechar el riesgo y tomar precauciones, si hay exigencia legal de retener o revelar la información y los posibles efectos de la revelación en las futuras relaciones del paciente.

Volver a puntos clave Personal sanitario. El promedio de riesgo del personal sanitario de adquirir la infección por el VIH a partir de un pinchazo es de 0,3%. Este riesgo podría ser mayor con la exposición a grandes volúmenes de sangre procedentes de pacientes con elevada carga vírica. La exposición de las membranas mucosas o de la piel se asocia a un riego menor (<0,3%). No obstante, deben hacerse todos los esfuerzos posibles para evitar los contactos con la sangre y otros líquidos corporales que pudieran contener el VIH. Todo el personal hospitalario debe seguir escrupulosamente las precauciones habituales. En caso de exposición laboral documentada (v. cap. 163 [image] ), deberán consultarse las recomendaciones provisionales para la profilaxis postexposición. La Occupational Safety and Health Administration no obliga a usar guantes para el manejo habitual de la leche exprimida de la mama humana. No obstante, los trabajadores sanitarios deben usar guantes en caso de exposición frecuente o prolongada a la leche humana, como sucede en los bancos de leche. Estos bancos deben seguir las normas del Public Health Service de EE. UU., que comprenden la detección sistemática de la infección por VIH en todas las donantes, la evaluación de los factores de riesgo que predisponen a la infección y la pasteurización de todas las muestras de leche. Para lavar los vertidos de sangre u otros líquidos corporales, deberán eliminarse los materiales orgánicos y desinfectar las superficies con lejía recién diluida (de 1:10 a 1:100).

Siguiente: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Pronóstico en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Prevención de las infecciones oportunistas

Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento
Prevención de las infecciones oportunistas

La profilaxis de la neumonía por P. carinii (NPC) está indicada en casi todos los pacientes que presenten una inmunodepresión importante (v. tabla 265-16 [image] ). Toda persona con NPC debe recibir quimioprofilaxis durante el resto de su vida, cualquiera que sea su recuento de linfocitos T CD4+.

Se aconseja la profilaxis en todos los lactantes hijos de madres infectadas por el VIH, a partir de las 4 a 6 sem de edad. El tratamiento se interrumpirá en los niños en los que la infección pueda descartarse mediante estudios de PCR o cultivo viral repetidamente negativos (v. tabla 265-16 [image] ). Los niños con estado indefinido de infección por el VIH deberán continuar la profilaxis durante todo el primer año de vida. Después del primer año, la profilaxis se mantendrá en los niños infectados por el VIH que hayan tenido algún recuento previo de linfocitos T CD4+ sugestivo de inmunosupresión grave (recuento total <750 células/ml o porcentaje de CD4+ del total de linfocitos circulantes <15%). El tratamiento podrá interrumpirse al final del primer año cuando los recuentos de linfocitos T CD4+ permanezcan superiores a estos niveles umbral.

En cuanto a los niños infectados por el VIH de 1 a 5 años de edad, la profilaxis contra la neumonía por P. carinii deberá administrarse cuando se encuentre algún recuento de células CD4+ <500 células/ml o el porcentaje de estos linfocitos sea <15%; el recuento de linfocitos T CD4+ disminuya con rapidez o exista una enfermedad asociada al VIH gravemente sintomática (v. tabla 265-13 [image] ). Excepto en lo que concierne a las diferentes definiciones relacionadas con la edad de lo que son recuentos bajos absolutos de CD4+, se aplicarán los mismos criterios a los niños mayores y adolescentes. En los niños ³6 años, todos los recuentos de CD4+ <200 células/ml o <15% son indicación de profilaxis. En los adolescentes (o adultos), la profilaxis está indicada cuando el recuento de CD4+ es <200 ml o <15%, el paciente presenta fiebre de origen desconocido durante ³2 sem o tiene antecedentes de candidiasis orofaríngea

Los niños infectados por el HIV y mayores de 1 año que no hayan recibido profiláxis para la NPC (p. ej., los niños que no estaban previamente identificados o aquellos en los que la profilaxis de la NPC se interrumpió) deben recibirla se el recuento de linfocitos CD4+ indica una inmunosupresión severa (categoría 3, v. tabla 265-12 [image] ).

Para la profilaxis de la NPC de los niños, el tratamiento de elección es la trimetoprima-sulfametoxazol (TMP-SMX) en dosis de 150 mg TMP/m2/d con 750 mg SMX/m2/d vía oral en 2 tomas fraccionadas durante 3 d consecutivos/ sem (p. ej., lunes-martes-miércoles); otras pautas alternativas consisten en administrar la misma dosis una vez al día 3 d/sem o 2/d cada día de la semana, o a días alternos. En los pacientes ³5 años que no toleran el TMP-SMX, puede emplearse la pentamidina aerosolizada (300 mg mensuales vía un inhalador Respirgard II). (También se ha empleado la pentamidina i.v., pero parece menos eficaz y potencialmente más tóxica que otros protocolos profilácticos.) Otro protocolo posible, especialmente para los <5 años, consiste en la administración oral diaria de dapsona (2 mg/kg, hasta un máximo de 100 mg).

En la profilaxis de la NPC, también pueden ser útiles otros fármacos, como la pirimetamina con dapsona, la pirimetamina-sulfadoxina y la atovacuona oral. Sin embargo, la experiencia sobre el uso de estos agentes en niños y adultos es muy limitada, por lo que sólo deben ser valorados cuando no es posible usar los protocolos recomendados o la tolerancia a éstos es mala.

También puede estar indicada la profilaxis frente a otras enfermedades oportunistas. Para las infecciones por el complejo Mycobacterium avium de los niños ³6 años con recuentos CD4+ <50/ml (o los niños de 2 a 6 años con recuentos CD4+ <75/ml, de 1 a 2 años con recuentos <500/ml o menores de 1 año con <750/ml), los fármacos de elección son la azitromicina semanal o la claritromicina diaria; la rifabutina diaria es asimismo una alternativa. Se dispone de pocos datos sobre la profilaxis medicamentosa de otras infecciones oportunistas, como las causadas por el citomegalovirus o los hongos y la encefalitis por Toxoplasma.

Siguiente: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Anterior: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Prevención de la transmisión del VIH en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS, Tratamiento

Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: OTRAS INFECCIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° INFECCIONES VÍRICAS
» INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Epidemiología Síntomas y signos Datos analíticos y diagnóstico Pronóstico Prevención de la transmisión del VIH Prevención de las infecciones oportunistas Tratamiento

Puntos clave:
[- Recomendaciones para la vacunación -- Niños con infección por el VIH sintomática -- Niños con infección por el VIH asintomática -- Niños seronegativos que conviven con pacientes con infección por el VIH sintomática -- Integración social de los niños infectados por el VIH -]
Tratamiento

Los agentes antirretrovirales, su posología recomendada y sus efectos indeseables más frecuentes se reseñan en la tabla 265-17 [image] . Existen otros fármacos antirretrovirales, inmunomoduladores y vacunas que están siendo objeto de evaluación. Dada la rapidez con que cambian las opiniones y conocimientos de los expertos acerca de las estrategias diagnósticas y terapéuticas, se aconseja consultar a un especialista en la atención a los niños infectados por el VIH.

La instauración del tratamiento antirretroviral depende de los criterios virológicos, inmunológicos y clínicos expuestos en las tablas 265-12 [image] y 265-13 [image] . Según las observaciones hechas en adultos asintomáticos en los que el tratamiento reduce la concentración de virus en el plasma y enlentece el deterioro del recuento de CD4+, debe considerarse seriamente la conveniencia de administrar el tratamiento a los niños asintomáticos (categoría N de la tabla 265-12 [image] ) sin signos de inmunosupresión. Todos los niños con sintomatología clínica (categorías A, B y C) deben ser tratados, al igual que los lactantes <12 meses, cualquiera que sea su categoría clínica o inmunológica. Es importante llevar a cabo un control clínico y analítico para detectar posibles toxicidades y fracasos terapéuticos.

El tratamiento de combinación con los análogos nucleósidos inhibidores de la transcriptasa inversa ZDV más didanosina o ZDV más lamivudina produce mejores resultados que la didanosina sola, sobre todo en los niños <3 años. Por sí sola, la ZDV parece ser menos eficaz que la didanosina sola o la combinación de ambas. También son útiles otras combinaciones de inhibidores de la transcriptasa inversa (p. ej., didanosina y estavudina, o lamivudina y estavudina), pero el número de datos comparativos disponibles es menor. En los adultos, se ha comprobado que las combinaciones de tres agentes (p. ej., ZDV, lamivudina y un inhibidor de la proteasa [p. ej., nelfinavir, ritonavir, saquinavir], o ZDV, lamivudina y un inhibidor de la transcriptasa inversa no nucleósido [p. ej., nevirapina o delavirdina]) producen un descenso claro y mantenido de la concentración de virus en el plasma.

Existen menos datos relativos a los niños, pero los protocolos con dos o tres fármacos y que contienen un inhibidor de la proteasa parecen ser mejores que los de dos análogos nucleósidos, en lo que concierne a los efectos virológicos e inmunitarios. Probablemente, el protocolo más conveniente para los pacientes pediátricos debería consistir en un inhibidor de la proteasa y dos análogos nucleósidos inhibidores de la transcriptasa inversa, al igual que en la población adulta (v. cap. 163 [image] ). Se consideran protocolos alternativos los que agrupan dos análogos nucleósidos inhibidores de la transcriptasa inversa, puesto que todavía se asocian a beneficios clínicos (también lo son los que contienen dos análogos nucleósidos y un inhibidor no nucleósido de la transcriptasa inversa), sobre todo para los niños >3 años con síntomas leves o para los que no toleran o rechazan los inhibidores de la proteasa. En la actualidad, no se aconseja la monoterapia (excepto la quimioprofilaxis con ZDV de los lactantes expuestos al VIH). Como problemas del tratamiento antirretroviral de los niños pueden citarse la disponibilidad y el mal sabor de los fármacos, en las interacciones medicamentosas, las diferencias farmacocinéticas entre lactantes, niños y adolescentes y los problemas de observancia típicos de la infancia (pues dependen de otras personas para recibir los medicamentos) y de la adolescencia (pues muchos niegan o temen la infección, desconfían de los médicos y carecen de respaldo familiar). Puede ser necesario establecer una consulta permanente con los expertos para manejar los cambios del tratamiento debidos a intolerancias medicamentosas o a fracasos virológicos.

Puede administrarse la inmunoglobulina intravenosa (IGIV), combinada con los agentes antirretrovirales, a los niños son inmunodeficiencia humoral sintomática (baja IgG sérica e infecciones bacterianas graves de repetición o respuesta serológica insuficiente a la vacunación). La IGIV, en dosis de 400 mg/kg, se administra cada 4 sem. Los niños con bronquiectasias persistentes pese al tratamiento habitual con antibióticos cíclicos y una terapéutica respiratoria enérgica pueden beneficiarse del uso adyuvante de IGIV en dosis de 600 mg/kg cada 4 sem. En la trombocitopenia asociada al VIH, pueden administrarse dosis de IGIV de 500 a 1.000 mg/kg/d durante 3 a 5 d.

Para tratar la NPC de los niños, el fármaco de elección es el TMP-SMX oral o parenteral (la vía de administración depende de la gravedad de la enfermedad); como alternativa, puede emplearse la pentamidina por vía parenteral. La experiencia sobre el uso de otros agentes, como atovacuona, trimetrexato con leucovorin, dapsona con trimetoprima o clindamicina con primaquina, es limitada. Los corticoides pueden ser una terapéutica coadyuvante útil en la NPC moderada a grave de los niños, al igual que en los adultos.

Volver a puntos clave Recomendaciones para la vacunación. La vacunación de los niños infectados por el VIH se resume a continuación.

Volver a puntos clave Niños con infección por el VIH sintomática. En general, las vacunas con virus vivos (p. ej., poliovirus oral, varicela) o con bacterias vivas (p. ej., BCG) están contraindicadas en los pacientes con SIDA u otras manifestaciones de la infección por VIH compatibles con inmunodepresión. Una excepción es la triple vírica (sarampión-paperas-rubéola) en los niños que no sufren una inmunodepresión grave (categoría 3, v. tabla 265-12 [image] ). Esta vacuna debe administrarse a los 12 meses para aumentar, si es posible, la probabilidad de respuesta inmunitaria, es decir, antes de que el sistema inmunitario se deteriore. La segunda dosis puede administrarse ya a las 4 sem de la primera, para intentar inducir la seroconversión lo antes posible. Si existe un aumento del riesgo de exposición al sarampión, como sucede durante los brotes, deberá administrarse antes, incluso a los 6 a 9 meses de edad. Las vacunas restantes, como los toxoides diftérico y tetánico combinados con la vacuna pertussis acelular (DtaP, o los toxoides diftérico y tetánico y la vacuna pertussis [DTP]), la vacuna contra la hepatitis B, el conjugado de Haemophilus influenzae tipo b o la vacuna con poliovirus inactivado (PIV), deben administrarse según el calendario de vacunación habitual (v. fig. 256-5 [image] ). También se recomiendan administrar la vacuna antineumocócica a los 2 años de edad y la vacunación anual contra la gripe a partir de los 6 meses.

Los niños con infección sintomática por el VIH suelen desarrollar respuestas inmunitarias deficientes a las vacunas, por lo que deben ser considerados susceptibles en caso de exposición a las enfermedades prevenibles por vacunación, como el tétanos o el sarampión, cualquiera que sea su historia de vacunaciones. En consecuencia, y si está indicado, deberán recibir inmunización pasiva con inmunoglobulina. También hay que administrar inmunoglobulina a los contactos domiciliarios no inmunizados expuestos al sarampión.

Volver a puntos clave Niños con infección por el VIH asintomática. Estos niños deben recibir DTaP o DTP, PIV, conjugado de Haemophilus influenzae tipo b, la vacuna contra la hepatitis B y la vacuna triple vírica, según el calendario de vacunación habitual. Aunque la vacuna de poliovirus oral (VPO) también se ha administrado a estos niños sin resultados desfavorables, se recomienda usar la PIV, ya que tanto el niño como su familia pueden sufrir inmunodepresión como consecuencia de la infección por el VIH y, en consecuencia, pueden correr riesgo de poliomielitis paralítica asociada a la vacuna y debida a la infección por el virus vacunal.

La vacuna contra la varicela está contraindicada en las personas con infección conocida por el VIH (excepto en estudios clínicos sometidos a un control estricto), cualquiera que sea su sintomatología. Los niños ³2 años infectados por el VIH corren mayor riesgo de infección neumocócica agresiva, por lo que deben recibir la vacuna correspondiente. Se aconseja, además, vacunar de nuevo al cabo de 3 a 5 años. Todos los niños infectados por el VIH ³6 meses deben recibir la vacuna anual contra la gripe.

En EE. UU. y en otras regiones con bajas cifras de prevalencia de tbc, no se aconseja administrar la BCG. Por el contrario, en los países en vías de desarrollo con una elevada prevalencia de la enfermedad, la OMS aconseja vacunar con BCG a todos los lactantes después del nacimiento, siempre que sean asintomáticos, y tanto en presencia como en ausencia de infección por VIH materna. Se han descrito algunos casos de infección diseminada por BCG en pacientes con SIDA e inmunodepresión grave.

Se aconseja administrar inmunización pasiva tras la exposición al sarampión, el tétanos y la varicela de los niños con infección por el VIH sintomática y asintomática.

Volver a puntos clave Niños seronegativos que conviven con pacientes con infección por el VIH sintomática. Estos niños, al igual que los seropositivos, deben recibir la vacuna VIP con preferencia a la VPO, ya que los poliovirus vivos de esta última pueden ser excretados y transmitidos a los contactos con inmunodepresión. Por el contrario, la vacuna triple vírica puede administrarse sin problemas, porque estos virus no se transmiten. Para reducir el riesgo de transmisión de la gripe a pacientes con infección sintomática por el VIH, está indicada la vacunación anual de todos los contactos domiciliarios.

Se aconseja enérgicamente la vacunación de la varicela en los hermanos y cuidadores adultos susceptibles de los niños infectados por el VIH, a fin de prevenir la adquisición de la infección por varicela-zóster natural de los huéspedes inmunodeprimidos; sin embargo, y aunque rara, sí existe una transmisión del virus vacunal de persona a persona.

Volver a puntos clave Integración social de los niños infectados por el VIH. La infección adquirida por los niños antes del parto o durante el mismo afecta a toda la familia. Se aconseja efectuar estudios serológicos de los hermanos y de los padres. En todos los casos, el médico debe proporcionar educación y asesoramiento constantes en relación con el VIH y destacar las precauciones domiciliarias y comunitarias imprescindibles para evitar la difusión del virus.

El niño infectado debe aprender las medidas de higiene y comportamiento necesarias para reducir el riesgo de los demás. El grado de información sobre la enfermedad que reciba dependerá de su edad y de su madurez. Los niños mayores y los adolescentes deben conocer las posibilidades de transmisión sexual y recibir el asesoramiento adecuado. En general, las familias no quieren compartir el diagnóstico con otras personas, por temor al aislamiento. Los sentimientos de culpa son frecuentes. Los familiares, incluyendo los niños, pueden desarrollar depresiones clínicas que precisen asistencia psiquiátrica.

Puesto que (en ausencia de exposición a la sangre) la infección por el VIH no se adquiere a través de los contactos típicos de los niños, por ejemplo, la saliva o las lágrimas, casi todos los niños infectados pueden asistir a la escuela sin limitaciones. Los trastornos que pueden suponer un aumento del riesgo para los demás (p. ej., hábito de morder o lesiones cutáneas exudativas que no pueden cubrirse adecuadamente) requieren precauciones especiales.

La necesidad absoluta de saber que un niño está infectado por el VIH afecta sólo a sus padres, tutores u otros cuidadores y a su médico. En la escuela, el numero de personas informadas debe ser el mínimo necesario para garantizar la atención adecuada. La familia tiene el derecho de informar a la escuela, pero las personas involucradas en la atención y educación del niño infectado deben respetar el derecho a la intimidad de éste. La información sólo puede ser revelada con el consentimiento expreso e informado de los padres o tutores y el consentimiento adecuado para su edad del propio niño.

No existe razón alguna para limitar la atención por terceros, la adopción o la asistencia a guarderías de los niños infectados por el VIH. En estos entornos, el riesgo de transmisión del VIH es despreciable. En lo que concierne a las guarderías, las exigencias de confidencialidad y tratamiento de los materiales potencialmente infectados son similares a los indicados para los niños en edad escolar (v. antes). Todas las escuelas y centros de atención infantil deben adoptar los procedimientos de rutina par el manejo de los líquidos o materiales contaminados por sangre o líquidos corporales, incluso en ausencia de niños con infección conocida por el VIH. Además, todas las familias deben recibir información sistemática sobre la aparición de brotes de las enfermedades más contagiosas, como la varicela y el sarampión, en el ámbito escolar; de este modo, podrá protegerse a los niños inmunodeprimidos sin violar su derecho a la intimidad.

Los adultos asintomáticos infectados por el VIH pueden cuidar a los niños en las escuelas o guarderías, siempre que no tengan lesiones cutáneas exudativas ni otros procesos que faciliten el contacto con los líquidos corporales. No se conoce ningún caso de un adulto infectado que haya transmitido el VIH durante su trabajo en una escuela o guardería. Los adultos con infección por el VIH sintomática sufren inmunodepresión y, por tanto, corren un mayor riesgo de adquirir enfermedades infecciosas a partir de los niños, por lo que deberán consultar a sus médicos acerca de la seguridad de su trabajo.

Siguiente: OTRAS INFECCIONES | Ir a: OTRAS INFECCIONES
Anterior: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Prevención de las infecciones oportunistas en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS


OTRAS INFECCIONES

Ir a: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS Ir a: INFECCIONES DE LA INFANCIA Ir a: SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
» OTRAS INFECCIONES
OTRAS INFECCIONES

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE
› SÍNDROME DE REYE
- Epidemiología
- Anatomía patológica
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico
- Tratamiento
› FIEBRE DE ORIGEN DESCONOCIDO
- Etiología
- Síntomas, signos, diagnóstico y pronóstico
› SÍNDROME DE KAWASAKI
- Etiología, epidemiología y anatomía patológica
- Síntomas, signos y complicaciones
- Datos analíticos y diagnóstico
- Pronóstico
- Tratamiento
› INFESTACIÓN POR OXIUROS
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS | Ir a: Tratamiento en INFECCIÓN POR EL VIRUS DE LA INMUNODEFICIENCIA HUMANA EN LOS NIÑOS
Inicio de: INFECCIONES DE LA INFANCIA | Ir a: INFECCIONES DE LA INFANCIA


SÍNDROME DE REYE

Ir a: OTRAS INFECCIONES Ir a: Epidemiología
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
SÍNDROME DE REYE

Síndrome de encefalopatía aguda y degeneración grasa de las vísceras que tiende a seguir a algunas infecciones víricas agudas

La causa del síndrome de Reye es desconocida, aunque han sido implicados distintos agentes víricos (p. ej., virus de la influenza A o B, varicela), toxinas exógenas (p. ej., aflatoxina de Aspergillus flavus), los salicilatos y ciertos defectos metabólicos intrínsecos.

Siguiente: Epidemiología | Ir a: Epidemiología
- Epidemiología
- Anatomía patológica
- Síntomas, signos y complicaciones
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: OTRAS INFECCIONES | Ir a: OTRAS INFECCIONES


SÍNDROME DE REYE, Epidemiología

Ir a: SÍNDROME DE REYE Ir a: Anatomía patológica en SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Epidemiología

Entre 1974 y 1984, se produjeron en EE. UU. de 200 a 550 casos anuales de síndrome de Reye; desde entonces se ha hecho muy raro, con menos de 20 niños afectados cada año. Este síndrome afecta casi exclusivamente a niños menores de 18 años. En EE. UU., casi todos los casos se producen al final del otoño y durante el invierno. Se han descrito tanto brotes geográficos y temporales como casos esporádicos. También se conocen grandes brotes asociados a influenza B y varicela, aunque el síndrome de Reye es raro incluso durante las epidemias. En Tailandia y Jamaica, existe un síndrome similar asociado a la ingestión de aflatoxina u otras sustancias tóxicas. También se ha observado una mayor incidencia en hermanos, pero se desconoce si ello se debe a factores ambientales (p. ej., exposición común a toxinas exógenas o virus), a una predisposición genética (p. ej., una deficiencia enzimática hereditaria) o a la mayor conciencia de la enfermedad por parte de la familia.

El uso de salicilatos durante la enfermedad gripal aguda multiplica hasta por 35 veces el riesgo de sufrir un síndrome de Reye. Por tanto, se considera peligroso el uso de salicilatos por personas menores de 18 años, excepto como tratamiento de algunas enfermedades muy específicas (p. ej., AR juvenil, síndrome de Kawasaki). No obstante, no se sabe si el descenso de la incidencia de este síndrome se debe exclusivamente al menor consumo de salicilatos por los niños o a otros factores.

Siguiente: Anatomía patológica en SÍNDROME DE REYE | Ir a: Anatomía patológica en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


SÍNDROME DE REYE, Anatomía patológica

Ir a: Epidemiología en SÍNDROME DE REYE Ir a: SÍNDROME DE REYE Ir a: Síntomas, signos y complicaciones en SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Anatomía patológica

Con el microscopio óptico, se encuentra una infiltración microvacuolar intracitoplásmica uniforme, panlobular, del hígado que se tiñe con el oil-red-o (un colorante Sudán) en los cortes preparados por congelación. Con microscopia electrónica, el tejido hepático presenta una lesión mitocondrial que varía con la gravedad de la enfermedad y que se asocia a disminución del glucógeno, proliferación del retículo endoplásmico liso, afectación de los peroxisomas y tumefacción de la matriz mitocondrial. Las alteraciones histopatológicas del hígado suelen resolverse entre 8 y 12 sem después del comienzo de la enfermedad.

En el SNC, los hallazgos suelen ser inespecíficos y consisten en edema cerebral, aplanamiento de las circunvoluciones, tumefacción de la sustancia blanca y compresión de los ventrículos. Con el microscopio, se observan espacios claros perineuronales y perivasculares y astrocitos tumefactos.

Siguiente: Síntomas, signos y complicaciones en SÍNDROME DE REYE | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE REYE
Anterior: Epidemiología en SÍNDROME DE REYE | Ir a: Epidemiología en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


SÍNDROME DE REYE, Síntomas, signos y complicaciones

Ir a: Anatomía patológica en SÍNDROME DE REYE Ir a: SÍNDROME DE REYE Ir a: Diagnóstico en SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Síntomas, signos y complicaciones

La gravedad del proceso es muy variable, pero la enfermedad suele mostrar un patrón bifásico. Al principio, alrededor del 6.º d siguiente al comienzo de una infección vírica, generalmente una IVRS o, a veces, una exantemática), se desarrollan náuseas y vómitos persistentes, con un cambio repentino del estado mental. Cuando se asocia a la varicela, la encefalopatía suele desarrollarse hacia el 4.º o 5.º d de la erupción. La alteración del estado de conciencia oscila desde una amnesia ligera con letargia evidente hasta episodios intermitentes de desorientación y agitación que a veces evolucionan con rapidez hacia estados cada vez más profundos de coma, con falta progresiva de respuesta, posturas de descorticación y descerebración, convulsiones, hipotonía, pupilas dilatadas fijas y parada respiratoria. No suele haber signos neurológicos focales. Se encuentra hepatomegalia en alrededor del 40% de los casos, aunque sin ictericia.

Las complicaciones consisten en desequilibrios hidroelectrolíticos, diabetes insípida, síndrome de secreción inadecuada de ADH, hipotensión, arritmias cardíacas, diátesis hemorrágica (especialmente GI), pancreatitis, insuficiencia respiratoria y neumonía aspirativa.

Siguiente: Diagnóstico en SÍNDROME DE REYE | Ir a: Diagnóstico en SÍNDROME DE REYE
Anterior: Anatomía patológica en SÍNDROME DE REYE | Ir a: Anatomía patológica en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


SÍNDROME DE REYE, Diagnóstico

Ir a: Síntomas, signos y complicaciones en SÍNDROME DE REYE Ir a: SÍNDROME DE REYE Ir a: Pronóstico en SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Diagnóstico

Debe sospecharse un síndrome de Reye en todo niño que presente una encefalopatía de comienzo agudo (sin exposición conocida a metales pesados o toxinas) y vómitos perniciosos, asociados a disfunción hepática. La biopsia hepática permite obtener el diagnóstico definitivo y resulta especialmente útil en los casos esporádicos que afectan a niños pequeños. También puede llegarse al diagnóstico cuando un cuadro clínico y una anamnesis típica se asocian a los datos analíticos siguientes: elevación de las transaminasas hepáticas (AST, ALT >3 veces el límite normal), bilirrubina normal, ascenso de la amoniemia y prolongación del tiempo de protrombina. El estudio del LCR suele revelar un aumento de la presión, <8 a 10 leucocitos/ml y concentraciones de proteínas normales; el nivel de glutamina puede estar elevado. Se encuentran hipoglucemia e hipoglucorraquia en el 15% de los casos, sobre todo en niños <4 años.

Los signos de afectación metabólica general consisten en elevación de los aminoácidos en el suero, alteraciones del equilibrio acidobásico (en general, con hiperventilación, alcalosis respiratoria mixta y acidosis metabólica), hiper u hipoosmolalidad, hipernatremia, hipopotasemia e hipofosfatemia.

El diagnóstico diferencial comprende las otras causas de coma y disfunción hepática, como la sepsis y la hipertermia (sobre todo en los lactantes); las alteraciones congénitas potencialmente tratables de la síntesis de urea (p. ej., deficiencia de ornitina transcarbamilasa) o de la oxidación de los ácidos grasos (p. ej., deficiencia sistémica de carnitina o deficiencia de la deshidrogenasa de los acil-CoA de cadena media), la intoxicación por fósforo o tetracloruro de carbono, la encefalopatía aguda de los salicilatos u otros fármacos o venenos, las encefalitis o meningoencefalitis víricas y la hepatitis aguda. La esteatosis idiopática del embarazo y la intoxicación hepática por tetraciclina pueden producir hallazgos similares en la biopsia hepática.

Siguiente: Pronóstico en SÍNDROME DE REYE | Ir a: Pronóstico en SÍNDROME DE REYE
Anterior: Síntomas, signos y complicaciones en SÍNDROME DE REYE | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


SÍNDROME DE REYE, Pronóstico

Ir a: Diagnóstico en SÍNDROME DE REYE Ir a: SÍNDROME DE REYE Ir a: Tratamiento en SÍNDROME DE REYE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Pronóstico

La evolución depende de la gravedad y velocidad de la progresión del coma, de la gravedad del aumento de la presión intracraneal y de la magnitud de la hiperamoniemia. En la tabla 265-18 [image] se muestra un sistema aconsejado de estadiaje. La progresión desde el estadio I a estadios superiores es más probable cuando el valor inicial de la amoniemia supera los 100 mg/dl (60 mmol/l) y el tiempo de protrombina es ³3 seg más prolongado que el de control. En los casos mortales, el intervalo medio desde la hospitalización hasta la muerte es de 4 d. La tasa de letalidad es, como promedio, de 21% pero oscila entre <2% en los pacientes en estadio I hasta >80% en los que desarrollan un estadio IV o V. Por fortuna, casi todos los pacientes se diagnostican durante el estadio I y se cree que la intervención precoz mejora o evita la progresión. Las tasas de letalidad son particularmente altas en los pacientes con convulsiones, hipotonía y parada respiratoria. El pronóstico de los supervivientes suele ser bueno y las recidivas son raras. No obstante, la incidencia de secuelas neurológicas (retraso mental, trastornos convulsivos, parálisis de pares craneales, disfunción motora) llega hasta el 30% en los que desarrollaron convulsiones o posturas de descerebración durante la enfermedad aguda.

Siguiente: Tratamiento en SÍNDROME DE REYE | Ir a: Tratamiento en SÍNDROME DE REYE
Anterior: Diagnóstico en SÍNDROME DE REYE | Ir a: Diagnóstico en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


SÍNDROME DE REYE, Tratamiento

Ir a: Pronóstico en SÍNDROME DE REYE Ir a: SÍNDROME DE REYE Ir a: FIEBRE DE ORIGEN DESCONOCIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE REYE
Epidemiología Anatomía patológica Síntomas, signos y complicaciones Diagnóstico Pronóstico Tratamiento
Tratamiento

Dado que la causa del síndrome es desconocida y las alteraciones metabólicas son muy profundas, no existe un tratamiento universalmente aceptado. El diagnóstico precoz y la instauración rápida de las medidas intensivas de sostén son los pilares del tratamiento, sobre todo en la enfermedad progresiva y en las fases avanzadas. Debe prestarse una atención meticulosa y constante al estado neurológico, electrolítico, metabólico, cardiovascular, respiratorio y de hidratación, para afrontar los rápidos cambios. Los procedimientos habituales consisten en monitorizar los gases en sangre arterial, el pH sanguíneo y la PA mediante catéteres arteriales, insertar un tubo endotraqueal y controlar la ventilación. Se emplean soluciones i.v. de líquidos y electrólitos con glucosa para combatir la deshidratación y el agotamiento de los depósitos de glucógeno y el uso juicioso de catárticos y antibióticos no absorbibles (p. ej., neomicina) para la encefalopatía hepática, así como de vitamina K y, si es necesario, de plasma fresco congelado para la coagulopatía. El aumento de la presión intracraneal debe ser vigilado estrechamente y controlado con fármacos como el mannitol, la dexametasona o el glicerol. En ocasiones, se emplean también otros tratamientos, por ejemplo, la exanguinotransfusión, la hemodiálisis y la inducción del coma profundo con barbitúricos (para reducir la presión intracraneal), aunque su eficacia no ha sido demostrada.

Siguiente: FIEBRE DE ORIGEN DESCONOCIDO | Ir a: FIEBRE DE ORIGEN DESCONOCIDO
Anterior: Pronóstico en SÍNDROME DE REYE | Ir a: Pronóstico en SÍNDROME DE REYE
Inicio de: SÍNDROME DE REYE | Ir a: SÍNDROME DE REYE


FIEBRE DE ORIGEN DESCONOCIDO

Ir a: Tratamiento en SÍNDROME DE REYE Ir a: OTRAS INFECCIONES Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» FIEBRE DE ORIGEN DESCONOCIDO
FIEBRE DE ORIGEN DESCONOCIDO

Temperatura rectal (o su equivalente) ³38,5 °C medida en ³4 ocasiones a lo largo de ³2 sem en un niño en el que no puede encontrarse causa evidente después de una anamnesis y exploración física meticulosas.

Otros expertos diagnostican la FOD cuando la temperatura rectal se mantiene ³38,3 °C durante ³8 d en las condiciones arriba descritas. Se excluyen de esta definición la mayor parte de las enfermedades febriles autolimitadas, que producen alrededor del 30% de las consultas ambulatorias pediátricas en EE. UU. Los datos son escasos, por lo que la FOD de los niños no está tan bien definida como la de los adultos, pero existen ciertas diferencias evidentes.

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos, diagnóstico y pronóstico

Anterior: Tratamiento en SÍNDROME DE REYE | Ir a: Tratamiento en SÍNDROME DE REYE
Inicio de: OTRAS INFECCIONES | Ir a: OTRAS INFECCIONES


FIEBRE DE ORIGEN DESCONOCIDO, Etiología

Ir a: FIEBRE DE ORIGEN DESCONOCIDO Ir a: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» FIEBRE DE ORIGEN DESCONOCIDO
Etiología Síntomas, signos, diagnóstico y pronóstico
Etiología

Como en la de los adultos, la etiología de la FOD de los niños depende en parte de la zona geográfica. Los datos presentados a continuación corresponden a niños residentes en zonas de clima templado de EE. UU. En los niños, la causa de la FOD tiene más probabilidades de ser una presentación poco común de un trastorno frecuente que una presentación común de un trastorno poco frecuente.

Las infecciones causan alrededor del 50% de las FOD de los niños. Casi el 50% de éstas se achacan a virus y el 65% se producen en niños ³6 años. El tipo de infección depende de la edad: las de las vías respiratorias altas y las víricas son más frecuentes en los niños menores de 2 años, mientras que la endocarditis y la mononucleosis predominan en los mayores de 6 años. Los niños tienden a sufrir más enfermedades víricas y bacterianas, mientas que la tbc, los abscesos ocultos y las enfermedades producidas por microorganismos más raros son más probables en los adultos. El VIH puede provocar FOD a todas las edades.

Las enfermedades del tejido conectivo (ETC) e inflamatorias justifican alrededor del 20% de las FOD infantiles. De los niños con ETC y FOD, incluyendo casi todos los que padecen una enfermedad inflamatoria intestinal (enfermedad de Crohn del intestino delgado o grueso, colitis ulcerosa), el 80% son >6 años. La AR y el LED también pueden ser causa de FOD.

Las neoplasias producen aproximadamente el 10% de todas las FOD de los niños de todas las edades (siendo las más frecuentes las leucemias y linfomas) a diferencia de lo que sucede en los adultos, en los que provocan el 20% de las FOD y en los que predominan los tumores sólidos (p. ej., linfoma, carcinoma renal, hepatocarcinoma, carcinomatosis diseminada).

Otras causas (p. ej., síndromes de fiebre periódica, fiebre medicamentosa, disautonomía familiar, fiebre facticia, síndrome de Behçet, tiroiditis) producen <10% de los casos infantiles. Pese a investigaciones exhaustivas, la etiología del cuadro sigue siendo desconocida en alrededor del 10-20% de los niños (5 a 10% de los adultos).

Siguiente: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO | Ir a: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO
Inicio de: FIEBRE DE ORIGEN DESCONOCIDO | Ir a: FIEBRE DE ORIGEN DESCONOCIDO


FIEBRE DE ORIGEN DESCONOCIDO, Síntomas, signos, diagnóstico y pronóstico

Ir a: Etiología en FIEBRE DE ORIGEN DESCONOCIDO Ir a: FIEBRE DE ORIGEN DESCONOCIDO Ir a: SÍNDROME DE KAWASAKI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» FIEBRE DE ORIGEN DESCONOCIDO
Etiología Síntomas, signos, diagnóstico y pronóstico
Síntomas, signos, diagnóstico y pronóstico

Los síntomas inespecíficos (p. ej., anorexia, fatiga, escalofríos, sudoración) son frecuentes y poseen escaso valor para el diagnóstico diferencial o el pronóstico. No obstante, conviene observar su presencia, junto con la de signos objetivos tales como la pérdida de peso o el retraso del crecimiento. Por el contrario, los síntomas y signos cutáneos, tales como el prurito, los exantemas o los cambios de pigmentación, tienden a sugerir una enfermedad grave (p. ej., una neoplasia maligna o una ETC), al igual que el dolor torácico, la disnea, los soplos cardíacos importantes, la artropatía o la cianosis (p. ej., endocarditis bacteriana, LED).

Una anamnesis meticulosa, que incluya contactos con personas infectadas, exposición a animales domésticos o salvajes, historia de viajes, picaduras de insectos, dietas poco comunes y el trasfondo étnico puede proporcionar indicios de gran valor. Puesto que los padres podrían omitir u olvidar detalles importantes, es muy útil repetir el interrogatorio varias veces. También son importantes las exploraciones físicas repetidas, ya que el 25% de los pacientes desarrollan signos y síntomas clave (v. más adelante) después de la primera exploración. La hospitalización puede facilitar las exploraciones repetidas y cuidadosas.

En >80-90% de los casos, puede identificarse una causa, que en general es una enfermedad habitual de la infancia. Los procedimientos diagnósticos complejos, necesarios en los adultos con FOD, lo son mucho menos en los niños.

El hemograma, el análisis de orina y la radiografía de tórax permiten descartar una anemia crónica, una IU o una neumonía. Se encuentran elevación de la VSG e inversión del cociente albúmina/globulina en alrededor del 75% de los pacientes con VIH, ETC o neoplasias malignas, pero tan sólo en el 10% de los que sufren enfermedades víricas o benignas. Es probable que deban hacerse hemocultivos, pruebas cutáneas con derivados proteicos purificados y urocultivos en todos los pacientes; en casos seleccionados, deben obtenerse radiografías de los senos.

Los estudios serológicos para el virus de Epstein-Barr, el citomegalovirus, la toxoplasmosis o el VIH pueden ser muy útiles en algunos pacientes, pero las extensas pruebas de detección de anticuerpos (p. ej., paneles de aglutininas febriles) no lo son. El examen de la médula ósea puede ayudar a diagnosticar una infección (por cultivo, particularmente en las debidas a Salmonella, o por estudio histológico, si éste demuestra un aumento del cociente mieloide/eritroide), algunas neoplasias malignas (por estudio histológico) o una ETC (por estudio histológico, con demostración de un predominio de células plasmáticas). Las biopsias de distintos tejidos también pueden ser útiles en algunos niños (p. ej., ganglio linfático, lesiones cutáneas, hígado). La laparotomía exploradora y las técnicas angiográficas y de radioisótopos (tecnecio y galio) selectivas son menos necesarias que en los adultos. A veces, la ecografía y la TC ayudan al diagnóstico. Los niños con enfermedades sistémicas o retraso del crecimiento pueden precisar estudios complementarios más detallados.

En algún momento de su enfermedad, el 80% de los niños con FOD reciben antibióticos y casi el 100%, antipiréticos. Sin embargo, estos tratamientos pueden dificultar el diagnóstico y enmascarar la enfermedad subyacente.

El pronóstico depende de la causa subyacente. La tasa de recuperación completa previsible en los niños con FOD es >80%, pero algunos estudios refieren tasas de mortalidad de 5 a 10%.

Siguiente: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI
Anterior: Etiología en FIEBRE DE ORIGEN DESCONOCIDO | Ir a: Etiología en FIEBRE DE ORIGEN DESCONOCIDO
Inicio de: FIEBRE DE ORIGEN DESCONOCIDO | Ir a: FIEBRE DE ORIGEN DESCONOCIDO


SÍNDROME DE KAWASAKI

Ir a: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO Ir a: OTRAS INFECCIONES Ir a: Etiología, epidemiología y anatomía patológica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
SÍNDROME DE KAWASAKI

Síndrome que suele afectar a lactantes y niños <5 años y que comprende fiebre prolongada, exantema, conjuntivitis, inflamación de las membranas mucosas, adenopatías cervicales y una poliarteritis de gravedad variable.

Siguiente: Etiología, epidemiología y anatomía patológica | Ir a: Etiología, epidemiología y anatomía patológica
- Etiología, epidemiología y anatomía patológica
- Síntomas, signos y complicaciones
- Datos analíticos y diagnóstico
- Pronóstico
- Tratamiento

Anterior: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO | Ir a: Síntomas, signos, diagnóstico y pronóstico en FIEBRE DE ORIGEN DESCONOCIDO
Inicio de: OTRAS INFECCIONES | Ir a: OTRAS INFECCIONES


SÍNDROME DE KAWASAKI, Etiología, epidemiología y anatomía patológica

Ir a: SÍNDROME DE KAWASAKI Ir a: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
Etiología, epidemiología y anatomía patológica Síntomas, signos y complicaciones Datos analíticos y diagnóstico Pronóstico Tratamiento
Etiología, epidemiología y anatomía patológica

La etiología es desconocida, pero tanto la epidemiología como la presentación clínica sugieren una infección o una respuesta inmunitaria anómala frente a una infección.

Desde su descripción inicial en Japón durante los últimos años de 1960, se han descrito miles de casos en todo el mundo, en niños de varias razas y grupos étnicos; no obstante, la incidencia parece ser mayor en los de origen japonés. Cada año se diagnostican varios miles de casos en EE. UU. El cociente varón:mujer oscila en torno a 1,5:1. El 80% de los pacientes tienen <5 años (mediana, 2 años); en los adolescentes y adultos, los casos auténticos son muy raros. La enfermedad se produce a lo largo de todo año, pero sobre todo en primavera e invierno. Se han descrito brotes en comunidades, sin que haya podido demostrarse claramente la transmisión de persona a persona. El proceso recidiva en alrededor del 1% de los afectados.

La anatomía patológica es casi idéntica a la periarteritis nodosa infantil, con una vasculitis que afecta sobre todo a las arterias coronarias, pero que se extiende también a otras arterias de tamaño mediano y grande.

Siguiente: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI
Inicio de: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI


SÍNDROME DE KAWASAKI, Síntomas, signos y complicaciones

Ir a: Etiología, epidemiología y anatomía patológica en SÍNDROME DE KAWASAKI Ir a: SÍNDROME DE KAWASAKI Ir a: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
Etiología, epidemiología y anatomía patológica Síntomas, signos y complicaciones Datos analíticos y diagnóstico Pronóstico Tratamiento
Síntomas, signos y complicaciones

La enfermedad tiende a evolucionar por estadios. Comienza con fiebre, generalmente remitente y >39 °C, asociada a una irritabilidad a menudo extrema y a letargia ocasional o a dolores cólicos abdominales intermitentes. La fiebre dura 1 o 2 sem o incluso más en los pacientes no tratados. En general, al cabo de 1 o 2 d de su instauración, aparece una inyección conjuntival bulbar bilateral, sin exudado. En los 5 d siguientes, se desarrolla un exantema maculoso eritematoso polimorfo que afecta primero al tronco, con frecuente acentuación en la región perineal. Este exantema puede ser urticariforme, morbiliforme o escarlatiniforme y va acompañado de eritema faríngeo, labios rojos, secos y con fisuras y una lengua rojo fresa. Durante la primera semana, puede haber palidez de la parte proximal de las uñas de pies y manos (leuconiquia parcial). Hacia el 3.º a 5.º d, suelen aparecer un eritema o una coloración rojo púrpura con edema de magnitud variable en las palmas y las plantas. Aunque el edema puede ser escaso, suele ser duro, sin fóvea y a tensión. A los 10 d del inicio de la enfermedad, comienza una descamación periungueal, palmar y plantar. La capa superficial de la piel se desprende a menudo en grandes fragmentos, dejando ver debajo la piel normal. A lo largo de toda la enfermedad, alrededor del 50% de los pacientes presentan adenopatías cervicales no supuradas, con dolor a la palpación (³1 ganglio ³1,5 cm de diámetro); cada uno de los hallazgos restantes se encuentran en alrededor del 90% de los afectados. La enfermedad puede durar de 2 a 12 sem o más.

Otros hallazgos menos específicos indican la afectación de muchos órganos y aparatos. Alrededor de la tercera parte de los pacientes desarrollan artritis o artralgias (con frecuencia, de las grandes articulaciones). Otros signos clínicos pueden consistir en uretritis, meningitis aséptica, diarrea, hidropesía vesicular y uveitis anterior.

Las complicaciones más importantes son las derivadas de la inflamación del corazón, particularmente de la arteritis coronaria. Las manifestaciones cardíacas suelen comenzar hacia el 10.º d de evolución, a medida que el exantema, la fiebre y los síntomas agudos precoces comienzan a ceder, es decir, durante la fase subaguda del síndrome. La inflamación de las arterias coronarias, con dilatación y formación de aneurismas, afecta al 5-20% de todos los casos; a veces se asocia a miocarditis aguda con insuficiencia cardíaca, arritmias y pericarditis y, más rara vez, a taponamiento cardíaco, trombosis o infarto.

Siguiente: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI | Ir a: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI
Anterior: Etiología, epidemiología y anatomía patológica en SÍNDROME DE KAWASAKI | Ir a: Etiología, epidemiología y anatomía patológica en SÍNDROME DE KAWASAKI
Inicio de: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI


SÍNDROME DE KAWASAKI, Datos analíticos y diagnóstico

Ir a: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI Ir a: SÍNDROME DE KAWASAKI Ir a: Pronóstico en SÍNDROME DE KAWASAKI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
Etiología, epidemiología y anatomía patológica Síntomas, signos y complicaciones Datos analíticos y diagnóstico Pronóstico Tratamiento
Datos analíticos y diagnóstico

Durante la fase aguda es habitual la leucocitosis, a menudo con una marcada desviación a la izquierda. Otros datos hematológicos son una anemia leve, trombocitosis (³500.000/ml) durante la 2.ª; o 3.ª; sem de la enfermedad, y elevación de la VSG (a menudo, muy intensa).

Puede haber otras alteraciones, que dependen del aparato u órgano afectados: piuria, proteinuria, pleocitosis del LCR y cambios del ECG (arritmias, disminución del voltaje, hipertrofia ventricular izquierda). Todos los pacientes deberían ser estudiados mediante ecocardiografía en el momento del diagnóstico (para establecer la afectación inicial y descubrir los aneurismas de las arterias coronarias, la pericarditis o la miocarditis), repitiendo los estudios a las 3 a 4 sem, a las 6 a 8 sem y, quizá, a los 6 a 12 meses del comienzo de la enfermedad. A veces, la arteriografía coronaria resulta útil en los pacientes con aneurismas y resultados anómalos en las pruebas de esfuerzo. Muchas veces, el ECG se repite junto con la ecocardiografía.

El diagnóstico se basa en los datos clínicos y en la exclusión de otras enfermedades. Los criterios diagnósticos se reseñan en la tabla 265-19 [image] . Los resultados de los cultivos de bacterias y virus, al igual que los estudios serológicos para la demostración de infecciones, son negativos, pero pueden ser útiles para diagnosticar otras enfermedades de presentación similar.

El diagnóstico diferencial comprende las enfermedades bacterianas (sobre todo, la escarlatina, los síndromes exfoliativos estafilocócicos y la leptospirosis), los exantemas víricos (p. ej., sarampión), las infecciones por rickettsias (p. ej., fiebre de las Montañas Rocosas), la toxoplasmosis, la acrodinia (secundaria a la intoxicación por mercurio), el síndrome de Stevens-Johnson y la AR juvenil.

Siguiente: Pronóstico en SÍNDROME DE KAWASAKI | Ir a: Pronóstico en SÍNDROME DE KAWASAKI
Anterior: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI | Ir a: Síntomas, signos y complicaciones en SÍNDROME DE KAWASAKI
Inicio de: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI


SÍNDROME DE KAWASAKI, Pronóstico

Ir a: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI Ir a: SÍNDROME DE KAWASAKI Ir a: Tratamiento en SÍNDROME DE KAWASAKI
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
Etiología, epidemiología y anatomía patológica Síntomas, signos y complicaciones Datos analíticos y diagnóstico Pronóstico Tratamiento
Pronóstico

La tasa de mortalidad es 0,1% con el tratamiento adecuado; sin tratamiento, puede acercarse al 1%. La muerte se debe casi siempre a las complicaciones cardíacas, pero puede ser repentina e impredecible; >50% se producen en el mes siguiente al comienzo de la enfermedad, el 75% en los 2 meses siguientes y el 95% en un plazo de 6 meses, pero puede tener lugar incluso 10 años después. El tratamiento eficaz reduce los síntomas agudos y, lo que es más importante, también la incidencia de aneurismas de las arterias coronarias desde el 20% a <5%. En ausencia de coronariopatía, el pronóstico en cuanto a la recuperación completa es excelente. Aproximadamente las dos terceras partes de los aneurismas involucionan a lo largo de 1 año, aunque no se sabe si dejan o no estenosis residual. Los aneurismas gigantes de las arterias coronarias (>8 mm de diámetro interno en la ecocardiografía) no regresan con tanta facilidad y podrían precisar un seguimiento y tratamiento más intensivos.

Siguiente: Tratamiento en SÍNDROME DE KAWASAKI | Ir a: Tratamiento en SÍNDROME DE KAWASAKI
Anterior: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI | Ir a: Datos analíticos y diagnóstico en SÍNDROME DE KAWASAKI
Inicio de: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI


SÍNDROME DE KAWASAKI, Tratamiento

Ir a: Pronóstico en SÍNDROME DE KAWASAKI Ir a: SÍNDROME DE KAWASAKI Ir a: INFESTACIÓN POR OXIUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» SÍNDROME DE KAWASAKI
Etiología, epidemiología y anatomía patológica Síntomas, signos y complicaciones Datos analíticos y diagnóstico Pronóstico Tratamiento
Tratamiento

Los niños con síndrome de Kawasaki deberían ser tratados por un cardiólogo pediatra experto o un especialista en enfermedades infecciosas de la infancia o, en su defecto, en estrecha colaboración con ellos. El tratamiento se inicia lo antes posible, preferiblemente durante los primeros 10 d de la enfermedad, con una combinación de dosis altas de inmunoglobulina intravenosa (IGIV, dosis única de 2 g/kg administrados a lo largo de 10-12 h) y aspirina en altas dosis v.o. (80 a 100 mg/kg/d en 4 tomas fraccionadas). La dosis de aspirina se reduce a 3-5 mg/kg/d en una sola toma cuando la fiebre cede. (Algunos expertos prefieren mantener las dosis altas de aspirina hasta el día 14.º de la enfermedad.) En este síndrome, la aspirina muestra un metabolismo errático, lo que justifica en parte las elevadas dosis administradas. Algunos autores vigilan las concentraciones séricas de aspirina a lo largo de este tratamiento con dosis altas, sobre todo cuando su administración se prolonga durante 14 d.

En general, los pacientes responden con rapidez, en las 24 h siguientes a la instauración del tratamiento; en una pequeña parte, la enfermedad y la fiebre persisten durante varios días y precisan nuevas dosis de IGIV. Un protocolo alternativo, que puede producir una recuperación algo más lenta pero que podría ser más ventajoso en los niños con disfunción cardíaca que no toleran volúmenes de 2 g/kg de infusión de IGIV, consiste en administrar la inmunoglobulina en dosis de 400 mg/kg/d diariamente a lo largo de 4 d (también en combinación con aspirina en dosis altas). Se desconoce la eficacia de la combinación IGIV/aspirina cuando su administración se inicia más de 10 d después del comienzo de la fiebre, pero aún así debe considerarse su conveniencia.

Cuando el niño mejora, la administración de aspirina en dosis de 3 a 5 mg/kg/d se mantiene durante al menos 8 sem, hasta completar las ecocardiografías de repetición. La aspirina puede interrumpirse tras comprobar la ausencia de aneurismas coronarios y la regresión de los signos de inflamación (mediante la normalización de la VSG y las plaquetas). Sin embargo, en presencia de alteraciones de las arterias coronarias, el tratamiento con aspirina debe mantenerse indefinidamente, para aprovechar sus propiedades antitrombóticas. Los niños con aneurismas coronarios gigantes pueden precisar un tratamiento anticoagulante adicional (p. ej., coumadina o dipiridamol).

En los niños tratados con IGIV, las respuestas a las vacunas con virus vivos podrían ser menores de lo habitual. Por tanto, conviene retrasar la administración de la triple vírica (sarampión, paperas y rubéola) hasta 11 meses después del tratamiento con inmunoglobulina, siempre que sea posible, mientras que la vacuna contra la varicela debe retrasarse ³5 meses. Cuando el riesgo de exposición al sarampión es alto, hay que proceder a la vacunación, pero habrá que administrar una nueva dosis (o hacer una comprobación serológica) al cabo de 11 meses.

Los niños tratados con aspirina a largo plazo podrían correr un pequeño riesgo de síndrome de Reye (v. antes) durante los brotes de gripe o varicela. Los padres deben conocer este riesgo y saber que han de informar a su médico con rapidez si el niño sufre una exposición a la gripe o a la varicela o desarrolla los síntomas de estas enfermedades. En estos casos, puede ser conveniente interrumpir transitoriamente el uso de aspirina (sustituyéndola por dipiridamol, en los niños con aneurismas demostrados). Durante el tratamiento a largo plazo con aspirina, estos niños deben ser vacunados contra la gripe todos los años.

Siguiente: INFESTACIÓN POR OXIUROS | Ir a: INFESTACIÓN POR OXIUROS
Anterior: Pronóstico en SÍNDROME DE KAWASAKI | Ir a: Pronóstico en SÍNDROME DE KAWASAKI
Inicio de: SÍNDROME DE KAWASAKI | Ir a: SÍNDROME DE KAWASAKI


INFESTACIÓN POR OXIUROS

Ir a: Tratamiento en SÍNDROME DE KAWASAKI Ir a: OTRAS INFECCIONES Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» INFESTACIÓN POR OXIUROS
INFESTACIÓN POR OXIUROS

(Enterobiasis, oxiuriasis)

Ingestación intestinal producida por Enterobius vermicularis, y que se caracteriza por prurito anal.

Enterobius es el patógeno causal más frecuente de las parasitosis infantiles en los climas templados. Su prevalencia en la población infantil general es ³20% y en los niños institucionalizados llega al 100%.

Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en SÍNDROME DE KAWASAKI | Ir a: Tratamiento en SÍNDROME DE KAWASAKI
Inicio de: OTRAS INFECCIONES | Ir a: OTRAS INFECCIONES


INFESTACIÓN POR OXIUROS, Patogenia

Ir a: INFESTACIÓN POR OXIUROS Ir a: Síntomas y signos en INFESTACIÓN POR OXIUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» INFESTACIÓN POR OXIUROS
Patogenia Síntomas y signos Diagnóstico Tratamiento
Patogenia

La infestación suele ser el resultado del transporte de los huevos con los dedos desde el área perianal a las fomites (vestidos, ropa de cama, juguetes), desde las cuales son recogidos por el nuevo huésped, transportados a la boca y deglutidos. Los huevos transportados por el aire pueden ser inhalados y, a continuación, deglutidos. La reinfestación (o autoinfestación) se produce fácilmente mediante el transporte de los huevos con los dedos desde la región perianal a la boca.

Los parásitos alcanzan la madurez en el aparato GI inferior en un período de 2 a 6 sem. El gusano hembra emigra hacia la región perianal (generalmente por la noche) para depositar sus huevos en los pliegues cutáneos. La sustancia pegajosa y gelatinosa en que se depositan y los movimientos de la hembra causan prurito. Los huevos pueden sobrevivir hasta 3 sem en las fomites a la temperatura ambiente. Sin embargo, las larvas también pueden madurar con rapidez y migrar en sentido retrógrado hacia el interior del recto y parte inferior del intestino (retroinfestación).

Siguiente: Síntomas y signos en INFESTACIÓN POR OXIUROS | Ir a: Síntomas y signos en INFESTACIÓN POR OXIUROS
Inicio de: INFESTACIÓN POR OXIUROS | Ir a: INFESTACIÓN POR OXIUROS


INFESTACIÓN POR OXIUROS, Síntomas y signos

Ir a: Patogenia en INFESTACIÓN POR OXIUROS Ir a: INFESTACIÓN POR OXIUROS Ir a: Diagnóstico en INFESTACIÓN POR OXIUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» INFESTACIÓN POR OXIUROS
Patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La mayor parte de las personas infestadas no presentan signos ni síntomas. Sin embargo, algunos experimentan prurito perianal y desarrollan excoriaciones en esta zona, debidas al rascado persistente. La vaginitis de las niñas pequeñas puede ser debida a la irritación por oxiuros. A esta infestación se han atribuido también cuadros de dolor abdominal, insomnio, convulsiones y muchos otros procesos, pero la relación causal no se ha demostrado. También se han atribuido casos de apendicitis a la obstrucción de la luz apendicular por los oxiuros, pero la presencia de parásitos en la pieza quirúrgica podría ser una coincidencia.

Siguiente: Diagnóstico en INFESTACIÓN POR OXIUROS | Ir a: Diagnóstico en INFESTACIÓN POR OXIUROS
Anterior: Patogenia en INFESTACIÓN POR OXIUROS | Ir a: Patogenia en INFESTACIÓN POR OXIUROS
Inicio de: INFESTACIÓN POR OXIUROS | Ir a: INFESTACIÓN POR OXIUROS


INFESTACIÓN POR OXIUROS, Diagnóstico

Ir a: Síntomas y signos en INFESTACIÓN POR OXIUROS Ir a: INFESTACIÓN POR OXIUROS Ir a: Tratamiento en INFESTACIÓN POR OXIUROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» INFESTACIÓN POR OXIUROS
Patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La infestación por oxiuros puede diagnosticarse mediante el hallazgo del gusano hembra, que mide 10 mm de longitud (los machos miden 3 mm) en la región perianal, 1 o 2 h después de acostar al niño, o mediante la identificación de los huevos con un microscopio óptico de poco aumento. Los huevos, de 50 ´ 30 mg, tienen forma abolida y finas cápsulas que engloban a los gusanos enroscados. Para obtenerlos, se coloca con un depresor lingual una tira de cinta adhesiva transparente, con la cara pegajosa hacia fuera, sobre los pliegues cutáneos perianales, a primera hora de la mañana y antes de que el niño se levante. A continuación, la cinta se sitúa con la cara pegajosa hacia abajo sobre un portaobjetos de vidrio. Una gota de tolueno entre la cinta y el portaobjetos disolverá el mucílago y eliminará las burbujas de aire de la cinta que dificultarían la identificación de los huevos. Este procedimiento debe repetirse durante 5 mañanas sucesivas, en caso necesario, antes de descartar la infestación.

Siguiente: Tratamiento en INFESTACIÓN POR OXIUROS | Ir a: Tratamiento en INFESTACIÓN POR OXIUROS
Anterior: Síntomas y signos en INFESTACIÓN POR OXIUROS | Ir a: Síntomas y signos en INFESTACIÓN POR OXIUROS
Inicio de: INFESTACIÓN POR OXIUROS | Ir a: INFESTACIÓN POR OXIUROS


INFESTACIÓN POR OXIUROS, Tratamiento

Ir a: Diagnóstico en INFESTACIÓN POR OXIUROS Ir a: INFESTACIÓN POR OXIUROS Ir a: CAPITULO 266
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.265 INFECCIONES DE LA INFANCIA
° OTRAS INFECCIONES
» INFESTACIÓN POR OXIUROS
Patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Puesto que la relación parasitaria rara vez es nociva, la prevalencia es alta y la reinfestación, probable, el tratamiento no suele estar indicado. Sin embargo, los padres suelen sentirse inquietos ante la infestación y desean su eliminación, aunque sus hijos hayan tenido oxiuros muchas veces. Basta una sola dosis de mebenzadol, 100 mg v.o. (a cualquier edad) para erradicar los gusanos (aunque no así los huevos) en alrededor del 90% de los casos. El pamoato de pirantel, en una dosis de 11 mg/kg (hasta un máximo de 1 g) v.o., repetida tras un intervalo de 2 sem, también produce la erradicación en alrededor del 90% de los infestados. La retro y reinfestación son probables, puesto que los huevos pueden seguir depositados hasta 1 sem después del tratamiento y los depositados en las fomites pueden sobrevivir durante 3 sem. Como la norma es que en un domicilio existan infestaciones múltiples, el tratamiento de un solo miembro de la familia es inútil. El lavado de manos meticuloso o la limpieza del hogar tienen escaso efecto en el control o tratamiento de la infestación por oxiuros.

Para aliviar el prurito, pueden emplearse petrolato carbolatado u otras cremas o pomadas antipruriginosas en la región perianal, 2 o 3/d.

En caso de reinfestación, podría ser posible la erradicación completa de los oxiuros de una familia dada mediante el siguiente protocolo estricto: 1) todos los miembros de la familia deben recibir la dosis terapéutica de pamoato de pirantel; 2) todos los miembros de la familia deben abandonar el hogar durante 3 sem y, preferiblemente, alojarse en lugares distintos cada noche (con cuidado para no contaminar a terceros), y 3) todos deben recibir de nuevo una dosis de pamoato de pirantel después de 2 sem. Evidentemente, este tratamiento no resulta práctico, aunque sería eficaz.

Siguiente: CAPITULO 266 | Ir a: CAPITULO 266
Anterior: Diagnóstico en INFESTACIÓN POR OXIUROS | Ir a: Diagnóstico en INFESTACIÓN POR OXIUROS
Inicio de: INFESTACIÓN POR OXIUROS | Ir a: INFESTACIÓN POR OXIUROS


NEOPLASIAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 265 Ir a: SEC.19 PEDIATRÍA Ir a: TUMOR DE WILMS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 266. NEOPLASIAS
266 / NEOPLASIAS

Los tumores de la infancia se exponen también en otras secciones del Manual (p. ej., las leucemias en el cap. 138 [image] y los tumores cerebrales en el cap. 177 [image] ).

Mostrar/Ocultar APARTADOS Siguiente: TUMOR DE WILMS | Ir a: TUMOR DE WILMS
› TUMOR DE WILMS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› NEUROBLASTOMA
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› RETINOBLASTOMA
- Diagnóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 265 | Ir a: Tratamiento en CAPITULO 265
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


TUMOR DE WILMS

Ir a: NEOPLASIAS Ir a: Síntomas, signos y diagnóstico
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» TUMOR DE WILMS
TUMOR DE WILMS

(Nefroblastoma)

Tumor embrionario maligno del riñón formado por distintas combinaciones de elementos blastematosos, estromales y epiteliales.

El tumor de Wilms suele manifestarse en niños <5 años, pero en ocasiones pueden afectar a niños mayores e incluso, raramente, a adultos. En alrededor del 4% de los casos se encuentran tumores de Wilms sincrónicos bilaterales. En algunos pacientes se ha identificado un defecto genético (WT1, gen supresor del tumor de Wilms). En muchas malformaciones congénitas (p. ej., aniridia y hemihipertrofia) se encuentra un aumento de la incidencia de este tumor.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


TUMOR DE WILMS, Síntomas, signos y diagnóstico

Ir a: TUMOR DE WILMS Ir a: Pronóstico y tratamiento en TUMOR DE WILMS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» TUMOR DE WILMS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

El signo de presentación más frecuente es una masa abdominal palpable; otros signos posibles son dolor abdominal, hematuria, fiebre, anorexia, náuseas y vómitos. La hematuria (que se encuentra en el 15-20% de los casos) indica la invasión del sistema colector. La isquemia por compresión del hilio o del parénquima renales puede inducir hipertensión.

La ecografía abdominal demuestra la naturaleza sólida o quística de la masa y si existe o no afectación de la vena renal o de la cava. La TC es necesaria para determinar la extensión del tumor y su propagación a los ganglios linfáticos regionales, el riñón contralateral o el hígado. Raras veces es necesario practicar una arteriografía renal, una cavografía, una pielografía retrógrada o una urografía de excreción. En el momento del diagnóstico inicial debe hacerse una radiografía de tórax (y posiblemente una TC torácica) para detectar o descartar las posibles metástasis pulmonares.

Siguiente: Pronóstico y tratamiento en TUMOR DE WILMS | Ir a: Pronóstico y tratamiento en TUMOR DE WILMS
Inicio de: TUMOR DE WILMS | Ir a: TUMOR DE WILMS


TUMOR DE WILMS, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en TUMOR DE WILMS Ir a: TUMOR DE WILMS Ir a: NEUROBLASTOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» TUMOR DE WILMS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico depende de las características anatomopatológicas del tumor, de su estadio en el momento del diagnóstico y de la edad del paciente (mejor cuanto más joven sea).

Está indicada la exploración quirúrgica precoz de las lesiones potencialmente extirpables, con examen del riñón contralateral. Dependiendo del estadio de la enfermedad, el tratamiento consiste en quimioterapia con actinomicina D y vincristina, con o sin radioterapia. Cuando la enfermedad está más avanzada, se añade doxorrubicina. El National Wilms' Tumor Study Group ha establecido los criterios para la estadiación y las normas para el tratamiento de estos tumores.

Siguiente: NEUROBLASTOMA | Ir a: NEUROBLASTOMA
Anterior: Síntomas, signos y diagnóstico en TUMOR DE WILMS | Ir a: Síntomas, signos y diagnóstico en TUMOR DE WILMS
Inicio de: TUMOR DE WILMS | Ir a: TUMOR DE WILMS


NEUROBLASTOMA

Ir a: Pronóstico y tratamiento en TUMOR DE WILMS Ir a: NEOPLASIAS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» NEUROBLASTOMA
NEUROBLASTOMA

Tumor sólido maligno frecuente en la infancia que aparece principalmente en la glándula suprarrenal, pero que también encontrarse en cualquier localización de la cadena simpática extrasuprarrenal, incluyendo el retroperitoneo y el tórax.

Alrededor del 75% de los niños con neuroblastomas tienen <5 años. Se ha demostrado predisposición familiar en un subgrupo de pacientes. Alrededor del 65% de los neuroblastomas comienzan en el abdomen y el 15 a 20% lo hacen en el tórax; el 15% restante se origina en otras localizaciones, como el cuello o la pelvis. En muy raras ocasiones, el neuroblastoma aparece como tumor primitivo en el SNC. La mayor parte de estos tumores secretan catecolaminas, que pueden detectarse por los elevados niveles de sus productos de degradación presentes en la orina. El ganglioneuroma, que suele afectar a los adultos, es una variante benigna completamente diferenciada del neuroblastoma.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Anterior: Pronóstico y tratamiento en TUMOR DE WILMS | Ir a: Pronóstico y tratamiento en TUMOR DE WILMS
Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


NEUROBLASTOMA, Síntomas, signos y diagnóstico

Ir a: NEUROBLASTOMA Ir a: Pronóstico y tratamiento en NEUROBLASTOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» NEUROBLASTOMA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los signos y síntomas de presentación dependen de la localización original y del estadio de la enfermedad; por ejemplo, una masa abdominal palpable o los problemas respiratorios producidos por un tumor torácico. En ocasiones, los primeros síntomas y signos se deben a las metástasis: hepatomegalia por infiltración del hígado, dolor óseo por afectación de los huesos o palidez (anemia), petequias (trombocitopenia) y leucopenia secundarios a las metástasis de la médula ósea. Otras localizaciones menos frecuentes de las metástasis son la piel y el encéfalo. El tumor puede sufrir hemorragias y necrosis en su interior y los tumores abdominales pueden cruzar la línea media. En ocasiones, los niños desarrollan síndromes paraneoplásicos, como opsoclonía-mioclonía, diarrea acuosa o hipertensión. También pueden encontrarse defectos neurológicos focales por extensión directa del tumor hacia el canal medular.

Las pruebas diagnósticas consisten en ecografía y TC para valorar la naturaleza y extensión del tumor primario. Para el estudio de las metástasis se utilizan las siguientes técnicas: estudio de múltiples localizaciones de médula ósea, estudio radiográfico completo del esqueleto, escintigrafía ósea, TC y, a veces, escintigrafía con metayodobenzilguanidina marcada con 131I. En más del 65% de los pacientes se encuentra una elevación del ácido vanililmandélico (AVM) en la orina; esta elevación, junto a la del ácido homovanílico, permite identificar a más del 90% de los pacientes. Para la determinación se utiliza la orina de 24 h, aunque en general suele bastar con un análisis de mancha. Cuando se extirpa el tumor, deben estudiarse el índice de ADN (medición cuantitativa del contenido cromosómico) y el oncogen MYCN.

El diagnóstico diferencial debe hacerse con el tumor de Wilms, las masas renales, el rabdomiosarcoma, el hepatoblastoma, el linfoma y los tumores de origen genital.

Siguiente: Pronóstico y tratamiento en NEUROBLASTOMA | Ir a: Pronóstico y tratamiento en NEUROBLASTOMA
Inicio de: NEUROBLASTOMA | Ir a: NEUROBLASTOMA


NEUROBLASTOMA, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en NEUROBLASTOMA Ir a: NEUROBLASTOMA Ir a: RETINOBLASTOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» NEUROBLASTOMA
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Las mejores probabilidades de curación se logran con la extirpación quirúrgica de las lesiones primarias localizadas. Los niños menores de 1 año, con enfermedad es estadio bajo y sin amplificación del oncogen MYCN son los que tienen mejor pronóstico. En niños mayores (>1 año) o con enfermedades en estadios avanzados suele ser necesaria la quimioterapia, consistente en vincristina, ciclofosfamida, doxorubicina, cisplatino, carboplatino y etopósido; en algunos casos de enfermedad avanzada es necesario recurrir a la radioterapia.

Siguiente: RETINOBLASTOMA | Ir a: RETINOBLASTOMA
Anterior: Síntomas, signos y diagnóstico en NEUROBLASTOMA | Ir a: Síntomas, signos y diagnóstico en NEUROBLASTOMA
Inicio de: NEUROBLASTOMA | Ir a: NEUROBLASTOMA


RETINOBLASTOMA

Ir a: Pronóstico y tratamiento en NEUROBLASTOMA Ir a: NEOPLASIAS Ir a: Diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» RETINOBLASTOMA
RETINOBLASTOMA

Tumor maligno que se origina en la retina inmadura.

El retinoblastoma afecta a 1 de cada 15.000 a 30.000 nacidos vivos y representa alrededor del 2% de los tumores malignos de la infancia. La enfermedad puede ser hereditaria o deberse a una mutación genética nueva. Alrededor del 10% de los pacientes tienen historia familiar de retinoblastoma y en otro 20 a 30% el tumor es bilateral; todos ellos (es decir, entre el 30 y el 40% de los pacientes) pueden transmitir el rasgo a sus hijos de forma autosómica dominante. Parece que estos enfermos tienen una anomalía genética constitutiva, que en al menos 25% de los casos es una deleción que afecta al cromosoma 13q14 (en todos estos pacientes podrían existir también anomalías más pequeñas no detectables). Se cree que el tumor es consecuencia de una mutación en el otro cromosoma 13 (segundo golpe). En la mayor parte del 60% restante de los pacientes, con enfermedad unilateral y sin antecedentes familiares de retinoblastoma, la enfermedad no es hereditaria. Sin embargo, aproximadamente el 5% de estos pacientes pueden tener el gen del retinoblastoma, con el consiguiente riesgo de transmitir el rasgo a sus hijos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico | Ir a: Diagnóstico
- Diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en NEUROBLASTOMA | Ir a: Pronóstico y tratamiento en NEUROBLASTOMA
Inicio de: NEOPLASIAS | Ir a: NEOPLASIAS


RETINOBLASTOMA, Diagnóstico

Ir a: RETINOBLASTOMA Ir a: Tratamiento en RETINOBLASTOMA
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» RETINOBLASTOMA
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico suele hacerse hacia los 3 a 4 años, cuando se descubren o estudian un reflejo blanco en la pupila (pupila de ojo de gato) o un estrabismo. Es necesario examinar ambos fondos de ojo con detenimiento mediante oftalmoscopia indirecta, con las pupilas ampliamente dilatadas y el niño bajo anestesia general. El tumor aparece como elevaciones, única o múltiples, de la retina y pueden encontrarse siembras tumorales en el humor vítreo. En casi todos los casos, la TC revela la existencia de calcificaciones.

Volver a puntos clave Detección selectiva. Los miembros de la familia de los pacientes con retinoblastoma deben ser informados de las implicaciones genéticas y riesgos de contraer la enfermedad. La penetrancia del gen del retinoblastoma no es necesariamente completa (80 a 100%; algunos portadores tienen un retinocitoma no diagnosticado). Debe hacerse al menos un examen oftalmológico de todos los familiares de primer grado de un niño con retinoblastoma, para excluir la presencia del tumor (en niños pequeños) o de un retinocitoma (en personas mayores). Para detectar a los portadores asintomáticos pueden utilizarse sondas de ADN recombinante.

Siguiente: Tratamiento en RETINOBLASTOMA | Ir a: Tratamiento en RETINOBLASTOMA
Inicio de: RETINOBLASTOMA | Ir a: RETINOBLASTOMA


RETINOBLASTOMA, Tratamiento

Ir a: Diagnóstico en RETINOBLASTOMA Ir a: RETINOBLASTOMA Ir a: CAPITULO 267
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.266 NEOPLASIAS
» RETINOBLASTOMA
Diagnóstico Tratamiento
Tratamiento

Si el tumor se diagnostica mientras es todavía intraocular, 90% de los pacientes pueden curar. Los retinoblastomas unilaterales se tratan con enucleación y extirpación de la mayor cantidad posible de nervio óptico. En muchos de los casos bilaterales, puede conservase la visión practicando una coagulación bilateral o una enucleación unilateral con fotocoagulación, crioterapia o radiación del otro ojo. La quimioterapia sistémica con carboplatino y etopósido o ciclofosfamida y vincristina, puede ser útil, sobre todo cuando el tumor se extiende fuera del globo ocular. Con intervalos de 2 a 4 meses, hay que practicar estudios oftalmológicos de ambos ojos y, si es necesario, un nuevo tratamiento. Al mismo tiempo se efectúan estudios del LCR y de médula ósea para detectar células malignas. Los pacientes con retinoblastoma hereditario tienen una incidencia mayor de segundos tumores malignos, de los que el 50% se originan en el área radiada. En los 30 años siguientes al diagnóstico, el 70% de los afectados han desarrollado un segundo tumor maligno.

Siguiente: CAPITULO 267 | Ir a: CAPITULO 267
Anterior: Diagnóstico en RETINOBLASTOMA | Ir a: Diagnóstico en RETINOBLASTOMA
Inicio de: RETINOBLASTOMA | Ir a: RETINOBLASTOMA


FIBROSIS QUÍSTICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 266 Ir a: SEC.19 PEDIATRÍA Ir a: Incidencia y etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
267 / FIBROSIS QUÍSTICA

(Mucoviscidosis, enfermedad fibroquística del páncreas, fibrosis quística pancreática)

Enfermedad hereditaria de las glándulas exocrinas, que afecta fundamentalmente a los aparatos digestivo y respiratorio y que suele caracterizarse por EPOC, insuficiencia pancreática exocrina y niveles excesivamente altos de los electrólitos del sudor.

Mostrar/Ocultar APARTADOS Siguiente: Incidencia y etiología | Ir a: Incidencia y etiología
- Incidencia y etiología
- Anatomía patológica y fisiopatología
- Síntomas, signos y complicaciones
- Diagnóstico y datos complementarios
- Pronóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 266 | Ir a: Tratamiento en CAPITULO 266
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


FIBROSIS QUÍSTICA, Incidencia y etiología

Ir a: FIBROSIS QUÍSTICA Ir a: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento
Incidencia y etiología

La fibrosis quística (FQ) es la más frecuente de las enfermedades genéticas mortales en la población de raza blanca; en EE. UU., afecta a alrededor de 1/3.300 nacidos vivos de raza blanca, a 1/15.300 nacidos vivos de raza negra y a 1/32.000 de origen asiático; el 30% de los pacientes son adultos.

Alrededor del 3% de la población blanca es portadora de la alteración genética que se transmite de forma autosómica recesiva. El gen responsable se encuentra en 250.000 pares de bases del ADN genómico del cromosoma 7q (brazo largo). Codifica una proteína asociada a la membrana llamada el regulador transmembranoso de la fibrosis quística (RTFQ). La mutación más frecuente del gen, DF508, provoca la ausencia de una fenilalanina en la posición 508 de la proteína RTFQ y se encuentra en alrededor del 70% de los alelos FQ; en el 30% restante se han descrito más de 600 mutaciones menos frecuentes. Aunque no se conoce la función exacta de RTFQ, parece que forma parte de un canal del Cl regulado por el cAMP que, aparentemente, regula el transporte de Cl y Na a través de las membranas epiteliales. Los heterocigotos pueden mostrar anomalías sutiles del transporte a través de los epitelios, pero sin afectación clínica franca.

La frecuencia de mutaciones en uno o en los dos genes del RTFQ o las mutaciones de penetrancia incompleta (5T) en una región que no codifica al RTFQ son más frecuentes en los pacientes con ausencia congénita bilateral de los conductos deferentes o con otras causas de azoospermia obstructiva. En estos casos no suelen encontrarse signos de enfermedad pancreática o respiratoria y las concentraciones de Cl en el sudor pueden ser normales, limítrofes o elevadas.

Siguiente: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA | Ir a: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


FIBROSIS QUÍSTICA, Anatomía patológica y fisiopatología

Ir a: Incidencia y etiología en FIBROSIS QUÍSTICA Ir a: FIBROSIS QUÍSTICA Ir a: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento
Anatomía patológica y fisiopatología

En la enfermedad se afectan casi todas las glándulas exocrinas del organismo, aunque con distribución e intensidad variables. Las glándulas afectadas son de tres tipos: las obstruidas por un material eosinófilo, viscoso o sólido, que se acumula en la luz (páncreas, glándulas intestinales, conductos biliares intrahepáticos, vesícula biliar, glándulas submaxilares); las que son histológicamente anormales pero producen secreciones excesivas (glándulas traqueobronquiales y de Brunner) y las que son histológicamente normales pero secretan cantidades exageradas de Na y Cl (glándulas sudoríparas, parótidas, y glándulas salivales menores). Las secreciones duodenales son viscosas y contienen un mucopolisacárido anormal. El 98% de los varones adultos son estériles, por maldesarrollo de los conductos deferentes u otras formas de azoospermia obstructiva. En las mujeres, la fertilidad disminuye a causa de la viscosidad de las secreciones cervicales, pero muchas mujeres con FQ han tenido embarazos hasta el término. No obstante, la incidencia de complicaciones maternas es superior a la normal.

Existen pruebas de que los pulmones son histológicamente normales en el momento del nacimiento. Es probable que la lesión pulmonar comience con la obstrucción difusa de las vías respiratorias de pequeño calibre por unas secreciones mucosas demasiado espesas. La obstrucción y la infección favorecen el desarrollo posterior de bronquiolitis y tapones mucopurulentos en las vías aéreas. Las alteraciones bronquiales son más frecuentes que las parenquimatosas. El enfisema no es importante. Cuando el proceso pulmonar progresa, las paredes bronquiales se hacen más gruesas, la vía respiratoria se llena de secreciones viscosas y purulentas, se desarrollan áreas de atelectasia y aparecen las adenopatías hiliares. La hipoxemia crónica induce la hipertrofia muscular de las arterias pulmonares, con hipertensión pulmonar e hipertrofia cardíaca derecha. Gran parte del daño pulmonar podría deberse a la inflamación de mecanismo inmunitario secundaria a la liberación, por los neutrófilos, de proteasas hacia las vías respiratorias. Incluso en las primeras etapas de la vida, el líquido del lavado broncoalveolar contiene numerosos neutrófilos y concentraciones elevadas de elastasa libre, ADN e interleucina-8 procedentes de estas células.

En las primeras etapas de la enfermedad, el patógeno que se aísla con mayor frecuencia en la vía respiratoria es Staphylococcus aureus, pero a medida que la enfermedad progresa, aumenta el porcentaje de cultivos positivos para Pseudomonas aeruginosa. Existe una variante mucoide de Pseudomonas que muestra una asociación peculiar con la FQ. El 7% de los pacientes adultos están colonizados por Burkholderia cepacia, lo que puede asociarse a un rápido deterioro pulmonar.

Siguiente: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA | Ir a: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA
Anterior: Incidencia y etiología en FIBROSIS QUÍSTICA | Ir a: Incidencia y etiología en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


FIBROSIS QUÍSTICA, Síntomas, signos y complicaciones

Ir a: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA Ir a: FIBROSIS QUÍSTICA Ir a: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento
Síntomas, signos y complicaciones

El signo más precoz es el íleo meconial, debido a la obstrucción del íleon por un meconio muy viscoso (v. Defectos Gastrointestinales, cap. 261 [image] ), que aparece en el 15 a 20% de los recién nacidos afectados. Suele asociarse a vólvulo, perforación o atresia y, salvo raras excepciones, va seguido siempre de otros signos de FQ. La FQ puede asociarse también a un retraso de la expulsión neonatal de meconio o a un síndrome del tapón meconial (forma transitoria de obstrucción intestinal distal secundaria a la presencia en el ano o en el colon de uno o varios tapones de meconio espeso).

En los lactantes que no sufren íleo meconial, el comienzo de la enfermedad suele ser anunciado por un retraso en la recuperación del peso al nacimiento y por una ganancia de peso insuficiente hacia las 4 a 6 sem de edad.

Los lactantes con FQ alimentados con proteínas de soja o con leche materna pueden desarrollar hipoproteinemia con edema y anemia, debida a la malabsorción proteica.

El 50% de los pacientes tienen manifestaciones pulmonares que consisten, en general, en tos y respiración sibilante crónicas asociadas a infecciones pulmonares crónicas o recidivantes. El síntoma más molesto es la tos, que suele ir acompañada de expectoración, náuseas, vómitos y trastornos del sueño. Cuando la enfermedad progresa, se observan retracciones intercostales, uso de los músculos accesorios de la respiración, un tórax en barril, acropaquias y cianosis. La afectación de las vías respiratorias altas se traduce en poliposis nasal y sinusitis crónica o recidivante. Los adolescentes pueden sufrir retraso del crecimiento, retraso de la aparición de la pubertad y disminución de la tolerancia al ejercicio. Las complicaciones pulmonares de los adolescentes y adultos consisten en neumotórax, hemoptisis e insuficiencia cardíaca derecha secundaria a la hipertensión pulmonar.

En el 85 a 90% de los pacientes existe una insuficiencia pancreática clínicamente evidente que suele manifestarse en las primeras etapas de la vida y que puede ser progresiva. Se manifiesta con deposiciones frecuentes de heces voluminosas, malolientes y de aspecto oleoso, protrusión abdominal y retraso del crecimiento y escasa cantidad de tejido subcutáneo y de masa muscular, pese a un apetito normal o incluso voraz. El 20% de los lactantes y preescolares no tratados desarrollan un prolapso rectal. Además, pueden encontrarse las manifestaciones clínicas de las deficiencias de vitaminas liposolubles.

La sudoración excesiva durante los meses cálidos o cuanto el paciente tiene fiebre puede dar lugar a episodios de deshidratación hipotónica e insuficiencia cardíaca. En los climas áridos, los lactantes pueden desarrollar una alcalosis metabólica crónica. La formación de cristales de sal y el gusto salado de la piel son signos muy sugestivos de FQ.

El 10% de los pacientes adultos desarrollan una diabetes mellitus dependiente de la insulina y en el 4 a 5% de los adolescentes y adultos aparece una cirrosis biliar multilobular con varices e hipertensión portal. El dolor abdominal crónico, recidivante o con ambas características puede estar relacionado con invaginación, úlcera péptica, abscesos periapendiculares, pancreatitis, reflujo gastroesofágico, esofagitis, colelitiasis o episodios de obstrucción intestinal parcial secundarios a la viscosidad exageradamente alta del bolo fecal.

Las complicaciones inflamatorias consisten en vasculitis y artritis.

Siguiente: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA | Ir a: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA
Anterior: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA | Ir a: Anatomía patológica y fisiopatología en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


FIBROSIS QUÍSTICA, Diagnóstico y datos complementarios

Ir a: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA Ir a: FIBROSIS QUÍSTICA Ir a: Pronóstico en FIBROSIS QUÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento
Diagnóstico y datos complementarios

El diagnóstico de FQ se establece por sus características clínicas y analíticas típicas y se confirma con la prueba del sudor (v. más adelante). En un paciente que muestra una o varias características fenotípicas compatibles con FQ o que tiene antecedentes de la enfermedad en un hermano, el diagnóstico puede confirmarse también por la identificación de las dos mutaciones conocidas de la enfermedad. El análisis de mutaciones (estudio de las mutaciones de la FQ) puede usarse para el diagnóstico prenatal y para detectar a los portadores en las familias con niños afectados. Este análisis puede usarse también para la detección de portadores en la población general, aunque la detección sistemática masiva de la población no se recomienda todavía. En general, el diagnóstico se confirma durante la lactancia o la primera infancia, aunque alrededor del 10% de los pacientes escapan a la detección y no son diagnosticados hasta la adolescencia o principios de la edad adulta.

La insuficiencia pancreática se manifiesta por la exagerada viscosidad del jugo duodenal, la ausencia o disminución de la actividad enzimática y disminución de la concentración de HCO3–; en las heces la tripsina y la quimotripsina son muy bajas o no existen en absoluto. Las pruebas de absorción de las grasas, entre ellas la excreción fecal de grasa durante 72 h, permiten hacer una valoración indirecta de la función exocrina pancreática. Los pacientes en los que esta función es normal no producen HCO3– tras la estimulación con secretina i.v. Alrededor del 40% de los pacientes mayores muestran una curva de tolerancia a la glucosa de tipo diabético, debida a una disminución o retraso de la respuesta de insulina, pero sólo el 10% de los enfermos con FQ acaban desarrollando diabetes mellitus. En los pacientes con esteatorrea, los niveles sanguíneos de carotenoides, vitaminas A y E, ácidos grasos esenciales y colesterol en ayunas son bajos. Las proteínas séricas totales son inicialmente normales pero, a medida que la enfermedad progresa, las fracciones a1, a2 y g-globulina ascienden, mientras que la albúmina desciende.

La concentración sérica de tripsina inmunorreactiva es alta en los recién nacidos con FQ. Las mediciones de dicha enzima, junto con la prueba del sudor y el análisis de las mutaciones, constituyen la base de los programas de detección selectiva de FQ en los recién nacidos que se efectúan en muchas partes del mundo.

Los hallazgos radiológicos pueden ayudar al diagnóstico. Los primeros consisten en hiperinsuflación y engrosamiento de las paredes bronquiales. Posteriormente se observan áreas de infiltración, atelectasias y adenopatías hiliares. A medida que la enfermedad progresa van apareciendo atelectasias lobares o segmentarias, quistes, bronquiectasias y aumento del tamaño de la arteria pulmonar y del ventrículo derecho. Son características las opacificaciones ramificadas digitiformes que corresponden a la acumulación de moco en los bronquios dilatados. En casi todos los casos, las radiografías y las TC sinusales muestran una opacificación persistente de los senos paranasales.

Las pruebas de función pulmonar revelan hipoxemia y reducción de la capacidad vital forzada (CVF), del volumen espiratorio forzado en 1 seg (VEF1) y de la relación VEF1/CVF, con aumento del volumen residual y de la relación entre el volumen residual y la capacidad pulmonar total. El 50% de los pacientes muestran signos de hiperreactividad de la vía aérea.

Volver a puntos clave Prueba del sudor. El diagnóstico se confirma por la elevación de la concentración de Cl en el sudor. La única prueba fiable del sudor es la iontoforesis cualitativa con pilocarpina. Para realizarla, se estimula localmente la sudoración por medios farmacológicos, se mide la cantidad de sudor y se determina la concentración de Cl en el mismo. En los pacientes con un cuadro clínico compatible o con historia familiar positiva, una concentración de Cl >60 mEq/l confirma el diagnóstico; es probable que <1:1.000 pacientes con FQ tengan una concentración de Cl en el sudor <50 mEq/l. Los resultados negativos falsos son raros, pero posibles en los pacientes con edema e hiponatremia o cuando las cantidades de sudor recogidas son insuficientes. Los resultados positivos falsos suelen estar relacionados con errores técnicos o con el uso de un equipo inadecuado. En pacientes con anorexia nerviosa o cuando existe una deprivación ambiental (malos tratos o abandono del niño), puede encontrarse una elevación transitoria de la concentración del Cl en el sudor. Aunque los resultados de la prueba son válidos después de las primeras 24 h de vida, es posible que antes de las 3 o 4 sem de edad resulte difícil recoger una muestra de sudor adecuada (>75 mg con un papel de filtro o >15 ml con un microtubo). Aunque, en condiciones normales, la concentración de Cl en el sudor aumenta ligeramente con la edad, la prueba conserva su validez en los adultos.

Una pequeña proporción de pacientes en los que se diagnostica una FQ atípica tiene bronquitis crónica por Pseudomonas, una función pancreática normal y concentraciones de Cl en el sudor normales o intermedias.

Los pacientes con FQ presentan mayores diferencias del potencial transepitelial nasal, debidas a la mayor reabsorción de Na a través del epitelio, que es relativamente impermeable al Cl. Esta observación puede tener utilidad diagnóstica cuando los valores del Cl en el sudor son limítrofes o normales y no se identifican dos mutaciones FQ.

Siguiente: Pronóstico en FIBROSIS QUÍSTICA | Ir a: Pronóstico en FIBROSIS QUÍSTICA
Anterior: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA | Ir a: Síntomas, signos y complicaciones en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


FIBROSIS QUÍSTICA, Pronóstico

Ir a: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA Ir a: FIBROSIS QUÍSTICA Ir a: Tratamiento en FIBROSIS QUÍSTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento
Pronóstico

La evolución, que depende en gran medida de la afectación pulmonar, es muy variable. Sin embargo, el deterioro es inevitable y lleva al debilitamiento y a la muerte del paciente, en general por una combinación de insuficiencia respiratoria y cor pulmonale. No obstante, en los últimos 5 decenios, el pronóstico ha mejorado de manera constante, gracias a la instauración de un tratamiento enérgico antes de que aparezcan las alteraciones pulmonares irreversibles. La supervivencia media es de 31 años y la supervivencia a largo plazo es notablemente mejor en los pacientes sin insuficiencia pancreática. La colonización precoz por Pseudomonas mucoide, el sexo femenino, la presentación con síntomas respiratorios y la hiperreactividad de las vías respiratorias se asocian a un pronóstico algo peor. El mejor factor de predicción de la mortalidad es el VEF1 ajustado a la edad.

Siguiente: Tratamiento en FIBROSIS QUÍSTICA | Ir a: Tratamiento en FIBROSIS QUÍSTICA
Anterior: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA | Ir a: Diagnóstico y datos complementarios en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


FIBROSIS QUÍSTICA, Tratamiento

Ir a: Pronóstico en FIBROSIS QUÍSTICA Ir a: FIBROSIS QUÍSTICA Ir a: CAPITULO 268
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 267. FIBROSIS QUÍSTICA
Incidencia y etiología Anatomía patológica y fisiopatología Síntomas, signos y complicaciones Diagnóstico y datos complementarios Pronóstico Tratamiento

Puntos clave:
[- Insuficiencia pancreática -- Obstrucción intestinal por íleo meconial no complicado -- Manifestaciones pulmonares -- Farmacoterapia -- Cirugía -]
Tratamiento

Es imprescindible disponer de un amplio programa de tratamiento intensivo dirigido por un médico especialista experimentado y asistido por otros médicos, personal de enfermería, expertos en nutrición, fisioterapeutas, especialistas en fisioterapia respiratoria y asistentes sociales. Los objetivos del tratamiento consisten en mantener un estado adecuado de nutrición, la prevención o el tratamiento agresivo de las complicaciones pulmonares y de otro tipo y la provisión de un apoyo psicosocial suficiente. Con un apoyo adecuado, la mayoría de los pacientes pueden adaptarse bien a la vida social y escolar adecuada a su edad. A pesar de sus muchos problemas, los éxitos laborales y maritales logrados por estos pacientes son asombrosos.

Volver a puntos clave Insuficiencia pancreática. Todas las comidas y tentempiés deben asociarse al uso de enzimas pancreáticas sustitutivas, en polvo (en los lactantes) o en cápsulas. Los preparados enzimáticos más eficaces contienen pancrealipasa en microesferas o microcomprimidos con revestimiento entérico sensible al pH. En los lactantes, la dosis inicial habitual es de 2.000 a 4.000 U lipasa/120 ml de fórmula artificial o con cada toma de leche materna. Después de la lactancia, se inicia una posología según el peso, partiendo de 1.000 U de lipasa/kg/comida en niños <4 años y de 500 U/kg/comida en los mayores de esa edad. En general, con las meriendas o desayunos se administra la mitad de la dosis. Conviene evitar las dosis >2.500 U de lipasa/kg/comida o de 10.000 U/kg/d, ya que estas cantidades de enzima suelen asociarse a una colonopatía fibrosante. En los pacientes con elevadas necesidades enzimáticas, el uso de un bloqueante H2 o un inhibidor de la bomba de protones puede incrementar la efectividad de las enzimas.

El tratamiento dietético consiste en un aporte suficiente de calorías y proteínas que permite mantener un crecimiento normal, para lo que puede ser necesario aportar cantidades superiores 30 a 50% a las necesidades dietéticas recomendadas (v. tabla 1-3 [image] ), una ingesta de grasa normal o elevada para aumentar la densidad calórica de la dieta, preparados multivitamínicos en dosis dobles a los aportes diarios recomendados, un suplemento de vitamina E en forma miscible con el agua y un suplemento de sal durante los períodos de estrés térmico, cuando aumenta la sudoración. Los lactantes tratados con antibióticos de amplio espectro y los pacientes con hepatopatías y hemoptisis deben recibir suplementos de vitamina K. En los lactantes con insuficiencia pancreática grave, en lugar de las fórmulas de leche completa pueden utilizarse las que contienen hidrolizados de proteínas y triglicéridos de cadena media. Para aumentar la ingesta calórica, puede recurrirse a suplementos de polímeros de la glucosa y de triglicéridos de cadena media. En los pacientes que no logran mantener un estado nutritivo adecuado, el aporte enteral suplementario con ayuda de una sonda nasogástrica, una gastrostomía o una yeyunostomía puede restablecer el crecimiento normal y estabilizar la función pulmonar (v. Nutrición enteral en Apoyo nutritivo, cap. 1 [image] ).

Volver a puntos clave Obstrucción intestinal por íleo meconial no complicado. A veces, la obstrucción puede vencerse con enemas que contengan un medio de contraste radiopaco hiper o isoosmolar; si no es así, puede ser necesaria una intervención quirúrgica, practicando una enterostomía para extraer el meconio viscoso de la luz intestinal. Tras el período neonatal, los episodios de obstrucción intestinal parcial (síndrome de obstrucción intestinal distal) pueden tratarse con enemas que contengan un contraste radiopaco hiper o isoosmolar o acetilcisteína o mediante la administración oral de una solución de lavado intestinal equilibrada. Un ablandador de las heces del tipo de dioctil sulfisuccinato sódico o lactulosa o un agente procinético como la metoclopramida pueden ayudar e prevenir los episodios de obstrucción intestinal.

Volver a puntos clave Manifestaciones pulmonares. Su tratamiento consiste en la prevención de la obstrucción de la vía respiratoria y la profilaxis y el control de las infecciones pulmonares. La profilaxis consiste en el mantenimiento de la inmunidad frente a la tos ferina, Haemophilus influenzae, varicela y sarampión y la vacunación anual contra la gripe. En los pacientes no vacunados, puede usarse la amantadina como profilaxis frente al virus A de la influenza. No se ha demostrado que estos enfermos sean más susceptibles a las infecciones neumocócicas, por lo que no se recomienda la vacunación sistemática frente al neumococo.

Ante el primer signo de afectación pulmonar, se recomienda iniciar la fisioterapia respiratoria con drenaje postural, percusión, vibración y tos asistida (v. cap. 65 [image] ). En los pacientes mayores, las técnicas alternativas de limpieza de la vía respiratoria con un ciclo activo de respiración, drenaje autógeno, un aparato de válvula de aleteo, mascarilla con presión espiratoria positiva o terapia con chaleco mecánico puede ser muy efectiva. En los casos de obstrucción reversible de la vía aérea respiratoria, pueden administrarse broncodilatadores v.o., en aerosol o de forma combinada y corticoides en aerosol. La oxigenoterapia está indicada en los pacientes con insuficiencia pulmonar grave e hipoxemia. En general, en los pacientes con insuficiencia respiratoria crónica no está indicada la respiración mecánica, cuyo uso debe limitarse a los enfermos con buen estado general que desarrollan una insuficiencia respiratoria aguda asociada a la cirugía pulmonar y a los pacientes que están a la espera de un trasplante pulmonar y que presentan una insuficiencia respiratoria con hipercapnia. La ventilación con presión positiva no invasiva con mascarilla facial o nasal también puede resultar beneficiosa. No deben utilizarse los aparatos IPPB, ya que pueden provocar neumotórax.

Los expectorantes orales son muy utilizados pero existen pocos datos que apoyen su eficacia. Debe desaconsejarse el uso de inhibidores de la tos. Se ha demostrado que la administración diaria a largo plazo de dornasa alfa en aerosol (desoxirribonucleasa humana recombinante) disminuye la velocidad de la evolución del deterioro de la función pulmonar y reduce la frecuencia de las exacerbaciones graves de la afectación de la vía respiratoria.

El neumotórax puede tratarse mediante drenaje cerrado con sonda de toracostomía. La toracotomía abierta o la toracoscopia con ablación de las burbujas pleurales y abrasión con esponja de las superficies pleurales es un tratamiento eficaz para los neumotórax de repetición.

Las hemoptisis recidivantes o masivas se tratan con embolización de las arterias bronquiales implicadas.

Volver a puntos clave Farmacoterapia. Los corticoides orales están indicados en los lactantes con bronquiolitis prolongada y en los pacientes con broncospasmo rebelde, aspergilosis broncopulmonar alérgica y complicaciones inflamatorias (p. ej., artritis, vasculitis). El uso a largo plazo de los corticoides a días alternos pueden retrasar el deterioro de la función pulmonar pero, debido a sus complicaciones, no se recomienda de forma sistemática. Los pacientes tratados con corticoides deben ser vigilados estrechamente para detectar signos de alteración de los carbohidratos y retraso del crecimiento lineal.

Se ha demostrado que el ibuprofeno, administrado en dosis suficientes para que su concentración plasmática máxima alcance 50-100 mg/ml a lo largo de varios años, retrasa la pérdida de la función pulmonar, sobre todo en los niños de 5 a 13 años. Las dosis deben individualizarse según los resultados de los controles farmacocinéticos.

En los pacientes sintomáticos deben utilizarse antibióticos para tratar los patógenos bacterianos del aparato respiratorio, siguiendo siempre los resultados de los cultivos y los antibiogramas. Contra los estafilococos, el fármaco de elección es una penicilina resistente a la penicilinasa (p. ej., cloxacilina o dicloxacilina) o una cefalosporina (p. ej., cefalexina). La eritromicina, la amoxicilina-clavulanato, la ampicilina, la tetraciclina, la trimetoprima-sulfametoxazol y, a veces, el cloranfenicol pueden administrarse solos o en combinación para tratamientos ambulatorios prolongados de infecciones pulmonares producidas por diversos microorganismos. La ciprofloxacina es eficaz frente a las cepas sensibles de Pseudomonas. En las exacerbaciones graves, sobre todo en pacientes colonizados por Pseudomonas, se recomienda administrar los antibióticos por vía parenteral, lo que suele precisar su hospitalización, si bien en casos seleccionados puede hacerse sin peligro en el domicilio del enfermo. Este tratamiento consiste en la combinación de un aminoglucósido (tobramicina, gentamicina) con una penicilina antipseudomonas, administrados por vía i.v. También puede ser útil la administración i.v. de cefalosporinas y monobactamos con actividad antipseudomonas. Es necesario controlar las concentraciones séricas del aminoglucósido, ajustando las dosis para que la concentración máxima sea de 8 a 10 mg/ml (11 a 17 mmol/l) y la mínima <2 mg/ml (<4 mmol/l). La dosis inicial habitual de tobramicina o de gentamicina es de 7,5 a 10 mg/kg/d administrada en 3 fracciones, aunque para lograr unas concentraciones séricas aceptables (10 a 12 mg/kg/d) puede ser necesario administrar dosis más altas. Debido al aumento de la depuración renal, para obtener niveles séricos adecuados de algunas penicilinas, puede ser necesario administrar dosis mayores de las habituales. El objetivo del tratamiento de las infecciones pulmonares debe consistir en mejorar el estado clínico lo suficiente como para que sea innecesario administrar antibióticos de forma continua. Sin embargo, en algunos pacientes ambulantes que sufren exacerbaciones pulmonares frecuentes, puede estar indicado el uso de antibióticos a largo plazo. En pacientes seleccionados, el tratamiento con aerosoles de tobramicina a largo plazo también puede resultar eficaz.

En los lactantes con infección por el virus sincitial respiratorio debe considerarse la conveniencia de instaurar una aerosolterapia con ribavirina.

El tratamiento de los pacientes con insuficiencia cardíaca derecha sintomática debe consistir en diuréticos, restricción de sal y O2.

Volver a puntos clave Cirugía. La cirugía puede estar indicada en las bronquiectasias o atelectasias localizadas que no responden al tratamiento médico; otras indicaciones quirúrgicas son los pólipos nasales, la sinusitis crónica, las hemorragias por varices esofágicas secundarias a hipertensión portal, la colelitiasis y la obstrucción intestinal debida a un vólvulo o una invaginación que no puede reducirse con métodos incruentos. Algunos pacientes con hepatopatías terminales han sido tratados con trasplante hepáticos con buenos resultados y lo mismo puede decirse de los trasplantes cardiopulmonares combinados efectuados en pacientes con enfermedad cardiopulmonar avanzada.

Siguiente: CAPITULO 268 | Ir a: CAPITULO 268
Anterior: Pronóstico en FIBROSIS QUÍSTICA | Ir a: Pronóstico en FIBROSIS QUÍSTICA
Inicio de: FIBROSIS QUÍSTICA | Ir a: FIBROSIS QUÍSTICA


ENFERMEDADES GASTROINTESTINALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 267 Ir a: SEC.19 PEDIATRÍA Ir a: DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 268. ENFERMEDADES GASTROINTESTINALES
268 / ENFERMEDADES GASTROINTESTINALES

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE
› DOLOR ABDOMINAL RECIDIVANTE
- Incidencia
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Estudios complementarios
- Pronóstico y tratamiento
› ENFERMEDAD ULCEROSA PÉPTICA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento
› REFLUJO GASTROESOFÁGICO EN LA INFANCIA
› DIVERTÍCULO DE MECKEL
- Fisiopatología
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento

Anterior: Tratamiento en CAPITULO 267 | Ir a: Tratamiento en CAPITULO 267
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


DOLOR ABDOMINAL RECIDIVANTE

Ir a: ENFERMEDADES GASTROINTESTINALES Ir a: Incidencia
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
DOLOR ABDOMINAL RECIDIVANTE

Tres o más episodios de dolor abdominal durante un período ³3 meses.

(V. también Dolor abdominal, cap. 25 [image] .)

Los tres tipos de dolor abdominal recidivante (DAR), psicógeno, orgánico y funcional, se diferencian por la causa que los provoca.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Incidencia | Ir a: Incidencia
- Incidencia
- Etiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Estudios complementarios
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES GASTROINTESTINALES | Ir a: ENFERMEDADES GASTROINTESTINALES


DOLOR ABDOMINAL RECIDIVANTE, Incidencia

Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Incidencia

En la población pediátrica general, la incidencia del DAR es ligeramente superior al 10%; la relación entre niñas y niños es de 4:3. Es raro en los menores de 4 a 5 años y alcanza su máxima frecuencia entre los 8 y 10 años, con un segundo pico en las jóvenes durante las primeras fases de la adolescencia.

En el 80 a 90% de los pacientes, el DAR es psicógeno, siendo la proporción de dolores orgánicos y funcionales similar (5 a 10% cada uno de ellos); no obstante, se desconocen las incidencias precisas.

Siguiente: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


DOLOR ABDOMINAL RECIDIVANTE, Etiología y fisiopatología

Ir a: Incidencia en DOLOR ABDOMINAL RECIDIVANTE Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Etiología y fisiopatología

Se cree que el DAR psicógeno se debe al estrés, la ansiedad o la depresión. Su fisiopatología es desconocida. Lo que cada uno considera como situación estrasante es relativo; los pacientes susceptibles al DAR parecen estresarse fácilmente, lo que podría deberse a acontecimientos familiares (p. ej., enfermedades recientes, problemas económicos, separación o pérdidas) o escolares (p. ej., preocupación sobre el rendimiento, relaciones interpersonales con los maestros o los compañeros). Además, el DAR puede ser, por sí mismo, una causa de estrés que dé lugar a la aparición de nuevos problemas (p. ej., absentismo escolar importante, aislamiento de los compañeros) o que refuerce los ya existentes (p. ej., rivalidad entre hermanos).

El DAR orgánico se debe a algún trastorno orgánico, siendo los más frecuentes la enfermedad inflamatoria intestinal, la apendicitis crónica, la úlcera péptica, la infección por Helicobacter pylori, los parásitos (especialmente en zonas endémicas), las infecciones urinarias y la drepanocitosis. En las niñas adolescentes, otras posibles causas son la enfermedad inflamatoria pélvica y los quistes de ovario. En la tabla 268-1 [image] se recogen otras causas comunes.

El DAR funcional se debe al cambio o alteración funcional de un órgano no enfermo, como consecuencia de la interacción entre factores constitucionales y ambientales. No se sabe por qué unas personas desarrollan dolor abdominal y otras no. Quizá la ansiedad altere la función autónoma y GI, provocando dolor en las personas susceptibles.

Siguiente: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE
Anterior: Incidencia en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Incidencia en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


DOLOR ABDOMINAL RECIDIVANTE, Síntomas y signos

Ir a: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Síntomas y signos

El DAR psicógeno puede aparecer a diario o varias veces a la sem o al mes. En ocasiones, el paciente permanece asintomático durante sem o meses. En general, se trata de un dolor vago y mal definido, pero a veces es de tipo cólico o, más rara vez, agudo. Algunos pacientes se despiertan temprano debido al dolor, pero es raro que se despierten durante la noche. Este dolor suele ser periumbilical, pero la idea de que cuanto más lejos esté el dolor del ombligo mayores probabilidades existen de que sea de origen orgánico no tiene ninguna utilidad diagnóstica y el DAR psicógeno puede simular cualquier complejo sintomático. Un hallazgo significativo es que la progresión de los síntomas es muy escasa o nula. Cualquier cambio de la localización o el patrón del dolor merece un estudio inmediato, ya que es posible que esté interviniendo alguna causa orgánica aguda.

El DAR orgánico suele describirse como constante o cíclico (asociado a determinadas actividades o relacionado con la dieta y las comidas); está bien localizado, sobre todo en áreas distintas a la región perimbulical, y puede irradiar a la espalda. A menudo despierta al paciente. Dependiendo de la enfermedad subyacente, pueden encontrarse fiebre persistente o recidivante, ictericia, cambios de la consistencia, color o patrón de eliminación de las heces, vómitos, hematemesis, distensión abdominal, síntomas articulares, variaciones del apetito y pérdida de peso.

El DAR funcional depende de la causa que lo produce. En la deficiencia de lactasa, son frecuentes los cólicos y la flatulencia; el dolor cólico en una fosa ilíaca es frecuente con la ovulación y a veces se produce dolor a la palpación y al rebote durante 1 a 2 h tras la rotura de un quiste ovárico benigno.

Siguiente: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE
Anterior: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Etiología y fisiopatología en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


DOLOR ABDOMINAL RECIDIVANTE, Diagnóstico

Ir a: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Diagnóstico

La persistencia, las recidivas y el carácter crónico del DAR permiten diferenciarlo del dolor de un abdomen agudo. Sin embargo, determinar si se trata de un dolor psicógeno, orgánico o funcional puede ser difícil.

La historia debe iniciarse con la primera aparición del dolor, registrando su frecuencia, naturaleza y localización, su relación con las comidas, la defecación y la micción y los resultados de cualquier tipo de tratamiento (p. ej., cambio de postura, remedios caseros, fármacos de venta libre o con receta). Es útil obtener datos de los padres (o de otras personas que cuiden del niño). Las diferencias en la percepción sobre lo que desencadena el dolor y las características de éste proporcionan información sobre la dinámica familiar que pueden ser útiles para desarrollar un plan terapéutico compatible y cómodo para los padres. La inclusión de los padres en la confección de la historia clínica subraya el posible papel de estos en la provocación, perpetuación o superación del dolor.

La ausencia de síntomas intestinales constantes, fiebre, pérdida de peso o retraso del crecimiento debe hacer pensar en un DAR psicógeno; no obstante, estos hallazgos no son patognomónicos. Entre los síntomas asociados con mayor frecuencia se encuentran las cefaleas, los mareos (no el vértigo), la palidez facial y la diaforesis. La fatiga, la anorexia, las náuseas, los vómitos, la diarrea, el estreñimiento y el dolor de las extremidades son menos frecuentes en que los DAR orgánicos o funcionales.

Las características psicosociales que deben hacer pensar en un dolor psicógeno son la inmadurez, una dependencia poco habitual de los padres, la ansiedad o la depresión, la aprensión, la tensión y la tendencia al perfeccionismo. A menudo, los padres perciben a su hijo como especial, debido a su posición en la familia (hijo único, el más pequeño, el único varón o mujer entre varios hermanos) o a sus problemas médicos (cólicos, dificultad para la alimentación). Muchas veces se trata de padres ansiosos, son sobreprotectores, autoritarios, que se muestran preocupados por el niño. Debe registrarse cualquier posible factor desencadenante (p. ej., enfermedades, discordia familiar, separación o pérdida, estrés escolar), los signos de ganancia primaria (qué es lo que el niño evita a causa del dolor) o secundaria (qué beneficios psicosociales pueden derivar del hecho de estar enfermo) y la personalidad del niño. Las notas del colegio pueden revelar el efecto que el dolor tiene en el rendimiento escolar cotidiano.

Es frecuente encontrar una historia familiar de molestias o dolores somáticos crónicos, úlcera péptica, cefaleas, "nerviosismo" o depresión. Al hacer la historia, debe preguntarse por enfermedades parecidas o relacionadas en otros miembros de la familia, sobre todo cuando la edad de los padres es similar.

En la mayoría de los casos, el dolor se manifiesta en niños por lo demás asintomáticos. Sin embargo, antes de confirmar un diagnóstico de DAR psicógeno hay que estudiar al niño durante un episodio de dolor, para observar si existe distensión abdominal y para comprobar que no se están pasando por alto signos de un trastorno orgánico. Salvo por las molestias que se producen al palpar la zona periumbilical del abdomen, es típico que no se encuentren otros signos. En los niños más pequeños, la exploración física completa debe hacerse en presencia de los padres para que les quede grabado que se hace de una forma cuidadosa y completa. Si no resulta embarazoso para un niño mayor o un preadolescente, el progenitor de su mismo sexo debe permanecer en la sala de exploración.

Entre la visita inicial y la siguiente, el niño y su familia deben registrar cualquier episodio doloroso, incluyendo su naturaleza, intensidad, duración y factores desencadenantes, la dieta, el patrón de defecación y cualquier tratamiento ensayado, junto con el resultado obtenido. A menudo, este registro revela patrones de conducta inadecuados y respuestas exageradas al dolor, lo que apoya el diagnóstico. Una vez confirmado éste, deben evitarse las exploraciones frecuentes, ya que pueden centrar la atención o magnificar las molestias físicas o dar la impresión de que el médico no tiene confianza en su diagnóstico.

La sospecha de DAR orgánico obliga a llevar a cabo un estudio adecuado (v. tabla 268-1 [image] ). A menudo se pasa por alto el diagnóstico de úlcera péptica ya que, en los niños, la relación típica que se da en los adultos entre la ingesta de alimentos y el dolor epigástrico es poco frecuente (v. Úlcera péptica, más adelante). Las IU, que pueden manifestarse por dolor abdominal o pélvico no irradiado a los flancos ni a la uretra, pasarán inadvertidas a menos que se investigue específicamente esta posibilidad.

La mejor forma de diagnosticar el DAR funcional es mediante una historia completa, en la que se definan los síntomas asociados o los factores desencadenantes (p. ej., ingesta de alimentos en las 24 h precedentes para investigar posibles alergias o indiscreciones alimenticias; historia menstrual). Las causas de un DAR recidivante que deben diferenciarse son la dieta inadecuada, un entrenamiento inadecuado en relación con la defecación o el uso de retretes normales (que pueden ser demasiado grandes, provocando en el niño miedo a caer dentro de ellos) que inducen estreñimiento o retención e incontinencia fecal, dismenorrea, ovulación e intolerancia a la lactosa secundaria a la reducción fisiológica normal de la actividad de la lactasa que aparece en muchos pacientes entre los 10 y 20 años de edad. Como el dolor puede no aparecer hasta pasadas 2 h de la ingestión de leche o productos lácteos, es posible que una intolerancia a la lactosa pase inadvertida.

Siguiente: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE
Anterior: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Síntomas y signos en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


DOLOR ABDOMINAL RECIDIVANTE, Estudios complementarios

Ir a: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Estudios complementarios

Los estudios analíticos deben solicitarse lo antes posible, para aliviar la ansiedad tanto del paciente como de sus padres. Sin embargo, el estudio debe limitarse a las causas de DAR orgánicas y funcionales más frecuentes. La sospecha clínica debe ser la que dirija las primeras peticiones, entre las cuales pueden encontrarse Hb, Hto, hemograma, recuento leucocitario, VSG; análisis y cultivo de orina; estudios de huevos, parásitos, H. pylori, sangre, pH y sustancias reductoras en las heces; prueba de tuberculina, pruebas de función hepática, niveles de amilasa en el suero y radiografías simples de abdomen. Otros estudios, como las radiografías con contraste de los aparatos digestivo y urinario, el EEG o las endoscopias, no deben hacerse si no se dispone de datos clínicos que los respalden (v. tabla 268-1 [image] ).

Siguiente: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE
Anterior: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Diagnóstico en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


DOLOR ABDOMINAL RECIDIVANTE, Pronóstico y tratamiento

Ir a: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE Ir a: DOLOR ABDOMINAL RECIDIVANTE Ir a: ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DOLOR ABDOMINAL RECIDIVANTE
Incidencia Etiología y fisiopatología Síntomas y signos Diagnóstico Estudios complementarios Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico a largo plazo del DAR psicógeno es reservado y no existe tratamiento alguno que resulte universalmente satisfactorio. Algunos niños desarrollan más tarde otras molestias orgánicas o dificultades emocionales. En el DAR orgánico o funcional, el pronóstico depende del cuadro subyacente.

El DAR psicógeno requiere la creación de una relación de confianza entre el médico y la familia. Los padres deben conocer los estudios complementarios que se van a solicitar y la razón para hacerlo; además, los hallazgos se comentarán con detalle.

Incluso aunque el médico esté bastante seguro, ya desde la primera visita, de que se trata de un DAR psicógeno, es prematuro sugerir un tratamiento durante la misma. La mayoría de los padres temen que el origen sea orgánico y, salvo que se tranquilicen gracias al estudio diagnóstico y a la interpretación de los hallazgos, es poco probable que reaccionen de una manera favorable o constante ante un plan de tratamiento conductual. Tan pronto como se disponga de los resultados de las pruebas complementarias, debe acordarse una cita para una nueva visita. Hay que tranquilizar a la familia, haciéndole saber que el niño no está en peligro y debe establecerse un diálogo sobre los temores y preocupaciones del niño y de sus padres. El médico debe explicar los hallazgos analíticos y la naturaleza del problema, describiendo la forma en que el dolor se genera y el niño lo percibe, es decir, que el niño tiene una tendencia constitucional a sentir dolor cuanto se enfrenta al estrés (como sucede con el dolor de espalda o la cefalea de tensión). En casi todos los casos, es posible identificar a otro miembro de la familia que sufre un problema similar.

El primer paso en el tratamiento del DAR psicógeno consiste en evitar la perpetuación de las consecuencias psicosociales negativas del dolor crónico (p. ej., absentismo escolar prolongado, abandono de las actividades lúdicas) y estimular la práctica de actividades adecuadas para la edad del paciente, aumentando su independencia y autoconfianza. Estas estrategias ayudan al niño a controlar o a tolerar los síntomas, al mismo tiempo que participa plenamente en las actividades cotidianas. Sin embargo, cuando los padres dejen de tratar al niño como especial o enfermo, es posible que los síntomas empeoren antes de ceder.

El paso siguiente consiste en trabajar con la familia para eliminar o reducir el estrés innecesario y ayudar al niño a afrontar de la manera más eficaz posible el estrés inevitable. En los niños cuyo DAR interfiere con la asistencia a la escuela o el rendimiento académico, es imprescindible la participación del personal escolar. Durante la jornada escolar, el niño puede descansar en la consulta de enfermería del centro, de forma que pueda regresar a clase en tan sólo 15 a 30 min. Puede autorizarse al personal de enfermería para que administre un analgésico suave (p. ej., paracetamol) en caso necesario y, a veces, puede permitirse que el niño llame a sus padres quienes deben incitarlo a permanecer en la escuela. En típico que el niño descanse en la consulta de enfermería al menos una vez al día durante las primeras 1 o 2 sem de tratamiento, pero luego irá acudiendo con una frecuencia cada vez menor.

Salvo por el uso ocasional de analgésicos simples que no contengan aspirina, los fármacos son ineficaces y no se recomiendan en el DAR psicógeno, ya que puede reforzar la hipocondría o causar dependencia.

Deben programarse visitas de seguimiento a intervalos regulares (semanales, mensuales o bimensuales, dependiendo de las necesidades de la familia), que se prolongarán hasta unos meses después de que el problema haya desaparecido. Cuando los síntomas persisten, puede ser necesario efectuar una consulta psiquiátrica (lo que sucede hasta en un 50% de los casos en algunas series), sobre todo si el niño está deprimido o los padres tienen conflictos matrimoniales crónicos o graves dificultades psicológicas. La hospitalización se reserva para los pacientes cuyas familias no aceptan un diagnóstico no orgánico o para los casos en que es necesario efectuar otros estudios (p. ej., valoración psicológica, observación de la interacción familiar). En todo caso, debe ser breve y con un objetivo concreto, para evitar el refuerzo de los síntomas o una magnificación innecesaria de cualquier aspecto del problema.

El tratamiento del DAR orgánico dependerá de la causa que lo provoca.

El tratamiento del DAR funcional se dirigirá, una vez establecido el estado funcional que lo produce, a combatir el hábito (p. ej., regularidad en la defecación todos los días a la misma hora) o consistirá en cambiar la dieta, administrar analgésicos y educar al paciente y a su familia.

Siguiente: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA
Anterior: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Estudios complementarios en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: DOLOR ABDOMINAL RECIDIVANTE | Ir a: DOLOR ABDOMINAL RECIDIVANTE


ENFERMEDAD ULCEROSA PÉPTICA

Ir a: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE Ir a: ENFERMEDADES GASTROINTESTINALES Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» ENFERMEDAD ULCEROSA PÉPTICA
ENFERMEDAD ULCEROSA PÉPTICA

Segmento erosionado de la mucosa GI que afecta fundamentalmente al estómago (úlcera gástrica) o a los primeros centímetros del duodeno (úlcera duodenal) y que penetra a través de las muscularis mucosae.

(V. también Úlcera péptica, cap. 23 [image] .)

La úlcera péptica es una enfermedad que no suele diagnosticarse en lactantes y niños debido, probablemente, a que resulta imposible obtener una historia clínica adecuada. En este grupo de edad, la úlcera duodenal es mucho más frecuente que la gástrica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE | Ir a: Pronóstico y tratamiento en DOLOR ABDOMINAL RECIDIVANTE
Inicio de: ENFERMEDADES GASTROINTESTINALES | Ir a: ENFERMEDADES GASTROINTESTINALES


ENFERMEDAD ULCEROSA PÉPTICA, Etiología y fisiopatología

Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Etiología y fisiopatología

Al igual que sucede en los adultos con úlcera péptica, en los niños pueden encontrarse Helicobacter pylori y, si ello sucede, su erradicación puede curar la enfermedad, lo que indica que el microorganismo es la causa de las úlcera de estos pacientes. La infección por H. pylori es menos frecuente en los niños que en los adultos con enfermedad ulcerosa y las probabilidades de encontrarlo son mayores en los hijos de padres con úlceras pépticas. Tanto H. pylori como los AINE pueden romper los sistemas normales de defensa y reparación de las mucosa, haciendo que ésta sea más sensible al ataque del ácido.

Siguiente: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En el período neonatal, la primera manifestación de la úlcera puede ser una perforación o una hemorragia. Esta última puede ser también el primer signo al final de las lactancia o en la primera infancia, aunque los vómitos de repetición o el dolor abdominal son indicios sugetivos. En el 50 a 60% de los niños con úlcera duodenal, existen antecedentes familiares de la enfermedad. Los niños en edad escolar pueden localizar y describir mejor el dolor y relacionarlo con el momento del día o con las comidas. La relación del dolor con las comidas y su aparición durante la noche son indicaciones de úlcera; sin embargo, en los niños puede no encontrarse este patrón típico.

Para establecer el diagnóstico, lo primero que debe hacerse es un estudio radiológico con contraste de bario. Si los resultados son negativos pero sigue sospechándose que el paciente tiene una úlcera, existen dos opciones. La primera y la mejor para llegar al diagnóstico definitivo es la endoscopia con fibra óptica, pero en los niños menores de 10 años hay que hacerla bajo anestesia o narcolepsia general. La segunda, opción, a la que se recurre cuando no puede practicarse una endoscopia y tras haber excluido otras posibles causas de dolor de tipo ulceroso (v. Dolor abdominal recidivante, más atrás), consiste en tratar al niño con un diagnóstico provisional de úlcera, utilizando bloqueantes de la histamina (H2) de la forma descrita más adelante. Si se han producido una perforación o una hemorragia, deberá hacerse una determinación de gastrina sérica en ayunas, para excluir la posibilidad de un gastrinoma.

Para confirmar la presencia de H. pylori, la primera prueba es la determinación de anticuerpos en la sangre, determinación que posee una especificidad y una sensibilidad superiores al 90%. Otras posibilidades son la prueba de la urea en el aire espirado o la prueba rápida de ureasa y la histología de las biopsias de antro obtenidas por endoscopia.

Siguiente: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA
Anterior: Etiología y fisiopatología en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Etiología y fisiopatología en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


ENFERMEDAD ULCEROSA PÉPTICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDAD ULCEROSA PÉPTICA Ir a: REFLUJO GASTROESOFÁGICO EN LA INFANCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» ENFERMEDAD ULCEROSA PÉPTICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Si existe H. pylori el tratamiento debe consistir en la supresión del ácido 2 veces al día (con un inhibidor de la bomba de protones) más dos antibióticos (p. ej., metronidazol y amoxicilina o tetraciclina en niños >8 años; o amoxicilina y claritromicina) con una posología ajustada a la edad y durante 2 sem. También deben tratarse los padres infectados. La supresión del ácido debe mantenerse durante 2 sem después de la interrupción del tratamiento con antibióticos. Es necesario confirmar la erradicación de H. pylori mediante una prueba de urea marcada con 13C en el aire espirado.

En las úlceras en las que no se encuentra H. pylori, el tratamiento debe ser similar al de los adultos (v. Úlcera péptica, cap. 23 [image] ). Hay que evitar el uso de AINE, sobre todo porque pueden intervenir en la ulcerogénesis y provocar hemorragias. Como la secreción gástrica basal y tras estimulación no es distinta en los niños que en los adultos, ni tampoco existen diferencias en cuanto a la farmacocinética o la farmacodinámica de la ranitidina o la cimetidina, los protocolos de dosificación oral (o i.v. en caso necesario) pediátricos derivan de los recomendados para los adultos. En los niños de más de 40 kg de peso, la posología de los bloqueantes H2 debe ser similar a la de los adultos. Por debajo de ese peso, la posología oral de la ranitidina es de 4 mg/kg/d y la de la cimetidina, de 20 mg/kg; ambas deben dividirse en dos tomas equivalentes separadas por 12 h de intervalo. No se ha confirmado la eficacia en cuanto a la cicatrización de la úlcera péptica de la administración de la dosis total en una sola toma al día, en lugar de fraccionarla cada 12 h. Si se trata de una úlcera duodenal, el tratamiento se mantendrá durante 6 a 8 sem y durante 8 sem si se trata de una úlcera gástrica (12 sem cuando sea >1 cm).

Siguiente: REFLUJO GASTROESOFÁGICO EN LA INFANCIA | Ir a: REFLUJO GASTROESOFÁGICO EN LA INFANCIA
Anterior: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Síntomas, signos y diagnóstico en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDAD ULCEROSA PÉPTICA | Ir a: ENFERMEDAD ULCEROSA PÉPTICA


REFLUJO GASTROESOFÁGICO EN LA INFANCIA

Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA Ir a: ENFERMEDADES GASTROINTESTINALES Ir a: DIVERTÍCULO DE MECKEL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» REFLUJO GASTROESOFÁGICO EN LA INFANCIA
REFLUJO GASTROESOFÁGICO EN LA INFANCIA

Reflujo del contenido gástrico hacia el esófago.

(V. también Reflujo gastroesofágico, cap. 20 [image] .)

En el reflujo gastroesofágico, sobre todo si se asocia a esofagitis o aspiración, la posología de la ranitidina (4 mg/kg/d v.o.) o de la famotidina (0,5 a 1 mg/kg/d, v.o.) debe dividirse en al menos 2 tomas, aunque es preferible fraccionarla en 3 tomas (cada 8 h). Debe optarse por un inhibidor de las bomba de protones (omeprazol o lansoprazol), ya que estos agentes son más eficaces y más fáciles de usar, puesto que sólo han de administrarse una vez al día. Es posible que el tratamiento deba prolongarse, sobre todo porque, si no se mantiene, las tasas de recidivas son muy elevadas. El gastroenterólogo pediátrico es el que debe decidir si, ante un caso grave, es necesaria la cirugía. Al igual que sucede en los adultos, pueden producirse recidivas y complicaciones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DIVERTÍCULO DE MECKEL | Ir a: DIVERTÍCULO DE MECKEL
Anterior: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA | Ir a: Tratamiento en ENFERMEDAD ULCEROSA PÉPTICA
Inicio de: ENFERMEDADES GASTROINTESTINALES | Ir a: ENFERMEDADES GASTROINTESTINALES


DIVERTÍCULO DE MECKEL

Ir a: REFLUJO GASTROESOFÁGICO EN LA INFANCIA Ir a: ENFERMEDADES GASTROINTESTINALES Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DIVERTÍCULO DE MECKEL
DIVERTÍCULO DE MECKEL

Dilatación sacular congénita del íleon distal.

El divertículo de Meckel se encuentra en alrededor del 2% de los pacientes adultos sometidos a intervenciones quirúrgicas y suele localizarse a una distancia variable entre 90 y 180 cm de la válvula ileocecal; su longitud oscila entre 2,5 y 15 cm.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas, signos y diagnóstico
- Complicaciones y tratamiento

Anterior: REFLUJO GASTROESOFÁGICO EN LA INFANCIA | Ir a: REFLUJO GASTROESOFÁGICO EN LA INFANCIA
Inicio de: ENFERMEDADES GASTROINTESTINALES | Ir a: ENFERMEDADES GASTROINTESTINALES


DIVERTÍCULO DE MECKEL, Fisiopatología

Ir a: DIVERTÍCULO DE MECKEL Ir a: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DIVERTÍCULO DE MECKEL
Fisiopatología Síntomas, signos y diagnóstico Complicaciones y tratamiento
Fisiopatología

Al comienzo de la vida fetal, el conducto vitelino discurre entre el íleon terminal y el saco vitelino a través del ombligo; normalmente, se oblitera hacia la 7.ª; sem de gestación. El fracaso de esta atrofia conduce a la aparición de varias anomalías: una banda fibrosa situada entre el divertículo y el ombligo, un quiste umbilical, una fístula ileoumbilical o un divertículo de Meckel (la más frecuente), que se forma cuando se oblitera todo el conducto excepto la parte unida al íleon. Originado en el borde antimesentérico del intestino, se trata de un divertículo congénito verdadero que contiene todas las capas del intestino normal. Al menos el 25% de los divertículos extirpados quirúrgicamente contienen tejido gástrico heterotópico (con células parietales que secretan HCl), pancreático o intestinal.

Siguiente: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL | Ir a: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL
Inicio de: DIVERTÍCULO DE MECKEL | Ir a: DIVERTÍCULO DE MECKEL


DIVERTÍCULO DE MECKEL, Síntomas, signos y diagnóstico

Ir a: Fisiopatología en DIVERTÍCULO DE MECKEL Ir a: DIVERTÍCULO DE MECKEL Ir a: Complicaciones y tratamiento en DIVERTÍCULO DE MECKEL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DIVERTÍCULO DE MECKEL
Fisiopatología Síntomas, signos y diagnóstico Complicaciones y tratamiento
Síntomas, signos y diagnóstico

Los niños sufren episodios repetidos de hemorragias intensas de color rojo brillante, procedentes de la úlcera péptica que se forma en el íleon adyacente. Las hemorragias suelen ser agudas y profusas, pero no lo suficientemente intensas como para provocar un shock. En los adolescentes y en los adultos, es más frecuente la obstrucción intestinal, que se manifiesta por cólicos y vómitos y que se debe a adherencias, invaginación, angulación secundaria a cuerpos extraños retenidos, vólvulo, tumores o a una hernia incarcerada (hernia de Littré). En cualquier edad, puede producirse una diverticulitis aguda del divertículo de Meckel (v. también cap. 33 [image] ), caracterizada por dolor abdominal localizado y dolor a la palpación por debajo o a la izquierda del ombligo, a menudo acompañado de vómitos; sus características son similares a las de la apendicitis, salvo por la localización.

El diagnóstico es difícil y suele hacerse por los síntomas y signos que son más frecuentes en lactantes y niños. A veces, el divertículo se descubre en un tránsito intestinal con contraste de bario. La presencia de células secretoras de ácido posibilita el uso de la gammagrafía con pertecnetato de tecnecio, método que es eficaz en el 50% de los casos en los que existen rectorragias.

Siguiente: Complicaciones y tratamiento en DIVERTÍCULO DE MECKEL | Ir a: Complicaciones y tratamiento en DIVERTÍCULO DE MECKEL
Anterior: Fisiopatología en DIVERTÍCULO DE MECKEL | Ir a: Fisiopatología en DIVERTÍCULO DE MECKEL
Inicio de: DIVERTÍCULO DE MECKEL | Ir a: DIVERTÍCULO DE MECKEL


DIVERTÍCULO DE MECKEL, Complicaciones y tratamiento

Ir a: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL Ir a: DIVERTÍCULO DE MECKEL Ir a: CAPITULO 269
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.268 ENFERMEDADES GASTROINTESTINALES
» DIVERTÍCULO DE MECKEL
Fisiopatología Síntomas, signos y diagnóstico Complicaciones y tratamiento
Complicaciones y tratamiento

La obstrucción intestinal es una complicación peligrosa, ya que la torsión y la gangrena pueden resultar mortales si no se interviene de inmediato. Para el tratamiento de la obstrucción intestinal, véase el capítulo 25 [image] .

Los divertículos sangrantes con un área indurada en el íleon adyacente requieren la extirpación de la sección del intestino afectada junto con el divertículo. En los divertículos sangrantes sin induración ileal, sólo es necesario extirpar el divertículo propiamente dicho. No es preciso extirpar los divertículos pequeños y asintomáticos que se encuentran incidentalmente durante una laparotomía. Siempre que en una laparotomía por presunta apendicitis se encuentre un apéndice normal, deberá buscarse un divertículo de Meckel.

Siguiente: CAPITULO 269 | Ir a: CAPITULO 269
Anterior: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL | Ir a: Síntomas, signos y diagnóstico en DIVERTÍCULO DE MECKEL
Inicio de: DIVERTÍCULO DE MECKEL | Ir a: DIVERTÍCULO DE MECKEL


TRASTORNOS ENDOCRINOS Y METABÓLICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Complicaciones y tratamiento en CAPITULO 268 Ir a: SEC.19 PEDIATRÍA Ir a: BOCIOS CONGÉNITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 269. TRASTORNOS ENDOCRINOS Y METABÓLICOS
269 / TRASTORNOS ENDOCRINOS Y METABÓLICOS

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: BOCIOS CONGÉNITOS | Ir a: BOCIOS CONGÉNITOS
› BOCIOS CONGÉNITOS
› HIPOTIROIDISMO
› HIPERTIROIDISMO
› ENANISMO HIPOFISARIO
- Síntomas, signos y diagnóstico
- Tratamiento
› TALLA BAJA POR OTRAS CAUSAS
› HIPERPLASIA SUPRARRENAL CONGÉNITA
› HIPOGONADISMO MASCULINO
- Clasificación
- Síntomas y signos
- Estudios complementarios
- Tratamiento
› ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
› GALACTOSEMIA
› Deficiencia de galactocinasa
› Galactosemia clásica
› Deficiencia de UDPgalactosa-4-epimerasa
› GLUCOGENOSIS
› DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
› Intolerancia hereditaria a la fructosa
› Fructosuria esencial
› Deficiencia de fructosa-1,6-bifosfatasa
› PENTOSURIA
› DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
› Deficiencia del complejo piruvato deshidrogenasa
› Deficiencia de piruvato carboxilasa
› ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
› FENILCETONURIA CLÁSICA
- Epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› VARIANTES DE HIPERFENILALANINEMIA

Anterior: Complicaciones y tratamiento en CAPITULO 268 | Ir a: Complicaciones y tratamiento en CAPITULO 268
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


BOCIOS CONGÉNITOS

Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: HIPOTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» BOCIOS CONGÉNITOS

Puntos clave:
[- Tipo -- Tipo -- Tipo -- Tipo -]
BOCIOS CONGÉNITOS

Aumento de tamaño de la glándula tiroides presente en el momento del nacimiento, asociado o no a hipotiroidismo

Volver a puntos clave Tipo 1 consiste en un defecto del transporte del yodo, probablemente secundario a una alteración de la síntesis de las proteínas de la superficie celular necesarias para su transporte.

Volver a puntos clave Tipo 2 se debe a varios defectos de los mecanismos de yodación del tiroides. Uno de ellos implica la ausencia de la enzima peroxidasa, necesaria para transformar el yodo en yodo orgánico y puede dar lugar a un cretinismo bociógeno. Otro defecto, que se transmite de forma autosómica recesiva, parece afectar a la generación de peróxido de hidrógeno y se asocia a sordomudez (síndrome de Pendred). Estos pacientes suelen ser eutoroideos, por lo que la sordera no se debe al hipotiroidismo. Existe un tercer defecto con una peroxidasa anormal, aunque una compensación suficiente permite mantener el eutiroidismo.

Volver a puntos clave Tipo 3 en pacientes con defectos de deshalogenasas también se observan bocios congénitos. Aunque se desconoce cuál es la anomalía bioquímica concreta, estos niños presentan defectos parciales o completos de la desyodación de la monoyodotirosina y diyodotirosina dentro de la tiroglobulina.

Volver a puntos clave Tipo 4 bocios congénitos que se asocian a defectos en la síntesis de tiroglobulina.

Los bocios congénitos pueden dar lugar a desviaciones o compresiones de la tráquea y, por tanto, a alteraciones de la respiración. Aunque los tratamientos difieren según el tipo y subtipo, los pacientes con bocio asociado a hipotiroidismo suelen recibir hormona tiroidea. La compresión traqueal y el hipertiroidismo pueden tratarse con métodos quirúrgicos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


HIPOTIROIDISMO

Ir a: BOCIOS CONGÉNITOS Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: HIPERTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOTIROIDISMO
HIPOTIROIDISMO

Cuadro clínico debido a una producción deficiente de hormona tiroidea.

En los lactantes y niños, los signos y síntomas del hipotiroidismo son distintos de los descritos en los adultos. El hipotiroidismo del lactante no diagnosticado o no tratado tiene graves consecuencias para el desarrollo del SNC, con un retraso del desarrollo moderado a intenso, mientras que durante la infancia pone en peligro el crecimiento somático.

El hipotiroidismo neonatal o congénito afecta a alrededor de 1/4.000 nacidos vivos. Su causa más frecuente es la ausencia congénita de glándula tiroides (atireosis), lo que obliga a un tratamiento sustitutivo durante toda la vida. Los signos y síntomas pueden consistir en cianosis, hiperbilirrubinemia prolongada, rechazo de la alimentación, llanto ronco, hernia umbilical, sufrimiento respiratorio, macroglosia, fontanelas grandes y retraso de la maduración esquelética. En raras ocasiones, el hipotiroidismo neonatal es transitorio. En general, se diagnostica habitualmente gracias a los programas de detección sistemática neonatal, antes de que sus signos clínicos se hagan evidentes. Los estudios analíticos consisten en la determinación de la tiroxina sérica (T4) y de la hormona estimulante del tiroides (TSH). El tratamiento con l-tirosina debe iniciarse de inmediato y bajo un estrecho control. La dosis inicial adecuada es de 10 a 15 mg/kg/d v.o. (con lo que se intenta normalizar rápidamente la T4 sérica), para después ajustar la posología con objeto de mantener un nivel sérico de T4 de 10 a 15 mg/dl (129 a 193 nmol/l) durante la lactancia. A partir del primer año, la dosis habitual es de 4 a 6 mg/kg/d, titulándola de forma que las concentraciones séricas de T4 y TSH permanezcan dentro de los límites normales. Hay que tener cuidado de no administrar cantidades excesivas y provocar un hipertiroidismo yatrógeno. En la mayoría de los lactantes tratados, el desarrollo psicomotor es normal.

El hipotiroidismo infantil (juvenil) o adquirido suele deberse a una tiroiditis autoinmunitaria (tiroiditis de Hashimoto). Algunos de sus signos y síntomas son similares a los de los adultos y consisten en ganancia de peso, estreñimiento, ronquera, pelo seco y piel cetrina, fría o irregularmente gruesa. Los signos específicos de los niños son los retrasos del crecimiento, de la maduración esquelética y, generalmente, de la pubertad. La dosis inicial adecuada de l-tiroxina para tratar a estos niños es de 5 a 6 mg/kg/d en los más pequeños, disminuyendo a 2 a 3 mg/kg/d en la adolescencia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO
Anterior: BOCIOS CONGÉNITOS | Ir a: BOCIOS CONGÉNITOS
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


HIPERTIROIDISMO

Ir a: HIPOTIROIDISMO Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: ENANISMO HIPOFISARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPERTIROIDISMO
HIPERTIROIDISMO

Cuadro clínico debido a una producción excesiva de hormona tiroidea.

El hipertiroidismo neonatal es un proceso raro pero potencialmente mortal. Aparece en hijos de madres que tienen o han tenido una enfermedad de Graves (v. cap. 8 [image] ). Estas madres también suelen presentar títulos elevados de inmunoglobulinas estimulantes del receptor tiroideo de TSH (TRAb). Estas inmunoglobulinas cruzan la placenta y provocan una alteración funcional del tiroides fetal (enfermad de Graves intrauterina) que puede acabar con la vida del feto dentro del útero o en un parto prematuro. Tras el nacimiento, los lactantes eliminan la inmunoglobulina, por lo que la enfermedad suele ser transitoria. Sin embargo, la velocidad de eliminación es variable, por lo que la enfermedad de Graves neonatal puede manifestarse de forma precoz o tardía y persistir durante semanas o meses. Las inmunoglobulinas estimulantes del tiroides pertenecen a varias clases de anticuerpos, cuyo efecto predominante es una estimulación del metabolismo tiroideo.

Los signos y síntomas consisten en problemas de alimentación, hipertensión, irritabilidad, taquicardia, exoftalmos, bocio, abombamiento frontal y microcefalia. Otros hallazgos iniciales son retraso del crecimiento, vómitos y diarrea y consecuencias a largo plazo, como cierre prematuro de las suturas craneales (craneosinostosis) y retraso del desarrollo. Los niños afectados suelen recuperarse en 3 o 4 meses, aunque ocasionalmente la evolución puede ser >6 meses. El hipertiroidismo persistente puede provocar una craneosinostosis prematura, alteración del intelecto, retraso mental (talla corta) e hiperactividad en la infancia más avanzada. La mortalidad puede llegar al 10-15%. El tratamiento con fármacos antitiroideos, b-bloqueantes o ambos ha de controlarse estrechamente e interrumpirse tan pronto como la enfermedad ceda. (Para el tratamiento de la enfermedad de Graves en el embarazo, v. Enfermedad tiroidea, cap. 251 [image] .)

El hipertiroidismo infantil (juvenil) suele deberse a una enfermedad de Graves y se caracteriza por bocio difuso, tirotoxicosis y, raramente, oftalmopatía infiltrativa. La tiroiditis crónica autoinmunitaria es secundaria a los anticuerpos estimulantes, que son inmunoglobulinas dirigidas contra los componentes de las células del tiroides, incluido el receptor para la TSH, que provocan hipersecreción de hormona tiroidea. En etapas más avanzadas, el hipertiroidismo puede transformarse en hipofunción tiroidea. El tratamiento consiste en la administración de propiltiouracilo o metimazol. En tanto no se normaliza la función tiroidea, puede ser necesario añadir b-bloqueantes. El metimazol y el propiltiouracilo se titulan para mantener una situación eutiroidea, interrumpiéndose su administración después de 18 a 24 meses de tratamiento. La mayoría de los pacientes permanecen en remisión. Sin embargo, algunos sufren reactivaciones, cuyo tratamiento consiste en la reanudación del tratamiento antes mencionado, ablación con yoduro sódico radiactivo (131I) o tiroidectomía quirúrgica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENANISMO HIPOFISARIO | Ir a: ENANISMO HIPOFISARIO
Anterior: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


ENANISMO HIPOFISARIO

Ir a: HIPERTIROIDISMO Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» ENANISMO HIPOFISARIO
ENANISMO HIPOFISARIO

(Talla baja debida a hipopituitarismo)

Crecimiento anormalmente lento y talla baja debidos a hipofunción del lóbulo anterior de la hipófisis.

La talla se encuentra por debajo del percentil 3 y la velocidad de crecimiento es inferior a 6 cm/año antes de los 4 años de edad, <5 cm/año entre los 4 y 8 años y <4 cm/año antes de la pubertad. La maduración esquelética, determinada por la edad ósea, se halla más de 2 años por detrás de la edad cronológica.

En la mayoría de los niños con talla inferior al percentil 3 y retraso de la edad ósea, los niveles circulantes de hormona de crecimiento (GH) y de factor de crecimiento I similar a la insulina (IGF-I) son normales y no parecen existir deficiencias de GH. Por ejemplo, en los niños y adolescentes con fuertes antecedentes familiares de talla baja, la estatura puede estar determinada por factores hereditarios o familiares. En los que presentan fuertes antecedentes familiares de retraso de la pubertad, éste puede ser de tipo constitucional; es típico que estos niños se desvíen de la curva de crecimiento normal ya desde la primera infancia, crezcan a partir de ese momento a una velocidad normal y experimenten un retraso en el brote de crecimiento puberal. Algunos niños concretos pueden pertenecer a ambos grupos. En los dos grupos, la respuesta de la GH a los estímulos farmacológicos es normal y los niveles de IGF-I son adecuados para su edad ósea. A veces se les describe como una variante normal de talla baja o con talla baja no relacionada con la GH. En las tablas 269-1 [image] y 269-2 [image] se enumeran las causas de la talla baja, aunque a menudo no puede identificarse una causa específica.

En los niños, la insuficiencia hipofisaria puede deberse a un tumor (de los que el más frecuente es el craneofaringioma) o ser idiopática. La combinación de lesiones óseas líticas del cráneo con diabetes insípida indica una histiocitosis de Langerhans (v. cap. 137 [image] ). La deficiencia hormonal hipofisaria o hipotalámica, así como la deficiencia aislada de GH, pueden asociarse a defectos de la línea media, como paladar hendido o displasia septo-óptica, en la que existen ausencia del septum pellucidum, atrofia del nervio óptico e hipopituitarismo. Es raro que la deficiencia de GH, tanto sola como asociada a otras anomalías, sea hereditaria.

La radiación terapéutica del SNC como tratamiento de diversos tipos de tumores produce una lentificación del crecimiento lineal, que a menudo puede relacionarse con una deficiencia de GH. La radiación de la columna, tanto profiláctica como terapéutica, puede alterar además el potencial de crecimiento de la vértebras, lo que reduce aún más la ganancia de talla.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


ENANISMO HIPOFISARIO, Síntomas, signos y diagnóstico

Ir a: ENANISMO HIPOFISARIO Ir a: Tratamiento en ENANISMO HIPOFISARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» ENANISMO HIPOFISARIO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

A pesar de su pequeña estatura, los niños con insuficiencia hipofisaria mantienen unas proporciones normales entre los segmentos superior e inferior del cuerpo. Sin embargo, los niños con deficiencia aislada de GH pueden sufrir un retraso del desarrollo puberal.

El diagnóstico de deficiencia de GH se basa en las mediciones físicas y criterios analíticos. Si se confirma que la liberación de GH es deficiente, será necesario comprobar las otras hormonas hipofisarias. En todos los niños, los datos de crecimiento deben registrarse en una gráfica de crecimiento (valoración auxológica). La edad ósea se determinará mediante radioografías de la mano izquierda (por convención). En la deficiencia de GH, la maduración esquelética suele mostrar un cierto retraso en relación a la talla y la silla turca es anormal en el 10 a 20% de los pacientes. El estudio de la hipófisis y de la silla turca con TC o RM permite descartar calcificaciones o neoplasias.

Para detectar la deficiencia de GH puede medirse la IGF-I, anteriormente denominada somatomedina C. Sin embargo, los niveles de IGF-I se elevan significativamente desde la lactancia a la pubertad, de forma que sus niveles son bajos en los lactantes y niños pequeños, lo que impide discriminar entre niveles normales y subnormales. En la infancia media o avanzada, los valores normales de IGF-I son bajos no sólo en la deficiencia de GH sino en otros cuadros como la deprivación psicosocial, la malnutrición y el hipotiroidismo. También puede medirse el nivel circulante de proteína de unión al IGF tipo 3 (IGFBP-3), principal transportador de péptidos IGF. La concentración de IGFBP-3 depende tanto de la edad como de la GH, pero depende menos de la nutrición que la IGF-I, por lo que puede ser útil para el diagnóstico de deficiencia de GH.

El diagnóstico de deficiencia de GH suele confirmarse midiendo su respuesta a estímulos farmacológicos como la arginina, la levodopa o la clonidina en los niños con niveles bajos de IGF-I e IGFBP-3. Es necesario realizar una prueba de provocación, ya que los niveles basales normales de GH suelen ser bajos o indetectables salvo tras el comienzo del sueño, por lo que no sirven como indicadores de una deficiencia de la hormona. Sin embargo, las pruebas de provocación no son fisiológicas, están sujetas a errores analíticos, son escasamente reproducibles y la interpretación de sus resultados descansa en unas definiciones arbitrarias de "normalidad" que varían según la edad y el sexo.

Siguiente: Tratamiento en ENANISMO HIPOFISARIO | Ir a: Tratamiento en ENANISMO HIPOFISARIO
Inicio de: ENANISMO HIPOFISARIO | Ir a: ENANISMO HIPOFISARIO


ENANISMO HIPOFISARIO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en ENANISMO HIPOFISARIO Ir a: ENANISMO HIPOFISARIO Ir a: TALLA BAJA POR OTRAS CAUSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» ENANISMO HIPOFISARIO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En todos los niños con talla baja en los que se confirma una deficiencia de GH está indicada la administración de la hormona biosintética obtenida gracias a la tecnología del ADN recombinante. Las dosis suelen ser de 0,03 a 0,05 mg/kg/d s.c. Con el tratamiento, la velocidad de crecimiento suele aumentar hasta 10 a 12 cm en el primer año y, aunque el incremento se hace más lento a partir de entonces, permanece por encima del ritmo previo al tratamiento. Este se mantiene hasta alcanzar una talla aceptable o hasta que la velocidad de crecimiento cae por debajo de los 2,5 cm/año.

Los efectos adversos de la administración de GH son escasos, pero consisten en seudotumores cerebrales (hipertensión intracraneal idiopática), deslizamiento de la cabeza del fémur y edemas periféricos leves y transitorios.

Es dudoso que los niños de talla baja y con manifestaciones clínicas de deficiencia de GH pero con una secreción hormonal y unos niveles de IGF-I normales obtengan beneficios de la administración de GH. Muchos expertos recomiendan un ensayo terapéutico con GH durante 6 a 12 meses, continuando con la administración de hormona sólo si la velocidad de crecimiento se duplica o experimenta un aumento de 3 cm/año en relación con la velocidad anterior. Otros están en contra de este enfoque, debido a su coste, a su carácter experimental y porque medicaliza a niños por lo demás sanos y plantea problemas éticos y psicosociales que entran dentro del campo de la "selección étnica".

Durante toda la infancia y la adolescencia, los pacientes con talla baja por enanismo hipofisario deben recibir cortisol y hormona tiroidea, cuando los niveles circulantes de dichas hormonas son bajos (v. caps. 7 [image] y 8 [image] ). Es esencial ajustar el suplemento hormonal y controlarlo estrechamente. Si la pubertad no se presenta en el momento adecuado, estará indicado un tratamiento con esteroides sexuales gonadales.

En los niños en que la administración de GH se hace por talla baja debida a radiación terapéutica de la hipófisis por cáncer, existe el riesgo teórico de que la hormona facilite la recidiva del tumor. Sin embargo, no se ha demostrado que en esos casos la incidencia de nuevas neoplasia malignas sea mayor que la esperada en la población general, ni que la aumente la tasa de recidivas. La idea actual es que puede hacerse un tratamiento sustitutivo con GH sin peligro si se inicia al menos 1 año después de que se haya completado satisfactoriamente el tratamiento antitumoral.

Siguiente: TALLA BAJA POR OTRAS CAUSAS | Ir a: TALLA BAJA POR OTRAS CAUSAS
Anterior: Síntomas, signos y diagnóstico en ENANISMO HIPOFISARIO | Ir a: Síntomas, signos y diagnóstico en ENANISMO HIPOFISARIO
Inicio de: ENANISMO HIPOFISARIO | Ir a: ENANISMO HIPOFISARIO


TALLA BAJA POR OTRAS CAUSAS

Ir a: Tratamiento en ENANISMO HIPOFISARIO Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: HIPERPLASIA SUPRARRENAL CONGÉNITA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» TALLA BAJA POR OTRAS CAUSAS
TALLA BAJA POR OTRAS CAUSAS

La talla baja puede ser consecuencia de una insuficiencia renal crónica. En estos niños, la administración de GH (v. más atrás), unida a una buena nutrición y a un control metabólico, produce un aumento mantenido de la talla. No se ha observado que la GH produzca efectos nocivos en la función renal y, por el contrario, se ha demostrado que la hormona es beneficiosa antes del trasplante renal y en niños sometidos a diálisis. No se ha aclarado si la GH puede oponerse a los efectos inhibidores del crecimiento de los corticoides exógenos tras el trasplante renal.

La talla baja puede ser consecuencia de un síndrome de Turner, trastorno genético que afecta a personas de fenotipo femenino y que se caracteriza por pérdida completa de un cromosoma X en todos o en algunos tejidos del organismo. La talla baja es un hallazgo universal (para otras manifestaciones, v. Síndrome de Turner en Anomalías cromosómicas, cap. 261 [image] ). Es raro que las niñas con talla baja y disgenesia gonadal no tengan otros estigmas característicos del síndrome de Turner. Por tanto, cuando se valore a una niña que no presenta una causa evidente que justifique su talla baja, deberá hacerse un estudio del cariotipo.

La talla baja de las niñas con síndrome de Turner no se debe a una deficiencia de GH, sino que el retraso de su crecimiento parece obedecer a una displasia esquelética intrínseca. La decisión de tratar a estas pacientes no depende de los resultados de las pruebas de provocación de la GH sino del propio diagnóstico del síndrome. En todo caso, la administración de 0,05 a 0,06 mg/kg/d de GH por vía subcutánea produce un aumento efectivo de la talla adulta. Esta incremento es variable y depende de la edad a la que se inicia el tratamiento hormonal, pero muchas pacientes alcanzan el percentil más bajo de la talla femenina normal. La administración de GH se mantiene hasta que se inicia un tratamiento sustitutivo con estrógenos para inducir la pubertad, lo que suele hacerse cuando la edad ósea alcanza los 12 a 13 años.

Otros cuadros que pueden dar lugar a una talla baja son la talla baja sin deficiencia de GH (talla baja variante de la normalidad), el retraso constitucional de la pubertad, el retraso del crecimiento intrauterino, otros trastornos cromosómicos y genéticos (p. ej., síndrome de Down, síndrome de Prader-Willi [v. más adelante], síndrome de Noonan), otras displasia esqueléticas, los raquitismos hipofosfatémicos y el retraso de crecimiento inducido por los glucocorticoides. En todo estos casos, el tratamiento con GH sigue siendo experimental.

Los pacientes con retraso del crecimiento debido a insensibilidad a la GH (es decir, los que sufren un síndrome de Laron), tienen un desarrollo proporcionado, unos niveles de GH elevados, niveles bajos de IGF-I e IGFBP-3 y un fenotipo peculiar. La anomalía principal es un defecto cuantitativo o cualitativo del receptor de GH o un defecto de la síntesis de IGF-I. Junto a un grave retraso del crecimiento, que sin embargo no se produce durante la vida intrauterina, pueden encontrarse anomalías craneofaciales como abombamiento frontal, puente nasal hipoplásico y órbitas planas. Estos pacientes no responden a la administración de GH pero su crecimiento se normaliza cuando reciben IGF-I.

Una privación emocional extrema puede ser motivo de retraso del crecimiento (v. también Retraso del crecimiento, cap. 262 [image] ), que se caracteriza por una depresión hipotálamo-hipofisaria reversible. Es típico que estos niños vivan en un ambiente familiar desordenado, que muestren signos de malos tratos o de abandono y que presenten conductas de retraimiento. Cuando se separa al niño de este ambiente opresivo, su crecimiento retorna rápidamente a la normalidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERPLASIA SUPRARRENAL CONGÉNITA | Ir a: HIPERPLASIA SUPRARRENAL CONGÉNITA
Anterior: Tratamiento en ENANISMO HIPOFISARIO | Ir a: Tratamiento en ENANISMO HIPOFISARIO
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


HIPERPLASIA SUPRARRENAL CONGÉNITA

Ir a: TALLA BAJA POR OTRAS CAUSAS Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: HIPOGONADISMO MASCULINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPERPLASIA SUPRARRENAL CONGÉNITA

Puntos clave:
[- Deficiencia de 21-hidroxilasa -- Deficiencia de cortisona 18-metiloxidasa tipo II -]
HIPERPLASIA SUPRARRENAL CONGÉNITA

(Síndrome adrenogenital, virilismo suprarrenal)

Alteración histológica debida a la elevación crónica de ACTH y cambios sistémicos secundarios a una escasa producción de cortisol.

(V. también Amenorrea, cap. 235 [image] .)

La elevación de la ACTH se debe a unos bajos niveles de cortisol, secundarios a una alteración de su producción causada por la ausencia o la deficiencia de unas de las cinco enzimas necesarias para su síntesis a partir del colesterol. Cada bloqueo enzimático produce una deficiencia característica, con acumulación de un precursor concreto de determinadas hormonas suprarrenales (v. tabla 269-3 [image] ). En las formas más habituales de hiperplasia suprarrenal congénita (HSC), se acumulan los precursores proximales al bloqueo enzimático que son desviados hacia andrógenos suprarrenales. Cuando el bloqueo enzimático (p. ej., por deficiencia de 21-hidroxilasa) induce una acumulación de andrógenos, se produce la forma virilizante de la HSC, con distintos grados de virilización de los fetos de sexo femenino. Si el bloqueo enzimático afecta a la síntesis de andrógenos, la enfermedad adopta una forma no virilizante, con virilización insuficiente de los fetos de sexo masculino.

Son varios los trastornos autosómicos recesivos que pueden provocar una HSC. Un lactante afectado puede tener unos genitales externo ambiguos, lo que apenas proporciona indicios para el diagnóstico inicial, ya que resulta imposible distinguir en una exploración física a los niños poco virilizados de la niñas excesivamente virilizadas. Es típico que el examen de los genitales externos revele una estructura de tipo fálico, que parece más larga y ancha que un clítoris, pero más pequeña que un pene, una sola apertura en la base de este falo, que es el seno urogenital, y distintos grados de fusión incompleta de los pliegues labio-escrotales. Un nivel de 17-hidroxiprogesterona >8 ng/ml es prácticamente diagnóstico de HSC por deficiencia de 21-hidroxilasa. Para distinguir entre las distintas causas de HSC, es necesario efectuar una prueba de estimulación con ACTH. Se miden los niveles de precursores de las hormonas suprarrenales antes y a los 30 min después de administrar 250 mg de ACTH por vía i.v. La elevación y las proporciones de los distintos precursores permiten establecer el diagnóstico de cada uno de los defectos enzimáticos.

En algunos de los defectos enzimáticos menos graves (p. ej., la deficiencia de 21- o de 11-b-hidroxilasa de comienzo tardío) la virilización puede no manifestarse hasta etapas avanzadas de la niñez, la adolescencia o incluso la edad adulta. Los síntomas pueden consistir en aumento de tamaño del clítoris o del pene, hirsutismo, seborrea, agravamiento de la voz, aceleración del crecimiento lineal con cierre precoz de las epífisis (placas de crecimiento de los huesos largos) con la consiguiente talla baja, aumento de la musculación, calvicie temporal, amenorrea y oligomenorrea en la edad adulta.

Volver a puntos clave Deficiencia de 21-hidroxilasa. Esta deficiencia es la causa del 90% de los casos de HSC. Su incidencia oscila entre 1/10.000 a 1/15.000 nacidos vivos. Existe aumento de la producción de progesterona, 17-OH-progesterona, deshidroepiandrosterona (DHEA) que es un andrógeno débil que masculiniza a las lactantes afectadas y de androstendiona, con cortisol y aldosterona plasmáticos bajos o ausentes. Los niveles de los metabolitos urinarios de estos precursores (17-cetosteroides y prenanetriol) están elevados. La menor producción de aldosterona se traduce en pérdida de sal con hiponatremia e hipercaliemia, lo que hace que aumente la actividad de la renina plasmática. En las deficiencias parciales, la aldosterona puede ser normal y los pacientes son normonatrémicos y normocaliémicos. La asociación con determinados fenotipos HLA es superior a la debida al azar. Puede hacerse un diagnóstico prenatal y existe un tratamiento para el cuadro. También puede determinarse el estado de portador (heterocigoto), tanto en niños como en adultos.

El tratamiento de la deficiencia de 21-hidroxilasa se hace con aporte de glucocorticoides (hidrocortisona, acetato de cortisona o prednisona) y, si es necesario, restableciendo la homeostasis normal del sodio y el potasio con aporte de mineralcorticoides. La administración oral de hidrocortisona (15 a 25 mg/m2/d divididos en 3 tomas) o de prednisona (3 a 4 mg/m2/d divididos en 2 tomas) debe ajustarse de forma que los niveles de los precursores androgénicos suprarrenales se mantengan en límites adecuados a la edad. En los lactantes en los que no puede hacerse un tratamiento oral, puede recurrirse al acetato de cortisona i.m., en dosis de 18 a 36 mg/m2 cada 3 d. El objetivo del tratamiento consiste en normalizar la androstendiona plasmática, la 17-OH-progesterona y la actividad de la renina plasmática, así como los metabolitos urinarios (17-cetosteroides y prenanediol). Cuando existe pérdida de sal, se administra fludrocortisona oral (0,1 mg/d). A menudo, los lactantes necesitan suplementos orales de sal. Es esencial un control estricto del tratamiento, ya que el exceso de glucocorticoides induce una enfermedad de Cushing yatrógena, que se manifiesta durante la infancia con obesidad, crecimiento menor del normal y retraso en la edad ósea. Por el contrario, la administración insuficiente de glucocorticoides no inhibe adecuadamente la producción de ACTH, lo que se traduce en un hiperandrogenismo que se manifiesta durante la infancia por virilización y una velocidad de crecimiento superior a la normal, con una terminación prematura del crecimiento y, en último término, talla baja. Hay que asegurarse de cumplir la terapéutica, monitorizar estrechamente el crecimiento y efectuar determinaciones anuales de la edad ósea. Las lactantes afectadas pueden necesitar una reconstrucción quirúrgica con clitoroplastia de reducción y construcción de una apertura vaginal. A menudo son necesarias nuevas intervenciones quirúrgicas en la edad adulta, pero con una asistencia adecuada y atención a los aspectos psicosexuales, puede esperarse que la vida sexual y la fertilidad de estas pacientes sean adecuadas.

Deficiencia de 11b-hidroxilasa. Esta deficiencia es la causa del 3 al 5% de todos los casos de HSC. El perfil característicos de los esteroides consiste en elevación del 11-desoxicortisol (y de los 17-hidroxicorticosteroides urinarios) y de la desoxicorticosterona. Debido a la actividad mineralcorticoides de esta última, los pacientes retienen sal y desarrollan hipertensión con alcalosis hipocaliémica. La actividad de renina plasmática es baja. También se produce virilización. El tratamiento consiste en el aporte de cortisol, pudiendo ser necesario asimismo un aporte sustitutivo de mineralcorticoides.

Deficiencia de 3b-hidroxiesteroide deshidrogenasa. Este cuadro muy raro da lugar a una acumulación de DHEA, que se convierte en testosterona en los tejidos extraglandulares periféricos. El tratamiento consiste también en el aporte sustitutivo de glucocorticoides y, si es necesario, de mineralcorticoides.

Deficiencia de colesterol-desmolasa y deficiencia de 17a-hidroxilasa. Estos cuadros producen virilización de las lactantes y falta de virilización de los lactantes afectados.

Volver a puntos clave Deficiencia de cortisona 18-metiloxidasa tipo II. La presentación es típica de la deficiencia de aldosterona: hipercaliemia crónica con un baja concentración de la aldosterona plasmática. No existen anomalías de la diferenciación sexual.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPOGONADISMO MASCULINO | Ir a: HIPOGONADISMO MASCULINO
Anterior: TALLA BAJA POR OTRAS CAUSAS | Ir a: TALLA BAJA POR OTRAS CAUSAS
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


HIPOGONADISMO MASCULINO

Ir a: HIPERPLASIA SUPRARRENAL CONGÉNITA Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: Clasificación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOGONADISMO MASCULINO
HIPOGONADISMO MASCULINO

Disminución de la actividad funcional de los testículos (de tipo endocrino, gametológico o ambos) que da lugar a un retraso de la pubertad, a una alteración de la capacidad reproductiva o a ambas.

(Para los síndromes de resistencia a los andrógenos, v. Estados intersexuales, cap. 261 [image] ; para los trastornos congénitos de los testículos y el escroto, v. Defectos renales y genitourinarios, cap. 261 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Clasificación | Ir a: Clasificación
- Clasificación
- Síntomas y signos
- Estudios complementarios
- Tratamiento

Anterior: HIPERPLASIA SUPRARRENAL CONGÉNITA | Ir a: HIPERPLASIA SUPRARRENAL CONGÉNITA
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


HIPOGONADISMO MASCULINO, Clasificación

Ir a: HIPOGONADISMO MASCULINO Ir a: Síntomas y signos en HIPOGONADISMO MASCULINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOGONADISMO MASCULINO
Clasificación Síntomas y signos Estudios complementarios Tratamiento

Puntos clave:
[- Hipogonadismo primario -- Trastornos de los túbulos seminíferos en el adulto -- Defectos enzimáticos -- Hipogonadismo secundario -]
Clasificación

El hipogonadismo puede clasificarse en tres categorías: 1) primario (hipogonadismo hipergonadotrópico), con alteración de las células de Leydig y anomalías de la producción de andrógenos (testosterona), lesiones de los túbulos seminíferos con oligospermia o azoospermia y elevación de las gonadotropinas, 2) secundario (hipogonadismo hipogonadotrópico), debido a las alteraciones del hipotálamo o de la hipófisis que impiden la secreción de gonadotropinas y que pueden causar impotencia, esterilidad o ambas y 3) resistencia a la acción de los andrógenos, con respuesta insuficiente a estas hormonas (v. también Estados intersexuales, cap. 261 [image] ).

Volver a puntos clave Hipogonadismo primario. El síndrome de Klinefelter, que es la causa más frecuente de hipogonadismo primario, es una disgenesia de los túbulos seminíferos asociada a un cariotipo 47, XXY, en el que el cromosoma X accesorio procede de una no disyunción meiótica materna (o, en menor proporción, paterna). Las características clínicas se exponen en Anomalías de los cromosomas sexuales, capítulo 261 [image] . En la mayoría de los pacientes, el diagnóstico no se hace hasta la pubertad, momento en el que se observa un desarrollo sexual insuficiente o incluso más tarde, cuando se estudia al paciente por esterilidad. La concentración de gonadotropinas se eleva al llegar la pubertad, pero las cifras de testosterona permanecen en el límite inferior de la normalidad o aún más bajas.

En la anorquia bilateral (síndrome del testículo evanescente) se presume que existían testículos, pero que se reabsorbieron antes o después del nacimiento. Los genitales externos y las estructuras wolffianas de estos pacientes son normales, pero no tienen estructuras müllerianas. Por tanto, durante las 12 primeras semanas de la embriogénesis debió existir tejido testicular que produjo diferenciación testicular y debieron producir tanto testosterona como un factor inhibidor mülleriano. Los pacientes tienen un cuadro clínico similar al de la criptorquidia bilateral, pero cuando se administra una inyección de gonadotropina coriónica humana (hCG) no se observa elevación de la testosterona circulante.

Para evitar la malignización o la torsión testicular, está indicada la corrección precoz de la criptorquidia. (V. también Testículos no descendidos, en Defectos renales y genitourinarios, cap. 261 [image] .)

En la aplasia de células de Leydig, la ausencia congénita de estas células produce un seudohermafroditismo masculino asociado a ambigüedad de los genitales externos. Aunque existe cierto grado de desarrollo wolffiano, la producción de testosterona es insuficiente para que la diferenciación de los genitales externos se haga en sentido masculino normal. La producción de hormona inhibidora mülleriana de las células de Sertoli normales anula el desarrollo de las estructuras ductales müllerianas. Las concentraciones de gonadotropinas son altas y la de testosterona bajas, no observándose elevación de esta última cuando se inyecta hCG.

El síndrome de Noonan (síndrome de Turner masculino) puede aparecer de forma esporádica o como un trastorno autosómico dominante. Sus anomalías fenotípicas consisten en hiperelasticidad de la piel, hipertelorismo, ptosis, orejas de implantación baja, talla baja, acortamiento de los cuartos metacarpianos, paladar ojival y cardiopatías congénitas del lado derecho, como estenosis de la válvula pulmonar o comunicación interauricular. Los testículos suelen ser pequeños y criptorquídicos. La concentraciones de testosterona pueden ser baja y la de las gonadotropinas, alta.

Alrededor del 80% de los varones con distrofia miotónica tiene una insuficiencia testicular primaria en la que las biopsias de testículo muestran una alteración de la espermatogénesis, hialinización y fibrosis. Además de la debilidad y la atrofia muscular, pueden encontrarse calvicie frontal, retraso mental, cataratas, diabetes mellitus, hipoparatiroidismo primario e hiperostosis craneal. Como sucede con otras causas de hipogonadismo primario, los niveles de gonadotropinas son altos y los de testosterona, bajos o en los límites inferiores de la normalidad.

Volver a puntos clave Trastornos de los túbulos seminíferos en el adulto. En los varones con insuficiencia idiopática de los túbulos seminíferos o que la han desarrollado tras una infección testicular (p. ej., parotiditis o gonococia), criptorquidia, uremia, agentes antineoplásicos, alcoholismo, radiación, lesiones vasculares o traumatismos puede encontrarse oligospermia o azoospermia con esterilidad. Además de las alteraciones del análisis del semen, estos pacientes muestran elevación de la hormona estimulante del folículos (FSH) en el suero, si bien en la oligospermia leve sus niveles pueden ser normales. Las concentraciones de testosterona y de hormona luteinizante (LH) suelen ser normales, aunque la estimulación con hormona liberadora de las gonadotropinas (GnRH) puede dar lugar a una elevación excesiva de LH, lo que indica una deficiencia androgénica ligera. En los adolescentes y en los adultos, la muestra de semen recogida por masturbación tras 2 d de abstinencia proporcionan un excelente índice de la función de los túbulos seminíferos. El volumen normal del semen es de 1 a 6 ml con un recuento >20 x 106 espermatozoides/ml, de los que el 60% tienen una forma y una movilidad normales (v. también Trastornos de los espermatozoides, cap. 245 [image] ).

Volver a puntos clave Defectos enzimáticos. Se han descrito defectos de cada una de los pasos enzimáticos que conducen a la formación de dihidrotestosterona. Estos defectos congénitos pueden asociarse a hiperplasia suprarrenal congénita y producir diversos grados de ambigüedad en los genitales externos, es decir, seudohermafroditismo masculino.

Volver a puntos clave Hipogonadismo secundario. El panhipopituitarismo puede tener una base congénita o anatómica, como una displasia septo-óptica o una malformación de Dandy-Walker, que produzca deficiencia de factores liberadores hipotalámicos o de hormonas hipofisarias. El hipopituitarismo adquirido puede deberse a tumores y neoplasias o a su tratamiento, a trastornos vasculares, a enfermedades infiltrativas como la sarcoidosis o la histiocitosis de Langerhans, infecciones como la encefalitis o la meningitis y traumatismos. El hipopituitarismo en la infancia puede provocar retraso del crecimiento, hipotiroidismo, diabetes insípida, hipofunción suprarrenal y ausencia de desarrollo sexual en el momento en el que se espera la pubertad. El hipopituitarismo adquirido durante la edad adulta puede dar lugar a hipotiroidismo, diabetes insípida, hipofunción suprarrenal, impotencia, disminución de la libido y atrofia testicular. Todos estos trastornos pueden identificarse mediante técnica de imagen del SNC. Las deficiencias hormonales pueden ser variadas y múltiples y dependen tanto del lóbulo anterior de la hipófisis como del lóbulo posterior.

El síndrome de Kallmann se caracteriza por anosmia debida a agenesia de los lóbulos olfatorios e hipogonadismo secundario a deficiencia de la GnRH hipotalámica. La causa es la falta de emigración de las neuronas neurosecretoras de GnRH del feto desde la placoda olfatoria al hipotálamo. El trastorno suele heredarse ligado al cromosoma X. Otras manifestaciones consisten en microcefalia y criptorquidia, defectos de la línea media y agenesia renal unilateral.

El retraso constitucional de la pubertad consiste en la ausencia de desarrollo puberal en un niño de al menos 14 años de edad (v. Talla baja debido a hipopituitarismo, más atrás). Es frecuente encontrar antecedentes familiares de retraso del desarrollo sexual en el padre o en otros hermanos. La mayoría de los pacientes tienen algún signo de maduración sexual cuando llegan a los 18 años o cuando la edad ósea alcanza 12 años, edad media a la que comienza a apreciarse el aumento del tamaño de los testículos. Estos niños suelen ser de talla baja durante la infancia, la adolescencia o ambas, pero terminan por alcanzar su talla genética. El retraso constitucional es un diagnóstico de exclusión que obliga a excluir la deficiencia de GH, el hipotiroidismo y el hipogonadismo, tanto primario como por deficiencia de gonadotropinas. Es típico que la velocidad de crecimiento en altura de los niños con retraso constitucional sea casi normal, con un patrón que sigue una curva paralela a la de los percentiles más bajos del gráfico de crecimiento. Cuando se compara la edad ósea con la curva de crecimiento, se observa que es similar a la curva de percentiles de la talla genética que va a alcanzarse.

En la deficiencia aislada de LH (síndrome del eunuco fértil), los pacientes sufren una pérdida monotrópica de la secreción de LH, mientras que la de FSH permanece normal. En la pubertad, los testículos crecen, ya que la inmensa mayoría del volumen tubular depende de los túbulos seminíferos, que responden a la FSH. Al mantenerse el desarrollo tubular, puede existir espermatogénesis. Sin embargo, la ausencia de LH se traduce en una atrofia de las célula de Leydig con la consiguiente deficiencia de testosterona. Por tanto, estos pacientes no desarrollan los caracteres sexuales secundarios normales y continúan creciendo hasta alcanzar proporciones eunucoides, debido a la falta de cierre de las epífisis.

El síndrome de Prader-Willi se caracteriza por disminución de la actividad fetal, obesidad, hipotonía muscular, retraso mental e hipogonadismo hipogonadotrópico. El síndrome se debe a la deleción o pérdida de uno o varios genes del brazo largo proximal del cromosoma 15 paterno o a una disomía de origen materno del cromosoma 15. Las alteraciones del crecimiento durante la lactancia consisten en retraso del crecimiento por la hipotonía y las dificultades para la alimentación, aunque suele mejorar tras los primeros 6 a 12 meses de vida. A partir de los 12 a 18 meses, una hiperfagia incontrolable provoca una ganancia ponderal excesiva, acompañada de problemas psicológicos, de forma que la característica dominante es una obesidad pletórica provocada por el hambre insaciable. La ganancia rápida de peso continúa, pero la talla definitiva alcanzada en la edad adulta es baja. Las alteraciones del comportamiento consisten en labilidad emocional, escasa habilidad motora, alteraciones cognitivas y hambre insaciable. Existen anomalías faciales como una dimensión bitemporal menor de la normal, ojos en forma de almendra y una boca con un labio superior fino y comisuras dirigidas hacia abajo. Existe un hipogonadismo hipogonadotrópico manifestado en los varones por hipoplasia del pene y el escroto y por hipoplasia de los labios en las mujeres. Las alteraciones esqueléticas consisten en escoliosis, cifosis y osteopenia. las manos y los pies son pequeños.

El hipogonadismo hipogonadotrópico pueden asociarse a enfermedades agudas y crónicas sistémicas, por ejemplo, a insuficiencia renal crónica o a anorexia nerviosa; cuando el paciente se recupera de estas enfermedades su cuadro de hipogonadismo mejora.

Siguiente: Síntomas y signos en HIPOGONADISMO MASCULINO | Ir a: Síntomas y signos en HIPOGONADISMO MASCULINO
Inicio de: HIPOGONADISMO MASCULINO | Ir a: HIPOGONADISMO MASCULINO


HIPOGONADISMO MASCULINO, Síntomas y signos

Ir a: Clasificación en HIPOGONADISMO MASCULINO Ir a: HIPOGONADISMO MASCULINO Ir a: Estudios complementarios en HIPOGONADISMO MASCULINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOGONADISMO MASCULINO
Clasificación Síntomas y signos Estudios complementarios Tratamiento
Síntomas y signos

La presentación clínica depende de la edad a la que se produce la deficiencia de esteroides.

La deficiencia de andrógenos o los defectos de su acción durante el primer trimestre de la gestación (<12 sem de vida intrauterina) producen una diferenciación inadecuada de los conductos wolffianos internos y de los genitales externos. La presentación clínica puede oscilar entre unos genitales externos ambiguos o un seudohermafroditismo masculino hasta unos genitales externos femeninos de aspecto completamente normal.

La deficiencia de andrógenos en el 2.º y 3.º trimestre del embarazo puede dar lugar a microfalo y descenso incompleto o nulo de los testículos.

En la infancia, la deficiencia de andrógenos tiene escasas consecuencias, pero si se produce en el momento en que se espera la pubertad puede alterar el desarrollo sexual secundario. Los pacientes con hipogonadismo tienen escaso desarrollo muscular, una voz aguda, crecimiento insuficiente del pene y los testículos, un escroto pequeño, escaso vello púbico y axilar y ausencia de vello corporal. Además, pueden desarrollar ginecomastia y alcanzar proporciones eunucoides (envergadura mayor que la talla en 5 cm y longitud de pubis al suelo mayor que la del vértice al pubis en 5 cm), ya que el retraso de la fusión de las epífisis permite el crecimiento continuado de los huesos largos.

En la edad adulta, la deficiencia de andrógenos se manifiesta de formas diversas, dependiendo del grado y de la duración de la deficiencia. En todo caso, son frecuentes la disminución de la libido y la potencia y de la fuerza global. En el hipogonadismo de larga evolución, se encuentran atrofia testicular, finas arrugas cutáneas alrededor de los ojos y los labios y escaso vello corporal. También pueden observarse osteopenia y ginecomastia.

Siguiente: Estudios complementarios en HIPOGONADISMO MASCULINO | Ir a: Estudios complementarios en HIPOGONADISMO MASCULINO
Anterior: Clasificación en HIPOGONADISMO MASCULINO | Ir a: Clasificación en HIPOGONADISMO MASCULINO
Inicio de: HIPOGONADISMO MASCULINO | Ir a: HIPOGONADISMO MASCULINO


HIPOGONADISMO MASCULINO, Estudios complementarios

Ir a: Síntomas y signos en HIPOGONADISMO MASCULINO Ir a: HIPOGONADISMO MASCULINO Ir a: Tratamiento en HIPOGONADISMO MASCULINO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOGONADISMO MASCULINO
Clasificación Síntomas y signos Estudios complementarios Tratamiento

Puntos clave:
[- Determinación de la testosterona sérica -- Determinación de los niveles séricos de hormona luteinizante LH y de hormona estimulante del folículo FSH -- Prueba de estimulación con gonadotropina coriónica humana hCG -- Prueba del citrato de clomifeno -- Prueba de estimulación con hormona liberadora de gonadotropinas GnRH -- Biopsia testicular -]
Estudios complementarios

Volver a puntos clave Determinación de la testosterona sérica. Los niveles de testosterona aumentan durante la pubertad desde <20 ng/dl (<0,7 nmol/l) a cifras situadas entre 300 y 1.200 ng/dl (10,5 a 41,5 nmol/l) en la edad adulta. La secreción de testosterona es pulsátil y sigue un ritmo circadiano. En la segunda mitad de la pubertad, los niveles son más altos por la noche que durante el día. Una sola muestra basta para establecer que los niveles hormonales circulantes son normales. Como el 98% de la testosterona sérica se encuentra unida a una proteína transportadora (globulina captadora de testosterona), las alteraciones del nivel de dicha proteína alteran los de testosterona total.

Volver a puntos clave Determinación de los niveles séricos de hormona luteinizante (LH) y de hormona estimulante del folículo (FSH). Debido a que la secreción pulsátil de LH y FSH se produce a intervalos con 90 a 120 min y que debe confirmarse su presencia o ausencia, sus niveles deben medirse en 3 muestras de sangre recogidas con intervalos de 20 min. Habitualmente, los niveles de LH y FSH son <5 mUI/ml antes de la pubertad, experimentan elevaciones nocturnas en la segunda mitad de la pubertad y sufren fluctuaciones pulsátiles de 5 a 20 mUI/ml en la vida adulta. En los adultos varones con bajos niveles séricos de testosterona y elevación de los de gonadotropinas, el diagnóstico más probable es una insuficiencia testicular primaria, mientras que un nivel bajo o normal de gonadotropinas con testosterona baja indica un trastorno hipofisario o hipotalámico. En los niños con talla baja y retraso del desarrollo puberal, los niveles bajos de testosterona y gonadotropinas pueden ser compatibles con un retraso constitucional.

Volver a puntos clave Prueba de estimulación con gonadotropina coriónica humana (hCG). La hCG estimula a las células de Leydig y lo mismo hace la LH, con la que comparte una subunidad estructural; la estimulación de estas células se traduce en un aumento de la producción testicular de testosterona. La prueba de estimulación con hCG permite estudiar la integridad de la función testicular y comiste en la administración de 500 UI/1,7 m2 en los adultos o 100 UI/kg en los niños. A los 3 o 4 d, los niveles de testosterona deben elevarse al menos al doble.

Volver a puntos clave Prueba del citrato de clomifeno. El citrato de clomifeno es un estrógeno débil que inhibe la unión del estradiol a los receptores de estrógenos sin estimular la activación del receptor. Como el estradiol es un inhibidor importante de la secreción de gonadotropina coriónica, la ocupación del receptor por el clomifeno reduce la retroalimentación negativa de la secreción de gonadotropinas por los estrógenos circulantes. La respuesta normal del adulto a la administración de 100 mg de citrato de clomifeno 2 veces al día consiste en elevación de 50 a 250% de la LH, con ascenso de 30 a 200% de la FSH y de 30 a 200% de la testosterona. En los trastornos hipotalámicos o hipofisarios, este aumento es menor o no se produce en absoluto.

Volver a puntos clave Prueba de estimulación con hormona liberadora de gonadotropinas (GnRH). La administración de 100 mg (2,5 mg/kg en niños) de GnRH en inyección i.v. rápida produce una estimulación directa de la hipófisis para que ésta secrete LH y FSH, que se miden cada 20 a 30 min durante 2 h. Durante la infancia, la respuesta a la GnRH consiste fundamentalmente en elevación de la FSH con respuesta escasa o nula de la LH. En la pubertad, el ascenso de la LH y de la FSH son más o menos similares, hasta 2 o 3 veces los valores basales. En la vida adulta, la LH se eleva de 2 a 5 veces sobre los valores basales mientras que la FSH aumenta al doble. En los pacientes con hipopituitarismo, esta prueba pone de manifiesto un aumento insuficiente o nulo de las gonadotropinas, mientras que en los que tienen una enfermedad hipotalámica la elevación puede ser normal o insuficiente, esto último debido a la atrofia gonadotrófica consecuencia de una insuficiente estimulación por la GnRH endógena. En los pacientes con una enfermedad hipotalámica, por ejemplo un síndrome de Kallmann (v. más atrás), la administración repetida y pulsátil de GnRH puede restablecer la secreción normal de gonadotropinas.

Volver a puntos clave Biopsia testicular. Es raro que sea necesaria para establecer un diagnóstico de hipogonadismo. En general, se limita a los varones con azoospermia y testículos de tamaño normal, en los que se practica para distinguir entre una obstrucción ductal y una espermatogénesis insuficiente.

Siguiente: Tratamiento en HIPOGONADISMO MASCULINO | Ir a: Tratamiento en HIPOGONADISMO MASCULINO
Anterior: Síntomas y signos en HIPOGONADISMO MASCULINO | Ir a: Síntomas y signos en HIPOGONADISMO MASCULINO
Inicio de: HIPOGONADISMO MASCULINO | Ir a: HIPOGONADISMO MASCULINO


HIPOGONADISMO MASCULINO, Tratamiento

Ir a: Estudios complementarios en HIPOGONADISMO MASCULINO Ir a: HIPOGONADISMO MASCULINO Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» HIPOGONADISMO MASCULINO
Clasificación Síntomas y signos Estudios complementarios Tratamiento
Tratamiento

El tratamiento de los pacientes con hipogonadismo hipogonadotrópico debe ir dirigido directamente a la enfermedad hipotalámica o hipofisaria subyacente, si se encuentra alguna.

En los niños con retraso constitucional de la pubertad que se acercan a los 15 años sin presentar ningún signo de desarrollo puberal puede administrarse un ciclo de 4 a 8 meses de enantato testosterona i.m. con 50 mg una vez al mes. Estas dosis bajas producirán cierto grado de virilización e inducirán la pubertad sin alterar la talla potencial de adulto.

Los adolescentes con deficiencia androgénica deben ser tratados con enantato o cipionato de testosterona inyectable de acción prolongada durante un período de 18 a 24 meses, con dosis iniciales de 50 mg que se irán aumentando progresivamente hasta llegar a 200 mg cada 2 a 4 sem.

Los adultos con deficiencia androgénica deben recibir tratamiento hasta el momento de la menopausia masculina normal, con dosis de 200 mg de testosterona inyectable cada 2 a 4 sem o con parches transdérmicos, aplicando 2 parches diarios salvo que exista una contraindicación importante. Los posibles efectos adversos son retención de líquidos, acné y, a veces ginecomastia transitoria. El tratamiento impide o reduce el riesgo de osteopenia y de inestabilidad vasomotora, aumenta la libido y evita la impotencia. Los andrógenos orales no deben usarse debido al peligro de disfunción o formación de tumores hepatocelulares. Los varones con hipogonadismo hipogonadotrópico que desean desarrollar la espermatogénesis pueden ser tratados con gonadotropina menopáusica, que contiene 75 UI de FSH y de LH, en dosis de 1 a 2 viales i.m. 3 veces a la semana junto con 2.000 UI de hCG i.m. 3 veces a la semana. Para que tenga efecto sobre la espermatogénesis, este tratamiento ha de mantenerse al menos 3 meses. Como alternativa, si existe una reserva gonadotrópica suficiente como sucede en el síndrome de Kallmann, puede intentarse la administración pulsátil subcutánea de GnRH con una bomba de infusión portátil.

El tratamiento del síndrome de Kallmann con gonadotropina coriónica (hCG) permite corregir la criptorquidia y establecer la fertilidad, incluso en los adultos. El tratamiento pulsátil con GnRH s.c. liberada por una bomba portátil induce la secreción de estrógenos sexuales endógenos, con virilización progresiva e incluso fertilidad.

En la deficiencia aislada de FSH, la testosterona induce normalmente el cierre de las epífisis debido a su conversión en estrógenos por la aromatasa.

Siguiente: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
Anterior: Estudios complementarios en HIPOGONADISMO MASCULINO | Ir a: Estudios complementarios en HIPOGONADISMO MASCULINO
Inicio de: HIPOGONADISMO MASCULINO | Ir a: HIPOGONADISMO MASCULINO


ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS

Ir a: Tratamiento en HIPOGONADISMO MASCULINO Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: GALACTOSEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: GALACTOSEMIA | Ir a: GALACTOSEMIA
› GALACTOSEMIA
› Deficiencia de galactocinasa
› Galactosemia clásica
› Deficiencia de UDPgalactosa-4-epimerasa
› GLUCOGENOSIS
› DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
› Intolerancia hereditaria a la fructosa
› Fructosuria esencial
› Deficiencia de fructosa-1,6-bifosfatasa
› PENTOSURIA
› DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
› Deficiencia del complejo piruvato deshidrogenasa
› Deficiencia de piruvato carboxilasa

Anterior: Tratamiento en HIPOGONADISMO MASCULINO | Ir a: Tratamiento en HIPOGONADISMO MASCULINO
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


GALACTOSEMIA

Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS Ir a: Deficiencia de galactocinasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
» GALACTOSEMIA
GALACTOSEMIA

Errores congénitos del metabolismo de los galactosa caracterizados por niveles elevados de galactosa en sangre, debidos a la incapacidad genética para convertir la galactosa en glucosa.

En la figura 269-1 [image] se muestra la vía de conversión de galactosa en glucosa. Las manifestaciones clínicas dependen de la localización del defecto.

Siguiente: Deficiencia de galactocinasa | Ir a: Deficiencia de galactocinasa
› Deficiencia de galactocinasa
› Galactosemia clásica
› Deficiencia de UDPgalactosa-4-epimerasa

Inicio de: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS


Deficiencia de galactocinasa

Ir a: GALACTOSEMIA Ir a: Galactosemia clásica
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° GALACTOSEMIA
» Deficiencia de galactocinasa
Deficiencia de galactocinasa

Esta enfermedad se transmite de forma autosómica recesiva y su incidencia es de 1/40.000. El gen de la galactocinasa se encuentra en el brazo largo del cromosoma 17 (17q21-q25). En este trastorno, la galactosa se acumula y, a través de una vía alternativa, es reducida a galactitol, sustancia que provoca una lesión osmótica de las fibras del cristalino. La ingestión de galactosa o de carbohidratos que la contienen, y de los que el más frecuente es la lactosa, provocan el desarrollo precoz de cataratas. En esta enfermedad no se producen lesiones hepáticas, renales ni neurológicas.

El diagnóstico debe sospecharse en cualquier niño con cataratas. La presencia de sustancias reductoras de orina negativas para la glucosa oxidasa (Clinitrix), en los pacientes que consumen dietas que contienen lactosa es una indicación para la determinación de galactosa en sangre o en orina, de la posible ausencia de galactocinasa y de la presencia de galactosa-1-fosfato uridiltransferasa en los hematíes. El tratamiento consiste en una dieta sin galactosa.

Siguiente: Galactosemia clásica | Ir a: Galactosemia clásica
Inicio de: GALACTOSEMIA | Ir a: GALACTOSEMIA


Galactosemia clásica

Ir a: Deficiencia de galactocinasa Ir a: GALACTOSEMIA Ir a: Deficiencia de UDPgalactosa-4-epimerasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° GALACTOSEMIA
» Galactosemia clásica
Galactosemia clásica

Se transmite de forma autosómica recesiva, con una incidencia de 1/62.000 nacidos vivos y una frecuencia de portadores del gen de 1/125. El gen de la uridiltransferasa tiene muchas variantes y se encuentra en el cromosoma 9p13. El 70% de los casos de deficiencia de uridiltransferasa en los pacientes de raza blanca se deben a una mutación sin sentido frecuente, Q188R. Las anomalías graves se deben a la acumulación de galactosa-1-fosfato (procedente de la galactosa de la dieta), que interfiere con muchos procesos metabólicos y que provoca lesiones hepatocelulares y del túbulo renal.

Los lactantes con galactosemia clásica tienen un aspecto normal al nacimiento, pero a las pocos días o semanas de consumir leche materna o alimentos que contienen lactosa desarrollan ictericia y anorexia. Además, son frecuentes los vómitos, el retraso del crecimiento, la hepatomegalia y la septicemia, que puede ser rápidamente fatal. Se desarrollan también proteinuria, aminoaciduria y síndrome de Fanconi renal, con edema y ascitis acompañantes. Sin un tratamiento óptimo, el niño crece mal y sufre retraso mental; además, muchos desarrollan cataratas y raquitismo. Casi todas las pacientes tiene insuficiencia ovárica.

La generalización de la detección sistemática de la disminución de la concentración de galactosa-1-fosfato uridiltransferasa en los hematíes y del aumento de la concentración de galactosa-1-fosfato en los recién nacidos permite establecer el diagnóstico precoz. Éste puede sospecharse también cuando se encuentran sustancias reductoras que no son glucosa (galactosa, galactosa-1-fosfato) en la orina y se confirma al comprobar la ausencia de uridiltransferasa en las células y tejidos (p. ej., hematíes e hígado).

El tratamiento consiste en la eliminación de todas las formas de galactosa de la dieta y, sobre todo, de la lactosa que se encuentra en todos los productos lácteos y como edulcorante en muchos alimentos. Aunque a menudo la dieta sin lactosa evita la toxicidad aguda, las complicaciones a largo plazo (retraso del crecimiento, anomalías neurológicas y del lenguaje, deficiencia mental) son frecuentes. Muchos pacientes necesitan suplementos de Ca y vitaminas.

Siguiente: Deficiencia de UDPgalactosa-4-epimerasa | Ir a: Deficiencia de UDPgalactosa-4-epimerasa
Anterior: Deficiencia de galactocinasa | Ir a: Deficiencia de galactocinasa
Inicio de: GALACTOSEMIA | Ir a: GALACTOSEMIA


Deficiencia de UDPgalactosa-4-epimerasa

Ir a: Galactosemia clásica Ir a: GALACTOSEMIA Ir a: GLUCOGENOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° GALACTOSEMIA
» Deficiencia de UDPgalactosa-4-epimerasa
Deficiencia de UDPgalactosa-4-epimerasa

Esta deficiencia (debida a una anomalía en el gen de la epimerasa localizado en el cromosoma 1p36-p35), se manifiesta de dos formas: una benigna y otra parecida a la deficiencia de transferasa. En ambas, la enfermedad se transmite de forma autosómica recesiva con una incidencia de la forma benigna de 1/23.000 en Japón. No existen datos sobre la incidencia de la forma más grave.

Parece que la forma benigna se limita a los hematíes y leucocitos, sin dar lugar a manifestaciones clínicas significativas. La otra forma se debe a la acumulación de galactosa-1-fosfato a través de la conversión de la UDPgalactosa por la pirofosforilasa (v. fig. 269-1 [image] ). No es posible diferenciar clínicamente esta forma de la galactosemia clásica. Aunque los pacientes responden bien a una dieta sin lactosa, necesitan ingerir cierta cantidad de galactosa para garantizar el suministro de UDPgalactosa imprescindible para algunos procesos metabólicos.

Siguiente: GLUCOGENOSIS | Ir a: GLUCOGENOSIS
Anterior: Galactosemia clásica | Ir a: Galactosemia clásica
Inicio de: GALACTOSEMIA | Ir a: GALACTOSEMIA


GLUCOGENOSIS

Ir a: Deficiencia de UDPgalactosa-4-epimerasa Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
» GLUCOGENOSIS
GLUCOGENOSIS

(Enfermedades por almacenamiento de glucógeno)

Grupo de enfermedades hereditarias causadas por la falta de una o más enzimas que intervienen en la síntesis o en la degradación del glucógeno y que se caracterizan por el depósito de cantidades o tipos anormales de glucógeno en los tejidos.

Las glucogenosis pueden afectar fundamentalmente al hígado (tipos I, III, IV y VI) o al músculo (tipos V, VII; v. tabla 269-4 [image] ). Salvo el tipo VI, que se transmite ligado al cromosoma X, todos los demás se heredan de forma autosómica recesiva. Se calcula que la incidencia de las glucogenosis es de alrededor de 1/25.000, aunque esta cifra podría ser demasiado baja, ya que algunas formas sólo producen trastornos mínimos y pueden pasar inadvertidas.

Los síntomas y signos se deben a la acumulación de glucógeno o de otros metabolitos intermediarios o a la falta del producto final de la degradación del glucógeno, es decir, fundamentalmente glucosa. Las manifestaciones clínicas, la gravedad y la edad de comienzo son variables y dependen de la expresión específica de cada uno de los sistemas enzimáticos afectados en los distintos órganos (v. tabla 269-4 [image] ). La glucogenosis tipo II es generalizada, con importante participación neuromuscular incluido el miocardio (v. Miopatías, cap. 184 [image] ).

La RM permite identificar de forma incruenta el glucógeno y algunos metabolitos intermediarios depositados en los tejidos. El diagnóstico se confirma demostrando la ausencia enzimática concreta en los tejidos afectados mediante una biopsia.

El tratamiento de las glucogenosis que afectan predominantemente al hígado va dirigido a evitar la hipoglucemia y la acidosis láctica mediante la ingesta frecuente de pequeñas cantidades de alimentos que contenga carbohidratos. El almidón no cocinado proporciona una glucemia estable y reduce la acidosis láctica, la hiperuricemia y la hiperlipidemia, lo que permite que el niño recupere el crecimiento. Otra posibilidad consiste en la alimentación nasogástrica continua durante la noche para aportar glucosa. Algunos casos de glucogenosis tipo IV se han tratado con trasplante hepático. Pare evitar la gota y los cálculos renales de uratos, puede ser necesario administrar alopurinol.

Las glucogenosis que afectan predominantemente al músculo se tratan limitando el ejercicio anaeróbico (isquémico). En algunos pacientes resulta útil la dieta rica en proteínas.

Siguiente: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA | Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
Anterior: Deficiencia de UDPgalactosa-4-epimerasa | Ir a: Deficiencia de UDPgalactosa-4-epimerasa
Inicio de: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS


DEFECTOS DEL METABOLISMO DE LA FRUCTOSA

Ir a: GLUCOGENOSIS Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS Ir a: Intolerancia hereditaria a la fructosa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
» DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
DEFECTOS DEL METABOLISMO DE LA FRUCTOSA

Siguiente: Intolerancia hereditaria a la fructosa | Ir a: Intolerancia hereditaria a la fructosa
› Intolerancia hereditaria a la fructosa
› Fructosuria esencial
› Deficiencia de fructosa-1,6-bifosfatasa

Anterior: GLUCOGENOSIS | Ir a: GLUCOGENOSIS
Inicio de: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS


Intolerancia hereditaria a la fructosa

Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA Ir a: Fructosuria esencial
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
» Intolerancia hereditaria a la fructosa
Intolerancia hereditaria a la fructosa

Esta enfermedad se transmite de forma autosómica recesiva, con una incidencia de 1/20.000 en Suiza, país donde se describió inicialmente. La ingestión de cantidades que no sean mínimas de fructosa o de sacarosa (sustancia que al hidrolizarse se transforma en glucosa y fructosa) provoca hipoglucemia, sudoración, temblor, confusión, náuseas, vómitos, dolor abdominal y, en algunos casos, convulsiones y coma. La ingestión prolongada de fructosa puede dar lugar a acidosis tubular renal proximal con pérdida de fosfatos y glucosa por la orina, cirrosis y deterioro mental.

La aparición de estos síntomas durante la lactancia tras una ingestión reciente de fructosa debe hacer sospechar esta enfermedad, cuyo diagnóstico se confirma por la ausencia de la enzima en una muestra de tejido hepático o por la caída de la glucemia 5 a 40 min después de la administración i.v. de 250 mg/kg de fructosa. Tan pronto como se confirma la hipoglucemia, debe administrarse glucosa i.v. El análisis directo del ADN permite diagnosticar e identificar a los portadores heterocigóticos del gen mutado.

El tratamiento consiste en excluir de la dieta la fructosa (fundamentalmente las frutas dulces), la sacarosa y el sorbitol. Si se evitan los edulcorantes que contienen azúcar y la frutas, los dientes suelen librarse de las caries. La hipoglucemia inducida por la fructosa se trata administrando glucosa.

Siguiente: Fructosuria esencial | Ir a: Fructosuria esencial
Inicio de: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA | Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA


Fructosuria esencial

Ir a: Intolerancia hereditaria a la fructosa Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA Ir a: Deficiencia de fructosa-1,6-bifosfatasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
» Fructosuria esencial
Fructosuria esencial

Defecto genético de la fructocinasa que se traduce en una excreción benigna y asintomática de fructosa por la orina.

Se transmite de forma autosómica recesiva. La incidencia es de alrededor de 1/130.000. La utilización anormal de la fructosa ingerida determina la aparición de niveles anormales en la sangre y en la orina, que pueden originar un diagnóstico incorrecto de diabetes mellitus (la fructosa reduce el sulfato de cobre pero no reacciona con la glucosa oxidasa). No precisa tratamiento alguno.

Siguiente: Deficiencia de fructosa-1,6-bifosfatasa | Ir a: Deficiencia de fructosa-1,6-bifosfatasa
Anterior: Intolerancia hereditaria a la fructosa | Ir a: Intolerancia hereditaria a la fructosa
Inicio de: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA | Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA


Deficiencia de fructosa-1,6-bifosfatasa

Ir a: Fructosuria esencial Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA Ir a: PENTOSURIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° DEFECTOS DEL METABOLISMO DE LA FRUCTOSA
» Deficiencia de fructosa-1,6-bifosfatasa
Deficiencia de fructosa-1,6-bifosfatasa

Enfermedad hereditaria autosómica recesiva de incidencia desconocida. Se manifiesta en ayunas, con cetosis y acidosis y puede resultar mortal en los recién nacidos. Posteriormente, las enfermedades febriles pueden desencadenar nuevos episodios. El bloqueo enzimático causa la acumulación de precursores gluconeogénicos como determinados aminoácidos, ácido láctico y cetoácidos. Si la hipoglucemia es grave, la administración oral o i.v. de glucosa hará desaparecer los síntomas. En general, la tolerancia al ayuno mejora con la edad.

Siguiente: PENTOSURIA | Ir a: PENTOSURIA
Anterior: Fructosuria esencial | Ir a: Fructosuria esencial
Inicio de: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA | Ir a: DEFECTOS DEL METABOLISMO DE LA FRUCTOSA


PENTOSURIA

Ir a: Deficiencia de fructosa-1,6-bifosfatasa Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
» PENTOSURIA
PENTOSURIA

Defecto benigno de la l-xilulosa reductasa que se caracteriza por excreción de l-xilulosa por la orina.

Se hereda de forma autosómica recesiva. El trastorno afecta casi sólo a judíos ashkenazi, con una incidencia de 1/2.500. La l-xilulosa urinaria puede conducir a un diagnóstico incorrecto de diabetes mellitus. No precisa tratamiento.

Siguiente: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO | Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
Anterior: Deficiencia de fructosa-1,6-bifosfatasa | Ir a: Deficiencia de fructosa-1,6-bifosfatasa
Inicio de: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS


DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO

Ir a: PENTOSURIA Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS Ir a: Deficiencia del complejo piruvato deshidrogenasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
» DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO

El ácido pirúvico interviene en las vías metabólicas de los carbohidratos, las grasas y los aminoácidos. La elevación de los niveles de piruvato puede ser consecuencia de una glucogenosis, de defectos del metabolismo de la fructosa (v. más atrás), de enfermedades mitocondriales (v. Anomalías del ADN mitocondrial, cap. 286 [image] ) y de otros diversos trastornos genéticos (v. Anomalías del metabolismo de los aminoácidos, más adelante) y de los trastornos expuestos a continuación.

Siguiente: Deficiencia del complejo piruvato deshidrogenasa | Ir a: Deficiencia del complejo piruvato deshidrogenasa
› Deficiencia del complejo piruvato deshidrogenasa
› Deficiencia de piruvato carboxilasa

Anterior: PENTOSURIA | Ir a: PENTOSURIA
Inicio de: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS | Ir a: ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS


Deficiencia del complejo piruvato deshidrogenasa

Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO Ir a: Deficiencia de piruvato carboxilasa
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
» Deficiencia del complejo piruvato deshidrogenasa
Deficiencia del complejo piruvato deshidrogenasa

Se han descrito formas autosómicas recesivas y ligadas al sexo. Este complejo enzimático comprende muchas subunidades distintas, por lo que son varios los defectos genéticos que pueden dar lugar a la deficiencia. Las manifestaciones clínicas consisten en acidemia láctica, ataxia, retraso psicomotor y lesiones quísticas de la corteza cerebral, del tronco cerebral y de los núcleos de la base. El diagnóstico se confirma demostrando la ausencia de actividad enzimática en los fibroblastos de la piel. No existe ningún tratamiento efectivo, aunque se ha intentado una dieta con pocos carbohidratos y la administración de suplementos de tiamina.

Siguiente: Deficiencia de piruvato carboxilasa | Ir a: Deficiencia de piruvato carboxilasa
Inicio de: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO | Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO


Deficiencia de piruvato carboxilasa

Ir a: Deficiencia del complejo piruvato deshidrogenasa Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS GENÉTICAS DEL METABOLISMO DE LOS CARBOHIDRATOS
° DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO
» Deficiencia de piruvato carboxilasa
Deficiencia de piruvato carboxilasa

La transmisión de la deficiencia de piruvato carboxilasa es autosómica recesiva y su incidencia <1/250.000, pero puede ser mayor en algunas poblaciones de aborígenes americanos. La principal manifestación clínica suele ser el retraso psicomotor. Otras anomalías bioquímicas pueden ser hiperamoniemia, cetoacidosis, niveles elevados de lisina, citrulina, alanina y prolina en el plasma y aumento de la excreción de a-cetoglutarato. El diagnóstico se confirma demostrando la disminución de la actividad enzimática en los fibroblastos de la piel. No existe ningún tratamiento eficaz.

Siguiente: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS | Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
Anterior: Deficiencia del complejo piruvato deshidrogenasa | Ir a: Deficiencia del complejo piruvato deshidrogenasa
Inicio de: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO | Ir a: DEFECTOS DEL METABOLISMO DEL ÁCIDO PIRÚVICO


ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS

Ir a: Deficiencia de piruvato carboxilasa Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS Ir a: FENILCETONURIA CLÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
» ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS

Clásicamente, las anomalías del metabolismo de los aminoácidos afectan a su catabolismo. Los defectos del transporte de aminoácidos a través de los túbulos renales (v. Anomalías del transporte renal, cap. 261 [image] ) o de la mucosa GI (p. ej., la enfermedad de Hartnup) son también metabólicas porque se deben a defectos enzimáticos. En el grupo de alteraciones del catabolismo se produce una elevación de los niveles plasmáticos de diversos metabolitos, cosa que no ocurre en el grupo de las anomalías del transporte.

Las anomalías del catabolismo de los aminoácidos son enfermedades de origen genético y las características principales de muchas de ellas se recogen en la tabla 269-5 [image] . En este capítulo sólo se estudiará la fenilcetonuria.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FENILCETONURIA CLÁSICA | Ir a: FENILCETONURIA CLÁSICA
› FENILCETONURIA CLÁSICA
- Epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento
› VARIANTES DE HIPERFENILALANINEMIA

Anterior: Deficiencia de piruvato carboxilasa | Ir a: Deficiencia de piruvato carboxilasa
Inicio de: TRASTORNOS ENDOCRINOS Y METABÓLICOS | Ir a: TRASTORNOS ENDOCRINOS Y METABÓLICOS


FENILCETONURIA CLÁSICA

Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS Ir a: Epidemiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» FENILCETONURIA CLÁSICA
FENILCETONURIA CLÁSICA

(Fenilalaninemia, oligofrenia fenilpirúvica)

Defecto congénito del catabolismo que se caracteriza por una ausencia casi total de actividad de la enzima fenilalanina hidroxilasa con elevación de la fenilalanina en el plasma, que a menudo origina retraso mental.

Siguiente: Epidemiología y fisiopatología | Ir a: Epidemiología y fisiopatología
- Epidemiología y fisiopatología
- Síntomas y signos
- Diagnóstico
- Tratamiento

Inicio de: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS | Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS


FENILCETONURIA CLÁSICA, Epidemiología y fisiopatología

Ir a: FENILCETONURIA CLÁSICA Ir a: Síntomas y signos en FENILCETONURIA CLÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» FENILCETONURIA CLÁSICA
Epidemiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Epidemiología y fisiopatología

La fenilcetonuria clásica (FCU) afecta a la mayor parte de los grupos de población pero es rara en los judíos ashkenazi y en la raza negra. En los Estados Unidos su incidencia es de alrededor de 1/16.000 nacidos vivos. La FCU clásica se transmite de forma autosómica recesiva.

El exceso de fenilalanina, que por otro lado es un aminoácido esencial, se elimina normalmente del organismo mediante su hidroxilación hacia tirosina, reacción para la que es imprescindible la enzima fenilalanina hidroxilasa. Cuando ésta es inactiva, la fenilalanina se acumula en la sangre y se excreta intacta por la orina; una cierta proporción es transaminada a ácido pirúvico, que es metabolizado a su vez a ácidos fenilacético, peniláctico y o-hidroxifenilacético; todos ellos se excretan por la orina.

Siguiente: Síntomas y signos en FENILCETONURIA CLÁSICA | Ir a: Síntomas y signos en FENILCETONURIA CLÁSICA
Inicio de: FENILCETONURIA CLÁSICA | Ir a: FENILCETONURIA CLÁSICA


FENILCETONURIA CLÁSICA, Síntomas y signos

Ir a: Epidemiología y fisiopatología en FENILCETONURIA CLÁSICA Ir a: FENILCETONURIA CLÁSICA Ir a: Diagnóstico en FENILCETONURIA CLÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» FENILCETONURIA CLÁSICA
Epidemiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Durante el período neonatal, el niño suele ser asintomático, aunque en algunos raros casos se encuentra letárgico o rechaza el alimento. El síntoma más importante es el retraso mental, generalmente intenso, que afecta a la mayoría de los pacientes no tratados. Los niños afectos suelen tener la piel, los ojos y el cabello más claros que sus familiares no afectados. Algunos lactantes presentan una erupción similar al eczema.

Los síntomas y signos predominantes son neurológicos y afectan sobre todo a los reflejos. En los niños mayores son frecuentes las convulsiones de tipo grand y petit mal y la incidencia de alteraciones del EEG varía entre 75 y 90%. Los niños tienen una hiperactividad extrema y desarrollan psicosis; a menudo tienen un olor corporal "mohoso" desagradable, causado por el ácido fenilacético presente en el sudor y en la orina.

Siguiente: Diagnóstico en FENILCETONURIA CLÁSICA | Ir a: Diagnóstico en FENILCETONURIA CLÁSICA
Anterior: Epidemiología y fisiopatología en FENILCETONURIA CLÁSICA | Ir a: Epidemiología y fisiopatología en FENILCETONURIA CLÁSICA
Inicio de: FENILCETONURIA CLÁSICA | Ir a: FENILCETONURIA CLÁSICA


FENILCETONURIA CLÁSICA, Diagnóstico

Ir a: Síntomas y signos en FENILCETONURIA CLÁSICA Ir a: FENILCETONURIA CLÁSICA Ir a: Tratamiento en FENILCETONURIA CLÁSICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» FENILCETONURIA CLÁSICA
Epidemiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En la mayoría de los casos en que existen antecedentes familiares es posible hacer un diagnóstico prenatal; para ello, se analiza el perfil de polimorfismo de la longitud de los fragmentos de restricción del ADN aislado de células amnióticas cultivadas o de muestras de vellosidades coriales y se compara con el de los padres. En algunas familias también puede hacerse un estudio directo de la mutación.

Debido a la ausencia habitual de síntomas neonatales, es imprescindible hacer un estudio analítico sistemático de detección. El diagnóstico precoz depende de la detección de un nivel elevado de fenilalanina en el plasma, acompañado de un nivel plasmático normal o bajo de tirosina. No es posible fijar un nivel plasmático exacto que permite establecer una línea divisoria entre la FCU clásica y sus variantes (v. más adelante), aunque se ha propuesto un límite de 20 mg/dl (1,2 mM/l). La distinción entre FCU clásica y fenilalaninemia grave (v. más adelante) no puede establecerse sólo por la determinación de la fenilalanina plasmática, sino que exige un análisis de la actividad de fenilalanina hidroxilasa en el hígado, actividad que es prácticamente nula en la FCU y oscila entre 5 y 15% del valor normal en las fenilalaninemias. El hígado es el único órgano donde pueden encontrarse cantidades mensurables de fenilalanina hidroxilasa. En todo caso, siguen siendo necesarios mejores métodos de diferenciación.

En todos los recién nacidos y una vez que hayan consumido una cantidad moderada de leche (fuente de fenilalanina) durante al menos 48 h, debe hacerse un análisis para descartar la FCU. La prueba habitualmente utilizada es la de inhibición Guthrie. Se cultiva una cepa de Bacillus subtilis dependiente de la alanina en un medio en el que se colocan discos de papel de filtro impregnados con varias gotas de sangre capilar y otros que contienen cantidades variables de fenilalanina (controles). La zona de crecimiento alrededor de los discos que contienen la muestra de sangre es proporcional al contenido en fenilalanina. Otra prueba de detección sistemática consiste en añadir algunas gotas de solución de cloruro férrico al 10% a una muestra de orina o a un pañal húmedo (existe una tira analítica comercializada a este efecto). Un color azul verdoso intenso indica que la orina contiene ácido fenilpirúvico.

Si el lactante tiene antecedentes familiares de FCU, el análisis de orina se lleva a cabo tras el período puerperal y a intervalos regulares, generalmente semanales, durante 1 año. A las 4 a 6 sem de edad, pueden aparecer niveles anormales de metabolitos de la fenilalanina en la orina como son los ácidos fenilpirúvico, feniláctico, fenilacético y o-hidroxifenilacético.

Los resultados positivos de las pruebas de detección sistemática pueden confirmarse con métodos más exactos, como los fluorométricos o la cromatografía de columna con intercambio iónico.

Siguiente: Tratamiento en FENILCETONURIA CLÁSICA | Ir a: Tratamiento en FENILCETONURIA CLÁSICA
Anterior: Síntomas y signos en FENILCETONURIA CLÁSICA | Ir a: Síntomas y signos en FENILCETONURIA CLÁSICA
Inicio de: FENILCETONURIA CLÁSICA | Ir a: FENILCETONURIA CLÁSICA


FENILCETONURIA CLÁSICA, Tratamiento

Ir a: Diagnóstico en FENILCETONURIA CLÁSICA Ir a: FENILCETONURIA CLÁSICA Ir a: VARIANTES DE HIPERFENILALANINEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» FENILCETONURIA CLÁSICA
Epidemiología y fisiopatología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El objetivo del tratamiento consiste en limitar la ingesta de fenilalanina, de forma que se cubran las necesidades de dicho aminoácido esencial pero sin que haya excedentes, con lo que se logran un crecimiento y desarrollo normales, evitando al mismo tiempo la acumulación de fenilalanina y de los productos finales de su degradación. Como todas las proteínas naturales contienen alrededor de un 4% de fenilalanina, resulta imposible satisfacer las necesidades proteicas sin superar las de dicho aminoácido. Por tanto, la fracción proteica de la dieta debe cubrirse con hidrolisados de caseína (tratados para eliminar la fenilalanina) o mezclas de aminoácidos. El Lofenalac®, ampliamente utilizado en Estados Unidos, es un alimento completo, salvo por el hecho de que no contiene fenilalanina, y suele usarse en lugar de la leche. Está permitida la ingesta de alimentos naturales pobres en proteínas como frutas, vegetales y algunos cereales. Las necesidades de fenilalanina se cubren con cantidades medidas de proteínas naturales y con el contenido en dicho aminoácido del Lofenalac (75 mg/100 g de polvo). Las necesidades en relación con el peso van disminuyendo con la edad y oscilan entre 40 a 70 mg/kg/d durante los primeros meses de vida a 20 a 40 mg/kg/d hacia el final del primer año. Existen productos dietéticos exentos de fenilalanina que facilitan el control de los niveles sanguíneos del aminoácido y permiten mayor flexibilidad en el uso de alimentos naturales. Analog XP, Phenex I, Phenex II y Phenyl-Free son también alimentos completos, salvo por la ausencia de fenilalanina; PKU-1, PKU-2, PKU-3 y Maxamun no contienen grasa, por lo que aportan menos calorías que los otros productos. Es necesario monitorizar los niveles plasmáticos de fenilalanina del niño.

Para evitar el retraso mental, el tratamiento debe iniciarse durante los primeros días de vida. Los tratamientos precoces y bien llevados permiten un desarrollo normal y evitan la afectación del SNC. Los tratamiento iniciados después de los 2 o 3 años de edad sólo sirven para controlar la hiperactividad extrema y las convulsiones rebeldes al tratamiento. Todavía no se sabe con certeza cual debe ser la duración del tratamiento. Aunque se ha considerado que no era peligroso interrumpirlo una vez que se hubiera completado casi por completo la mielinización del encéfalo, informes sobre un descenso del cociente de inteligencia (CI) y de desarrollo de problemas de aprendizaje y conducta han hecho reconsiderar esta recomendación. Los datos disponibles indican que la restricción dietética debe mantenerse de por vida.

La fenilcetonuria materna tiene, si no se trata, un profundo efecto sobre el feto. Los niños nacidos de estos embarazos sufren retraso mental y físico y una incidencia alta de microcefalia y cardiopatías congénitas. El control del nivel sanguíneo de fenilalanina de la madre antes de la concepción puede evitar estas secuelas y la experiencia indica que el tratamiento es eficaz.

Siguiente: VARIANTES DE HIPERFENILALANINEMIA | Ir a: VARIANTES DE HIPERFENILALANINEMIA
Anterior: Diagnóstico en FENILCETONURIA CLÁSICA | Ir a: Diagnóstico en FENILCETONURIA CLÁSICA
Inicio de: FENILCETONURIA CLÁSICA | Ir a: FENILCETONURIA CLÁSICA


VARIANTES DE HIPERFENILALANINEMIA

Ir a: Tratamiento en FENILCETONURIA CLÁSICA Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS Ir a: CAPITULO 270
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.269 TRASTORNOS ENDOCRINOS Y METABÓLICOS
° ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS
» VARIANTES DE HIPERFENILALANINEMIA
VARIANTES DE HIPERFENILALANINEMIA

La tirosinemia neonatal puede dar lugar a una elevación de los niveles de fenilalanina. Se distingue por los niveles plasmáticos anormales de tirosina.

Volver a puntos clave Formas leves y graves de hiperfenilalaninemia. Se transmiten de forma autosómica recesiva. En estas formas, la actividad de la fenilalanina hidroxilasa, aunque baja, es superior a la de la FCU clásica. Las formas leves suelen tener niveles plasmáticos <8 a 10 mg/dl con dieta normal; en las formas graves, los niveles de fenilalanina son más altos. Ya se mencionó la forma de diferenciarlas de la FCU clásica. Los datos disponibles sugieren que el tratamiento dietético debe permitir mantener unos niveles de fenilalanina <6 mg/dl. El tratamiento es similar al de la FCU clásica.

La deficiencia de tetrahidrobiopterina puede producir también elevación de los niveles plasmáticos de fenilalanina. Puede deberse a un defecto de la síntesis de biopterina o a una deficiencia de dihidropteridina reductasa, que reduce la biopterina a su forma activa, la tetrahidrobiopterina. Esta última es un cofactor en la síntesis de dopamina y serotonina; la deficiencia de estos neurotransmisores puede justificar los síntomas neurológicos. El tratamiento dietético puede corregir el nivel plasmático anormal de fenilalanina en el plasma, pero el deterioro neurológico grave no se modifica, ya que la deficiencia de neurotransmisores no se compensa. Además del tratamiento directo, la terapéutica de sustitución con levodopa, carbidopa, 5-OH tritófano y tetrahidrobiopterina puede resultar beneficiosa, siempre que se inicie en las primeras etapas de la vida.

Siguiente: CAPITULO 270 | Ir a: CAPITULO 270
Anterior: Tratamiento en FENILCETONURIA CLÁSICA | Ir a: Tratamiento en FENILCETONURIA CLÁSICA
Inicio de: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS | Ir a: ANOMALÍAS DEL METABOLISMO DE LOS AMINOÁCIDOS


ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: VARIANTES DE HIPERFENILALANINEMIA en CAPITULO 269 Ir a: SEC.19 PEDIATRÍA Ir a: FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 270. ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
270 / ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA
› FIEBRE REUMÁTICA
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Exploraciones complementarias
- Diagnóstico
- Pronóstico
- Tratamiento
› ARTRITIS REUMATOIDE JUVENIL
- Síntomas y signos
- Pronóstico y tratamiento
› ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
› ENFERMEDADES DE LAS CADERAS
› ALTERACIONES DE LA RODILLA
› ALTERACIONES DE LOS PIES
› ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
› SÍNDROME DE EHLERS-DANLOS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE MARFAN
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CUTIS LAXA
- Síntomas, signos y complicaciones
- Diagnóstico diferencial y tratamiento
› MUCOPOLISACARIDOSIS
- Síntomas, signos y diagnóstico
- Tratamiento
› OSTEOCONDRODISPLASIAS
- Diagnóstico y tratamiento
› OSTEOPETROSIS
› OSTEOESCLEROSIS
› DISPLASIAS CRANEOTUBULARES
› HIPEROSTOSIS CRANEOTUBULARES
› OSTEOCONDROSIS
› ENFERMEDAD DE LEGG-CALVÉ-PERTHES
› ENFERMEDAD DE OSGOOD-SCHLATTER
› ENFERMEDAD DE SCHEUERMANN
› ENFERMEDAD DE KÖHLER

Anterior: VARIANTES DE HIPERFENILALANINEMIA en CAPITULO 269 | Ir a: VARIANTES DE HIPERFENILALANINEMIA en CAPITULO 269
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


FIEBRE REUMÁTICA

Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Etiología y epidemiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
FIEBRE REUMÁTICA

Complicación inflamatoria aguda no supurativa de la infección por estreptococos del grupo A que se caracteriza fundamentalmente por artritis, corea o carditis (que a veces deja una cardiopatía residual), solas o en combinaciones; también puede encontrarse afectación cutánea (nódulos subcutáneos y eritema marginado).

(V. también Corea de Sydenham, cap. 271 [image] .)

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y epidemiología | Ir a: Etiología y epidemiología
- Etiología y epidemiología
- Anatomía patológica
- Síntomas y signos
- Exploraciones complementarias
- Diagnóstico
- Pronóstico
- Tratamiento

Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


FIEBRE REUMÁTICA, Etiología y epidemiología

Ir a: FIEBRE REUMÁTICA Ir a: Anatomía patológica en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Etiología y epidemiología

El estreptococo del grupo A es el precursor etiológico, pero se desconoce el papel desempeñado por los factores constitucionales y ambientales. Existe una importante susceptibilidad familiar y parece que la malnutrición, el hacinamiento y un nivel socioeconómico bajo predisponen a las infecciones estreptocócicas y a los ataques reumáticos posteriores.

La fiebre reumática (FR) es más frecuente durante la edad escolar; es raro que el primer ataque se produzca antes de los 4 años o después de los 18. La incidencia exacta de la FR es difícil de determinar, ya que la mayoría de los pacientes de los países en vías de desarrollo no acuden al médico, sobre todo cuando su afectación consiste en una carditis leve asintomática. En Estados Unidos, la incidencia es probablemente de 1/100.000. Sin embargo, la incidencia de la FR en personas no tratadas oscila entre el 0,1 y el 3% de las que sufren infecciones estreptocócicas. Esta cifra se acerca al 50% en los pacientes no tratados con antecedentes de FR que desarrollan faringitis estreptocócica. La prevalencia de la cardiopatía reumática también es difícil de precisar, por la falta de normalización de los criterios usados para establecer el diagnóstico clínico y a la ausencia de práctica sistemática de autopsias.

Aunque la FR abunda en los países en vías de desarrollo, sus tasas de incidencia experimentaron recientemente un descenso en los desarrollados. Sin embargo, no resulta fácil distinguir la parte que corresponde a una reducción renal debida al empleo de antibióticos y qué parte se debe al uso de criterios diagnósticos más específicos.

En Estados Unidos y por razones desconocidas, la FR es relativamente rara, incluso en los pacientes con faringitis estreptocócica no tratada; no obstante, existen informes que indican un resurgimiento de la enfermedad habiéndose descrito brotes en Utah y Ohio durante los años 1980 y en Pennsylvania en los años 1990. Sorprendentemente, estos casos tendieron a afectar a niños blancos de clase media que vivían en áreas suburbanas o rurales. En estos brotes se observó una notable prevalencia de un estreptococo mucoide M tipo 18 del grupo A que, aunque antes había sido asociado ya a la FR, había sido raro en Estados Unidos durante varios decenios. También se observó un brote en un campamento militar en 1989 en el que 3 de 10 adultos con la enfermedad desarrollaron carditis. Parece que las cepas más virulentas de estreptococos están volviendo a Estados Unidos y la incidencia de la enfermedad podría aumentar en los próximos años.

Siguiente: Anatomía patológica en FIEBRE REUMÁTICA | Ir a: Anatomía patológica en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Anatomía patológica

Ir a: Etiología y epidemiología en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: Síntomas y signos en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Afectación articular -- Afectación encefálica -- Afectación cardíaca -- Afectación cutánea -]
Anatomía patológica

Debido al escaso número de pacientes que mueren durante el ataque agudo, la histopatología de la FR aguda es difícil de evaluar.

Volver a puntos clave Afectación articular. La biopsia de las membranas sinoviales inflamadas muestra edema e hiperemia inespecíficos.

Volver a puntos clave Afectación encefálica. En el encéfalo de los pacientes que fallecen durante un ataque agudo de corea o años después del mismo, sólo se observa hiperemia.

Volver a puntos clave Afectación cardíaca. El hallazgo anatomopatológico más característico y potencialmente nocivo es la afectación valvular. Una valvulitis intersticial aguda puede dar lugar a edema valvular. Si no se trata, el grosor valvular aumentará, con fusión y retracción u otro tipo de destrucción de las valvas y las consiguientes alteraciones funcionales de estenosis o insuficiencia. Una afectación similar puede acortar, engrosar o fusionar las cuerdas tendinosas, lo que contribuye a la insuficiencia de la válvula alterada o produce una alteración en una válvula no afectada. Un tercer mecanismo causal de la insuficiencia puede ser la dilatación del anillo valvular. La insuficiencia y la estenosis son los efectos habituales en las valvas de las válvulas mitral y tricúspide; la aórtica suele hacerse primero insuficiente y sólo en fases avanzadas se torna estenótica. La afectación más frecuente es la de la válvula mitral a la que sigue la aórtica, siendo rara la de la válvula tricúspide y muy rara la de la pulmonar.

En el miocardio y en otras zonas del corazón de los pacientes con carditis suelen encontrarse nódulos de Aschoff.

La pericarditis fibrinosa inespecífica, a veces con derrame, sólo se presenta en los enfermos con inflamación endocárdica y se resuelve casi siempre sin dejar secuelas permanentes.

Volver a puntos clave Afectación cutánea. La biopsia de los nódulos subcutáneos muestra unas lesiones algo parecidas a los nódulos de Aschoff, pero sin características que permitan distinguirlas de las de la AR. Las lesiones histológicas del eritema marginado son inespecíficas.

Siguiente: Síntomas y signos en FIEBRE REUMÁTICA | Ir a: Síntomas y signos en FIEBRE REUMÁTICA
Anterior: Etiología y epidemiología en FIEBRE REUMÁTICA | Ir a: Etiología y epidemiología en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Síntomas y signos

Ir a: Anatomía patológica en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: Exploraciones complementarias en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Las cinco manifestaciones principales de la FR son la poliartritis migratoria, la corea, la carditis, los nódulos subcutáneos y el eritema marginado, que pueden aparecer solas o en combinaciones y que producen muchos de los patrones clínicos de la enfermedad. Las manifestaciones cutáneas y subcutáneas son raras y casi nunca aparecen solas, sino que suelen desarrollarse en pacientes que ya muestran artritis, corea o carditis. La fiebre es importante pero inespecífica.

La poliartritis migratoria es la manifestación clínica más frecuente, aunque puede haber monoartritis. Las articulaciones son extremadamente dolorosas y sensibles a la palpación y pueden estar enrojecidas, calientes y tumefactas, a veces con derrame. Las más afectadas son los tobillos, las rodillas, los codos y las muñecas. Los hombros, caderas y pequeñas articulaciones de las manos y pies también pueden participar en la afectación, pero casi nunca solas. Si se observa participación de las articulaciones vertebrales, deberá sospecharse otra enfermedad.

El dolor articular y la fiebre suelen ceder en 2 sem, a menudo antes, y es raro que persistan más de 1 mes. En ausencia de carditis, la VSG (v. Exploraciones complementarias, más adelante) suele recuperar la normalidad en 3 meses.

Los síntomas de artralgia pueden deberse a una mialgia o tenodinia inespecíficas de una zona determinada; en los lugares de inserción de los músculos puede desarrollarse una tenosinovitis. Estos síntomas se diferencian de la artralgia de la AR por la ausencia de sensibilidad durante los movimientos pasivos de las articulaciones supuestamente afectadas. La contracción isométrica de los músculos o tendones vecinos suele reproducir el dolor.

La corea puede aparecer sola o acompañada de otras manifestaciones reumáticas (v. Corea de Sydenham, cap. 271 [image] ).

La carditis puede ocurrir sola y asociarse a roce pericárdico, soplos, cardiomegalia o insuficiencia cardíaca. En los primeros ataques de FR, la carditis afecta a alrededor del 50% de los pacientes con artritis. En ausencia de artritis (o de corea), muchos pacientes con carditis sólo acuden al médico cuando tienen fiebre elevada, una pericarditis dolorosa o si la insuficiencia cardíaca produce manifestaciones respiratorias, periférica o abdominales. En los demás casos, es decir alrededor del 50% de los adultos afectados, la lesión cardíaca puede no ser detectada hasta mucho después.

Las manifestaciones más frecuentes de la carditis son los soplos, que suelen ser evidentes ya en la primera visita. El soplo diastólico blando de insuficiencia aórtica (que se oye mejor a lo largo del borde esternal izquierdo) y el soplo presistólico de estenosis mitral (auscultable focalmente por encima o por dentro del vértice) pueden ser difíciles de detectar.

Si durante las 2 a 3 sem siguientes no se produce un empeoramiento es raro que las manifestaciones de la carditis aparezcan más tarde. Como los soplos no suelen desaparecer y es muy poco frecuente que aparezcan nuevos fenómenos cardíacos, los mejores índices de respuesta terapéutica no son las manifestaciones cardíacas, sino las inflamatorias. En la carditis no complicada, los signos de inflamación aguda, incluida la VSG, suelen ceder en unos 5 meses. No parece que la FR produzca carditis crónica destructiva. Las cicatrices que deja la lesión valvular aguda pueden contraerse, cambiando la lesión valvular; además, pueden desarrollarse alteraciones hemodinámicas secundarias en el miocardio, pese a la desaparición de la inflamación aguda.

La insuficiencia cardíaca puede pasar inadvertida en niños con una enfermedad aguda, ya que sus síntomas difieren de los encontrados en los adultos. Los síntomas infantiles pueden consistir en disnea sin estertores, náuseas y vómitos (por la hiperemia gástrica), dolor en el hipocondrio derecho o en el epigastrio (por la distensión de la cápsula hepática) y tos perruna improductiva (por la congestión pulmonar).

Los nódulos subcutáneos, más frecuentes sobre las superficies de extensión de las grandes articulaciones, suelen coexistir con la carditis. En general, son indoloros, transitorios y responden al tratamiento de la inflamación articular o cardíaca asociada.

El eritema marginado es una erupción indolora, serpinginosa y plana que no deja cicatriz. Es transitoria y a veces dura menos de 1 d. Aparece tardíamente en relación con la infección estreptocócica desencadenante y, si ocurre cuando (o incluso después) las demás manifestaciones de la inflamación reumática están cediendo, no debe confundirse con un nuevo ataque.

Otras manifestaciones pueden consistir en dolor abdominal y anorexia, bien a través de los mecanismos hepáticos descritos antes para la insuficiencia cardíaca o por una linfadenitis mesentérica concomitante. Debido a la leucocitosis y a la defensa abdominal, el cuadro puede recordar al de una apendicitis aguda, sobre todo cuando no existen otras manifestaciones reumáticas.

La letargia, el mal estado general y la fatiga que suelen atribuirse a la FR pueden deberse a la insuficiencia cardíaca. Actualmente no se considera que la neumonía o la pleuritis reumáticas sean específicas de la FR.

En alrededor del 5% de los pacientes pueden presentarse ataques prolongados de FR (más de 8 meses de duración), con episodios de reactivación espontánea de la inflamación (con manifestaciones clínicas y analíticas) no relacionados con una infección estreptocócica ni con la interrupción del tratamiento antiinflamatorio. Lo más probable es que estos episodios repetitivos dentro de un ataque prolongado se asocien a carditis.

Siguiente: Exploraciones complementarias en FIEBRE REUMÁTICA | Ir a: Exploraciones complementarias en FIEBRE REUMÁTICA
Anterior: Anatomía patológica en FIEBRE REUMÁTICA | Ir a: Anatomía patológica en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Exploraciones complementarias

Ir a: Síntomas y signos en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: Diagnóstico en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Exploraciones complementarias

Los marcadores inflamatorios generales son la VSG y la proteína C reactiva. Con el método de Westergren, la VSG suele mostrar elevaciones superiores a 120 mm/h. El recuento leucocitario llega a cifras de 12.000 a 20.000/ml o aún mayores cuando se instaura un tratamiento con corticosteroides. Existe una elevación patológica de la proteína C reactiva; como ésta asciende y desciende con mayor rapidez que la VSG, un resultado negativo ayudará a confirmar la ausencia de inflamación en un paciente en el que la VSG alta persiste cuando el ataque agudo ha cedido ya.

Los marcadores inflamatorios locales se encuentran en el líquido sinovial, aunque rara vez hay que recurrir a la aspiración para establecer el diagnóstico o para dirigir el tratamiento. El líquido suele ser claro y amarillento y muestra una elevación del recuento leucocitario sobre todo de los PMN; los cultivos son negativos.

Las alteraciones del ECG consisten en una prolongación de PR que, aunque es la anomalía más frecuente, no guarda buena correlación con el pronóstico ni con los demás signos de carditis. La prolongación de PR se debe al retraso de la conducción eléctrica auriculoventricular que ocurre en alrededor del 30% de los pacientes con FR. Puede haber otras alteraciones del ECG, secundarias a la pericarditis, a la dilatación de las aurículas o los ventrículos o a arritmias.

Siguiente: Diagnóstico en FIEBRE REUMÁTICA | Ir a: Diagnóstico en FIEBRE REUMÁTICA
Anterior: Síntomas y signos en FIEBRE REUMÁTICA | Ir a: Síntomas y signos en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Diagnóstico

Ir a: Exploraciones complementarias en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: Pronóstico en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Diagnóstico

No existe ningún dato o prueba que, por sí solos, sean patognomónicos. En general, el diagnóstico depende de los criterios de Jones modificados, que exigen pruebas de una infección reciente por estreptococos del grupo A (escarlatina, cultivo faríngeo positivo o elevación de la estreptolisina O o de otros títulos de anticuerpos antiestreptocócicos) junto con dos de los cinco criterios o manifestaciones mayores antes citadas en Síntomas y signos o una de las mayores y dos menores (que son fiebre, artralgia, historia previa de FR, elevación de la VSG o de la proteína C reactiva, leucocitosis y prolongación del intervalo PR).

El diagnóstico diferencial comprende la gota, la anemia drepanocítica, las leucemias, el LED, la endocarditis embólica bacteriana, la enfermedad del suero, la enfermedad de Kawasaki, las reacciones farmacológicas, la artritis traumática y la artritis gonocócica, enfermedades de las que habitualmente pueden distinguirse por la historia o mediante los estudios complementarios específicos. La AR juvenil sistémica (v. más adelante) comienza a veces de una forma relativamente brusca, con ocasional afectación cardíaca, por lo que puede confundirse con la FR. Los pacientes con AR juvenil sistémica no tienen factor reumatoide ni anticuerpos antinucleares, por lo que las estudios serológicos no son útiles. La ausencia de un antecedente de infección estreptocócica y la evolución clínica prolongada de un episodio artropático suelen permitir establecer la distinción entre AR y artritis reumática.

La carditis reumática puede distinguirse de las cardiopatías congénitas que tienen soplos específicos y en las que es frecuente la cianosis; cuando se trata de un diagnóstico difícil, la ecocardiografía, el cateterismo cardíaco y la angiografía permiten diferenciar unos cuadros de otros. La fibroelastosis endocárdica es una entidad rara que puede simular las alteraciones cardíacas reumáticas, por lo que debe sospecharse cuando no existen pruebas convincentes de lesiones reumáticas o congénitas.

Siguiente: Pronóstico en FIEBRE REUMÁTICA | Ir a: Pronóstico en FIEBRE REUMÁTICA
Anterior: Exploraciones complementarias en FIEBRE REUMÁTICA | Ir a: Exploraciones complementarias en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Pronóstico

Ir a: Diagnóstico en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: Tratamiento en FIEBRE REUMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico depende de la gravedad de la carditis inicial. Cuando el ataque agudo produce una carditis grave, puede quedar una cardiopatía residual que suele empeorar con las sucesivas recidivas de la fiebre reumática a las que estos pacientes son especialmente propensos. En la mitad de los pacientes en los que los episodios agudos se manifiestan por una carditis leve sin cardiomegalia importante ni descompensación, los soplos acaban por desaparecer. El riesgo de recidivas es intermedio entre el riesgo escaso de los que no desarrollan carditis y el riesgo alto de los que han tenido una carditis grave, pero cuando aparecen pueden causar, o agravar, una lesión cardíaca permanente. Los pacientes sin carditis tienen menos probabilidades de sufrir recidivas reumáticas y, si éstas se producen, de desarrollar carditis. Todas las demás manifestaciones de la FR curan sin dejar secuelas.

Siguiente: Tratamiento en FIEBRE REUMÁTICA | Ir a: Tratamiento en FIEBRE REUMÁTICA
Anterior: Diagnóstico en FIEBRE REUMÁTICA | Ir a: Diagnóstico en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


FIEBRE REUMÁTICA, Tratamiento

Ir a: Pronóstico en FIEBRE REUMÁTICA Ir a: FIEBRE REUMÁTICA Ir a: ARTRITIS REUMATOIDE JUVENIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» FIEBRE REUMÁTICA
Etiología y epidemiología Anatomía patológica Síntomas y signos Exploraciones complementarias Diagnóstico Pronóstico Tratamiento
Tratamiento

En general, en los casos de artritis, corea o insuficiencia cardíaca, los pacientes han de limitar sus actividades, adaptándose a la situación. En ausencia de carditis, no es necesario establecer limitaciones físicas, una vez que el episodio agudo haya curado. En los pacientes asintomáticos pero con carditis, no se ha demostrado que el reposo estricto en cama sea beneficioso y puede dar lugar a reacciones psicológicas indeseables. Las limitaciones físicas para reducir o eliminar los síntomas sólo parecen recomendables en los pacientes con insuficiencia cardíaca sintomática.

En los enfermos que sólo tienen artritis, el objetivo del tratamiento consiste en combatir el dolor. En los casos leves, pueden administrarse codeína u otros analgésicos de tipo AINE en dosis relativamente pequeñas. En los casos más graves, puede ser necesario un tratamiento agresivo con fármacos antiinflamatorios.

La aspirina se titula con una posología creciente hasta que se obtiene la mejoría clínica o se produce toxicidad. Las mediciones de los niveles sanguíneos o urinarios de los salicilatos sólo son necesarias para ayudar a evitar la toxicidad. En los niños y adolescentes, la posología inicial es de 60 mg/kg, divididos en 4 tomas diarias. Si esta pauta no resulta efectiva durante la noche, puede incrementarse hasta 90 mg/kg al día siguiente y a 120 mg/kg al otro. Las dosis más altas deben fraccionarse en 5 o 6 tomas al día. No parece que las formulaciones con revestimiento entérico, tamponados o de moléculas de salicilatos complejos ofrezcan ventaja alguna sobre la aspirina ordinaria. Las reacciones gástricas locales pueden evitarse (o tratarse) tomando el fármaco con las comidas o con leche, o administrando antiácidos 1/2 h antes de la toma de la aspirina. La toxicidad de los salicilatos se manifiesta por zumbidos de oídos, cefalea o taquipnea y puede no aparecer hasta 1 sem o más de recibir una posología con dosis fijas. El tratamiento consiste en reducir las dosis, si parece que el fármaco es eficaz, o en interrumpir su administración.

En los niños pueden utilizarse también otros AINE. Los intervalos entre las tomas son más largos y la toxicidad, incluidos los zumbidos de oídos y la irritación hepática, son menores. El naproxeno y la indometacina existen en formulaciones líquidas y en comprimidos. El primero se administra 2/d en dosis de hasta 20 mg/kg/d. La indometacina se administra 3/d en dosis de hasta 3 mg/kg/d. Aunque no se han efectuado comparaciones rigurosas con la aspirina, parece que los resultados son similares. Si, después de 4 d, no se ha logrado un efecto terapéutico, la aspirina o el otro AINE utilizado deben ser sustituidos por un corticosteroide.

En los pacientes con carditis, el objetivo consiste en inhibir la inflamación, al mismo tiempo que se evita el rebrote. La primera elección recae en la aspirina u otro AINE; tras un ciclo de 8 sem, es raro que se produzcan rebotes y los efectos adversos son menos graves que los derivados del tratamiento con corticosteroides en dosis altas. Sin embargo, si la carditis es grave, y sobre todo si existe insuficiencia cardíaca, la aspirina puede ser ineficaz; en estos casos, debe iniciarse precozmente el tratamiento con corticosteroides, que puede consistir en 0,5 a 2 mg/kg/d de prednisona v.o. hasta un máximo de 60 mg/d divididos en 2 a 4 tomas. Si a los 2 d no se ha controlado la inflamación, puede recurrirse al succinato de metilprednisolona en dosis de 30 mg/kg/d i.v. durante 3 d consecutivos. A continuación, debe volverse a la dosis oral completamente supresora de corticosteroides hasta que la VSG permanezca normal durante al menos 1 sem, para iniciar después un descenso progresivo de las dosis a un ritmo de 5 mg cada 2 d. Para evitar los rebotes, al mismo tiempo que comienza la reducción de los corticosteroides se inicia la administración de AINE, que se mantiene hasta 2 sem después de la interrupción de aquéllos. Los rebotes que se manifiestan sólo por fiebre o dolor articular suelen ceder de manera espontánea, pero ante una insuficiencia cardíaca no controlada por los fármacos cardiotónicos como la digoxina, debe reiniciarse la administración de fármacos antiinflamatorios. En los pacientes que sufren ataques prolongados con reactivaciones espontáneas de la carditis, el tratamiento con fármacos inmunosupresores puede ser eficaz.

Aunque la inflamación postestreptocócica está bien desarrollada en el momento en que se detecta la FR, los antibióticos son útiles para eliminar posibles microorganismos persistentes. Las pautas adecuadas se describen en Infecciones estreptocócicas, capítulo 157 [image] .

Tras un ataque agudo de FR (o de corea) la profilaxis antiestreptocócica debe mantenerse de manera continua para evitar recidivas. La profilaxis más eficaz es la que se hace con penicilina G benzatina en una inyección i.m. mensual de 1,2 millones de U, pero estas inyecciones son dolorosas y obligan a una atención médica mensual. La sulfadiazina, en una sola dosis oral de 1 g/d (500 mg/d en niños £27 kg de peso), es tan eficaz como cualquier otro tratamiento oral, incluido el de 400.000 U de penicilina G divididas en 2 tomas al día o el de 250 mg de penicilina V divididos en 2 tomas al día.

No se conoce la duración óptima de la profilaxis antiestreptocócica. Algunos autores creen que debe mantenerse de por vida en todos los pacientes con FR o corea, o en tanto mantengan contactos con niños, en los que las tasas de portadores de estreptococos del grupo A son altas. Otros recomiendan mantener la profilaxis sólo durante los algunos años a partir del ataque agudo en todos los pacientes <18 años, y durante el resto de la vida en los que sufren lesiones cardíacas graves.

Cuando la afectación cardíaca es leve (es decir, soplos pero sin cardiomegalia ni descompensación), puede mantenerse la profilaxis; si se interrumpe, es necesario instaurar un tratamiento precoz de todas las infecciones estreptocócicas. En los pacientes con valvulopatías reumáticas confirmadas o sospechadas, debe hacerse una profilaxis de la endocarditis bacteriana durante todas las intervenciones dentales o bucales que puedan provocar hemorragias gingivales, en las intervenciones quirúrgicas sobre la vía respiratoria superior y en las intervenciones o manipulaciones instrumentales del aparato GU o GI inferior. Las recomendaciones al respecto de la American Heart Association se recogen en las tablas 270-1 [image] y 270-2 [image] .

Siguiente: ARTRITIS REUMATOIDE JUVENIL | Ir a: ARTRITIS REUMATOIDE JUVENIL
Anterior: Pronóstico en FIEBRE REUMÁTICA | Ir a: Pronóstico en FIEBRE REUMÁTICA
Inicio de: FIEBRE REUMÁTICA | Ir a: FIEBRE REUMÁTICA


ARTRITIS REUMATOIDE JUVENIL

Ir a: Tratamiento en FIEBRE REUMÁTICA Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE JUVENIL
ARTRITIS REUMATOIDE JUVENIL

Artritis que se inicia a los 16 años de edad o antes.

La artritis reumatoide juvenil (ARJ) es similar a la AR del adulto (v. cap. 50 [image] ). La enfermedad tiende a afectar a las articulaciones grandes y pequeñas y puede interferir con el crecimiento y el desarrollo. Puede producir una micrognatia (barbilla retraída) secundaria a la alteración del crecimiento mandibular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Pronóstico y tratamiento

Anterior: Tratamiento en FIEBRE REUMÁTICA | Ir a: Tratamiento en FIEBRE REUMÁTICA
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ARTRITIS REUMATOIDE JUVENIL, Síntomas y signos

Ir a: ARTRITIS REUMATOIDE JUVENIL Ir a: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE JUVENIL
Síntomas y signos Pronóstico y tratamiento
Síntomas y signos

En alrededor del 20% de los pacientes, el comienzo es sistémico (enfermedad de Still) con fiebre elevada, erupción, esplenomegalia, adenopatías generalizadas, serositis y una llamativa leucocitosis con neutrofilia y trombocitosis. A veces, estas manifestaciones preceden a las de la artritis. En los análisis de sangre no se encuentran factor reumatoide ni anticuerpos antinucleares.

En otro 40% de los pacientes, generalmente niñas jóvenes, el comienzo es oligoarticular y se encuentran anticuerpos antinucleares en el 75% de los niños afectados. En casi el 20% de ellos se observa una iridociclitis crónica que suele ser asintomática y que sólo se detecta cuando se hacen exploraciones periódicas con lámpara de hendidura. Existe un subgrupo de varones de mayor edad portadores del antígeno HLA-B27. Casi todos ellos desarrollan posteriormente las manifestaciones clásicas de alguna de las espondiloartropatías seronegativas, como la espondilitis anquilopoyética, la enfermedad inflamatoria intestinal, la artropatía psoriásica o el síndrome de Reiter.

El comienzo poliarticular se observa en el 40% restante de casos y sus manifestaciones son, por lo general, similares a las de la AR del adulto. El factor reumatoide suele ser negativo, pero en algunos casos, sobre todo en niñas adolescentes, puede ser positivo.

Siguiente: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL | Ir a: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL
Inicio de: ARTRITIS REUMATOIDE JUVENIL | Ir a: ARTRITIS REUMATOIDE JUVENIL


ARTRITIS REUMATOIDE JUVENIL, Pronóstico y tratamiento

Ir a: Síntomas y signos en ARTRITIS REUMATOIDE JUVENIL Ir a: ARTRITIS REUMATOIDE JUVENIL Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» ARTRITIS REUMATOIDE JUVENIL
Síntomas y signos Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico general suele ser mejor que en la AR del adulto y en el 50 a 75% de los casos se logra la remisión completa. Este pronóstico es menos favorable en los pacientes con comienzo poliarticular y factor reumatoide positivo.

El tratamiento es similar al de los adultos, salvo por el hecho de que, en Estados Unidos, rara vez se usa la aspirina debido al temor al síndrome de Reye (v. cap. 265 [image] ) y a la eficacia demostrada de los demás AINE.

Entre los AINE más útiles en el tratamiento de la AR se encuentran el naproxeno, el ibuprofeno y la indometacina. La posología del naproxeno y de la indometacina es igual a la antes descrita para la fiebre reumática. La del ibuprofeno es de 20 a 40 mg/kg/d divididos en 4 tomas.

Si se usa, la aspirina es eficaz en grandes dosis antiinflamatorias (80 a 130 mg/kg/d); cuando se administran dosis altas, deben controlarse los niveles séricos de los salicilatos, para que se mantengan dentro del abanico terapéutico (20 a 30 mg/dl [1,45 a 2,15 mmol/l]). Con estas dosis puede producirse una elevación de la AST, que volverá a la normalidad cuando se interrumpa el tratamiento. Salvo en los casos de enfermedad sistémica grave, suele ser posible evitar la administración de corticosteroides sistémicos. Los mayores peligros de la administración prolongada de estos fármacos en los niños son el retraso del crecimiento, la osteoporosis y la osteonecrosis. Pueden administrarse corticosteroides intraarticulares, ajustando sus dosis al menor tamaño de las articulaciones del niño. Como fármacos de segunda línea, el metotrexate y la hidroxicloroquina son útiles para tratar la enfermedad poliarticular. La monitorización analítica de los efectos adversos del metotrexate, tales como la depresión de la médula ósea y la toxicidad hepática, consiste en vigilar la fórmula y recuento leucocitario y las determinaciones de AST, ALT y albúmina. Cuando se administra hidroxicloroquina, es necesario efectuar exploraciones de los campos visuales. En ocasiones se recurre a la sulfasalazina, sobre todo ante la sospecha de una espondiloartropatía. En la actualidad, el oro y la penicilamina i.m. se utilizan sólo rara vez. (El uso de los compuestos de oro en la AR se discute en Artritis reumatoide, cap. 50 [image] .)

El ejercicio, las férulas y otras medidas de apoyo ayudan a evitar las contracturas. También pueden ser útiles los aparatos adaptativos.

Es necesario practicar frecuentes exploraciones oftalmológicas para detectar la iridociclitis asintomática y su frecuencia dependerá del riesgo (v. cap. 98 [image] ). En un paciente de diagnóstico reciente con un comienzo oligoarticular, la exploración se hará cada 3 a 4 meses, mientras que en casos de comienzo poliarticular puede hacerse cada 6 meses, permitiendo así iniciar un tratamiento precoz con colirios de corticosteroides y midriáticos.

Siguiente: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE | Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
Anterior: Síntomas y signos en ARTRITIS REUMATOIDE JUVENIL | Ir a: Síntomas y signos en ARTRITIS REUMATOIDE JUVENIL
Inicio de: ARTRITIS REUMATOIDE JUVENIL | Ir a: ARTRITIS REUMATOIDE JUVENIL


ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE

Ir a: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ENFERMEDADES DE LAS CADERAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE

Cuando el niño se desarrolla, su sistema musculoesquelético cambia de forma espectacular en sus angulaciones, rotaciones y crecimiento longitudinal. Muchos de los problemas de la extremidades inferiores están relacionados con estas variaciones y mejoran o empeoran con el crecimiento.

Su valoración requiere el análisis sucesivo de todas las partes de la extremidad. Las asimetrías o las deformidades progresivas suelen ser patológicas y debe buscarse una causa neurológica (p. ej., mielodisplasia, parálisis cerebral). Hay que comprobar la movilidad de cada articulación y verificar la angulación o rotación del fémur, las rodillas y los pies con el paciente en bipedestación, sentado y en decúbito prono.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDADES DE LAS CADERAS | Ir a: ENFERMEDADES DE LAS CADERAS
› ENFERMEDADES DE LAS CADERAS
› ALTERACIONES DE LA RODILLA
› ALTERACIONES DE LOS PIES

Anterior: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL | Ir a: Pronóstico y tratamiento en ARTRITIS REUMATOIDE JUVENIL
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ENFERMEDADES DE LAS CADERAS

Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE Ir a: ALTERACIONES DE LA RODILLA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
» ENFERMEDADES DE LAS CADERAS
ENFERMEDADES DE LAS CADERAS

La torsión interna del fémur es frecuente en los niños y la anteversión femoral anterior disminuye desde los 40° existentes al nacimiento a 15° en la adolescencia. Una anteversión femoral marcada da lugar a unas piernas en "X", desviación interna de los dedos de los pies y marcha torpe. La posición en "W" del niño al sentarse y la postura en decúbito prono durante el sueño con las piernas extendidas o flexionadas (posición rodilla-tórax) y en rotación interna exacerban el problema, por lo que deben evitarse. Si las alteraciones persisten después de los 8 años, es necesario consultar con un ortopeda.

La torsión femoral externa es frecuente antes de que el niño comience a andar y aparentemente se debe a una contracción de los tejidos blandos en abducción y rotación externa, secundaria a la postura intrauterina. La postura en decúbito prono durante el sueño con las piernas en rotación externa puede mantener la situación. Para corregirla, puede ser útil hacer una rotación interna de las extremidades inferiores durante los cambios de pañales, aunque la mayoría de los casos se corrigen espontáneamente cuando el niño comienza a caminar. Está indicado hacer una exploración completa para descartar la luxación de la cadera (v. Anomalías musculoesqueléticas, cap. 261 [image] ).

El dolor de la cadera y la cojera son característicos del deslizamiento de la epífisis capital del fémur en los adolescentes o, en niños más pequeños, de la necrosis avascular de la cabeza femoral (enfermedad de Legg-Calvé-Perthes), comentada más adelante en Osteocondrosis. A veces, el dolor irradia a la rodilla o a la parte anterior del músculo. Un diagnóstico precoz supone una importante mejoría del resultado final. El deslizamiento suele ser lento y afecta sobre todo a adolescentes varones obesos. En el 20% de los casos es bilateral. La causa se desconoce, aunque se sospecha que intervienen factores hormonales. Las radiografías confirman el diagnóstico y permiten excluir la displasia y las alteraciones degenerativas del acetábulo. El tratamiento consiste en la colocación quirúrgica de una aguja a través de la cabeza femoral y de la epífisis, para evitar la progresión del deslizamiento.

Siguiente: ALTERACIONES DE LA RODILLA | Ir a: ALTERACIONES DE LA RODILLA
Inicio de: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE | Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE


ALTERACIONES DE LA RODILLA

Ir a: ENFERMEDADES DE LAS CADERAS Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE Ir a: ALTERACIONES DE LOS PIES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
» ALTERACIONES DE LA RODILLA
ALTERACIONES DE LA RODILLA

Las deformidades angulares fémoro-tibiales o de la rodilla pueden ser de dos tipos: piernas arqueadas (genu varus) o piernas en tijera (genu valgus). Si no se tratan, ambos tipos pueden ser una causa de artrosis de rodilla en el adulto.

La rodilla en varo es frecuente en los lactantes, pero suele corregirse hacia los 18 meses. Si persiste o progresa, debe sospecharse una enfermedad de Blount (osteocondrosis de la tibia). El diagnóstico precoz de la enfermedad de Blount es difícil, ya que las radiografías pueden ser normales (v. en Anomalías musculoesqueléticas, cap. 261 [image] ). Hay que descartar el raquitismo. El tratamiento con una férula nocturna Danish puede ser eficaz si se inicia precozmente, pero a menudo hay que recurrir a la cirugía.

Las rodillas en valgo son menos frecuentes e incluso grados intensos de deformidad suelen haberse corregido espontáneamente cuando el niño alcanza los 9 años. Es necesario excluir una displasia esquelética o una hipofosfatasia. Si persiste una deformidad importante después de los 10 años de edad, el tratamiento deberá consistir en la fijación quirúrgica de la epífisis femoral distal interna.

En general, el dolor de la rodilla acompañado de tumefacción sobre la tuberosidad tibial en un adolescente se debe a la enfermedad de Osgood-Schlatter (v. más adelante en Osteocondrosis), aunque también puede ser secundario a una condromalacia rotuliana (ablandamiento del cartílago articular de la rótula). Aparentemente, las angulaciones o rotaciones de la pierna producen condromalacia rotuliana por desequilibrio de los elementos del cuádriceps, con mala alineación de la rótula durante el movimiento. El dolor de la rodilla aparece sobre todo al subir o bajar escaleras. El tratamiento consiste en refuerzo isométrico del cuádriceps, medicación analgésica y evitar las actividades que provocan el dolor.

Durante el crecimiento se produce una torsión o giro de la tibia, que pasa de una rotación lateral externa de 0º al nacimiento a los 20º en el adulto. Es raro que la rotación externa de la tibia suponga un problema. La torsión interna o medial es frecuente al nacimiento, pero mejora cuando el niño crece. Entre sus causas posibles se encuentran el raquitismo y los problemas neurológicos. El cuadro da lugar a una rodilla en varo con desviación hacia dentro de los dedos de los pies.

Para valorar la torsión de la tibia, se hace sentar al paciente con las rodillas en flexión de 90°, dejando que las piernas cuelguen libremente. A continuación, se alinean el eje longitudinal de la tibia y la tuberosidad tibial con el 2.º metacarpiano. Se traza una línea imaginaria entre los dos maléolos. Visto a lo largo de la tibia, el ángulo con que se corten las dos líneas corresponderá aproximadamente al grado de torsión tibial externa o interna. Cuando el giro del pie supera más de 20° existe también torsión tibial interna y cuando la rotación lateral del pie es superior a 30°, la tibia se encuentra en torsión lateral. También debe valorarse la marcha.

La torsión interna de la tibia puede mejorar con ejercicios pasivos (rotación externa del pie) o zapatos correctores (con cuñas en la parte interna del talón y externa de la planta, talón de torques de Thomas). Si la torsión persiste después de los 7 años, será necesario consultar con un ortopeda.

Siguiente: ALTERACIONES DE LOS PIES | Ir a: ALTERACIONES DE LOS PIES
Anterior: ENFERMEDADES DE LAS CADERAS | Ir a: ENFERMEDADES DE LAS CADERAS
Inicio de: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE | Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE


ALTERACIONES DE LOS PIES

Ir a: ALTERACIONES DE LA RODILLA Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE
» ALTERACIONES DE LOS PIES
ALTERACIONES DE LOS PIES

Las alteraciones del antepié afectan a 1 de cada 100 recién nacidos. Afortunadamente, casi todas ellas son funcionales, como sucede con el metatarso aductor, y no anatómicas, como el pie zambo parcial (pie en varo) o el metatarso varo.

En el metatarso aductor, en antepié está en aducción y, en reposo, puede estar en supinación. En general, es posible abducir y evertir pasivamente el pie más allá de la posición neutra mediante estimulación de la planta, pero a veces el pie afectado se encuentra rígido y no puede llevarse a la posición neutra. El cuadro suele curar sin tratamiento durante el primer año de vida. Las deformidades fijas han de tratarse con yesos correctores.

El metatarso en varo es una subluxación intrauterina que no mejora después del nacimiento, por lo que es necesario recurrir a yesos correctores.

La pronación, el pie plano y el pie planovalgo se reconocen por el aplanamiento del arco longitudinal interno del pie con desviación hacia fuera de este. Hay asimismo eversión del retropié y eversión y abducción del antepié. Muchas veces parece que los lactantes tienen el pie plano debido a la almohadilla de grasa que poseen bajo del arco longitudinal interno. Si la deformidad es funcional, el arco suele restablecerse cuando el niño se pone de puntillas. La mayoría de los niños tienen cierto grado de pronación cuando comienzan a andar, debido a la laxitud ligamentosa y a la amplia base de la marcha, pero esta situación se corrige sin tratamiento hacia los 2 1/2 años de edad. Cuando el pie sufre dolores o calambres, están indicados los zapatos correctores (con un arco de apoyo o zapatos con un largo refuerzo interno y un talón de Thomas).

Siguiente: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
Anterior: ALTERACIONES DE LA RODILLA | Ir a: ALTERACIONES DE LA RODILLA
Inicio de: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE | Ir a: ENFERMEDADES FRECUENTES DE LA CADERA, LA RODILLA Y EL PIE


ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO

Ir a: ALTERACIONES DE LOS PIES Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: SÍNDROME DE EHLERS-DANLOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE EHLERS-DANLOS | Ir a: SÍNDROME DE EHLERS-DANLOS
› SÍNDROME DE EHLERS-DANLOS
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento
› SÍNDROME DE MARFAN
- Síntomas y signos
- Diagnóstico
- Tratamiento
› CUTIS LAXA
- Síntomas, signos y complicaciones
- Diagnóstico diferencial y tratamiento
› MUCOPOLISACARIDOSIS
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: ALTERACIONES DE LOS PIES | Ir a: ALTERACIONES DE LOS PIES
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


SÍNDROME DE EHLERS-DANLOS

Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE EHLERS-DANLOS
SÍNDROME DE EHLERS-DANLOS

Enfermedad del colágeno caracterizada por hipermovilidad articular, hiperelasticidad dérmica y fragilidad generalizada de los tejidos.

Aunque la enfermedad se transmite habitualmente de forma autosómica dominante, se trata de una entidad heterogénea con nueve tipos, que se diferencian por las mutaciones de distintos genes implicados en la estructura u ordenación de las diferentes clases de colágenos (v. tabla 270-3 [image] ). En las formas habituales autosómicas dominantes no se han encontrado cambios histológicos o bioquímicos específicos, aunque se cree que existe un defecto de los enlaces cruzados de las fibras de colágeno.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico y tratamiento

Inicio de: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO


SÍNDROME DE EHLERS-DANLOS, Síntomas, signos y diagnóstico

Ir a: SÍNDROME DE EHLERS-DANLOS Ir a: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE EHLERS-DANLOS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Síntomas, signos y diagnóstico

Los síntomas y signos son muy variables y dependen de la mutación genética específica y del fenotipo resultante.

La piel puede estirarse varios centímetros pero, una vez liberada, recupera su posición normal. Se observan amplias cicatrices cutáneas papiráceas sobre las prominencias óseas, sobre todo en codos, rodillas y crestas tibiales. El grado de hipermovilidad articulares variable, pero puede ser muy acusado. En algunos pacientes existe una peligrosa tendencia a las hemorragias. En los extremos de las cicatrices o en los puntos de presión se forman a menudo excrecencias carnosas (seudotumores moluscoides). También es posible palpar, u observar en las radiografías, unos nódulos esféricos subcutáneos calcificados.

Los traumatismos poco importantes producen a veces heridas muy anchas y abiertas, aunque con escasa tendencia a la hemorragia; además, suelen ser difíciles de suturar porque, al hacerlo, la fragilidad del tejido facilita su desgarro. Esta misma fragilidad de los tejidos profundos puede facilitar las complicaciones quirúrgicas. Son frecuentes los derrames sinoviales, las esguinces y las luxaciones. El 25% de los pacientes sufren cifoescoliosis vertebral, el 20% tienen deformidades torácicas, en el 5% hay pie equinovaro y en el 1% se encuentra una luxación congénita de la cadera. El 90% de los pacientes adultos tienen pies planos. También son frecuentes las hernias y los divertículos GI. Las perforaciones y las hemorragias espontáneas del aparato GI son raras y lo mismo sucede con los aneurismas disecantes de la aorta y la rotura espontánea de las grandes arterias. En algunos pacientes se encuentra un riñón en esponja. La fragilidad de los tejidos maternos puede ser una causa de parto prematuro y, si es el feto el afectado, el parto prematuro puede deberse a la fragilidad de las membranas fetales, con la consiguiente rotura precoz. Además, la fragilidad hística materna puede complicar una episiotomía o una cesárea, dando lugar a hemorragias pre, intra o postparto. En los adultos es frecuente la miopía y en la forma ocular-escoliótica se ha descrito fragilidad de la esclerótica y perforación del globo ocular.

Siguiente: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS | Ir a: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS
Inicio de: SÍNDROME DE EHLERS-DANLOS | Ir a: SÍNDROME DE EHLERS-DANLOS


SÍNDROME DE EHLERS-DANLOS, Pronóstico y tratamiento

Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE EHLERS-DANLOS Ir a: SÍNDROME DE EHLERS-DANLOS Ir a: SÍNDROME DE MARFAN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE EHLERS-DANLOS
Síntomas, signos y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Aunque son muchas las complicaciones que pueden ocurrir, la esperanza de vida es normal. La prevalencia de complicaciones mortales puede ser muy alta en una minoría de las familias afectadas.

No existe tratamiento específico. Deben evitarse los traumatismos, a lo que puede ayudar el uso de ropa almohadillada y protectora. Si es necesario practicar una intervención quirúrgica, la hemostasia deberá ser muy cuidadosa. Las heridas se suturarán meticulosamente, evitando la tensión del tejido. Es imprescindible mantener una supervisión obstétrica durante el embarazo y el parto. Debe proporcionarse consejo genético.

Siguiente: SÍNDROME DE MARFAN | Ir a: SÍNDROME DE MARFAN
Anterior: Síntomas, signos y diagnóstico en SÍNDROME DE EHLERS-DANLOS | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE EHLERS-DANLOS
Inicio de: SÍNDROME DE EHLERS-DANLOS | Ir a: SÍNDROME DE EHLERS-DANLOS


SÍNDROME DE MARFAN

Ir a: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE MARFAN
SÍNDROME DE MARFAN

Enfermedad del tejido conjuntivo que ocasiona anomalías oculares, esqueléticas y cardiovasculares.

Se transmite de forma autosómica dominante. El defecto biomolecular básico se debe a las mutaciones del gen que codifica una proteína de la matriz extracelular llamada fibrilina-1. El defecto estructural principal es la alteración de la capa media de la aorta, que histológicamente se caracteriza por alteraciones similares a las de la necrosis quística de la media de Erdheim. El síndrome de hipermovilidad marfanoide y la aracnodactilia contratural congénita son variantes raras de la enfermedad.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS | Ir a: Pronóstico y tratamiento en SÍNDROME DE EHLERS-DANLOS
Inicio de: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO


SÍNDROME DE MARFAN, Síntomas y signos

Ir a: SÍNDROME DE MARFAN Ir a: Diagnóstico en SÍNDROME DE MARFAN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE MARFAN
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La gravedad es muy variable. La talla de los pacientes es superior a la media correspondiente a su edad y familia, con una envergadura que supera a la altura. Los dedos son desproporcionadamente largos y delgados (aracnodactilia) y es frecuente una deformidad del esternón, que puede estar desplazado hacia afuera (pectus carinatum) o hacia dentro (pectus excavatum). A menudo se observan hiperextensibilidad de las articulaciones, curvatura hacia atrás de las piernas y rodillas (genu recurvatum), pies planos y cifoescoliosis. Las hernias son frecuentes y la grasa subcutánea suele ser escasa. Muchos enfermos tienen paladar ojival.

Las manifestaciones oculares consisten en subluxación o luxación de los cristalinos (ectopia lentis) e iridodonesis (temblores del iris). Con frecuencia puede verse el borde del cristalino luxado a través de la pupila no dilatada. También puede haber una intensa miopía y a veces se producen desprendimientos espontáneos de la retina.

Las lesiones cardiovasculares se deben a la debilidad de la media aórtica en las áreas sometidas a las mayores tensiones hemodinámicas. La aorta ascendente sufre una dilatación progresiva o una disección aguda que comienza en los senos coronarios y que puede ocurrir desde el primer al quinto decenio de la vida. Los signos radiológicos de dilatación aórtica pueden ir precedidos de insuficiencia valvular. Puede desarrollarse una endocarditis bacteriana. También pueden encontrarse prolapso o insuficiencia de la válvula mitral, debidos a valvas o cuerdas tendinosas redundantes y que dan lugar a chasquidos sistólicos y soplos telesistólicos. Se han descrito alteraciones quísticas de los pulmones y neumotórax espontáneo de repetición.

Siguiente: Diagnóstico en SÍNDROME DE MARFAN | Ir a: Diagnóstico en SÍNDROME DE MARFAN
Inicio de: SÍNDROME DE MARFAN | Ir a: SÍNDROME DE MARFAN


SÍNDROME DE MARFAN, Diagnóstico

Ir a: Síntomas y signos en SÍNDROME DE MARFAN Ir a: SÍNDROME DE MARFAN Ir a: Tratamiento en SÍNDROME DE MARFAN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE MARFAN
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico puede ser difícil, ya que muchos pacientes apenas tienen manifestaciones importantes ni alteraciones histológicas o bioquímicas específicas, por lo que no existen pruebas diagnósticas objetivas. El diagnóstico se establece por las manifestaciones cardiovasculares, oculares y esqueléticas, sobre todo en presencia de una historia familiar positiva. Existen muchos casos de síndrome de Marfan parcial en los que el diagnóstico es dudoso. La homocistinuria puede simular parcialmente este síndrome, del que puede distinguirse mediante la demostración de homocistina en la orina. No es posible el diagnóstico prenatal y es importante proporcionar un consejo genético adecuado.

Siguiente: Tratamiento en SÍNDROME DE MARFAN | Ir a: Tratamiento en SÍNDROME DE MARFAN
Anterior: Síntomas y signos en SÍNDROME DE MARFAN | Ir a: Síntomas y signos en SÍNDROME DE MARFAN
Inicio de: SÍNDROME DE MARFAN | Ir a: SÍNDROME DE MARFAN


SÍNDROME DE MARFAN, Tratamiento

Ir a: Diagnóstico en SÍNDROME DE MARFAN Ir a: SÍNDROME DE MARFAN Ir a: CUTIS LAXA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» SÍNDROME DE MARFAN
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

En las niñas muy altas, la inducción de una pubertad precoz hacia los 10 años con estrógenos y progesterona puede reducir la talla final. Los b-bloqueantes disminuyen la brusquedad de la eyección ventricular, reduciendo así la progresión de la dilatación de la raíz aórtica y el riesgo de disección. A los pacientes en que los diámetros aórticos aumentan más de 5 cm puede ofrecérseles un tratamiento quirúrgico que permita prolongar su esperanza de vida.

Siguiente: CUTIS LAXA | Ir a: CUTIS LAXA
Anterior: Diagnóstico en SÍNDROME DE MARFAN | Ir a: Diagnóstico en SÍNDROME DE MARFAN
Inicio de: SÍNDROME DE MARFAN | Ir a: SÍNDROME DE MARFAN


CUTIS LAXA

Ir a: Tratamiento en SÍNDROME DE MARFAN Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas, signos y complicaciones
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» CUTIS LAXA
CUTIS LAXA

Enfermedad rara, caracterizada por una piel laxa que cuelga formando pliegues sueltos.

Existen dos formas relativamente benignas que se transmiten, respectivamente, de forma autosómica dominante y recesiva, esta última con retraso mental y laxitud articular. Otra forma, potencialmente letal con complicaciones cardiorrespiratorias, se hereda de forma autosómica recesiva. La cutis laxa de tipo adquirido es un trastorno raro que ocurre tras una enfermedad febril o una exposición a determinados fármacos, como en la reacción por hipersensibilidad a la penicilina o en hijos de madres tratadas con penicilamina. No se conoce cual es el defecto básico. En todas las formas, el estudio histológico de la piel demuestra una fragmentación de las fibras de elastina.

Siguiente: Síntomas, signos y complicaciones | Ir a: Síntomas, signos y complicaciones
- Síntomas, signos y complicaciones
- Diagnóstico diferencial y tratamiento

Anterior: Tratamiento en SÍNDROME DE MARFAN | Ir a: Tratamiento en SÍNDROME DE MARFAN
Inicio de: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO


CUTIS LAXA, Síntomas, signos y complicaciones

Ir a: CUTIS LAXA Ir a: Diagnóstico diferencial y tratamiento en CUTIS LAXA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» CUTIS LAXA
Síntomas, signos y complicaciones Diagnóstico diferencial y tratamiento
Síntomas, signos y complicaciones

En las formas hereditarias, la laxitud dérmica puede aparecer desde el nacimiento o desarrollarse más tarde y afectar a las zonas en las que la piel es normalmente laxa y colgante, sobre todo en la cara; los niños afectados tienen una facies triste o "churchilliana", con una nariz ganchuda característica. Además, son frecuentes las hernias y divertículos GI. En los pacientes con afectación grave, el enfisema pulmonar progresivo puede provocar un cor pulmonale.

La cutis laxa adquirida difiere clínicamente de las formas genéticas (aparición tardía, distinta distribución y aspecto de la anomalía de la piel y ausencia de nariz ganchuda). Afecta generalmente a niños y adolescentes y se manifiesta después de una enfermedad grave con fiebre, poliserositis o eritema multiforme. En los adultos, puede desarrollarse de manera insidiosa y provocar la muerte, debida a la rotura aórtica o a las complicaciones pulmonares.

Siguiente: Diagnóstico diferencial y tratamiento en CUTIS LAXA | Ir a: Diagnóstico diferencial y tratamiento en CUTIS LAXA
Inicio de: CUTIS LAXA | Ir a: CUTIS LAXA


CUTIS LAXA, Diagnóstico diferencial y tratamiento

Ir a: Síntomas, signos y complicaciones en CUTIS LAXA Ir a: CUTIS LAXA Ir a: MUCOPOLISACARIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» CUTIS LAXA
Síntomas, signos y complicaciones Diagnóstico diferencial y tratamiento
Diagnóstico diferencial y tratamiento

En la cutis laxa típica no existen ni la fragilidad dérmica ni la hipermovilidad aguda que se observan en el síndrome de Ehlers-Danlos. A veces se encuentran áreas localizadas de piel laxa en otras enfermedades, por ejemplo, el síndrome de Turner (v. cap. 261 [image] ), en el que las mujeres afectadas tienen pliegues cutáneos laxos en la base del cuello que se ponen en tensión cuando la niña crece produciendo un pterigion, o la neurofibromatosis (v. cap. 183 [image] ), en la que ocasionalmente se desarrollan neuromas plexiformes en forma de péndulo que son unilaterales y tienen una configuración y textura que los distingue de la cutis laxa.

No existe ningún tratamiento específico. Los resultados de la cirugía plástica son menos satisfactorios en la cutis laxa adquirida, aunque mejoran considerablemente el aspecto en los casos hereditarios; la cicatrización no suele presentar problemas, aunque la laxitud dérmica puede reaparecer. Las complicaciones cardiorrespiratorias deben tratarse de la forma adecuada.

Siguiente: MUCOPOLISACARIDOSIS | Ir a: MUCOPOLISACARIDOSIS
Anterior: Síntomas, signos y complicaciones en CUTIS LAXA | Ir a: Síntomas, signos y complicaciones en CUTIS LAXA
Inicio de: CUTIS LAXA | Ir a: CUTIS LAXA


MUCOPOLISACARIDOSIS

Ir a: Diagnóstico diferencial y tratamiento en CUTIS LAXA Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» MUCOPOLISACARIDOSIS
MUCOPOLISACARIDOSIS

Enfermedades que se caracterizan por un aumento de la excreción urinaria de mucopolisacáridos, con manifestaciones sistémicas variables entre las que se encuentran una facies característica, displasia esquelética, retraso mental, opacidad corneal y hepatoesplenomegalia.

Las características clínicas, el defecto bioquímico genético específico y el pronóstico son peculiares de los distintos tipos, cada uno de ellos identificado por el mucopolisacárido presente en la orina (v. tabla 270-4 [image] ). Se conocen las deficiencias enzimáticas primarias; con excepción del tipo II, que se transmite ligado al cromosoma X, todas las demás formas son autosómicas recesivas.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Diagnóstico diferencial y tratamiento en CUTIS LAXA | Ir a: Diagnóstico diferencial y tratamiento en CUTIS LAXA
Inicio de: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO


MUCOPOLISACARIDOSIS, Síntomas, signos y diagnóstico

Ir a: MUCOPOLISACARIDOSIS Ir a: Tratamiento en MUCOPOLISACARIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» MUCOPOLISACARIDOSIS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

En general, las características clínicas no son evidentes al nacimiento. Durante la lactancia y la infancia, van aparenciendo la talla baja, la displasia ósea, el hirsutismo y un desarrollo anormal; además, la característica facies tosca, con labios gruesos, boca abierta y puente nasal aplanado ayudan a hacer el diagnóstico. Dependiendo de la forma, el retraso mental se manifiesta generalmente durante los primeros años de la vida. También puede ayudar la historia familiar.

Es posible hacer el diagnóstico prenatal mediante la determinación de la actividad enzimática en el cultivo de células del líquido amniótico o en las muestras de biopsias de vellosidades coriales. Como los resultados falsos, tanto positivos como negativos, son frecuentes, es necesario tener cuidado al interpretar las pruebas de detección sistemática postnatales efectuadas en la orina. Incluso en los pacientes gravemente afectados, las pruebas pueden ser negativas durante las primeras etapas de la lactancia. El diagnóstico se confirma analizando la actividad enzimática específica en los linfocitos, en los cultivos de fibroblastos o, en algunos tipos, en el suero. Las alteraciones radiológicas del esqueleto son típicas de una disostosis múltiple y, aunque su gravedad varía con los tipos, suelen ser lo bastante específicas como para permitir el diagnóstico preciso. No obstante, estas manifestaciones radiológicas cambian considerablemente durante la infancia y su interpretación ha de hacerse con gran cuidado.

Siguiente: Tratamiento en MUCOPOLISACARIDOSIS | Ir a: Tratamiento en MUCOPOLISACARIDOSIS
Inicio de: MUCOPOLISACARIDOSIS | Ir a: MUCOPOLISACARIDOSIS


MUCOPOLISACARIDOSIS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en MUCOPOLISACARIDOSIS Ir a: MUCOPOLISACARIDOSIS Ir a: OSTEOCONDRODISPLASIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° ENFERMEDADES HEREDITARIAS DEL TEJIDO CONJUNTIVO
» MUCOPOLISACARIDOSIS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

No existe tratamiento específico. Los intentos de sustituir la enzima deficitaria mediante infusión de plasma o injertos de piel sólo han logrado éxitos limitados y transitorios. El trasplante de médula ósea ha dado lugar a la remisión bioquímica en algunos casos, pero la alteración intelectual no mejora y la morbilidad y mortalidad siguen siendo elevadas.

Siguiente: OSTEOCONDRODISPLASIAS | Ir a: OSTEOCONDRODISPLASIAS
Anterior: Síntomas, signos y diagnóstico en MUCOPOLISACARIDOSIS | Ir a: Síntomas, signos y diagnóstico en MUCOPOLISACARIDOSIS
Inicio de: MUCOPOLISACARIDOSIS | Ir a: MUCOPOLISACARIDOSIS


OSTEOCONDRODISPLASIAS

Ir a: Tratamiento en MUCOPOLISACARIDOSIS Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: Diagnóstico y tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» OSTEOCONDRODISPLASIAS
OSTEOCONDRODISPLASIAS

(Displasias esqueléticas de origen genético)

Enfermedades en las que las alteraciones del crecimiento óseo o cartilaginoso causan el mal desarrollo del esqueleto; en muchas de ellas existe enanismo.

En algunas entidades raras se ha implicado al colágeno tipo II, pero en la mayoría el defecto básico sigue siendo desconocido; en algunas se han descrito anomalías histológicas específicas.

En la tabla 270-5 [image] se recogen los síntomas y signos de los tipos más importantes. La acondroplasia es la más frecuente y mejor conocida, pero existen otros muchos tipos de enanismo con miembros cortos que tienen diferencias manifiestas con ella en cuanto a los antecedentes genéticos, la evolución y el pronóstico, por lo que resulta esencial establecer el diagnóstico preciso de cada caso.

El término enanismo letal con extremidades cortas se refiere a las ostecondrodisplasias letales (o potencialmente letales) que se manifiestan al nacimiento como un enanismo con extremidades cortas (v. tabla 270-6 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Diagnóstico y tratamiento | Ir a: Diagnóstico y tratamiento
- Diagnóstico y tratamiento

Anterior: Tratamiento en MUCOPOLISACARIDOSIS | Ir a: Tratamiento en MUCOPOLISACARIDOSIS
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


OSTEOCONDRODISPLASIAS, Diagnóstico y tratamiento

Ir a: OSTEOCONDRODISPLASIAS Ir a: OSTEOPETROSIS
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» OSTEOCONDRODISPLASIAS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las alteraciones radiológicas son diagnósticas, por lo que en los recién nacidos afectados es obligado hacer un estudio radiográfico. Esto es importante, incluso aunque el niño nazca muerto, ya que la precisión diagnóstica es esencial para el consejo genético. En algunos casos puede hacerse un diagnóstico prenatal mediante fetoscopia o ecografía (cuadros en los que el acortamiento de las extremidades fetales es intenso). Las nuevas técnicas radiológicas y de biología molecular permitirán mejorar la exactitud diagnóstica.

En algunos tipos no letales se ha demostrado que el tratamiento quirúrgico puede ser útil (p. ej., prótesis de cadera). La hipoplasia de la apófisis odontoides es una característica inconstante de muchos tipos, pero que predispone a la subluxación de la 1.ª; y 2.ª; vértebras cervicales y puede causar la compresión de la médula. Por tanto, antes de la intervención, debe hacerse un estudio radiográfico de la apófisis odontoides ya que, si el resultado es anormal, deberá mantenerse cuidadosamente sujeta la cabeza del paciente durante la hiperextensión para la intubación anestésica.

El conocimiento del patrón hereditario de la mayor parte de los tipos permite proporcionar un consejo genético eficaz.

Organizaciones como Little People of America proporcionan contactos sociales a las personas afectadas y defienden sus derechos. Existen asociaciones similares en Australia y Gran Bretaña.

Siguiente: OSTEOPETROSIS | Ir a: OSTEOPETROSIS
Inicio de: OSTEOCONDRODISPLASIAS | Ir a: OSTEOCONDRODISPLASIAS


OSTEOPETROSIS

Ir a: Diagnóstico y tratamiento en OSTEOCONDRODISPLASIAS Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: OSTEOESCLEROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» OSTEOPETROSIS
OSTEOPETROSIS

(Huesos marmóreos)

Enfermedades caracterizadas por un aumento de la densidad ósea y anomalías del modelado del esqueleto.

Estos procesos pueden clasificarse según que predominen la esclerosis o el defecto de modulación de los huesos: osteoesclerosis, displasia craneotubulares e hiperostosis craneotubulares. Algunos cuadros son relativamente benignos, mientras que otros son progresivos y mortales. La distorsión facial secundaria al crecimiento excesivo de los huesos es, a veces, intensa. La mala oclusión de los dientes puede requerir cuidados ortodóncicos especiales. En algunos casos, es necesaria la intervención quirúrgica descompresiva para aliviar el aumento de la presión intracraneal o para liberar a los nervios faciales o auditivos atrapados.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OSTEOESCLEROSIS | Ir a: OSTEOESCLEROSIS
› OSTEOESCLEROSIS
› DISPLASIAS CRANEOTUBULARES
› HIPEROSTOSIS CRANEOTUBULARES

Anterior: Diagnóstico y tratamiento en OSTEOCONDRODISPLASIAS | Ir a: Diagnóstico y tratamiento en OSTEOCONDRODISPLASIAS
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


OSTEOESCLEROSIS

Ir a: OSTEOPETROSIS Ir a: DISPLASIAS CRANEOTUBULARES
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOPETROSIS
» OSTEOESCLEROSIS
OSTEOESCLEROSIS

Aumento de la densidad esquelética con escasas alteraciones de la modulación.

La osteopetrosis con manifestaciones tardías aparece durante la infancia, la adolescencia o los primeros años de la vida adulta. La enfermedad de Albers-Schönberg se refiere exclusivamente a la forma benigna o tardía de osteopetrosis que se transmite de forma autosómica dominante y que es relativamente frecuente, con una amplia distribución geográfica y étnica. Los pacientes pueden permanecer asintomáticos, de forma que el diagnóstico se hace por casualidad cuando se toman radiografías por otros motivos. La facies, el psiquismo y la esperanza de vida son normales y su salud general, buena. En ocasiones, el primer síntoma es una parálisis facial o una sordera secundaria a la compresión de los nervios craneales a causa del crecimiento óseo. Una complicación rara es una anemia ligera.

En la mayoría de los casos, el estudio radiológico del esqueleto es normal en el momento del nacimiento y la esclerosis ósea se va manifestando a medida que progresa la infancia. La afectación ósea es general pero salpicada y, a veces, respeta la extremidades. El cráneo es denso y los senos pueden estar obliterados. En la columna, la esclerosis de las placas terminales de las vértebras da lugar a una imagen típica en franjas horizontales ("camiseta de rugby"). En algunos pacientes puede ser necesario tratar la anemia con transfusiones o esplenectomía.

La osteopetrosis con manifestaciones precoces (forma autosómica recesiva, precoz, maligna o congénita de osteopetrosis que se manifiesta durante la lactancia) en una enfermedad rara pero potencialmente mortal. El hipercrecimiento óseo altera la función de la médula ósea y sus síntomas iniciales consisten en retraso del crecimiento, hematomas espontáneos, tendencia a la hemorragia y anemia. En los estadios avanzados se encuentran hepatoesplenomegalia y parálisis de los nervios óptico, oculomotores y facial. Durante el primer año de vida, el niño puede morir por anemia, infección fulminante o hemorragia.

La característica radiológica predominante es el aumento generalizado de la densidad ósea. Las placas penetradas de los huesos largos muestran bandas en las regiones metafisarias y estriaciones longitudinales en los diáfisis. A medida que el cuadro progresa, los extremos de los huesos largos, sobre todo el proximal del húmero y el distal del fémur, desarrollan un ensanchamiento evidente. En el interior de las vértebras, pelvis y huesos tubulares se forma hueso nuevo ("endohueso"), el cráneo aumenta de espesor y la columna adopta un aspecto en "camiseta de rugby".

Aunque en algunos lactantes se han obtenido excelentes resultados iniciales con el trasplante de médula ósea, se ignora aún cual será el pronóstico a largo plazo de la intervención.

La osteopetrosis con acidosis tubular renal es un cuadro autosómico recesivo asociado a debilidad, talla baja y retraso del crecimiento. La imagen radiográfica del esqueleto es densa, existe acidosis tubular renal y hay un defecto de la actividad de la anhidrasa carbónica eritrocitaria.

La picnodisostosis es una enfermedad autosómica recesiva en la que la talla baja se manifiesta ya durante la primera infancia; la talla del adulto no supera los 150 cm. Durante la infancia se pueden reconocer otras manifestaciones, como el aumento del tamaño del cráneo, manos y pies cortos y anchos, uñas distróficas y escleróticas azules. Las personas afectadas son muy parecidas entre ellas, con caras pequeñas, barbillas hundidas y dientes mal implantados y con caries. Tienen un cráneo prominente y la fontanela anterior permanece abierta. Las falanges terminales son cortas y las uñas de las manos, displásicas. Una complicación de la picnodisostosis son las fracturas patológicas.

En las radiografías se aprecia esclerosis ósea ya desde la infancia, aunque sin estriaciones ni formación de endohueso. La densidad del cráneo no es excesiva, pero las fontanelas permanecen abiertas y existen múltiples huesos wormianos. Los husos faciales y los senos paranasales son hipoplásicos y el ángulo mandibular es obtuso. Las clavículas pueden ser gráciles, con escaso desarrollo de sus porciones laterales; las falanges distales son rudimentarias.

Siguiente: DISPLASIAS CRANEOTUBULARES | Ir a: DISPLASIAS CRANEOTUBULARES
Inicio de: OSTEOPETROSIS | Ir a: OSTEOPETROSIS


DISPLASIAS CRANEOTUBULARES

Ir a: OSTEOESCLEROSIS Ir a: OSTEOPETROSIS Ir a: HIPEROSTOSIS CRANEOTUBULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOPETROSIS
» DISPLASIAS CRANEOTUBULARES
DISPLASIAS CRANEOTUBULARES

Anomalías del modelado de los huesos con escasos signos de esclerosis ósea.

La displasia metafisaria (enfermedad de Pyle) es un raro cuadro autosómico recesivo que a menudo se confunde semánticamente con la displasia craneometafisaria (v. más adelante). Las personas afectadas son clínicamente normales, salvo por la deformidad en valgo de las rodillas y las ocasionales escoliosis y fragilidad ósea. El diagnóstico suele ser accidental, cuando se toman radiografías por otros motivos.

En contraste con la escasez de signos clínicos, las alteraciones radiológicas son llamativas. El modelado de los huesos largos es insuficiente y tienen unas corticales finas. En los huesos tubulares de las piernas se aprecia un acusado ensanchamiento en forma de "matraz de Erlenmeyer", sobre todo en el extremo inferior de los fémures. El cráneo está casi siempre respetado, salvo por una prominencia supraorbitaria; el ángulo mandibular es obtuso y se observa una gran expansión de los huesos pelvianos y de la caja torácica.

En comparación con los demás procesos de este grupo, la displasia craneometafisaria es relativamente frecuente y se transmite de forma autosómica dominante. Durante la lactancia, aparecen un abombamiento paranasal y una expansión progresiva y engrosamiento del cráneo y la mandíbula que producen distorsión de la mandíbula y la cara. El crecimiento óseo provoca atrapamiento y compresión de los pares craneales, sobre todo del VII y el VIII. La mala oclusión de la mandíbula puede ser molesta y la obliteración parcial de los senos predispone a las infecciones nasorrespiratorias de repetición. La talla y el estado general de salud pueden ser normales; no obstante, como complicación rara y grave, puede desarrollarse una elevación progresiva de la presión intracraneal.

Las alteraciones radiológicas dependen de la edad y suelen ser evidentes ya hacia los 5 años. La característica craneal más importante es la esclerosis, que alcanza su máxima intensidad en la base, aunque la bóveda siempre presenta algún grado de afectación. Los huesos largos tienen metáfisis anchas y en forma de maza, sobre todo el extremo inferior del fémur. Sin embargo, estos cambios son muchos menos intensos que en la enfermedad de Pyle (v. más atrás). La columna y la pelvis están respetadas.

La displasia frontometafisaria, entidad que se manifiesta ya desde la primera infancia, se hereda de dos formas, una autosómica dominante y otra ligada al cromosoma X. El prominente reborde supraorbitario simula una visera. La mandíbula es hipoplásica con una constricción anterior. Las anomalías dentales son frecuentes y los adultos desarrollan una sordera que se debe al estrechamiento escleroso de los orificios acústicos internos y del oído medio. Los huesos largos de las piernas presentan angulaciones moderadas. Las contracturas progresivas de los dedos pueden parecerse a las de la AR. La talla es normal y el estado general de los pacientes es bueno.

En las radiografías se observa un evidente hipercrecimiento de la región frontal, con zonas de esclerosis parcheada en la bóveda craneal. Los cuerpos vertebrales son displásicos pero no muestran esclerosis. Las crestas ilíacas presentan un ensanchamiento brusco y el estrecho superior de la pelvis está deformado. Las cabezas femorales están ensanchadas y expandidas, con una deformidad en valgo de la cadera. Los huesos de los dedos están poco modelados y muestran erosiones y reducción del espacio articular.

Siguiente: HIPEROSTOSIS CRANEOTUBULARES | Ir a: HIPEROSTOSIS CRANEOTUBULARES
Anterior: OSTEOESCLEROSIS | Ir a: OSTEOESCLEROSIS
Inicio de: OSTEOPETROSIS | Ir a: OSTEOPETROSIS


HIPEROSTOSIS CRANEOTUBULARES

Ir a: DISPLASIAS CRANEOTUBULARES Ir a: OSTEOPETROSIS Ir a: OSTEOCONDROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOPETROSIS
» HIPEROSTOSIS CRANEOTUBULARES
HIPEROSTOSIS CRANEOTUBULARES

Hipercrecimiento óseo que produce tanto una alteración del contorno como un aumento de la densidad de los huesos.

La hiperostosis endosteal (enfermedad de Buchem) es una enfermedad que suele heredarse de forma autosómica recesiva, aunque se ha descrito una variante leve autosómica dominante. Hacia la mitad de la infancia, los pacientes presentan hipercrecimiento y distorsión de la mandíbula y las cejas. Posteriormente, el atrapamiento de los nervios craneales conduce a la parálisis facial y a la sordera. La esperanza de vida y la talla son normales y los huesos no son frágiles. Las principales características radiológicas son el ensanchamiento y la esclerosis de la bóveda y la base del cráneo y de la mandíbula. En las diáfisis de los huesos largos se observa engrosamiento endosteal. La descompresión quirúrgica de los nervios atrapados puede mejorar algunos de los síntomas.

La esclerosteosis es un cuadro autosómico recesivo que alcanza su mayor prevalencia entre los afrikaners de Sudáfrica. En la primera infancia, aparece un hipercrecimiento con esclerosis del esqueleto que afecta fundamentalmente al cráneo. A menudo, la talla y el peso de los pacientes son excesivos y a veces el proceso se manifiesta por sordera y parálisis facial secundarias al atrapamiento de los pares craneales. La distorsión de la cara, que comienza a hacerse evidente hacia los 10 años, llega a ser muy intensa. En los adultos, el aumento de la presión intracraneal puede provocar cefaleas y se han descrito casos de muerte súbita por enclavamiento del tronco cerebral en al agujero occipital. La presencia de sindactilia cutánea u ósea de los dedos 2.º y 3.º distingue la esclerosteosis de las demás formas de hiperostosis craneotubulares.

Los signos radiológicos más notables son el ensanchamiento y la esclerosis de la bóveda craneal y de la mandíbula. Los cuerpos vertebrales están respetados, aunque sus pedículos son densos. Los huesos de la pelvis muestran esclerosis, pero su contorno es normal. Las corticales de los huesos largos están esclerosadas e hiperostósicas, con diáfisis poco modeladas. Las intervenciones quirúrgicas encaminadas a reducir la presión intracraneal pueden ser beneficiosas.

La displasia diafisaria (enfermedad de Camurati-Engelmann) es un trastorno autosómico dominante relativamente bien conocido que se manifiesta hacia la mitad de la infancia con dolores, debilidad y emaciación muscular, sobre todo de las piernas. Estos síntomas suelen desaparecer hacia los 30 años. Ocasionalmente, el cuadro se complica por compresiones de pares craneales y elevación de la presión intracraneal. Algunos pacientes sufren graves minusvalías mientras que otros permanecen prácticamente asintomáticos.

La característica radiológica predominante es un notable engrosamiento de las superficies perióstica y medular de las corticales de las diáfisis de los huesos largos. Los canales medulares y los contornos externos de los huesos son irregulares. La enfermedad suele respetar las extremidades y el esqueleto axial. La afectación del cráneo, que es rara, puede manifestarse por engrosamiento y esclerosis basal. Los signos radiológicos son variables. Los corticosteroides pueden aliviar el dolor óseo y mejorar la fuerza muscular.

Siguiente: OSTEOCONDROSIS | Ir a: OSTEOCONDROSIS
Anterior: DISPLASIAS CRANEOTUBULARES | Ir a: DISPLASIAS CRANEOTUBULARES
Inicio de: OSTEOPETROSIS | Ir a: OSTEOPETROSIS


OSTEOCONDROSIS

Ir a: HIPEROSTOSIS CRANEOTUBULARES Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO Ir a: ENFERMEDAD DE LEGG-CALVÉ-PERTHES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» OSTEOCONDROSIS
OSTEOCONDROSIS

Enfermedades que afectan a las epífisis y que se caracterizan por alteraciones no inflamatorias ni infecciosas de los procesos normales de crecimiento óseo que afectan a diversos centros de osificación en el momento de su máxima actividad.

La etiología es desconocida y los fundamentos genéticos no son sencillos. Las osteocondrosis se diferencian en su distribución anatómica, evolución y pronóstico; su importancia reside en sus connotaciones ortopédicas. Las osteocondrosis raras incluyen la enfermedad de Freiberg (cabeza del segundo metatarsiano), enfermedad de Panner (carpo), enfermedad de Sever (calcáneo) y síndrome de Sindling-Larsen-Johansson.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ENFERMEDAD DE LEGG-CALVÉ-PERTHES | Ir a: ENFERMEDAD DE LEGG-CALVÉ-PERTHES
› ENFERMEDAD DE LEGG-CALVÉ-PERTHES
› ENFERMEDAD DE OSGOOD-SCHLATTER
› ENFERMEDAD DE SCHEUERMANN
› ENFERMEDAD DE KÖHLER

Anterior: HIPEROSTOSIS CRANEOTUBULARES | Ir a: HIPEROSTOSIS CRANEOTUBULARES
Inicio de: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO | Ir a: ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO


ENFERMEDAD DE LEGG-CALVÉ-PERTHES

Ir a: OSTEOCONDROSIS Ir a: ENFERMEDAD DE OSGOOD-SCHLATTER
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOCONDROSIS
» ENFERMEDAD DE LEGG-CALVÉ-PERTHES
ENFERMEDAD DE LEGG-CALVÉ-PERTHES

Necrosis aséptica idiopática de la epífisis de la cabeza del fémur.

La enfermedad de Legg-Calvé-Perthes es la más frecuente de las osteocondrosis y alcanza su máxima incidencia entre los 5 y 10 años de edad, mostrando predilección por los varones; suele ser unilateral.

Los síntomas más importantes son dolor en la articulación de la cadera y trastornos de la marcha que suelen aparecer de forma gradual y progresar lentamente. Existen limitación de los movimientos de la articulación y emaciación de los músculos del muslo. Las radiografías iniciales pueden revelar aplanamiento y, más tarde, fragmentación de la cabeza femoral, que muestra zonas radiolúcidas y otras escleróticas.

El diagnóstico diferencial comprende los trastornos esqueléticos hereditarios, en especial con la displasia epifisaria múltiple. En todos los casos atípicos, bilaterales o familiares debe hacerse un estudio completo del esqueleto para descartar estas enfermedades, ya que el pronóstico y el tratamiento son distintos. También deben excluirse el hipotiroidismo, la drepanocitosis y los traumatismos.

En los casos no tratados, la evolución es prolongada, de 2 a 3 años, pero autolimitada. Cuando el cuadro se hace quiescente, la distorsión residual de la cabeza femoral y del acetábulo predisponen a la artrosis degenerativa secundaria. En los casos tratados, las secuelas suelen ser menos graves.

El tratamiento ortopédico consiste en reposo en cama prolongado, tracción móvil, férulas y contención de la cabeza femoral mediante escayolas y sujeciones en abducción. Algunos autores defienden la osteotomía subtrocantérea con fijación interna y deambulación precoz.

Siguiente: ENFERMEDAD DE OSGOOD-SCHLATTER | Ir a: ENFERMEDAD DE OSGOOD-SCHLATTER
Inicio de: OSTEOCONDROSIS | Ir a: OSTEOCONDROSIS


ENFERMEDAD DE OSGOOD-SCHLATTER

Ir a: ENFERMEDAD DE LEGG-CALVÉ-PERTHES Ir a: OSTEOCONDROSIS Ir a: ENFERMEDAD DE SCHEUERMANN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOCONDROSIS
» ENFERMEDAD DE OSGOOD-SCHLATTER
ENFERMEDAD DE OSGOOD-SCHLATTER

Osteocondritis de la tuberosidad tibial.

La enfermedad suele ser unilateral, aparece entre los 10 y los 15 años de edad y es más frecuente en los varones. Parece que su etiología es traumática, debida a la tracción excesiva ejercida por el tendón rotuliano en su inserción epifisaria inmadura. Las características más importantes son el dolor, la tumefacción y la sensibilidad sobre la tuberosidad de la tibia, en el punto de inserción del tendón rotuliano. No existen alteraciones sistémicas. Las radiografías laterales de la rodilla muestran fragmentación del tubérculo tibial. El cuadro suele curar de manera espontánea en semanas o meses, por lo que las únicas medidas terapéuticas necesarias son aliviar del dolor y evitar los deportes y el ejercicio excesivo, sobre todo las flexiones máximas de las rodillas. Rara vez es necesario recurrir a la inmovilización con escayola, las inyecciones intralesionales de hidrocortisona, la extirpación quirúrgica de cuerpos libres intraarticulares o las técnicas de injerto o fresado.

Siguiente: ENFERMEDAD DE SCHEUERMANN | Ir a: ENFERMEDAD DE SCHEUERMANN
Anterior: ENFERMEDAD DE LEGG-CALVÉ-PERTHES | Ir a: ENFERMEDAD DE LEGG-CALVÉ-PERTHES
Inicio de: OSTEOCONDROSIS | Ir a: OSTEOCONDROSIS


ENFERMEDAD DE SCHEUERMANN

Ir a: ENFERMEDAD DE OSGOOD-SCHLATTER Ir a: OSTEOCONDROSIS Ir a: ENFERMEDAD DE KÖHLER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOCONDROSIS
» ENFERMEDAD DE SCHEUERMANN
ENFERMEDAD DE SCHEUERMANN

Enfermedad relativamente frecuente que se caracteriza por dorsalgia y cifosis asociadas a alteraciones localizadas de los cuerpos vertebrales.

El proceso aparece durante la adolescencia y es más frecuente en los varones. Probablemente representa un grupo heterogéneo de entidades que comparten manifestaciones similares, pero tanto su etiología como su patogenia son desconocidas. Se ha atribuido a una osteocondritis de las superficies cartilaginosas superior e inferior de los cuerpos vertebrales, pero a veces la causa es traumática. Algunos casos presentan una tendencia familiar.

La manifestación inicial habitual es una postura "cargada de espaldas" con dorsalgia ligera. Algunos pacientes tienen un hábito marfanoide, con desproporción entre la longitud del tronco y las extremidades. Los casos leves suelen diagnosticarse en las exploraciones sistemáticas para detectar deformidades vertebrales que se llevan a cabo en las escuelas. El principal hallazgo clínico es la exageración de la cifosis dorsal normal, que puede ser difusa o localizada. La evolución es prolongada (muy variable, a menudo de varios años) pero leve y es frecuente que, tras haber cedido la enfermedad, persista una mala alineación vertebral poco importante.

Las radiografías laterales de la columna muestran pinzamientos anteriores de los cuerpos vertebrales, sobre todo en las regiones dorsal baja y lumbar alta. En los estadios avanzados, los platillos vertebrales son irregulares y escleróticos. La alteración de la alineación es fundamentalmente cifótica, pero a veces se observa cierto grado de escoliosis. En los casos atípicos deben excluirse una displasia esquelética generalizada y la tuberculosis vertebral. Los casos leves y no progresivos pueden tratarse reduciendo las tensiones de carga y evitando la actividad extenuante. En ocasiones, cuando la cifosis es más pronunciada, está indicado un corsé vertebral o el reposo en un lecho rígido. Es raro que deba recurrirse a la cirugía para estabilizar y corregir la mala alineación en los casos progresivos.

Siguiente: ENFERMEDAD DE KÖHLER | Ir a: ENFERMEDAD DE KÖHLER
› ENFERMEDAD DE KÖHLER

Anterior: ENFERMEDAD DE OSGOOD-SCHLATTER | Ir a: ENFERMEDAD DE OSGOOD-SCHLATTER
Inicio de: OSTEOCONDROSIS | Ir a: OSTEOCONDROSIS


ENFERMEDAD DE KÖHLER

Ir a: ENFERMEDAD DE SCHEUERMANN Ir a: CAPITULO 271
‹ SEC.19 PEDIATRÍA
• CAP.270 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
° OSTEOCONDROSIS
° ENFERMEDAD DE SCHEUERMANN
» ENFERMEDAD DE KÖHLER
ENFERMEDAD DE KÖHLER

Forma rara de osteocondritis que afecta al hueso escafoides del tarso.

Esta enfermedad afecta a niños, sobre todo varones, de 3 a 5 años de edad. El pie aparece tumefacto y doloroso, con una sensibilidad máxima sobre el arco longitudinal interno. Las molestias aumentan con la carga y la marcha y esta última está claramente alterada. El cuadro es crónico, pero rara vez persiste más de 2 años. En las radiografías, el escafoides aparece inicialmente aplanado y esclerótico y posteriormente se fragmenta, antes de reosificarse. La afectación es unilateral y la comparación con la radiografía del lado opuesto ayuda a valorar la progresión de la enfermedad. El tratamiento consiste en reposo, alivio del dolor y evitar la carga excesiva. En los caso agudos, puede ser útil colocar durante algunas semanas una escayola de marcha infrarrotuliana bien ajustada bajo el arco longitudinal del pie.

Siguiente: CAPITULO 271 | Ir a: CAPITULO 271
Inicio de: ENFERMEDAD DE SCHEUERMANN | Ir a: ENFERMEDAD DE SCHEUERMANN


ENFERMEDADES NEUROLÓGICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ENFERMEDAD DE KÖHLER en CAPITULO 270 Ir a: SEC.19 PEDIATRÍA Ir a: COREA DE SYDENHAM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 271. ENFERMEDADES NEUROLÓGICAS
271 / ENFERMEDADES NEUROLÓGICAS

Mostrar/Ocultar APARTADOS Siguiente: COREA DE SYDENHAM | Ir a: COREA DE SYDENHAM
› COREA DE SYDENHAM
- Etiología, epidemiología e incidencia
- Síntomas y signos
- Exploraciones complementarias y diagnóstico
- Tratamiento
› SÍNDROMES DE PARÁLISIS CEREBRAL
- Etiología
- Clasificación, síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: ENFERMEDAD DE KÖHLER en CAPITULO 270 | Ir a: ENFERMEDAD DE KÖHLER en CAPITULO 270
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


COREA DE SYDENHAM

Ir a: ENFERMEDADES NEUROLÓGICAS Ir a: Etiología, epidemiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» COREA DE SYDENHAM
COREA DE SYDENHAM

(Corea menor, corea reumática, baile de San Vito)

Enfermedad del SNC, a menudo de comienzo insidioso pero de duración limitada, que se caracteriza por movimientos involuntarios, no repetitivos y sin propósito aparente, que terminan por desaparecer sin dejar secuelas neurológicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología, epidemiología e incidencia | Ir a: Etiología, epidemiología e incidencia
- Etiología, epidemiología e incidencia
- Síntomas y signos
- Exploraciones complementarias y diagnóstico
- Tratamiento

Inicio de: ENFERMEDADES NEUROLÓGICAS | Ir a: ENFERMEDADES NEUROLÓGICAS


COREA DE SYDENHAM, Etiología, epidemiología e incidencia

Ir a: COREA DE SYDENHAM Ir a: Síntomas y signos en COREA DE SYDENHAM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» COREA DE SYDENHAM
Etiología, epidemiología e incidencia Síntomas y signos Exploraciones complementarias y diagnóstico Tratamiento
Etiología, epidemiología e incidencia

Se admite que la corea de Sydenham es una complicación inflamatoria de las infecciones por estreptococos b-hemolíticos del grupo A causantes de la fiebre reumática (v. también Fiebre reumática, cap. 270 [image] ). La enfermedad afecta hasta al 10% de los pacientes con fiebre reumática y probablemente sea de tipo inmunitario: ciertos antígenos existentes en los tejidos neurales son parecidos a los de los estreptocócicos, por lo que establecen reacciones cruzadas uniéndose a los anticuerpos producidos contra éstos, lo que provoca una reacción inflamatoria con lesión del tejido.

La enfermedad es más frecuente en el sexo femenino que en el masculino y se observa sobre todo durante la infancia. La relación de incidencia es incluso más pronunciada durante la adolescencia, en la que las poblaciones afectadas están formadas casi exclusivamente por mujeres. La corea suele aparecer durante el verano y principios del otoño (en climas templados), siguiendo poco después al pico de incidencia de la fiebre reumática de la primavera y comienzos del verano.

Siguiente: Síntomas y signos en COREA DE SYDENHAM | Ir a: Síntomas y signos en COREA DE SYDENHAM
Inicio de: COREA DE SYDENHAM | Ir a: COREA DE SYDENHAM


COREA DE SYDENHAM, Síntomas y signos

Ir a: Etiología, epidemiología e incidencia en COREA DE SYDENHAM Ir a: COREA DE SYDENHAM Ir a: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» COREA DE SYDENHAM
Etiología, epidemiología e incidencia Síntomas y signos Exploraciones complementarias y diagnóstico Tratamiento
Síntomas y signos

Tras la infección estreptocócica y antes de la aparición de los síntomas, existe un intervalo libre que es más largo que el de las demás manifestaciones de la fiebre reumática (puede llegar a ser de hasta 12 meses); la corea comienza cuando (o después) las demás manifestaciones clínicas y analíticas vuelven a la normalidad. Es típico que no coincida con la artritis, aunque sí puede hacerlo con la carditis.

El paciente desarrolla movimientos involuntarios, rápidos, no repetitivos y sin propósito aparente que desaparecen durante el sueño y que pueden afectar a cualquier grupo muscular, salvo a los oculares. Los movimientos voluntarios son bruscos y mal coordinados. Es frecuente que el paciente haga muecas. En los casos leves, los enfermos pueden tener sólo un aspecto torpe con pequeñas dificultades para vestirse y alimentarse. La exploración neurológica no revela alteraciones de la fuerza muscular ni de la sensibilidad, salvo ocasionales sacudidas pendulares de las rodillas.

La evolución es variable y difícil de precisar, dados el comienzo insidioso de la corea y su desaparición gradual. Antes de que los movimientos sean lo suficientemente intensos como para hacer que el paciente o sus padres acudan al médico puede haber transcurrido un mes o más. El cuadro puede ceder en 3 meses, aunque a veces persiste hasta 6 o 12 meses.

Siguiente: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM | Ir a: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM
Anterior: Etiología, epidemiología e incidencia en COREA DE SYDENHAM | Ir a: Etiología, epidemiología e incidencia en COREA DE SYDENHAM
Inicio de: COREA DE SYDENHAM | Ir a: COREA DE SYDENHAM


COREA DE SYDENHAM, Exploraciones complementarias y diagnóstico

Ir a: Síntomas y signos en COREA DE SYDENHAM Ir a: COREA DE SYDENHAM Ir a: Tratamiento en COREA DE SYDENHAM
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» COREA DE SYDENHAM
Etiología, epidemiología e incidencia Síntomas y signos Exploraciones complementarias y diagnóstico Tratamiento
Exploraciones complementarias y diagnóstico

Además de la demostración esporádica de signos persistentes de infección estreptocócica previa, en la corea no existen alteraciones analíticas características. En general, el LCR suele ser anodino y el EEG sólo muestra una arritmia inespecífica.

En la mayoría de los casos, el diagnóstico es exclusivamente clínico. Los movimientos involuntarios irregulares de la enfermedad son patognomónicos y, aunque se parecen a los de la parálisis cerebral, pueden distinguirse de éstos por su aparición reciente. Otros cuadros que deben diferenciarse son los tics, que son repetitivos, y los movimientos de los niños hipercinéticos, aunque en estos se reconoce un propósito. En general, la corea de Huntington se asocia a antecedentes familiares y aparece durante la vida adulta. También los efectos secundarios parkinsonianos de los tranquilizantes administrados para controlar a niños aparentemente hiperactivos pueden confundir a veces un caso de corea, pero el diagnóstico se aclara al interrumpir la medicación y observar que los movimientos coreicos no desaparecen.

La corea de comienzo tardío es el único caso en que no se requieren los criterios de Jones (v. cap. 270 [image] ) para poder establecer el diagnóstico de fiebre reumática. Ello es posible porque la corea puede ocurrir muchos meses después de la infección estreptocócica, en un momento en que no existen ya signos de artritis, carditis ni de la propia infección.

Siguiente: Tratamiento en COREA DE SYDENHAM | Ir a: Tratamiento en COREA DE SYDENHAM
Anterior: Síntomas y signos en COREA DE SYDENHAM | Ir a: Síntomas y signos en COREA DE SYDENHAM
Inicio de: COREA DE SYDENHAM | Ir a: COREA DE SYDENHAM


COREA DE SYDENHAM, Tratamiento

Ir a: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM Ir a: COREA DE SYDENHAM Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» COREA DE SYDENHAM
Etiología, epidemiología e incidencia Síntomas y signos Exploraciones complementarias y diagnóstico Tratamiento
Tratamiento

En casos extremos es necesario administrar una sedación enérgica y proteger al paciente de las autolesiones que se provoca al golpearse los brazos o las piernas. No existe ningún fármaco que sea eficaz en todos los casos. Cuando los movimientos son muy acusados, debe administrarse una benzodiacepina o un fármaco antipsicótico como el haloperidol o la risperidona, que han de titularse hasta la menor de las dosis que logre moderar los movimientos. La posología de las benzodiacepinas es la siguiente: diazepam 0,04 a 0,1 mg/kg/dosis v.o. cada 6 h en niños y de 2 a 10 mg/dosis v.o. cada 6 h en adultos; el lorazepam se administra en dosis de 0,05 mg/kg/dosis, v.o. cada 8 h en los niños y de 1 a 2 mg v.o. cada 8 h en los adultos. El haloperidol puede ser útil cuando los movimientos coreiformes son intensos y se administra en dosis de 0,01 a 0,03 mg/kg/d, v.o., divididos en 2 o 3 tomas al día; como efecto secundario puede producir discinesia tardía. El riesgo de esta última es menor con la risperidona, pero la FDA sólo ha aprobado su uso en los adultos. Se administra en dosis de 0,5 mg 2/d, con incrementos de 0,5 mg hasta lograr el control de los movimientos. Si esta pauta fracasa, puede administrarse un corticosteroide en las dosis descritas para la fiebre reumática (v. cap. 270 [image] ). Aunque apenas hay estudios que lo demuestren, la teoría y algunos informes anecdóticos indican que los corticosteroides podrían acelerar la mejoría.

Lo mejor es considerar que la corea es un episodio transitorio y tratarla como tal. Hay que tranquilizar a los pacientes, a los padres y a otras personas del entorno del niño (cuidadores, maestros, compañeros de clase), haciéndoles comprender que se trata de un proceso autolimitado que terminará por desaparecer sin dejar secuelas y que la alteración temporal de las funciones motoras del niño no va a afectar en absoluto a su capacidad intelectual. Los niños sólo deben faltar a clase cuando los movimientos coreicos son muy acusados o incontrolables y deben volver a la escuela tan pronto como sean capaces de andar normalmente y su disfunción neurológica residual sea mínima. Muchos de los llamados efectos psicológicos que anteriormente se atribuían a la corea no se debían a la propia enfermedad, sino a la deprivación escolar, a la ansiedad y al desaliento de los pacientes por los movimientos abigarrados y las reacciones que estos provocan en las personas que no están al corriente de la enfermedad.

Aunque los pacientes con corea activa rara vez presentan una afectación cardíaca grave, cuando ésta se produce hay que adoptar los mismos criterios que en la FR (v. cap. 270 [image] ). Una vez pasado el episodio coreico, debe efectuarse la misma profilaxis antiestreptocócica frente a una posible recidiva, como se describió para la fiebre reumática.

Siguiente: SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL
Anterior: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM | Ir a: Exploraciones complementarias y diagnóstico en COREA DE SYDENHAM
Inicio de: COREA DE SYDENHAM | Ir a: COREA DE SYDENHAM


SÍNDROMES DE PARÁLISIS CEREBRAL

Ir a: Tratamiento en COREA DE SYDENHAM Ir a: ENFERMEDADES NEUROLÓGICAS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» SÍNDROMES DE PARÁLISIS CEREBRAL
SÍNDROMES DE PARÁLISIS CEREBRAL

Término genérico utilizado para describir un conjunto de trastornos motores que se caracterizan por alteración de los movimientos voluntarios y que se deben a anomalías prenatales del desarrollo o a lesiones perinatales o posnatales del SNC que tienen lugar antes de los 5 años de edad.

El término parálisis cerebral (PC) no es diagnóstico y se utiliza para identificar a los niños que presentan espasticidad no progresiva, ataxia o movimientos involuntarios. Entre el 0,1 y el 0,2% de los niños sufren síndromes de PC, proporción que asciende hasta el 1% en los recién nacidos prematuros o los de bajo peso para la edad gestacional.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Clasificación, síntomas y signos
- Diagnóstico
- Pronóstico y tratamiento

Anterior: Tratamiento en COREA DE SYDENHAM | Ir a: Tratamiento en COREA DE SYDENHAM
Inicio de: ENFERMEDADES NEUROLÓGICAS | Ir a: ENFERMEDADES NEUROLÓGICAS


SÍNDROMES DE PARÁLISIS CEREBRAL, Etiología

Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» SÍNDROMES DE PARÁLISIS CEREBRAL
Etiología Clasificación, síntomas y signos Diagnóstico Pronóstico y tratamiento
Etiología

Con frecuencia, resulta difícil establecer la causa, pero la prematuridad, los trastornos intrauterinos, la ictericia neonatal, los traumatismos obstétricos y la asfixia perinatal desempeñan papeles importantes. Es probable que el 15% de los casos se deban a traumatismos obstétricos y asfixia perinatal. La paraplejía espástica es especialmente frecuente tras los partos prematuros, la cuadriparesia espástica se observa tras la asfixia perinatal y las formas atetoides y distónicas se asocian a la asfixia perinatal y a la ictericia nuclear. Los traumatismos del SNC o las enfermedades sistémicas graves de la primera infancia (p. ej., meningitis, sepsis, deshidratación) también puede causar un síndrome de PC.

Siguiente: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL
Inicio de: SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL


SÍNDROMES DE PARÁLISIS CEREBRAL, Clasificación, síntomas y signos

Ir a: Etiología en SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» SÍNDROMES DE PARÁLISIS CEREBRAL
Etiología Clasificación, síntomas y signos Diagnóstico Pronóstico y tratamiento
Clasificación, síntomas y signos

Los síndromes de PC se agrupan en cuatro categorías principales: espásticos, atetoides, atáxicos y formas mixtas.

Los síndromes espásticos representan alrededor del 70% de los casos. La espasticidad se debe a la afectación de la neurona motora superior y puede alterar la función motriz de forma leve o intensa. El síndrome puede producir hemiplejía, paraplejía, cuadriplejía o diplejía.

Las extremidades afectadas suelen presentar un desarrollo anormal, hiperreflexia tendinosa profunda, hipertonía y debilidad musculares con tendencia a las contracturas. En estos pacientes, es característica la marcha en tijeras y de puntillas. En los niños con afectación menos grave, la sintomatología aparece sólo al efectuar ciertas actividades (p. ej., al correr). En la cuadriplejía es frecuente hallar un trastorno corticobulbar asociado del movimiento oro-linguo-palatino, con la consiguiente disartria.

Los síndromes atetoides o discinéticos se observan en alrededor del 20% de los casos y se deben a la afectación de los núcleos de la base. El paciente presenta movimientos involuntarios lentos y serpenteantes que pueden afectar tanto a las extremidades (movimientos atetoides) como a las partes proximales de los miembros y del tronco (movimientos distónicos); además, en ocasiones se observan movimientos distales bruscos a modo de sacudidas (movimientos coreiformes). Estos movimientos aumentan con la tensión emocional y desaparecen durante el sueño. Los pacientes presentan también disartria, a menudo muy acusada.

Los síndromes atáxicos representan el 10% de los casos y son consecuencia de la afectación del cerebelo o de sus vías de conexión. La debilidad, la falta de coordinación y el temblor intencional producen inestabilidad, una marcha de base amplia y dificultades para realizar movimientos rápidos o delicados.

Las formas mixtas son frecuentes y suelen manifestarse por espasticidad y atetosis o, más raramente, por ataxia y atetosis.

Volver a puntos clave Trastornos asociados. En alrededor del 25% de los pacientes se observan crisis convulsivas, sobre todo en los niños con espasticidad. En ocasiones hay estrabismo y otras alteraciones visuales. Los niños con atetosis por ictericia nuclear también presentan con frecuencia sordera nerviosa y parálisis de la mirada hacia arriba. En los pacientes con hemiplejía o paraplejía espástica la inteligencia suele ser normal; sin embargo, la cuadriplejía espástica y las formas mixtas se asocian a menudo a un retraso mental incapacitante. En todas las formas, es frecuente observar escasa capacidad de atención e hiperactividad.

Siguiente: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL
Anterior: Etiología en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Etiología en SÍNDROMES DE PARÁLISIS CEREBRAL
Inicio de: SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL


SÍNDROMES DE PARÁLISIS CEREBRAL, Diagnóstico

Ir a: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: Pronóstico y tratamiento en SÍNDROMES DE PARÁLISIS CEREBRAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» SÍNDROMES DE PARÁLISIS CEREBRAL
Etiología Clasificación, síntomas y signos Diagnóstico Pronóstico y tratamiento
Diagnóstico

Durante la lactancia, rara vez es posible diagnosticar con certeza una PC y muchas veces sólo a los 2 años de edad puede establecerse con seguridad el síndrome específico que padece un paciente determinado. Es necesario vigilar estrechamente a los niños con riesgo conocido, es decir, los que sufrieron traumatismos obstétricos, asfixia, ictericia o meningitis en el período neonatal o tienen una historia de convulsiones, hipertonía, hipotonía o ausencia de reflejos.

Antes de desarrollar un síndrome motor específico, el niño presentará un retraso del desarrollo motor con persistencia de los patrones de reflejos de la lactancia, hiperreflexia y alteración del tono muscular. Cuando no exista certeza sobre el diagnóstico o sobre su causa, la TC o la RM pueden ser útiles.

Es necesario diferenciar la PC de los trastornos neurológicos hereditarios progresivos o de los que han de ser tratados con cirugía o con otros métodos específicos. La formas atáxicas, relativamente raras, son especialmente difíciles de diferenciar y muchos niños atáxicos son diagnosticados de una enfermedad degenerativa cerebelosa progresiva. La atetosis, la automutilación y la hiperuricemia en los varones son signos de un síndrome de Lesch-Nyhan. Las alteraciones cutáneas u oculares pueden indicar una esclerosis tuberosa, una neurofibromatosis, una ataxia-telangiectasia, una enfermedad de von Hippel-Lindau o un síndrome de Sturge-Weber. La atrofia muscular espinal de la lactancia, las degeneraciones espinocerebelosas y las distrofias musculares no suelen ir acompañadas de signos de enfermedad cerebral. La adrenoleucodistrofia aparece en etapas más avanzadas de la infancia.

Las pruebas analíticas permiten descartar algunos trastornos bioquímicos progresivos que afectan al sistema motor (p. ej., enfermedad de Tay-Sachs, leucodistrofia metacromática y mucopolisacaridosis). Los estudios de laboratorio no permiten excluir otras enfermedades progresivas (p. ej., la distrofia neuroaxonal de los lactantes), por lo que hay que recurrir a criterios clínicos o anatomopatológicos. En los niños con retraso mental importante y anomalías motrices simétricas, deben descartarse los trastornos metabólicos de los aminoácidos o de otras sustancias.

Siguiente: Pronóstico y tratamiento en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Pronóstico y tratamiento en SÍNDROMES DE PARÁLISIS CEREBRAL
Anterior: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Clasificación, síntomas y signos en SÍNDROMES DE PARÁLISIS CEREBRAL
Inicio de: SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL


SÍNDROMES DE PARÁLISIS CEREBRAL, Pronóstico y tratamiento

Ir a: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL Ir a: CAPITULO 272
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.271 ENFERMEDADES NEUROLÓGICAS
» SÍNDROMES DE PARÁLISIS CEREBRAL
Etiología Clasificación, síntomas y signos Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El objetivo del tratamiento es conseguir la máxima independencia del paciente dentro de los límites establecidos por sus deficiencias motrices y de otro tipo; con un tratamiento adecuado, muchos pacientes pueden llevar vidas casi normales, sobre todo los que sufren paraplejías o hemiplejías espásticas. En estos últimos, si su capacidad intelectual es normal, el pronóstico en cuanto a la independencia social será bueno. A veces, estos pacientes necesitan fisioterapia, terapia ocupacional, cirugía ortopédica y logoterapia.

Cuando las minusvalías intelectuales y físicas no son graves, los niños pueden asistir a escuelas normales. En otros casos, no puede esperarse que el paciente alcance una independencia social completa, por lo que necesitará grados distintos de supervisión y ayuda durante toda su vida. Si es posible, estos niños deben ir a escuelas especiales. Incluso en los casos graves pueden obtenerse beneficios en relación con el aprendizaje de las funciones cotidianas (p. ej., aseo, alimentación) que aumenten el grado de independencia y de autoestima de los pacientes y reduzcan en buena medida la carga que suponen para sus familiares o para los centros especializados en la atención crónica a este tipo de enfermos.

Al igual que ocurre con otras incapacidades infantiles crónicas, los padres necesitan apoyo y guía continuados para ayudarlos a comprender el estado de su hijo y sus posibilidades futuras y a mitigar sus propios sentimientos (v. Incapacidad infantil crónica, cap. 257 [image] ). Estos niños alcanzarán sus posibilidades máximas sólo si consiguen un grado elevado de estabilidad y sensibilidad frente al problema, unos cuidados paternos adecuados y la ayuda de distintas instituciones, tanto públicas como privadas (p. ej., servicios de salud comunitaria, organizaciones de rehabilitación vocacional y organizaciones sanitarias no profesionales como la United Cerebral Palsy Association).

Para controlar las convulsiones se utilizan los anticonvulsivantes (v. cap. 172 [image] ).

Siguiente: CAPITULO 272 | Ir a: CAPITULO 272
Anterior: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: Diagnóstico en SÍNDROMES DE PARÁLISIS CEREBRAL
Inicio de: SÍNDROMES DE PARÁLISIS CEREBRAL | Ir a: SÍNDROMES DE PARÁLISIS CEREBRAL


TRASTORNOS DE NARIZ Y GARGANTA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 271 Ir a: SEC.19 PEDIATRÍA Ir a: CUERPOS EXTRAÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 272. TRASTORNOS DE NARIZ Y GARGANTA
272 / TRASTORNOS DE NARIZ Y GARGANTA

(V. también sección 7; las alteraciones del tabique nasal se estudian en el cap. 86 [image] , la amigdalitis en el cap. 87 [image] y la estomatitis y otras enfermedades de la boca, en el cap. 105 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: CUERPOS EXTRAÑOS | Ir a: CUERPOS EXTRAÑOS
› CUERPOS EXTRAÑOS
› ANGIOFIBROMA JUVENIL
› PAPILOMAS JUVENILES

Anterior: Pronóstico y tratamiento en CAPITULO 271 | Ir a: Pronóstico y tratamiento en CAPITULO 271
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


CUERPOS EXTRAÑOS

Ir a: TRASTORNOS DE NARIZ Y GARGANTA Ir a: ANGIOFIBROMA JUVENIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.272 TRASTORNOS DE NARIZ Y GARGANTA
» CUERPOS EXTRAÑOS
CUERPOS EXTRAÑOS

Los cuerpos extraños de las fosas nasales constituyen un problema bastante frecuente en los niños pequeños y provocan la aparición de una secreción nasal unilateral maloliente y sanguinolenta. En un cuerpo extraño retenido largo tiempo se depositan sales minerales, produciéndose un rinolito.

En ocasiones, los cuerpos extraños nasales pueden extraerse en la propia consulta, con ayuda de un espéculo nasal y unas pinzas de Hartmann, pero muchas veces hay que recurrir a la anestesia general. Debido a que la forma de los rinolitos tiende a adoptar la del contorno de la fosa nasal, su extracción puede ser difícil.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANGIOFIBROMA JUVENIL | Ir a: ANGIOFIBROMA JUVENIL
Inicio de: TRASTORNOS DE NARIZ Y GARGANTA | Ir a: TRASTORNOS DE NARIZ Y GARGANTA


ANGIOFIBROMA JUVENIL

Ir a: CUERPOS EXTRAÑOS Ir a: TRASTORNOS DE NARIZ Y GARGANTA Ir a: PAPILOMAS JUVENILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.272 TRASTORNOS DE NARIZ Y GARGANTA
» ANGIOFIBROMA JUVENIL
ANGIOFIBROMA JUVENIL

Tumor benigno originado en el tejido conjuntivo del techo de la nasofaringe, que afecta casi exclusivamente a varones durante la pubertad.

El angiofibroma puede obstruir la cavidad nasal, invadir los senos paranasales, llegar a la cavidad orbitaria e incluso a la cavidad craneal. Es un tumor rojo y duro, formado por tejido fibroso con numerosos vasos de pared fina sin elementos contráctiles. Su síntoma principal es la epistaxis.

En el estudio radiológico es frecuente observar una ampliación de la fisura pterigomaxilar, provocada por la extensión del tumor hacia la fosa infratemporal. La TC o la RM permiten establecer la magnitud del tumor, mientras que la angiografía bilateral selectiva de las arterias carótidas externa e interna revela el origen de la irrigación sanguínea y la posible extensión intracraneal.

Aunque, en general, los angiofibromas involucionan de forma espontánea a medida que el niño crece, muchas veces es preciso instaurar un tratamiento. El tratamiento definitivo consiste en la embolización por angiografía, seguida de la extirpación; no obstante, en los pacientes con extensión intracraneal u orbitaria, el tratamiento de elección es la radioterapia. La administración de estrógenos, por ejemplo 5 mg de dietilestilbestrol v.o., 3/d durante 6 sem, antes de la extirpación, reduce el tamaño y la vascularización del tumor, pero puede causar efectos adversos indeseables (p. ej., ginecomastia), por lo que no suele utilizarse.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PAPILOMAS JUVENILES | Ir a: PAPILOMAS JUVENILES
Anterior: CUERPOS EXTRAÑOS | Ir a: CUERPOS EXTRAÑOS
Inicio de: TRASTORNOS DE NARIZ Y GARGANTA | Ir a: TRASTORNOS DE NARIZ Y GARGANTA


PAPILOMAS JUVENILES

Ir a: ANGIOFIBROMA JUVENIL Ir a: TRASTORNOS DE NARIZ Y GARGANTA Ir a: CAPITULO 273
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.272 TRASTORNOS DE NARIZ Y GARGANTA
» PAPILOMAS JUVENILES
PAPILOMAS JUVENILES

Tumores benignos de la laringe.

Los papilomas juveniles se deben a la infección por el virus del papiloma humano. Puede aparecer ya en el primer año de edad y producen disfonía (que puede progresar a la afonía) y obstrucción respiratoria alta, caracterizada por estridor inspiratorio y retracciones intercostales, supraclaviculares, supraesternal y subxifoidea. El tumor puede crecer de una forma tan exuberante y en tantas localizaciones que obligue a realizar una traqueotomía para mantener la permeabilidad de la vía respiratoria.

El diagnóstico se hace por laringoscopia directa y se confirma con el estudio histopatológico. El tratamiento consiste en la extirpación periódica o vaporización con láser. La administración de interferón puede hacer remitir las lesiones, pero éstas tienden a reaparecer al interrumpir su administración. Las recidivas son frecuentes, pero al llegar la pubertad la enfermedad tiende a regresar espontáneamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 273 | Ir a: CAPITULO 273
Anterior: ANGIOFIBROMA JUVENIL | Ir a: ANGIOFIBROMA JUVENIL
Inicio de: TRASTORNOS DE NARIZ Y GARGANTA | Ir a: TRASTORNOS DE NARIZ Y GARGANTA


ESTRABISMO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PAPILOMAS JUVENILES en CAPITULO 272 Ir a: SEC.19 PEDIATRÍA Ir a: Etiología y síntomas
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 273. ESTRABISMO
273 / ESTRABISMO

(Bizquera, vista cruzada, heterotropía)

Desviación del paralelismo de un ojo respecto del otro.

(Las alteraciones oculares se estudian también en la sección 8, en cap. 178 [image] y en Defectos oculares congénitos, cap. 261 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: Etiología y síntomas | Ir a: Etiología y síntomas
- Etiología y síntomas
- Diagnóstico
- Pronóstico y tratamiento

Anterior: PAPILOMAS JUVENILES en CAPITULO 272 | Ir a: PAPILOMAS JUVENILES en CAPITULO 272
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


ESTRABISMO, Etiología y síntomas

Ir a: ESTRABISMO Ir a: Diagnóstico en ESTRABISMO
‹ SEC.19 PEDIATRÍA
» Capítulo 273. ESTRABISMO
Etiología y síntomas Diagnóstico Pronóstico y tratamiento
Etiología y síntomas

El estrabismo paralítico (no concomitante) se debe a la parálisis de uno o más músculos oculares y puede ser secundario a una lesión específica del nervio oculomotor. Produce limitación de la movilidad ocular y aumento de la diplopía en los campos de acción de los músculos paralizados (v. también cap. 178 [image] ). Si la parálisis es congénita, no existirá diplopía, pues en tal caso no habrá visión en el ojo desviado.

El estrabismo no paralítico (concomitante) suele deberse a un tono muscular ocular desigual, causado por un trastorno supranuclear en el seno del SNC. El estrabismo concomitante puede ser de tipo convergente (esotropía), divergente (exotropía) o vertical (hipertropía o hipotropía). En tales casos, y salvo que aparezca una contracción secundaria, la desviación del paralelismo ocular no varía respecto de los movimientos del ojo, y la función de cada uno de los músculos oculares puede estar respetada.

La foria (estrabismo latente) es de tipo no paralítico; la tendencia del SNC a fusionar las imágenes de ambos ojos compensa el desequilibrio muscular. Puede aparecer como esoforia, exoforia o hipoforia o hiperforia. A menos que sean muy marcadas, las forias rara vez producen síntomas y sólo se manifiestan cuando el SNC es incapaz de mantener constante la fusión.

También la falta de uso de un ojo, como sucede en casos de intensos errores de difracción o de alteraciones visuales graves debidas a enfermedades, puede dar lugar a estrabismo.

En el estrabismo puede producirse ambliopía (reducción de la agudeza visual debida a una experiencia visual anormal en las primeras etapas de la vida), generalmente secundaria a la supresión cortical de la imagen del ojo desviado con objeto de evitar la confusión y la diplopía.

Siguiente: Diagnóstico en ESTRABISMO | Ir a: Diagnóstico en ESTRABISMO
Inicio de: ESTRABISMO | Ir a: ESTRABISMO


ESTRABISMO, Diagnóstico

Ir a: Etiología y síntomas en ESTRABISMO Ir a: ESTRABISMO Ir a: Pronóstico y tratamiento en ESTRABISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 273. ESTRABISMO
Etiología y síntomas Diagnóstico Pronóstico y tratamiento
Diagnóstico

Dado que el estrabismo puede ser el resultado de una enfermedad neurológica u ocular grave cualquiera que sea la edad del paciente, en estos casos es imprescindible hacer una exploración oftalmológica completa (córnea, cristalino, retina y nervio óptico), así como una valoración diagnóstica completa del estado neurológico. Toda desviación ocular constante debe estudiarse inmediatamente después del nacimiento y, si es intermitente, hacia los 6 meses de edad. Nunca debe ignorarse un estrabismo ya que la presunción de que desaparecerá con el crecimiento puede hacer que no se diagnostique una enfermedad grave.

Se pide al paciente que fije la mirada en un lápiz o en una luz destellante situada frente a él. Cubriendo y descubriendo alternativamente ambos ojos, podrá apreciarse la desviación de la posición del ojo afecto cuando esté descubierto y vuelva a fijarse en el objeto. En caso de exotropía, el ojo que estaba cubierto gira hacia dentro cuando ha de fijarse en el objeto; en la esotropía, el ojo gira hacia fuera. La tropía puede cuantificarse usando prismas colocados de tal forma que el ojo desviado no necesite girar para mantenerse fijo en el objeto. La potencia del prisma utilizado (en dioptrías) para evitar la desviación cuantifica la tropía.

Siguiente: Pronóstico y tratamiento en ESTRABISMO | Ir a: Pronóstico y tratamiento en ESTRABISMO
Anterior: Etiología y síntomas en ESTRABISMO | Ir a: Etiología y síntomas en ESTRABISMO
Inicio de: ESTRABISMO | Ir a: ESTRABISMO


ESTRABISMO, Pronóstico y tratamiento

Ir a: Diagnóstico en ESTRABISMO Ir a: ESTRABISMO Ir a: CAPITULO 274
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 273. ESTRABISMO
Etiología y síntomas Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

Si el estrabismo y su complicación la ambliopía no se tratan antes de los 4 a 6 años de edad, puede producirse una pérdida permanente de la visión. Si es posible, debe tratarse la causa subyacente. Si ésta es un desequilibrio muscular aislado, el estrabismo debe corregirse pronto con lentes correctas o de contacto, agentes mióticos (p. ej., yoduro de ecotiofato al 0,03% 2/d), entrenamiento ortóptico (es decir, ejercicio oculares), toxina botulínica o restableciendo quirúrgicamente el equilibrio muscular.

El tratamiento precoz de la ambliopía con un parche en el ojo normal es la clave del tratamiento en todos los casos y puede mejorar la visión permitiendo que, si se lleva a efecto un tratamiento quirúrgico, se logre una estabilidad mayor y un pronóstico mejor. En cuadros tales como las cataratas congénitas pueden añadirse al parche otros métodos (p. ej., gafas, lentes de contacto) (v. cap. 261 [image] ).

Siguiente: CAPITULO 274 | Ir a: CAPITULO 274
Anterior: Diagnóstico en ESTRABISMO | Ir a: Diagnóstico en ESTRABISMO
Inicio de: ESTRABISMO | Ir a: ESTRABISMO


TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico y tratamiento en CAPITULO 273 Ir a: SEC.19 PEDIATRÍA Ir a: PSICOSIS INFANTILES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 274. TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
274 / TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA

(V. también Trastornos de la identidad sexual, cap. 192 [image] y Trastornos por déficit de atención, cap. 262 [image] .)

Mostrar/Ocultar APARTADOS Siguiente: PSICOSIS INFANTILES | Ir a: PSICOSIS INFANTILES
› PSICOSIS INFANTILES
› AUTISMO
- Síntomas, signos, diagnóstico y pronóstico
- Tratamiento
› TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
› TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
› ESQUIZOFRENIA INFANTIL
- Tratamiento
› LA DEPRESIÓN EN LOS NIÑOS
- Síntomas, signos y diagnóstico
- Tratamiento
› TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
› TRASTORNO DE ADAPTACIÓN
› TRASTORNO DE ESTRÉS POSTRAUMÁTICO
- Tratamiento
› TRASTORNOS POR ABUSO DE SUSTANCIAS
› TRASTORNOS DE LA CONDUCTA
› TRASTORNOS SOMATOFORMES
› LA DEPRESIÓN EN LOS ADOLESCENTES
› EL TRASTORNO BIPOLAR
- Síntomas, signos y diagnóstico
- Tratamiento
› EL SUICIDIO EN NIÑOS Y ADOLESCENTES
- Prevención
- Tratamiento

Anterior: Pronóstico y tratamiento en CAPITULO 273 | Ir a: Pronóstico y tratamiento en CAPITULO 273
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


PSICOSIS INFANTILES

Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA Ir a: AUTISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» PSICOSIS INFANTILES
PSICOSIS INFANTILES

Las psicosis se manifiestan por una patología que afecta a todas las áreas de la función mental: conducta, cognición y emociones. Son relativamente raras (4 a 10 casos/10.000 niños), pero plantean importantes problemas de asistencia médica. Pueden dividirse en 4 categorías principales, que se diferencian por la edad de comienzo, la evolución y el pronóstico: autismo, trastorno penetrante del desarrollo de comienzo infantil, trastorno por disgregación infantil y esquizofrenia infantil.

Mostrar/Ocultar SUBAPARTADOS Siguiente: AUTISMO | Ir a: AUTISMO
› AUTISMO
- Síntomas, signos, diagnóstico y pronóstico
- Tratamiento
› TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
› TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
› ESQUIZOFRENIA INFANTIL
- Tratamiento

Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA


AUTISMO

Ir a: PSICOSIS INFANTILES Ir a: Síntomas, signos, diagnóstico y pronóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» AUTISMO
AUTISMO

(Síndrome de Kanner)

Síndrome que aparece en los primeros años de la infancia y que se caracteriza por relaciones sociales anormales, trastornos del lenguaje con lenguaje ininteligible, ecolalia y fenómenos de inversión pronominal (particularmente la utilización de "tu" en lugar de "yo" o "mi" al referirse a uno mismo), fenómenos rituales y compulsivos (insistencia en la preservación de la identidad) y desarrollo intelectual irregular en la mayoría de los casos.

El autismo es dos veces más frecuente en los niños que en las niñas y la tasa de concordancia es significativamente mayor en los gemelos monocigóticos que en los dicigóticos, lo que subraya la importancia de los factores genéticos. El síndrome se define por sus manifestaciones de la conducta, mientras que el nivel de función intelectual y la presencia o ausencia de lesión neurológica se registran por separado, utilizando un sistema de diagnóstico multiaxial.

Con ayuda de la TC, se identificó un subgrupo de niños autistas con ventrículos dilatados y, más recientemente, la RM ha permitido identificar a un subgrupo de adultos autistas con hipoplasia del vermis cerebeloso. Algunos casos se asocian al síndrome de rubéola congénita, la enfermedad por inclusiones citomegálicas, la fenilcetonuria y el síndrome de fragilidad del cromosoma X.

Siguiente: Síntomas, signos, diagnóstico y pronóstico | Ir a: Síntomas, signos, diagnóstico y pronóstico
- Síntomas, signos, diagnóstico y pronóstico
- Tratamiento

Inicio de: PSICOSIS INFANTILES | Ir a: PSICOSIS INFANTILES


AUTISMO, Síntomas, signos, diagnóstico y pronóstico

Ir a: AUTISMO Ir a: Tratamiento en AUTISMO
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» AUTISMO
Síntomas, signos, diagnóstico y pronóstico Tratamiento
Síntomas, signos, diagnóstico y pronóstico

En general, el autismo se manifiesta durante el primer año de la vida y nunca más tarde de los 3 años. El síndrome se caracteriza por un distanciamiento extremo (falta de creación del vínculo, rechazo a los abrazos y a mirar a los ojos, ausencia de establecimiento de relaciones recíprocas), insistencia en la propia identidad (resistencia a los cambios, realización de rituales, afición morbosa a los objetos familiares, actos repetitivos), trastornos del lenguaje y la fonación (que varían desde un mutismo total a un retraso del comienzo de la fonación o, incluso, una acusada idiosincrasia en la utilización del lenguaje), y un rendimiento intelectual muy irregular. En los niños autistas, los tests psicológicos resultan muy difíciles de valorar; en general, los resultados son mejores en los que miden el cociente intelectual (CI) que en los de verbales y pueden mostrar rendimientos intelectuales normales en algunas áreas, pese a que en la mayoría revelen retraso. En todo caso, en manos de un psicólogo experimentado, la prueba tiene una gran utilidad en la predicción del pronóstico. Casi todos los niños con CI <50 tienen mal pronóstico; con CI más elevados, el pronóstico mejora en alrededor de la mitad de los pacientes. El pronóstico depende en gran medida de la cantidad de lenguaje útil que el niño utilice hacia los 7 años. Los síntomas tienden a mantenerse constantes durante todo el desarrollo, aunque en algunos casos aparecen síntomas de esquizofrenia (ideación delirante y alucinaciones) cuando el paciente alcanza la adolescencia o primeros años de la vida adulta.

La exploración neurológica revela habitualmente hallazgos no focales (p. ej., mala coordinación durante la marcha, sacudidas mioclónicas, estereotipos motores), pero alrededor del 20 al 40% de los niños (sobre todo en los que tienen CI <50) desarrollan convulsiones antes de la adolescencia. El EEG no suele proporcionar información útil.

Siguiente: Tratamiento en AUTISMO | Ir a: Tratamiento en AUTISMO
Inicio de: AUTISMO | Ir a: AUTISMO


AUTISMO, Tratamiento

Ir a: Síntomas, signos, diagnóstico y pronóstico en AUTISMO Ir a: AUTISMO Ir a: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» AUTISMO
Síntomas, signos, diagnóstico y pronóstico Tratamiento
Tratamiento

Los niños más gravemente afectados se benefician, tanto en el hogar como en la escuela, de la aplicación sistemática de una terapia conductista, técnica que puede enseñarse a los padres. Esta terapia ofrece beneficios considerables a los niños autistas que ponen a prueba la paciencia de los padres más cariñosos y de los profesores más dedicados. Los beneficios de las butirofenonas son limitados y se usan sobre todo para controlar las formas más graves de conducta agresiva y autodestructiva, pero no curan la psicosis. Ya no se utiliza la fenfluramina, un antagonista serotoninérgico. Se han ensayado otros diversos fármacos, pero son pocos los datos que apoyan su eficacia. La logoterapia debe iniciarse lo antes posible. En los niños que no hablan, no se ha determinado aún cual puede ser el valor del aprendizaje del lenguaje de los signos. Los pacientes con un CI casi normal o elevado suelen mejorar con psicoterapia y una educación especial.

Siguiente: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA | Ir a: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
Anterior: Síntomas, signos, diagnóstico y pronóstico en AUTISMO | Ir a: Síntomas, signos, diagnóstico y pronóstico en AUTISMO
Inicio de: AUTISMO | Ir a: AUTISMO


TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA

Ir a: Tratamiento en AUTISMO Ir a: PSICOSIS INFANTILES Ir a: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA

Síndrome similar al autismo pero que comienza a una edad más tardía (36 meses a 12 años).

El trastorno se manifiesta por relaciones sociales anormales (p. ej., distanciamiento, relaciones afectivas inadecuadas, dificultades para entablar amistades) y por manierismos abigarrados, que suelen consistir en movimientos raros, gestos extraños y patrones de lenguaje poco habituales. Aunque algunos rasgos pueden aparecer a una edad más precoz, el proceso no se manifiesta en su totalidad hasta después de los 36 meses. Al igual que el autismo, el proceso evoluciona con la ausencia característica de ideación delirante y alucinaciones.

Exceptuando la edad de comienzo tardía, este síndrome parece ser una variante clínica del autismo. Además, coexiste y tiende a confundirse a menudo con los síntomas del síndrome de Tourette, el trastorno obsesivo-compulsivo y con el trastorno por déficit de atención. El tratamiento y el pronóstico son similares a los descritos antes para el autismo.

Siguiente: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA | Ir a: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
Anterior: Tratamiento en AUTISMO | Ir a: Tratamiento en AUTISMO
Inicio de: PSICOSIS INFANTILES | Ir a: PSICOSIS INFANTILES


TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA

Ir a: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA Ir a: PSICOSIS INFANTILES Ir a: ESQUIZOFRENIA INFANTIL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA

Grupo heterogéneo de síndromes que comienzan después de los 3 años de edad, con un desarrollo previo normal.

Algunos casos de trastorno disgregativo de la infancia se identifican después como síndromes neurodegenerativos específicos (p. ej., infecciones por virus lentos [v. en Infecciones víricas de sistema nervioso central, cap. 162 [image] ], degeneración cerebromacular juvenil, etc.); en otros no se identifica causa alguna. Es típico que los niños se desarrollen de forma normal hasta los 3 o 4 años (con adquisición del lenguaje y de los hábitos higiénicos y con una conducta social normal). Entonces, se produce un período de malestar vago y de cambios de humor con irritabilidad y quejas, al que sigue una acusada regresión, con pérdida de los hitos del desarrollo que habían alcanzado. Los pacientes sufren un deterioro que afecta a todas las áreas del desarrollo, hasta alcanzar niveles muy acusados. La evolución es inexorablemente grave y el niño necesita atención durante el resto de su vida. En los casos de etiología dudosa, la esperanza de vida puede ser normal. No existe tratamiento específico alguno.

Siguiente: ESQUIZOFRENIA INFANTIL | Ir a: ESQUIZOFRENIA INFANTIL
Anterior: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA | Ir a: TRASTORNO PENETRANTE DEL DESARROLLO DE COMIENZO EN LA INFANCIA
Inicio de: PSICOSIS INFANTILES | Ir a: PSICOSIS INFANTILES


ESQUIZOFRENIA INFANTIL

Ir a: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA Ir a: PSICOSIS INFANTILES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» ESQUIZOFRENIA INFANTIL
ESQUIZOFRENIA INFANTIL

Estados psicóticos que suelen comenzar después de los 7 años de edad y que se manifiestan por alteraciones de la conducta similares a las de la esquizofrenia del adulto.

(V. también cap. 193 [image] .)

Existen pruebas que indican que el estrés ambiental desencadena la enfermedad en niños con predisposición genética. Aunque se ha propuesto que estos pacientes podrían sufrir una alteración del metabolismo de la dopamina, no se han obtenido pruebas que lo demuestren.

La prevalencia del trastorno aumenta con la edad y, así como el autismo y el trastorno penetrante del desarrollo son claramente distintos de la esquizofrenia habitual, la esquizofrenia infantil forma un continuo con la enfermedad del adolescente y del adulto. Se caracteriza por la pérdida de interés por el entorno, apatía, embotamiento del afecto, trastornos del pensamiento (bloqueos y perseverancias), ideas de referencia, ideas delirantes, alucinaciones y pérdida de control del pensamiento. El diagnóstico se basa en los fenómenos clínicos descriptivos.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA | Ir a: TRASTORNO POR DESINTEGRACIÓN DE LA INFANCIA
Inicio de: PSICOSIS INFANTILES | Ir a: PSICOSIS INFANTILES


ESQUIZOFRENIA INFANTIL, Tratamiento

Ir a: ESQUIZOFRENIA INFANTIL Ir a: LA DEPRESIÓN EN LOS NIÑOS
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° PSICOSIS INFANTILES
» ESQUIZOFRENIA INFANTIL
Tratamiento
Tratamiento

Estos niños necesitan un tratamiento mixto consistente en psicoterapia y fármacos psicotropos. Aunque son frecuentes las recaídas, los síntomas psicóticos agudos pueden controlarse a veces con fenotiazinas (p. ej., tiotixeno, 0,10 a 0,40 mg/kg/d) o butirofenonas (p. ej., haloperidol, 0,05 a 0,15 mg/kg/d). (Precaución: Dado que los niños son muy sensibles a los efectos extrapiramidales de estos fármacos, su administración ha de hacerse con gran cuidado.) En las exacerbaciones agudas de la enfermedad, es mejor hospitalizar al paciente; algunos niños necesitan asistencia psiquiátrica continuada en régimen de internado.

En los niños muy inteligentes puede ser necesario recurrir a un sistema educativo especializado, por ejemplo, Day Treatment, ya que las remisiones y exacerbaciones de la enfermedad tienen consecuencias muy importantes para el desarrollo del paciente. Como los tratamientos hospitalarios son hoy día relativamente raros, el disponer de familiares, amigos o instituciones sociales que ayuden al cuidado de los pacientes resulta de gran valor para la evolución de los niños con esquizofrenia.

Siguiente: LA DEPRESIÓN EN LOS NIÑOS | Ir a: LA DEPRESIÓN EN LOS NIÑOS
Inicio de: ESQUIZOFRENIA INFANTIL | Ir a: ESQUIZOFRENIA INFANTIL


LA DEPRESIÓN EN LOS NIÑOS

Ir a: Tratamiento en ESQUIZOFRENIA INFANTIL Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» LA DEPRESIÓN EN LOS NIÑOS
LA DEPRESIÓN EN LOS NIÑOS

(V. también cap. 189 [image] y Depresión en los adolescentes, más adelante.)

Casi todos los autores aceptan la existencia de la depresión en la infancia, si bien los trastornos graves del estado de ánimo comparables a los que los adultos, como el trastorno bipolar, son raros a estas edades.

En los últimos años se está prestando una atención creciente a la depresión en la edad escolar e, incluso, preescolar. Los casos graves tienden a presentarse en familias con depresión, lo que indica un componente genético, de forma que la incidencia de la enfermedad es estas familias es superior a la de la población general.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en ESQUIZOFRENIA INFANTIL | Ir a: Tratamiento en ESQUIZOFRENIA INFANTIL
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA


LA DEPRESIÓN EN LOS NIÑOS, Síntomas, signos y diagnóstico

Ir a: LA DEPRESIÓN EN LOS NIÑOS Ir a: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» LA DEPRESIÓN EN LOS NIÑOS
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones fundamentales de la depresión infantil son similares a las de los adultos, pero relacionadas con las vivencias típicas de los niños, como el trabajo escolar y los juegos. Los síntomas consisten en aspecto triste, apatía y retraimiento social, disminución de la capacidad para el placer, sentimiento de rechazo y falta de estima, molestias somáticas (cefaleas, dolor abdominal, insomnio), episodios de conducta alocada y payasadas y sensación persistente de culpa. Las reacciones depresivas crónicas evolucionan con anorexia, pérdida de peso, sensación de abatimiento e ideas de suicidio. En ocasiones, la hiperactividad, la agresividad y la conducta antisocial enmascaran una depresión.

Los grados extremos de irritabilidad y agresividad, más que un estado de ánimo depresivo propiamente dicho, son muy frecuentes. Cuando estas manifestaciones coexisten con los síntomas y signos afectivos típicos de la depresión del adulto, es más adecuado hacer un diagnóstico de trastorno del estado de ánimo que de trastorno de adaptación o de trastorno de la conducta. Los trastornos del estado de ánimo pueden afectar a niños con retraso mental, en los que muchas veces se hallan enmascarados por los síntomas somáticos y las alteraciones de la conducta. Una historia de trastornos cíclicos y antecedentes familiares de enfermedad bipolar pueden ayudar a establecer el diagnóstico diferencial.

Siguiente: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS | Ir a: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS
Inicio de: LA DEPRESIÓN EN LOS NIÑOS | Ir a: LA DEPRESIÓN EN LOS NIÑOS


LA DEPRESIÓN EN LOS NIÑOS, Tratamiento

Ir a: Síntomas, signos y diagnóstico en LA DEPRESIÓN EN LOS NIÑOS Ir a: LA DEPRESIÓN EN LOS NIÑOS Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» LA DEPRESIÓN EN LOS NIÑOS
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Es preciso valorar el ambiente familiar y social de los pacientes, con objeto de detectar posibles tensiones capaces de desencadenar trastornos de este tipo. El tratamiento directo del niño debe ir acompañado de las medidas adecuadas, tanto en el entorno familiar como en el escolar, haciendo especial hincapié en el refuerzo de la autoestima y del mantenimiento funcional. En las crisis agudas puede ser necesario un breve período de hospitalización.

No se han establecido las indicaciones y posología de los antidepresivos en la depresión de los preadolescentes, por lo que lo mejor es comenzar el tratamiento con dosis bajas que se incrementan progresivamente. Aunque no se han publicado estudios controlados, la mayoría de los clínicos creen que los antidepresivos tricíclicos (p. ej., 1 a 2,5 mg/kg/d de imipramina) son útiles. Los fármacos más modernos, como la fluoxetina y el bupropion, se utilizan cada vez más, aunque por el momento ni su seguridad ni su eficacia han sido establecidas en los niños. Dadas las variaciones individuales de la farmacocinética de los antidepresivos tricíclicos, para determinar la posología óptima resulta útil monitorizar las concentraciones plasmáticas. Se considera que un nivel plasmático de 125-250 ng/ml representa el margen de eficacia terapéutica, aunque no se conoce el límite superior de la posología en los niños. Antes de iniciar el tratamiento con un antidepresivo tricíclico, es necesario practicar un ECG y durante el tratamiento hay que controlar las características de los segmentos PR y QRS. Los clínicos deben vigilar el "salto" (es decir, el cambio de la depresión a la manía), ya que la depresión de comienzo en la infancia suele ser precursora del trastorno bipolar.

Siguiente: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
Anterior: Síntomas, signos y diagnóstico en LA DEPRESIÓN EN LOS NIÑOS | Ir a: Síntomas, signos y diagnóstico en LA DEPRESIÓN EN LOS NIÑOS
Inicio de: LA DEPRESIÓN EN LOS NIÑOS | Ir a: LA DEPRESIÓN EN LOS NIÑOS


TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA

Ir a: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA Ir a: TRASTORNO DE ADAPTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA

Las enfermedades psiquiátricas no son más frecuentes en la adolescencia que en cualquier otro grupo de edad. El error típico de creer que la psicopatología es característica de la adolescencia hace que se diagnostiquen quizá tanto un número excesivo como demasiado escaso de casos (si todos los adolescentes están "locos", entonces la "locura" es normal). Los estudios de seguimiento sugieren que los adolescentes atendidos en hospitales y servicios de urgencia por trastornos de la conducta son distintos de la inmensa mayoría de sus compañeros de la misma edad y que, si no se interviene de la forma adecuada, es muy probable que sigan siendo distintos durante el resto de su vida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNO DE ADAPTACIÓN | Ir a: TRASTORNO DE ADAPTACIÓN
› TRASTORNO DE ADAPTACIÓN
› TRASTORNO DE ESTRÉS POSTRAUMÁTICO
- Tratamiento
› TRASTORNOS POR ABUSO DE SUSTANCIAS
› TRASTORNOS DE LA CONDUCTA
› TRASTORNOS SOMATOFORMES
› LA DEPRESIÓN EN LOS ADOLESCENTES
› EL TRASTORNO BIPOLAR
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS | Ir a: Tratamiento en LA DEPRESIÓN EN LOS NIÑOS
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA


TRASTORNO DE ADAPTACIÓN

Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: TRASTORNO DE ESTRÉS POSTRAUMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNO DE ADAPTACIÓN
TRASTORNO DE ADAPTACIÓN

Respuesta aguda frente al estrés ambiental en un adolescente con una buena capacidad de adaptación básica; los síntomas remiten a medida que el estrés disminuye.

Debido a la resistencia a dar un diagnóstico y un pronóstico desfavorable a un niño o a un adolescente, muchas veces se aplica este término, equivocadamente, a las dificultades crónicas de adaptación y a otros cuadros psicopatológicos más graves. Su uso sólo está justificado en los casos en que existen serias dudas sobre la posible presencia de un trastorno subyacente de los tipos mencionados y cuando el estrés ambiental es importante. El divorcio y la mudanza geográfica son ejemplos de acontecimientos que pueden desencadenar un trastorno de adaptación.

Siguiente: TRASTORNO DE ESTRÉS POSTRAUMÁTICO | Ir a: TRASTORNO DE ESTRÉS POSTRAUMÁTICO
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


TRASTORNO DE ESTRÉS POSTRAUMÁTICO

Ir a: TRASTORNO DE ADAPTACIÓN Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNO DE ESTRÉS POSTRAUMÁTICO
TRASTORNO DE ESTRÉS POSTRAUMÁTICO

El trastorno de estrés postraumático (TEPT) puede aparecer tras un traumatismo importante (p. ej., en desastre de causa natural o artificial, observación de la muerte), de forma inmediata o al cabo de varias semanas, incluso en jóvenes generalmente estables. El TEPT difiere del trastorno de adaptación por la mayor gravedad tanto del traumatismo causal como de la respuesta sintomatológica. El paciente puede tener recuerdos traumáticos del episodio o hacer esfuerzos para olvidarlo y estados persistentes de ansiedad y excitación con síntomas a veces abigarrados, a veces semanas después del suceso. Los adultos tienden a minusvalorar el efecto que estos acontecimientos tienen sobre los jóvenes y los padres pueden desanimar imprudentemente al niño de que refiera sus observaciones y sentimientos.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: TRASTORNO DE ADAPTACIÓN | Ir a: TRASTORNO DE ADAPTACIÓN
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


TRASTORNO DE ESTRÉS POSTRAUMÁTICO, Tratamiento

Ir a: TRASTORNO DE ESTRÉS POSTRAUMÁTICO Ir a: TRASTORNOS POR ABUSO DE SUSTANCIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNO DE ESTRÉS POSTRAUMÁTICO
Tratamiento
Tratamiento

El tratamiento puede hacerse individualmente, en grupos o en familia. Tranquilizar al niño diciéndole que es lógico que esté alterado por los graves acontecimientos que ha vivido puede ayudarle a sobrellevarlos y lo mismo puede lograrse haciendo que el niño narre y amplíe el episodio y sus sentimientos sobre él. Una vez que se ha descargado la emoción, hay que animar al niño para que sugiera, en un lenguaje adecuado a su entorno y madurez, la forma en que un afrontamiento distinto de los sucesos podría haber hecho que el resultado fuera mejor, lo que permitirá cerrar el episodio y ofrecerá una esperanza para el futuro. Si el trastorno persiste, puede intentarse un tratamiento con antidepresivos.

El apoyo precoz del grupo puede reducir los efectos del TEPT; en estos grupos se hacen reconstruciones detalladas del acontecimiento, se airean las emociones de forma adecuada, se reconocen las respuestas típicas frente al desastre y se hace hincapié en la comprensión factual adecuada de los sucesos terroríficos. El sufrimiento de las personas dedicadas al rescate y tratamiento de las víctimas de estas catástrofes puede ser muy grande y puede aliviarse mediante una exposición sistematizada de los hechos y tareas, con análisis de sus consecuencias emocionales y la escucha comprensiva de los demás participantes.

Siguiente: TRASTORNOS POR ABUSO DE SUSTANCIAS | Ir a: TRASTORNOS POR ABUSO DE SUSTANCIAS
Inicio de: TRASTORNO DE ESTRÉS POSTRAUMÁTICO | Ir a: TRASTORNO DE ESTRÉS POSTRAUMÁTICO


TRASTORNOS POR ABUSO DE SUSTANCIAS

Ir a: Tratamiento en TRASTORNO DE ESTRÉS POSTRAUMÁTICO Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: TRASTORNOS DE LA CONDUCTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNOS POR ABUSO DE SUSTANCIAS
TRASTORNOS POR ABUSO DE SUSTANCIAS

(V. también cap. 195 [image] .)

El abuso de sustancias ha penetrado en las poblaciones de jóvenes, llegando incluso a los preadolescentes. Algunos denominan mal uso al consumo de todas las sustancias ilegales por los menores de edad; el abuso de una sustancia es su consumo repetido con consecuencias adversas. El consumo diario de marihuana y la experimentación con diversos compuestos varía de unos años a otros, pero el alcohol sigue siendo la principal sustancia de abuso. El abuso de heroína, cocaína, crack, metanfetamina y otros estimulantes es menos frecuente, pero importante. Las tasas publicadas podrían no reflejar la realidad. Aunque las sustancias cambian, el perfil de los niños o adolescentes susceptibles es el mismo: menor compromiso escolar, mayor tendencia a divertirse y mayores probabilidades de que tengan trabajo y dinero. En general, existe una progresión que comienza en el alcohol y el tabaco, debido a su relativa accesibilidad, sigue con la marihuana y acaba en otros productos. El consumo de alcohol asciende a mediados o finales de la adolescencia y, a partir de ese momento, conserva un patrón relativamente estable. A pesar de la puesta en práctica de programas preventivos en colegios y comunidades, la mayoría de las personas inician el abuso grave antes de los 20 años. El consumo de tabaco sirve para predecir el abuso de las demás sustancias.

Al hacer una exploración habitual en un adolescente, hay que investigar siempre, en un ambiente de confidencialidad, los posibles datos sobre abuso de alcohol y otras sustancias, especialmente cuando se detectan trastornos de la conducta o del rendimiento académico en jóvenes que previamente estaban bien adaptados o en familias con antecedentes de abuso de sustancias. En la comunidad, una publicidad negativa adecuada (p. ej., algunas campañas anti tabaco), utilizando modelos de rol efectivos, pueden inducir cambios de la conducta pero requieren un esfuerzo amplio y mantenido. De forma individual, la terapia personal o de grupo, los fármacos antidepresivos, o una combinación de todo ello, pueden ayudar a los pacientes con depresión o disforia que abusan de sustancias en un intento de automedicación.

Siguiente: TRASTORNOS DE LA CONDUCTA | Ir a: TRASTORNOS DE LA CONDUCTA
Anterior: Tratamiento en TRASTORNO DE ESTRÉS POSTRAUMÁTICO | Ir a: Tratamiento en TRASTORNO DE ESTRÉS POSTRAUMÁTICO
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


TRASTORNOS DE LA CONDUCTA

Ir a: TRASTORNOS POR ABUSO DE SUSTANCIAS Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: TRASTORNOS SOMATOFORMES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNOS DE LA CONDUCTA
TRASTORNOS DE LA CONDUCTA

Patrón de conducta persistente o recidivante con agresividad hacia las personas y animales, destrucción de la propiedad, engaño o robo y graves violaciones de las normas.

Aparentemente, la prevalencia de los trastornos de la conducta está aumentando. Suelen manifestarse al final de la infancia o inicio de la adolescencia y son mucho más frecuentes en los varones que en las mujeres. En los adolescentes con trastorno de la conducta es frecuente encontrar conductas antisociales paternas, trastorno de la personalidad antisocial y abuso de sustancias.

Los niños con trastorno de la conducta no son sensibles a los sentimientos ni al bienestar de los demás, tienden a percibir como amenazadora la conducta de los otros y a reaccionar agresivamente, con escasos remordimientos. Toleran mal la frustración y a menudo son atolondrados. Son frecuentes las ideas de suicidio y es necesario tomar en serio los intentos de suicidio como el último grado de una conducta muy mal adaptada. Las conductas aberrantes son distintas en ambos sexos: los varones tienden a pelear, robar y destruir, mientras que las mujeres es más probable que mientan, se fugen o se prostituyan. Los pacientes de ambos sexos tienden a consumir o a abusar de sustancias y a tener dificultades escolares. El trastorno opositivo desafiante muestra algunas similitudes, ya que consiste en una conducta negativa, irritada y desafiante hacia las figuras de autoridad, aunque sin patrones persistentes de agresión o violación de los derechos de los demás. Este trastorno puede evolucionar hacia un trastorno de la conducta.

Es probable que más de la mitad de los jóvenes con trastornos de la conducta recuperen un comportamiento normal al llegar a la edad adulta, pero en la tercera parte de los casos el trastorno persiste, cumpliendo los criterios del trastorno de personalidad antisocial. Otros jóvenes desarrollan más tarde trastornos del estado de ánimo o por ansiedad y psicosis que se manifiestan al comienzo de la edad adulta. En los niños con trastornos de la conducta, la incidencia de enfermedades médicas o psiquiátricas durante el seguimiento tiende a ser mayor de la esperada. El tratamiento de las enfermedades médicas, neurológicas o psiquiátricas puede mejorar la autoestima y el autocontrol. Las advertencias directas de tipo moralizante son ineficaces y deben evitarse. A menudo, sólo la separación de un ambiente perjudicial y la disciplina externa con un tratamiento conductual constante ofrecen esperanza de éxito.

Siguiente: TRASTORNOS SOMATOFORMES | Ir a: TRASTORNOS SOMATOFORMES
Anterior: TRASTORNOS POR ABUSO DE SUSTANCIAS | Ir a: TRASTORNOS POR ABUSO DE SUSTANCIAS
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


TRASTORNOS SOMATOFORMES

Ir a: TRASTORNOS DE LA CONDUCTA Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: LA DEPRESIÓN EN LOS ADOLESCENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» TRASTORNOS SOMATOFORMES
TRASTORNOS SOMATOFORMES

(V. también, Medicina psicosomática, cap. 185 [image] .)

Estos trastornos suelen comenzar al principio de la adolescencia, a menudo ocurren al mismo tiempo, se diagnostican con escasa frecuencia y pueden empeorar si se refuerzan inadvertidamente por una intervención médica demasiado enérgica.

El trastorno de conversión aparece cuando el paciente expresa, en forma de síntoma somático y a menudo de tipo neurológico, un conflicto psíquico que le resulta intolerable. En los niños, la incidencia es similar en ambos sexos, pero hacia la mitad de la adolescencia pasa a ser más frecuente en las mujeres. Es habitual el desarrollo posterior de un trastorno del dolor.

El trastorno por somatización implica la aparición de una multitud de síntomas en un paciente (casi siempre del sexo femenino) que hacen de la enfermedad una forma de vida.

Los trastornos por conversión y somatización son más frecuentes cuando los padres y otros miembros de la familia tienen síntomas que proporcionan modelos para la sintomatología del joven. Cada uno de estos trastornos proporciona al paciente tanto una ganancia primaria (manteniendo el conflicto básico en estado subconsciente) como una ganancia secundaria (evitando una situación no deseada u ofreciendo al paciente una atención adicional). Aunque antes se consideraba que estos trastornos eran sinónimos de histeria, realmente ambos pueden encontrarse en una amplia variedad de trastornos psicológicos, sobre todo en la depresión, pero también en la esquizofrenia, el retraso mental y en muchos trastornos de la personalidad.

El diagnóstico no se hace por exclusión, Los síntomas sugieren un cuadro médico o neurológico aparentemente desencadenado por un conflicto o estrés emocional, no producido conscientemente, y no explicable por una entidad médica o el abuso de una sustancia. Si se sospecha un trastorno de somatización, la valoración emocional deberá hacerse al mismo tiempo que la exploración física con las pruebas complementarias pertinentes, evitando valoraciones extensas y esotéricas que indican incertidumbre diagnóstica y que el paciente puede considerar como la confirmación de que sufre un problema físico. Los tests neuro-psiquiátricos o psicológicos pueden ayudar a determinar los puntos fuertes y débiles de estos niños y adolescentes pero, a menudo, no están cubiertos por el sistema sanitario. No debe hacerse una consulta psiquiátrica formal, ya que puede poner en peligro la solución de los síntomas del paciente (y de la familia).

El tratamiento consiste en el desarrollo de una relación positiva entre el médico y el enfermo, al que se tranquiliza con visitas frecuentes pero relativamente cortas, reexploraciones completas y preguntas sobre aspectos no médicos. Este enfoque puede mejorar la ansiedad y liberar al paciente de muchas de sus quejas. El apoyo de los miembros de la familia ayuda a reducir la importancia de los síntomas somáticos como garantía de una atención médica continuada. Deben evitarse los tratamientos médicos enérgicos o las intervenciones quirúrgicas, que pueden reforzar la sintomatología, salvo que exista una indicación inequívoca. Al mismo tiempo, muchos de estos pacientes suelen padecer una patología orgánica, por lo que nunca debe desecharse una somatización diciendo que "es sólo funcional" o que "sólo está en su cabeza".

Siguiente: LA DEPRESIÓN EN LOS ADOLESCENTES | Ir a: LA DEPRESIÓN EN LOS ADOLESCENTES
Anterior: TRASTORNOS DE LA CONDUCTA | Ir a: TRASTORNOS DE LA CONDUCTA
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


LA DEPRESIÓN EN LOS ADOLESCENTES

Ir a: TRASTORNOS SOMATOFORMES Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: EL TRASTORNO BIPOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» LA DEPRESIÓN EN LOS ADOLESCENTES
LA DEPRESIÓN EN LOS ADOLESCENTES

La incidencia de la depresión leve en los estudiantes de bachillerato es de hasta un 10%, la moderada llega a 5-6% y la grave afecta al 1 o 2%. La frecuencia de los diagnósticos aumenta cuando se utiliza un inventario normalizado de depresión, pero es raro que estos cuestionarios se utilicen con los adolescentes. En este grupo de edad, la depresión tiene una importante base genética y cuanto antes se manifiesta la depresión en los progenitores, más precozmente lo hace en los adolescentes. Más de la mitad de las conductas suicidas de los adolescentes tienen su origen en la depresión. Los síntomas son muy parecidos a los de los adultos, pero los signos resultan modificados por las circunstancias de la vida adolescente. Por ejemplo, el abuso de sustancias es un método frecuente de automedicación para la depresión. Los adolescentes más jóvenes pueden tener dificultades para expresar sus sentimientos o estados de ánimo íntimos por razones de desarrollo, mientras que los que se encuentran en etapas medias o avanzadas de la adolescencia pueden creer que hacerlo es un síntomas de debilidad. En los adolescentes la depresión pasa inadvertida en una proporción al menos similar que en los demás grupos de edad. Hay que considerar la posibilidad de este diagnóstico cuando un joven que previamente tenía un buen rendimiento escolar se aparta de la sociedad o comete actos delictivos. Las categorías diagnósticas y el tratamiento de la depresión de los adolescentes son similares a los del adulto.

Siguiente: EL TRASTORNO BIPOLAR | Ir a: EL TRASTORNO BIPOLAR
Anterior: TRASTORNOS SOMATOFORMES | Ir a: TRASTORNOS SOMATOFORMES
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


EL TRASTORNO BIPOLAR

Ir a: LA DEPRESIÓN EN LOS ADOLESCENTES Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» EL TRASTORNO BIPOLAR
EL TRASTORNO BIPOLAR

(Psicosis maniaco-depresiva)

El trastorno bipolar es raro antes de la pubertad. Algunos niños manifiestan notables cambios de humor (temperamento ciclotímico) que no llegan a alcanzar proporciones psicóticas, salvo cuando se deben a exposición a sustancias tóxicas o a fármacos.

Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: LA DEPRESIÓN EN LOS ADOLESCENTES | Ir a: LA DEPRESIÓN EN LOS ADOLESCENTES
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA


EL TRASTORNO BIPOLAR, Síntomas, signos y diagnóstico

Ir a: EL TRASTORNO BIPOLAR Ir a: Tratamiento en EL TRASTORNO BIPOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» EL TRASTORNO BIPOLAR
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Las manifestaciones depresivas en los adolescentes, sobre todo cuando van acompañadas de episodios estuporosos o psicóticos, suelen anunciar la aparición de un trastorno bipolar. En adolescencia es frecuente confundir la manía con la esquizofrenia, pues la primera adopta a menudo la forma de un ataque psicótico con excitación. Un patrón cíclico de depresión retardada y de psicosis acelerada con buen funcionamiento anterior y entre los ataques indicará claramente el diagnóstico de trastorno bipolar.

Siguiente: Tratamiento en EL TRASTORNO BIPOLAR | Ir a: Tratamiento en EL TRASTORNO BIPOLAR
Inicio de: EL TRASTORNO BIPOLAR | Ir a: EL TRASTORNO BIPOLAR


EL TRASTORNO BIPOLAR, Tratamiento

Ir a: Síntomas, signos y diagnóstico en EL TRASTORNO BIPOLAR Ir a: EL TRASTORNO BIPOLAR Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
° TRASTORNOS PSIQUIÁTRICOS EN LA ADOLESCENCIA
» EL TRASTORNO BIPOLAR
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Dada la importancia de la prevención de los episodios psicóticos destructivos, el tratamiento con litio, valproato o carbamacepina ha de iniciarse inmediatamente, tras la aparición de un único ataque de manía o de un estado psicótico mixto en un adolescente o en un adulto joven con historia familiar de trastorno bipolar. No se ha confirmado que el litio pueda prevenir las recidivas y no hay datos acerca de sus posibles efectos tóxicos para el desarrollo, en concreto de los riñones, el tiroides y el encéfalo de los niños. Muchos médicos prefieren el valproato al litio, ya que están familiarizados con su manejo en el tratamiento de la epilepsia; no obstante, puede producir lesiones hepáticas, sobre todo en niños pequeños. Es mejor mantener los niveles sanguíneos cerca del nivel superior del margen terapéutico (50 a 100 mg/ml). La carbamacepina es eficaz en concentraciones de 4 a 12 mg/ml, pero a veces causa efectos secundarios neurológicos o hematológicos problemáticos. En ocasiones son útiles la gabapetina o la lamotrigina, pues no establecen reacciones cruzadas con otros fármacos anticonvulsivantes. Es importante prevenir la aparición de episodios psicóticos destructivos en la escuela o en otros lugares públicos, tanto por la turbación como por las posibles repercusiones sociales. El desafío principal en la atención a los pacientes adolescentes es garantizar el cumplimiento de la terapéutica y es frecuente que, antes de que los enfermos acepten la necesidad de continuar la medicación, hayan de sufrir varios episodios. Tras un año de tratamiento satisfactorio, puede hacerse una nueva valoración de la necesidad de mantener el tratamiento.

Los antidepresivos también pueden estar indicados pero, en general, se combinan con una medicación anti manía para evitar la posible escalada hacia ésta.

Siguiente: EL SUICIDIO EN NIÑOS Y ADOLESCENTES | Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES
Anterior: Síntomas, signos y diagnóstico en EL TRASTORNO BIPOLAR | Ir a: Síntomas, signos y diagnóstico en EL TRASTORNO BIPOLAR
Inicio de: EL TRASTORNO BIPOLAR | Ir a: EL TRASTORNO BIPOLAR


EL SUICIDIO EN NIÑOS Y ADOLESCENTES

Ir a: Tratamiento en EL TRASTORNO BIPOLAR Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA Ir a: Prevención
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» EL SUICIDIO EN NIÑOS Y ADOLESCENTES
EL SUICIDIO EN NIÑOS Y ADOLESCENTES

(V. también cap. 190 [image] .)

El suicidio ha aumentado en la infancia, por lo menos en los varones, y, sobre todo, en la adolescencia (es, por orden de frecuencia, la 2.ª; causa de muerte, sólo superada por los accidentes). En el grupo de edad de 15 a 24 años, el suicidio masculino ha aumentado un 50% desde 1970; el femenino lo ha hecho sólo ligeramente. En EE. UU., la tasa de suicidio durante el decenio de 1990 entre las personas de 15 a 24 años ha sido de alrededor de 12/100.000, con una relación varón:mujer de 4:1. En los niños de 5 a 14 años, la tasa de suicidios continúa siendo muy inferior, pero la incidencia mínima que representan las cifras de incidencia se deben en parte a que la designación oficial de suicido necesita una prueba de intento. Por tanto, es posible que muchas de las muertes atribuidas a accidentes (p. ej., con vehículos de motor o armas de fuego) sean, en realidad, suicidios.

Entre los factores predisponentes se encuentran los antecedentes de suicidios en la familia o entre los amigos íntimos, la muerte reciente de un miembro de la familia, el abuso de sustancias y los trastornos de la conducta (v. antes). Los factores desencadenantes suelen implicar la pérdida de la autoestima (p. ej., debido a peleas en la familia, un episodio disciplinario humillante, embarazo o fracaso escolar), la pérdida de la novia o el novio o la pérdida del entorno familiar (escuela, vecindad, amigos) por traslado geográfico. Otros factores pueden ser la falta de estructura y fronteras, que lleva a un abrumador sentimiento de ausencia de orientación, de dirección, o una intensa presión por parte de los padres para obtener éxitos acompañada de la sensación de no estar a la altura de las expectativas. Un motivo frecuente de intento de suicidio es el deseo de manipular o castigar a otras personas con una fantasía del tipo "Seguro se arrepentirá cuando me haya muerto". A menudo, la publicidad de suicidios espectaculares (p. ej., el de una estrella del rock) o llevados a cabo por poblaciones con alto nivel de autoidentificación (p. ej., en un instituto, en un colegio mayor), eleva la frecuencia de intentos, lo que indica la importancia de la sugestión. La intervención comunitaria precoz de apoyo para los jóvenes que se encuentran en estas circunstancias puede resultar de ayuda.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Prevención | Ir a: Prevención
- Prevención
- Tratamiento

Anterior: Tratamiento en EL TRASTORNO BIPOLAR | Ir a: Tratamiento en EL TRASTORNO BIPOLAR
Inicio de: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA | Ir a: TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA


EL SUICIDIO EN NIÑOS Y ADOLESCENTES, Prevención

Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES Ir a: Tratamiento en EL SUICIDIO EN NIÑOS Y ADOLESCENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» EL SUICIDIO EN NIÑOS Y ADOLESCENTES
Prevención Tratamiento

Puntos clave:
[- Identificación del paciente suicida -- Respuesta a la conducta suicida -]
Prevención

Volver a puntos clave Identificación del paciente suicida. A menudo, los suicidios van precedidos de cambios en la conducta (p. ej., estado de ánimo depresivo, escasa autoestima, trastornos del sueño y del apetito, pérdida de la capacidad de concentración, absentismo escolar, molestias somáticas y preocupación por el suicidio) que suelen ser motivo para que el niño o el adolescente acudan a la consulta del médico. Frases como "me gustaría no haber nacido" o "me gustaría dormirme y no despertarme nunca" deben ser consideradas seriamente como posibles indicaciones de intento de suicidio.

Volver a puntos clave Respuesta a la conducta suicida. Una amenaza o un intento de suicidio constituyen una importante comunicación sobre la intensidad de la desesperación que experimenta el paciente. El reconocimiento precoz de los factores de riesgo antes mencionados puede ayudar a prevenir el intento de suicidio. Para responder a estos indicios iniciales o para afrontar la amenaza o el intento de suicidio o las conductas de grave riesgo, es necesario adoptar una intervención enérgica, preguntando directamente a los pacientes sobre su infelicidad o sentimientos de autodestrucción; este tipo de preguntas directas reducen el riesgo de suicidio. El médico no deberá tranquilizar al paciente sin antes comprender por completo las circunstancias, ya que de lo contrario minaría su credibilidad y reduciría aún más la autoestima del enfermo.

Siguiente: Tratamiento en EL SUICIDIO EN NIÑOS Y ADOLESCENTES | Ir a: Tratamiento en EL SUICIDIO EN NIÑOS Y ADOLESCENTES
Inicio de: EL SUICIDIO EN NIÑOS Y ADOLESCENTES | Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES


EL SUICIDIO EN NIÑOS Y ADOLESCENTES, Tratamiento

Ir a: Prevención en EL SUICIDIO EN NIÑOS Y ADOLESCENTES Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES Ir a: CAPITULO 275
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.274 TRASTORNOS PSIQUIÁTRICOS EN LA INFANCIA Y LA ADOLESCENCIA
» EL SUICIDIO EN NIÑOS Y ADOLESCENTES
Prevención Tratamiento
Tratamiento

Todo intento de suicidio es una urgencia médica. Una vez eliminada la amenaza inmediata para la vida, debe tomarse una decisión con respecto a la necesidad de hospitalización. Ésta depende del equilibrio entre el grado de riesgo y la capacidad de la familia para proporcionar un apoyo adecuado. La letalidad de los intentos de suicidio puede valorarse por el grado de premeditación evidenciado (p. ej., al escribir una nota de suicidio), el método utilizado (las armas de fuego suelen ser más mortales que las pastillas), el grado de autolesión infligida y las circunstancias o factores desencadenantes inmediatos que rodearon el intento. La respuesta negativa o la falta de apoyo de los padres es nefasta. Si la respuesta de la familia demuestra amor y preocupación, será más probable conseguir un resultado positivo. Cuando es necesaria, la hospitalización (incluso en una sala abierta dotada de personal de enfermería especializado) es la forma más segura de protección y suele estar indicada cuando se sospechan una depresión grave, una psicosis o ambas cosas. Es posible que exista una indicación para el tratamiento farmacológico de la enfermedad subyacente (depresión, trastorno bipolar o de impulso, psicosis), pero la medicación, por sí misma, no evitará el suicidio. Deben omitirse los medicamentos potencialmente letales (p. ej., antidepresivos tricíclicos). La remisión al psiquiatra obtiene sus máximos efectos cuando se asegura que se mantendrá el contacto con el cuidador primario. En el proceso de seguimiento es esencial reconstruir la moral y el equilibrio emocional de la familia.

Siguiente: CAPITULO 275 | Ir a: CAPITULO 275
Anterior: Prevención en EL SUICIDIO EN NIÑOS Y ADOLESCENTES | Ir a: Prevención en EL SUICIDIO EN NIÑOS Y ADOLESCENTES
Inicio de: EL SUICIDIO EN NIÑOS Y ADOLESCENTES | Ir a: EL SUICIDIO EN NIÑOS Y ADOLESCENTES


ENFERMEDADES DE LA ADOLESCENCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 274 Ir a: SEC.19 PEDIATRÍA Ir a: CRECIMIENTO Y DESARROLLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 275. ENFERMEDADES DE LA ADOLESCENCIA
275 / ENFERMEDADES DE LA ADOLESCENCIA

Los problemas sanitarios más frecuentes de la adolescencia se relacionan con el crecimiento y desarrollo, las enfermedades infantiles que persisten durante esta época de la vida y la experimentación (reflejados en situaciones como el embarazo, los accidentes y la violencia, incluido el suicidio; v. El suicidio en niños y adolescentes, cap. 274 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: CRECIMIENTO Y DESARROLLO | Ir a: CRECIMIENTO Y DESARROLLO
› CRECIMIENTO Y DESARROLLO
› RETRASO DE LA MADURACIÓN SEXUAL
› PUBERTAD PRECOZ
- Etiología e incidencia
- Síntomas, signos y diagnóstico
- Tratamiento
› ESCOLIOSIS IDIOPÁTICA
› DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL
› EL EMBARAZO EN LA ADOLESCENCIA
- Atención prenatal
- Aspectos psicológicos
- Prevención
› ACCIDENTES Y VIOLENCIA
› OBESIDAD

Anterior: Tratamiento en CAPITULO 274 | Ir a: Tratamiento en CAPITULO 274
Inicio de: SEC.19 PEDIATRÍA | Ir a: SEC.19 PEDIATRÍA


CRECIMIENTO Y DESARROLLO

Ir a: ENFERMEDADES DE LA ADOLESCENCIA Ir a: RETRASO DE LA MADURACIÓN SEXUAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» CRECIMIENTO Y DESARROLLO
CRECIMIENTO Y DESARROLLO

(V. también enfermedad de Osgood-Schlatter en Osteocondrosis, cap. 270 [image] .)

Las evaluaciones médicas periódicas son importantes para valorar el crecimiento y desarrollo y proporcionar información y asesoramiento sobre conductas que suponen un riesgo sanitario. Para las vacunaciones en la adolescencia, véase Vacunaciones en la infancia, en el capítulo 256 [image] .

El crecimiento físico del adolescente implica su maduración somática y sexual. La edad de comienzo de dicha maduración y la rapidez del desarrollo varían mucho de unos adolescentes a otros y dependen de factores genéticos y ambientales. En la actualidad, el proceso de la maduración comienza a edades más precoces que hace un siglo, posiblemente debido a las mejorías experimentadas en aspectos como la nutrición, el estado de la salud general de la población y las condiciones de vida. Por ejemplo, en EE. UU., durante dicho período, la edad de la menarquia disminuyó a razón de 2 meses/decenio entre 1850 y 1950, aunque ha alcanzado una meseta en la actualidad.

En ambos sexos, el crecimiento somático implica la consecución de la talla y el peso de la edad adulta, el desarrollo musculoesquelético y el aumento de tamaño de todos los órganos del cuerpo, excepto los vasos linfáticos, que disminuyen de calibre, y el cerebro, cuyo peso alcanza su valor máximo durante la adolescencia. En los varones, el llamado estirón del crecimiento se produce entre los 13 y 15 1/2 años y en el año de máxima velocidad de crecimiento se observa un aumento en la talla de hasta 10,16 cm. En las mujeres, el estirón de la pubertad comienza hacia los 11 años y durante el año de máxima velocidad de crecimiento se alcanza un aumento de la talla de 9 cm; el estirón suele terminar casi por completo hacia los 13 1/2 años. En general, al finalizar el crecimiento, los varones son más altos y más robustos que las mujeres, ya que su período de crecimiento es más largo. A los 18 años a los varones les resta crecer alrededor de 2 cm en cuanto a talla y un poco menos a las mujeres, ya que el crecimiento de las mujeres ha terminado en un 99%. Un adolescente puede desarrollarse pronto y otro tarde, pero en ambos la talla definitiva puede ser similar.

En general, la maduración sexual se produce siguiendo una secuencia establecida en los dos sexos. En los varones, los cambio sexuales comienzan por el crecimiento del escroto y del pene, al que sigue el aumento de tamaño de las vesículas seminales y de la próstata. A continuación comienza a aparecer el vello pubiano. El vello axilar y facial surgen alrededor de 2 años después del pubiano. El brote de crecimiento en altura se inicia un año después de que los testículos hayan comenzado a crecer. La mediana de la edad de la primera eyaculación (entre los 12 1/2 y 14 años en EE. UU.) depende de factores psicológicos, culturales y biológicos. La primera eyaculación tiene lugar aproximadamente 1 año después del crecimiento acelerado del pene. La ginecomastia unilateral o bilateral es frecuente en los adolescentes varones jóvenes y suelen desaparecer en 1 año.

En la mayoría de las niñas, el primer signo de maduración sexual es la formación del botón mamario, seguido inmediatamente por el inicio del estirón de la pubertad. Poco más tarde aparecen el vello pubiano y el axilar. La menarquia suele tener lugar unos 2 1/2 años después del inicio del desarrollo mamario y cuando el crecimiento en altura se lentifica, tras haber alcanzado su velocidad máxima. Los estadios del crecimiento mamario y del desarrollo del vello pubiano pueden detallarse con ayuda del método de Tanner (v. figs. 235-1 [image] y 235-2 [image] ). Si se produce una alteración en el orden de los cambios sexuales, el crecimiento puede ser anormal y el médico ha de sospechar siempre una posible causa patológica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RETRASO DE LA MADURACIÓN SEXUAL | Ir a: RETRASO DE LA MADURACIÓN SEXUAL
› RETRASO DE LA MADURACIÓN SEXUAL
› PUBERTAD PRECOZ
- Etiología e incidencia
- Síntomas, signos y diagnóstico
- Tratamiento
› ESCOLIOSIS IDIOPÁTICA
› DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL

Inicio de: ENFERMEDADES DE LA ADOLESCENCIA | Ir a: ENFERMEDADES DE LA ADOLESCENCIA


RETRASO DE LA MADURACIÓN SEXUAL

Ir a: CRECIMIENTO Y DESARROLLO Ir a: PUBERTAD PRECOZ
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» RETRASO DE LA MADURACIÓN SEXUAL
RETRASO DE LA MADURACIÓN SEXUAL

(V. también Talla baja debida a hipopituitarismo, cap. 269 [image] .)

En los niños, se habla de retraso de la maduración sexual si a los 13 1/2 años los testículos no han aumentado de tamaño, si a los 15 años no tienen vello pubiano o si transcurren más de 5 años entre la iniciación y la terminación del crecimiento de los genitales. En las niñas, el retraso de la maduración sexual se define como la ausencia de desarrollo mamario a los 13 años o de vello pubiano a los 14 o si transcurren más de 5 años entre el inicio del crecimiento mamario y la menarquia o si a los 16 años no existe menstruación. En ambos sexos, una talla baja puede indicar un retraso de la maduración. las causas principales de retraso de la maduración sexual se detallan en la tabla 275-1 [image] .

Siguiente: PUBERTAD PRECOZ | Ir a: PUBERTAD PRECOZ
Inicio de: CRECIMIENTO Y DESARROLLO | Ir a: CRECIMIENTO Y DESARROLLO


PUBERTAD PRECOZ

Ir a: RETRASO DE LA MADURACIÓN SEXUAL Ir a: CRECIMIENTO Y DESARROLLO Ir a: Etiología e incidencia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» PUBERTAD PRECOZ
PUBERTAD PRECOZ

Inicio de la maduración sexual antes de los 8 años en las mujeres y de los 9 en los varones.

La pubertad precoz verdadera consiste en la activación del eje hipotálamo-hipofisario, con el consiguiente aumento de tamaño y maduración de las gónadas, junto con el desarrollo de los caracteres sexuales secundarios y de la espermatogénesis u oogénesis.

Por el contrario, en la seudopubertad precoz se desarrollan los caracteres sexuales secundarios a causa de los altos niveles circulantes de andrógenos o estrógenos, en general secretados por un tumor gonadal o suprarrenal, pero sin activación del eje hipotálamo-hipofisario. En los niños, las causas de la seudopubertad precoz son los tumores secretores de gonadotropinas, como los hepatoblastomas y algunos raros tumores de la glándula pineal, tumores testiculares, defectos enzimáticos y testotoxicosis. En las niñas, las causas consisten en quistes foliculares de ovario, tumores de las células de la granulosa o la teca, defectos enzimáticos suprarrenales y, en raras ocasiones, tumores suprarrenales feminizantes.

La testotoxicosis es un trastorno raro que afecta a los niños, en los que produce una pubertad masculina precoz de tipo familiar e independiente de las gonadotropinas. En este síndrome existe estimulación tanto de la gametogénesis como de la esteroidogénesis, sin aumento de la secreción de gonadotropinas.

El síndrome de McCune-Albright consiste en la tríada clásica de seudopubertad precoz asociada a displasia fibrosa poliostótica y pigmentación en forma de manchas café con leche. En general, el eje hipotálamo-hipofisario es prepuberal, dependiendo la maduración sexual de los quistes ováricos.

La pubarquia precoz consiste en la aparición de vello pubiano antes de los 8 años en las niñas y de los 9 en los niños, pero sin que se desarrollen el resto de los caracteres sexuales; la adrenarquia precoz es la aparición de vello axilar y pubiano antes de los 8 años en una niña y de los 9 en un niño y la telarquia precoz se refiere al comienzo del desarrollo mamario antes de los 8 años en una niña. Estos cuadros pueden anunciar la aparición de pubertad precoz, pero tanto la pubarquia como la adrenarquia y la telarquia precoces pueden ocurrir sin que se produzca ningún otro tipo de desarrollo precoz. En estos casos, se trata de procesos generalmente benignos. No obstante, está justificado mantener un estrecho seguimiento de los niños, sobre todo para valorar la progresión de su desarrollo sexual.

Siguiente: Etiología e incidencia | Ir a: Etiología e incidencia
- Etiología e incidencia
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: RETRASO DE LA MADURACIÓN SEXUAL | Ir a: RETRASO DE LA MADURACIÓN SEXUAL
Inicio de: CRECIMIENTO Y DESARROLLO | Ir a: CRECIMIENTO Y DESARROLLO


PUBERTAD PRECOZ, Etiología e incidencia

Ir a: PUBERTAD PRECOZ Ir a: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» PUBERTAD PRECOZ
Etiología e incidencia Síntomas, signos y diagnóstico Tratamiento
Etiología e incidencia

En la mayoría de los casos de pubertad precoz verdadera de niñas de al menos 4 años de edad, resulta imposible identificar causa alguna, aunque en las <4 años suelen encontrarse lesiones del SNC. Por el contrario, en el 60% de los varones existen enfermedades subyacentes identificables. Las causas orgánicas consisten, en ambos sexos, en tumores intracraneales, específicamente lesiones del hipotálamo (hamartoma, raramente craneofaringioma) o de la región de la glándula pineal (teratoma, pinealoma), neurofibromatosis y algunas otras enfermedades raras. La incidencia de la pubertad precoz verdadera es 2 a 5 veces mayor en las niñas.

Siguiente: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ | Ir a: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ
Inicio de: PUBERTAD PRECOZ | Ir a: PUBERTAD PRECOZ


PUBERTAD PRECOZ, Síntomas, signos y diagnóstico

Ir a: Etiología e incidencia en PUBERTAD PRECOZ Ir a: PUBERTAD PRECOZ Ir a: Tratamiento en PUBERTAD PRECOZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» PUBERTAD PRECOZ
Etiología e incidencia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Tanto en la pubertad precoz verdadera como en la seudopubertad precoz, los niños pueden mostrar vello facial, axilar y pubiano, crecimiento del pene y aumento de la masculinidad. Las niñas desarrollan las mamas y el vello pubiano y axilar y comienzan a menstruar, sobre todo en la pubertad precoz verdadera, aunque también en la seudopubertad precoz pueden existir menstruaciones (como sucede en el síndrome de McCune-Albright). En ambos sexos, puede haber cambios del olor corporal y aparecer acné y cambios del comportamiento. Inicialmente se observa un rápido aumento del crecimiento lineal en los dos sexos, pero la talla definitiva será menor, debido al cierre precoz de las epífisis. El aumento de tamaño de los testículos y los ovarios que se produce en la pubertad precoz verdadera no suele encontrarse en la seudopubertad precoz. Sin embargo, en algunos casos de síndrome de McCune-Albright pueden formarse quistes ováricos que también se asocian a menstruaciones esporádicas.

El estudio analítico depende de la valoración clínica inicial efectuada a partir de la historia clínica y de la exploración física. Pueden determinarse los siguientes niveles hormonales: gonadotropina coriónica humana, estradiol sérico, testosterona, sulfato de dehidroepiandrosterona, 17-hidroxiprogesterona, hormona luteinizante (LH), hormona estimulante del folículo (FSH) y prolactina. Los estudios de imagen consisten en las radiografías de la mano y muñeca izquierdas para determinar la edad ósea y ecografía pélvica y suprarrenal, así como una RM o una TC encefálica. La pubertad precoz no dependiente de las gonadotropinas puede documentarse estableciendo las respuestas prepuberales de las gonadotropinas a la hormona liberadora de gonadotropina exógena (GnRH, también llamada hormona liberadora de hormona luteinizante) en niños y niñas sin neoplasias ni otras causa evidentes que justifiquen la precocidad de su desarrollo. Una respuesta puberal a la prueba de estimulación con GnRH obliga a descartar una lesión del SNC antes de poder establecer un diagnóstico de pubertad precoz idiopática.

Siguiente: Tratamiento en PUBERTAD PRECOZ | Ir a: Tratamiento en PUBERTAD PRECOZ
Anterior: Etiología e incidencia en PUBERTAD PRECOZ | Ir a: Etiología e incidencia en PUBERTAD PRECOZ
Inicio de: PUBERTAD PRECOZ | Ir a: PUBERTAD PRECOZ


PUBERTAD PRECOZ, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ Ir a: PUBERTAD PRECOZ Ir a: ESCOLIOSIS IDIOPÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» PUBERTAD PRECOZ
Etiología e incidencia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

En la pubertad precoz verdadera, puede inhibirse la secreción de gonadotropinas hipofisarias (LH y FSH) hasta el momento en que deba empezar la pubertad normal; para ello, se administra un agonista de la GnRH (un análogo de la GnRH), como el acetato de histrelina en dosis de 10 mg/kg/d por vía s.c., acetato de nafarelina en dosis de 1.600 mg/d por vía intranasal divididos en 2 instilaciones al día y el acetato de leuprolida, 0,2 a 0,3 mg/kg/dosis (mínimo 7,5 mg) i.m. cada 4 sem. Hay que monitorizar la respuesta del paciente al tratamiento y modificar la posología en consonancia.

En la pubertad precoz independiente de las gonadotropinas (testotoxicosis en el varón y síndrome de McCune-Albright), los antagonistas de los andrógenos (p. ej., espironolactona o acetato de ciproterona) mejoran los efectos causados por el exceso de andrógenos. El fármaco antimicótico ketoconazol reduce la testosterona en los niños con testotoxicosis. La testolactona, un inhibidor de la aromatasa, disminuye el estradiol sérico y logra buenos resultados en las niñas con síndrome de McCune-Albright.

La mayor parte de los tumores productores de hormonas, y en concreto los tumores de células de la granulosa de las niñas, han de ser extirpados. Sin embargo, es necesario mantener un seguimiento prolongado para detectar posibles recidivas en el ovario contralateral. En las distintas neoplasias causantes de la seudopubertad precoz del varón, la extirpación de la neoplasia es también una opción a considerar. No obstante, algunos de estos tumores son muy agresivos y se asocian a una elevada mortalidad.

Siguiente: ESCOLIOSIS IDIOPÁTICA | Ir a: ESCOLIOSIS IDIOPÁTICA
Anterior: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ | Ir a: Síntomas, signos y diagnóstico en PUBERTAD PRECOZ
Inicio de: PUBERTAD PRECOZ | Ir a: PUBERTAD PRECOZ


ESCOLIOSIS IDIOPÁTICA

Ir a: Tratamiento en PUBERTAD PRECOZ Ir a: CRECIMIENTO Y DESARROLLO Ir a: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» ESCOLIOSIS IDIOPÁTICA
ESCOLIOSIS IDIOPÁTICA

Curvatura lateral estructural de la columna vertebral.

Del 2 a 3% de los niños de 10 a 16 años presentan una escoliosis idiopática detectable y de ellos, el 60 a 80% pertenecen al sexo femenino. El primer signo que haga sospechar una escoliosis puede ser el que los hombros estén situados a distinta altura o que la ropa no cuelgue recta, aunque lo más frecuente es que la lesión se detecte en una exploración física realizada por otro motivo. Las molestias iniciales pueden consistir en fatiga de la región lumbar cuando el paciente permanece mucho tiempo sentado o en pie. A ello pueden seguir dolores musculares en la espalda, localizados en las zonas de tensión, por ejemplo en el ángulo lumbosacro. Los adolescentes con escoliosis idiopática no desarrollan dolor, lo que hace necesario un estudio más profundo.

La curva de la columna se hace más pronunciada cuando el paciente se inclina hacia delante. La mayoría de las curvas son convexas hacia la derecha en la región dorsal y a la izquierda en la lumbar, lo que hace que el hombro derecho se sitúe en una posición superior con respecto al izquierdo. Una cadera puede ser más prominente que la otra. La exploración radiográfica debe incluir proyecciones anteroposterior y lateral de la columna, con el paciente en bipedestación.

Las complicaciones dependen del tipo de curvatura: cuanto mayor sea ésta, más probabilidades habrá de progresión una vez que el esqueleto alcance la madurez. El pronóstico depende de la localización y la gravedad de la curvatura y de la edad de comienzo de los síntomas. El porcentaje de casos que requieren un tratamiento activo es inferior al 10%.

En todos los casos, está indicada la consulta con el ortopeda y el tratamiento consiste en prevenir el empeoramiento de la deformidad (p. ej., con una escayola o un corsé Milwaukee) o en la corrección quirúrgica de la deformidad. La escoliosis y su tratamiento pueden influir negativamente en la autoimagen del adolescente y el uso del corsé puede hacerle sentir vergüenza. El papel que han de desempeñar los médicos de atención primaria frente a los adolescentes con escoliosis consiste en, colaborando con el ortopeda, el diagnóstico y asesoramiento sobre las opciones terapéuticas y la adaptación.

Siguiente: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL | Ir a: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL
Anterior: Tratamiento en PUBERTAD PRECOZ | Ir a: Tratamiento en PUBERTAD PRECOZ
Inicio de: CRECIMIENTO Y DESARROLLO | Ir a: CRECIMIENTO Y DESARROLLO


DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL

Ir a: ESCOLIOSIS IDIOPÁTICA Ir a: CRECIMIENTO Y DESARROLLO Ir a: EL EMBARAZO EN LA ADOLESCENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
° CRECIMIENTO Y DESARROLLO
» DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL
DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL

Movimiento del cuello femoral hacia abajo y adelante en relación con la cabeza.

Es un trastorno frecuente en adolescentes con sobrepeso, especialmente varones. Aunque se ignora su causa, podría estar relacionada con los efectos de la hormona de crecimiento y de los estrógenos en el grosor de la placa epifisaria.

El comienzo suele ser insidioso y los síntomas dependen del estadio del deslizamiento. Inicialmente, puede haber una rigidez de la cadera que mejora con el reposo; después, aparece la cojera y, por último, un dolor de la cadera que se irradia hacia abajo por la pared anterointerna del muslo hasta la rodilla. Muchos pacientes sólo presentan dolor de rodilla y la verdadera patología de la cadera puede pasar inadvertida hasta que el deslizamiento empeora. La exploración de la cadera puede no revelar dolor ni limitación de movimientos. En los estadios más avanzados, el movimiento de la cadera afectada puede provocar dolor y se encuentran limitación de la flexión, de la abducción y de la rotación interna, dolor de la rodilla sin hallazgos específicos en dicha articulación y cojera. La pierna afectada se encuentra en rotación externa. Si se produce un compromiso de la irrigación de la zona, puede producirse necrosis avascular y colapso de la epífisis.

Como en los estadios más avanzados el tratamiento es cada vez más difícil, es vital establecer un diagnóstico precoz. Deben obtenerse radiografías de ambas caderas en proyección anteroposterior y lateral "de rana", en las que se observarán la ampliación de la línea epifisaria o el desplazamiento posterior e inferior de la cabeza femoral.

Para confirmar el diagnóstico es importante valorar la necesidad de la cirugía correctora. El deslizamiento de la epífisis capital femoral suele ser progresivo y requiere un tratamiento quirúrgico tan pronto como se establezca el diagnóstico.

Siguiente: EL EMBARAZO EN LA ADOLESCENCIA | Ir a: EL EMBARAZO EN LA ADOLESCENCIA
Anterior: ESCOLIOSIS IDIOPÁTICA | Ir a: ESCOLIOSIS IDIOPÁTICA
Inicio de: CRECIMIENTO Y DESARROLLO | Ir a: CRECIMIENTO Y DESARROLLO


EL EMBARAZO EN LA ADOLESCENCIA

Ir a: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL Ir a: ENFERMEDADES DE LA ADOLESCENCIA Ir a: Atención prenatal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» EL EMBARAZO EN LA ADOLESCENCIA
EL EMBARAZO EN LA ADOLESCENCIA

Cada año, quedan embarazadas más de 1 millón de adolescentes en EE. UU., y el 85% de estos embarazos son no deseados. De ellos, el 53% acaban en abortos. En 1996, se calculó que habían nacido 505.514 hijos de madres adolescentes, solteras el 69% de ellas. Las consecuencias del embarazo para una madre adolescente pueden suponer no terminar su educación, mayores probabilidades de desempleo y una tasa más alta de embarazos repetidos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Atención prenatal | Ir a: Atención prenatal
- Atención prenatal
- Aspectos psicológicos
- Prevención

Anterior: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL | Ir a: DESLIZAMIENTO DE LA EPÍFISIS CAPITAL FEMORAL
Inicio de: ENFERMEDADES DE LA ADOLESCENCIA | Ir a: ENFERMEDADES DE LA ADOLESCENCIA


EL EMBARAZO EN LA ADOLESCENCIA, Atención prenatal

Ir a: EL EMBARAZO EN LA ADOLESCENCIA Ir a: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» EL EMBARAZO EN LA ADOLESCENCIA
Atención prenatal Aspectos psicológicos Prevención
Atención prenatal

La atención prenatal debe incluir una asistencia médica y psicosocial rigurosa y una planificación del futuro de la adolescente. Las adolescentes embarazadas, sobre todo las muy jóvenes que no participan en la atención prenatal, podrían tener mayor incidencia de anemia y toxemia que las mujeres en su tercer decenio de la vida; no obstante, con la atención prenatal, estas jòvenes no deberían experimentar una morbilidad obstétrica superior a la de las mujeres adultas con antecedentes similares. La incidencia de prematuridad y de bajo peso al nacimiento es mayor en los hijos de madres jóvenes (sobre todo <15 años).

Siguiente: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA | Ir a: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA
Inicio de: EL EMBARAZO EN LA ADOLESCENCIA | Ir a: EL EMBARAZO EN LA ADOLESCENCIA


EL EMBARAZO EN LA ADOLESCENCIA, Aspectos psicológicos

Ir a: Atención prenatal en EL EMBARAZO EN LA ADOLESCENCIA Ir a: EL EMBARAZO EN LA ADOLESCENCIA Ir a: Prevención en EL EMBARAZO EN LA ADOLESCENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» EL EMBARAZO EN LA ADOLESCENCIA
Atención prenatal Aspectos psicológicos Prevención
Aspectos psicológicos

Las adolescentes se encuentran en la etapa de transición de su desarrollo y el embarazo y el matrimonio supone un estrés emocional añadido. Las niñas embarazadas y sus parejas tienden a abandonar la escuela o el aprendizaje laboral, lo que incrementa sus problemas económicos, reduce su autoestima y añade tensión a las relaciones interpersonales. La posibilidad del aborto no elimina los problemas psicológicos que conlleva un embarazo no deseado por la adolescente o por su pareja. Las crisis pueden presentarse cuando se diagnostica el embarazo, cuando se toma la decisión de abortar, en el período postaborto, en la fecha en el que niño hubiera nacido o en los aniversarios de dicha fecha. El seguimiento es imperativo y en él deben contemplarse el asesoramiento de la familia, la planificación psicológica y la instrucción en los métodos anticonceptivos de la adolescentes y a su pareja.

Siguiente: Prevención en EL EMBARAZO EN LA ADOLESCENCIA | Ir a: Prevención en EL EMBARAZO EN LA ADOLESCENCIA
Anterior: Atención prenatal en EL EMBARAZO EN LA ADOLESCENCIA | Ir a: Atención prenatal en EL EMBARAZO EN LA ADOLESCENCIA
Inicio de: EL EMBARAZO EN LA ADOLESCENCIA | Ir a: EL EMBARAZO EN LA ADOLESCENCIA


EL EMBARAZO EN LA ADOLESCENCIA, Prevención

Ir a: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA Ir a: EL EMBARAZO EN LA ADOLESCENCIA Ir a: ACCIDENTES Y VIOLENCIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» EL EMBARAZO EN LA ADOLESCENCIA
Atención prenatal Aspectos psicológicos Prevención
Prevención

A pesar de su actividad sexual, la información que tienen muchas adolescentes sobre anticoncepción, embarazo y enfermedades de transmisión sexual es insuficiente. Las adolescentes sexualmente activas han de recibir asesoramiento sobre las elecciones anticonceptivas (v. cap. 246 [image] ). Los temas más importantes son la irregularidad en la toma de la píldora, los coitos espontáneos no planificados que complican el uso de los anticonceptivos, la tendencia a que ocurran "accidentes", los temores sobre la píldora y las limitadas opciones de métodos de control de la natalidad, ya que el diafragma, en concreto, requiere una planificación y debe colocarse antes del coito. Los implantes subdérmicos (cápsulas de plisiloxano que contienen levonorgestrel) actúan de manera continua durante 5 años. Aunque inicialmente pueden dar lugar a más efectos secundarios que los anticonceptivos orales, garantizan el cumplimiento y las tasas de satisfacción y continuación con ellos son mayores en las adolescentes que los usan. Pese a las muchas dificultades, las adolescentes pueden utilizar las técnicas anticonceptivas de una manera muy eficaz, siempre que reciban las directrices adecuadas por parte de un profesional.

Siguiente: ACCIDENTES Y VIOLENCIA | Ir a: ACCIDENTES Y VIOLENCIA
Anterior: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA | Ir a: Aspectos psicológicos en EL EMBARAZO EN LA ADOLESCENCIA
Inicio de: EL EMBARAZO EN LA ADOLESCENCIA | Ir a: EL EMBARAZO EN LA ADOLESCENCIA


ACCIDENTES Y VIOLENCIA

Ir a: Prevención en EL EMBARAZO EN LA ADOLESCENCIA Ir a: ENFERMEDADES DE LA ADOLESCENCIA Ir a: OBESIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» ACCIDENTES Y VIOLENCIA
ACCIDENTES Y VIOLENCIA

Los accidentes (la mayoría de tráfico) son la causa más importante de muerte durante la adolescencia (v. también Lesiones, cap. 263 [image] ). Además, los accidentes no mortales, por ejemplo, quemaduras o fracturas múltiples, son los responsables de muchas hospitalizaciones. La violencia se ha convertido en una causa importante de enfermedad y muerte. Son muchos los factores que contribuyen al incremento del riesgo de violencia en los adolescentes, entre ellos los aspectos del desarrollo, la pertenencia a bandas, el acceso a las armas de fuego, el consumo de sustancias y la pobreza. En todos los casos, debe obtenerse una historia clínica completa, ya que los adolescentes que experimentan lesiones graves suelen tener problemas de conducta previos. En los adolescentes con antecedentes significativos de alteraciones de la conducta, por ejemplo, fugas, depresión o absentismo escolar, ha de hacerse un enfoque biopsicosocial para proceder a su estudio y tratamiento.

Mostrar/Ocultar SUBAPARTADOS Siguiente: OBESIDAD | Ir a: OBESIDAD
Anterior: Prevención en EL EMBARAZO EN LA ADOLESCENCIA | Ir a: Prevención en EL EMBARAZO EN LA ADOLESCENCIA
Inicio de: ENFERMEDADES DE LA ADOLESCENCIA | Ir a: ENFERMEDADES DE LA ADOLESCENCIA


OBESIDAD

Ir a: ACCIDENTES Y VIOLENCIA Ir a: ENFERMEDADES DE LA ADOLESCENCIA Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.275 ENFERMEDADES DE LA ADOLESCENCIA
» OBESIDAD
OBESIDAD

Acumulación excesiva de grasa en el organismo.

(V. también cap. 5 [image] .)

La obesidad es una de las razones que con mayor frecuencia llevan a los adolescentes a la consulta del médico. Casi todos los casos se deben a que el paciente come más de lo que necesita. Las influencias genéticas son evidentes y en la actualidad se están identificando los genes responsables (v. también cap. 5 [image] ). Las causas endocrinas, como el hiperadrenocorticalismo o el hipotiroidismo, y las metabólicas son raras, aunque siempre en necesario descartar el hipotiroidismo. Si el niño tiene una talla baja e hipertensión, deberá sospecharse un síndrome de Cushing.

A menudo, un niño con un ligero sobrepeso experimenta una rápida ganancia ponderal durante la adolescencia y se hace claramente obeso. Los adolescentes obesos suelen desarrollar una mala autoimagen y se desinteresan por el ejercicio, son más sedentarios y, posiblemente, retraídos. Entre los problemas médicos secundarios frecuentes se encuentran la hipertensión y los trastornos de rodillas y espalda. Si no se trata, la obesidad puede persistir durante toda la vida adulta; a menudo, los padres no se sienten capaces de ayudar a solucionar el problema.

A pesar de las muchas medidas terapéuticas, la obesidad es uno de los problemas de tratamiento más difícil y desalentador de tratar y, a largo plazo, los resultados son escasamente satisfactorios. La escuela es un lugar adecuado para establecer programas especializados de nutrición y ejercicio, pero son pocos los programas de este tipo que existen. Las intervenciones quirúrgicas encaminadas a reducir el tamaño del estómago se reservan para los casos de obesidad grave. La reducción de la ingesta calórica con una dieta bien equilibrada y un aumento de la actividad física (caminar, montar en bicicleta, nadar, bailar) pueden ser útiles. Es necesario estimular el cambio de los hábitos dietéticos, manteniendo un apoyo psicológico continuado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
Anterior: ACCIDENTES Y VIOLENCIA | Ir a: ACCIDENTES Y VIOLENCIA
Inicio de: ENFERMEDADES DE LA ADOLESCENCIA | Ir a: ENFERMEDADES DE LA ADOLESCENCIA


SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS

INDICE DE CAPITULOS DE LA SECCION Ir a: OBESIDAD en Cap 275, sección 19 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 276
« Manual MERCK, 10ªed., edición del centenario.
» SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
Comenzar capítulo: 276 | Ir a: CAPITULO 276
› Cap. 276 QUEMADURAS
› Cap. 277 LESIONES PRODUCIDAS POR LA ELECTRICIDAD
› Cap. 278 LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
› Cap. 279 TRASTORNOS PRODUCIDOS POR EL CALOR
› Cap. 280 LESIONES POR FRÍO
› Cap. 281 MAL DE ALTURA
› Cap. 282 CINETOSIS
› Cap. 283 ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
› Cap. 284 SUMERSIÓN
› Cap. 285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO

Anterior: OBESIDAD en Cap 275, sección 19 | Ir a: OBESIDAD en Cap 275, sección 19
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


QUEMADURAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
276 / QUEMADURAS

Lesiones de los tejidos producidas por energía térmica transmitida por radiación, productos químicos o contacto eléctrico que producen desnaturalización de las proteínas, edema y pérdida de líquido intravascular debido a aumento de la permeabilidad vascular.

Las quemaduras térmicas pueden deberse a cualquier fuente de calor capaz de elevar la temperatura de la piel y las estructuras profundas hasta un nivel que produce la muerte celular y la coagulación de las proteínas o calcinación. Las causas más frecuentes son las llamas, los líquidos muy calientes y los objetos o gases calientes que contactan con la piel. La extensión y profundidad de la quemadura depende de la cantidad de energía transferida desde la fuente.

Las quemaduras por radiación se producen con más frecuencia por exposición prolongada a la radiación solar ultravioleta (quemadura solar) pero también por exposición intensa o prolongada a otras fuentes de radiación ultravioleta (por lámparas para bronceado) o fuentes de rayos X u otra radiación.

Las quemaduras químicas pueden estar causadas por ácidos o bases fuertes, fenoles, cresoles, gas mostaza o fósforo. Todos estos agentes producen necrosis, que se puede extender lentamente durante varias horas.

Las quemaduras eléctricas son el resultado de la generación de calor, que puede alcanzar 5.000 ºC. Debido a que la mayor parte de la resistencia a la corriente eléctrica se localiza en el punto donde el conductor contacta con la piel, las quemaduras eléctricas suelen afectar a la piel y los tejidos subyacentes. Pueden ser de cualquier tamaño y profundidad (v. cap. 277 [image] ). La necrosis progresiva y la formación de escaras suele ser de mayor intensidad y afecta a estructuras más profundas de lo que indica la lesión inicial. La lesión eléctrica, especialmente por corriente alterna, puede producir inmediatamente parálisis respiratoria, fibrilación ventricular o ambas (v. cap. 206 [image] ).

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Complicaciones
- Evaluación
- Pronóstico
- Tratamiento

Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


QUEMADURAS, Síntomas y signos

Ir a: QUEMADURAS Ir a: Complicaciones en QUEMADURAS
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
Síntomas y signos Complicaciones Evaluación Pronóstico Tratamiento
Síntomas y signos

La profundidad de la quemadura se clasifica como de primer, segundo o tercer grado. Las de primer grado son rojas, muy sensibles al tacto y generalmente húmedas. La superficie se blanquea claramente a la presión suave y no se producen ampollas.

Las quemaduras de segundo grado pueden producir ampollas o no. La base de las ampollas puede ser eritematosa o blanquecina con un exudado fibrinoso. Son sensibles al tacto y pueden blanquearse a la presión.

Las quemaduras de tercer grado no suelen producir ampollas. La superficie de la quemadura puede ser blanca y flexible, negra, calcinada y coriácea o rojo brillante por la fijación de hemoglobina en la región subdérmica. Las quemaduras de tercer grado de color pálido se pueden confundir con la piel normal, pero los vasos subdérmicos no se blanquean a la presión. Las quemaduras de tercer grado suelen producir anestesia o hipoestesia. Se pueden separar los pelos de los folículos con facilidad. Con frecuencia las quemaduras de segundo grado profundas y las de tercer grado sólo se pueden diferenciar tras 3 a 5 d de observación.

Siguiente: Complicaciones en QUEMADURAS | Ir a: Complicaciones en QUEMADURAS
Inicio de: QUEMADURAS | Ir a: QUEMADURAS


QUEMADURAS, Complicaciones

Ir a: Síntomas y signos en QUEMADURAS Ir a: QUEMADURAS Ir a: Evaluación en QUEMADURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
Síntomas y signos Complicaciones Evaluación Pronóstico Tratamiento
Complicaciones

Las secuelas sistémicas (p. ej., colapso circulatorio hipovolémico, infección) y la alteración ventilatoria del tracto respiratorio suelen ser más graves que los efectos locales. La infección, incluso en las quemaduras de pequeño tamaño, es una causa importante de mortalidad y la más importante de pérdida de función y deformidad estética, especialmente en cara y manos. La vasoconstricción que produce una hipoperfusión periférica, sobre todo en las áreas quemadas, provoca una alteración grave en la defensa local del huésped, favoreciendo la invasión bacteriana. El tejido muerto, el calor, la hipoperfusión periférica y la humedad son el terreno ideal para el crecimiento bacteriano. Al poco tiempo de la quemadura predominan los estreptococos y estafilococos, y a los 5-7 d las bacterias gramnegativas. La flora mixta está presente siempre. La evolución exacta de los sucesos, incluyendo los materiales empleados para apagar el fuego, aportan una idea sobre la extensión de la contaminación bacteriana y la probabilidad de infección.

La lesión térmica del tracto respiratorio inferior suele estar producida por la inhalación de vapor en personas alertas pero, si se altera el nivel de conciencia, se puede deber a la inhalación de gases calientes, lo que produce una obstrucción inmediata de la vía aérea superior. El edema de la vía aérea puede provocar una obstrucción de ésta de instauración más lenta. La lesión química de los capilares alveolares de las vías aéreas de pequeño tamaño puede inducir una insuficiencia respiratoria progresiva retardada. La inhalación de productos tóxicos (p. ej., cianuro, aldehídos tóxicos, monóxido de carbono) generados por la combustión de material tóxico (p. ej., madera, plástico) puede ocasionar lesiones térmicas de la faringe y la vía respiratoria superior, así como trastornos de la ventilación. Además, el monóxido de carbono inhalado se fija a la Hb y reduce sustancialmente el transporte de oxígeno.

La mayoría de las arritmias cardíacas en pacientes quemados están producidas por hipovolemia, hipoxia, acidosis o hiperpotasemia. Estas alteraciones metabólicas se deben corregir antes de utilizar medicamentos con efectos sobre el corazón. La taquicardia y la fibrilación ventricular son excepciones que precisan tratamiento inmediato mientras se corrigen las anomalías metabólicas subyacentes. Se debe vigilar el pulso, la TA, la temperatura, el ECG, los gases en sangre arterial y el Hto para detectar anomalías metabólicas, especialmente en ancianos.

Es frecuente la hipopotasemia durante la fase inicial de la reanimación porque los líquidos de reposición no suelen contener potasio, las reservas de potasio en pacientes que toman diuréticos pueden ser escasas y porque parte del potasio se pierde unido a los apósitos de nitrato de plata hipotónico al 0,5%. El potasio sérico se debe mantener por encima de 4 mEq/l. El nitrato de plata también arrastra Na y Cl, produciendo en ocasiones hiponatremia, hipocloremia y alcalosis hipoclorémica graves.

La hipoalbuminemia se debe a una combinación de efectos dilucionales de la reposición con líquidos que contienen sodio y a la pérdida de proteínas en el edema que existe por debajo de la escara. Se debe infundir una solución de coloides durante la fase de reanimación para mantener un nivel de albúmina sérica por encima de 2,5 g/dl y las proteínas totales en >5 g/dl. Debido a que la mayoría del Ca sérico está unido de forma reversible a la albúmina, la hipoalbuminemia se puede acompañar de hipocalcemia. La fracción ionizada de Ca sérico suele ser normal pero se debe determinar periódicamente. Se deben administrar diariamente suplementos de Ca, fosfato y Mg.

La acidosis metabólica puede estar producida por mala perfusión tisular debida a hipovolemia o insuficiencia cardíaca. La caída del pH sérico por debajo de 7,2 se debe tratar con bicarbonato sódico intravenoso (v. Acidosis metabólica en cap. 12 [image] ).

La vasoconstricción periférica que provoca hipoperfusión local se debe a reposición de líquidos inadecuada durante la fase de reanimación. La mala perfusión tisular local puede estar ocasionada por compresión por escara o fascia, en cuyo caso se debe hacer escarotomía o fasciotomía (v. más adelante).

La mioglobinuria puede ser el resultado de constricciones isquémicas del músculo, lesiones por aplastamiento o quemaduras térmicas o eléctricas profundas del músculo. El flujo de orina se debe mantener inicialmente a 100 ml/h en adultos y por encima de 1ml/kg/h en niños. Es necesario conseguir una diuresis osmótica (en adultos mediante administración intravenosa de 12,5 g de manitol cada 4 a 8 h o con más frecuencia si es necesario) hasta que desaparezca la mioglobinuria. En los adultos con mioglobinuria grave se debe alcalinizar la orina con 50 mEq de bicarbonato sódico i.v. cada 4 a 8 h según sea necesario, con determinaciones frecuentes del pH en suero y orina. El objetivo es conseguir un pH urinario superior a 8. El tratamiento de la hemoglobinuria, que puede ser debida a destrucción de los eritrocitos tras la quemadura, es idéntico al de la mioglobinuria. La mioglobinuria y la hemoglobinuria pueden conducir a una necrosis tubular renal si no se instaura un tratamiento rápido y preciso.

La hipotermia (v. cap. 280 [image] ) es frecuente en los pacientes con quemaduras extensas. Aquellos con una temperatura rectal <36 ºC se tratan con líquidos de reposición calientes. Si la temperatura es <33 ºC el recalentamiento puede producir arritmias mortales. A estos pacientes hay que calentarlos lentamente, y se debe hacer una monitorización continua del ECG, la temperatura central, los electrólitos, los signos vitales y el estado mental.

Siguiente: Evaluación en QUEMADURAS | Ir a: Evaluación en QUEMADURAS
Anterior: Síntomas y signos en QUEMADURAS | Ir a: Síntomas y signos en QUEMADURAS
Inicio de: QUEMADURAS | Ir a: QUEMADURAS


QUEMADURAS, Evaluación

Ir a: Complicaciones en QUEMADURAS Ir a: QUEMADURAS Ir a: Pronóstico en QUEMADURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
Síntomas y signos Complicaciones Evaluación Pronóstico Tratamiento

Puntos clave:
[- Anamnesis -- Exploración física -]
Evaluación

Volver a puntos clave Anamnesis. La información sobre el suceso puede proceder del paciente o de otras fuentes, como el conductor de la ambulancia, un miembro de la familia, un compañero de trabajo, un policía o un bombero. La anamnesis debe incluir el uso habitual de medicamentos, la existencia de enfermedades previas (alergias, enfermedad pulmonar, cardíaca o renal, diabetes) o alteraciones psiquiátricas (la quemadura puede ser por maltrato o intento de suicidio) y los hábitos tóxicos (tabaco, alcohol y otras drogas). Todos estos factores afectan a la capacidad de respuesta del paciente a la agresión.

Volver a puntos clave Exploración física. Se debe practicar una exploración física completa antes de que la quemadura madure (ya que los signos físicos son más difíciles de interpretar entonces). Se debe calcular el área de superficie corporal (ASC) en todos los pacientes. Lo más frecuente es determinar la altura inmediatamente y calcular el peso por la información de un familiar.

Se representan las áreas afectadas en un gráfico para quemaduras. La extensión de la quemadura (% de ASC) se calcula comparando el gráfico del paciente con la regla de los nueves en adultos (v. fig. 276-1 [image] A). En niños se puede calcular la extensión (%ASC) de modo más preciso con el esquema de Lund-Browder (v. fig. 276-1 [image] B). También se registra en el gráfico la profundidad calculada de la quemadura (primer, segundo o tercer grado).

Siguiente: Pronóstico en QUEMADURAS | Ir a: Pronóstico en QUEMADURAS
Anterior: Complicaciones en QUEMADURAS | Ir a: Complicaciones en QUEMADURAS
Inicio de: QUEMADURAS | Ir a: QUEMADURAS


QUEMADURAS, Pronóstico

Ir a: Evaluación en QUEMADURAS Ir a: QUEMADURAS Ir a: Tratamiento en QUEMADURAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
Síntomas y signos Complicaciones Evaluación Pronóstico Tratamiento
Pronóstico

Sin intervención, la epidermis se regenera rápidamente en las quemaduras superficiales a partir de elementos epidérmicos no lesionados, folículos pilosos y glándulas sudoríparas. No suele existir formación de cicatriz a menos que exista infección. En las quemaduras profundas en las que se destruye la epidermis y gran parte de la dermis, la reepitelización comienza en los bordes de la herida, en los restos de tejido no lesionado o en los apéndices dérmicos restantes. El proceso es lento y se forma un tejido de granulación excesivo antes de que el epitelio cubra el área. Estas heridas suelen contraerse, originando cicatrices deformantes o incapacitantes, a menos que se traten rápidamente mediante injerto de piel. En algunas personas se forman queloides, especialmente en la raza negra.

En las quemaduras profundas en las que se destruye toda la epidermis y dermis y el área es demasiado amplia para cerrarse por contracción (porque la dermis no se regenera), no cabe esperar la curación espontánea. Sin extirpación, este tipo de quemaduras se separan y se forma una escara que se desprende con el tiempo, dejando un lecho cruento.

Las quemaduras que afectan a más del 40% del ASC, la edad superior a 60 años y la presencia de lesión por inhalación son factores de riesgo de muerte. La tasa de mortalidad es del 0,3% sin factores de riesgo, el 3% con un factor de riesgo, el 33% con dos y alrededor del 87% con tres.

Siguiente: Tratamiento en QUEMADURAS | Ir a: Tratamiento en QUEMADURAS
Anterior: Evaluación en QUEMADURAS | Ir a: Evaluación en QUEMADURAS
Inicio de: QUEMADURAS | Ir a: QUEMADURAS


QUEMADURAS, Tratamiento

Ir a: Pronóstico en QUEMADURAS Ir a: QUEMADURAS Ir a: CAPITULO 277
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 276. QUEMADURAS
Síntomas y signos Complicaciones Evaluación Pronóstico Tratamiento

Puntos clave:
[- Tratamiento inicial de urgencia -- Tratamiento tópico de la quemadura -- Fármacos -- Tratamiento respiratorio -- Reposición de líquidos inicial -- Sustitución de líquidos basales -- Prevención de la infección de la quemadura -- Nutrición -- Tratamiento quirúrgico -- Fisioterapia -- Tratamiento de mantenimiento -]
Tratamiento

Como norma general la quemadura se debe lavar y desbridar. Se emplean antibióticos tópicos o sistémicos, dependiendo de la gravedad de la quemadura. Puede ser necesaria la inmovilización en posición adecuada de la extremidad lesionada así como algún tipo de fisioterapia. Se dan instrucciones para el cuidado a domicilio y se instaura un seguimiento ambulatorio del paciente.

Aproximadamente el 85% de los pacientes con quemaduras tienen quemaduras de pequeño tamaño y pueden tratarse de forma ambulatoria. Los criterios generales para hacerlo así son: quemadura de primer grado o de segundo grado superficial en <10% del ASC, quemadura de segundo grado moderada o profunda en <5% del ASC y quemadura de tercer grado <1% del ASC siempre que no exista lesión por inhalación. Los pacientes con quemaduras más extensas y los pacientes con quemaduras profundas de pequeño tamaño en manos, cara, pies y perineo se deben hospitalizar. Esto se debe a que la posibilidad de infección en estas áreas puede provocar una alteración estética y funcional grave. Un paciente que recibe tratamiento ambulatorio debe ser hospitalizado si la herida no va a curar espontáneamente en 3 sem. También puede ser necesaria la hospitalización si se prevé un mal cumplimiento de la elevación, cambios de apósito o instrucciones médicas o si el paciente es menor de 2 años o mayor de 60.

Volver a puntos clave Tratamiento inicial de urgencia. En el lugar del suceso, la víctima de una lesión térmica, química o eléctrica aguda debe ser apartada inmediatamente de la causa, incluyendo la retirada de toda la ropa, especialmente el material que arde sin llama (p. ej., camisas sintéticas, material térmico). Se deben lavar de la piel todos los productos químicos, y las quemaduras causadas por ácidos, álcalis o compuestos orgánicos (p. ej., fenoles, cresoles) se deben lavar con cantidades abundantes de agua, de forma continua y durante largo tiempo. Las quemaduras por fósforo se deben sumergir en agua de inmediato para evitar el contacto con el aire. Las partículas de fósforo se deben retirar suavemente debajo del agua. Después se lava la herida con solución de sulfato de cobre al 1% para cubrir cualquier partícula residual con una película protectora de fosfato de cobre (es fluorescente y se puede retirar con facilidad en una habitación oscura). Se debe evitar la absorción excesiva de cobre.

En la sala de urgencias el tratamiento inicial consiste en establecer una vía aérea adecuada, detener el proceso de la quemadura, reponer el líquido perdido (plasma), reconocer y tratar el traumatismo importante con amenaza vital, diagnosticar las anomalías metabólicas, valorar la posibilidad de infección bacteriana por contaminación antes de la admisión y proteger al paciente de una mayor contaminación bacteriana.

Volver a puntos clave Tratamiento tópico de la quemadura. Las quemaduras pequeñas se deben sumergir inmediatamente en agua fría, si es posible. Se debe lavar la herida con agua y jabón y se retiran con cuidado todos los residuos presentes. Cuando existe suciedad en profundidad, se debe anestesiar la herida mediante infiltración local de lidocaína al 1 o 2% y cepillar con jabón y cepillo rígido.

Las ampollas se deben desbridar si ya han estallado o es probable que lo hagan. Si se desconoce la profundidad de la quemadura, es preciso vaciar las ampollas y examinar su base para determinar si la lesión es de espesor completo.

Después del lavado, y en condiciones asépticas, la superficie quemada se trata con una pomada tópica adecuada y se cubre con apósitos estériles. Los antibacterianos tópicos que se suelen emplear son la solución de nitrato de plata al 0,5%, el acetato de mafenida o sulfadiazina argéntica al 1%. Después de cubrir la herida hasta con ocho capas de venda de algodón, se extiende nitrato de plata sobre la herida cada 2 h. Esto mantiene húmedo el apósito y la concentración de nitrato de plata en la piel alrededor del 0,5%, ya que una concentración inferior probablemente no es bactericida. Una concentración más elevada, que se puede producir por evaporación, es capaz de lesionar la piel aún más. Cuando se aplica en una superficie muy extensa, el nitrato de plata puede arrastrar una cantidad excesiva de Na, Cl y K hacia al apósito, produciendo hipopotasemia, hipocloremia, alcalosis o metahemoglobinuria. El acetato de mafenida o la pomada de sulfadiazina argéntica se aplican directamente sobre la herida en una capa, cubriendo después la herida con varias capas de vendas de algodón. Se debe retirar la pomada residual antes de colocar una nueva venda. La crema de acetato de mafenida inhibe la actividad de la anhidrasa carbónica y puede producir una acidosis metabólica compensada y, en ocasiones, acidosis tubular renal proximal. La sulfadiazina argéntica se debe usar con precaución en pacientes que son alérgicos a las sulfamidas, ya que puede producir anomalías hematológicas.

Volver a puntos clave Fármacos. Para las quemaduras de pequeño tamaño puede conseguirse la analgesia con narcóticos por vía oral (codeína), con o sin AINE o aspirina. Para las quemaduras graves suelen ser necesarios los narcóticos por vía i.v. (morfina, meperidina). Se debe administrar un recuerdo de toxoide tetánico, 0,5 a 1 ml s.c o i.m., a los pacientes inmunizados en los 4 a 5 años anteriores. Si no es así, se debe administrar globulina antitetánica a dosis de 250 U i.m. (repetida a las 6 sem si es necesario) e iniciar una inmunización activa simultánea.

Volver a puntos clave Tratamiento respiratorio. Cuando existe una lesión térmica significativa, el tratamiento debe incluir oxígeno suplementario para elevar el contenido de oxígeno en sangre y comenzar a desplazar el monóxido de carbono. La alteración de la ventilación se trata mediante intubación (preferiblemente nasotraqueal) y soporte mecánico. Las indicaciones absolutas para la intubación son la respiración rápida y superficial con taquipnea de 30 a 40 respiraciones/minuto, bradipnea menor de 8 a 10 respiraciones/minuto, obstrucción mecánica de la vía aérea debida a traumatismo, edema o laringospasmo y signos de insuficiencia respiratoria con pH arterial <7,2, Po2 <60 mm Hg, o Pco2 >50 mm Hg. Las indicaciones relativas son la exposición a una explosión o fuego en local cerrado, pelos de la nariz o mucosa oral chamuscada, eritema de paladar, ceniza en boca, laringe o esputo, edema asociado a quemadura de la cara o cuello y signos de dificultad respiratoria (como aleteo nasal, estridor o ruido respiratorio, ansiedad, agitación, agresividad).

Volver a puntos clave Reposición de líquidos inicial. Es vital el tratamiento inmediato. La reposición adecuada de líquidos previene la vasoconstricción periférica y la hipoperfusión, manteniendo intacta la defensa local del huésped. El uso de una solución coloide como plasma fresco congelado (que contiene sustancias antibacterianas como los anticuerpos) protege frente a la invasión bacteriana de la quemadura antes de iniciar el tratamiento local.

Cuando se prevé el desarrollo de colapso circulatorio (como ocurre en todas las quemaduras de segundo y tercer grado con extensión >10% ASC) o cuando el Hto está por debajo de lo normal, la infusión de líquidos debe comenzar de inmediato. Se coloca una cánula venosa de calibre 14 a 16 en una o dos venas periféricas (v. Procedimientos invasivos en cap. 198 [image] ). Aunque puede que no sea necesaria una vía central al principio, la colocación ulterior puede ser dificultosa debido al edema extenso, por lo que puede ser mejor hacerlo al comienzo. La vía venosa central o periférica se puede colocar a través de una escara si es necesario. No se recomienda la venotomía porque puede romper la vena y aumenta el riesgo de infección. Se debe tomar una muestra de sangre para determinar Hb, Hto, grupo sanguíneo y realizar pruebas cruzadas.

El líquido administrado de urgencia debe contener sodio, seguido de la infusión de coloide (plasma fresco congelado, albúmina) cuando esté disponible. El uso de coloide depende del tamaño, la profundidad y la localización de la quemadura, la edad del paciente y las lesiones concomitantes. El coloide es urgente es pacientes con quemaduras moderadas o graves, en los niños y ancianos, en las quemaduras profundas de manos, cara o perineo, en presencia de cardiopatía, o cuando el Hto está elevado, lo que indica una hipovolemia incipiente. Si se retrasa la administración de líquidos más de 2 h tras la quemadura, el coloide se debe administrar en cuanto esté disponible.

El volumen de líquido necesario depende de la extensión y profundidad de la quemadura. Se puede calcular la tasa de infusión inicialmente tras una exploración física breve y determinación de la extensión de la quemadura empleando la regla de los nueves o la gráfica de Lund-Browder. Habitualmente se necesitan de 2 a 4 ml/kg/% de ASC de solución intravenosa con sodio durante las primeras 24 h tras la lesión. La adición de coloide reduce el volumen de solución con sodio necesaria.

Volver a puntos clave Sustitución de líquidos basales. Debido a que el volumen exacto de líquidos y la tasa de infusión dependen de la respuesta del paciente a la administración de líquidos, la reposición basal se basa en la monitorización estrecha del paciente. El objetivo es mantener una TA y un Hto adecuados, así como un volumen de orina >50 a 100 ml/h (0,5 a 1 ml/kg/h) en adultos o 1 ml/kg/h en niños para evitar la sobrecarga circulatoria. Se determina la Hb cada 3 a 4 h durante las primeras 72 h, y se ajusta el tratamiento para mantener los niveles de Hb entre 11 y 16 g/dl. Se debe mantener el Hto entre el 30 y el 45%. Los pacientes con un volumen de orina inadecuado a pesar de la administración de un volumen importante de solución con sodio suelen responder al aumento de volumen de esta solución cuando se añade coloide.

Las cifras precalculadas rara vez son correctas para todo el período de reanimación, por lo que las fórmulas se deben usar sólo como referencia. Una fórmula general para las primeras 24 h es 0,5 ml/kg/% de ASC de coloide y 1,5 ml/kg/% de ASC de solución de Ringer lactato junto con 100 ml/h de solución de Ringer lactato de mantenimiento. Un cuarto del líquido se administra en las 4 primeras horas, otro cuarto en las 4 h siguientes, un cuarto en las 8 h siguientes y el último cuarto en las 8 h restantes (medido desde el momento de la lesión, no desde la llegada al centro sanitario), porque se pueden desplazar grandes volúmenes de líquido intravascular a los tejidos produciendo colapso circulatorio desde inmediatamente después de la lesión.

Por ejemplo, un hombre de 70 kg con una quemadura que afecta al 40% del ASC debe recibir 1.400 ml de coloide, 4.200 ml de solución de Ringer lactato y 2.400 ml de solución de Ringer lactato de mantenimiento, es decir, un total de 8.000 ml de líquido durante las 24 h iniciales. Un cuarto del total (350 ml de coloide, 1.050 ml de solución de lactato de Ringer y 100 ml/h de solución de Ringer lactato de mantenimiento) durante las primeras 4 h, las 4 h siguientes, las 8 h posteriores y las restantes 8 h. Si se recibe al paciente inmediatamente tras la lesión, se deben administrar las siguientes soluciones i.v.: durante las primeras 8 h, plasma fresco congelado a 87,5 ml/h y 360 ml/h de solución de Ringer lactato y, en las 16 h siguientes, plasma fresco congelado a 45 ml/h y solución de lactato de Ringer a 220 ml/h.

Se deben monitorizar varios parámetros para detectar una reposición de líquidos excesiva o insuficiente y evitar los problemas relacionados. Es útil registrar todos los parámetros en una plantilla de protocolo. La reposición insuficiente viene indicada por el descenso en el volumen de orina, el aumento del Hto y los síntomas de colapso circulatorio. Se debe colocar una sonda vesical permanente para registrar el volumen de orina. La reposición excesiva (que puede producir insuficiencia cardíaca y edema pulmonar) viene indicada por un aumento de la frecuencia cardíaca, taquipnea y elevación de la TA, por ingurgitación de las venas del cuello o por un aumento de la presión venosa central. Se deben auscultar las bases pulmonares periódicamente para detectar la presencia de crepitantes.

En los pacientes con cardiopatía o nefropatía previa, el uso de líquidos, electrólitos y coloides debe limitarse a cantidades suficientes para conseguir un volumen de orina adecuado (25 ml/h) y se debe vigilar al paciente para detectar signos de sobrecarga circulatoria.

Volver a puntos clave Prevención de la infección de la quemadura. Tan pronto como sea posible se debe instaurar un tratamiento preventivo eficaz y es preciso mantenerlo rigurosamente hasta que cure la quemadura. Se utilizan antibacterianos tópicos para mantener la fisiología sistémica normal y para prevenir posteriores siembras bacterianas de la herida.

Los pacientes con quemaduras de segundo y tercer grado deben recibir penicilina V a dosis de 1 a 2 g/d v.o. en 4 dosis durante los primeros días como profilaxis de la celulitis estreptocócica, una infección poco frecuente pero muy grave (producida por el estreptococo betahemolítico). En los pacientes alérgicos a la penicilina se puede usar eritromicina a dosis de 1 a 2 g/d v.o. en 4 dosis. En las quemaduras muy extensas se utiliza la penicilina G a dosis de 5 millones U i.m. o i.v. diariamente durante 3 d como profilaxis de la celulitis estreptocócica. No se recomienda utilizar habitualmente otros antibióticos por el desarrollo de resistencias.

Volver a puntos clave Nutrición. Está indicado un aporte nutritivo agresivo en los pacientes con quemaduras >20% de ASC, malnutrición previa, complicaciones como infección o lesiones asociadas (fractura) o pérdida de peso superior al 10%. Estas tres últimas se asocian con un aumento de la mortalidad.

El soporte nutricional (v. cap. 1 [image] ) se debe iniciar entre 1 y 2 d después de la fase de reposición de líquidos. Es preferible la hiperalimentación oral porque tiene menos complicaciones y es más barata. No obstante, la anorexia, las quemaduras faciales o la disfagia pueden hacerla difícil o imposible. Si la alimentación oral es inadecuada pero la motilidad y la absorción GI son normales, se recurre a la alimentación enteral (sonda) para complementar las comidas o para aportar la nutrición total. La nutrición parenteral está indicada en pacientes con íleo gástrico o colónico relacionado con quemaduras, operaciones repetidas o infección. Las complicaciones son más frecuentes con la nutrición parenteral que con la enteral.

Volver a puntos clave Tratamiento quirúrgico. Las escaras pueden precisar escarotomía en las quemaduras circunferenciales de tercer grado (p. ej., cuando se pierde el pulso palpable previamente o cuando está ausente en una extremidad pero se palpa fácilmente en las restantes). Se sospecha isquemia periférica cuando una extremidad está más fría que las otras y tiene un relleno capilar más lento. La ecografía Doppler confirma la isquemia. Se debe liberar la escara a tensión cuando exista una sospecha fundada de isquemia aunque los pulsos Doppler estén presentes. En las lesiones cutáneas que no afectan a tejidos profundos, la incisión de escarotomía se debe profundizar sólo hasta la dermis, excluyendo la hipodermis y la grasa subcutánea. Para conseguir una liberación completa, la incisión se debe extender superando ampliamente la zona tensa de la escara. Algunas escaras que son aparentemente de espesor total conservan la sensibilidad al dolor, por lo que la incisión de relajación puede ser dolorosa. En estos casos es efectiva la anestesia local con lidocaína al 1%.

Las quemaduras de segundo grado profundo y las de tercer grado deben tratarse mediante resección quirúrgica temprana o extirpación de la escara, mejor entre los días primero y cuarto tras la quemadura. La extirpación retira tejido desvitalizado, evita la sepsis por debajo de la escara y permite cerrar la herida antes, acortando la hospitalización y mejorando el resultado funcional. Se deben identificar las zonas en las que no es previsible la curación en 3 sem y que requieren por tanto incisión, así como determinar la secuencia de resección. Si la lesión es extensa y la supervivencia del paciente es dudosa, se deben extirpar primero las áreas más afectadas para reducir drásticamente el volumen de quemadura abierta. Las áreas que suelen tratarse en primer lugar y que reciben los injertos satisfactoriamente son espalda, tórax y abdomen. No se debe extirpar de una vez más del 30% del ASC, incluyendo las zonas donantes. Cuando el problema no es la supervivencia, sino la estética o la funcionalidad, se deben extirpar en primer lugar, y por este orden, las escaras en manos, brazos, pies y piernas. Tradicionalmente, las escaras faciales se extirpan de forma conservadora, manteniendo la mayor cantidad posible de tejido blando. Algunos autores recomiendan la extirpación precoz de las escaras faciales.

Después de la extirpación, el lecho de la herida requiere un cierre con injerto. Los injertos pueden ser autoinjertos (piel del paciente), aloinjertos (piel viable, generalmente de donante cadáver) o xenoinjertos (piel de origen porcino). Los autoinjertos, que son permanentes, se pueden trasplantar como una lámina (pieza de piel sólida) o como una malla (lámina de piel donante en la que se hacen incisiones pequeñas a intervalos regulares con un instrumento apropiado, lo que permite que el injerto cubra un área más extensa). Los injertos mallados se emplean cuando la piel del donante es escasa, pero no se usan para quemaduras superiores al 20% del ASC. Estos injertos prenden con un aspecto de rejilla irregular, en ocasiones con cicatriz hipertrófica excesiva. No suele ser posible obtener un autoinjerto suficiente para las quemaduras profundas superiores al 40% del ASC. Sin embargo, se puede obtener piel del paciente de la misma zona donante a intervalos de 14 d. Los aloinjertos y xenoinjertos son temporales, pueden ser rechazados ya a los 10 a 14 d y deben ser sustituidos por autoinjertos. No obstante, pueden ser vitales en pacientes con quemaduras masivas. Otra alternativa es un sistema de sustitución de la piel con una plantilla de regeneración dérmica artificial. La plantilla es biodegradada después de inducir la formación de piel completamente nueva (denominada neodermis), creada por las células del paciente y que es permanente.

Volver a puntos clave Fisioterapia. Es importante iniciar la fisioterapia de forma temprana. Los sistemas para mantener una posición adecuada, las férulas, los ejercicios y los dispositivos de presión ayudan a conservar la función y la estética mientras cura la quemadura. Las superficies corporales con elevada tensión y movilidad de la piel (p. ej., cara, manos, articulaciones, muslos, tórax) son más propensas a la formación de cicatrices y contracturas.

La medida terapéutica más importante es la elevación de la extremidad, especialmente en los pacientes con quemaduras en mano o pierna. Se debe colocar la extremidad por encima del nivel del corazón en todo momento, excepto durante períodos £20 min a lo largo del día. Debido a que el reposo en cama con elevación es difícil en pacientes ambulatorios, suele ser necesaria la hospitalización cuando existen quemaduras en las extremidades inferiores.

Las quemaduras de segundo o tercer grado que afectan a la piel sobre una articulación suelen precisar el uso de férulas. Se venda cada dedo de forma individual con venda de algodón sobre la mano y muñeca en forma de ocho. La palma debe quedar más almohadillada para mantener las articulaciones metacarpofalángicas e interfalángicas en flexión moderada. La muñeca o el codo se deben inmovilizar con un cabestrillo de brazo. En los pacientes ambulatorios no se suelen inmovilizar las piernas.

En las quemaduras extensas, es necesario utilizar férulas para mantener las articulaciones en posición funcional tan pronto como sea posible. Deben quedar ajustadas de forma precisa y se deben comprobar constantemente durante las fases iniciales del tratamiento para evitar la compresión excesiva de la extremidad, que puede aumentar el edema. Al ceder el edema, suele ser necesario realizar un reajuste en las férulas para conseguir que se acoplen adecuadamente. Las férulas se usan de modo continuo hasta que se injerta la zona y el injerto evoluciona adecuadamente. Las articulaciones se mantienen en posición funcional con vendajes y sábanas enrrolladas durante la convalecencia.

Se realizan ejercicios activos y pasivos de arco de movilidad una o dos veces al día antes del injerto para conservar la función. Los ejercicios y el mantenimiento de una posición adecuada son más fáciles tras la reducción del edema inicial. Después del injerto de piel se mantiene inmovilizada la zona lesionada durante 5 a 10 d, de manera que el injerto se pueda estabilizar antes de comenzar los ejercicios de recuperación en el postoperatorio.

Volver a puntos clave Tratamiento de mantenimiento. Se recomienda al paciente mantener la herida limpia, seca y elevada, cambiar el vendaje dos veces al día, lavar la herida con agua abundante, limpiar toda la medicación tópica antes de aplicar una nueva capa, tomar los antibióticos adecuados y acudir a la visita de seguimiento. Son necesarias las visitas ambulatorias de seguimiento para comprobar el cumplimiento de los cuidados de la herida, desbridar la herida, descartar la existencia de celulitis, confirmar la profundidad de la quemadura, evaluar y facilitar el tratamiento ocupacional, ambulatorio o mediante fisioterapia y valorar la necesidad de un tratamiento mediante extirpación. En las quemaduras menos graves, la primera visita de seguimiento se realiza a las 24-48 h de la quemadura. Las visitas siguientes se hacen cada 24 a 72 h, según sea necesario, dependiendo de la gravedad y profundidad de la quemadura y de la capacidad del paciente de seguir las recomendaciones sobre el cuidado de la herida.

Siguiente: CAPITULO 277 | Ir a: CAPITULO 277
Anterior: Pronóstico en QUEMADURAS | Ir a: Pronóstico en QUEMADURAS
Inicio de: QUEMADURAS | Ir a: QUEMADURAS


LESIONES PRODUCIDAS POR LA ELECTRICIDAD

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 276 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 277. LESIONES PRODUCIDAS POR LA ELECTRICIDAD
277 / LESIONES PRODUCIDAS POR LA ELECTRICIDAD

Lesión producida por el paso de una corriente eléctrica a través del organismo.

La corriente eléctrica puede ser atmosférica (rayo) o artificial (líneas de alto o bajo voltaje).

Mostrar/Ocultar APARTADOS Siguiente: Patogenia | Ir a: Patogenia
- Patogenia
- Síntomas y signos
- Prevención
- Tratamiento

Anterior: Tratamiento en CAPITULO 276 | Ir a: Tratamiento en CAPITULO 276
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


LESIONES PRODUCIDAS POR LA ELECTRICIDAD, Patogenia

Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 277. LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Patogenia Síntomas y signos Prevención Tratamiento
Patogenia

El tipo de corriente determina la gravedad de la lesión. En general, la corriente continua (CC), que tiene una frecuencia cero pero puede ser intermitente o pulsátil, es menos peligrosa que la corriente alterna (CA), que es la que se utiliza generalmente en Estados Unidos. Los efectos de la CA en el organismo dependen básicamente de la frecuencia. Las corrientes de baja frecuencia de unos 50 a 60 Hz (ciclos/seg), que son las más utilizadas, suelen ser más peligrosas que las de frecuencia alta y tres a cinco veces más peligrosas que la CC del mismo voltaje y amperaje. La CC tiende a producir una contracción convulsiva, desplazando a la víctima lejos de la fuente de corriente. La CA a 60 Hz (corriente doméstica) produce tetania muscular y deja pegada la mano a la fuente de corriente. La exposición prolongada puede provocar quemaduras graves si el voltaje es alto.

En general, cuanto más elevados sean el voltaje y el amperaje, mayor será el daño producido por cualquier tipo de corriente. Las corrientes de alto voltaje (>500 a 1.000 voltios) causan quemaduras profundas y las de voltaje bajo producen adherencia al circuito. El umbral de percepción de la corriente que entra en la mano es de aproximadamente 5 a 10 miliamperios (mA) para la CC y entre 1 y 10 mA para la CA a 60 Hz. El amperaje máximo que hace que los flexores de la mano se contraigan pero permite que la persona retire su mano de la fuente de electricidad se denomina corriente de escape. Para la CC, la corriente de escape es de unos 75 mA para un hombre de 70 kg; para la CA es de alrededor de 15 mA, variando con la masa muscular. Una corriente de bajo voltaje (110 a 220 V), de tipo alterno, de 60 Hz que viaja a través del tórax durante una fracción de segundo puede inducir una fibrilación ventricular con un amperaje tan bajo como los 60 a 100 mA, mientras que si la corriente es de tipo continuo se necesitan de 300 a 500 mA. Si la corriente pasa directamente al corazón (a través de un catéter cardíaco o electrodos de marcapasos), se puede producir fibrilación con un amperaje mucho más bajo (<1mA, CC o CA).

La resistencia corporal (medida en ohmios/cm2) se concentra fundamentalmente en la piel y cambia directamente según el estado de la misma. La resistencia de la piel seca, intacta y bien queratinizada varía entre 20.000 y 30.000 ohmios/cm2, mientras que para la palma o planta con piel gruesa e hiperqueratósica puede alcanzar 2 a 3 millones ohmios/cm2. La resistencia de una piel fina y húmeda es de unos 500 ohmios/cm2. Si la piel presenta una punción (por corte o abrasión con aguja) o si la corriente se aplica sobre membranas mucosas (boca, recto, vagina), la resistencia puede ser tan baja como 200 a 300 ohmios/cm2. Si la resistencia de la piel es baja, se debe disipar mucha energía en la superficie al pasar la corriente a través de la piel, originando una quemadura de superficie muy extensa en la zona de entrada y salida, con carbonización de los tejidos entre ambas (calor = amperaje2 x resistencia). Los tejidos internos se queman dependiendo de su resistencia, los nervios, vasos sanguíneos y músculos conducen la electricidad con más facilidad que los tejidos más densos (grasa, tendón, hueso) y por esta razón son los más afectados.

El trayecto de la corriente a través del organismo determina la naturaleza de la lesión. El trayecto desde un brazo al otro o entre un brazo y una pierna suele atravesar el corazón y es mucho más peligroso que el trayecto entre una pierna y el suelo. Las lesiones eléctricas en el cráneo pueden causar convulsiones, hemorragia intraventricular, parada respiratoria, fibrilación ventricular o asistolia y cataratas como efecto tardío.

El punto de entrada de la corriente eléctrica más habitual es la mano, seguida por la cabeza. El punto de salida más habitual es el pie. Con la CA, el punto de entrada y de salida son equívocos, porque no se puede determinar cuál es uno y cuál es el otro. Los términos "fuente" y "tierra" son más apropiados.

Por lo general, la duración del flujo de corriente a través del cuerpo es directamente proporcional a la extensión de la lesión, porque la exposición más prolongada produce mayor lesión en los tejidos, permitiendo el flujo interno de la corriente. El flujo de corriente produce calor, lesionando los tejidos internos.

Siguiente: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Inicio de: LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD


LESIONES PRODUCIDAS POR LA ELECTRICIDAD, Síntomas y signos

Ir a: Patogenia en LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 277. LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Patogenia Síntomas y signos Prevención Tratamiento
Síntomas y signos

Las manifestaciones clínicas de las lesiones por electricidad dependen de la interacción compleja de los factores mencionados anteriormente. Se pueden alterar las funciones fisiológicas, produciendo contracciones musculares involuntarias graves, convulsiones, fibrilación ventricular o parada respiratoria (apnea) debida a lesión del SNC o parálisis muscular. Pueden producirse lesiones térmicas, electroquímicas o de otro tipo (p. ej., hemólisis, coagulación de proteínas, trombosis vascular, deshidratación, avulsión muscular o tendinosa). Con frecuencia se producen efectos combinados. Las quemaduras suelen presentar unos límites bien definidos en la piel y se extienden en los tejidos profundos. El voltaje alto puede producir necrosis por coagulación del músculo u otros tejidos entre la fuente y la tierra de la corriente. Puede aparecer un edema masivo por coagulación venosa y tumefacción muscular, con aparición de síndromes compartimentales. La hipotensión, los trastornos de los líquidos y electrólitos y la mioglobinuria intensa pueden producir insuficiencia renal aguda. Debido a las contracciones musculares vigorosas o a las caídas secundarias a la descarga eléctrica se pueden producir luxaciones, fracturas vertebrales o de otra localización, lesiones no penetrantes y pérdida de conciencia (p. ej., la electricidad puede asustar a una persona, provocando la caída).

En los "accidentes en la bañera" (que se producen cuando una persona con los pies mojados contacta con un circuito de 110 V, por secador del pelo o radio) se puede producir una parada cardíaca sin quemaduras.

Los rayos raramente, si es que alguna vez lo hacen, producen heridas por entrada y salida y pocas veces provocan lesiones musculares o mioglobinuria, porque la duración de la corriente es tan breve que no se producen lesiones de la piel ni los tejidos. El rayo descarga sobre la persona, produciendo pocas lesiones internas diferentes de las producidas por un cortocircuito de un sistema eléctrico (asistolia, confusión cerebral, pérdida de conciencia, secuelas neuropsicológicas). Suele producirse un grado variable de amnesia. Las secuelas a largo plazo más frecuentes son lesiones neurológicas, síndromes dolorosos y lesión del sistema nervioso simpático. La causa de muerte más frecuente es la parada cardiorrespiratoria.

Los niños en fase de gatear que chupan cables alargadores pueden sufrir quemaduras en boca y labios. Estas quemaduras pueden causar deformidades estéticas y problemas de crecimiento de dientes, mandíbula y maxilar inferior. Un riesgo añadido es la hemorragia de la arteria labial, que se produce al desprenderse la escara a los 7 a 10 d de la lesión, apareciendo hemorragia hasta en el 10% de los casos.

Siguiente: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Anterior: Patogenia en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Patogenia en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Inicio de: LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD


LESIONES PRODUCIDAS POR LA ELECTRICIDAD, Prevención

Ir a: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: Tratamiento en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 277. LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Patogenia Síntomas y signos Prevención Tratamiento
Prevención

Es fundamental la educación sobre el sentido común y la electricidad. Cualquier aparato eléctrico que toque o pueda tocar el organismo y sea potencialmente peligroso debe tener una toma de tierra adecuada y estar conectado a circuitos con equipo de desconexión preventiva. Los desconectadores sin toma de tierra que actúan cuando una corriente con una intensidad tan baja como 5 mA llega a la masa son excelentes y fáciles de encontrar. La prevención de las lesiones por rayos son el sentido común y los dispositivos de protección apropiados, el conocimiento de la previsión meteorológica y disponer de una ruta de escape hacia un refugio apropiado en caso de tormenta.

Siguiente: Tratamiento en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Tratamiento en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Anterior: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Síntomas y signos en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Inicio de: LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD


LESIONES PRODUCIDAS POR LA ELECTRICIDAD, Tratamiento

Ir a: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD Ir a: CAPITULO 278
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 277. LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Patogenia Síntomas y signos Prevención Tratamiento
Tratamiento

Se debe romper el contacto entre la víctima y la fuente de electricidad. El mejor método es cortar la corriente si se puede hacer rápidamente (mediante un cortacorriente o interruptor, desconectando el aparato de la toma de electricidad); en caso contrario, se debe retirar a la víctima del contacto con la corriente. Para las corrientes de voltaje bajo (110 a 220 V), el rescatador debe aislarse adecuadamente del suelo y utilizar material aislante (ropa, madera seca, goma, cinturón de cuero) antes de separar a la víctima. Si se trata de una fuente de alto voltaje, no se debe intentar separar a la víctima hasta haber desconectado el sistema. No es fácil diferenciar entre líneas de alto y bajo voltaje, sobre todo en exteriores.

Una vez que se puede acceder a la víctima de modo seguro, se deben explorar con rapidez las funciones vitales (pulso radial, femoral o carotídeo, respiración, nivel de conciencia). La prioridad es la estabilización de la vía aérea. Si no se aprecia respiración espontánea o se ha producido una parada cardíaca, es necesaria una reanimación inmediata (v. cap. 206 [image] ). El tratamiento del colapso circulatorio y de otras manifestaciones de las quemaduras masivas se comenta en el capítulo 276 [image] .

Una vez restablecidas las funciones vitales, se debe evaluar y tratar la naturaleza y extensión de la lesión. Es preciso detectar luxaciones, fracturas y lesiones no penetrantes y de la columna cervical. Si existe mioglobinuria es esencial el tratamiento mediante reposición de líquidos y alcalinización para reducir el riesgo de precipitación tubular de la mioglobina (v. cap. 276 [image] ). Puede estar indicado el manitol o la furosemida para aumentar el flujo renal. En todas las quemaduras se debe hacer profilaxis del tétanos.

La valoración inicial de toda lesión por electricidad debe incluir ECG, enzimas cardíacas, recuento sanguíneo y análisis de orina, especialmente para detectar mioglobina. Está indicada la monitorización cardíaca durante 12 h si existe sospecha de lesión cardíaca, arritmias o dolor torácico. Cualquier deterioro del nivel de conciencia obliga a realizar TC o RM para descartar una hemorragia intracraneal.

Las víctimas de las lesiones por rayo pueden necesitar reanimación cardíaca, monitorización y tratamiento de soporte. La restricción de líquidos es la norma, dada la posibilidad de edema cerebral.

Los niños con quemaduras labiales deben ser remitidos a un especialista en odontología infantil o cirujano maxilofacial para evaluación y tratamiento de estas lesiones a largo plazo.

Siguiente: CAPITULO 278 | Ir a: CAPITULO 278
Anterior: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: Prevención en LESIONES PRODUCIDAS POR LA ELECTRICIDAD
Inicio de: LESIONES PRODUCIDAS POR LA ELECTRICIDAD | Ir a: LESIONES PRODUCIDAS POR LA ELECTRICIDAD


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 277 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
278 / LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN

Lesión –aguda, diferida o crónica– de los tejidos corporales producida por radiaciones ionizantes.

La radiación ionizante (rayos X, neutrones, protones, partículas a y b, rayos g) lesiona los tejidos directamente o por reacciones secundarias. Las dosis elevadas de radiación pueden producir efectos somáticos visibles en días. Los cambios en el ADN debidos a dosis más bajas pueden ocasionar años más tarde una enfermedad crónica en personas expuestas o un defecto genético en su descendencia. Las relaciones entre el grado de lesión y la reparación o muerte celular son complejas.

Las fuentes potencialmente peligrosas de radiación ionizante son los rayos X de alta energía empleados en diagnóstico y tratamiento, el radio y otros materiales radiactivos naturales (p. ej., radón), los reactores nucleares, los ciclotrones, los aceleradores lineales, los sincrotrones de gradiente alterno, las fuentes cerradas de cobalto y cesio para tratamiento del cáncer y otros materiales radiactivos producidos artificialmente y empleados en medicina e industria.

En varias ocasiones se han producido escapes de grandes cantidades de radiactividad de reactores nucleares (el accidente en la Isla de las Tres Millas en Pennsylvania en 1979 y en Chernobil en Ucrania en 1986). Este último produjo más de 30 muertes y numerosas lesiones por radiación; además se pudo detectar radiactividad en casi toda Europa del Este y en partes de Europa occidental, Asia y Estados Unidos.

Las unidades de medida utilizadas habitualmente son el roentgen, el gray y el sievert. El roentgen (R) es la cantidad de radiación ionizante X o g en el aire. El gray (Gy) es la cantidad de energía absorbida por un tejido o sustancia y se aplica a la radiación de cualquier tipo. El R y el centigray (cGy) son prácticamente equivalentes. El sievert (Sv) equivale al Gy corregido por un factor de calidad para medir el efecto biológico. Se utiliza porque los distintos tipos de radiación producen efectos biológicos diversos para una misma cantidad de energía (los neutrones tienen un efecto más intenso). El Sv equivale al Gy para la radiación X y g. El Gy y el Sv han sustituido al rad y al rem (Gy = 100 rad; Sv = 100 rem) en la nomenclatura actual. La radiación se denomina habitualmente de nivel bajo (0,2 a 0,3 Gy) o nivel alto (>0,3 Gy). Las dosis terapéuticas suelen ser <0,05 Gy y con frecuencia <0,01 Gy. Los niveles bajos de radiactividad de fondo en la tierra y la atmósfera no presentan efectos detectables (v. tabla 278-1 [image] ).

Los efectos somáticos o genéticos dependen de numerosos factores, incluyendo la dosis total y la tasa de dosis (dosis de radiación/unidad de tiempo). La probabilidad de efectos significativos crece al aumentar la dosis total o la tasa de dosis. Es probable un efecto significativo después de una dosis única rápida de varios Gy, pero la misma dosis recibida durante semanas o meses se puede tolerar con muy pocos efectos significativos.

Los efectos de la radiación dependen también del área corporal expuesta. Todo el cuerpo humano puede absorber probablemente una dosis única de hasta 2 Gy sin producir la muerte. No obstante, al acercarse la dosis corporal total a los 4,5 Gy, la tasa de mortalidad se aproxima al 50% (dosis letal, DL50) y una dosis corporal total superior a 6 Gy recibida en un tiempo corto es prácticamente mortal. Por el contrario, se pueden tolerar decenas de Gy cuando se reciben en un período de tiempo largo o en un área corporal reducida (p. ej., para tratamiento del cáncer).

También es importante la distribución de la dosis en el interior del organismo. Por lo general, cuanto más rápido sea el recambio celular, mayor es la sensibilidad a la radiación. Las células más sensibles son las células linfoides, seguidas por (en orden descendiente) gónadas, células proliferativas de la médula ósea, células epiteliales intestinales, epidermis, células hepáticas, epitelio de alvéolos y vías biliares, células endoteliales (pleura y peritoneo), células nerviosas, células óseas y células musculares y del tejido conjuntivo. Durante la radioterapia se protegen las áreas vulnerables (p. ej., intestino, médula ósea) para poder utilizar una dosis corporal total elevada, que de lo contrario sería fatal.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Diagnóstico y pronóstico
- Profilaxis
- Tratamiento

Anterior: Tratamiento en CAPITULO 277 | Ir a: Tratamiento en CAPITULO 277
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN, Fisiopatología

Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Fisiopatología Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Fisiopatología

Con una dosis suficientemente elevada se produce la necrosis celular. Las dosis altas subletales pueden interferir con la proliferación celular disminuyendo la tasa de mitosis, reduciendo la síntesis de ADN o haciendo que las células sean polipoides. En los tejidos que sufren normalmente recambio continuo (epitelio intestinal, médula ósea, gónadas), la radiación produce hipoplasia, atrofia y finalmente fibrosis progresiva dependiente de la dosis. Algunas células lesionadas, pero capaces de realizar mitosis, pueden presentar uno o dos ciclos generativos, produciendo una progenia anormal (p. ej., metamielocitos gigantes, neutrófilos hipersegmentados) antes de morir.

Los efectos somáticos y genéticos de dosis inferiores a 100 mGy suelen calcularse mediante extrapolación lineal a partir de estudios con dosis más elevadas, porque existen pocos datos sobre los efectos de las dosis muy bajas. Algunos investigadores postulan un efecto umbral, que no se comprende completamente. Se han realizado estudios en los que animales expuestos a niveles extremadamente bajos de radiación adicional sobreviven más tiempo que los animales expuestos a la radiación natural.

Siguiente: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Inicio de: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN, Síntomas y signos

Ir a: Fisiopatología en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Fisiopatología Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento

Puntos clave:
[- Síndromes de radiación aguda -- Enfermedad por radiación aguda -- Efectos diferidos intermedios -- Efectos somáticos y genéticos tardíos -]
Síntomas y signos

Volver a puntos clave Síndromes de radiación aguda. Los síndromes se pueden clasificar como cerebral, GI y hematopoyético, dependiendo de la dosis, la tasa de dosis, el área corporal y el tiempo tras la exposición.

El síndrome cerebral, producido por dosis extremadamente altas de radiación corporal total (>30 Gy), es siempre mortal. Evoluciona en tres fases: un período prodrómico de náuseas y vómitos, apatía y somnolencia, desde la indiferencia a la prostración (posiblemente por focos inflamatorios no bacterianos en el cerebro de productos tóxicos inducidos por la radiación) y temblores, convulsiones, ataxia y muerte en pocas horas o días.

El síndrome GI está producido por dosis de radiación corporal total superiores a 4 Gy. Se caracteriza por náuseas, vómitos y diarrea intratable que produce deshidratación grave, disminución del volumen plasmático y colapso vascular. El síndrome GI se debe a una necrosis tisular y se perpetúa por la atrofia progresiva de la mucosa GI. También se produce bacteriemia por necrosis intestinal. Finalmente se desprenden las vellosidades intestinales, con pérdida masiva de plasma en el intestino. Las células epiteliales GI se pueden regenerar tras 4 a 6 d si se realiza una reposición masiva de plasma, y los antibióticos pueden mantener vivo al paciente durante este período. Sin embargo, se produce un fracaso hematopoyético en el plazo de 2 a 3 sem, que suele ser mortal.

El síndrome hematopoyético está causado por dosis de radiación corporal total de 2 a 10 Gy, e inicialmente produce anorexia, apatía, náuseas y vómitos. Estos síntomas son más intensos en 6 a 12 h, desapareciendo por completo a las 24 a 36 h tras la exposición. No obstante, durante este período de bienestar relativo, los ganglios linfáticos, el bazo y la médula ósea comienzan a atrofiarse, ocasionando una pancitopenia. La atrofia se produce como resultado de la destrucción directa de células radiosensibles y por inhibición de la producción de células nuevas. En sangre periférica se produce inmediatamente una linfopenia, que es máxima a las 24 a 36 h. La neutropenia aparece más lentamente. La trombopenia puede ser significativa a las 3 a 4 sem.

En el síndrome hematopoyético aumenta la susceptibilidad a la infección (por microorganismos saprofitos y patógenos) debido a un descenso dependiente de la dosis en los granulocitos y linfocitos circulantes, deterioro dependiente de la dosis de la producción de anticuerpos, alteración de la migración de los linfocitos y de la fagocitosis, reducción de la capacidad del sistema reticuloendotelial para destruir las bacterias fagocitadas, disminución de la resistencia a la diseminación bacteriana en tejido subcutáneo y desarrollo de áreas hemorrágicas (debido a la trombocitopenia) en piel e intestino, lo que favorece la penetración y proliferación bacteriana.

Volver a puntos clave Enfermedad por radiación aguda. Este trastorno se desarrolla en una proporción pequeña de los pacientes tras la radioterapia (especialmente sobre el abdomen), siendo su causa desconocida. Se producen de forma característica náuseas, vómitos, diarrea, anorexia, cefalea, malestar y taquicardia de intensidad variable, que van desapareciendo en horas o días.

Volver a puntos clave Efectos diferidos intermedios. La exposición repetida o prolongada a una tasa de dosis baja por fuentes internas o externas de radiación puede producir amenorrea y disminución de la libido en mujeres y descenso de la fertilidad, anemia, leucopenia, trombocitopenia y cataratas en ambos sexos. Las dosis más elevadas o la exposición más localizada produce caída del pelo, atrofia y ulceración de la piel, queratosis y telangiectasia. Se pueden producir carcinomas de células escamosas a largo plazo. Pueden desarrollarse osteosarcomas años después de la ingestión de radioisótopos específicos para el hueso (sales de radio).

La radioterapia extensa para el cáncer puede producir en ocasiones lesiones graves de los órganos expuestos. Si se irradian los riñones puede disminuir la función tubular renal y la TFG. Las dosis extremadamente altas pueden ocasionar el inicio agudo de manifestaciones clínicas (proteinuria, insuficiencia renal de grado variable, anemia, hipertensión) tras un período latente de 6 meses a 1 año. Cuando la exposición acumulada del riñón es superior a 20 Gy en menos de 5 sem, se produce fibrosis por radiación e insufiencia renal oligúrica en el 37% de los pacientes. En el resto se comprueban diferentes alteraciones a lo largo del tiempo. Las dosis altas acumuladas en el músculo pueden provocar una miopatía dolorosa con atrofia y calcificación, y en casos raros se produce una degeneración neoplásica (p. ej., sarcoma). Puede aparecer una neumonitis por radiación grave y una fibrosis pulmonar secundaria tras la radioterapia por cáncer de pulmón, que puede ser mortal con una dosis acumulada superior a 30 Gy si el tratamiento no se espacia lo suficiente. La radioterapia extensa del mediastino produce miocarditis y pericarditis por radiación. Puede desarrollarse una mielopatía catastrófica después de una dosis acumulada >50 Gy en un segmento de la médula espinal. No obstante, se puede minimizar el riesgo limitando la tasa de dosis a 2 Gy/d. Si la tasa es de 8 Gy/d, puede producirse la mielopatía con una dosis acumulada tan baja como de 16 Gy (después de 2 d de tratamiento). Tras la radiación extensa de los ganglios linfáticos abdominales (p. ej., por seminoma, linfoma o cáncer de ovario) se puede producir una ulceración crónica, fibrosis y perforación intestinal. El uso de fotones de alta energía (que penetran profundamente en los tejidos) en unidades de cobalto-60 y aceleradores lineales ha eliminado virtualmente el eritema cutáneo y la ulceración que aparecían cuando se empleaba terapia con rayos X de ortovoltaje.

Volver a puntos clave Efectos somáticos y genéticos tardíos. La irradiación de células somáticas puede producir enfermedades como el cáncer (p. ej., leucemia, cáncer de tiroides, piel o hueso) y cataratas o, como aparece en modelos animales, un acortamiento inespecífico de la vida. Puede desarrollarse un cáncer de tiroides 20 a 30 años después de un tratamiento con rayos X para la hipertrofia de adenoides o amígdalas. La radiación de origen externo tiene un mayor efecto biológico que el yodo radiactivo.

La irradiación de células germinales afecta a los genes y aumenta el número de mutaciones. La procreación perpetúa la mutación, produciendo un número más elevado de defectos genéticos en las generaciones siguientes. La probabilidad de efecto genético o somático a largo plazo en un individuo determinado es de 10–2/Gy.

Siguiente: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Anterior: Fisiopatología en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Fisiopatología en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Inicio de: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN, Diagnóstico y pronóstico

Ir a: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Fisiopatología Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Diagnóstico y pronóstico

Cuando aparece un síndrome GI o cerebral el diagnóstico es sencillo y el pronóstico grave. Se produce la muerte en pocas horas o días en el síndrome cerebral y en 3 a 10 d en el síndrome GI. En el síndrome hematopoyético se puede producir la muerte en 8 a 50 d, en 2 a 4 sem debido a una infección añadida o en 3 a 6 sem por hemorragia masiva. El deterioro GI o hematopoyético es mortal si la dosis corporal total es >6 Gy, pero si la dosis es <6Gy, es posible la supervivencia y es inversamente proporcional a la dosis total.

Para una persona que está recibiendo radioterapia o ha estado expuesta durante un accidente de radiación, el diagnóstico es obvio. El pronóstico depende de la dosis, tasa de dosis y distribución corporal. Los estudios seriados de sangre periférica y médula ósea para comprobar la gravedad de afectación de la médula ósea proporcionan información pronóstica adicional.

Para la lesión crónica por radiación en la que se desconoce o se pasa por alto la exposición, el diagnóstico puede ser difícil o imposible. Se debe comprobar una exposición laboral prolongada. En las instituciones autorizadas por la administración nacional o local se realizan registros de exposición a la radiación. Se pueden realizar estudios cromosómicos periódicos para detectar tipos y frecuencia de las anomalías cromosómicas, que pueden aparecer tras una exposición suficiente, pero estas anomalías pueden ser previas o estar producidas por otras causas.

Se recomienda una exploración periódica para detectar cataratas si los ojos están expuestos a la radiación, especialmente a neutrones. Se debe vigilar a los pacientes expuestos utilizando sondas radiométricas o contadores de dosis corporal total. Es necesario hacer análisis de orina para detectar radioisótopos con emisión g si se sospecha exposición a estos agentes. Se puede realizar una prueba de radón exhalado si se sospecha la ingestión de radio.

En casos de exposición a la radiación puede ser imposible el diagnóstico exacto a menos que la persona haya recibido una dosis interna o externa documentada. Si los valores hematológicos son normales y no se detecta una enfermedad clínica objetiva, se puede tranquilizar al paciente y a las personas que también puedan estar implicadas.

Siguiente: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Anterior: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Síntomas y signos en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Inicio de: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN, Profilaxis

Ir a: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: Tratamiento en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Fisiopatología Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Profilaxis

Muchos fármacos y productos químicos (p. ej., compuestos sulfidrilo) aumentan la tasa de supervivencia en animales si se administran antes de la exposición. Sin embargo, ninguno de éstos es útil en humanos. La única forma de reducir la sobreexposición grave o mortal es el cumplimiento de las medidas de protección y respetar las dosis máximas permisibles. Estos niveles están determinados en Estados Unidos por la Nuclear Regulatory Commission.

Siguiente: Tratamiento en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Tratamiento en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Anterior: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Diagnóstico y pronóstico en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Inicio de: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN


LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN, Tratamiento

Ir a: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN Ir a: CAPITULO 279
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 278. LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Fisiopatología Síntomas y signos Diagnóstico y pronóstico Profilaxis Tratamiento
Tratamiento

Los materiales radiactivos que contaminan la piel se deben retirar mediante lavado con agua abundante y soluciones quelantes específicas que contienen ácido etilendiaminotetracético (EDTA) cuando se pueda disponer de ellos. Las heridas punzantes pequeñas se deben limpiar exhaustivamente, mediante lavado y desbridamiento, hasta que la herida esté libre de radiactividad. El material radiactivo ingerido se debe eliminar con prontitud induciendo el vómito o, si la exposición es reciente, mediante lavado. Si se inhala o ingiere radioyodo en cantidad importante, se debe administrar solución de Lugol (yodo fuerte) o solución saturada de yoduro potásico durante días o semanas para bloquear la captación tiroidea, y se debe promover la diuresis. Los pacientes con alergia al yodo no deben recibir solución de Lugol.

Debido a que el síndrome cerebral agudo es mortal, el tratamiento es paliativo y consiste en el tratamiento del colapso circulatorio y la anoxia, el alivio del dolor y la ansiedad y la administración de sedantes para controlar las convulsiones.

Para el síndrome GI, se pueden administrar antieméticos, sedantes y antibióticos si la exposición ha sido leve. Si es posible reiniciar la alimentación oral, se tolera mejor una dieta blanda. Pueden ser necesarias cantidades elevadas de líquidos, electrólitos y plasma por la vía adecuada. La cantidad y calidad están determinadas por los valores de las pruebas bioquímicas en sangre (en especial electrólitos y proteínas), TA, frecuencia cardíaca, balance de líquidos y turgencia de la piel.

Para el síndrome hematopoyético, con infección, hemorragia y anemia potencialmente mortal, el tratamiento es similar al de la hipoplasia de la médula ósea con pancitopenia, independientemente de la causa (v. Anemia aplásica en el cap. 127 [image] ). El tratamiento principal consiste en antibióticos y transfusiones de sangre fresca y plaquetas. Se debe emplear una técnica aséptica durante todas las técnicas de punción cutánea y se debe aislar al paciente para evitar la exposición a patógenos.

Debe evitarse el uso concomitante de quimioterapia antineoplásica o el de fármacos supresores de la médula ósea, a menos que sean totalmente necesarios por una enfermedad preexistente o complicación aguda, porque se puede acentuar la supresión de la médula ósea.

Si una persona puede haber recibido una dosis >2 Gy, se debe determinar el tipo del tejido y se debe encontrar un donante de médula ósea compatible. El trasplante de médula ósea procedente de un gemelo idéntico aumenta la probabilidad de supervivencia. Si el recuento de granulocitos y plaquetas desciende por debajo de 500/ml y 20.000/ml, puede estar indicado el homotrasplante de médula ósea, aunque la probabilidad de éxito es pequeña y el trasplante se puede seguir de una reacción de huésped contra injerto potencialmente mortal (v. Trasplante de médula ósea, cap. 149 [image] ).

Los síntomas de la enfermedad por radiación debidos a radioterapia abdominal se pueden reducir mediante un antiemético (p. ej., proclorperazina, 5 a 10 mg v.o. o i.m. 4/d) y se pueden prevenir por la admisnistración previa. El ondansetron y granisetron, utilizados para tratar los síntomas producidos por la quimioterapia, pueden emplearse en la enfermedad por radiación, pero son mucho más caros. El radioterapeuta y el médico responsable del paciente deben cooperar, prestando atención a la nutrición y al balance de líquidos. La planificación cuidadosa del tratamiento integral (dosis, intervalo entre sesiones, tratamiento de soporte) puede evitar numerosos problemas.

Para la exposición crónica grave, el primer paso es separar al paciente de la fuente de radiación. Si existe radio, torio o radioestroncio en el organismo, se debe administrar con prontitud un fármaco quelante por vía oral o parenteral (p. ej., EDTA) para aumentar la excreción. Sin embargo, estos fármacos no tienen utilidad en las fases avanzadas. Las úlceras y neoplasias malignas por radiación deben tratarse mediante resección quirúrgica y cirugía plástica. La leucemia inducida por radiación se trata de la misma manera que una leucemia espontánea similar. Una transfusión de sangre total puede corregir la anemia, y las transfusiones de plaquetas pueden reducir la hemorragia por trombocitopenia. Sin embargo, el valor de estas medidas es temporal porque la probabilidad de regeneración de una médula ósea con afectación extensa es muy baja. No existe ningún tratamiento efectivo de la esterilidad o la disfunción ovárica y testicular, excepto el suplemento hormonal.

Siguiente: CAPITULO 279 | Ir a: CAPITULO 279
Anterior: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: Profilaxis en LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN
Inicio de: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN | Ir a: LESIONES Y REACCIONES DEBIDAS A LA RADIACIÓN


TRASTORNOS PRODUCIDOS POR EL CALOR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 278 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Profilaxis
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 279. TRASTORNOS PRODUCIDOS POR EL CALOR
279 / TRASTORNOS PRODUCIDOS POR EL CALOR

Reacciones leves o graves producidas por una temperatura ambiental elevada debidas a respuestas inadecuadas o inapropiadas de los mecanismos de termorregulación.

La exposición a una temperatura ambiental elevada sin una disipación adecuada de calor puede producir calambres por calor, insolación o agotamiento por calor. La exposición aguda (3 a 4 h de esfuerzo extenuante) o prolongada (10 a 12 d), con sudación excesiva no compensada por la ingesta de líquidos, produce deshidratación, depleción de sodio y potasio e hipovolemia. Los vómitos y la diarrea asociados contribuyen a la pérdida de líquidos. La evaporación, la forma más importante de pérdida de calor, depende de la humedad relativa: cuanto más alta sea la humedad ambiental (que reduce el efecto de enfriamiento del sudor) y el ejercicio extenuante prolongado (que aumenta la producción de calor por el músculo), incrementa el riesgo de presentar algún trastorno por calor. La edad, la obesidad, el alcoholismo crónico, la debilidad y numerosos fármacos (anticolinérgicos, antihistamínicos, fenotiazinas, psicofármacos, alcohol, cocaína) aumentan la susceptibilidad a los trastornos por calor, en especial a la insolación. La insolación y el agotamiento por calor ocurren en ambientes cálidos y húmedos, pero son cuadros muy diferentes (v. tabla 279-1 [image] ).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Profilaxis | Ir a: Profilaxis
- Profilaxis
› INSOLACIÓN
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento
› AGOTAMIENTO POR CALOR
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento
› CALAMBRES POR CALOR
- Síntomas y signos
- Profilaxis y tratamiento

Anterior: Tratamiento en CAPITULO 278 | Ir a: Tratamiento en CAPITULO 278
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


INSOLACIÓN

Ir a: Profilaxis en TRASTORNOS PRODUCIDOS POR EL CALOR Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» INSOLACIÓN
INSOLACIÓN

(Síncope solar, fiebre térmica, siriasis)

Funcionamiento inadecuado o insuficiente de los mecanismos de disipación de calor que conduce a una hiperpirexia peligrosa.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y pronóstico
- Tratamiento

Anterior: Profilaxis en TRASTORNOS PRODUCIDOS POR EL CALOR | Ir a: Profilaxis en TRASTORNOS PRODUCIDOS POR EL CALOR
Inicio de: TRASTORNOS PRODUCIDOS POR EL CALOR | Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR


INSOLACIÓN, Síntomas y signos

Ir a: INSOLACIÓN Ir a: Diagnóstico y pronóstico en INSOLACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» INSOLACIÓN
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Síntomas y signos

El inicio súbito suele estar precedido de cefalea, vértigo y fatiga. Generalmente disminuye la sudación, y la piel está caliente, enrojecida y habitualmente seca. La frecuencia cardíaca aumenta rápidamente y puede alcanzar de 160 a 180 latidos/min. Suele existir taquipnea, pero la TA permanece inalterada. La desorientación puede preceder brevemente a la pérdida de conciencia o las convulsiones. La temperatura alcanza rápidamente los 40 a 41 ºC produciendo sensación de quemadura. El colapso circulatorio puede preceder a la muerte, y después de hiperpirexia extrema, los supervivientes suelen presentar lesión cerebral permanente.

Siguiente: Diagnóstico y pronóstico en INSOLACIÓN | Ir a: Diagnóstico y pronóstico en INSOLACIÓN
Inicio de: INSOLACIÓN | Ir a: INSOLACIÓN


INSOLACIÓN, Diagnóstico y pronóstico

Ir a: Síntomas y signos en INSOLACIÓN Ir a: INSOLACIÓN Ir a: Tratamiento en INSOLACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» INSOLACIÓN
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Diagnóstico y pronóstico

El desarrollo súbito de una piel caliente, enrojecida y seca con una temperatura corporal >40 ºC, taquicardia y confusión o pérdida de conciencia en una persona expuesta a un ambiente cálido suele ser suficiente para distinguir la insolación de la intoxicación alimentaria, química o por fármacos. Se debe descartar una infección aguda (p. ej., septicemia, meningitis) o un colapso circulatorio de origen tóxico. Se debe tener en cuenta la posibilidad de intoxicación por medicamentos o drogas (v. más atrás).

La insolación es una urgencia con amenaza vital y, a menos que se trate de manera temprana y enérgica, produce convulsiones y muerte, lesión cerebral permanente o insuficiencia renal. La temperatura central de 41 ºC es un signo pronóstico grave, y una temperatura superior suele ser mortal. La edad avanzada, la debilidad y el alcoholismo empeoran el pronóstico.

Siguiente: Tratamiento en INSOLACIÓN | Ir a: Tratamiento en INSOLACIÓN
Anterior: Síntomas y signos en INSOLACIÓN | Ir a: Síntomas y signos en INSOLACIÓN
Inicio de: INSOLACIÓN | Ir a: INSOLACIÓN


INSOLACIÓN, Tratamiento

Ir a: Diagnóstico y pronóstico en INSOLACIÓN Ir a: INSOLACIÓN Ir a: AGOTAMIENTO POR CALOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» INSOLACIÓN
Síntomas y signos Diagnóstico y pronóstico Tratamiento
Tratamiento

Se deben instaurar medidas enérgicas con rapidez. Si se encuentra lejos de un hospital, hay que retirar al paciente del calor, envolverlo en sábanas o ropa mojada y abanicar con intensidad para aumentar la disipación de calor por evaporación. Una buena alternativa es la inmersión en un lago o arroyo, o incluso la aplicación de nieve o hielo mientras se espera el traslado. Si el paciente comienza a tener calambres, se debe reducir el proceso de enfriamiento, porque los calambres pueden aumentar la temperatura central. Precaución: Se debe tomar la temperatura cada 10 min y no se debe bajar por debajo de 38,3 ºC para evitar un descenso continuado que produzca una hipotermia. En el hospital se monitoriza la temperatura central de modo continuo para comprobar que es estable. Se deben evitar los estimulantes y sedantes, incluyendo la morfina. Se puede administrar diazepan o un barbitúrico i.v. si no se pueden controlar las convulsiones por otros métodos. Se deben realizar determinaciones frecuentes de electrólitos para ajustar el tratamiento con líquidos intravenosos. Después de una insolación grave se recomienda el reposo en cama durante varios días, y la temperatura puede permanecer lábil durante semanas.

Siguiente: AGOTAMIENTO POR CALOR | Ir a: AGOTAMIENTO POR CALOR
Anterior: Diagnóstico y pronóstico en INSOLACIÓN | Ir a: Diagnóstico y pronóstico en INSOLACIÓN
Inicio de: INSOLACIÓN | Ir a: INSOLACIÓN


AGOTAMIENTO POR CALOR

Ir a: Tratamiento en INSOLACIÓN Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» AGOTAMIENTO POR CALOR
AGOTAMIENTO POR CALOR

Pérdida excesiva de líquidos y electrólitos debida a sudación, que produce hipovolemia y desequilibrio electrolítico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico, pronóstico y tratamiento

Anterior: Tratamiento en INSOLACIÓN | Ir a: Tratamiento en INSOLACIÓN
Inicio de: TRASTORNOS PRODUCIDOS POR EL CALOR | Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR


AGOTAMIENTO POR CALOR, Síntomas y signos

Ir a: AGOTAMIENTO POR CALOR Ir a: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» AGOTAMIENTO POR CALOR
Síntomas y signos Diagnóstico, pronóstico y tratamiento
Síntomas y signos

La sudación excesiva sin reposición adecuada de líquidos produce agotamiento por calor, con fatiga, debilidad y ansiedad progresiva. Aparece un colapso circulatorio con pulso lento y débil, TA baja o imperceptible, piel fría, pálida y viscosa, y alteración de la conciencia seguida de pérdida de conciencia. La temperatura central varía entre 38,3 y 40,6 ºC. El agotamiento por calor de grado leve, precipitado por permanecer de pie mucho tiempo en un ambiente caluroso (porque la sangre se almacena en las venas de las piernas dilatadas), se manifiesta por una temperatura corporal inferior a la normal y un síncope simple.

Siguiente: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR | Ir a: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR
Inicio de: AGOTAMIENTO POR CALOR | Ir a: AGOTAMIENTO POR CALOR


AGOTAMIENTO POR CALOR, Diagnóstico, pronóstico y tratamiento

Ir a: Síntomas y signos en AGOTAMIENTO POR CALOR Ir a: AGOTAMIENTO POR CALOR Ir a: CALAMBRES POR CALOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» AGOTAMIENTO POR CALOR
Síntomas y signos Diagnóstico, pronóstico y tratamiento
Diagnóstico, pronóstico y tratamiento

El agotamiento por calor que produce colapso circulatorio es más difícil de distinguir del colapso por insulina, intoxicación, hemorragia o traumatismo que la insolación. El diagnóstico se alcanza generalmente mediante un antecedente de exposición al calor, falta de hidratación, ausencia de otra causa aparente y la respuesta al tratamiento. El agotamiento por calor suele ser transitorio y el pronóstico es bueno a menos que la insuficiencia circulatoria sea prolongada.

Se debe reponer el volumen de sangre normal, así como restaurar una perfusión cerebral adecuada. Hay que colocar al paciente tumbado o con la cabeza más baja. Se deben administrar cantidades pequeñas de líquidos fríos y ligeramente salados o bebidas isotónicas para deportistas cada pocos minutos. En pocos casos se necesitan suero fisiológico isotónico i.v., estimulantes cardíacos o expansores del plasma (albúmina, dextrano). Cuando se emplean, se deben dosificar con precaución para evitar la sobrecarga de volumen.

Siguiente: CALAMBRES POR CALOR | Ir a: CALAMBRES POR CALOR
Anterior: Síntomas y signos en AGOTAMIENTO POR CALOR | Ir a: Síntomas y signos en AGOTAMIENTO POR CALOR
Inicio de: AGOTAMIENTO POR CALOR | Ir a: AGOTAMIENTO POR CALOR


CALAMBRES POR CALOR

Ir a: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» CALAMBRES POR CALOR
CALAMBRES POR CALOR

Los calambres del músculo estriado producidos por el ejercicio se deben a la ingesta excesiva de líquidos sin reposición de sodio.

Los calambres por calor aparecen tras el ejercicio a temperatura ambiente elevada (>38 ºC) cuando los líquidos eliminados por sudación se reponen únicamente por la ingesta de agua. El resultado es una pérdida relativa de sodio y en ocasiones de magnesio y potasio. Los calambres por calor son frecuentes en los trabajadores manuales (p. ej., personal de salas de máquinas, trabajadores del acero, mineros), en montañeros o esquiadores abrigados en exceso, en jugadores de tenis y otros deportistas de fin de semana y en personas no aclimatadas al calor, y en climas secos en los que no se detecta la sudación excesiva debido a la evaporación rápida.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Profilaxis y tratamiento

Anterior: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR | Ir a: Diagnóstico, pronóstico y tratamiento en AGOTAMIENTO POR CALOR
Inicio de: TRASTORNOS PRODUCIDOS POR EL CALOR | Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR


CALAMBRES POR CALOR, Síntomas y signos

Ir a: CALAMBRES POR CALOR Ir a: Profilaxis y tratamiento en CALAMBRES POR CALOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» CALAMBRES POR CALOR
Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

El inicio suele ser abrupto, afectándose en primer lugar los músculos de las extremidades. El dolor grave y el espasmo carpopedal pueden incapacitar las manos y pies. Con frecuencia son episódicos y los calambres pueden hacer que los músculos parezcan nudos apretados. Cuando los calambres afectan únicamente a los músculos abdominales, el dolor puede simular un abdomen agudo. Los signos vitales suelen ser normales. La piel puede estar caliente y seca o pegajosa y fría, dependiendo del grado de humedad.

Siguiente: Profilaxis y tratamiento en CALAMBRES POR CALOR | Ir a: Profilaxis y tratamiento en CALAMBRES POR CALOR
Inicio de: CALAMBRES POR CALOR | Ir a: CALAMBRES POR CALOR


CALAMBRES POR CALOR, Profilaxis y tratamiento

Ir a: Síntomas y signos en CALAMBRES POR CALOR Ir a: CALAMBRES POR CALOR Ir a: CAPITULO 280
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.279 TRASTORNOS PRODUCIDOS POR EL CALOR
» CALAMBRES POR CALOR
Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

La preocupación por los calambres por calor suele ser suficiente para prevenirlos. En la mayoría de los casos, los calambres por calor se evitan o mejoran con rapidez mediante la ingesta de líquidos o de comida con cloruro sódico. Con frecuencia se usan tabletas de cloruro sódico para la profilaxis, pero pueden producir irritación del estómago y la sobredosis puede ocasionar edema. No se recomienda el uso de estas tabletas. Si el paciente no puede comer o beber, puede ser necesario administrar cloruro sódico al 0,9% i.v.

Siguiente: CAPITULO 280 | Ir a: CAPITULO 280
Anterior: Síntomas y signos en CALAMBRES POR CALOR | Ir a: Síntomas y signos en CALAMBRES POR CALOR
Inicio de: CALAMBRES POR CALOR | Ir a: CALAMBRES POR CALOR


LESIONES POR FRÍO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 279 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: EXPOSICIÓN AL FRÍO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 280. LESIONES POR FRÍO
280 / LESIONES POR FRÍO

(Exposición)

Lesión debida al frío que produce trastornos estructurales y funcionales en los vasos sanguíneos de pequeño tamaño, las células, los nervios y la piel.

La susceptibilidad a las lesiones por frío está aumentada por el abuso de drogas, el cansancio, el hambre, la deshidratación, la hipoxia, la alteración de la función cardiovascular y el contacto con metal o humedad. Los ancianos, los más jóvenes y las personas con intoxicación etílica tienen un riesgo más elevado.

Las medidas preventivas, aunque son sencillas, no se suelen respetar. Es importante usar varias capas de ropa térmica y protección frente a la humedad y el viento, incluso cuando la temperatura no parezca demasiado baja. Los guantes y calcetines se deben mantener lo más secos posible, y en caso de frío extremo se deben usar botas aislantes que no impidan la circulación. Es muy importante cubrir adecuadamente la cabeza, porque el 30% de la pérdida de calor se produce aquí. El consumo abundante de líquidos y sólidos energéticos ayuda a mantener la producción de calor por el metabolismo. La vigilancia de las partes del cuerpo que se pueden congelar y el calentamiento inmediato de éstas ayuda a evitar las lesiones. Al enfriarse el organismo, los escalofríos, el ejercicio, la ropa caliente y las bebidas calientes pueden prevenir la hipotermia.

Mostrar/Ocultar APARTADOS Siguiente: EXPOSICIÓN AL FRÍO | Ir a: EXPOSICIÓN AL FRÍO
› EXPOSICIÓN AL FRÍO
› CONGELACIÓN
- Tratamiento
› HIPOTERMIA
- Tratamiento
› PIE DE INMERSIÓN
› PERNIOSIS

Anterior: Profilaxis y tratamiento en CAPITULO 279 | Ir a: Profilaxis y tratamiento en CAPITULO 279
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


EXPOSICIÓN AL FRÍO

Ir a: LESIONES POR FRÍO Ir a: CONGELACIÓN
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» EXPOSICIÓN AL FRÍO
EXPOSICIÓN AL FRÍO

Lesión reversible debida a la exposición a condiciones que no alcanzan el grado de congelación.

La exposición al frío se manifiesta como áreas firmes, frías y blancas en cara, orejas o extremidades. Se puede producir descamación o formación de ampollas (como en la quemadura solar) en 24 a 72 h. En ocasiones persiste una hipersensibilidad leve al frío durante toda la vida. La exposición al frío se puede tratar mediante el calentamiento de la región afectada con una mano no afectada o un objeto caliente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONGELACIÓN | Ir a: CONGELACIÓN
Inicio de: LESIONES POR FRÍO | Ir a: LESIONES POR FRÍO


CONGELACIÓN

Ir a: EXPOSICIÓN AL FRÍO Ir a: LESIONES POR FRÍO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» CONGELACIÓN
CONGELACIÓN

Lesión producida por la congelación de las células de los tejidos.

La congelación de las extremidades aparece cuando el frío es extremo, especialmente a gran altura, y empeora si la temperatura central está por debajo de lo normal, incluso aunque la hipotermia no sea aparente.

Se forman cristales de hielo en el interior o entre las células de los tejidos. Los hematíes y las plaquetas se agrupan y obstruyen los capilares, produciendo isquemia distal. Se produce vasoconstricción para reducir la pérdida de calor por la piel y los tejidos periféricos. Gran parte del daño se produce durante el recalentamiento (lesión por reperfusión).

El área afectada está fría, dura, blanca y anestesiada. Cuando se calienta se pone roja, tumefacta y dolorosa. Se forman ampollas en 4 a 6 h. Si están llenas de suero claro y se localizan distalmente en los dedos, las ampollas indican una lesión superficial; si están llenas de sangre y en localización proximal, indican una lesión profunda y pérdida tisular. La lesión superficial cura sin pérdida residual de tejido. La congelación de tejido más profundo produce gangrena seca con escara negra y dura sobre el tejido sano, y con menos frecuencia gangrena húmeda con tejido más blando y edematoso de color gris. La profundidad de la pérdida de tejido depende de la duración y profundidad de la congelación. Todos los grados de congelación pueden producir síntomas duraderos (sensibilidad al frío, sudación excesiva, crecimiento ungueal alterado y entumecimiento).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: EXPOSICIÓN AL FRÍO | Ir a: EXPOSICIÓN AL FRÍO
Inicio de: LESIONES POR FRÍO | Ir a: LESIONES POR FRÍO


CONGELACIÓN, Tratamiento

Ir a: CONGELACIÓN Ir a: HIPOTERMIA
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» CONGELACIÓN
Tratamiento
Tratamiento

Las extremidades congeladas se deben calentar rápidamente en agua caliente que no supere los 40,5 ºC, teniendo cuidado de evitar la escaldadura de los tejidos anestesiados. Cuando la víctima debe caminar cierta distancia para recibir atención y está afectada la extremidad inferior, no se recomienda la descongelación. El tejido descongelado se lesiona más por el traumatismo (p. ej., al caminar) y, si se vuelve a congelar, suele presentar lesiones más graves. Sin embargo, cuanto más tiempo permanece congelada una zona, mayor puede ser la lesión final. Si la parte congelada no se descongela inmediatamente, se debe limpiar, secar y proteger con suavidad con compresas estériles hasta que sea posible una descongelación en situación caliente más estable. La víctima debe recibir 400 mg de ibuprofeno, si es posible, y se debe mantener caliente el resto del cuerpo.

Durante la evaluación general en el hospital, las extremidades se deben calentar rápidamente en unos contenedores grandes de agua entre 38 y 43 ºC. Después del recalentamiento se puede usar termografía por microondas, flujometría con Doppler-láser, arteriografía o RM para evaluar la circulación periférica, porque ayudan a dirigir el tratamiento y pueden mejorar el pronóstico. Es fundamental la prevención de la infección. Si la gangrena es seca, es improbable la infección, pero en presencia de gangrena húmeda, como en el pie de inmersión, puede existir infección. Se deben utilizar antibióticos de amplio espectro. Se administra toxoide tetánico si la inmunización no está actualizada.

Después del calentamiento, las extremidades se deben mantener secas, al aire caliente y lo más estériles posible. La mayoría de las víctimas están deshidratadas y con hemoconcentración. Se debe conseguir la rehidratación por boca o intravenosa y reponer los niveles de electrólitos. El tratamiento médico varía, pero el objetivo es restaurar la microcirculación y minimizar el daño celular. Los más útiles son el dextrano de bajo peso molecular, el ibuprofeno y el buflomedil. En pocos casos se recurre a fármacos intravenosos o intrarteriales más potentes o a la simpatectomía química o quirúrgica en la fase aguda, pero sí pueden ser útiles para la causalgia tardía. La nutrición y el estado anímico requieren una atención especial. Se debe retrasar la cirugía lo más posible, porque la escara negra se desprende dejando expuesto tejido viable. Una máxima válida es "congelado en enero, operado en julio". Los baños de remolino seguidos de secado suave, el reposo y el tiempo son el mejor tratamiento a largo plazo. No se conoce ningún tratamiento para los síntomas persistentes tras la congelación (entumecimiento, hipersensibilidad al frío).

Siguiente: HIPOTERMIA | Ir a: HIPOTERMIA
Inicio de: CONGELACIÓN | Ir a: CONGELACIÓN


HIPOTERMIA

Ir a: Tratamiento en CONGELACIÓN Ir a: LESIONES POR FRÍO Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» HIPOTERMIA
HIPOTERMIA

Reducción generalizada de la temperatura corporal.

La hipotermia se produce por una exposición prolongada a cualquier temperatura cuando la pérdida de calor corporal es superior a la producción de calor (v. también Hipotermia accidental, cap. 293 [image] ). La hipotermia es más habitual con temperaturas bajas o tras la inmersión en agua, pero puede ocurrir en verano o en clima cálido si el calor metabólico o por esfuerzo (escalofrío) no pueden mantener la temperatura central. También puede ocurrir tras un traumatismo grave. La inmovilidad, la ropa húmeda, la respiración intensa y el descanso sobre una superficie fría aumentan el riesgo de hipotermia.

La hipotermia produce una disminución fisiológica de todas las funciones, como los sistemas cardiorrespiratorio y vascular, la conducción nerviosa, la agudeza mental, el tiempo de reacción neuromuscular y la tasa metabólica. En los niños pequeños, la hipotermia por inmersión total en agua fría puede proteger al cerebro de la hipoxia.

El descenso de la temperatura central produce letargia, torpeza, confusión mental, irritabilidad, alucinaciones, retardo o parada respiratoria y disminución de la frecuencia cardíaca, arritmias y finalmente parada cardíaca. No obstante, la víctima no se debe considerar muerta hasta que haya sido recalentada. La temperatura rectal <34 ºC ayuda a diferenciar la hipotermia de los síntomas similares debidos a cardiopatía, coma diabético, hiperinsulinismo, accidente vascular cerebral o intoxicación, que también pueden estar presentes. Los termómetros clínicos ordinarios no puede medir la temperatura central tan baja de la hipotermia, por lo que se debe utilizar un termómetro especial para temperaturas bajas. Si sólo se dispone de un termómetro clínico normal, la incapacidad del mercurio para superar los 34 ºC es un indicador de hipotermia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en CONGELACIÓN | Ir a: Tratamiento en CONGELACIÓN
Inicio de: LESIONES POR FRÍO | Ir a: LESIONES POR FRÍO


HIPOTERMIA, Tratamiento

Ir a: HIPOTERMIA Ir a: PIE DE INMERSIÓN
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» HIPOTERMIA
Tratamiento
Tratamiento

Cuando cesan los escalofríos y aumenta la letargia y la confusión, se trata de una urgencia vital. La prioridad es evitar que continúe la pérdida de calor mientras se evalúa rápidamente a la víctima. Si el paciente no respira, no tiene pulso y está aparentemente muerto, se debe decidir si merece la pena comenzar la reanimación cardiopulmonar (RCP). Si se puede llegar a un hospital en poco tiempo, se debe comenzar y mantener la RCP. Si el hospital está a varias horas de distancia, es discutible la RCP. La ausencia prolongada de circulación puede ocasionar una lesión cerebral permanente, incluso con una hipotermia intensa. No obstante, el inicio de la RCP cuando existe un latido cardíaco imperceptible puede provocar fibrilación ventricular, que es mortal si no se revierte a ritmo normal. Por esta razón, algunos expertos recomiendan retrasar la RCP si el hospital está cercano hasta que se haya restablecido el equilibrio hidroelectrolítico en el hospital. Se debe manejar a la víctima con cuidado durante el traslado, porque los ruidos disonantes o los movimientos intempestivos pueden desencadenar taquicardia o fibrilación ventricular. Las víctimas de la hipotermia inconscientes no pueden generar calor suficiente y se deben calentar externa o internamente empleando técnicas especiales.

En el hospital se obtiene sangre de inmediato para determinar gases y electrólitos. No es necesario corregir la temperatura de la sangre. Se debe corregir el pH y la Po2. Cuando es necesaria la RCP y se puede mantener, se debe sumergir al paciente de inmediato en una bañera grande llena de agua entre 45 y 48 ºC para recalentamiento rápido.

Se ha conseguido recalentar a víctimas de una inmersión que hayan estado en aguas heladas durante 1 h o más tiempo (muy raro) sin lesión cerebral permanente (v. cap. 284 [image] ). Se ha producido la recuperación incluso con una temperatura central de 26 ºC. Por este motivo no se debe considerar muerta a la víctima hasta que haya sido recalentada. Los niños suelen recuperarse, mientras que los adultos lo hacen con menos frecuencia. Durante el recalentamiento, se debe prestar atención especial porque el pH, el sodio y el potasio sanguíneos pueden cambiar rápidamente.

Siguiente: PIE DE INMERSIÓN | Ir a: PIE DE INMERSIÓN
Inicio de: HIPOTERMIA | Ir a: HIPOTERMIA


PIE DE INMERSIÓN

Ir a: Tratamiento en HIPOTERMIA Ir a: LESIONES POR FRÍO Ir a: PERNIOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» PIE DE INMERSIÓN
PIE DE INMERSIÓN

Lesión debida a la exposición prolongada al frío húmedo a temperaturas por encima del punto de congelación.

El pie de inmersión (pie de trinchera) produce un edema húmedo, cianosis parcheada, parestesias y dolor debido a disfunción autonómica.

La extremidad está pálida, edematosa, viscosa y fría y puede estar entumecida o, con menos frecuencia, hipersensible. Es frecuente la maceración de los tejidos y la infección. El aumento de la sudación, el dolor y la hipersensibilidad local a los cambios de temperatura pueden persistir durante años. No existe tratamiento eficaz para la hipersensibilidad. Debido al edema tisular, se puede producir infección durante el recalentamiento, por lo que se deben mantener condiciones estériles y administrar antibióticos de amplio espectro hasta que remita el edema agudo. El pie de inmersión se puede prevenir mediante los cambios frecuentes de calcetines y manteniendo secos el pie y las botas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PERNIOSIS | Ir a: PERNIOSIS
Anterior: Tratamiento en HIPOTERMIA | Ir a: Tratamiento en HIPOTERMIA
Inicio de: LESIONES POR FRÍO | Ir a: LESIONES POR FRÍO


PERNIOSIS

Ir a: PIE DE INMERSIÓN Ir a: LESIONES POR FRÍO Ir a: CAPITULO 281
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.280 LESIONES POR FRÍO
» PERNIOSIS
PERNIOSIS

Áreas localizadas de eritema, tumefacción y prurito producidas por exposición al frío húmedo.

El pernio (sabañón) se localiza con más frecuencia en los dedos de la mano. Es autolimitado y no produce lesión permanente. El mecanismo por el que la lesión leve por frío produce síntomas de larga duración (p. ej., hipersensibilidad a los cambios de temperatura) no está claro. Estos síntomas se consideran causados por disfunción del sistema nervioso autónomo, y no existe tratamiento efectivo conocido.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 281 | Ir a: CAPITULO 281
Anterior: PIE DE INMERSIÓN | Ir a: PIE DE INMERSIÓN
Inicio de: LESIONES POR FRÍO | Ir a: LESIONES POR FRÍO


MAL DE ALTURA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PERNIOSIS en CAPITULO 280 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Patología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 281. MAL DE ALTURA
281 / MAL DE ALTURA

(Enfermedad de las montañas, soroche, puna, mareo)

Síndromes debidos al descenso de oxígeno en las grandes alturas.

Al aumentar la altitud desciende la presión atmosférica, mientras que el porcentaje de oxígeno en el aire permanece constante, por lo que la presión parcial de oxígeno disminuye con la altitud y a 5.500 m es aproximadamente la mitad que a nivel del mar. Hasta el 20% de las personas que ascienden por encima de 2.500 m en menos de 1 d presentan algún grado de mal de altura. Las personas que ya han sufrido un episodio son ligeramente más susceptibles que otras personas en condiciones similares, pero los efectos de la altura varían mucho entre individuos y en el mismo individuo. Los niños pequeños son más susceptibles, y la incidencia desciende de forma lineal al aumentar la edad. La exposición brusca a la altura elevada (despresurización de un avión, globo aerostático) produce una hipoxia intensa aguda y pérdida de conciencia más que un mal de altura.

La mayoría de las personas se aclimatan en pocos días a altitudes superiores a 3.000 m. Cuanto mayor sea la altitud, más lenta será la aclimatación. Por encima de 5.100 m el deterioro es más rápido, y nadie puede vivir permanentemente a esta altitud. La aclimatación consiste en una serie integrada de respuestas que restablecen gradualmente la oxigenación tisular a niveles normales en personas expuestas a la altitud. Las características de la aclimatación son la hiperventilación mantenida con alcalosis persistente parcialmente compensada, el aumento inicial del gasto cardíaco (que es menor que el gasto cardíaco máximo normal), el aumento de la masa de eritrocitos y el aumento de la tolerancia al trabajo anaerobio. Después de muchas generaciones en altura, algunos grupos étnicos se han aclimatado de manera ligeramente diferente.

Mostrar/Ocultar APARTADOS Siguiente: Patología y fisiopatología | Ir a: Patología y fisiopatología
- Patología y fisiopatología
- Síntomas, signos y diagnóstico
- Profilaxis
- Tratamiento

Anterior: PERNIOSIS en CAPITULO 280 | Ir a: PERNIOSIS en CAPITULO 280
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


MAL DE ALTURA, Patología y fisiopatología

Ir a: MAL DE ALTURA Ir a: Síntomas, signos y diagnóstico en MAL DE ALTURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 281. MAL DE ALTURA
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Patología y fisiopatología

La hipoxia estimula la respiración, aumentando la oxigenación tisular y provocando alcalosis respiratoria, que contribuye a los síntomas hasta que la pérdida de bicarbonato en orina la compensa parcialmente. La fisiopatología básica del mal de altura es un trastorno del equilibrio hidroelectrolítico. Aumenta la permeabilidad capilar, permitiendo la acumulación de líquido en diferentes localizaciones. Se cree que la causa es una lesión del endotelio vascular. En personas susceptibles, el aumento de secreción de ADH produce retención de líquido en los tejidos, y desciende el volumen plasmático, simulando un aumento del Hto. No se asocia con el mal de altura una respuesta ventilatoria hipóxica baja. No está claro el papel del péptido natriurético auricular, la aldosterona, la renina ni la angiotensina.

La hipoxia aumenta la resistencia vascular pulmonar y la presión en la arteria pulmonar, pero la resistencia sistémica y la presión arterial suelen permanecer inalteradas. El flujo cerebral desciende por la hipocapnia y aumenta por la hipoxia, por lo que varía con el equilibrio entre el oxígeno y el dióxido de carbono arterial. No está claro el papel de esta variación en la sintomatología.

Siguiente: Síntomas, signos y diagnóstico en MAL DE ALTURA | Ir a: Síntomas, signos y diagnóstico en MAL DE ALTURA
Inicio de: MAL DE ALTURA | Ir a: MAL DE ALTURA


MAL DE ALTURA, Síntomas, signos y diagnóstico

Ir a: Patología y fisiopatología en MAL DE ALTURA Ir a: MAL DE ALTURA Ir a: Profilaxis en MAL DE ALTURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 281. MAL DE ALTURA
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis Tratamiento

Puntos clave:
[- Mal de altura agudo MAA -- Edema pulmonar por altura EPA -- Edema cerebral de altura ECA -- Mal de altura infantil subagudo -- Mal de altura crónico enfermedad de Monge -]
Síntomas, signos y diagnóstico

El edema facial o periférico puede deberse a la altitud o, como ocurre al nivel del mar, a un esfuerzo físico intenso. Se puede producir tromboflebitis a una altitud extrema, en especial si la persona está inactiva o deshidratada. También se han detectado visión débil, hemianopsia, escotomas e incluso ceguera transitoria. Algunos de estos síntomas se pueden explicar por una migraña "anencefálgica" (migraña sin dolor de cabeza), y otros pueden agruparse como amaurosis hipóxica. Las personas sometidas a queratotomía radial pueden presentar trastornos visuales importantes a altitudes superiores a 5.000 m o incluso a 3.000 m. Estos síntomas alarmantes desaparecen rápidamente al descender, a menos que se deban a patología intracraneal, lo que es raro.

Pueden producirse hemorragias retinianas a altitudes de 2.700 m, aunque son más habituales a más de 5.000 m. Suelen ser asintomáticas a menos que ocurran en la región de la mácula y se resuelven con rapidez sin dejar secuelas. También pueden aparecer hemorragias de pequeña intensidad en uñas, riñones y cerebro.

Las diferentes formas clínicas del mal de altura no son enfermedades diferentes, sino partes de un espectro en el que puede aparecer cualquiera de ellas y con intensidad variable. En algunas de éstas la disfunción del SNC puede ser un factor causal. Ninguna prueba permite predecir con precisión el desarrollo del mal de altura.

Volver a puntos clave Mal de altura agudo (MAA). Esta forma es la más frecuente y puede aparecer a alturas de 2.000 m. Se caracteriza por cefalea, fatiga, náuseas, disnea y alteración del sueño. El esfuerzo agrava los síntomas. El MAA suele desaparecer en 24 a 48 h, pero en ocasiones evoluciona hacia edema pulmonar por la altitud, edema cerebral del mismo origen o ambos. Las pruebas de laboratorio son inespecíficas y no ayudan a establecer el diagnóstico.

Volver a puntos clave Edema pulmonar por altura (EPA). Esta forma es menos frecuente, aunque más grave, y suele producirse a las 24 a 96 h de un ascenso rápido por encima de 2.500 m. Cuando la mayoría de las personas ascienden por encima de los 2.500 m, se acumula líquido en los tejidos intersticiales del pulmón que se drena a través del sistema linfático. Cuando el líquido se acumula con más rapidez de lo que se puede drenar, se produce un edema alveolar significativo.

Las personas que han tenido un episodio de EPA tienen más probabilidad de volver a presentarlo, por lo que deben tomar precauciones. Recientemente se han identificado personas con susceptibilidad a episodios repetidos de EPA como EPA-s (susceptible), aunque se desconoce la causa de esta susceptibilidad. Los hombres tienen 5 veces más probabilidades que las mujeres de padecerlo, pero el MAA y el edema cerebral por altura afectan a ambos sexos por igual. Los niños tienen un riesgo discretamente más elevado, como los residentes en altura elevada cuando regresan a ésta tras una estancia breve en una altura inferior. La ausencia de una arteria pulmonar es una anomalía congénita rara que aumenta mucho el riesgo de EPA, incluso a una altitud tan baja como los 1.500 m. Las personas que desarrollan un EPA repetidas veces o a una altitud inusualmente baja deben ser examinadas para descartar patología arterial pulmonar o embolismo pulmonar antiguo.

El EPA es un edema de alta presión con aumento de la permeabilidad microvascular. La vasoconstricción excesiva en determinadas áreas produce una hiperperfusión en otras, por lo que el desequilibrio ventilación/perfusión resultante se considera la causa desencadenante. Existen hallazgos recientes de que un descenso en la concentración alveolar de óxido nítrico, quizá por ausencia de la óxido nítrico sintetasa, es un factor importante en la susceptibilidad al EPA.

El EPA se caracteriza por una disnea progresiva, tos irritativa que produce esputo espumoso o sanguinolento, debilidad, ataxia y, más tarde, coma. Son habituales la cianosis, la taquicardia y la febrícula y, con los estertores pulmonares de burbuja fina o gruesa (audibles en ocasiones sin necesidad de estetoscopio), pueden conducir a un diagnóstico erróneo de neumonía. La radiografía de tórax muestra la presencia de líneas de Kerley y edema parcheado, a diferencia del debido a insuficiencia cardíaca. La presión auricular es normal, pero la presión en la arteria pulmonar es superior a la de las personas normales que presentan hipoxia. El EPA puede empeorar rápidamente, siendo posible que se produzca el coma y la muerte en pocas horas.

Volver a puntos clave Edema cerebral de altura (ECA). Se cree que el edema cerebral está presente en un grado leve en todas las formas de mal de altura. Parece que el edema cerebral difuso o parcheado que se aprecia en la TC contribuye al ECA y al MAA. El edema grave se manifiesta por ataxia, cefalea, confusión mental y alucinaciones. No existe rigidez cervical y no es necesaria la presencia de edema de papila para el diagnóstico. La presión del LCR puede estar elevada, pero el líquido es normal. La ataxia de la marcha es un signo de alarma temprano fiable. El coma y la muerte pueden ocurrir a las pocas horas de comenzar los síntomas. Se debe diferenciar el ECA de otras causas de coma (p. ej., infección, accidente vascular, cetoacidosis) por la anamnesis, la ausencia de fiebre o parálisis significativa y las determinaciones en sangre y LCR normales.

Volver a puntos clave Mal de altura infantil subagudo. Este síndrome se ha descrito en niños chinos han, nacidos a una altitud elevada o llevados posteriormente. Se ha descrito un síndrome similar entre las tropas estacionadas a más 6.000 m durante meses. Ambos síndromes se caracterizan por insuficiencia cardíaca derecha y obligan a descender en altitud para evitar la muerte.

Volver a puntos clave Mal de altura crónico (enfermedad de Monge). Este trastorno poco frecuente afecta a los residentes en altitud elevada de larga duración. Se caracteriza por disnea, fatiga, dolor, policitemia y tromboembolismo. El trastorno se parece a la hipoventilación alveolar (denominada anteriormente síndrome de Pickwick) y se cree que están causados por una alteración de la sensibilidad del centro respiratorio. El paciente debe bajar al nivel del mar, la recuperación es lenta y el retorno a la altitud puede producir la recidiva. La flebotomía repetida para reducir la policitemia puede ser útil, pero no es el tratamiento más deseable.

Siguiente: Profilaxis en MAL DE ALTURA | Ir a: Profilaxis en MAL DE ALTURA
Anterior: Patología y fisiopatología en MAL DE ALTURA | Ir a: Patología y fisiopatología en MAL DE ALTURA
Inicio de: MAL DE ALTURA | Ir a: MAL DE ALTURA


MAL DE ALTURA, Profilaxis

Ir a: Síntomas, signos y diagnóstico en MAL DE ALTURA Ir a: MAL DE ALTURA Ir a: Tratamiento en MAL DE ALTURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 281. MAL DE ALTURA
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Profilaxis

El mal de altura se previene mediante un ascenso lento, pero la velocidad de éste varía entre los diferentes individuos. La mayoría pueden ascender hasta los 1.500 m en 1 d sin presentar síntomas, pero muchos se ven afectados al ascender a los 2.500 m. Por encima de este nivel se recomienda una ascensión de 460 m/d. Los escaladores deben aprender cuál es su velocidad de ascenso para no presentar síntomas, y se debe ajustar el ritmo de ascensión en función del miembro más lento. Aunque la buena forma física permite un mayor esfuerzo con menor consumo de oxígeno, ésta no protege contra el mal de altura. Se debe evitar el esfuerzo intenso durante 24 a 36 h tras completar la ascensión, pero el reposo en cama es peor que el ejercicio moderado.

Es importante beber mucha más cantidad de agua de lo habitual, porque la respiración excesiva de aire seco en la altura produce un aumento de la pérdida de agua, y la deshidratación acompañada de cierto grado de hipovolemia empeora los síntomas. Se debe evitar añadir sal. El alcohol parece empeorar el MAA y disminuye la ventilación nocturna, acentuando el trastorno del sueño. Es recomendable la ingestión frecuente de cantidades pequeñas de comida rica en carbohidratos fácilmente digeribles (p. ej., frutas, mermeladas, almidón) durante los primeros días, dado que mejora la tolerancia a la altitud.

La acetazolamida a dosis de 125 mg al acostarse (para la mayoría de los pacientes) o de 125 mg 3/d es una profilaxis adecuada del MAA. También existen cáspsulas de liberación retardada (500 mg 1/d). No tiene ventajas comenzar la administración de acetazolamida antes de iniciar el ascenso. La acetazolamida inhibe la anhidrasa carbónica, aumentando la ventilación y mejorando el transporte de oxígeno con menos alcalosis y corrige la respiración periódica (casi universal durante el sueño en altura) evitando los descensos bruscos en el oxígeno arterial. No se debe administrar acetazolamida a pacientes alérgicos a las sulfamidas. El oxígeno a bajo flujo durante el sueño tiene el mismo efecto pero es más incómodo. Los análogos de la acetazolamida no ofrecen ninguna ventaja. Los antiácidos no son útiles para la prevención. No se recomienda la dexametasona para la prevención, aunque minimiza los síntomas del MAA.

Siguiente: Tratamiento en MAL DE ALTURA | Ir a: Tratamiento en MAL DE ALTURA
Anterior: Síntomas, signos y diagnóstico en MAL DE ALTURA | Ir a: Síntomas, signos y diagnóstico en MAL DE ALTURA
Inicio de: MAL DE ALTURA | Ir a: MAL DE ALTURA


MAL DE ALTURA, Tratamiento

Ir a: Profilaxis en MAL DE ALTURA Ir a: MAL DE ALTURA Ir a: CAPITULO 282
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 281. MAL DE ALTURA
Patología y fisiopatología Síntomas, signos y diagnóstico Profilaxis Tratamiento
Tratamiento

Las hemorragias retinianas no requieren tratamiento, y desaparecen por lo general aunque el escalador permanezca a altitud elevada.

El MAA no suele necesitar tratamiento aparte de líquidos, analgésicos, dieta suave, actividad restringida y (raramente) descenso. La dexametasona es eficaz a dosis de 4 mg v.o. cada 6 h, y la acetazolamida a dosis de 250 mg v.o. cada 6 h puede mitigar los síntomas. El ibuprofeno disminuye la agregación plaquetaria y es más efectivo que la aspirina para la cefalea de altura, pero puede favorecer la producción de hematomas.

Cuando se sospecha un EPA, se recomienda reposo en cama y oxígeno, pero si el estado empeora, es esencial el descenso inmediato. Si no es posible el descenso, se debe colocar a la persona en una bolsa hiperbárica de gran tamaño en la que se pueda incrementar la presión, para simular el descenso. Esta medida ayuda a ganar tiempo en una emergencia, pero no es un sustituto del descenso. El nifedipino a dosis de 20 mg por vía sublingual seguidos de una tableta de 30 mg de liberación sostenida reduce la hipertensión en la arteria pulmonar y es beneficioso. Los diuréticos potentes (p. ej., furosemida) están contraindicados. Aunque la morfina es efectiva, la depresión respiratoria resultante puede limitar la utilidad de este fármaco. Dado que el corazón es normal en el EPA, la digital no tiene utilidad; sin embargo, en la forma subaguda del mal de altura infantil o adulto, el corazón se hace insuficiente y es necesaria la administración de digital y el descenso para salvar la vida. Una vez que el paciente está hospitalizado, se deben descartar otras causas de enfermedad pulmonar y tratar al paciente mediante oxigenación adecuada (en ocasiones mediante intubación y presión telespiratoria positiva), reposo en cama, diuresis adecuada, drenaje postural y antibióticos si se sospecha una sobreinfección. Cuando el tratamiento se inicia con rapidez el paciente se recupera del EPA en 24 a 48 h.

El EPA grave obliga a un descenso inmediato. La administración de oxígeno suplementario o la presurización en una bolsa hiperbárica permiten ganar tiempo, pero no consiguen la curación. La dexametasona a dosis de 8 mg i.v. cada 4 h puede conseguir cierta mejoría, aunque es dudosa su utilidad en una emergencia en altura.

Siguiente: CAPITULO 282 | Ir a: CAPITULO 282
Anterior: Profilaxis en MAL DE ALTURA | Ir a: Profilaxis en MAL DE ALTURA
Inicio de: MAL DE ALTURA | Ir a: MAL DE ALTURA


CINETOSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 281 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Etiología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 282. CINETOSIS
282 / CINETOSIS

Náuseas, vómitos y síntomas relacionados producidos por aceleración y desaceleración lineal y angular repetitivas.

La cinetosis debida a viajes por mar, aire, coche, tren o atracciones y el síndrome de adaptación espacial son formas específicas de esta entidad.

Mostrar/Ocultar APARTADOS Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas y signos
- Profilaxis y tratamiento

Anterior: Tratamiento en CAPITULO 281 | Ir a: Tratamiento en CAPITULO 281
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


CINETOSIS, Etiología

Ir a: CINETOSIS Ir a: Síntomas y signos en CINETOSIS
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 282. CINETOSIS
Etiología Síntomas y signos Profilaxis y tratamiento
Etiología

La estimulación excesiva del aparato vestibular por el movimiento es la causa primaria. La susceptibilidad individual es muy variable. Las vías aferentes desde el laberinto al centro del vómito en la médula no están bien definidas, pero la cinetosis sólo aparece cuando el VIII par craneal y los tractos vestibulocerebelosos están intactos. Los estímulos visuales (p. ej., un horizonte en movimiento), la mala ventilación (humos, monóxido de carbono, vapor) y los factores emocionales (p. ej., miedo, ansiedad) actúan junto con el movimiento para precipitar un ataque.

En el síndrome de adaptación espacial (cinetosis durante un viaje por el espacio), la ingravidez (gravedad cero) es un factor etiológico. Este síndrome reduce el rendimiento de los astronautas durante los primeros días de vuelo espacial, pero se produce la adaptación a los pocos días.

Siguiente: Síntomas y signos en CINETOSIS | Ir a: Síntomas y signos en CINETOSIS
Inicio de: CINETOSIS | Ir a: CINETOSIS


CINETOSIS, Síntomas y signos

Ir a: Etiología en CINETOSIS Ir a: CINETOSIS Ir a: Profilaxis y tratamiento en CINETOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 282. CINETOSIS
Etiología Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

Las náuseas y vómitos cíclicos son característicos. Pueden estar precedidos de bostezos, hiperventilación, salivación, palidez, sudación fría abundante y somnolencia. También puede presentarse aerofagia, vértigo, cefalea, malestar general y fatiga. Cuando aparecen las náuseas y vómitos, el paciente se encuentra débil y es incapaz de concentrarse. Con la exposición prolongada al movimiento, el paciente se puede adaptar y recuperar el bienestar. No obstante, los síntomas pueden recidivar si aumenta el movimiento o se reanuda tras una parada breve.

La cinetosis prolongada con vómitos puede provocar hipotensión arterial, deshidratación, inanición y depresión. La cinetosis puede ser una complicación grave en pacientes con otras enfermedades.

Siguiente: Profilaxis y tratamiento en CINETOSIS | Ir a: Profilaxis y tratamiento en CINETOSIS
Anterior: Etiología en CINETOSIS | Ir a: Etiología en CINETOSIS
Inicio de: CINETOSIS | Ir a: CINETOSIS


CINETOSIS, Profilaxis y tratamiento

Ir a: Síntomas y signos en CINETOSIS Ir a: CINETOSIS Ir a: CAPITULO 283
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 282. CINETOSIS
Etiología Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

La profilaxis es el mejor tratamiento. Cuando no se puede evitar el movimiento, las personas susceptibles pueden reducir la exposición colocándose en la zona de menor movimiento (en la mitad de un barco cerca del nivel del agua, sobre las alas en los aviones). Lo mejor es la posición en decúbito supino o semirrecostado con la cabeza bien apoyada. Se debe evitar la lectura. El mantenimiento del eje de visión con un ángulo de 45º por encima del horizonte reduce la susceptibilidad. Para algunas personas es útil evitar fijar la vista sobre las olas u otros objetos en movimiento. En un barco es importante un camarote bien ventilado, así como salir a la cubierta para respirar aire fresco. El exceso de alcohol o comida antes del viaje o durante el mismo aumenta la probabilidad de cinetosis. Se deben consumir cantidades pequeñas de líquidos y comidas sencillas con frecuencia durante un viaje prolongado, aunque si se trata de un viaje corto en avión es preciso evitar los líquidos y sólidos. En el síndrome de adaptación espacial se debe evitar el movimiento, que empeora los síntomas.

Se pueden administrar fármacos profilácticos antes de que aparezcan las náuseas y los vómitos. Las personas susceptibles deben tomar 1 h antes de la salida dimenhidrinato, difenhidramina, meclizina o ciclizina a dosis 50 mg v.o., 25 mg de prometazina v.o., 5 a 10 mg de diazepam v.o. o 0,6 mg de escopolamina v.o. (cuando sea posible) para reducir los síntomas GI por estimulación vagal. Sin embargo, todos estos fármacos, excepto el diazepam, son anticolinérgicos y producen efectos adversos, en especial en los ancianos. Un parche cutáneo puede liberar una cantidad más pequeña de escopolamina, se aplica 4 h antes de la salida y libera 0,5 mg durante 3 d. Si los factores emocionales son significativos, se puede administrar fenobarbital a dosis de 15 a 30 mg v.o. 1 h antes de la partida. Todas estas dosis se deben ajustar adecuadamente cuando el viaje sea muy prolongado. Si se producen vómitos los fármacos se deben administrar por vía rectal o parenteral, para que sean efectivos. Si el vómito es prolongado, puede ser necesario administrar líquidos y electrólitos por vía intravenosa para reposición y mantenimiento.

Siguiente: CAPITULO 283 | Ir a: CAPITULO 283
Anterior: Síntomas y signos en CINETOSIS | Ir a: Síntomas y signos en CINETOSIS
Inicio de: CINETOSIS | Ir a: CINETOSIS


ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Profilaxis y tratamiento en CAPITULO 282 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: NAVEGACIÓN AÉREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 283. ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
283 / ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO

Mostrar/Ocultar APARTADOS Siguiente: NAVEGACIÓN AÉREA | Ir a: NAVEGACIÓN AÉREA
› NAVEGACIÓN AÉREA
- Efectos fisiológicos
- Precauciones
› VIAJES AL EXTRANJERO

Anterior: Profilaxis y tratamiento en CAPITULO 282 | Ir a: Profilaxis y tratamiento en CAPITULO 282
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


NAVEGACIÓN AÉREA

Ir a: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO Ir a: Efectos fisiológicos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.283 ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
» NAVEGACIÓN AÉREA
NAVEGACIÓN AÉREA

La navegación aérea moderna impone riesgos médicos y medioambientales poco frecuentes pero importantes. Para las personas que viven cerca de aeropuertos grandes, el ruido y la polución ambiental intensa pueden agravar diferentes estados físicos y psicológicos. Los médicos de comunidades rurales deben conocer las manifestaciones tóxicas de los químicos utilizados mediante distribución aérea, que puede contaminar accidentalmente a los agricultores o a las personas de regiones cercanas. Las instalaciones cercanas a los aeropuertos deben estar preparadas para el tratamiento inicial de traumatismos y quemaduras graves en las víctimas de accidentes aéreos.

Los viajes en avión pueden producir o empeorar ciertos trastornos. Existen algunas patologías que suponen una contraindicación absoluta para los viajes en avión, que los pacientes deben conocery tomar precauciones. Puede ser necesaria la colaboración de un médico durante un vuelo para atender un caso grave. Todos los aviones comerciales para vuelos internos en Estados Unidos están dotados de equipos de primeros auxilios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Efectos fisiológicos | Ir a: Efectos fisiológicos
- Efectos fisiológicos
- Precauciones

Inicio de: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO | Ir a: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO


NAVEGACIÓN AÉREA, Efectos fisiológicos

Ir a: NAVEGACIÓN AÉREA Ir a: Precauciones en NAVEGACIÓN AÉREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.283 ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
» NAVEGACIÓN AÉREA
Efectos fisiológicos Precauciones

Puntos clave:
[- Cambios en la presión barométrica -- Disminución de la tensión de oxígeno -- Turbulencia -- Disritmia circadiana jet lag, descompensación horaria -- Presión psicológica -]
Efectos fisiológicos

Volver a puntos clave Cambios en la presión barométrica. Algunos aviones de pequeño tamaño, que suelen volar a menos de 3.000 m de altura, no están presurizados. En los aviones modernos a reacción, la presión en la cabina es equivalente a la presión atmosférica entre 1.500 y 2.500 m, independientemente de la altitud. Con esta presión, el aire libre se expande un 25% en las cavidades corporales, lo que puede empeorar ciertas enfermedades. La inflamación o alergia del tracto respiratorio superior puede producir una obstrucción de las trompas de Eustaquio y de la salida de los senos paranasales, con producción de una barotitis media (v. cap. 84 [image] ) o barosinusitis. Puede aparecer dolor facial o dental con los cambios en la presión atmosférica. El bostezo frecuente o el acto de tragar con la nariz tapada durante el descenso, el uso de nebulizadores descongestionantes nasales o el uso de antihistamínicos antes o durante el vuelo previene o mejora estos trastornos. Los niños son más susceptibles a la barotitis media y deben recibir alimentación o líquidos durante el descenso para estimular la deglución. La pérdida brusca accidental de la presión en cabina, que ocurre en ocasiones, puede provocar problemas adicionales.

Los viajes aéreos están contraindicados en pacientes que tienen o puedan tener neumotórax (p. ej., con bullas o cavidades pulmonares de gran tamaño) y en aquellos con atrapamiento de aire o gas (p. ej., incarceración intestinal, cirugía torácica o abdominal reciente [menos de 10 d], o inyección de gas intraocular), porque incluso una expansión leve puede producir dolor o presión en los tejidos. Los pacientes portadores de colostomía deben usar una bolsa de tamaño grande, ya que se suele producir una cantidad de heces más elevada.

Volver a puntos clave Disminución de la tensión de oxígeno. La presión en la cabina equivale a la presión a 2.500 m que produce una PaO2 de 70 mm Hg, bien tolerada por los viajeros sanos. En general, cualquiera que pueda caminar 50 m o subir un tramo de escaleras y con enfermedad estable puede tolerar las condiciones de cabina normales sin necesidad de oxígeno adicional. Sin embargo, pueden surgir problemas en pacientes con enfermedad pulmonar moderada o grave (p. ej., asma, enfisema, fibrosis quística), insuficiencia cardíaca, anemia con Hto <8,5 g/dl, angina de pecho grave, anemia de células falciformes (pero no el carácter; v. cap. 127 [image] ) y algunas cardiopatías congénitas. Estos pacientes pueden viajar con seguridad con un equipo de oxigenoterapia continua, que puede ser suministrado por la compañía aérea previo aviso con 72 h de antelación. Los pacientes con IAM pueden volar en cuanto se encuentren estables, entre 10 y 14 d después del episodio. Durante los vuelos de larga duración se produce un ligero edema del tobillo debido a estancamiento venoso y no se debe confundir con la insuficiencia cardíaca. Fumar puede empeorar la hipoxia leve, por lo que se debe evitar antes del vuelo. La hipoxia y la fatiga pueden aumentar los efectos del alcohol.

Volver a puntos clave Turbulencia. La turbulencia puede producir enfermedad aérea (v. cap. 282 [image] ) o lesión. Los pasajeros deben mantener abrochados los cinturones de seguridad durante todo el viaje, mientras están sentados.

Volver a puntos clave Disritmia circadiana (jet lag, descompensación horaria). Los viajes rápidos a través de múltiples regiones horarias altera el ritmo circadiano normal. Debido a que la luz del sol ajusta el reloj interno, la exposición a la luz brillante del atardecer retrasa el momento normal del sueño, y la luz del amanecer avanza el reloj biológico (el momento de dormir es más temprano de lo normal). La melatonina, una hormona segregada por la glándula pineal, produce una sugestión de tiempo nocturno (v. Insomnio, cap. 173 [image] ). Si una persona viaja hacia el este atravesando varias zonas horarias y toma entre 0,5 y 5 mg de melatonina en la tarde de la llegada a su destino, su momento de dormir puede ser más temprano. La efectividad de la melatonina depende de la coordinación de su administración con el patrón horario del destino.

Algunos regímenes terapéuticos se deben modificar para compensar la disritmia circadiana; así, puede ser necesario modificar la dosis y el momento de administración de insulina dependiendo del número de zonas horarias atravesadas, el tiempo de permanencia en cada destino, la alimentación y la actividad, por lo que se debe determinar el nivel de glucemia con frecuencia. Los regímenes pueden requerir modificación en función del tiempo ahorrado en lugar del tiempo local.

Volver a puntos clave Presión psicológica. El miedo y la claustrofobia a volar son psicológicos y no están influidos por la razón. La hipnosis y la modificación conductual consiguen reducir el miedo a volar en algunas personas. Los pasajeros miedosos se pueden beneficiar de una sedación leve antes del vuelo y durante el mismo. La hiperventilación suele simular una cardiopatía y puede producir síntomas similares a la tetania o alteración del nivel de conciencia. Las tendencias psicóticas pueden agudizarse y empeorar durante un vuelo. Los pacientes con tendencias violentas o imprevisibles deben estar acompañados y recibir una sedación adecuada.

Siguiente: Precauciones en NAVEGACIÓN AÉREA | Ir a: Precauciones en NAVEGACIÓN AÉREA
Inicio de: NAVEGACIÓN AÉREA | Ir a: NAVEGACIÓN AÉREA


NAVEGACIÓN AÉREA, Precauciones

Ir a: Efectos fisiológicos en NAVEGACIÓN AÉREA Ir a: NAVEGACIÓN AÉREA Ir a: VIAJES AL EXTRANJERO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.283 ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
» NAVEGACIÓN AÉREA
Efectos fisiológicos Precauciones
Precauciones

En cualquier persona que esté sentada durante un tiempo prolongado se puede producir una tromboflebitis, especialmente en embarazadas y pacientes con trastornos venosos, y puede evolucionar hacia un embolismo pulmonar. Se recomiendan paseos frecuentes (cada 1 a 2 h) alrededor de la cabina y ejercicios de movilización e isométricos mientras se permanece sentado.

Puede producirse una deshidratación por la baja humedad de la cabina, que se puede evitar mediante ingesta adecuada de líquidos y la prohibición de consumo del alcohol. Los portadores de lentes de contacto deben usar lágrimas artificiales con frecuencia para evitar la irritación corneal debida a la baja humedad de la cabina.

Las enfermedades de declaración obligatoria pueden poner en peligro a los pasajeros de un avión muy lleno. Las normas internacionales de vacunación cambian con frecuencia, por lo que se debe obtener información actualizada en los departamentos de salud responsables.

Los viajeros deben llevar su medicación habitual para mantener el tratamiento en caso de pérdida del equipaje, retraso en la llegada, robo en hoteles o inexistencia en el destino. Los pacientes que necesitan cantidades inusuales de narcóticos o cualquier otra medicación deben llevar un certificado médico para evitar complicaciones aduaneras o de seguridad. Se debe llevar un informe médico detallado de la enfermedad o las enfermedades del paciente (incluyendo un ECG). Los pacientes con enfermedades incapacitantes (p. ej., epilepsia) o con enfermedad crónica deben llevar un brazalete o cadena cervical de identificación. Se recomienda hacerse una revisión dental previa, así como llevar gafas de repuesto y pilas para los audífonos.

Las lesiones maxilofaciales inmovilizadas con alambres fijos, a menos que dispongan de un sistema de liberación rápida, son una contraindicación para los viajes aéreos porque la enfermedad aérea puede producir aspiración del vómito.

Los nuevos modelos de marcapasos están protegidos frente a las interferencias con los sistemas de seguridad. El contenido metálico de los marcapasos o prótesis y ortesis ortopédicas puede activar la alarma de seguridad, por lo que se recomienda llevar un certificado médico para evitar problemas de seguridad.

El embarazo no complicado hasta la 36 sem no es una contraindicación para los viajes en avión; las embarazadas de alto riesgo deben ser evaluadas de forma individual. El vuelo durante el noveno mes suele precisar un informe médico favorable fechado menos de 72 h antes de la salida e indicando la fecha probable del parto. La mujer embarazada debe ajustarse el cinturón de seguridad por debajo del abdomen, a la altura de las caderas. Presentan un riesgo de tromboflebitis más elevado.

No se permite volar a los niños menores de 7 d de edad. Para los niños con enfermedades crónicas (p. ej, cardiopatía congénita, enfermedad pulmonar crónica, anemia) se aplican las mismas precauciones que en los adultos.

Con aviso previo, las compañías aéreas hacen esfuerzos razonables para acomodar a los pacientes discapacitados, incluyendo los que necesitan sillas de ruedas o camillas. Si el paciente no se puede acomodar en un vuelo comercial, es necesario un servicio de ambulancia aérea. Algunas compañías aceptan pacientes que requieren un equipamiento especial (p. ej, líquidos intravenosos, respiradores), siempre que estén acompañados por personal adecuado y se avise con antelación. Si se solicita con tiempo, se pueden conseguir comidas especiales, como dietas para diabéticos, bajas en sodio o bajas en grasa.

Se puede obtener más información sobre los viajes en avión a través del departamento médico de las principales compañías aéreas. Las necesidades especiales (p. ej., oxígeno, silla de ruedas) se pueden conseguir en los mostradores de reservas regulares, pero suele ser obligatorio hacerlo con 72 h de antelación.

Siguiente: VIAJES AL EXTRANJERO | Ir a: VIAJES AL EXTRANJERO
Anterior: Efectos fisiológicos en NAVEGACIÓN AÉREA | Ir a: Efectos fisiológicos en NAVEGACIÓN AÉREA
Inicio de: NAVEGACIÓN AÉREA | Ir a: NAVEGACIÓN AÉREA


VIAJES AL EXTRANJERO

Ir a: Precauciones en NAVEGACIÓN AÉREA Ir a: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO Ir a: CAPITULO 284
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.283 ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO
» VIAJES AL EXTRANJERO
VIAJES AL EXTRANJERO

Aproximadamente 1 de cada 30 personas que viajan al extranjero necesita una atención urgente. Caer enfermo en un país extranjero puede conllevar numerosas complicaciones. Muchos sistemas de seguros sanitarios no son válidos en países extranjeros y los hospitales de algunos países solicitan un depósito previo en metálico, independientemente de la existencia de un seguro. Se pueden contratar seguros de viaje, incluso aquellos que incluyen una evacuación urgente, en las agencias de viaje y también los ofrecen algunas de las principales compañías de tarjetas de crédito. En algunas organizaciones existen listas de médicos de países extranjeros que hablan inglés. Los consulados pueden ayudar a conseguir servicios sanitarios de urgencia. La International Travel Health Guide de SR Rose es una guía completa para viajar por el extranjero, actualizada anualmente. La información sobre los riesgos de los viajes al extranjero está disponible las 24 h del día en el U.S. State Department Citizen's Emergency Center (http://travel.state.gov).

El viaje a los países en desarrollo puede ser peligroso. Los accidentes de vehículos a motor, en especial por la noche, y la sumersión suelen ser las causas principales de lesiones y muerte. Los síntomas GI son un problema frecuente en los viajeros. Sólo se deben consumir líquidos hervidos, embotellados o carbonatados; esta precaución reduce el riesgo de enfermedades transmitidas por el agua. No se deben ingerir cubitos de hielo ni agua de fuentes en ninguna cantidad (p. ej., durante la ducha o al lavarse los dientes). Sólo se deben ingerir alimentos cocinados por encima de 70 ºC. Se puede contraer una enfermedad por ensaladas, productos lácteos y mariscos. Es muy importante mantener las condiciones de limpieza al preparar los alimentos.

Muchos países tienen normas de vacunación específicas, algunas de las cuales se deben realizar semanas o meses antes de la salida. La vacunación actualizada, necesidades de quimioprofilaxis e información general sobre el viaje se puede obtener en los Centers for Disease Control and Prevention, Traveler's Health Section (http//www.cdc.gov/travel).

Algunas enfermedades se manifiestan varios meses después de volver al país de origen, por lo que es útil realizar una anamnesis sobre los riesgos de exposición durante el viaje en los pacientes que acuden con una enfermedad inexplicable. Las enfermedades graves adquiridas durante un viaje más frecuentes son la malaria (v. cap 161 [image] ), la hepatitis A y B (v. cap. 42 [image] ), la fiebre tifoidea (v. cap. 157 [image] ), las enfermedades de transmisión sexual (incluyendo infección por VIH, v. caps. 163 [image] y 164 [image] ), la amebiasis (v. cap. 161 [image] ), la poliomielitis (v. Enfermedades por enterovirus, cap. 265 [image] ) y la meningitis (v. cap. 176 [image] ), dependiendo del país visitado.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 284 | Ir a: CAPITULO 284
Anterior: Precauciones en NAVEGACIÓN AÉREA | Ir a: Precauciones en NAVEGACIÓN AÉREA
Inicio de: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO | Ir a: ASPECTOS MÉDICOS DE LA NAVEGACIÓN AÉREA Y LOS VIAJES AL EXTRANJERO


SUMERSIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: VIAJES AL EXTRANJERO en CAPITULO 283 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Prevención
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 284. SUMERSIÓN
284 / SUMERSIÓN

La insuficiencia ventilatoria es el problema más grave de las víctimas de la sumersión. La hipoxia grave se debe a aspiración de líquido o a laringospasmo reflejo agudo, que puede producir asfixia sin aspiración de líquido. La aspiración de líquido y de partículas de materia puede producir neumonitis química, que lesiona las células del revestimiento alveolar, y puede alterar la secreción alveolar de surfactante, produciendo atelectasias dispersas. La perfusión de las zonas no ventiladas del pulmón produce una derivación de sangre intrapulmonar, que empeora la hipoxemia. Al aspirar más líquido, aumenta la pérdida de surfactante y empeoran las atelectasias y la hipoxemia. El aumento de las áreas de atelectasia puede producir unos pulmones no distensibles e insuficiencia respiratoria (v. cap. 66 [image] ). Puede aparecer acidosis respiratoria con hipercapnia, así como una acidosis metabólica por la hipoxia tisular. La hipoxia alveolar y tisular puede provocar un edema pulmonar y cerebral. Se cree que el edema pulmonar por sumersión es el resultado directo de la hipoxia alveolar, de forma similar al edema pulmonar de altura (v. cap. 281 [image] ), ya que no es de origen cardiogénico. Pueden coexistir el edema y las atelectasias pulmonares.

Otras alteraciones son los cambios en los electrólitos y el volumen de sangre, que puede variar en magnitud dependiendo del tipo y volumen del líquido aspirado. El agua del mar puede producir una elevación leve del Na y el Cl, pero los niveles no suelen ser preocupantes. Por el contrario, las cantidades importantes de agua fresca pueden producir un desequilibrio electrolítico significativo, un aumento brusco en el volumen de sangre y hemólisis. Puede existir asfixia y fibrilación ventricular, produciendo la muerte in situ. La parada cardíaca, por lo general precedida de fibrilación, es la causa de numerosas muertes atribuidas a la sumersión.

El reflejo de buceo de los mamíferos puede permitir a las víctimas de sumersión sobrevivir tras períodos prolongados de sumersión en agua fría. Identificado en primera instancia en mamíferos marinos, este reflejo disminuye la frecuencia cardíaca y produce constricción de las arterias periféricas, derivando la sangre oxigenada desde las extremidades y el sistema digestivo hacia el corazón y el cerebro. Además, las necesidades tisulares de oxígeno son más reducidas en el agua fría, lo que prolonga el tiempo de supervivencia posible.

Mostrar/Ocultar APARTADOS Siguiente: Prevención | Ir a: Prevención
- Prevención
- Tratamiento

Anterior: VIAJES AL EXTRANJERO en CAPITULO 283 | Ir a: VIAJES AL EXTRANJERO en CAPITULO 283
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


SUMERSIÓN, Prevención

Ir a: SUMERSIÓN Ir a: Tratamiento en SUMERSIÓN
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 284. SUMERSIÓN
Prevención Tratamiento
Prevención

No se debe ingerir una comida copiosa antes de una zambullida, ya que aumenta el riesgo de vómitos, aspiración y osbtrucción de la vía aérea. El consumo de alcohol es un factor de riesgo principal de ahogamiento en adolescentes y adultos, por lo que se debe evitar. Los niños siempre deben estar vigilados en playas, piscinas y lagos. Todos los nadadores deben estar acompañados de otro nadador experto o nadar únicamente en áreas vigiladas. Se recomienda usar dispositivos salvavidas en todas las embarcaciones para todas las personas y es obligatorio para niños pequeños y personas que no saben nadar, que deben usarlos también cuando están jugando cerca del agua. Se debe enseñar a nadar a los niños tan pronto como sea posible, y los niños mayores de 12 años y adultos deben conocer los principios de la reanimación. Todas las piscinas deben estar valladas adecuadamente (altura de 1,2 m). Los lactantes, los niños, las personas debilitadas y los ancianos no deben permanecer solos en las bañeras. Cuando se nada o se navega, las personas con antecedentes de epilepsia u otra enfermedad deben ponerlo en conocimiento de los acompañantes y deben recibir información sobre las precauciones apropiadas.

Siguiente: Tratamiento en SUMERSIÓN | Ir a: Tratamiento en SUMERSIÓN
Inicio de: SUMERSIÓN | Ir a: SUMERSIÓN


SUMERSIÓN, Tratamiento

Ir a: Prevención en SUMERSIÓN Ir a: SUMERSIÓN Ir a: CAPITULO 285
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 284. SUMERSIÓN
Prevención Tratamiento
Tratamiento

Los factores clave que afectan a la probabilidad de sobrevivir a una sumersión sin lesión permanente son la duración de la sumersión, la temperatura del agua, la edad de la víctima (el reflejo de buceo es más activo en niños) y la rapidez de la reanimación. La supervivencia depende más de la corrección temprana de la hipoxemia y la acidosis (debidas a insuficiencia ventilatoria) que de la corrección del desequilibrio electrolítico. El objetivo es prevenir el edema pulmonar y cerebral debidos a la hipoxia.

Si la sumersión se produce en agua muy fría, la víctima puede estar hipotérmica. Debido al reflejo de buceo de los mamíferos y al descenso de las necesidades metabólicas relacionado con la hipotermia, se deben hacer intentos exahustivos para reanimar a la víctima (en especial en los niños), incluso aunque hayan estado sumergidos durante más de 1 h. Es importante el soporte vital básico y la corrección temprana de la hipotermia (v. cap. 280 [image] ) porque el corazón hipotérmico puede ser menos sensible a las técnicas de reanimación.

Si la víctima está apneica, se debe comenzar de inmediato la respiración boca a boca, incluso en el agua si es necesario. Si no se palpa latido cardíaco o pulso carotídeo, se inicia el masaje cardíaco externo (tórax cerrado) (v. cap. 206 [image] ). A continuación se toman las medidas de soporte vital avanzado, incluyendo la intubación, de manera expeditiva. Tan pronto como se disponga de un respirador mecánico, se debe usar para aumentar la concentración de oxígeno inspirado. Puede ser necesaria la desfibrilación eléctrica y/o la cardioversión para corregir los trastornos del ritmo que no responda a una ventilación y una oxigenación adecuadas.

Si la víctima se lanzó al agua, se debe sospechar la existencia de una lesión cervical traumática. Se debe mantener el cuello del paciente en posición neutra, sin flexión ni extensión, e iniciar la respiración asistida empleando un tubo mandibular especial, sin inclinación de la cabeza ni barbilla.

Intentar eliminar el agua dulce de los pulmones es una pérdida de tiempo, porque el agua dulce, al ser hipotónica, pasa rápidamente a la circulación. El agua del mar, al ser hipertónica, arrastra plasma hacia los pulmones, por lo que se debe intentar drenarla, para lo que puede ser útil la posición de Trendelenburg.

Se debe hospitalizar a todas las víctimas. La reanimación debe continuar durante el transporte, con independencia del estado del paciente, porque se puede producir una lesión pulmonar con hipoxia varias horas después de la sumersión. El estado alerta de la conciencia no es sinónimo de recuperación.

En el hospital, el tratamiento se debe centrar en el tratamiento pulmonar intensivo para conseguir un nivel adecuado acidobásico y de gases en sangre. Las medidas necesarias varían entre la simple administración de oxígeno (para un paciente que respira espontáneamente) hasta la intubación y la ventilación mecánica continua (para el paciente apneico). Es crucial una ventilación alveolar adecuada y la recuperación de la perfusión tisular para corregir el equilibrio acidobásico durante la parada cardíaca en las víctimas de sumersión. Es controvertido el uso y la secuencia de administración de tampones farmacológicos. Puede estar indicado el bicarbonato sódico i.v. si la ventilación alveolar es adecuada, porque la acidosis metabólica es la norma tras la hipoxia celular y tisular. La determinación de los gases en sangre ayuda a conocer el estado de oxigenación y acidobásico, si se debe usar bicarbonato, si se debe mantener el soporte ventilatorio y cuál debe ser la concentración de oxígeno inspirado. Es preciso mantener concentraciones elevadas de oxígeno suplementario hasta que los análisis de gases sanguíneos demuestren que se debe reducir la concentración de oxígeno.

La hiperinsuflación manual de los pulmones está indicada para reexpandir los alveolos colapsados. La frecuencia de esta maniobra viene determinada por la respuesta clínica. Las dosis estándares de b2-agonistas mediante inhalación o inyección ayudan a reducir el broncospasmo. Dado que la sumersión con aspiración de líquido es una forma de neumonitis por aspiración, pueden estar indicados los antibióticos y los corticoides.

Un paciente que desarrolla un síndrome de dificultad respiratoria aguda necesita ventilación mecánica. La presión telespiratoria positiva (v. cap. 66 [image] ) puede ayudar a mantener la viabilidad alveolar, evitar el colapso alveolar y expandir los alveolos colapsados. El tratamiento ventilatorio puede ser necesario durante horas o días, dependiendo de los gases en sangre arterial y del pH.

Se necesitan soluciones de líquidos y electrólitos para corregir el desequilibrio electrolítico. Durante la sumersión en agua del mar se puede extravasar un gran volumen de líquido hacia los pulmones, reduciendo el volumen de sangre y en ocasiones la presión venosa central, por lo que puede estar indicada la infusión de expansores de volumen. No se suele recomendar la restricción de líquidos, porque el edema pulmonar y el cerebral originado por la hipoxia están relacionados con una lesión epitelial pulmonar directa o con gradientes osmóticos más que por sobrecarga circulatoria como en la insuficiencia cardíaca. Puede ser necesaria la administración de hematíes para aumentar la capacidad de transporte de oxígeno de la sangre y forzar la diuresis para facilitar la excreción de Hb plasmática libre cuando la hemólisis sea significativa.

En algunos pacientes, la lesión cerebral permanente por hipoxemia o por hipoxia tisular es un problema residual. La hiperventilación o la hiperoxigenación en cámaras hiperbáricas (v. cap. 292 [image] ) pueden ser beneficiosas, pero tienen también riesgos intrínsecos. Ningún fármaco ni ninguna modalidad terapéutica han podido demostrar su utilidad tras la isquemia cerebral global. Se deben seguir las normas de cuidados intensivos orientadas al sistema nervioso central (v. cap. 206 [image] ).

Siguiente: CAPITULO 285 | Ir a: CAPITULO 285
Anterior: Prevención en SUMERSIÓN | Ir a: Prevención en SUMERSIÓN
Inicio de: SUMERSIÓN | Ir a: SUMERSIÓN


LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 284 Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS Ir a: Fisiopatología del aumento de presión
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 285. LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
285 / LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO

Los buceadores de grandes profundidades o con botellas de aire comprimido (aparatos para respiración debajo del agua autocontenidos) pueden presentar problemas mecánicos debidos a la presión elevada, como puede ocurrirles a los trabajadores de la construcción en túneles o diques (áreas de trabajo presurizadas). Un paciente con casi cualquier trastorno que se desarrolla durante la exposición a una presión alta, o sobre todo después, puede desarrollar una enfermedad por descompresión (embolismo por gas arterial o enfermedad por descompresión) y necesita la recompresión de modo urgente. Los médicos que atienden a estos pacientes deben estar alerta.

La alta presión en profundidad se debe al peso del agua por encima, como la presión barométrica existente en la tierra por el peso del aire que está por encima. Las presiones en buceo se expresan con frecuencia en unidades de profundidad o atmósferas absolutas (atm abs). Un buzo en agua del mar a 10 m de profundidad está sometido a una presión superior en 760 mm Hg (1 atm) a la presión barométrica en la superficie. La presión total a 10 m es de 2 atm abs, que es el peso del agua más la presión barométrica en la superficie. Cada 10 m de descenso adicional se añade 1 atm. La presión en un dique o túnel (en el que se usa aire comprimido para retirar el agua de la zona de trabajo) refleja la presión del agua en el exterior. La presión en atm abs es menor a mayor altura, un factor importante cuando se bucea en lagos situados a gran altura.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Fisiopatología del aumento de presión | Ir a: Fisiopatología del aumento de presión
- Fisiopatología del aumento de presión
- Otros problemas
- Evaluación de la preparación para el buceo
› ENFERMEDAD POR DESCOMPRESIÓN
› EMBOLIA GASEOSA ARTERIAL
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento urgente
› ALTERACIONES POR DESCOMPRESIÓN
- Fisiopatología
- Síntomas y signos
- Prevención
- Tratamiento urgente
› RECOMPRESIÓN

Anterior: Tratamiento en CAPITULO 284 | Ir a: Tratamiento en CAPITULO 284
Inicio de: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS | Ir a: SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS


ENFERMEDAD POR DESCOMPRESIÓN

Ir a: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: EMBOLIA GASEOSA ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
» ENFERMEDAD POR DESCOMPRESIÓN
ENFERMEDAD POR DESCOMPRESIÓN

La enfermedad por descompresión comprende los trastornos que precisan recompresión (v. más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: EMBOLIA GASEOSA ARTERIAL | Ir a: EMBOLIA GASEOSA ARTERIAL
› EMBOLIA GASEOSA ARTERIAL
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento urgente
› ALTERACIONES POR DESCOMPRESIÓN
- Fisiopatología
- Síntomas y signos
- Prevención
- Tratamiento urgente

Anterior: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Inicio de: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO


EMBOLIA GASEOSA ARTERIAL

Ir a: ENFERMEDAD POR DESCOMPRESIÓN Ir a: Etiología
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» EMBOLIA GASEOSA ARTERIAL
EMBOLIA GASEOSA ARTERIAL

(Embolia aérea)

Alteración resultante de la obstrucción de los vasos sanguíneos cerebrales por embolia gaseosa originada en los pulmones, que se debe generalmente a la hiperinsuflación de los pulmones por el gas pulmonar en expansión durante la reducción de la presión circundante (p. ej., durante el ascenso desde la profundidad) y caracterizada generalmente por una pérdida de conciencia temprana y/o otras manifestaciones del SNC (v. tabla 285-1 [image] ).

Siguiente: Etiología | Ir a: Etiología
- Etiología
- Síntomas, signos y diagnóstico
- Tratamiento urgente

Inicio de: ENFERMEDAD POR DESCOMPRESIÓN | Ir a: ENFERMEDAD POR DESCOMPRESIÓN


EMBOLIA GASEOSA ARTERIAL, Etiología

Ir a: EMBOLIA GASEOSA ARTERIAL Ir a: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» EMBOLIA GASEOSA ARTERIAL
Etiología Síntomas, signos y diagnóstico Tratamiento urgente
Etiología

La hiperinsuflación de los pulmones, la causa habitual del embolismo gaseoso arterial, se produce con más frecuencia por la contención de la respiración durante el ascenso tras una inmersión con botellas de aire comprimido. El escape de aire en las profundidades es un fenómeno desencadenante habitual. La profundidad de las piscinas es suficiente para producir embolismo gaseoso si el buceador tiene acceso a una fuente de aire y hace aunque sea una respiración única estando debajo del agua. El aire inspirado a cualquier profundidad se expande durante el ascenso y, si no puede escapar libremente, hiperinsufla los pulmones y aumenta la presión alveolar, originando potencialmente un escape de gas hacia las venas pulmonares. Si este gas alcanza las arterias carótidas, es casi inevitable la embolización de los vasos cerebrales.

Siguiente: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL | Ir a: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL
Inicio de: EMBOLIA GASEOSA ARTERIAL | Ir a: EMBOLIA GASEOSA ARTERIAL


EMBOLIA GASEOSA ARTERIAL, Síntomas, signos y diagnóstico

Ir a: Etiología en EMBOLIA GASEOSA ARTERIAL Ir a: EMBOLIA GASEOSA ARTERIAL Ir a: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» EMBOLIA GASEOSA ARTERIAL
Etiología Síntomas, signos y diagnóstico Tratamiento urgente
Síntomas, signos y diagnóstico

Es característica la pérdida de conciencia temprana, con o sin convulsiones u otras manifestaciones del SNC. En ocasiones se desarrollan síntomas y signos leves que van desde cambios de conducta hasta hemiparesia.

La hiperinsuflación pulmonar, aislada o junto al embolismo gaseoso, puede producir enfisema subcutáneo o mediastínico. El neumotórax es menos frecuente pero más grave. La hemoptisis o el esputo sanguinolento sugieren una lesión pulmonar.

En raras ocasiones se puede producir un embolismo gaseoso arterial yatrogénico. Se debe sospechar cuando un paciente no recupera la conciencia tras una operación de cirugía cardíaca.

Siguiente: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL | Ir a: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL
Anterior: Etiología en EMBOLIA GASEOSA ARTERIAL | Ir a: Etiología en EMBOLIA GASEOSA ARTERIAL
Inicio de: EMBOLIA GASEOSA ARTERIAL | Ir a: EMBOLIA GASEOSA ARTERIAL


EMBOLIA GASEOSA ARTERIAL, Tratamiento urgente

Ir a: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL Ir a: EMBOLIA GASEOSA ARTERIAL Ir a: ALTERACIONES POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» EMBOLIA GASEOSA ARTERIAL
Etiología Síntomas, signos y diagnóstico Tratamiento urgente
Tratamiento urgente

Cuando un buceador pierde la conciencia durante un ascenso o inmediatamente después se debe asumir que presenta un embolismo gaseoso y debe recibir recompresión de manera inmediata (v. más adelante). Debe prevalecer el traslado a una cámara hiperbárica para recompresión sobre otros procedimientos no esenciales. El transporte por vía aérea puede estar justificado si permite ahorrar mucho tiempo, pero se debe minimizar la exposición a una presión reducida por la altitud. En la actualidad no se emplea casi nunca la posición de Trendelenburg durante al traslado en avión de un buzo con sospecha de embolismo aéreo.

Siguiente: ALTERACIONES POR DESCOMPRESIÓN | Ir a: ALTERACIONES POR DESCOMPRESIÓN
Anterior: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL | Ir a: Síntomas, signos y diagnóstico en EMBOLIA GASEOSA ARTERIAL
Inicio de: EMBOLIA GASEOSA ARTERIAL | Ir a: EMBOLIA GASEOSA ARTERIAL


ALTERACIONES POR DESCOMPRESIÓN

Ir a: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL Ir a: ENFERMEDAD POR DESCOMPRESIÓN Ir a: Fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» ALTERACIONES POR DESCOMPRESIÓN
ALTERACIONES POR DESCOMPRESIÓN

(Enfermedad de los diques; nudos)

Trastorno resultante de la reducción de la presión circundante (p. ej., durante el ascenso de una inmersión, salida de un dique o cámara hiperbárica o ascenso a altitud), que se atribuye a la formación de burbujas por el gas disuelto en sangre o tejidos, y que se caracteriza habitualmente por dolor y/o manifestaciones neurológicas (v. tabla 285-1 [image] ).

El término "nudos" se refiere al dolor local producido por la enfermedad por descompresión, pero se suele utilizar como sinónimo de todo el síndrome.

Siguiente: Fisiopatología | Ir a: Fisiopatología
- Fisiopatología
- Síntomas y signos
- Prevención
- Tratamiento urgente

Anterior: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL | Ir a: Tratamiento urgente en EMBOLIA GASEOSA ARTERIAL
Inicio de: ENFERMEDAD POR DESCOMPRESIÓN | Ir a: ENFERMEDAD POR DESCOMPRESIÓN


ALTERACIONES POR DESCOMPRESIÓN, Fisiopatología

Ir a: ALTERACIONES POR DESCOMPRESIÓN Ir a: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» ALTERACIONES POR DESCOMPRESIÓN
Fisiopatología Síntomas y signos Prevención Tratamiento urgente
Fisiopatología

En un buzo o trabajador en aire comprimido que respira aire bajo una presión ambiental elevada, la sangre y los tejidos captan cantidades adicionales de N2 y O2 disueltos. El O2 se utiliza continuamente, pero el N2 (o cualquier otro gas inerte) se elimina del organismo sólo por el torrente sanguíneo y los pulmones (al contrario que su entrada). Los gradientes de presión parcial determinan la captación y eliminación de gas, pero el grado de supersaturación (que aparece cuando la presión del gas en sangre o tejidos es mayor que la presión ambiental) determina la formación de una burbuja significativa en el organismo durante el ascenso o después.

Siguiente: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN
Inicio de: ALTERACIONES POR DESCOMPRESIÓN | Ir a: ALTERACIONES POR DESCOMPRESIÓN


ALTERACIONES POR DESCOMPRESIÓN, Síntomas y signos

Ir a: Fisiopatología en ALTERACIONES POR DESCOMPRESIÓN Ir a: ALTERACIONES POR DESCOMPRESIÓN Ir a: Prevención en ALTERACIONES POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» ALTERACIONES POR DESCOMPRESIÓN
Fisiopatología Síntomas y signos Prevención Tratamiento urgente
Síntomas y signos

El dolor local (los nudos) aparece con más frecuencia en una articulación del brazo en los buzos y en las articulaciones de la pierna o cerca de ellas en los trabajadores de aire comprimido. El dolor, que suele estar mal localizado, es característicamente difícil de describir, pero se suelen utilizar expresiones como "profundo" o "como algo que perfora el hueso". En otras ocasiones, el dolor es agudo y claramente localizado. El dolor puede ser leve o intermitente al principio, pero puede aumentar lentamente y llegar a ser muy grave. No suele existir inflamación ni sensibilidad local y el dolor puede no estar afectado por los movimientos.

Las manifestaciones neurológicas pueden acompañar al dolor o presentarse de forma independiente. Aparecen en >50% de los pacientes con enfermedad por descompresión y son mucho más frecuentes tras inmersiones con sistemas de aire comprimido que tras trabajos en diques o inmersiones con el equipo y la escafandra tradicionales. Los signos y síntomas neurológicos varían desde la parestesia leve a los problemas cerebrales graves. La afectación vestibular puede producir vértigo intenso, que puede ser difícil de diferenciar de una fístula perilinfática (v. más atrás). Las manifestaciones tempranas aparentemente inocentes pueden tener consecuencias tremendas, como paraplejía, que puede ser irreversible si el tratamiento se inicia tarde o es inadecuado. La lesión inicial suele ser tan grave que no se puede evitar incluso con un tratamiento temprano y adecuado. No obstante, parece útil el tratamiento con sesiones repetidas con oxígeno hiperbárico (v. cap. 292 [image] ). Los pacientes con lesión de la médula espinal debida a enfermedad por descompresión tienen un pronóstico mucho más favorable que aquellos con lesión de la médula espinal por otras causas.

La asfixia (enfermedad respiratoria por descompresión) es rara, pero grave. Se debe a embolización masiva por burbujas del árbol vascular pulmonar. En algunos pacientes, el trastorno se resuelve espontáneamente, pero sin una recompresión temprana puede progresar rápidamente hacia el colapso circulatorio y la muerte. El malestar retroesternal y la tos durante la inspiración profunda o durante la inhalación de humo del tabaco suelen ser las manifestaciones iniciales. En estudios animales, la asfixia está muy relacionada con la exposición a la altura poco tiempo después de una inmersión. La asfixia y otras manifestaciones graves que aparecen en las alturas no se corrigen necesariamente por volver al nivel del mar y pueden necesitar una recompresión temprana en cámara.

Puede existir prurito, erupción cutánea y fatiga excepcional. No se suele hacer recompresión sistemáticamente por estos síntomas, pero como suelen ser precursores de otras alteraciones más graves, lo buzos que las presentan deben permanecer en observación. Estos síntomas pueden mejorar con la administración de oxígeno al 100% con mascarilla. El edema cutáneo es raro y suele reflejar la obstrucción de los canales linfáticos por burbujas de gas. El edema persistente o progresivo se debe tratar mediante recompresión. El moteado (aspecto marmóreo) de la piel no es habitual, pero puede preceder o acompañar a trastornos que precisan recompresión. El dolor abdominal puede reflejar la formación de burbujas en el abdomen, pero, sobre todo cuando se localiza en la cintura, puede indicar la afectación de la médula espinal. Puede aparecer colapso circulatorio, especialmente en casos graves cuando se retrasa el tratamiento.

La osteonecrosis disbárica (una forma de necrosis aséptica del hueso) es mucho más frecuente entre los trabajadores de aire comprimido que entre los buzos. La exposición prolongada o repetida muy cercana parece implicar un riesgo más elevado. Las lesiones adyacentes a las superficies articulares, con más frecuencia en hombro y cadera, pueden lesionar la articulación, produciendo dolor crónico e incapacidad grave. La necrosis ósea es insidiosa porque produce síntomas o se detecta mediante rayos X meses o años después del fenómeno causal, que puede ser una única descompresión inadecuada.

Siguiente: Prevención en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Prevención en ALTERACIONES POR DESCOMPRESIÓN
Anterior: Fisiopatología en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Fisiopatología en ALTERACIONES POR DESCOMPRESIÓN
Inicio de: ALTERACIONES POR DESCOMPRESIÓN | Ir a: ALTERACIONES POR DESCOMPRESIÓN


ALTERACIONES POR DESCOMPRESIÓN, Prevención

Ir a: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN Ir a: ALTERACIONES POR DESCOMPRESIÓN Ir a: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» ALTERACIONES POR DESCOMPRESIÓN
Fisiopatología Síntomas y signos Prevención Tratamiento urgente
Prevención

La formación de burbujas de tamaño significativo se puede evitar habitualmente restringiendo la captación de gas; por ejemplo, limitando la profundidad y duración de las inmersiones hasta unos límites que no precisen paradas para descompresión durante el ascenso (límites de no descompresión [no-parada]) o empleando una tabla de descompresión de aire, como la de U.S. Navy Diving Manual o el National Oceanic and Atmospheric Administration Diving Manual. Estas tablas proporcionan una referencia para el ascenso que permiten que el exceso de gas inerte escape sin ningún riesgo. La enfermedad por descompresión se produce en muy pocas ocasiones cuando los buzos respetan los límites de no-parada o cuando se cumplen los tiempos de las tablas de descompresión. Sin embargo, la percepción que tiene el buzo de la profundidad, duración y descompresión no es fiable. Muchos buceadores creen incorrectamente que las tablas de descompresión reflejan un margen de seguridad muy amplio, por lo que no las respetan estrictamente. Las actuales tablas y límites de no-parada, así como los ordenadores de descompresión que usan los buzos actualmente, tienen un margen de seguridad más amplio, pero se deben cumplir con meticulosidad. Los buzos deben respetar la profundidad y los tiempos de los límites de no-parada, ascender a la velocidad apropiada y hacer una parada de seguridad de unos minutos alrededor de los 5 m. Pocas tablas de descompresión están comprobadas en mujeres o personas de edad, por lo que estas personas deben utilizarlas con cuidado.

Las inmersiones repetidas pueden producir una enfermedad por descompresión. Debido a que después de cada inmersión queda un exceso de gas inerte en el organismo, la cantidad de este gas aumenta con cada inmersión. Si el intervalo entre inmersiones es inferior a 12 h, se deben utilizar tablas de buceo repetitivas.

El buceo en altura y el viaje aéreo tras el buceo requieren precauciones especiales. Se recomienda descansar 24 h en la superficie antes de subir a una cierta altura después de una inmersión.

Siguiente: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN
Anterior: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Síntomas y signos en ALTERACIONES POR DESCOMPRESIÓN
Inicio de: ALTERACIONES POR DESCOMPRESIÓN | Ir a: ALTERACIONES POR DESCOMPRESIÓN


ALTERACIONES POR DESCOMPRESIÓN, Tratamiento urgente

Ir a: Prevención en ALTERACIONES POR DESCOMPRESIÓN Ir a: ALTERACIONES POR DESCOMPRESIÓN Ir a: RECOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
° ENFERMEDAD POR DESCOMPRESIÓN
» ALTERACIONES POR DESCOMPRESIÓN
Fisiopatología Síntomas y signos Prevención Tratamiento urgente
Tratamiento urgente

La enfermedad por descompresión requiere recompresión (v. más adelante). El traslado a una instalación de recompresión prevalece sobre otras técnicas menos fundamentales. No se debe retrasar el traslado incluso en casos aparentemente leves, porque pueden aparecer manifestaciones más graves.

Las medidas para reducir el edema cerebral o de la médula espinal están indicadas cuando el paciente presenta síntomas de afectación del SNC, especialmente si la respuesta a la recompresión es inadecuada o tarda en producirse.

Siguiente: RECOMPRESIÓN | Ir a: RECOMPRESIÓN
Anterior: Prevención en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Prevención en ALTERACIONES POR DESCOMPRESIÓN
Inicio de: ALTERACIONES POR DESCOMPRESIÓN | Ir a: ALTERACIONES POR DESCOMPRESIÓN


RECOMPRESIÓN

Ir a: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: SEC.21 TEMAS ESPECIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
• CAP.285 LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
» RECOMPRESIÓN
RECOMPRESIÓN

La recompresión es obligada en los pacientes con embolismo gaseoso o enfermedad por descompresión y se debe realizar lo más pronto posible para evitar lesiones graves y permanentes (v. también cap. 292 [image] ). Su objetivo es comprimir las burbujas hasta un tamaño no significativo y recuperar la oxigenación adecuada de los tejidos isquémicos. Independientemente de la distancia a una cámara o de la duración del retraso hasta su ejecución, la recompresión suele ser útil. Una recompresión innecesaria implica menos riesgo que un tratamiento paliativo indicado con la esperanza de que el problema se resuelva sin recompresión.

Los buceadores, los miembros del equipo médico y el personal de salvamento y policía de las zonas de buceo deben conocer la localización de la cámara más cercana, la manera de acceder con rapidez y la vía más adecuada para contactar por teléfono. No se debe intentar la recompresión en el agua, excepto cuando exista un sistema específico para este tratamiento (p. ej., en áreas muy distantes de una cámara de recompresión).

Se han tratado muchos casos en cámaras hiperbáricas unipersonales existentes en diferentes áreas con resultados satisfactorios. No obstante, en ocasiones no se puede prever la necesidad de acceso manual al paciente o de una capacidad de presurización mayor y esto puede ser vital. Si un médico recomienda recompresión, pero no puede estar seguro de que el paciente recibirá el tratamiento adecuado con prontitud en una cámara apropiada, debe requerir el consentimiento informado firmado de esta recomendación.

Una persona que haya estado expuesta a incremento de presión y cuyos síntomas o signos sugieran un embolismo gaseoso o una enfermedad por descompresión necesita recompresión. Los detalles de la anamnesis, la exploración física y las pruebas de laboratorio suelen añadir poca información. En ocasiones no se puede establecer el diagnóstico sin una prueba de recompresión. Antes de reducir la presión máxima de tratamiento, el médico debe realizar una exploración neurológica completa para identificar cualquier defecto que requiera un cambio en el tratamiento.

Las tablas de tratamiento están incluidas en los manuales de buceo. El tratamiento del embolismo gaseoso puede consistir en casos graves en una exposición a 6 atm abs para intentar comprimir rápidamente las burbujas cerebrales. El tratamiento del embolismo gaseoso y la enfermedad por descompresión suele consistir normalmente en la respiración de oxígeno a presiones inferiores a 3 atm abs. El tratamiento basado en las tablas de la Armada estadounidense suele ser útil para la enfermedad por descompresión después de una inmersión normal en la que se respira aire. Si se utiliza una mezcla de gas inhabitual o si la profundidad de la inmersión es extraordinaria, pueden ser necesarios procedimientos terapéuticos específicos.

Volver a puntos clave Complementos médicos a la recompresión. Los pacientes necesitan en ocasiones técnicas médicas o quirúrgicas añadidas a la recompresión. Si no se pueden aplicar simultáneamente, la recompresión prevalece sobre cualquier otra medida que se pueda retrasar sin riesgo vital. Las medidas de emergencia que pueden ser cruciales (p. ej., atención a la vía aérea, control de la hemorragia, PCR), prevalecen sobre el traslado cuando están indicadas, pero normalmente se pueden realizar durante el traslado, al igual que la administración de oxígeno al 100% y la reposición de líquidos. Cuando están indicados los cuidados intensivos, se pueden llevar a cabo en una cámara de recompresión bien equipada.

Es importante una ingesta de líquidos apropiada y monitorizada, se deben registrar las entradas y salidas así como los signos vitales. Si se necesitan líquidos intravenosos, suele ser preferible el cloruro sódico al 0,9%. Puede ser necesario el sondaje vesical. Se debe determinar periódicamente el Hto y, en los pacientes en estado grave, la presión venosa central (v. Cateterización venosa central, cap. 198 [image] ), y puede ser necesario medir el volumen de sangre circulante.

Debido a que los sedantes y narcóticos pueden enmascarar los síntomas y producir insuficiencia respiratoria, no se deben emplear antes ni durante el tratamiento, aunque cuando sean indispensables se deben usar a la dosis mínima efectiva.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES
Anterior: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN | Ir a: Tratamiento urgente en ALTERACIONES POR DESCOMPRESIÓN
Inicio de: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO


SEC.21 TEMAS ESPECIALES

INDICE DE CAPITULOS DE LA SECCION Ir a: RECOMPRESIÓN en Cap 285, sección 20 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 286
« Manual MERCK, 10ªed., edición del centenario.
» SEC.21 TEMAS ESPECIALES
SEC.21 TEMAS ESPECIALES
Comenzar capítulo: 286 | Ir a: CAPITULO 286
› Cap. 286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
› Cap. 287 SÍNDROMES DE ORIGEN DESCONOCIDO
› Cap. 288 SARCOIDOSIS
› Cap. 289 FIEBRE MEDITERRÁNEA FAMILIAR
› Cap. 290 ABANDONO DEL HÁBITO DE FUMAR
› Cap. 291 REHABILITACIÓN
› Cap. 292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
› Cap. 293 MEDICINA GERIÁTRICA
› Cap. 294 CUIDADOS PALIATIVOS
› Cap. 295 DECISIONES CLÍNICAS
› Cap. 296 VALORES DE LABORATORIO NORMALES
› Cap. 297 GUÍAS DE REFERENCIA

Anterior: RECOMPRESIÓN en Cap 285, sección 20 | Ir a: RECOMPRESIÓN en Cap 285, sección 20
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


PRINCIPIOS GENERALES DE GENÉTICA MÉDICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.21 TEMAS ESPECIALES Ir a: Detección selectiva screaning genética
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 286. PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
286 / PRINCIPIOS GENERALES DE GENÉTICA MÉDICA

El desarrollo humano depende de factores genéticos y ambientales. La carga genética de una persona (genoma) se determina en el momento de la concepción. La información genética se localiza en el ADN de los cromosomas y de las mitocondrias. Probablemente, la mayoría de las enfermedades tienen alguna implicación genética de importancia variable. Los factores medioambientales pueden alterar la información genética mediante mutaciones u otras alteraciones estructurales y afectar a los trastornos genéticos clásicos (p. ej., tratamiento dietético en la fenilcetonuria, fármacos en la hipercolesterolemia).

La capacidad del ADN para replicarse constituye la base de la transmisión hereditaria. El ADN proporciona también el código genético, el cual determina el metabolismo y el desarrollo celular mediante el control de la síntesis de ARN. La secuencia de los elementos (nucleótidos) que forman el ADN y el ARN determina la composición proteínica y por tanto su función.

Los genes (entre 60.000 y 100.000 en el hombre) se localizan en los cromosomas (estructuras con forma de bastón presentes en el núcleo celular) y en las mitocondrias (múltiples estructuras circulares situadas en el citoplasma celular). En el hombre, las células somáticas (no embrionarias) poseen normalmente 46 cromosomas, distribuidos en 23 parejas. Cada par está formado por un cromosoma de origen materno y otro paterno. El sexo de la persona está determinado por un par, los cromosomas sexuales. La mujer tiene dos cromosomas X en cada núcleo de las células somáticas, mientras que en el hombre existe un cromosoma X y un cromosoma Y (es decir, cromosomas heterólogos). El cromosoma X es portador de genes responsables de muchos rasgos hereditarios, mientras que el cromosoma Y, más pequeño y de forma distinta, contiene los genes que inician la determinación sexual masculina. Las 22 parejas de cromosomas restantes, los autosomas, suelen ser homólogos (es decir, de idéntico tamaño, forma, posición y número de genes). Las células germinales (óvulo y espermatozoide) realizan la meiosis, la cual reduce el número de cromosomas a 23 (la mitad que las células somáticas [46]), de modo que cuando un óvulo es fertilizado por un espermatozoide se restituye el número normal de cromosomas. En la meiosis la información genética que se hereda del padre y de la madre se recombina por entrecruzamiento o intercambio entre los cromosomas homólogos.

Los genes, la unidad básica de la herencia, están dispuestos de forma lineal en el interior del ADN a lo largo de los cromosomas; cada gen tiene una localización o una posición específica (locus) en los cromosomas. El número y la disposición de un locus en el cromosoma homólogo suelen ser idénticos. No obstante, la estructura de un gen específico puede tener variaciones mínimas (polimorfismos) sin ser causa de enfermedad. La secuencia específica de nucleótidos de los genes que ocupan dos loci homólogos a lo largo de los dos cromosomas de un par se denominan alelos. Los dos alelos (es decir, uno heredado de la madre y otro del padre) pueden presentar ligeras diferencias en la secuencia de nucleótidos o ser ésta la misma. Una persona con un par de alelos idénticos de un gen determinado es un homocigoto, una persona con un par de alelos distintos es un heterocigoto.

Si se manifiesta un carácter o un trastorno cuando sólo un alelo es anómalo, se dice que este trastorno es dominante. Éste es recesivo si se manifiesta sólo cuando los dos alelos de los loci de ambos cromosomas son anómalos. Un número pequeño de genes se localizan en el ADN mitocondrial (v. más adelante). En el citoplasma existen muchas copias de ADN mitocondrial que pueden tener una estructura similar (homoplasmia) o distinta (heteroplasmia).

Existen tres tipos de trastornos genéticos: en primer lugar las mutaciones mendelianas, o alteraciones genéticas simples, que son heredadas en patrones identificables; en segundo lugar las alteraciones multifactoriales que afectan a más de un gen e interactúan con los factores medioambientales de manera no siempre reconocible, aunque se han descrito basándose en la observación (empíricamente), y en tercer lugar las anomalías cromosómicas que incluyen defectos estructurales y desviaciones del número normal (v. cap. 247 [image] ). Recientemente se han descrito patrones hereditarios no habituales y mitocondriales.

Los seres humanos varían fenotípica y genotípicamente. La heterogeneidad resulta de los distintos alelos y de las mutaciones de los genes múltiples, los cuales participan en casi todas las rutas bioquímicas. Las mutaciones que se localizan en zonas diferentes de un gen pueden originar trastornos distintos. Por ejemplo, las mutaciones en distintas zonas a lo largo de un gen para un tipo de colágeno pueden producir estatura alta, artritis y sordera o enanismo. Se han identificado más de 60 causas específicas de sordera congénita; algunas son genéticas (con implicación de los genes nucleares y mitocondriales), mientras que otras son consecuencia del virus de la rubeola o de otros agentes medioambientales. Está aumentando la preocupación respecto a los efectos teratógenos de algunas drogas durante el embarazo. Por ejemplo, una mujer que consuma alcohol durante el embarazo presenta un riesgo elevado de tener descendencia con retraso mental y alteraciones del comportamiento, retraso del crecimiento intrauterino y malformaciones congénitas (v. Síndrome alcohólico fetal en Problemas metabólicos en el recién nacido en el cap. 260 [image] ).

Así, trastornos fenotípicamente similares pueden estar causados por mutaciones ocurridas en genes distintos, factores no genéticos o ambos. Para establecer el origen del problema y determinar mejor el riesgo de la futura descendencia, el médico debe obtener una historia familiar completa e indagar respecto a los posibles factores medioambientales, teniendo presente la heterogeneidad. No siempre es posible identificar el agente causante.

Las potentes técnicas de genética molecular han hecho posible el estudio de la estructura del ADN y la detección de cambios durante el desarrollo y en distintos tejidos. La estructura de un gen es compleja e incluye elementos de control (p. ej., promotores, amplificadores), elementos expresados (exones), elementos mediadores que no se expresan (intrones) y señal de finalización. La configuración del ADN de un gen en un tejido que no expresa el gen es probablemente diferente (p. ej., metilado, condensado) del de un gen que se expresa de forma activa.

El proyecto genoma humano es un gran proyecto de colaboración internacional que se inició en 1991. Su objetivo hasta el 2005 es trazar un mapa de las localizaciones específicas de genes determinados en los cromosomas y determinar su secuencia exacta de nucleótidos (el genoma humano). Este trazado se puede efectuar mediante estudios familiares, utilizando la localización conocida de marcadores del ADN, e implica el aislamiento de pequeños intervalos de ADN y la secuenciación de genes y el otro ADN en esta zona.

GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: Detección selectiva screaning genética | Ir a: Detección selectiva screaning genética
› Detección selectiva screaning genética
› Construcción del árbol genealógico de una familia
› Consejo genético
› HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
› AUTOSÓMICA DOMINANTE
› AUTOSÓMICA RECESIVA
› DOMINANTE LIGADA AL CROMOSOMA X
› RECESIVA LIGADA AL CROMOSOMA X
› CODOMINANTE
› HERENCIA MULTIFACTORIAL
› HERENCIA NO TRADICIONAL
› TRASTORNOS CROMOSÓMICOS
› ANOMALÍAS DEL ADN MITOCONDRIAL
› GENÉTICA DEL CÁNCER
› INMUNOGENÉTICA
› GENÉTICA FORENSE
› TRATAMIENTO GENÉTICO

Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


Detección selectiva screaning genética

Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: Construcción del árbol genealógico de una familia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» Detección selectiva screaning genética

Puntos clave:
[- Detección selectiva heterocigota -- Detección selectiva genética presintomática -- Diagnóstico prenatal -- Detección selectiva del recién nacido -]
Detección selectiva (screaning) genética

La detección selectiva (screaning) genética se puede emplear en poblaciones de riesgo para una alteración genética particular. El diagnóstico genético sólo es apropiado cuando se conoce la historia natural de la enfermedad, las pruebas diagnósticas son válidas y fiables, los índices de sensibilidad, de especificidad, de falsos negativos y de falsos positivos son aceptables y existe un tratamiento eficaz. El beneficio obtenido de un programa de diagnóstico selectivo debe ser suficiente como para justificar su coste.

Volver a puntos clave Detección selectiva heterocigota. Puede estar indicado el diagnóstico selectivo en poblaciones susceptibles (p. ej., enfermedad de Tay-Sachs en judíos askenazí, anemia de células falciformes en gente de raza negra, talasemia en varios grupos étnicos) debido a la alta frecuencia de heterocigotos. La detección selectiva heterocigótica puede determinar si una persona es portadora de un trastorno específico. Si su pareja es también heterocigota, existe el riesgo de que su descendencia herede esta alteración. Este diagnóstico permite que la pareja adopte decisiones con la información previa adquirida respecto a su descendencia.

Volver a puntos clave Detección selectiva genética presintomática. La detección selectiva genética presintomática puede ser apropiada en personas con una historia familiar de un trastorno familiar dominante (p. ej., enfermedad de Huntington, cáncer de mama). La identificación de un portador de un trastorno genético puede permitir que el paciente tome decisiones con la información previa adquirida (p. ej. monitorización en el caso de cáncer de mama, alternativas respecto a la reproducción en el caso de enfermedad de Huntington o de enfermedad renal poliquística del adulto).

Volver a puntos clave Diagnóstico prenatal. La amniocentesis, las muestras de vellosidades coriónicas, de sangre del cordón umbilical, de sangre materna, la valoración selectiva del suero materno y la visualización fetal con ecografía o radiología son útiles en el diagnóstico prenatal (v. cap. 247 [image] ). Las razones habituales de diagnóstico prenatal incluyen la edad materna superior a 35 años, la existencia de antecedentes familiares de un trastorno que es diagnosticable mediante técnicas prenatales, los resultados anómalos en el suero materno y ciertas complicaciones del embarazo.

Volver a puntos clave Detección selectiva del recién nacido. La detección de la fenilcetonuria, la galactosemia y el hipotiroidismo en el recién nacido permite iniciar la profilaxis (p. ej., la administración de dietas especiales o el tratamiento sustitutivo) lo suficientemente pronto como para prevenir las complicaciones graves.

Siguiente: Construcción del árbol genealógico de una familia | Ir a: Construcción del árbol genealógico de una familia
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


Construcción del árbol genealógico de una familia

Ir a: Detección selectiva screaning genética Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: Consejo genético
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» Construcción del árbol genealógico de una familia
Construcción del árbol genealógico de una familia

La historia familiar suele ser la clave para determinar el riesgo genético. Ésta se registra mejor en la genealogía familiar (árbol familiar), que emplea símbolos convencionales (v. fig. 286-1 [image] ). El árbol genealógico proporciona una visión rápida de los problemas o las enfermedades que existen en la familia y facilita el análisis de los patrones de herencia, incluyendo la línea y el grado de afectación y las variaciones entre personas y generaciones. Algunas enfermedades familiares con fenotipos idénticos tienen varios patrones de herencia. Por ejemplo, el paladar hendido puede presentar un patrón de herencia autosómico dominante, autosómico recesivo o ligado al cromosoma X, o puede ser multifactorial (es decir, familiar sin un patrón de transmisión previsible).

Las generaciones se designan con números romanos en el árbol genealógico familiar, con las más antiguas en la parte superior y las más recientes en la base (v. figs. 286-2 [image] a 286-5 [image] ). Las personas se numeran de izquierda a derecha con números árabes dentro de cada generación. Los hermanos o hermanas se suelen presentar según la edad, situándose el mayor a la izquierda. Así, cada miembro del árbol puede ser identificado por dos números (p. ej., II, 4). Al cónyuge se le asigna también un número de identificación (p. ej., II, 6 en fig. 286-2 [image] ).

El estudio de un carácter o una enfermedad comienza por la persona afectada (el probando, propositus [hombre], proposita [mujer], o caso índice). Cuando se recoge la historia familiar, el médico debe realizar el árbol conforme se van describiendo los parientes. La investigación comienza con los hermanos y hermanas del probando y luego sigue con los padres, parientes de los padres, incluyendo hermanos, hermanas, sobrinos y sobrinas, abuelos, y de ahí en adelante. El número de pacientes incluidos en el árbol genealógico viene determinado por el patrón hereditario del trastorno y por la extensión de la memoria o el conocimiento del informador. Por lo general, se deben incluir al menos 3 generaciones. También se deben registrar enfermedades, hospitalizaciones, causas de muerte, mortinatos, abortos, anomalías congénitas y cualquier otra información que se considere útil.

Siguiente: Consejo genético | Ir a: Consejo genético
Anterior: Detección selectiva screaning genética | Ir a: Detección selectiva screaning genética
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


Consejo genético

Ir a: Construcción del árbol genealógico de una familia Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» Consejo genético
Consejo genético

El consejo genético consiste en la obtención de una historia familiar completa y en la evaluación de las preocupaciones y las cuestiones familiares mediante la combinación de la información apropiada recogida de la literatura y de los especialistas en genética. También suele ser importante consultar con un experto sobre cada cuestión específica. La información adquirida debe incluir el diagnóstico y los métodos diagnósticos, englobando la identificación de portadores, la historia natural de la enfermedad y sus complicaciones, el riesgo de recidiva para los pacientes y los diferentes miembros de la familia, los tratamientos posibles y las opciones de reproducción. La comunicación de los riesgos genéticos y de las opciones es un proceso delicado que suele precisar visitas de seguimiento y comunicación escrita.

Muchas familias crean grupos para el estudio de enfermedades genéticas específicas. La mayoría mantienen reuniones periódicas y publican información de utilidad.

En las facultades de medicina de Estados Unidos y Canadá existen centros de consejo genético donde se puede enviar a los pacientes y a sus familiares para realizar el diagnóstico y proporcionar consejo, tratamiento e información. Es fundamental una relación estrecha entre el médico de familia y el centro de genética por el interés de la familia y para el seguimiento de la enfermedad.

Siguiente: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
Anterior: Construcción del árbol genealógico de una familia | Ir a: Construcción del árbol genealógico de una familia
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES

Ir a: Consejo genético Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: AUTOSÓMICA DOMINANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES

Los trastornos genéticos determinados por un gen simple son los más fáciles de analizar y se han estudiado con mayor profundidad. Se han descrito numerosos defectos específicos. Los defectos genéticos simples pueden ser autosómicos o ligados al cromosoma X, bien dominantes o recesivos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: AUTOSÓMICA DOMINANTE | Ir a: AUTOSÓMICA DOMINANTE
› AUTOSÓMICA DOMINANTE
› AUTOSÓMICA RECESIVA
› DOMINANTE LIGADA AL CROMOSOMA X
› RECESIVA LIGADA AL CROMOSOMA X
› CODOMINANTE

Anterior: Consejo genético | Ir a: Consejo genético
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


AUTOSÓMICA DOMINANTE

Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES Ir a: AUTOSÓMICA RECESIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
° HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
» AUTOSÓMICA DOMINANTE

Puntos clave:
[- Expresividad y penetrancia -- Pleiotropía -- Herencia limitada por el sexo -- Mutaciones -]
AUTOSÓMICA DOMINANTE

Una persona sólo necesita tener un alelo anormal de un gen para presentar un defecto de tipo autosómico dominante. En la figura 286-2 [image] se representa el árbol genealógico característico de un rasgo autosómico dominante, en el que se produce una transmisión vertical. En general, se pueden aplicar las siguientes normas:

* Una persona afectada tiene antecesor afectado.

* Una persona afectada y una persona no afectada tienen, como promedio, un número igual de descendientes afectados y no afectados.

* Los hijos no afectados de un padre o una madre afectada tienen hijos y nietos no afectados.

* Los varones y las mujeres tienen la misma probabilidad de ser afectados.

* El riesgo de presentación entre los hijos de una persona afectada es del 50%.

El árbol genealógico se basa en el fenotipo (características observables). Con los estudios moleculares también se puede determinar y registrar el genotipo.

Volver a puntos clave Expresividad y penetrancia. Los efectos de un gen pueden estar influenciados por el ambiente y por otros genes que pueden alterar la expresión fenotípica (o expresividad). Por eso, incluso dentro de una misma familia, las personas con la misma alteración de un gen (alelo) pueden manifestar fenotipos muy variables. Por ejemplo, en el síndrome de Waardenburg tipo I, una mutación en el gen PAX3 que produce de manera característica un copete (mechón) blanco, ojos separados y heterocromía del iris, pero en el que <20% de los casos tienen una pérdida auditiva significativa. Algunos miembros de la familia con el alelo anormal no presentan ninguna de estas características excepto el mechón blanco, pero sus hijos presentan sordera profunda congénita debida a la misma mutación. En casos raros, la expresividad es tan leve que no se puede detectar ninguna anomalía clínica, aunque el portador del alelo anormal no afectado se lo puede pasar a su descendencia, que puede desarrollar el cuadro clínico completo. En este caso, en el árbol genealógico parece existir una generación respetada. Este fenómeno se conoce como falta de penetrancia. Sin embargo, algunos casos de falta de penetrancia aparente se deben a la incapacidad del médico examinador para reconocer las manifestaciones menores del trastorno. Los casos con una expresividad mínima se suelen denominar como forma frustrada de la enfermedad.

Volver a puntos clave Pleiotropía. Un defecto genético aislado puede producir anomalías múltiples en diferentes sistemas orgánicos. Por ejemplo, en la osteogénesis imperfecta (una anomalía del tejido conjuntivo en la que muchos pacientes presentan anomalías reconocibles en los genes del colágeno [v. también Anomalías musculoesqueléticas en el cap. 261 [image] ) pueden existir huesos frágiles, sordera, color azulado de la esclerótica, dientes displásicos, hiperlaxitud articular y anomalías de las válvulas cardíacas. Debido a que todas estas anomalías afectan al colágeno de diferentes tejidos y dado que los tipos específicos de colágeno tienen una distribución previsible, el resultado es la afectación de diferentes órganos y sistemas.

Volver a puntos clave Herencia limitada por el sexo. Un carácter que aparece sólo en uno de los dos sexos se denomina limitado por el sexo. Esto es diferente de la herencia ligada al cromosoma X, que se refiere a los caracteres que son transmitidos en el cromosoma X. Las hormonas sexuales y otras diferencias fisiológicas entre hombres y mujeres pueden alterar la expresividad de un gen. Por ejemplo, la alopecia prematura es un rasgo autosómico dominante pero, presumiblemente como resultado de las hormonas sexuales femeninas, el trastorno se expresa en raras ocasiones en la mujer y sólo después de la menopausia. Por estas razones, la herencia limitada por el sexo es un caso especial de expresividad y penetrancia limitadas.

Volver a puntos clave Mutaciones. Son cambios en la información genética que surgen de manera espontánea. La herencia autosómica dominante comienza con una mutación reciente, en la que la información genética (ADN) heredada de los padres ha sufrido un cambio. Las tasas de mutación son variables (1/6.000 a 1/50.000 personas) entre las enfermedades autosómicas recesivas reconocidas.

Por ejemplo, alrededor del 80% de las personas con enanismo acondroplásico (un rasgo autosómico dominante) no presentan historia familiar y constituyen mutaciones espontáneas. Casi todas las personas afectadas pueden transmitir a sus descendientes el gen con la mutación reciente. En la acondroplasia, las mutaciones ocurren en una región muy específica del gen. En muchos otros trastornos, cada nueva mutación parece ocurrir en una región diferente del gen.

En general, los pacientes no afectados no presentan un riesgo elevado de tener descendientes adicionales afectados, pero algunos padres con aspecto normal han tenido dos e incluso tres descendientes con enanismo acondroplásico típico. La explicación es una mutación en la línea germinal, es decir, un evento temprano en la vida embrionaria de un padre/madre de aspecto normal cuando sólo existen unos pocos precursores de las células germinales. La célula que posee la nueva mutación puede contribuir con numerosas células a la gónada en desarrollo. En estos casos, la probabilidad de tener otro hijo afectado puede ser tan alta como el 50%. La existencia de mutaciones en la línea germinal se ha confirmado mediante estudios moleculares del gen mutado en progenitores y descendientes. En el caso del padre con un fenotipo normal portador de una mutación en la línea germinal, los estudios moleculares han confirmado que numerosos espermatozoides pueden ser portadores de la mutación.

Siguiente: AUTOSÓMICA RECESIVA | Ir a: AUTOSÓMICA RECESIVA
Inicio de: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES


AUTOSÓMICA RECESIVA

Ir a: AUTOSÓMICA DOMINANTE Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES Ir a: DOMINANTE LIGADA AL CROMOSOMA X
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
° HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
» AUTOSÓMICA RECESIVA
AUTOSÓMICA RECESIVA

El árbol genealógico típico se muestra en la figura 286-3 [image] . Una persona debe tener dos copias de un alelo anormal para desarrollar una enfermedad autosómica recesiva. Ciertas poblaciones deben presentar una tasa elevada de heterocigotos o portadores debido a un efecto fundador (es decir, el grupo comenzó con pocos miembros, uno de ellos era el portador) o porque los ascendientes pueden haber recibido un portador con una ventaja selectiva (p. ej., el patrón heterocigoto para la anemia de células falciformes protege frente a la malaria).

En general, se pueden aplicar las siguientes reglas de herencia:

* Si los progenitores normales tienen un descendiente afectado, ambos padres son heterocigotos, y, como promedio, el 25% de los hijos estarán afectados, el 50% serán heterocigotos y el otro 25% serán normales.

* Todos los hijos de una persona afectada y de una persona con genotipo normal serán heterocigotos con fenotipo normal.

* En promedio, el 50% de los hijos de una persona afectada y de un heterocigoto estarán afectados y la otra mitad serán heterocigotos.

* Todos los hijos de dos personas afectadas también lo estarán.

* Los hombres y las mujeres tienen las mismas probabilidades de verse afectados.

* Los heterocigotos presentan un fenotipo normal pero son portadores del carácter. Si la enfermedad está producida por un defecto en una proteína específica (p. ej., una enzima), el portador suele presentar una cantidad reducida de dicha proteína. Si la mutación es conocida, las técnicas moleculares genéticas pueden identificar a las personas heterocigotas con fenotipo normal.

La consanguinidad (es decir, la unión entre miembros de la misma familia) puede ser importante en las enfermedades autosómicas recesivas. Las personas con parentesco tienen más probabilidades de compartir el mismo alelo mutante. Se calcula que cada ser humano es heterocigoto (es decir, portador) de seis a ocho alelos que podrían, en estado homocigótico, provocar a una enfermedad. Una historia familiar detallada puede descubrir la presencia de consanguinidad desconocida u ocultada. Las uniones progenitor-descendiente o entre hermanos (denominadas incesto) presentan un riesgo elevado de descendencia anormal, porque el 50% de sus genes son iguales.

Siguiente: DOMINANTE LIGADA AL CROMOSOMA X | Ir a: DOMINANTE LIGADA AL CROMOSOMA X
Anterior: AUTOSÓMICA DOMINANTE | Ir a: AUTOSÓMICA DOMINANTE
Inicio de: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES


DOMINANTE LIGADA AL CROMOSOMA X

Ir a: AUTOSÓMICA RECESIVA Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES Ir a: RECESIVA LIGADA AL CROMOSOMA X
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
° HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
» DOMINANTE LIGADA AL CROMOSOMA X
DOMINANTE LIGADA AL CROMOSOMA X

El árbol genealógico típico se muestra en la figura 286-4 [image] . En general, se pueden aplicar las siguientes reglas:

* Los varones afectados transmiten el carácter a todas sus hijas, pero no a sus hijos (no se produce transmisión varón-varón).

* Las mujeres heterocigóticas afectadas transmiten el rasgo a la mitad de sus descendientes, con independencia del sexo de éstos.

* Las mujeres homocigóticas afectadas transmiten el rasgo a todos sus descendientes.

* El doble de mujeres que de hombres afectados presentarán la enfermedad a menos que ésta sea mortal en varones.

Los trastornos dominantes ligados al cromosoma X, que son muy raros, suelen afectar a los varones con más gravedad que a las mujeres. Sin embargo, las portadoras de sólo un alelo anormal están afectadas. Por ejemplo, en la incontinencia pigmentaria, el gen ligado al cromosoma X es mortal en varones y produce un patrón peculiar abigarrado de pigmentación melánica y otras anomalías en dientes, ojos y SNC en mujeres. En la diabetes insípida nefrogénica, las mujeres presentan sólo grados leves de polidipsia y poliuria.

La herencia dominante ligada al cromosoma X es difícil de diferenciar de la herencia autosómica dominante sin el uso de sondas moleculares. Son necesarios árboles genealógicos muy amplios, que prestan atención especial a los descendientes de los varones afectados, ya que la transmisión varón-varón descarta la herencia ligada al cromosoma X (los varones pasan sus cromosomas Y a sus hijos varones).

Siguiente: RECESIVA LIGADA AL CROMOSOMA X | Ir a: RECESIVA LIGADA AL CROMOSOMA X
Anterior: AUTOSÓMICA RECESIVA | Ir a: AUTOSÓMICA RECESIVA
Inicio de: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES


RECESIVA LIGADA AL CROMOSOMA X

Ir a: DOMINANTE LIGADA AL CROMOSOMA X Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES Ir a: CODOMINANTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
° HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
» RECESIVA LIGADA AL CROMOSOMA X
RECESIVA LIGADA AL CROMOSOMA X

En la figura 286-5 [image] se representa un árbol genealógico característico. En general, se pueden aplicar las siguientes normas:

* La mayoría de las personas afectadas son varones.

* Si el carácter se transmite a través de una madre heterocigótica, ésta suele presentar un fenotipo normal.

* El carácter puede representar una nueva mutación en la mujer afectada.

* Un varón afectado nunca transmite el carácter a sus hijos varones.

* Todas las hijas de un varón afectado serán portadoras.

* La mujer portadora transmite el carácter a la mitad de sus hijos varones.

* Ninguna hija de una mujer portadora presentará el carácter, pero la mitad de ellas serán portadoras (a menos que también hereden el carácter de su padre, como la ceguera para los colores).

Una mujer debe presentar el gen anormal en sus dos cromosomas X (homocigota) para que éste se exprese. Esto puede ocurrir si el padre está afectado y la madre es heterocigótica u homocigótica para el alelo mutante. Sin embargo, en varones se expresan todos los genes del cromosoma X, bien sean recesivos o dominantes. Debido a que todos los trastornos recesivos ligados al cromosoma X son raros, es muy escasa la afectación de las mujeres (la incidencia en mujeres es la raíz cuadrada de la incidencia en hombres). Además, como promedio, la mitad de los tíos maternos del probando están afectados. También la mitad de las tías maternas son portadoras, de manera que algunos de los primos hermanos maternos varones estarán afectados.

En ocasiones, las mujeres que son heterocigotas para las mutaciones ligadas al cromosoma X muestran grados variables de expresión, pero se ven afectadas en pocas ocasiones con tanta gravedad como los varones hemicigóticos. Una reordenación cromosómica estructural (p. ej., una traslocación autosoma-X, un cromosoma X perdido o borrado) puede provocar que una mujer esté afectada, incluso aunque sea heterocigótica.

Siguiente: CODOMINANTE | Ir a: CODOMINANTE
Anterior: DOMINANTE LIGADA AL CROMOSOMA X | Ir a: DOMINANTE LIGADA AL CROMOSOMA X
Inicio de: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES


CODOMINANTE

Ir a: RECESIVA LIGADA AL CROMOSOMA X Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES Ir a: HERENCIA MULTIFACTORIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
° HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES
» CODOMINANTE
CODOMINANTE

En la herencia codominante, en una persona heterocigótica se expresan ambos alelos. Debido a que por lo general ambos alelos de un locus genético producen algún producto, la codominancia, o expresión de ambos alelos, es apreciable únicamente si los fenotipos o productos de los alelos son cualitativamente diferentes, como con los antígenos de los grupos sanguíneos (AB, MN), los antígenos de los leucocitos (DR4, DR3) y las proteínas séricas que difieren en su movilidad electroforética (albúmina, haptoglobina).

Siguiente: HERENCIA MULTIFACTORIAL | Ir a: HERENCIA MULTIFACTORIAL
Anterior: RECESIVA LIGADA AL CROMOSOMA X | Ir a: RECESIVA LIGADA AL CROMOSOMA X
Inicio de: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES | Ir a: HERENCIA DE LOS DEFECTOS GENÉTICOS SIMPLES


HERENCIA MULTIFACTORIAL

Ir a: CODOMINANTE Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: HERENCIA NO TRADICIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» HERENCIA MULTIFACTORIAL
HERENCIA MULTIFACTORIAL

Los parientes cercanos (hasta de tercer grado) tienden a parecerse en cierto número de características medibles o cuantitativas (altura, peso, tamaño y forma de la nariz, rasgos faciales, TA, inteligencia). Muchos caracteres se distribuyen según una curva con forma de campana, un fenómeno compatible con la determinación del carácter por varios genes diferentes. Cada gen se añade o sustrae al carácter y actúa de forma aditiva independiente de los otros genes. En los extremos de la distribución existen pocas personas y la mayoría están en el centro, porque es poco probable que una persona herede numerosos factores que actúen en la misma dirección. Los factores ambientales, cada uno añadiéndose o sustrayéndose del resultado final, también producirán una distribución normal.

Muchas anomalías congénitas y enfermedades familiares relativamente frecuentes no siguen las reglas de la herencia (mendelianas) de un gen simple. Es más probable que estas alteraciones surjan por una herencia multifactorial. Un umbral separa a la persona afectada de la no afectada. La persona afectada está predispuesta para el trastorno, representando la suma de influencias genéticas y ambientales. Por eso, el riesgo de expresión de un carácter determinado en parientes de primer grado (hermanos e hijos), que comparten el 50% de los genes de la persona afectada, es relativamente alto. El riesgo en parientes más lejanos, en quienes es probable que hereden sólo algunos genes afines, es mucho menor.

Por ejemplo, los defectos del tubo neural (DTN) (anencefalia, espina bífida, encefalocele, mielomeningocele) suelen presentar causas multifactoriales, aunque también tienen muchas causas específicas, conocidas como gen simple, cromosómicas o ambientales. En la población blanca de Estados Unidos, los DTN presentan una incidencia combinada de cerca de 1,5/1.000 nacidos vivos. Se cree que los progenitores no afectados de un lactante afectado son portadores de genes de alto riesgo y tienen una probabilidad de 1/30 (3%) de tener un segundo descendiente afectado. De manera similar, un progenitor con un DTN multifactorial tiene una probabilidad del 3 al 4% de tener un hijo afectado. En el caso raro de una pareja con dos descendientes afectados, el riesgo de tener un tercero aumenta hasta el 7 al 8%.

Los factores ambientales desempeñan un papel en la herencia multifactorial. La incidencia de DTN se acerca al 1/100 en las regiones del oeste del Reino Unido, y cuando las personas de esta área de alto riesgo emigraron a Estados Unidos, el riesgo descendió, pero se mantuvo más elevado que el de la población estadounidense. Además, se pueden prevenir entre el 50 y el 70% de los DTN mediante suplementos maternos de ácido fólico (400 mg/día) desde 1 mes antes de la concepción hasta 3 meses después de la misma. Aunque la deficiencia materna de ácido fólico tiene un papel importante, no es la única causa ambiental de DTN.

Otros ejemplos de herencia multifactorial, con riesgos similares para los hermanos y descendientes de personas afectadas, son las cardiopatías congénitas (v. cap. 261 [image] ), la epilepsia idiopática (pequeño mal o gran mal) y la mayoría de los casos de labio leporino con paladar hendido o sin él. En la estenosis congénita del píloro, la relación hombre:mujer es de 5:1, lo que sugiere que el umbral es más alto para las mujeres. Por eso, la mujer precisa genes de alto riesgo más potentes que el hombre para desarrollar la enfermedad, tiene mayor número de hermanos afectados y tiene un riesgo más elevado de tener descendientes con la enfermedad.

La atención se está centrando en las enfermedades frecuentes del adulto con causas multifactoriales (p. ej., hipertensión, cardiopatía arterioesclerótica, diabetes mellitus, cáncer, artritis). Se están encontrando numerosos genes específicos. Los factores predisponentes determinados genéticamente, incluidos la historia familiar y los parámetros bioquímicos y moleculares, pueden servir para identificar a las personas de riesgo que se podrán beneficiar con mayor probabilidad de las medidas preventivas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HERENCIA NO TRADICIONAL | Ir a: HERENCIA NO TRADICIONAL
Anterior: CODOMINANTE | Ir a: CODOMINANTE
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


HERENCIA NO TRADICIONAL

Ir a: HERENCIA MULTIFACTORIAL Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: TRASTORNOS CROMOSÓMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» HERENCIA NO TRADICIONAL

Puntos clave:
[- Mosaicismo -- Impronta genómica -- Disomía uniparental -- Repetición de triplete, mutaciones inestables -- Anticipación -]
HERENCIA NO TRADICIONAL

Además de los patrones tradicionales de herencia descritos previamente, se han descrito otros mecanismos que implican estructuras determinadas genéticamente y pueden producir diferentes trastornos.

Volver a puntos clave Mosaicismo. El mosaicismo es la presencia de dos o más líneas celulares que difieren en el genotipo o el cariotipo pero derivan de un cigoto. Es probable que ocurran mutaciones durante las divisiones celulares de cualquier organismo multicelular incluso aunque el aparato genético de la división celular suele ser muy preciso y existen numerosos mecanismos para reparar los errores provocados durante la replicación. Se calcula que cada vez que se divide una célula se producen entre cuatro y cinco cambios en el genoma. Por esta razón, cualquier organismo multicelular tendrá subclones de células con una carga genética ligeramente diferente. Estas mutaciones somáticas (mutaciones durante la división celular mitótica) pueden no conducir a ninguna enfermedad, pero sí a trastornos en los que se producen cambios salteados. Las técnicas de genética molecular han demostrado mutaciones en las células anormales implicadas cuando se las compara con los tejidos normales de soporte que las rodean. Por ejemplo, en el síndrome de McCune-Albright existen cambios displásicos salteados en el hueso, anomalías de las glándulas endocrinas, cambios pigmentarios parcheados y anomalías del corazón e hígado en algunas ocasiones. Las personas con estas anomalías en todas las células morirían, por lo que el trastorno no pasaría a la generación siguiente, pero estos pacientes sobreviven porque existe tejido normal junto al tejido patológico. En ocasiones, en un trastorno por un gen simple, un progenitor parece tener una forma leve, aunque se trata en realidad de un mosaico. Sus descendientes más afectados habrán recibido una célula germinal con el alelo mutante y por esta razón presentan las mismas anomalías en todas sus células. El mosaicismo cromosómico ocurre en algunos embriones y se puede demostrar en la placenta en muestras de vellosidades coriónicas. La mayoría de los embriones y fetos con anomalías cromosómicas se transforman en abortos de manera espontánea. No obstante, el desarrollo de células normales puede compensar ciertas anomalías cromosómicas, permitiendo que los descendientes sobrevivan.

Volver a puntos clave Impronta genómica. La impronta genómica es la expresión diferencial del material genético dependiendo de si se ha heredado de la madre o del padre. La impronta genómica es específica del tejido y específica del momento del desarrollo. La expresión bialélica o biparental de los alelos puede estar presente en algunos tejidos mientras que en otros la expresión puede ser uniparental. El síndrome de Angelman y el síndrome de Prader-Willi pueden estar producidos por deleciones en el cromosoma 15. Existen grupos de genes específicos en íntima proximidad en el cromosoma 15 con expresión uniparental materna o paterna. Dependiendo de que el cromosoma que presente la deleción sea el heredado de la madre o el del padre, se producirá un síndrome diferente.

Muchas áreas de varios cromosomas tienen este tipo de origen del efecto según el progenitor. Los genes implicados parecen estar relacionados con el crecimiento y la conducta en las fases iniciales del desarrollo. Algunos de estos genes también están implicados en neoplasias benignas y malignas. Se debe tener en cuenta la posibilidad de impronta genómica en enfermedades que parecen respetar a toda una generación.

Volver a puntos clave Disomía uniparental. La disomía uniparental se produce cuando los dos cromosomas de un par se heredan de un solo progenitor. Este fenómeno es muy raro y se cree que implica el rescate de una trisomía, es decir, el cigoto comenzó como trisomía y se perdió uno de los tres cromosomas, lo que conduce a una disomía uniparental en un tercio de los casos. Se pueden ver efectos de la impronta porque está ausente la información genética procedente del otro progenitor. Además, si el mismo cromosoma está duplicado (isodisomía) y este cromosoma es portador de un alelo anormal para una enfermedad autosómica recesiva, una persona con una disomía uniparental puede presentar una enfermedad autosómica recesiva aunque sólo uno de los progenitores sea portador. En presencia de una disomía uniparental se debe considerar la presencia de anomalías vestigiales en los cromosomas de algunos tejidos.

Volver a puntos clave Repetición de triplete, mutaciones inestables. Un triplete repetido es una forma rara de mutación en la que un triplete de nucleótidos aumenta en número en el interior de un gen (un gen normal tiene relativamente pocos tripletes repetidos). Se ha detectado este tipo de mutación en varias enfermedades, en especial en las que afectan al SNC. Cuando se transmite el gen de una generación a la siguiente, o en ocasiones cuando se dividen las células dentro del organismo, el triplete repetido puede expandirse y crecer hasta un punto en que el gen deja de funcionar con normalidad. Los ejemplos son la distrofia miotónica, la enfermedad de Huntington, el retraso mental con X frágil y otros trastornos neurológicos. El número de repeticiones puede aumentar de manera exagerada en la formación de las células germinales o en ciertos tejidos a medida que se desarrollan el embrión y el feto. La expansión puede ser aún mayor cuando se transmite de un progenitor (la madre en la distrofia miotónica, el padre en la enfermedad de Huntington). Por estas razones se puede comprobar un efecto de "progenitor de origen" y de anticipación. Este tipo de mutación se detecta mediante estudios moleculares.

Volver a puntos clave Anticipación. La anticipación se produce cuando un trastorno aparece a una edad más temprana y con mayor gravedad en cada generación sucesiva. Puede ocurrir porque un progenitor sea un mosaico y el descendiente tenga la mutación completa en todas sus células. La expansión de la repetición del triplete puede demostrar anticipación cuando aumenta el número de repeticiones con cada generación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS CROMOSÓMICOS | Ir a: TRASTORNOS CROMOSÓMICOS
Anterior: HERENCIA MULTIFACTORIAL | Ir a: HERENCIA MULTIFACTORIAL
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


TRASTORNOS CROMOSÓMICOS

Ir a: HERENCIA NO TRADICIONAL Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: ANOMALÍAS DEL ADN MITOCONDRIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» TRASTORNOS CROMOSÓMICOS
TRASTORNOS CROMOSÓMICOS

Los genes son transportados en los cromosomas, por esta razón, la pérdida o la presencia de cromosomas extra puede tener un efecto sustancial sobre el funcionamiento de los genes en dicha región. Las familias de genes con la misma función se pueden agrupar en un cromosoma o pueden estar dispersas en muchos cromosomas diferentes. En el capítulo 261 [image] se exponen las anomalías cromosómicas específicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANOMALÍAS DEL ADN MITOCONDRIAL | Ir a: ANOMALÍAS DEL ADN MITOCONDRIAL
Anterior: HERENCIA NO TRADICIONAL | Ir a: HERENCIA NO TRADICIONAL
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


ANOMALÍAS DEL ADN MITOCONDRIAL

Ir a: TRASTORNOS CROMOSÓMICOS Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: GENÉTICA DEL CÁNCER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» ANOMALÍAS DEL ADN MITOCONDRIAL
ANOMALÍAS DEL ADN MITOCONDRIAL

Las mitocondrias son organelas intracelulares que generan energía mediante una serie de complejos de cadena respiratoria. Contienen un cromosoma circular único que codifica 13 proteínas, varios ARN y algunas enzimas reguladoras. Sin embargo, más del 90% de las proteínas mitocondriales están codificadas por genes nucleares. Cada célula contiene varios cientos de mitocondrias en su citoplasma.

Las enfermedades mitocondriales se deben a anomalías del ADN mitocondrial (deleciones, duplicaciones, mutaciones). Los tejidos de alta energía, como el músculo, el corazón y el cerebro, tienen un riesgo más elevado, pero el oído, el hígado y el páncreas también lo tienen. Los tipos de afectación tisular se correlacionan con cambios específicos del ADN mitocondrial, por ejemplo la oftalmoplejía externa progresiva; su variante, el síndrome multisistémico de Kearns-Sayre (oftalmoplejía externa progresiva crónica, bloqueo cardíaco, retinitis pigmentaria, degeneración del SNC); el síndrome de Pearson (anemia sideroblástica, insuficiencia pancreática y hepatopatía progresiva que comienza en los primeros meses de vida y suele ser mortal en lactantes); la neuropatía óptica hereditaria de Leber (una pérdida visual variable, pero a menudo devastadora, que suele afectar a adolescentes y se debe a una mutación puntual en el ADN mitocondrial); MERRF (Epilepsia mioclónica, fibras musculares rojas rasgadas, demencia, ataxia, miopatía, del inglés Myoclonic Epilepsy, Ragged Red Fibers, dementia, ataxia, myopathy), y MELAS (encefalomiopatía mitocondrial, acidosis láctica, episodios seudosincopales, del inglés Mitochondrial Encephalomyopathy, Lactic Acidosis, Strokelike episodes). La patología mitocondrial está presente en numerosos trastornos frecuentes (deleciones mitocondriales amplias en las células de los ganglios basales de pacientes con enfermedad de Parkinson, muchos tipos de miopatías, acumulación progresiva de deleciones en el ADN mitocondrial con la edad).

La herencia materna caracteriza las anomalías del ADN mitocondrial, ya que todas las mitocondrias se heredan a partir del óvulo. Por este motivo, todos los descendientes de una mujer afectada tienen riesgo de heredar la anomalía, mientras que los descendientes de un varón afectado no presentan este riesgo. La variabilidad de las manifestaciones clínicas es la norma y se puede deber en parte a mezclas variables de genomas mitocondriales normales y mutantes (heteroplasmia) en el interior de las células y los tejidos.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GENÉTICA DEL CÁNCER | Ir a: GENÉTICA DEL CÁNCER
Anterior: TRASTORNOS CROMOSÓMICOS | Ir a: TRASTORNOS CROMOSÓMICOS
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


GENÉTICA DEL CÁNCER

Ir a: ANOMALÍAS DEL ADN MITOCONDRIAL Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: INMUNOGENÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» GENÉTICA DEL CÁNCER
GENÉTICA DEL CÁNCER

El cáncer engloba numerosos trastornos caracterizados por el crecimiento celular incontrolado debido a cambios en la información genética en el tejido maligno. Se han reconocido dos clases principales de genes: genes supresores de tumores, que impiden el crecimiento tumoral; y oncogenes, que favorecen el crecimiento tumoral (v. también el cap. 142 [image] ). Los oncogenes se originan a partir de protooncogenes o genes involucrados en la regulación del crecimiento celular.

La mayoría de los procesos malignos implican la pérdida de múltiples mecanismos de control, generalmente por pérdida cromosómica o activación de genes que están inactivos en condiciones normales. Ciertos cánceres familiares presentan una herencia de un gen mutado o con un cambio en su material genético con pérdida del alelo normal en el tejido neoplásico. Muchos genes específicos desempeñan un papel importante en el cáncer, como el gen del retinoblastoma, varios genes del tumor de Wilms y al menos dos genes del cáncer de mama. Además, ciertos trastornos, como la neurofibromatosis y el síndrome de Von Hippel-Lindau, predisponen a determinados tipos de cáncer.

Mostrar/Ocultar SUBAPARTADOS Siguiente: INMUNOGENÉTICA | Ir a: INMUNOGENÉTICA
Anterior: ANOMALÍAS DEL ADN MITOCONDRIAL | Ir a: ANOMALÍAS DEL ADN MITOCONDRIAL
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


INMUNOGENÉTICA

Ir a: GENÉTICA DEL CÁNCER Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: GENÉTICA FORENSE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» INMUNOGENÉTICA
INMUNOGENÉTICA

La base genética del sistema inmunológico es muy compleja. Varias inmunodeficiencias genéticas implican a diferentes partes del mecanismo inmunológico de defensa. El complejo mayor de histocompatibilidad es importante en el autorreconocimiento. La herencia del locus mayor de histocompatibilidad es autosómica recesiva, por lo que los hermanos tienen una probabilidad del 25% de presentar el mismo locus mayor de histocompatibilidad. El locus de histocompatibilidad es importante en el trasplante de órganos y juega un papel principal en la tolerancia de los trasplantes de órganos y médula ósea. Otros componentes del sistema inmunológico son las moléculas de superficie de los hematíes, que producen reacciones inmunes en la transfusión de sangre. Los sistemas de antígenos ABO y Rh de los hematíes son especialmente importantes en las reacciones transfusionales y en la incompatibilidad maternofetal.

Un clon deriva de una célula somática en lugar de proceder de la fusión de los gametos (óvulo y espermatozoide). Recientemente se ha conseguido la clonación de mamíferos a partir de células simples. Los chimeras son individuos con células de diferente origen genético (trasplante, injerto, fusión embrionaria). Por el contrario, los gemelos monocigóticos son dos individuos que se han desarrollado tras la fertilización de un óvulo por un espermatozoide.

Mostrar/Ocultar SUBAPARTADOS Siguiente: GENÉTICA FORENSE | Ir a: GENÉTICA FORENSE
Anterior: GENÉTICA DEL CÁNCER | Ir a: GENÉTICA DEL CÁNCER
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


GENÉTICA FORENSE

Ir a: INMUNOGENÉTICA Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: TRATAMIENTO GENÉTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» GENÉTICA FORENSE
GENÉTICA FORENSE

Las técnicas nuevas de genética molecular son muy útiles para identificar la carga genética de una persona. Se pueden utilizar numerosos marcadores genéticos –cada uno de los cuales tiene una amplia variabilidad normal entre personas diferentes– para identificar si dos personas están relacionadas genéticamente. Estos marcadores polimórficos se usan en las técnicas de ADN para identificar si una persona desciende de otra. La mitad de los marcadores deben proceder de la madre y la otra mitad del padre. Por estas razones, el análisis de muestras de sangre y de extractos de ADN permite determinar si el padre o la madre putativos de una persona determinada son también los progenitores biológicos. Generalmente se puede determinar la paternidad con precisión, excepto en el caso de gemelos monocigóticos, que presentan marcadores de ADN idénticos.

Los mismos marcadores de ADN polimórficos se pueden emplear para identificar una muestra y determinar la persona de la que procede. Se pueden usar técnicas de biopsia, muestras patológicas, extensiones de sangre, muestras de semen, tejidos subungueales e incluso cabellos. Mediante la reacción en cadena de la polimerasa, se puede amplificar el ADN de una célula simple, consiguiendo una cantidad suficiente para determinar el origen del ADN.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRATAMIENTO GENÉTICO | Ir a: TRATAMIENTO GENÉTICO
Anterior: INMUNOGENÉTICA | Ir a: INMUNOGENÉTICA
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


TRATAMIENTO GENÉTICO

Ir a: GENÉTICA FORENSE Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA Ir a: CAPITULO 287
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.286 PRINCIPIOS GENERALES DE GENÉTICA MÉDICA
» TRATAMIENTO GENÉTICO
TRATAMIENTO GENÉTICO

El tratamiento de las enfermedades genéticas suele ser muy similar a la de otros tipos de enfermedades. Las dietas especiales pueden evitar sustancias que son tóxicas para los pacientes, como en la fenilcetonuria y la homocistinuria. Las vitaminas y otros agentes pueden mejorar una vía metabólica y reducir así los niveles tóxicos de una sustancia. Por ejemplo, el ácido fólico reduce los niveles de homocisteína en las personas portadoras de polimorfismo para la 5,10 metileno-tetrahidrofolato reductasa. El tratamiento puede requerir la reposición de una deficiencia o el bloqueo de una vía metabólica hiperactiva. A veces se puede tratar al feto tratando a la madre (p. ej., corticoides para la hipoplasia adrenal virilizante congénita) o empleando terapia celular intraútero (trasplante de médula ósea). Un recién nacido con un trastorno genético puede ser candidato a tratamiento mediante trasplante de órgano o de médula ósea.

El tratamiento genético puede consistir en la inserción de copias normales de un gen en el interior de las células de personas con un defecto genético específico. Se han realizado ensayos de tratamiento genético somático para diferentes trastornos genéticos (p. ej., deficiencia de adenosindeaminasa). El tratamiento genético germinal puede implicar la corrección de una alteración en los genes del espermatozoide o del óvulo, por lo que se considera una manera inadecuada de tratar las enfermedades genéticas por cuestiones éticas, económicas, falta de investigación en seres humanos, ausencia de conocimiento sobre si los cambios se mantendrán en el embrión en crecimiento y la facilidad relativa del tratamiento somático cuando sea necesario. El tratamiento genético puede incluir también la desactivación de genes mediante ADN invertido.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 287 | Ir a: CAPITULO 287
Anterior: GENÉTICA FORENSE | Ir a: GENÉTICA FORENSE
Inicio de: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA | Ir a: PRINCIPIOS GENERALES DE GENÉTICA MÉDICA


SÍNDROMES DE ORIGEN DESCONOCIDO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TRATAMIENTO GENÉTICO en CAPITULO 286 Ir a: SEC.21 TEMAS ESPECIALES Ir a: SÍNDROME DE LA GUERRA DEL GOLFO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 287. SÍNDROMES DE ORIGEN DESCONOCIDO
287 / SÍNDROMES DE ORIGEN DESCONOCIDO

Muchas personas padecen síndromes en los que no se puede establecer una causa específica. Algunos médicos ven estos síndromes como el resultado de factores psicológicos, aunque la mayoría de las personas que los sufren rechazan una causa psicológica. En ocasiones los hallazgos, a menudo incompletos, inconsistentes o contradictorios, sugieren una causa física.

Algunos pacientes pueden tener síntomas dispersos, no relacionados, que no constituyen un síndrome, pero algunos de ellos presentan una enfermedad física que no se puede diagnosticar. La mejoría de las definiciones permitirá avanzar en el diagnóstico de estos casos. Es necesario profundizar en la investigación para aclarar los orígenes y la importancia de estos síndromes, conseguir diagnósticos más precisos y establecer los tratamientos adecuados.

La primera obligación del médico que atiende a estos pacientes es realizar una historia clínica completa de la exposición y excluir causas específicas y potencialmente tratables. Si no se identifica ninguna causa, es necesario un tratamiento sintomático y de soporte.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: SÍNDROME DE LA GUERRA DEL GOLFO | Ir a: SÍNDROME DE LA GUERRA DEL GOLFO
› SÍNDROME DE LA GUERRA DEL GOLFO
› SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE
› SÍNDROME DE FATIGA CRÓNICA
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: TRATAMIENTO GENÉTICO en CAPITULO 286 | Ir a: TRATAMIENTO GENÉTICO en CAPITULO 286
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


SÍNDROME DE LA GUERRA DEL GOLFO

Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO Ir a: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE LA GUERRA DEL GOLFO
SÍNDROME DE LA GUERRA DEL GOLFO

Grupo de enfermedades presentes en 5.000 a 80.000 veteranos del ejército de Estados Unidos a su regreso de la guerra del Golfo (1992).

En la mayoría de los casos no se encuentran hallazgos clínicos objetivos, pero en algunos sí se puede demostrar un trastorno físico y en ocasiones grave. La diversidad de los síntomas hace que su estudio sea muy dificultoso. Los estudios epidemiológicos no han demostrado una causa de exposición a patógenos concretos ni un exceso de mortalidad (excluyendo las heridas de guerra) en la población expuesta, y la mayoría de los trabajos realizados son estudios descriptivos que registran los síntomas subjetivos en lugar de determinaciones objetivas.

Se desconoce la etiología. Los veteranos de la guerra del Golfo pueden haber sufrido exposiciones múltiples separadas a un agente individual o bien una o más exposiciones a una combinación de armas químicas, insecticidas, vacunas, humo del petróleo en combustión y otros agentes tóxicos. Sin embargo, ninguna de estas exposiciones se ha relacionado de manera convincente como causa de la enfermedad.

Los síntomas predominantes son neurológicos, y aunque muchos pacientes presentan tipos de síndromes superpuestos, se encuentra sobre todo alteración del conocimiento con problemas de atención, memoria, razonamiento, insomnio, depresión, fatiga y cefalea. También son frecuentes la desorientación, las alteraciones del equilibrio, el vértigo, la impotencia, los espasmos musculares, la fatiga muscular, la debilidad y las parestesias.

No se puede establecer un diagnóstico ni un tratamiento definitivo porque no se han definido la etiología ni la patogenia de estos cambios. La evaluación de los veteranos de la guerra del Golfo debe agruparse por síntomas específicos, y se debe seleccionar el tratamiento según los resultados de este análisis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE | Ir a: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE
Inicio de: SÍNDROMES DE ORIGEN DESCONOCIDO | Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO


SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE

Ir a: SÍNDROME DE LA GUERRA DEL GOLFO Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO Ir a: SÍNDROME DE FATIGA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE
SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE

Conjunto de síntomas atribuido a la exposición a niveles bajos de cualquier número de sustancias que están normalmente en el ambiente.

No existe una definición general aceptada, pero el síndrome recuerda al diagnóstico psicológico de neurastenia, que ya no se debe usar. Algunos consideran la etiología psicológica, probablemente un trastorno de ansiedad relacionado con la agorafobia (miedo a los espacios abiertos) o ataques de pánico (v. cap. 187 [image] ). Algunos pacientes refieren síntomas tras una exposición a niveles altos de sustancias tóxicas con recidivas ulteriores tras exposiciones a niveles muy bajos de estas mismas sustancias. Los cambios biológicos detectables en algunos pacientes (niveles bajos de linfocitos B, tasas elevadas de IgE) sugieren una reacción alérgica crónica. Sin embargo, estos cambios no tienen un patrón constante y su significado es incierto.

Los síntomas son muy variables (taquicardia, dolor torácico, sudoración, disnea, fatiga, rubor, vértigo, náuseas, ahogo, temblores, entumecimiento, tos, ronquera, dificultad para concentrarse) y suelen afectar a más de un sistema orgánico. Los pacientes refieren que la exposición a niveles bajos de numerosas sustancias, identificables o no identificables (inhaladas, por contacto o ingeridas), es capaz de precipitar los síntomas.

El diagnóstico se hace fundamentándose en la historia clínica. Los criterios diagnósticos incluyen la presencia de síntomas cuando el paciente se expone a niveles muy bajos de sustancias químicas, una reacción reproducible, la resolución o el alivio de los síntomas al limitar la exposición y la cronicidad. Algunos médicos recomiendan realizar un hemograma y determinar los niveles de IgE para identificar a los pacientes que requieren una evaluación más profunda, pero estos hallazgos no han confirmado su utilidad. El tratamiento se dirige en general a evitar las sustancias precipitantes sospechosas, lo que puede ser difícil por ser muy ubicuas. La evaluación y el tratamiento psicológico pueden ser útiles en algunos pacientes.

Mostrar/Ocultar SUBAPARTADOS Siguiente: SÍNDROME DE FATIGA CRÓNICA | Ir a: SÍNDROME DE FATIGA CRÓNICA
Anterior: SÍNDROME DE LA GUERRA DEL GOLFO | Ir a: SÍNDROME DE LA GUERRA DEL GOLFO
Inicio de: SÍNDROMES DE ORIGEN DESCONOCIDO | Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO


SÍNDROME DE FATIGA CRÓNICA

Ir a: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO Ir a: Etiología y fisiopatología
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE FATIGA CRÓNICA
SÍNDROME DE FATIGA CRÓNICA

Fatiga grave y de larga evolución sin debilidad muscular objetiva y sin causa física o psicológica aparente.

Existen algunas variantes de esta definición, y se observa una gran heterogeneidad entre los pacientes que cumplen esta definición.

Es imposible establecer la prevalencia, que puede variar entre 7 y 38 casos por 100.000 habitantes. Esta variación puede deberse a las diferencias en la carga genética o psicológica, la aceptación social o la exposición a un agente infeccioso o tóxico o a diferencias en la definición o la búsqueda de los casos. Las mujeres se ven afectadas de 1,3 a 1,7 veces más que los hombres.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Etiología y fisiopatología | Ir a: Etiología y fisiopatología
- Etiología y fisiopatología
- Síntomas, signos y diagnóstico
- Tratamiento

Anterior: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE | Ir a: SÍNDROME DE SENSIBILIDAD QUÍMICA MÚLTIPLE
Inicio de: SÍNDROMES DE ORIGEN DESCONOCIDO | Ir a: SÍNDROMES DE ORIGEN DESCONOCIDO


SÍNDROME DE FATIGA CRÓNICA, Etiología y fisiopatología

Ir a: SÍNDROME DE FATIGA CRÓNICA Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE FATIGA CRÓNICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Etiología y fisiopatología

La etiología es controvertida. Los factores psicológicos pueden ser la causa en algunos pacientes, en muchos o incluso en todos. No obstante, el síndrome de fatiga crónica parece distinto de la depresión, la ansiedad u otros trastornos psicológicos. Se ha propuesto que la causa puede ser una infección vírica crónica porque muchos pacientes refieren el inicio tras un cuadro de gripe o mononucleosis. El virus de Epstein Barr es otra causa posible, pero los marcadores inmunológicos de exposición no parecen sensibles ni específicos. Otras causas víricas posibles pero no comprobadas incluyen los enterovirus, el herpesvirus humano tipo 6 y los virus linfotrópicos para las células T humanas. También se han propuesto como causa las reacciones alérgicas, porque alrededor del 65% de los pacientes refieren alergias previas, y la tasa de reactividad cutánea a agentes inhalados entre estos casos es de un 25 a un 50% superior a la de la población general.

Se han registrado varias anomalías inmunológicas, como niveles bajos de inmunoglobulinas, alteración de la proliferación de los linfocitos y niveles bajos de interferón en respuesta a mitógenos, así como baja toxicidad de las células asesinas naturales (natural killer). Algunos pacientes tienen inmunoglobulinas anormales, con autoanticuerpos e inmunocomplejos circulantes. Se han estudiado otras muchas variaciones inmunológicas, pero todas presentan una sensibilidad y una especificidad escasas para definir el síndrome. Otros mecanismos propuestos pero no aceptados son las anomalías endocrinas, niveles anormales de neurotransmisores, circulación cerebral inadecuada y niveles elevados de enzima convertidora de la angiotensina.

Siguiente: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA
Inicio de: SÍNDROME DE FATIGA CRÓNICA | Ir a: SÍNDROME DE FATIGA CRÓNICA


SÍNDROME DE FATIGA CRÓNICA, Síntomas, signos y diagnóstico

Ir a: Etiología y fisiopatología en SÍNDROME DE FATIGA CRÓNICA Ir a: SÍNDROME DE FATIGA CRÓNICA Ir a: Tratamiento en SÍNDROME DE FATIGA CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE FATIGA CRÓNICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

El síntoma principal es la fatiga intensa (por lo general superior a 6 meses) que altera la vida diaria y suele empeorar con el esfuerzo, el ejercicio, la cefalea, el dolor de garganta y otras sobrecargas. Se puede acompañar de adenopatías dolorosas, dolor de garganta, cefalea, artralgias, dolor abdominal, dolor muscular, febrícula y dificultades cognitivas, especialmente dificultad de concentración y para conciliar el sueño. Muchos pacientes relacionan la aparición de los síntomas con la presencia de un cuadro vírico, con aumento de tamaño de las glándulas, fatiga extrema, fiebre y síntomas del tracto respiratorio superior.

Por lo general no existen signos de debilidad muscular, artritis, neuropatía o visceromegalia. Sin embargo, algunas definiciones incluyen la presencia de febrícula, faringitis no exudativa o adenopatías dolorosas o de gran tamaño.

Debido a que la causa es desconocida, la evaluación diagnóstica se dirige a excluir enfermedades de causa tratable (v. tabla 287-1 [image] ). Una evaluación razonable debe incluir un hemograma completo, bioquímica, VSG y hormona estimulante del tiroides. En algunos casos se deben añadir radiografías de tórax y determinaciones de anticuerpos antinucleares, factor reumatoide, anticuerpos frente a la enfermedad de Lyme, anticuerpos frente a la hepatitis A y B y anticuerpos antiVIH. Es poco probable que la determinación de otros anticuerpos antivirales y pruebas de laboratorio caras ayuden en el diagnóstico o a determinar la etiología. La depresión patente o la ansiedad grave excluyen el diagnóstico de síndrome de fatiga crónica.

Siguiente: Tratamiento en SÍNDROME DE FATIGA CRÓNICA | Ir a: Tratamiento en SÍNDROME DE FATIGA CRÓNICA
Anterior: Etiología y fisiopatología en SÍNDROME DE FATIGA CRÓNICA | Ir a: Etiología y fisiopatología en SÍNDROME DE FATIGA CRÓNICA
Inicio de: SÍNDROME DE FATIGA CRÓNICA | Ir a: SÍNDROME DE FATIGA CRÓNICA


SÍNDROME DE FATIGA CRÓNICA, Tratamiento

Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA Ir a: SÍNDROME DE FATIGA CRÓNICA Ir a: CAPITULO 288
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.287 SÍNDROMES DE ORIGEN DESCONOCIDO
» SÍNDROME DE FATIGA CRÓNICA
Etiología y fisiopatología Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento debe ser individualizado. Los antidepresivos parecen el tratamiento más efectivo, ya que se produce mejoría hasta en el 80% de los pacientes. El fármaco seleccionado no debe empeorar la fatiga. Los estudios de tratamientos antivirales con aciclovir y amantadina no han demostrado su eficacia. Los estudios de tratamientos inmunológicos, incluyendo las dosis altas de inmunoglobulinas, extracto de hematíes dializable, anfígenos, interferones, isoprinosina y corticoides no han sido concluyentes y en la mayoría de los casos desalentadores. Se están empleando con frecuencia los suplementos dietéticos y las dosis altas de vitaminas, pero su utilidad no ha sido comprobada. El tratamiento psicológico, incluyendo la terapia individual y de grupo, puede ayudar a algunos pacientes.

Siguiente: CAPITULO 288 | Ir a: CAPITULO 288
Anterior: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA | Ir a: Síntomas, signos y diagnóstico en SÍNDROME DE FATIGA CRÓNICA
Inicio de: SÍNDROME DE FATIGA CRÓNICA | Ir a: SÍNDROME DE FATIGA CRÓNICA


SARCOIDOSIS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 287 Ir a: SEC.21 TEMAS ESPECIALES Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 288. SARCOIDOSIS
288 / SARCOIDOSIS

Enfermedad granulomatosa multisistémica de etiología desconocida, caracterizada histológicamente por granulomas epitelioides no caseificantes que afectan a diferentes tejidos y órganos, con síntomas dependientes del grado y lugar de afectación.

La sarcoidosis aparece sobre en todo en personas entre 20 y 40 años y es más frecuente en el norte de Europa y en norteamericanos de raza negra. El riesgo de desarrollar sarcoidosis es especialmente alto en hombres suecos (1,15%), mujeres suecas (1,6%) y norteamericanos de raza negra (2,4%).

La causa puede ser un agente desencadenante único o la alteración de las reacciones de defensa estimuladas por diferentes razones, y los factores genéticos también pueden ser importantes. Los hallazgos histológicos característicos son los granulomas epitelioides no caseificantes múltiples, con necrosis escasa o sin ella, que se localizan principalmente en ganglios linfáticos mediastínicos y periféricos, pulmones, hígado, ojos y piel, y con menos frecuencia en bazo, hueso, articulaciones, músculo esquelético, corazón y SNC. Estos granulomas pueden desaparecer por completo o evolucionar hacia la fibrosis. Aunque pueden aparecer granulomas similares en diferentes infecciones, así como por reacciones de hipersensibilidad, neumonía y reacciones a cuerpo extraño, existen formas de afectación características de la sarcoidosis.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Datos de laboratorio y diagnóstico
- Evolución clínica y pronóstico
- Tratamiento

Anterior: Tratamiento en CAPITULO 287 | Ir a: Tratamiento en CAPITULO 287
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


SARCOIDOSIS, Síntomas y signos

Ir a: SARCOIDOSIS Ir a: Datos de laboratorio y diagnóstico en SARCOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 288. SARCOIDOSIS
Síntomas y signos Datos de laboratorio y diagnóstico Evolución clínica y pronóstico Tratamiento
Síntomas y signos

Los síntomas dependen del lugar de afectación, y pueden estar ausentes o ser leves o graves. Al comienzo se puede presentar fiebre, pérdida de peso y artralgias. La fiebre persistente es frecuente cuando existe afectación hepática. Las linfadenopatías periféricas son habituales y generalmente sintomáticas. Incluso los nódulos más insignificantes pueden contener granulomas. La función del órgano puede estar alterada por la enfermedad granulomatosa activa o por la fibrosis secundaria. La tos y la disnea pueden ser mínimas o no aparecer.

En pacientes con sarcoidosis crónica suelen existir lesiones cutáneas (placas, pápulas, nódulos subcutáneos), y pueden aparecer granulomas en las mucosas nasal y conjuntival. El eritema nodoso, con frecuencia asociado con fiebre y artralgias, suele ser el síntoma de presentación en europeos, aunque es menos frecuente en norteamericanos.

Se encuentran granulomas hepáticos en la biopsia hepática del 70% de los pacientes, que pueden estar asintomáticos y con pruebas de función hepática normales. Se detecta hepatomegalia en <10% de los pacientes, siendo rara la disfunción hepática grave y progresiva con ictericia.

Aparece uveítis granulomatosa en el 15% de los casos; suele ser bilateral y, si no se trata, puede producir una pérdida de visión grave debida a afectación de la retina, vitreítis grave o granuloma secundario. En ocasiones existe aumento de tamaño de las glándulas lacrimales, infiltraciones en conjuntiva y párpados, así como queratitis seca.

La afectación del miocardio, que se observa entre el 5 y el 10% de los pacientes, puede producir angina, insuficiencia cardíaca o arritmias mortales.

La poliartritis aguda puede ser predominante. La inflamación e hipersensibilidad periarticular crónica puede deberse a cambios óseos en las falanges. Con frecuencia se produce una inflamación periarticular aguda en la zona del tobillo sin lesiones cutáneas acompañantes que no suele reconocerse como inicio de la sarcoidosis.

La afectación del SNC puede ser muy variada, pero lo más frecuente son las parálisis de los pares craneales (en especial parálisis facial), que afectan al 5% de los pacientes.

Puede desarrollarse una diabetes insípida. La hipercalcemia e hipercalciuria (resultado del aumento de producción de 1,25-dihidroxivitamina D por los macrófagos alveolares y los granulomas sarcoideos) pueden producir cálculos renales o nefrocalcinosis con insuficiencia renal, pero la prednisona ha reducido la frecuencia de las alteraciones del metabolismo del calcio. El hiperparatiroidismo es poco frecuente y se debe tener en cuenta cuando la hipercalcemia no responde de manera inmediata a los corticoides.

Siguiente: Datos de laboratorio y diagnóstico en SARCOIDOSIS | Ir a: Datos de laboratorio y diagnóstico en SARCOIDOSIS
Inicio de: SARCOIDOSIS | Ir a: SARCOIDOSIS


SARCOIDOSIS, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en SARCOIDOSIS Ir a: SARCOIDOSIS Ir a: Evolución clínica y pronóstico en SARCOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 288. SARCOIDOSIS
Síntomas y signos Datos de laboratorio y diagnóstico Evolución clínica y pronóstico Tratamiento
Datos de laboratorio y diagnóstico

Existen anomalías en la radiografía de tórax en el 90% de los pacientes. Las adenopatías mediastínicas se descubren con frecuencia en una radiografía de tórax de rutina. Los hallazgos radiográficos de adenopatías hiliares bilaterales y paratraqueales derechas son prácticamente universales (90% de los pacientes), aunque las adenopatías son unilaterales en algunos casos. La infiltración pulmonar puede ser difusa, fina, y con aspecto de vidrio esmerilado en las radiografías. Puede acompañar o seguir a las adenopatías, existir sin adenopatías visibles, aparecer como lesiones miliares o reticulares, o como infiltraciones confluentes o nódulos de gran tamaño que simulan metástasis. La tos y la disnea pueden ser mínimas o estar ausentes. La enfermedad progresiva puede conducir a fibrosis pulmonar, cambios quísticos e insuficiencia cardíaca derecha.

Suele existir leucopenia, así como hiperuricemia, pero la gota es poco frecuente. Los niveles de fosfatasa alcalina y g-glutamiltranspeptidasa pueden estar elevados como consecuencia de la afectación hepática. Es característica la alteración de la hipersensibilidad retardada, pero una reacción negativa a la prueba de la tuberculina descarta de manera fiable la presencia de TB añadida. En personas de raza negra es frecuente la hipergammaglobulinemia.

Las pruebas de función pulmonar muestran un patrón restrictivo, disminución de la distensibilidad y alteración de la capacidad de difusión. La retención de CO2 es poco frecuente, aunque así la obstrucción de la vía aérea en pacientes con patología endobronquial o en los estadios finales con fibrosis pulmonar o formación de bullas. Son importantes las pruebas de función pulmonar seriadas para comprobar la evolución de la enfermedad y orientar el tratamiento.

Se puede diagnosticar la sarcoidosis en pacientes asintomáticos con hallazgos característicos en la radiografía de tórax pero también en pacientes sin estos hallazgos pero con los síntomas mencionados previamente. Debido a que el diagnóstico diferencial incluye los linfomas y las infecciones por hongos (histoplasmosis, coccidiomicosis), es fundamental la biopsia de tejidos con análisis microbiológico e histológico si existen síntomas y si está indicado el tratamiento con corticoides. Cuando se presentan lesiones superficiales o palpables (en piel, ganglios linfáticos o conjuntiva), la biopsia es positiva en >85% de estas muestras. Cuando no existen localizaciones periféricas para la biopsia, se debe realizar una biopsia transbronquial por fibrobroncoscopia para comprobar la presencia histológica de sarcoidosis. Se pueden observar los granulomas entre el 50 y el 80% de los pacientes con independencia de si la radiografía de tórax muestra infiltración pulmonar o adenopatía hiliar aislada. También se puede biopsiar el parénquima pulmonar mediante toracoscopia.

Otras localizaciones para la biopsia son la conjuntiva normal o el mediastino, que se puede abordar por medistinotomía o mediastinoscopia. La biopsia hepática demuestra granulomas en el 70% de los casos. Se deben descartar las reacciones sarcoideas locales en un único órgano (p. ej., hígado) así como los granulomas pulmonares debidos a infección, reacción de hipersensibilidad o de cuerpo extraño. En los casos dudosos, se deben tomar biopsias en varias localizaciones para descartar una infección o una reacción de cuerpo extraño.

La reacción de Kveim, una reacción granulomatosa que aparece 4 sem después de la inyección intradérmica de extractos de bazo o ganglios linfáticos afectos de sarcoidosis, es positiva entre el 50 y el 60% de los pacientes, pero en Estados Unidos no existen antígenos fiables por las restricciones de la FDA para el uso de material humano con fines diagnósticos.

Está elevada la actividad de la ECA (>2 desviaciones estándar) en el 60% de los pacientes, como reflejo del aumento de actividad de los macrófagos. También puede estar elevada en pacientes con histoplasmosis, TB miliar aguda, hepatitis o linfoma, por lo que carece de especificidad. La afectación hepática retrasa la excreción de la ECA sérica y produce un aumento de su actividad. El aumento de la ECA en LCR puede ser útil para diagnosticar la afectación del SNC por la sarcoidosis. La actividad tisular de la ECA está elevada en los ganglios linfaticos afectados más que en los tejidos pulmonares.

El lavado bronquioalveolar muestra linfocitosis en la mayoría de pacientes con sarcoidosis activa, pero no suele estar indicado porque los pacientes con neumonitis por hipersensibilidad muestran una linfocitosis similar. Sin embargo, la proporción CD4/CD8 en el lavado broncoalveolar está elevada en la sarcoidosis y reducida en la neumonitis por hipersensibilidad. El lavado broncoalveolar se recomendaba para determinar la necesidad del tratamiento con corticoides, pero estudios recientes no apoyan esta indicación.

Se puede utilizar la gammagrafía corporal total con galio, un indicador sensible pero no específico de inflamación por sarcoidosis, para el diagnóstico de pacientes con radiografías de tórax normales o con otras presentaciones atípicas. Los pacientes con aumento de captación simétrico en ganglios mediastínicos e hiliares (signo lambda) y en glándulas lacrimales, parótidas y salivares (signo panda) presentan un patrón patognomónico de sarcoidosis. La gammagrafía con galio puede localizar las zonas de biopsia y puede ayudar a determinar si las densidades radiográficas representan inflamación reversible o fibrosis en la sarcoidosis pulmonar de larga evolución. La captación de galio es muy sensible a los corticoides, de manera que un resultado negativo en pacientes que toman prednisona es poco fiable.

En el diagnóstico diferencial se deben tener presentes la tbc, aspergilosis, criptococosis, histoplasmosis, coccidiomicosis y enfermedad de Hodgkin. No está claro si el hallazgo de granulomas típicos de sarcoidosis en el 5% de las biopsias hepáticas para estadiaje de la enfermedad de Hodgkin indica la existencia de dos enfermedades intercurrentes o una reacción de tipo granulomatoso a la neoplasia.

Siguiente: Evolución clínica y pronóstico en SARCOIDOSIS | Ir a: Evolución clínica y pronóstico en SARCOIDOSIS
Anterior: Síntomas y signos en SARCOIDOSIS | Ir a: Síntomas y signos en SARCOIDOSIS
Inicio de: SARCOIDOSIS | Ir a: SARCOIDOSIS


SARCOIDOSIS, Evolución clínica y pronóstico

Ir a: Datos de laboratorio y diagnóstico en SARCOIDOSIS Ir a: SARCOIDOSIS Ir a: Tratamiento en SARCOIDOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 288. SARCOIDOSIS
Síntomas y signos Datos de laboratorio y diagnóstico Evolución clínica y pronóstico Tratamiento
Evolución clínica y pronóstico

La evaluación del tratamiento es difícil porque son frecuentes la mejoría y la regresión espontáneas. Incluso pueden desaparecer las adenopatías hiliares masivas y los infiltrados extensos en pocos meses o años. En ocasiones las adenopatías mediastínicas pueden persistir durante años sin cambios. En un estudio se observó la recuperación radiográfica al cabo de 5 años en el 82% de los pacientes suecos con adenopatías hiliares aisladas y en el 57% de los pacientes con opacificaciones pulmonares. En otro estudio se observó la recuperación al cabo de 9 años en el 85% de los pacientes de raza blanca y en el 65% de los de raza negra con sarcoidosis pulmonar. La raza y la sarcoidosis extrapulmonar ayudan a predecir la probabilidad de recuperación en pacientes con sarcoidosis pulmonar: 89,4% en blancos sin afectación extratorácica; 69,7% en blancos con afectación extratorácica; 76% en negros sin lesiones extratorácicas; y 46,4% en negros con enfermedad extratorácica.

El pronóstico es mejor en pacientes con adenopatías pero sin hallazgos radiográficos de afectación pulmonar. El indicador más fiable de un pronóstico favorable de la sarcoidosis es la forma de inicio con eritema nodoso.

Aproximadamente el 10% de los pacientes desarrollan incapacidades graves por lesiones oculares, respiratorias o de otros órganos, pero la mortalidad por sarcoidosis es <3%. La causa más frecuente de muerte es la fibrosis pulmonar con insuficiencia cardiorrespiratoria, seguida de la hemorragia pulmonar por aspergiloma.

Siguiente: Tratamiento en SARCOIDOSIS | Ir a: Tratamiento en SARCOIDOSIS
Anterior: Datos de laboratorio y diagnóstico en SARCOIDOSIS | Ir a: Datos de laboratorio y diagnóstico en SARCOIDOSIS
Inicio de: SARCOIDOSIS | Ir a: SARCOIDOSIS


SARCOIDOSIS, Tratamiento

Ir a: Evolución clínica y pronóstico en SARCOIDOSIS Ir a: SARCOIDOSIS Ir a: CAPITULO 289
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 288. SARCOIDOSIS
Síntomas y signos Datos de laboratorio y diagnóstico Evolución clínica y pronóstico Tratamiento
Tratamiento

Los pacientes asintomáticos o con pocos síntomas no deben recibir tratamiento, independientemente de los hallazgos radiográficos o de laboratorio (excepto en presencia de hipercalcemia mantenida). La actividad anormal de la ECA, la gammagrafía con galio, y otras pruebas de laboratorio son útiles para evaluar los síntomas, pero los resultados anormales aislados no justifican el tratamiento. Ningún fármaco conocido previene de manera eficaz la fibrosis pulmonar.

Los corticoides aceleran la desaparición de los síntomas, los trastornos fisiológicos, y los cambios radiográficos. Sin embargo, existen pocas diferencias en el pronóstico a largo plazo entre los pacientes no tratados y los que reciben tratamiento, y la recidiva es frecuente cuando se suspende el tratamiento. Se deben administrar corticoides para controlar los síntomas graves (disnea, artralgia, fiebre) o insuficiencia hepática, arritmias cardíacas, afectación del SNC, hipercalcemia, enfermedad ocular no controlada por fármacos de acción local o lesiones cutáneas desfigurantes. La dosis de inicio suele ser de 15 a 20 mg/d de prednisona v.o. o 12 a 16 mg/d de metilprednisolona por v.o. En ocasiones se emplean 60 mg/d de prednisona o 48 mg/d de metilprednisolona v.o. cuando se desea un efecto rápido, pero muchos pacientes toleran mal estas dosis. Los pacientes con afectación aguda (p. ej., eritema nodoso grave) pueden precisar tratamiento sólo durante unas semanas, pero la mayoría necesitan un tratamiento crónico durante un año o más. La dosis de mantenimiento de prednisona suele ser de 5 mg/d v.o. para controlar los síntomas y las lesiones radiográficas, y algunos pacientes la necesitan indefinidamente. Los corticoides inhalados pueden mejorar los síntomas respiratorios leves o moderados. Se debe repetir una evaluación clínica y de laboratorio 2 o 3 meses después de retirar el fármaco, ya que en el 50% de los casos se producen recidivas.

Aproximadamente el 10% de los pacientes que precisan tratamiento no responden a las dosis habituales de corticoides y deben recibir metotrexato durante 6 meses, comenzando por 2,5 mg/sem v.o. y en incrementos de 2,5 mg/sem hasta un total de 10 a 15 mg/sem o hasta que el recuento de leucocitos sea >3.000/mm3. Después de 8 sem administrando metotrexato, se puede reducir la dosis de corticoides y después retirarlos. Se deben hacer análisis de sangre y determinación de enzimas hepáticas cada 6 sem.

Aunque los fármacos inmunodepresores suelen ser efectivos en casos refractarios, es frecuente que se produzcan recaídas al interrumpir su administración. No se ha determinado la seguridad del uso a largo plazo de estos fármacos, aparte del metotrexato. Frecuntemente son necesarios los fármacos inmunodepresores en pacientes con neurosarcoidosis y con otras formas graves de la enfermedad. La hidroxicloroquina (200 mg 2/d v.o.) es más efectiva que los corticoides en el tratamiento de la sarcoidosis cutánea desfigurante. Es raro que se produzcan lesiones retinianas, pero se debe realizar examen oftalmológico riguroso cada 6 meses.

Siguiente: CAPITULO 289 | Ir a: CAPITULO 289
Anterior: Evolución clínica y pronóstico en SARCOIDOSIS | Ir a: Evolución clínica y pronóstico en SARCOIDOSIS
Inicio de: SARCOIDOSIS | Ir a: SARCOIDOSIS


FIEBRE MEDITERRÁNEA FAMILIAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Tratamiento en CAPITULO 288 Ir a: SEC.21 TEMAS ESPECIALES Ir a: Síntomas, signos y diagnóstico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 289. FIEBRE MEDITERRÁNEA FAMILIAR
289 / FIEBRE MEDITERRÁNEA FAMILIAR

(Peritonitis recidivante familiar)

Enfermedad hereditaria caracterizada por fiebre y peritonitis recidivante y con menos frecuencia por pleuritis, artritis, lesiones cutáneas y pericarditis.

Las personas de origen mediterráneo (judíos sefardíes, árabes, armenios, turcos) son las afectadas con mayor frecuencia, aunque no de manera exclusiva. Se ha registrado un número suficiente de casos en otros grupos étnicos, en especial en judíos asquenazíes, como para suponer que la afectación no es exclusiva de los grupos mencionados en primer lugar. Hasta un 50% de los pacientes no presentan antecedentes familiares de la enfermedad.

El trastorno se hereda con carácter autosómico recesivo.

Se ha clonado el gen causal localizado en el brazo corto del cromosoma 16. El producto del gen, una proteína de 781 aminoácidos denominada pirina por un grupo de estudio y marenostrina por otro grupo, parece expresarse únicamente en los neutrófilos circulantes. Se cree que atenúa la transcripción de los promotores proinflamatorios por estas células.

Mostrar/Ocultar APARTADOS Siguiente: Síntomas, signos y diagnóstico | Ir a: Síntomas, signos y diagnóstico
- Síntomas, signos y diagnóstico
- Pronóstico, profilaxis y tratamiento

Anterior: Tratamiento en CAPITULO 288 | Ir a: Tratamiento en CAPITULO 288
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


FIEBRE MEDITERRÁNEA FAMILIAR, Síntomas, signos y diagnóstico

Ir a: FIEBRE MEDITERRÁNEA FAMILIAR Ir a: Pronóstico, profilaxis y tratamiento en FIEBRE MEDITERRÁNEA FAMILIAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 289. FIEBRE MEDITERRÁNEA FAMILIAR
Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Síntomas, signos y diagnóstico

El inicio se da entre los 5 y los 15 años, pero puede darse más tarde o incluso durante la lactancia. Los ataques no siguen un patrón regular de recidivas y varían en el mismo paciente. Suelen durar de 24 a 72 h, pero en ocasiones persisten durante más de 1 semana. La frecuencia oscila entre dos ataques por semana y uno por año (lo más frecuente es uno cada 2 a 4 sem). La intensidad y frecuencia tienden a disminuir con la edad, durante el embarazo o con amiloidosis. Las remisiones espontáneas pueden durar años.

La manifestación principal es la fiebre elevada, de hasta 40 ºC, acompañada por lo general de peritonitis; en ocasiones aparece febrícula con serositis. El dolor abdominal (que suele comenzar en un cuadrante y se extiende a todo el abdomen) aparece en el 95% de los pacientes y puede variar en intensidad en cada ataque. La disminución de los ruidos intestinales, la distensión, la defensa y la sensibilidad a la descompresión son probables durante la fase crítica del ataque, y no se pueden distinguir de una perforación visceral mediante exploración física. Como consecuencia, numerosos pacientes han sido sometidos a laparotomías de urgencia antes de alcanzar el diagnóstico correcto. Cuando existe afectación diafragmática el dolor se puede localizar en el tórax, en un hombro o en ambos. Otros síntomas son el dolor pleurítico agudo (75%), la artritis aguda en articulaciones de gran tamaño (25%) y la erupción erisipeloide en la zona distal de la extremidad inferior. La pericarditis recidivante con dolor torácico es relativamente rara.

Ninguna prueba de laboratorio es diagnóstica. No se han encontrado cambios histopatológicos específicos. La laparotomía en el punto álgido de un ataque permite obtener líquido peritoneal con neutrófilos. La biopsia de las membranas serosas puede mostrar la presencia de depósitos de fibrina. Puede aparecer una amiloidosis (con más frecuencia en pacientes de la región mediterránea) debida a depósito perivascular de proteína amiloide sérica A, aunque es mucho menos frecuente desde el uso de la colchicina. Es frecuente la leucocitosis con predominio de polimorfonucleares durante la fase aguda, pero no constante. Los reactantes de fase aguda generalmente están elevados (VSG, fibrinógeno sérico, proteína C reactiva). Los resultados de otras pruebas de laboratorio suelen ser normales.

Por estas razones, el diagnóstico es más clínico que de laboratorio, basado en una presentación típica (etnia específica, antecedentes familiares, peritonitis recidivante autolimitada, salud excelente entre los episodios).

Siguiente: Pronóstico, profilaxis y tratamiento en FIEBRE MEDITERRÁNEA FAMILIAR | Ir a: Pronóstico, profilaxis y tratamiento en FIEBRE MEDITERRÁNEA FAMILIAR
Inicio de: FIEBRE MEDITERRÁNEA FAMILIAR | Ir a: FIEBRE MEDITERRÁNEA FAMILIAR


FIEBRE MEDITERRÁNEA FAMILIAR, Pronóstico, profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en FIEBRE MEDITERRÁNEA FAMILIAR Ir a: FIEBRE MEDITERRÁNEA FAMILIAR Ir a: CAPITULO 290
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 289. FIEBRE MEDITERRÁNEA FAMILIAR
Síntomas, signos y diagnóstico Pronóstico, profilaxis y tratamiento
Pronóstico, profilaxis y tratamiento

A pesar de la gravedad de los síntomas durante los ataques agudos, la mayoría de los pacientes se recuperan con rapidez y permanecen libres de síntomas hasta el siguiente ataque. El uso generalizado de colchicina profiláctica ha producido una reducción sustancial en la incidencia de amiloidosis y de insuficiencia renal secundaria.

La colchicina profiláctica a dosis de 0,6 mg v.o. 2/d (algunos pacientes requieren 4/d y otros sólo 1/d) consigue una remisión completa o una mejoría importante en el 85% de los pacientes. En los pacientes con ataques muy espaciados y con una fase prodrómica identificable, se puede reservar la colchicina hasta el inicio de los síntomas, comenzando con 0,6 mg/h por v.o. durante 4 h, después cada 2 h durante 4 h, y a continuación cada 12 h durante 48 h. La administración de la colchicina cuando el ataque ya ha comenzado, incluso por vía i.v., no suele producir efectos satisfactorios. Los niños suelen precisar dosis de adulto para conseguir una profilaxis efectiva. La colchicina no añade riesgo de esterilidad o de abortos en las mujeres afectadas, ni aumenta el número de casos de teratogénesis cuando se toma durante el embarazo.

En ocasiones se necesitan fármacos narcóticos para el alivio del dolor; se deben administrar con precaución para evitar el riesgo de adicción.

Siguiente: CAPITULO 290 | Ir a: CAPITULO 290
Anterior: Síntomas, signos y diagnóstico en FIEBRE MEDITERRÁNEA FAMILIAR | Ir a: Síntomas, signos y diagnóstico en FIEBRE MEDITERRÁNEA FAMILIAR
Inicio de: FIEBRE MEDITERRÁNEA FAMILIAR | Ir a: FIEBRE MEDITERRÁNEA FAMILIAR


ABANDONO DEL HÁBITO DE FUMAR

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Pronóstico, profilaxis y tratamiento en CAPITULO 289 Ir a: SEC.21 TEMAS ESPECIALES Ir a: ADICCIÓN AL TABACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 290. ABANDONO DEL HÁBITO DE FUMAR
290 / ABANDONO DEL HÁBITO DE FUMAR

El enorme impacto de la morbilidad y mortalidad prematura debidas al hábito de fumar tabaco, principalmente cigarrillos, se encuentra vigente. Muchos adolescentes siguen fumando a pesar de los esfuerzos en contra, y aproximadamente 47 millones de estadounidenses mantienen el hábito de fumar (la proporción va aumentando entre las mujeres) a pesar de los esfuerzos realizados para ayudar al 70% de los fumadores que intentan dejarlo. Estos fumadores son adictos al tabaco y se quejan de que no pueden abandonarlo.

Aunque más del 70% de los fumadores consultan a su médico al menos una vez al año por alguna razón, puede que nunca se les haya preguntado sobre el hábito de fumar ni se les haya recomendado abandonarlo. Para iniciar el abandono del tabaco y ofrecer unas recomendaciones prácticas y eficaces sobre el cese del tabaquismo, los médicos deben profundizar en los hábitos del paciente. De los pacientes que lo dejan, el 90% lo hacen por sí mismos. Pero en un año determinado, sólo unos 1,7 millones de fumadores (3,6%) lo consiguen dejar. Los estudios han demostrado que el consejo de un médico para dejar de fumar, que precisa sólo de 3 a 5 min, puede conseguir una tasa de abandono del tabaco del 3 al 5%. Sin embargo, cuando el consejo del médico se acompaña de visitas de seguimiento y de tratamiento farmacológico, las tasas de éxito alcanzan el 20 al 25% (v. más adelante).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ADICCIÓN AL TABACO | Ir a: ADICCIÓN AL TABACO
› ADICCIÓN AL TABACO
- Tratamiento inicial
› PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR

Anterior: Pronóstico, profilaxis y tratamiento en CAPITULO 289 | Ir a: Pronóstico, profilaxis y tratamiento en CAPITULO 289
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


ADICCIÓN AL TABACO

Ir a: ABANDONO DEL HÁBITO DE FUMAR Ir a: Tratamiento inicial
‹ SEC.21 TEMAS ESPECIALES
• CAP.290 ABANDONO DEL HÁBITO DE FUMAR
» ADICCIÓN AL TABACO

Puntos clave:
[- Ventajas de la retirada -- Valoración del flujo aéreo -]
ADICCIÓN AL TABACO

La adicción al tabaco consiste en un hábito formado por un componente social y otro de adicción física, que se combinan constituyendo un desafío formidable para dejar de fumar. Diferentes estudios han comprobado que la adicción al tabaco es más grave que la adicción al acohol y al menos tan fuerte como la adicción a los narcóticos.

Cuando se establecen estrategias para dejar de fumar, se debe evaluar la intensidad de la adicción. Aunque existen sistemas complejos de graduación de la adicción, la gravedad de la adicción se correlaciona con el momento del día en que se enciende el primer cigarrillo, y el número de cigarrillos que se fuman en un día. Los pacientes que fuman en los primeros minutos después de despertarse, incluso antes de salir de la cama, y cuyo primer cigarrillo del día es el más importante, son los más adictos. También aquellos que fuman más de un paquete de cigarrillos al día alcanzan las puntuaciones de adicción más altas.

Volver a puntos clave Ventajas de la retirada. La mayoría de los fumadores que lo dejan lo hacen por razones de salud (v. tabla 290-1 [image] ) o económicas. La mayoría de fumadores no tiene en cuenta que se pierden unos 7 min de vida por término medio por cada cigarrillo que se fuma. Así, dependiendo de la edad de comienzo del hábito, o de abandono, se pierden entre 7 y 13 años de vida por las enfermedades relacionadas con el hábito de fumar tabaco. Las enfermedades mortales más frecuentes en Norteamérica y Europa son la ateroesclerosis (que provoca IAM, ACVA, arteriopatía periférica); cáncer de pulmón, páncreas, vejiga, útero, laringe, esófago, y probablemente colon y mama, y EPOC (enfisema, bronquitis crónica). Se deben explicar estos datos al fumador adicto.

En términos de beneficios económicos, los fumadores que lo dejan pueden ahorrarse unos 2-3 euros al día al dejar de comprar cigarrillos (unos 20.000 a 25.000 euros durante su vida). Además, los costes se reducen aún más en algunos casos al evitar las quemaduras en ropa, muebles, alfombras y tapicerías de automóviles.

Otros incentivos para dejar el tabaco son los beneficios sociales, como ropa con mejor olor, mejoría del olfato, y mejor aspecto externo (retraso de la aparición de arrugas faciales). Algunos fumadores lo dejan cuando conocen los efectos secundarios sobre la salud de sus hijos (p. ej., aumento de las infecciones del tracto respiratorio, agravamiento del asma).

Volver a puntos clave Valoración del flujo aéreo. El Programa Nacional de Educación para la Salud Pulmonar (National Lung Health Education Program), creado en fecha reciente y subvencionado por organizaciones médicas profesionales y gubernamentales, fue diseñado para identificar las fases iniciales de la obstrucción al flujo aéreo (es decir, EPOC y enfermedades relacionadas) en fumadores. La espirometría de flujo y de volumen de aire (es decir, volumen espiratorio forzado en un segundo, capacidad vital forzada) puede indicar cuándo tienen los fumadores una alteración del flujo de aire, y esta información puede motivar al fumador a abandonar su hábito nocivo. La realización periódica de estas pruebas en un paciente que continúa fumando o deja de fumar es un indicador fiable del pronóstico. Se está preparando un mensaje impactante de salud pública para animar a todos los fumadores a que "prueben sus pulmones para saber su estado". El objetivo es ayudar a los fumadores con riesgo más elevado (es decir, aquellos que ya presentan alteraciones en la espirometría).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento inicial | Ir a: Tratamiento inicial
- Tratamiento inicial

Inicio de: ABANDONO DEL HÁBITO DE FUMAR | Ir a: ABANDONO DEL HÁBITO DE FUMAR


ADICCIÓN AL TABACO, Tratamiento inicial

Ir a: ADICCIÓN AL TABACO Ir a: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.290 ABANDONO DEL HÁBITO DE FUMAR
» ADICCIÓN AL TABACO
Tratamiento inicial

Puntos clave:
[- Papel del médico -- Selección de una fecha concreta -- Modificación de la conducta -- Superar el mono -- Tratamiento farmacológico -]
Tratamiento inicial

Los fumadores que intentan abandonar el hábito pasan cuatro fases: precontemplación, contemplación, acción y mantenimiento. La fase de precontemplación no es reconocida por el paciente. Los fumadores que piensan en dejarlo se pueden beneficiar de la asistencia médica. La selección de una fecha concreta, el cambio del patrón del hábito de fumar (mediante modificación de la conducta) y la superación del "mono" son pasos secuenciales importantes. Los médicos deben enseñar y animar el mantenimiento de un estado vital sin tabaco y prevenir las recaídas.

Volver a puntos clave Papel del médico. El primer paso para el médico es recomendar simple pero seriamente el cese del hábito tabáquico y ofrecer libros sobre cómo hacerlo. Las estrategias de advertencia sobre el status del tabaquismo han permitido alcanzar el asesoramiento de fumadores al 70% y doblar la proporción de pacientes asesorados. La documentación sobre los consejos para dejar de fumar es parte del Plan de Recogida de Datos e Información para la Salud (Health Plan Employer Data and Information Set HEDIS), utilizado por las organizaciones dedicadas a este fin. La Agencia para la Atención de Salud e Investigación (Agency for Health Care Policy and Research) publica un folleto dirigido a los pacientes denominado Usted puede dejar de fumar, así como información para los médicos que se encuentra disponibles de manera gratuita. Numerosas bibliotecas de hospitales tienen redes de ordenador que los pacientes pueden usar para obtener información. Además, millones de personas tienen ordenadores personales y pueden utilizar Internet, que contiene numerosas páginas educativas muy valiosas para los fumadores que estén decididos a dejarlo (con las palabras claves: cese del tabaco y dejar de fumar) [smoking cessation y quitting smoking]). Si los fumadores son capaces de conseguirlo gracias al consejo de un médico y mediante modificación de los hábitos de conducta con ayuda de estos materiales de información práctica, se podrán evitar los costes y los efectos adversos de los medicamentos que ayudan a dejar el hábito. También se han registrado en casos esporádicos buenos resultados con acupuntura e hipnosis en pacientes seleccionados.

La prueba del monóxido de carbono exhalado, disponible en algunos servicios hospitalarios, puede convencer al paciente de los efectos nocivos de la inhalación del humo de puros o cigarrillos. Esta prueba se debe realizar al ingresar, ya que la caída de la curva del monóxido de carbono es rápida. Muchos departamentos dedicados al tratamiento de enfermedades respiratorias ofrecen consejos e instrucciones para dejar de fumar.

Volver a puntos clave Selección de una fecha concreta. La selección de una fecha para dejar de fumar es clave y se debe coordinar con el uso de fármacos para ayudar a la retirada del tabaco (v. más adelante). La fecha seleccionada puede ser aleatoria o en un día señalado (p. ej., vacaciones o aniversario), pero no se recomienda una fecha con connotaciones negativas (p. ej., declaración de Hacienda) para hacerlo. Las estrategias son variables dependiendo del tipo de fármaco utilizado. Por ejemplo, si se emplean sustitutos de la nicotina se deben iniciar en la fecha seleccionada, mientras que el bupropión se debe iniciar entre 1 y 2 sem antes de esta fecha. Esto mismo puede ser cierto para otros fármacos que reducen el síndrome de abstinencia (p. ej., la buspirona).

Volver a puntos clave Modificación de la conducta. Se debe ofrecer la modificación de la conducta a todos los fumadores, utilicen fármacos o no para ayudar a la retirada (v. más adelante). La modificación de la conducta consiste en cambiar el patrón del hábito de fumar del paciente en relación con las actividades cotidianas. Estas acciones incluyen las conversaciones telefónicas, descansos para tomar café, comidas, actividad sexual, aburrimiento, problemas de tráfico u otras frustraciones. Los pacientes que reconocen las situaciones asociadas al hábito de fumar pueden modificarlas o sustituir la actividad oral (p. ej., chupar un caramelo, masticar un palillo de dientes, utilizar un chicle normal).

Volver a puntos clave Superar el "mono". Es preferible dejar el hábito de manera radical, lo que se denomina "superar el "mono"", a hacerlo de forma progresiva.

Volver a puntos clave Tratamiento farmacológico. Existen numerosos preparados OTC (out of the counter, de libre dispensación) y sustitutos de la nicotina (v. tabla 290-2 [image] ). El polacrilex de nicotina, disponible en forma de chicle (de 2 y 4 mg) se utiliza en numerosos países y permite a los pacientes calcular la tasa de absorción de nicotina. El uso del chicle permite flexibilizar la dosis y reproduce parcialmente las actividades orales del gesto de fumar. La nicotina se absorbe por la mucosa oral, pero sólo en presencia de un pH alcalino. Por esta razón, el paciente no debe consumir nada por boca desde 30 min antes de usar el chicle (p. ej., soda, café, té, zumos ácidos, comida). El chicle se mastica o se coloca entre los dientes y la mucosa oral dependiendo de la sensación de alivio de los síntomas de abstinencia. Los pacientes con adicción intensa deben usar los chicles de 4 mg. El uso del chicle se mantiene por lo general durante 1 a 3 meses, dependiendo del éxito del cese del tabaquismo.

Los efectos adversos más frecuentes son la irritación gástrica y el hipo si se mastica el chicle de manera muy enérgica. Otros efectos adversos incluyen irritación de garganta, flatulencia y adhesión del chicle a los dientes. Puede aparecer dolor en las articulaciones temporomandibulares por la masticación excesiva. Los pacientes desdentados y los pacientes con patología temporomandibular no deben utilizar chicles de nicotina. La adicción al chicle es muy rara. Ninguno de los estudios de sustitución de la nicotina ha detectado aumento de la TA, alteración de los lípidos séricos ni arritmias cardíacas.

Cuando se emplea el chicle junto con modificación conductual intensiva, los porcentajes de éxito a 1 año (que se demuestran biológicamente midiendo el CO2 exhalado o la cotinina, un metabolito de la nicotina) alcanzan entre el 20 y el 25%. El uso esporádico del chicle de nicotina sin modificación conductual no suele ser efectivo.

El parche transdérmico de nicotina permite una liberación más homogénea de nicotina. Existen diferentes dosificaciones para estos parches (v. tabla 290-2 [image] ). Se puede emplear una dosis única estable o una dosis decreciente a intervalos de 2 sem. Ningún estudio comparativo ha demostrado que una de estas estrategias sea mejor que la otra. El parche puede producir irritación cutánea.

Por lo general, el parche se usa diariamente durante 6 sem, pero la interrupción del hábito, si se consigue, se suele producir a la segunda semana. El éxito del parche depende también en parte del grado de modificación conductual asociada. En general, el parche suele duplicar el porcentaje de éxitos para cualquier grado de modificación de la conducta. Es posible alcanzar un porcentaje de interrupción mantenida entre el 20 y 25% a 1 año.

Se puede usar un nebulizador nasal bajo prescripción médica, solo o en combinación con el chicle o el parche. Se pueden utilizar los tres métodos de administración de nicotina simultáneamente, pero los estudios realizados no detectan un aumento de resultados satisfactorios con la combinación de los mismos. Por lo general, cuando se utilizan de manera aislada, el chicle, el parche o el nebulizador producen niveles sanguíneos menores que los picos conseguidos al fumar (un cigarrillo fumado durante 10 min proporciona 1 mg de nicotina). El uso de múltiples productos sustitutos de la nicotina puede producir niveles elevados de nicotina en sangre y puede ser necesario en pacientes con adicción grave.

Existe un inhalador de nicotina, que parece una boquilla, y tiene nicotina impregnada con mentol. Los inhaladores de nicotina reproducen mejor la manera de obtener nicotina de los fumadores. Cada inhalación libera una cantidad de nicotina pequeña, siendo necesarias de 40 a 80 inhalaciones para conseguir 1 mg de nicotina, el equivalente a fumar un cigarrillo.

Existen medicamentos que no contienen nicotina como el bupropión, un modificador de los neurotransmisores con propiedades dopaminérgicas. El bupropión tiene tendencia a provocar convulsiones y puede elevar la PA por lo que no se recomienda en pacientes con antecedentes epilépticos o con hipertensión de difícil control. Cuando se combina con un sustituto de la nicotina, se consigue una interrupción del tabaquismo comprobada biológicamente de hasta el 50% a 1 año, en las condiciones del estudio, pero no se sabe si estos resultados se pueden reproducir en la consulta del médico de atención primaria. Los efectos secundarios más frecuentes son la sequedad de boca y el insomnio.

La buspirona, un ansiolítico no benzodiacepínico, puede ayudar a los pacientes con ansiedad por abstinencia del tabaco. En un ensayo clínico controlado, las tasas de éxito con buspirona y chicle de nicotina fueron similares. También pueden ser útiles otros ansiolíticos.

Siguiente: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR | Ir a: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR
Inicio de: ADICCIÓN AL TABACO | Ir a: ADICCIÓN AL TABACO


PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR

Ir a: Tratamiento inicial en ADICCIÓN AL TABACO Ir a: ABANDONO DEL HÁBITO DE FUMAR Ir a: CAPITULO 291
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.290 ABANDONO DEL HÁBITO DE FUMAR
» PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR
PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR

La abstinencia de tabaco puede producir numerosos síntomas incómodos, como necesidad de tabaco, irritabilidad, ansiedad, dificultad de concentración, excitación, cefalea, adormecimiento y molestias gástricas. La abstinencia del tabaco es más grave en pacientes con adicción intensa.

Muchos adictos al tabaco recaen después de un primer intento de abandonarlo, ya que suelen ser necesarios entre cinco y siete intentos antes de conseguirlo. El fracaso no se debe considerar como indicador de falta de motivación. Cuantas más veces se hagan intentos serios para dejar de fumar más probable será conseguirlo. Suelen ser necesarias diferentes estrategias y modificaciones de conducta para conseguirlo.

La ganancia de peso suele ser una preocupación, especialmente en mujeres, que pueden usar el tabaco como una medida de control del peso porque suprime el apetito y aumenta ligeramente la tasa de metabolismo basal. La ganacia de peso media en mujeres durante los seis meses primeros es de unos 5 kg. Esta ganancia de peso es moderada y no supone un riesgo para la salud en comparación con el riesgo de morbilidad y mortalidad prematura por el uso continuado del tabaco. La consulta dietética, el uso de sustitutos de la nicotina, y el aumento del ejercicio que coincide con el abandono del tabaco pueden ayudar a controlar la ganacia de peso. El ejercicio puede reducir también la compulsión por fumar.

Algunos fumadores usan el tabaco para combatir la depresión. Por esta razón, los fumadores deprimidos que intentan abandonar el tabaco deben recibir consejo y el paciente y el médico deben estar alertas sobre la probabilidad de que la depresión empeore. Se ha empleado el bupropión como antidepresivo de manera generalizada y puede ser particularmente útil en la personas con depresión o riesgo de padecerla.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 291 | Ir a: CAPITULO 291
Anterior: Tratamiento inicial en ADICCIÓN AL TABACO | Ir a: Tratamiento inicial en ADICCIÓN AL TABACO
Inicio de: ABANDONO DEL HÁBITO DE FUMAR | Ir a: ABANDONO DEL HÁBITO DE FUMAR


REHABILITACIÓN

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR en CAPITULO 290 Ir a: SEC.21 TEMAS ESPECIALES Ir a: FISIOTERAPIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 291. REHABILITACIÓN
291 / REHABILITACIÓN

Combinación de terapia física, ocupacional y del lenguaje; orientación psicológica, y trabajo social dirigido a ayudar a que los pacientes mantengan o recuperen sus aptitudes físicas.

La rehabilitación suele ser necesaria tras una fractura de cadera, una amputación, un accidente vascular cerebral, enfermedades graves del corazón o reposo en cama prolongado que producen deshabituación, o como parte del tratamiento de la artritis o diferentes enfermedades o lesiones que producen grados variables de pérdida funcional. El objetivo en pacientes jóvenes es conseguir una función completa y sin limitaciones, y en los pacientes de más edad recuperar la capacidad de realizar el mayor número de actividades cotidianas posibles. La recuperación suele ser rápida en pacientes jóvenes, pero el progreso es generalmente lento en los pacientes de más edad.

La rehabilitación puede comenzar en un hospital de agudos, pero en este tipo de centros no suele existir un programa de rehabilitación organizado. Los hospitales de rehabilitación suelen proporcionar una atención más intensiva y global y son adecuados para los pacientes con potencial de recuperación que puedan participar en programas de intervención enérgicos (los pacientes deben ser capaces de soportar al menos 3 h de tratamiento diarias). Muchos centros de rehabilitación secundaria tienen programas menos intensivos (por lo general 1 h/d, <5 d/sem) y son más apropiados para aquellos pacientes que necesitan una rehabilitación más suave (p. ej., pacientes debilitados o ancianos). También existen programas de rehabilitación con menor variedad y frecuencia, de tipo ambulatorio o domiciliario, que son apropiados para numerosos pacientes.

Para iniciar la terapia de rehabilitación formal, el médico debe realizar un informe detallado para el rehabilitador, el fisioterapeuta o el centro de rehabilitación. El informe debe especificar el objetivo del tratamiento, por lo que ha de ser detallado e incluir la información relevante y las instrucciones iniciales. Aunque con frecuencia se aceptan las instrucciones poco precisas (p. ej., fisioterapia para evaluar y tratar), éstas no son adecuadas. Los médicos que no están familiarizados con este tipo de casos deberían consultar con un fisioterapeuta, un rehabilitador o con un cirujano ortopédico.

Los pacientes discapacitados tienden a deprimirse y pueden perder la motivación para recuperar la función perdida y volver a la comunidad. Los especialistas en salud mental pueden ayudar al paciente a superar estos estados emocionales adversos para que se centren en la recuperación funcional. La familia debe adaptarse a la discapacidad del paciente y atenderle de manera apropiada. La discapacidad puede producir una sobrecarga económica para el paciente y la familia. Los asistentes sociales ayudan a la readaptación del paciente y la familia.

La evaluación inicial consiste en discusiones sobre los objetivos, que generalmente se centran en la recuperación de la función para las actividades cotidianas (AC). Estas AC incluyen el cuidado personal, como peinarse, bañarse, vestirse, comer y asearse, así como cocinar, limpiar, comprar, manejar la medicación, llevar la economía familiar, usar el teléfono y viajar. El médico prescriptor y el equipo de rehabilitación deben determinar cuáles de estas actividades son recuperables y cuáles son esenciales para que el paciente siga siendo independiente.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: FISIOTERAPIA | Ir a: FISIOTERAPIA
› FISIOTERAPIA
› DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
› ORTOSIS
› PRÓTESIS
› TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
› CALOR
› FRÍO
› ESTIMULACIÓN ELÉCTRICA
› TRACCIÓN CERVICAL
› MASAJE
› ACUPUNTURA
› REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS

Anterior: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR en CAPITULO 290 | Ir a: PROBLEMAS ASOCIADOS CON EL ABANDONO DEL HÁBITO DE FUMAR en CAPITULO 290
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


FISIOTERAPIA

Ir a: REHABILITACIÓN Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
» FISIOTERAPIA
FISIOTERAPIA

Antes de recomendar la fisioterapia, el médico debe determinar que el paciente tiene un estado de salud estable y comunicar al fisioterapeuta cualquier limitación cardíaca, pulmonar, neurológica o musculoesquelética.

Se debe evaluar el arco de movilidad de las regiones afectadas antes de iniciar la fisioterapia y de manera regular posteriormente. En la tabla 291-1 [image] se recogen los valores del arco de movilidad normal. Antes de la evaluación, el estiramiento mantenido (uso de pesos [2,3 a 23 kg] con poleas durante 20 min al d) puede ayudar a relajar los músculos que presentan contracturas. En la tabla 291-2 [image] se recogen los grados de fuerza muscular. Se debe registrar si la movilidad es dolorosa o indolora.

Los ejercicios de arco de movilidad activos se emplean cuando el paciente puede realizar el ejercicio sin ayuda; los ejercicios de arco de movilidad activos asistidos cuando los músculos son muy débiles o cuando la movilización articular produce dolor; los ejercicios de arco de movilidad pasivos se emplean cuando el paciente no puede participar activamente. El estiramiento suele ser más efectivo y menos doloroso cuando la temperatura alcanza los 43 ºC (v. Calor y frío en Tratamiento del dolor y la inflamación, más adelante).

La potencia muscular se puede mejorar mediante ejercicios contra resistencia progresivos. Cuando un músculo es muy débil, la gravedad es suficiente resistencia por sí misma. Cuando la potencia muscular es algo mejor, es necesaria la resistencia manual o mecánica para aumentar la potencia muscular. La resistencia mecánica consiste en pesos, muelles de tensión y otras técnicas.

La facilitación neuromuscular propioceptiva ayuda a promover la actividad neuromuscular en pacientes con lesión de la neurona motora superior con espasticidad. Por ejemplo, la aplicación de una resistencia intensa al flexor del codo izquierdo (bíceps) de un paciente con hemiplejía derecha hace que se contraiga el codo derecho mediante la contracción del bíceps hemipléjico. Existen varias técnicas que se emplean de manera generalizada (p. ej., Brunnstrom, Rood, Bobath).

Los ejercicios de coordinación están orientados a mejorar la habilidad. Trabajan más de un músculo y más de una articulación. No importa lo simple que sea un movimiento (p. ej., coger un objeto, tocar una parte del cuerpo), ya que se deben contraer y relajar varios músculos de manera coordinada. Los ejercicios de coordinación suponen un método sencillo para mejorar las habilidades motoras.

Los ejercicios de acondicionamiento general tratan los efectos de la debilitación, el reposo en cama prolongado o la inmovilización. Los ejercicios combinan diferentes intervenciones para restablecer el equilibrio hemodinámico, aumentar la capacidad cardiorrespiratoria y mantener el arco de movilidad y la potencia muscular.

Los ejercicios de deambulación intentan mejorar la marcha. Si existen músculos individuales con debilidad o espasticidad, se puede usar una ortesis (p. ej., una férula) (v. más adelante). La barras paralelas se emplean en los pacientes con alteración del equilibrio, aquellos con músculos débiles o espásticos, los que no pueden apoyar en carga sobre una extremidad y los que presentan otras causas de inestabilidad. Es frecuente comenzar los ejercicios de deambulación en las barras paralelas y progresar a la deambulación con andador, muletas o bastón y después sin ninguna ayuda. Un cinturón de asistencia puede ayudar al fisioterapeuta a evitar las caídas en algunos pacientes. Cualquier persona que se dedique a estas tareas debe saber cómo sujetar a los pacientes de manera apropiada (v. fig. 291-1 [image] ).

El entrenamiento de la transferencia es especialmente útil tras una fractura de cadera, una amputación o un accidente vascular cerebral. La transferencia segura es crítica durante la estancia en el domicilio. Los pacientes que no pueden pasar de manera independiente de la cama a una silla, de la silla a un sillón o de la silla a la posición de bipedestación suelen necesitar asistencia durante las 24 h. En ocasiones se pueden utilizar dispositivos de ayuda, y para los pacientes con dificultad para mantenerse de pie puede ser útil aumentar la altura de la silla o utilizar una silla autorregulable.

Una tabla inclinada puede ayudar a restablecer el equilibrio hemodinámico en pacientes parapléjicos o cuadripléjicos con hipotensión ortostática. El paciente en supino es sujetado con correas a una tabla almohadillada con un apoyo para los pies, y la tabla se levanta de manera mecánica o eléctrica. Se aumenta el ángulo de manera progresiva hasta los 85º en posición erecta, según la tolerancia del paciente. Inicialmente, la duración de cada tratamiento depende de la tolerancia del paciente, pero no debe exceder los 45 min, una o dos veces al día.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA | Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
Inicio de: REHABILITACIÓN | Ir a: REHABILITACIÓN


DISPOSITIVOS TERAPÉUTICOS O DE AYUDA

Ir a: FISIOTERAPIA Ir a: REHABILITACIÓN Ir a: ORTOSIS
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
» DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
DISPOSITIVOS TERAPÉUTICOS O DE AYUDA

Mostrar/Ocultar SUBAPARTADOS Siguiente: ORTOSIS | Ir a: ORTOSIS
› ORTOSIS
› PRÓTESIS

Anterior: FISIOTERAPIA | Ir a: FISIOTERAPIA
Inicio de: REHABILITACIÓN | Ir a: REHABILITACIÓN


ORTOSIS

Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA Ir a: PRÓTESIS
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
» ORTOSIS
ORTOSIS

Las ortosis proporcionan soporte a articulaciones, ligamentos, tendones, músculos y huesos. Aunque algunas ortosis están normalizadas, la mayoría se hacen a medida de las necesidades y la anatomía del paciente.

Los andadores, muletas y bastones (v. fig. 291-2 [image] ) pueden ayudar a caminar a los pacientes con discapacidad crónica o con lesiones, artritis, o a los sometidos a cirugía. Cada uno tiene sus ventajas y desventajas específicas, y existen diferentes modelos de cada aparato. El fisioterapeuta debe escoger el mejor artículo tras una evaluación adecuada, a fin de conseguir el equilibrio ideal entre libertad y estabilidad. Existen férulas para cualquier región de la anatomía, o se pueden fabricar a medida. El uso prolongado puede debilitar los músculos.

Las sillas de ruedas para los pacientes con limitación grave de la movilidad se fabrican en modelos de interior, con ruedas traseras muy grandes, o de exterior, con ruedas delanteras grandes. Una silla de ruedas dirigida con un brazo puede ser muy apropiada para el paciente hemipléjico con buena coordinación. Los pacientes con poca o ninguna función en extremidades superiores pueden necesitar una silla de ruedas motorizada, que requiere poca potencia muscular.

Siguiente: PRÓTESIS | Ir a: PRÓTESIS
Inicio de: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA | Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA


PRÓTESIS

Ir a: ORTOSIS Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° DISPOSITIVOS TERAPÉUTICOS O DE AYUDA
» PRÓTESIS
PRÓTESIS

La deambulación temprana con un pilar o la prótesis temporal hace que el amputado sea más activo, acelera la adaptación del muñón, previene la contractura en flexión y reduce el dolor del miembro fantasma. El paciente puede comenzar la deambulación en barras paralelas y progresar a la deambulación con muletas o bastones hasta que se adapte una prótesis permanente.

La prótesis debe ser ligera de peso y satisfacer las necesidades y requerimientos de seguridad de un amputado. Si ésta se fabrica antes de finalizar la contracción del muñón, pueden ser necesarios ajustes posteriores para que el paciente se encuentre cómodo y consiga un patrón de marcha apropiado. Por encima de cualquier otra consideración, la prótesis se debe ajustar para que sea confortable.

Siguiente: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
Anterior: ORTOSIS | Ir a: ORTOSIS
Inicio de: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA | Ir a: DISPOSITIVOS TERAPÉUTICOS O DE AYUDA


TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN

Ir a: PRÓTESIS Ir a: REHABILITACIÓN Ir a: CALOR
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
» TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN

(V. también cap. 167 [image] .)

El tratamiento no farmacológico del dolor y la inflamación incluye la aplicación de calor, frío, estimulación eléctrica, tracción cervical, masaje y acupuntura. Aunque se utilizan con frecuencia, estas modalidades no se han estudiado completamente mediante estudios controlados para numerosas indicaciones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CALOR | Ir a: CALOR
› CALOR
› FRÍO
› ESTIMULACIÓN ELÉCTRICA
› TRACCIÓN CERVICAL
› MASAJE
› ACUPUNTURA

Anterior: PRÓTESIS | Ir a: PRÓTESIS
Inicio de: REHABILITACIÓN | Ir a: REHABILITACIÓN


CALOR

Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: FRÍO
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» CALOR
CALOR

El calor produce un alivio temporal de los estados inflamatorios y traumáticos agudos y crónicos (p. ej., esguinces, distensiones, fibrositis, tenosinovitis, contracturas musculares, miositis, dolor de espalda, lesiones por latigazo cervical, distintas formas de artritis, artralgia, neuralgia). El calor aumenta el flujo sanguíneo y la elasticidad del tejido conjuntivo, disminuye la rigidez articular, el dolor y el espasmo muscular, y ayuda a resolver la inflamación, el edema y los exudados. La aplicación de calor puede ser superficial o profunda. La intensidad y duración de los efectos fisiológicos vienen determinadas por la temperatura tisular, la proporción del aumento de temperatura y el área tratada.

El calor infrarrojo se aplica con una lámpara, en general durante 20 min al día. Las contraindicaciones son la cardiopatía avanzada, enfermedad vascular periférica, pérdida de sensibilidad cutánea (en especial a la temperatura y el dolor) e insuficiencia hepática o renal significativas. Se deben tomar precauciones para evitar las quemaduras.

Las bolsas de calor son contenedores de tela de algodón rellenos de gel de silicato que se hierven en agua, se dejan enfriar y se aplican a la piel. Estas bolsas de calor se pueden envolver con toallas para proteger la piel de quemaduras. Las contraindicaciones son las mismas que para el calor infrarrojo.

Los baños de parafina se usan para aplicar cera fundida calentada a 49 ºC. El método de aplicación es mediante sumersión, inmersión o extensión. El calor se puede mantener envolviendo la zona afectada con tela especial durante 20 min. La mano se puede sumergir con facilidad, pero la rodilla y el codo se tratan mejor mediante aplicación directa. La parafina se suele utilizar en las articulaciones pequeñas, no se debe aplicar sobre heridas abiertas ni en personas alérgicas a la misma.

La hidroterapia se puede utilizar para favorecer la cicatrización de las heridas o para aplicar calor. El agua caliente agitada estimula el flujo sanguíneo y ayuda a desbridar las heridas. Este tratamiento se suele aplicar en un tanque Hubbard (un baño de remolino industrial de gran tamaño) entre 35,5 y 37,7 ºC. La inmersión total a temperaturas entre 37,7 y 40 ºC puede ayudar también a relajar los músculos y aliviar el dolor. La hidroterapia es particularmente útil en combinación con ejercicios de arco de movilidad. No presenta contraindicaciones. Sin embargo, los pacientes se pueden sentir fatigados durante el tratamiento, y la PA puede descender.

La diatermia por onda corta es la aplicación terapéutica de corrientes de alta frecuencia. Utiliza los campos electromagnéticos de radiofrecuencia para producir un calentamiento terapéutico de los tejidos. Para su aplicación se emplean placas de capacitación o aplicadores de bobina inductiva. La diatermia de onda corta parece menos eficaz de lo que se creía en un principio. Sin embargo, se emplea en ocasiones para tratar el dolor por cálculos urinarios, infecciones pélvicas, y sinusitis aguda y crónica. Las contraindicaciones son las neoplasias malignas, los estados hemorrágicos, la enfermedad vascular periférica, la pérdida de sensibilidad y las prótesis, los marcapasos o las ortosis electrofisiológicas permanentes. (Precaución: La diatermia de onda corta no se debe emplear en personas con implantes metálicos.)

La diatermia por microondas es más sencilla de aplicar y más confortable que la diatermia de onda corta y la medición de la energía aplicada es más precisa. Las microondas son una forma de radiación electromagnética. La diatermia por microondas es una forma de terapia por calor. Un aplicador de contacto directo conectado a un aparato de diatermia por microondas de 915-MHz permite calentar el músculo de manera uniforme, proporciona calor en zonas profundas sin elevar en exceso la temperatura de la piel porque las microondas son absorbidas selectivamente por los tejidos con un contenido en agua elevado (p. ej., los músculos). Las indicaciones y contraindicaciones son las mismas que para la diatermia de onda corta.

Los ultrasonidos emplean ondas sonoras de alta frecuencia para penetrar en la profundidad de los tejidos (4 a 10 cm), produciendo efectos térmicos, mecánicos, químicos y biológicos. Las indicaciones para el tratamiento con ultrasonidos se recogen en la tabla 291-3 [image] . Los ultrasonidos no se deben emplear para tratar tejidos isquémicos, diátesis hemorrágicas, neoplasias malignas, áreas con anestesia o regiones con infección aguda. Además, tampoco se puede aplicar en ojos, cerebro, médula espinal, oídos, corazón, órganos reproductores, plexo braquial o huesos en consolidación.

Siguiente: FRÍO | Ir a: FRÍO
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


FRÍO

Ir a: CALOR Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: ESTIMULACIÓN ELÉCTRICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» FRÍO
FRÍO

La elección entre la terapia con frío o calor suele ser empírica. Cuando el calor no ha conseguido beneficios, se aplica frío. No obstante, la crioterapia parece mejor que la aplicación de calor para el dolor agudo. La aplicación de frío puede ayudar a controlar el espasmo muscular, el dolor miofascial o traumático, la lumbalgia aguda y la inflamación aguda y puede ayudar a inducir cierto grado de anestesia local.

El frío se puede aplicar localmente empleando una bolsa de hielo o un objeto frío. El enfriamiento local se puede conseguir también mediante evaporación de líquidos volátiles (p. ej., cloruro de etilo). La diseminación del frío por la piel depende del grosor de la epidermis, de la grasa y el músculo subyacentes, del contenido en agua de los tejidos y del flujo sanguíneo. Se debe tener cuidado para evitar lesionar los tejidos (p. ej., congelación) y con la hipotermia general. El frío no se debe aplicar en regiones con mala perfusión sanguínea.

Siguiente: ESTIMULACIÓN ELÉCTRICA | Ir a: ESTIMULACIÓN ELÉCTRICA
Anterior: CALOR | Ir a: CALOR
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


ESTIMULACIÓN ELÉCTRICA

Ir a: FRÍO Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: TRACCIÓN CERVICAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» ESTIMULACIÓN ELÉCTRICA
ESTIMULACIÓN ELÉCTRICA

La estimulación eléctrica del músculo esquéletico denervado y del músculo inervado que no se puede contraer de forma voluntaria puede ayudar a tratar o prevenir la atrofia por desuso y la espasticidad muscular, en especial en pacientes con hemiplejía por accidente cerebrovascular, paraplejía y cuadriplejía traumática y lesión nerviosa periférica. Se coloca un electrodo dispersor grande en una parte distante del organismo, y un electrodo activo pequeño sobre el músculo que se va a tratar. Esta técnica unipolar usa una corriente de baja intensidad y es la más empleada. Habitualmente son suficientes de 10 a 20 contracciones musculares por sesión. La sobrestimulación puede provocar fatiga muscular, que es capaz de ocasionar efectos indeseables. Pueden producirse quemaduras por los electrodos debido a un mal contacto con la piel o por una corriente demasiado intensa. Las contraindicaciones son las cardiopatías avanzadas y la presencia de marcapasos. Esta técnica no se debe usar en los ojos.

La estimulación nerviosa eléctrica transcutánea (TENS, del inglés transcutaneous electrical nerve stimulation) emplea una corriente de baja intensidad y oscilación de baja frecuencia para el alivio del dolor. El paciente percibe una sensación de hormigueo suave sin aumentar la tensión muscular. Se pueden aplicar sesiones en una duración de 20 min a pocas horas, varias veces al día, dependiendo de la intensidad del dolor. A menudo se enseña a los pacientes a manejar el aparato de TENS y que sean ellos quienes decidan cuándo aplicarse el tratamiento. Debido a que la TENS puede producir arritmias, no se debe usar en pacientes con cardiopatía grave o con marcapasos. Tampoco se debería aplicar sobre los ojos.

Siguiente: TRACCIÓN CERVICAL | Ir a: TRACCIÓN CERVICAL
Anterior: FRÍO | Ir a: FRÍO
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


TRACCIÓN CERVICAL

Ir a: ESTIMULACIÓN ELÉCTRICA Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: MASAJE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» TRACCIÓN CERVICAL
TRACCIÓN CERVICAL

La tracción cervical se suele indicar para el dolor cervical crónico debido a espondilosis cervical, prolapso discal, síndrome de latigazo cervical o tortícolis. Se utiliza un peso de 2,5 a 5 kg. Algunos autores recomiendan usar más peso, pero la tracción mantenida con más de 10 kg durante unos minutos suele tolerarse mal; sin embargo, la tracción rítmica intermitente motorizada se tolera bien en general. La tracción no debe producir hiperextensión del cuello, porque puede ocasionar un mayor grado de compresión sobre las raíces nerviosas en los agujeros de conjunión.

Siguiente: MASAJE | Ir a: MASAJE
Anterior: ESTIMULACIÓN ELÉCTRICA | Ir a: ESTIMULACIÓN ELÉCTRICA
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


MASAJE

Ir a: TRACCIÓN CERVICAL Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: ACUPUNTURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» MASAJE
MASAJE

El masaje puede disminuir el dolor, reducir la inflamación y la induración asociados con un traumatismo (p. ej., fractura, lesión articular, esguince, distensión, contusión, lesión nerviosa periférica) y movilizar tejidos contracturados. El masaje puede estar indicado para la lumbalgia, artritis, periartritis, bursitis, neuritis, fibrositis, hemiplejía, paraplejía, cuadriplejía, esclerosis múltiple y parálisis cerebral. No se debe usar para tratar infecciones ni en casos de tromboflebitis.

Siguiente: ACUPUNTURA | Ir a: ACUPUNTURA
Anterior: TRACCIÓN CERVICAL | Ir a: TRACCIÓN CERVICAL
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


ACUPUNTURA

Ir a: MASAJE Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN Ir a: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
° TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN
» ACUPUNTURA
ACUPUNTURA

La acupuntura consiste en la penetración de la piel con agujas en puntos corporales determinados, con frecuencia alejados de la zona de origen del dolor. Se hace girar una aguja con rapidez y de manera intermitente unos minutos o se aplica corriente eléctrica de baja intensidad. Aunque no se conoce del todo el mecanismo de acción y algunos profesionales no creen en esta técnica, muchos piensan que puede estimular la producción de endorfinas, originando efectos analgésicos y antiinflamatorios.

Siguiente: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS | Ir a: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS
Anterior: MASAJE | Ir a: MASAJE
Inicio de: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN | Ir a: TRATAMIENTO DEL DOLOR Y LA INFLAMACIÓN


REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS

Ir a: ACUPUNTURA Ir a: REHABILITACIÓN Ir a: CAPITULO 292
‹ SEC.21 TEMAS ESPECIALES
• CAP.291 REHABILITACIÓN
» REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS
REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS

La rehabilitación de personas ciegas consiste en potenciar el resto de los sentidos, enseñar nuevas habilidades y usar dispositivos para ciegos, recuperar la seguridad psicológica y ayudar a manejar y modificar las actitudes de las personas que ven con normalidad. El paciente debe aprender a desarrollar ciertas habilidades y tener seguridad para caminar o viajar, nuevas formas de orientación espacial y habilidades de lenguaje para suplir la falta de contacto visual. Algunos pacientes están interesados en aprender a leer o escribir en braille.

La logopedia, que trata de mejorar la comunicación verbal, se utiliza en pacientes con afasia, disartria y apraxia verbal y en los sometidos a laringectomía.

La rehabilitación cardiovascular puede ser recomendable en pacientes con cardiopatía isquémica, insuficiencia cardíaca o IAM reciente. El objetivo de la rehabilitación cardíaca es ayudar al paciente a mantener o recuperar su independencia. Los pacientes de alto riesgo deben hacer los ejercicios en un centro de rehabilitación cardíaca bien equipado, bajo la supervisión de un enfermero o fisioterapeuta. Los programas típicos comienzan con actividades ligeras y progresan hasta una actividad moderada, y con frecuencia se acompañan de monitorización con ECG.

La rehabilitación de los accidentes cerebrovasculares intenta conservar o mejorar el arco de movilidad, la potencia muscular, la función vesical e intestinal y la capacidad cognitiva y funcional. Debe preocuparse de la situación social del paciente (incluyendo las posibilidades de volver al domicilio o al trabajo), la capacidad para participar en un programa de rehabilitación supervisado por el personal de enfermería o los fisioterapeutas, la capacidad de aprendizaje, motivación y desarrollo. La rehabilitación debe comenzar tan pronto como el paciente que ha sufrido un ictus se encuentre en situación estable para evitar complicaciones secundarias (p. ej., contracturas, úlceras por decúbito) y ayudar a evitar la depresión. Los pacientes se pueden sentar sin riesgo en cuanto hayan recuperado la conciencia y el defecto neurológico no siga progresando, por lo general unas 48 h después del ictus.

Los ejercicios contra resistencia de las extremidades hemipléjicas pueden aumentar la espasticidad, por lo que se discute su uso. Si el fisioterapeuta observa un aumento de la espasticidad, se deben suspender los ejercicios contra resistencia. La marcha anormal del paciente hemipléjico está producida por debilidad muscular, espasticidad, distorsión de la imagen corporal y muchos otros factores. Los pacientes hemipléjicos son muy propensos a sufrir caídas, que suelen producir fracturas de cadera. El pronóstico funcional de un paciente hemipléjico con fractura de cadera es muy malo. Los intentos para normalizar la marcha suelen aumentar la espasticidad y pueden provocar fatiga muscular. Por esta razón, en cuanto un paciente hemipléjico sea capaz de andar con comodidad y seguridad, se le debe dejar hacerlo solo.

En una situación ideal, cuando un paciente hemipléjico sube escaleras, el pasamanos debe quedar en el lado no afectado, de manera que el paciente pueda sujetarse. El paciente no debe mirar hacia la escalera, porque le puede producir vértigo. Cuando el paciente baja escalones, el pasamanos debe quedar en el lado afectado, de manera que el paciente se pueda apoyar sobre éste, para evitar una caída. Cuando un paciente hemipléjico se cae, casi siempre lo hace sobre el lado afectado. El principio básico para subir escaleras es que lo bueno está arriba y lo malo abajo.

La rehabilitación de las amputaciones de la pierna consiste en ejercicios de acondicionamiento general, estiramiento de la cadera y rodilla, fortalecimiento de todas las extremidades y tolerancia de la prótesis. La rehabilitación debe comenzar tan pronto como el paciente se encuentre estable, a fin de evitar las complicaciones secundarias. Se pueden desarrollar con facilidad contracturas en flexión de cadera o rodilla, haciendo que el ajuste y uso de la prótesis sean muy complicados (v. Prótesis, más atrás). El acondicionamiento ayuda al proceso natural de retracción del muñón, que debe ocurrir antes de poder comenzar a usar una prótesis. Todos los muñones se deben modelar con el vendaje, de manera que se utilizan vendajes elásticos o vendajes especiales para reducir el muñón, que se cambian cada 24 h.

La sensación de miembro fantasma, una sensación no dolorosa de permanencia del miembro amputado acompañada en ocasiones de hormigueo leve, aparece en más del 70% de los recién amputados. Esta sensación puede durar varios meses o años, pero suele desaparecer sin necesidad de tratamiento. El dolor del miembro fantasma es más frecuente si el paciente tenía alguna causa de dolor intenso antes de la amputación o si el dolor no se controló lo suficiente durante la cirugía y en el período postoperatorio. Varios tratamientos pueden conseguir buenos resultados, como el ejercicio simultáneo del miembro amputado y el contralateral, el masaje del muñón, la percusión del muñón con los dedos, el uso de dispositivos mecánicos (p. ej., un vibrador) y los ultrasonidos. También pueden ser útiles ciertos fármacos (p. ej., antidepresivos tricíclicos, carbamazepina).

Las causas más frecuentes de dolor en el muñón son la formación de un neuroma o de un espolón óseo en el extremo del hueso amputado. El neuroma de amputación es palpable con frecuencia. El tratamiento diario con ultrasonidos durante 5 a 10 sesiones puede ser muy eficaz. Otros tratamientos son la inyección de corticoides o analgésicos en el neuroma o la zona circundante, la crioterapia y el vendaje a tensión continuo del muñón. La resección quirúrgica suele producir resultados insatisfactorios en numerosas ocasiones. La formación de un espolón óseo se puede diagnosticar por palpación o mediante radiografías. El único tratamiento eficaz para la formación de un espolón es la resección quirúrgica del mismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 292 | Ir a: CAPITULO 292
Anterior: ACUPUNTURA | Ir a: ACUPUNTURA
Inicio de: REHABILITACIÓN | Ir a: REHABILITACIÓN


TRATAMIENTO CON OXÍGENO HIPERBÁRICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS en CAPITULO 291 Ir a: SEC.21 TEMAS ESPECIALES Ir a: INDICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 292. TRATAMIENTO CON OXÍGENO HIPERBÁRICO
292 / TRATAMIENTO CON OXÍGENO HIPERBÁRICO

Tratamiento médico en el que el paciente permanece encerrado en una cámara de presión respirando oxígeno al 100% a una presión superior a 1,4 atmósferas.

El tratamiento con oxígeno hiperbárico (OHB) precisa una cámara monoplaza (capacidad para una persona) presurizada con oxígeno puro o una cámara multiplaza presurizada con aire comprimido en la que el paciente recibe el oxígeno puro mediante mascarilla, tienda o tubo endotraqueal. Las indicaciones, contraindicaciones y efectos adversos del OHB han sido establecidos por el Committee on Hyperbaric Oxygenation of the Undersea and Hyperbaric Medical Society (UHMS) y se comentan a continuación.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: INDICACIONES | Ir a: INDICACIONES
› INDICACIONES
› INTOXICACIÓN POR MONÓXIDO DE CARBONO
› EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
› GANGRENA GASEOSA
› LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
› INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
› INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS
› HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
› QUEMADURAS
› INHALACIÓN DE HUMO
› NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
› OSTEORRADIONECROSIS
› OSTEOMIELITIS CRÓNICA REFRACTARIA
› ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
› ACTINOMICOSIS
› ABSCESO INTRACRANEAL
› CONTRAINDICACIONES
› EFECTOS ADVERSOS

Anterior: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS en CAPITULO 291 | Ir a: REHABILITACIÓN PARA PROBLEMAS ESPECÍFICOS en CAPITULO 291
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


INDICACIONES

Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO Ir a: INTOXICACIÓN POR MONÓXIDO DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
» INDICACIONES
INDICACIONES

Mostrar/Ocultar SUBAPARTADOS Siguiente: INTOXICACIÓN POR MONÓXIDO DE CARBONO | Ir a: INTOXICACIÓN POR MONÓXIDO DE CARBONO
› INTOXICACIÓN POR MONÓXIDO DE CARBONO
› EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
› GANGRENA GASEOSA
› LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
› INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
› INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS
› HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
› QUEMADURAS
› INHALACIÓN DE HUMO
› NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
› OSTEORRADIONECROSIS
› OSTEOMIELITIS CRÓNICA REFRACTARIA
› ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
› ACTINOMICOSIS
› ABSCESO INTRACRANEAL

Inicio de: TRATAMIENTO CON OXÍGENO HIPERBÁRICO | Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO


INTOXICACIÓN POR MONÓXIDO DE CARBONO

Ir a: INDICACIONES Ir a: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» INTOXICACIÓN POR MONÓXIDO DE CARBONO
INTOXICACIÓN POR MONÓXIDO DE CARBONO

Las fuentes más frecuentes son los motores de los automóviles, la calefacción en el hogar y la exposición industrial. Las emanaciones de los agentes para limpiar pinturas que contienen cloruro de metileno se metabolizan a monóxido de carbono (CO) en el organismo y pueden producir una intoxicación grave. Pueden presentarse síntomas similares a la gripe en una persona afebril o un grupo familiar. La cefalea, las nauseas, los vómitos, la debilidad y el colapso suelen abocar al coma y la muerte. El diagnóstico no se puede realizar a no ser que se sospeche el antecedente de la exposición. La piel tiene un color rojo cereza postmortem, pero esto no se aprecia en los pacientes vivos. El porcentaje de carboxihemoglobina en sangre no se correlaciona con el pronóstico y no suele corresponder al estado clínico causado por la toxicidad tisular originada por la alteración del metabolismo de los citocromos celulares y el comienzo de la peroxidación de los lípidos (esta última finaliza en presencia de OHB a 3 atmósferas absolutas [atm abs]).

La terapia con OHB está indicada en presencia de antecedentes de adormecimiento, pérdida de conciencia (incluso aunque el paciente esté normal al ingreso), síntomas o signos neurológicos, depresión del segmento ST en el ECG o un nivel de carboxihemoglobina superior al 40%. Antes del tratamiento con OHB, se emplea una mascarilla de ajuste hermético (p. ej., de aviador, de anestesia) o un tubo endotraqueal para administrar oxígeno al 100%. Las mascarillas de "recaptación" de plástico, que se usan con frecuencia en los servicios de urgencia, no suelen proprocionar más del 50% de oxígeno, por lo que no se emplearán en los casos de intoxicación por CO. La acidosis y el pH arterial se deben corregir para alcanzar valores ³7,15 y se administrarán suplementos de potasio cuando sea necesario.

En una cámara monoplaza el paciente recibe tratamiento a 3 atm abs durante 30 min, después a 2,4 atm abs durante 1 hora más. Si persisten síntomas residuales, se puede repetir el tratamiento a las 2 a 8 h. Si la cámara monoplaza está equipada con una mascarilla para suministrar aire comprimido, el paciente (si es capaz) debe ponerse la mascarilla y luego hacer interrupciones, durante las cuales respira temporalmente aire en lugar de oxígeno puro. En la cámara multiplaza, el paciente se somete a 3 atm abs y se trata durante dos a tres períodos de 23 min de oxígeno al 100% mediante mascarilla, tienda o tubo endotraqueal, separados por descansos de aire de 5 min (es decir, retirada de la mascarilla, tienda o tubo). Se debe sujetar a los pacientes con una disminución importante del nivel de conciencia, ya que es posible que se despierten con un estado agresivo. Se puede administrar diazepam para contrarrestar esta agresividad.

La terapia con OHB se debe iniciar lo antes posible para conseguir mejores resultados. La tasa de mortalidad es del 13,5% en los casos graves cuando el OHB se inicia antes de las 6 h del accidente y del 30,1% cuando se inicia más de 6 h después de éste.

Siguiente: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN | Ir a: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
Inicio de: INDICACIONES | Ir a: INDICACIONES


EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN

Ir a: INTOXICACIÓN POR MONÓXIDO DE CARBONO Ir a: INDICACIONES Ir a: GANGRENA GASEOSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN

El embolismo gaseoso se produce en buceadores o es secundario a la entrada de aire durante cirugía vascular, el tratamiento intravenoso, la biopsia pulmonar, la hiperinsuflación pulmonar durante ventilación mecánica (por lo general en niños), la diálisis renal y la arteriografía. En raras ocasiones se produce en embarazadas tras la inflamación oral de la vagina con aire (como acto sexual) y en víctimas que escapan de vehículos sumergidos. La enfermedad por descompresión se debe a la reducción de la presión ambiental con exceso de N2 disuelto en los tejidos, como al ascender de una inmersión, salir de un arcón o cámara hiperbárica, o al ascender a gran altura. El tratamiento de estos trastornos es la recompresión en una cámara de OHB (v. cap. 285 [image] ).

Siguiente: GANGRENA GASEOSA | Ir a: GANGRENA GASEOSA
Anterior: INTOXICACIÓN POR MONÓXIDO DE CARBONO | Ir a: INTOXICACIÓN POR MONÓXIDO DE CARBONO
Inicio de: INDICACIONES | Ir a: INDICACIONES


GANGRENA GASEOSA

Ir a: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN Ir a: INDICACIONES Ir a: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» GANGRENA GASEOSA
GANGRENA GASEOSA

Clostridium perfringens es la causa más frecuente de gangrena gaseosa, aunque suelen estar presentes un microrganismo anaerobio o más (v. también Infecciones por clostridios, cap. 157 [image] ). El síndrome está mediado principalmente por a-toxina, una lecitinasa, que lisa los hematíes (produciendo hemólisis y hematuria) y lesiona gravemente los músculos, las membranas celulares y los túbulos renales. Puede aparecer un colapso profundo que sólo responde a la administración de sangre total o concentrados de hematíes. Se puede presentar la muerte en 6 h tras el diagnóstico, a menos que se instaure sin demora el tratamiento apropiado. El pronóstico es especialmente grave en un huésped anciano comprometido que tenga gangrena del tronco o el abdomen.

La utilidad del OHB en la gangrena gaseosa se ha demostrado en estudios animales y en series clínicas amplias. Si se usa, la terapia con OHB se debe realizar en la fase inicial de la enfermedad, antes del desbridamiento quirúrgico. Cuando sea necesaria una fasciotomía, se debe hacer mediante bloqueo locorregional. Si el síndrome progresa a pesar de la terapia con OHB, es necesario un desbridamiento amplio o la amputación.

El OHB a 3 atm abs durante 90 min inhibe la producción de a-toxina cuando los niveles tisulares de PO2 son elevados. La a-toxina circulante se fija y desactiva en los tejidos en el plazo de 30 min. Por lo general, se administran 3 sesiones en las 24 h iniciales, seguidas de 2 sesiones en dos períodos de 24 h, para un total de 7 sesiones. Se pueden administrar menos sesiones si los signos de toxicidad desaparecen, pero pueden ser necesarias hasta 10 sesiones. En los pacientes febriles graves se puede reducir el riesgo de convulsiones mediante un descanso de 5 min a la mitad de la sesión de 90 min.

En cuanto desaparece el estado tóxico, se debe resecar quirúrgicamente todo el material necrótico. La cirugía con necesidad de anestesia general se debe retrasar generalmente hasta administrar 2 a 3 sesiones de OHB, porque la cirugía supone un retraso en la terapia con OHB, y se puede propagar la infección produciendo toxicidad sistémica. Además, la demarcación entre tejido viable y necrótico es más clara después de 2 sesiones con OHB, lo que permite llevar a cabo una cirugía menos mutilante y la conservación de la extremidad en ocasiones. Por otro lado, después de la cirugía, la presencia de zonas amplias desbridadas que permanecen abiertas, con exudación de suero y sangre, pueden complicar el equilibrio de líquidos y el tratamiento consiguiente en la cámara hiperbárica.

El riesgo de muerte en un paciente con gangrena del tronco es del 75% si el OHB se inicia más de 24 h después del diagnóstico y <18% si se inicia en las 24 h iniciales. Cuando la gangrena afecta a una extremidad, la tasa de mortalidad puede ser mayor del 9% si la terapia con OHB se retrasa más de 24 h, pero se acerca a 0% si se inicia en las primeras 24 h. La gangrena gaseosa producida por Clostridium septicum es especialmente virulenta, aparece de modo espontáneo con frecuencia y suele acompañar al carcinoma de colon.

Siguiente: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL | Ir a: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
Anterior: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN | Ir a: EMBOLISMO GASEOSO ARTERIAL Y ENFERMEDAD POR DESCOMPRESIÓN
Inicio de: INDICACIONES | Ir a: INDICACIONES


LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL

Ir a: GANGRENA GASEOSA Ir a: INDICACIONES Ir a: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL

Las lesiones por aplastamiento o denudación (arrancamiento de la piel y tejidos subyacentes hasta el hueso, por lo general de las manos o pies como en accidentes con rodillos o prensas industriales) pueden comprometer los grandes vasos y la continuidad de los lechos capilares. El edema aparece pronto, aumentando la distancia para que el oxígeno difunda desde los capilares funcionantes. Esto suele crear un círculo vicioso, provocando complicaciones, como un síndrome compartimental (estado en el que el aumento de la presión en el interior de un espacio limitado produce una isquemia tisular con los trastornos resultantes) y necrosis del tejido comprometido.

Los grandes vasos se deben reparar quirúrgicamente, pero la anoxia isquémica resultante por la disminución del flujo capilar puede beneficiarse del OHB, que mantiene los niveles de ATP intracelular, reduce el edema y previene la lesión por reperfusión. El OHB reduce también la tendencia de los leucocitos a adherirse al endotelio del tejido lesionado (lo que se cree que es importante para la isquemia secundaria). En un miembro con hipoxia global, se puede reducir al 50% la formación de edema si se administra OHB en las primeras 8 h, siempre que los vasos principales no estén lesionados. Se administra OHB entre 2,4 y 2,5 atm abs dos veces al día durante 6 d. El OHB reduce el flujo sanguíneo en el músculo normal (pero no en el músculo postisquémico) en un 20%, reduce el edema y aumenta la cantidad de oxígeno en solución física en el plasma. Los tejidos reciben abundante oxígeno, aunque los capilares funcionantes pueden ser escasos, reduciendo así la necrosis tisular en un 50% en los compartimientos comprometidos gravemente. Por estas razones, el OHB es más valioso como profiláctico en el desarrollo de un síndrome compartimental, pero sigue siendo un complemento de la fasciotomía en el síndrome compartimental establecido. Un estudio aleatorizado prospectivo doble ciego en humanos ha encontrado un descenso estadísticamente significativo en la necesidad de repetir la cirugía o la amputación con el uso de OHB.

Siguiente: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS | Ir a: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
Anterior: GANGRENA GASEOSA | Ir a: GANGRENA GASEOSA
Inicio de: INDICACIONES | Ir a: INDICACIONES


INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS

Ir a: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL Ir a: INDICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS

La mayoría de injertos y colgajos cutáneos prenden sin necesidad de OHB complementario, pero en el tejido isquémico el OHB aumenta la probabilidad de que esto ocurra. El tratamiento de los colgajos de espesor completo con mala evolución se debe iniciar ante los primeros signos de cianosis o fracaso del mismo dos veces al día entre 2,0 y 2,4 atm abs durante 90 min en 3 a 7 d, dependiendo de la evolución del injerto. En el paciente comprometido en el que ya han fallado injertos de espesor parcial previos, se puede conseguir la incorporación del injerto empleando OHB entre 2,0 y 2,4 atm abs durante 90 min diariamente o dos veces al día hasta conseguir un tejido de granulación adecuado para injertar, y dos veces al día durante 3 d después del injerto.

Siguiente: INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS
Anterior: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL | Ir a: LESIONES POR APLASTAMIENTO Y SÍNDROME COMPARTIMENTAL
Inicio de: INDICACIONES | Ir a: INDICACIONES


INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS

Ir a: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS Ir a: INDICACIONES Ir a: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS
INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS

La mayoría de las infecciones responden al desbridamiento y la administración de antibióticos apropiados, pero en pacientes con isquemia periférica (Po2 tisular <30 mm Hg), está disminuida la lisis bacteriana por los leucocitos y el OHB puede ser útil. Se ha comprobado que entre 7 y 10 sesiones a 2,4 atm abs durante 90 min reducen la mortalidad asociada con estas infecciones. La terapia inicial con OHB debe seguir un protocolo similar al recomendado para la gangrena gaseosa (v. atrás).

En un estudio comparativo se comprobó que cuando se empleba OHB complementario en la fascitis necrotizante (v. Infecciones subcutáneas necrotizantes, cap. 112 [image] ) la tasa de mortalidad descendía de manera significativa desde el 66 al 23%, así como el número de desbridamientos necesarios para controlar la infección desde 3,3 a 1,2.

Siguiente: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN | Ir a: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
Anterior: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS | Ir a: INJERTOS Y COLGAJOS CUTÁNEOS COMPROMETIDOS
Inicio de: INDICACIONES | Ir a: INDICACIONES


HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN

Ir a: INDICACIONES Ir a: QUEMADURAS
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN

Si la Po2 transcutánea (TcPo2) es >40 mm Hg, se puede conseguir la cicatrización en ausencia de infección con cierre de la herida sin OHB. Si la TcPo2 es <40 mm Hg y aumenta por encima de 200 mm Hg con OHB a 2,4 atm abs, se podrá conseguir la cicatrización con tratamientos seriados. Si la TcPo2 no aumenta de modo significativo con 14 sesiones (medida mientras el paciente respira aire normal), se debe suspender el OHB. Cuando la TcPo2 es >40 mm Hg con el paciente respirando aire ambiente, se puede suspender el OHB incluso aunque la herida no haya cicatrizado por completo. Si la TcPo2 no supera nunca los 40 mm Hg y la revascularización quirúrgica es imposible, probablemente está indicada la amputación.

Siguiente: QUEMADURAS | Ir a: QUEMADURAS
Anterior: INFECCIONES MIXTAS AEROBIAS/ ANAEROBIAS DE TEJIDOS BLANDOS |
Inicio de: INDICACIONES | Ir a: INDICACIONES


QUEMADURAS

Ir a: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN Ir a: INDICACIONES Ir a: INHALACIÓN DE HUMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» QUEMADURAS
QUEMADURAS

(V. también cap. 276 [image] .)

Las quemaduras de segundo grado profundo pueden producir una pérdida cutánea de espesor parcial, por lo que se puede utilizar el OHB para reducir la hipoxia y el edema, conservando el ATP y la glucólisis aerobia. La terapia con OHB reduce también las necesidades de líquidos en un 35% en las primeras 24 h. Para aumentar su eficacia, el OHB se debe iniciar en las 24 h que siguen a la quemadura, preferiblemente lo antes posible. El OHB ayuda a tratar la inhalación de humo concomitante (v. más adelante) con intoxicación por CO o cianuro. Además, se reduce la cicatrización hipertrófica y las contracturas. La administración de líquidos se debe mantener sin interrupción mientras el paciente permanece en la cámara. También se debe proteger al paciente de la pérdida de calor.

El tratamiento con OHB para las quemaduras sólo se debe usar en centros de quemados especializados con protocolos rígidos. Cuando se emplea OHB, la mafenida tópica aumenta la Pco2 intracelular porque inhibe la anhidrasa carbónica, produciendo vasodilatación periférica. Cuando se acompaña de vasoconstricción central por el OHB, los resultados son peores que cuando se emplea cada agente por separado. La sulfadiazina argéntica tópica es una alternativa que no bloquea la anhidrasa carbónica. El OHB se administra a 2 atm abs durante 90 min cada 8 h durante las primeras 24 h y dos veces al día a continuación hasta que todas las heridas estén cubiertas por epitelio o el injerto haya prendido de manera satisfactoria. Las pautas para niños consisten en OHB durante 45 min, aunque se deben consultar los protocolos recogidos en textos especializados. El tratamiento general de las quemaduras se expone en el capítulo 276 [image] . La escisión tangencial se puede emplear con el OHB pero es posible retrasarla de 3 a 4 d para determinar la extensión exacta de la lesión de espesor completo. Los injertos se llevan a cabo tan pronto como exista un tejido de granulación uniforme adecuado.

Siguiente: INHALACIÓN DE HUMO | Ir a: INHALACIÓN DE HUMO
Anterior: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN | Ir a: HERIDAS ISQUÉMICAS CON MALA CICATRIZACIÓN
Inicio de: INDICACIONES | Ir a: INDICACIONES


INHALACIÓN DE HUMO

Ir a: QUEMADURAS Ir a: INDICACIONES Ir a: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» INHALACIÓN DE HUMO
INHALACIÓN DE HUMO

La inhalación de humo suele producir una intoxicación por CO o cianuro con neumonitis química grave. El broncoespasmo y el edema pulmonar suelen empeorar de manera característica durante las primeras 24 a 36 h, lo que obliga a vigilar y determinar los gases sanguíneos de estos pacientes al menos durante 24 h antes de darles el alta.

La terapia con OHB tras la inhalación de humo es un complemento del tratamiento respiratorio. El OHB aclara con rapidez la carboxihemoglobina de la sangre y aporta oxígeno disuelto en plasma, a la vez que contrarresta los efectos tisulares tóxicos del CO y cianuro. También reduce el contenido de agua en los pulmones. El tratamiento inicial con OHB se debe continuar con el tratamiento protocolizado para la intoxicación por CO (v. más atrás). Puede ser necesario el soporte ventilatorio, pero la terapia temprana con OHB puede reducir la necesidad de intubación.

Siguiente: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS | Ir a: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
Anterior: QUEMADURAS | Ir a: QUEMADURAS
Inicio de: INDICACIONES | Ir a: INDICACIONES


NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS

Ir a: INHALACIÓN DE HUMO Ir a: INDICACIONES Ir a: OSTEORRADIONECROSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS

En 6 a 18 meses tras radiación tisular local los vasos sanguíneos de la región radiada pueden esclerosarse progresivamente, reduciendo el aporte sanguíneo, que puede hacerse insuficiente para conseguir la cicatrización del tejido en caso de lesión, infección o cirugía. Las heridas tienden a aumentar de tamaño cuando los leucocitos no pueden destruir las bacterias por el descenso de la Po2 tisular por debajo de 30 mm Hg. La radionecrosis es más frecuente tras la radioterapia para tumores de cabeza y cuello, pero también puede aparecer tras radioterapia de otros tumores, por ejemplo en abdomen y pelvis. La necrosis vaginal y la cistitis hemorrágica por radiación son complicaciones de la radioterapia para tumores de cuello uterino y próstata.

Antes del desarrollo de la terapia con OHB, la cirugía era el único tratamiento disponible. La extirpación del área irradiada y el uso de injertos de tejidos blandos vascularizados con su propio aporte vascular para cerrar el defecto conseguían buenos resultados en algunos casos, pero en ocasiones no son posibles, dada la presencia de estructuras críticas (p. ej., arteria carótida). En ausencia de recidiva tumoral que precise extirpación inmediata, no se debe intentar la cirugía hasta que se complete un tratamiento previo adecuado con OHB y se haya conseguido el tejido de granulación necesario para recibir el injerto.

La terapia con OHB de la radionecrosis de tejidos blandos y de la osteorradionecrosis se hace a 2,4 atm abs durante 90 min diariamente, 5 d/sem. La Po2 tisular se elevará hasta el 80% del valor normal (con el paciente respirando aire) tras 18 a 30 sesiones de tratamiento, ya que se estimula la neovascularización del tejido irradiado. A continuación se puede realizar la cobertura del defecto mediante colgajo musculocutáneo o incluso con injerto óseo. Si no existe una ulceración franca pero el área donde se va a llevar a cabo la cirugía ha recibido una dosis superior a 50 Gy, se deben administrar 20 sesiones de OHB antes de la operación. Si la ulceración es aparente, se administran 30 sesiones. Después de la cirugía es preciso aplicar 10 sesiones más de OHB.

Con el pretratamiento con OHB, se ha conseguido el cierre espontáneo de fístulas orocutáneas, y se pueden controlar las infecciones cuando la Po2 se eleva lo suficiente. Las heridas por radioterapia que han cicatrizado suelen ser estables y no se deterioran a largo plazo cuando se administra un tratamiento adecuado con OHB. Éste no estimula el crecimiento del posible tumor residual.

Siguiente: OSTEORRADIONECROSIS | Ir a: OSTEORRADIONECROSIS
Anterior: INHALACIÓN DE HUMO | Ir a: INHALACIÓN DE HUMO
Inicio de: INDICACIONES | Ir a: INDICACIONES


OSTEORRADIONECROSIS

Ir a: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS Ir a: INDICACIONES Ir a: OSTEOMIELITIS CRÓNICA REFRACTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» OSTEORRADIONECROSIS
OSTEORRADIONECROSIS

La osteorradionecrosis suele afectar a la mandíbula después de recibir radioterapia por tumores de cabeza y cuello. Los rayos X de supervoltaje producen una degeneración aséptica debida a la pérdida de osteoblastos y osteoclastos viables. Casi todos los casos de osteorradionecrosis mandibular se producen por la extracción de una pieza dentaria tras el desarrollo de una caries por radiación. El traumatismo de la extracción del diente produce una rotura en el tejido de la encía con necrosis ósea progresiva. El hueso expuesto suele ser visible. Si existe infección con formación de pus, no se trata de una osteomielitis. Esta infección siempre es periósea, y en el hueso se produce una necrosis aséptica. El tejido de granulación no es capaz de producir un puente sobre el hueso necrótico, y la infección continúa a pesar de un cuidado meticuloso de la herida y la administración de antibióticos. La tasa de curación sin OHB es de sólo el 8%.

Cuando sea precisa la extracción de una pieza dentaria en un área que ha sido irradiada con anterioridad, es recomendable aplicar 20 sesiones de OHB una vez al día durante 5 a 6 d por semana. En el postoperatorio se aplican 10 sesiones de OHB diarias. Se deben administrar antibióticos apropiados antes, durante y después de la intervención. Incluso en pacientes que hayan recibido más de 60 Gy en la región de la mandíbula, se consigue prevenir la osteorradionecrosis hasta en el 92% de los casos.

El tratamiento se expone en la tabla 292-1 [image] . Alrededor del 94% de los pacientes estarán asintomáticos. La extirpación quirúrgica del tejido óseo necrótico, posiblemente acompañada de injerto óseo, permitirá recuperar una mucosa intacta y una forma y función normales de la mandíbula con altura alveolar suficiente para alojar las piezas dentarias. Se pueden colocar implantes osteointegrados en la mandíbula tratada con OHB (tasa de éxito del 84%).

Siguiente: OSTEOMIELITIS CRÓNICA REFRACTARIA | Ir a: OSTEOMIELITIS CRÓNICA REFRACTARIA
Anterior: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS | Ir a: NECROSIS POR RADIACIÓN DE TEJIDOS BLANDOS
Inicio de: INDICACIONES | Ir a: INDICACIONES


OSTEOMIELITIS CRÓNICA REFRACTARIA

Ir a: OSTEORRADIONECROSIS Ir a: INDICACIONES Ir a: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» OSTEOMIELITIS CRÓNICA REFRACTARIA
OSTEOMIELITIS CRÓNICA REFRACTARIA

(V. también cap. 54 [image] .)

El compromiso sistémico del paciente debido a otra enfermedad subyacente o por compromiso isquémico local de la herida suelen ser las causas de la osteomielitis que no se resuelve con cirugía y antibióticos. En las heridas que rodean al foco de osteomielitis la Po2 suele ser <20 mm Hg, lo que impide que los leucocitos destruyan las bacterias y altera la actividad de los fibroblastos en la producción de colágeno y la formación de la cicatriz. El tratamiento con OHB intenta conseguir niveles de O2 superiores a 30 mm Hg en la zona infectada. Normalmente, sólo se indica el tratamiento con OHB en los casos de osteomielitis refractaria, pero la osteomielitis del cráneo es una excepción por su proximidad al SNC (con posibilidad de propagación de la infección) y por el riesgo de desfiguración si se hace necesaria la cirugía radical. El tratamiento temprano con OHB también está indicado en la osteomielitis del esternón (una complicación del abordaje empleado en cirugía cardíaca con división del esternón). Si está disponible en un centro cercano, se debe iniciar el tratamiento con OHB en cuanto exista sospecha de infección, ya que el movimiento del esternón producido por la respiración y la hipovascularización de la herida pueden complicar la erradicación de infecciones persistentes.

La terapia con OHB es complementaria de una cauterización, secuestrectomía y terapia antibiótica por vía intravenosa adecuadas. Se administra OHB una o dos veces al día a dosis de 2 a 2,4 atm abs durante 90 a 120 min y se mantiene durante 10 d después de que haya desaparecido el drenaje y no existan signos de infección. Si la herida continúa drenando después de 30 sesiones de tratamiento, se deben realizar radiografías para comprobar si se ha formado un secuestro. En ocasiones se necesitan entre 40 y 60 sesiones de tratamiento.

Si la herida ha permanecido durante menos de 2 años, se puede esperar la erradicación de la infección en alrededor del 85% de los casos; si la evolución de la herida es de mayor duración, la tasa de erradicación puede ser más baja.

Siguiente: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL | Ir a: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
Anterior: OSTEORRADIONECROSIS | Ir a: OSTEORRADIONECROSIS
Inicio de: INDICACIONES | Ir a: INDICACIONES


ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL

Ir a: OSTEOMIELITIS CRÓNICA REFRACTARIA Ir a: INDICACIONES Ir a: ACTINOMICOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL

En algunos casos de pérdida de sangre en los que se rechaza la transfusión sanguínea (como testigos de Jehová por motivos religiosos) y en casos de hemólisis grave o de un grupo sanguíneo raro para el que no se pueden realizar pruebas cruzadas, el OHB permite mantener la oxigenación de los tejidos temporalmente. Se debe administrar eritropoyetina, hierro, folato y nandrolona para estimular la producción de la médula ósea hematopoyética.

Puede resultar necesario aplicar el OHB (hasta 5 atm abs) hasta cada 2 h. En la mayor parte de los casos es suficiente administrarlo a 2 atm abs durante 1 a 2 h, con un intervalo de 2 a 6 h. La frecuencia del tratamiento inicial se determina mejor calculando el débito de oxígeno. Si se demora el tratamiento, pueden ser manifiestos los signos de isquemia (p. ej., dolor retroesternal, intestino isquémico, cambios en el ECG). El tratamiento se puede mantener durante 10 d y los intervalos entre las sesiones de OHB se van distanciando gradualmente hasta llegar a dos a tres veces al día. El tratamiento se mantiene hasta que el paciente haya alcanzado unos niveles de Hb de 7 g o un hematócrito del 21%. La masa de hemoglobina se puede multiplicar por dos en 3 a 4 d tras comenzar la respuesta de estimulación de la médula ósea.

Los pacientes con menos de 1 g de Hb son estabilizados con OHB. Para mantener las constantes vitales se puede disolver suficiente O2 físicamente en plasma a 3 atm abs, mientras que por otra parte con el uso intermitente de la OHB no parece darse inhibición de la eritropoyesis.

Siguiente: ACTINOMICOSIS | Ir a: ACTINOMICOSIS
Anterior: OSTEOMIELITIS CRÓNICA REFRACTARIA | Ir a: OSTEOMIELITIS CRÓNICA REFRACTARIA
Inicio de: INDICACIONES | Ir a: INDICACIONES


ACTINOMICOSIS

Ir a: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL Ir a: INDICACIONES Ir a: ABSCESO INTRACRANEAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» ACTINOMICOSIS
ACTINOMICOSIS

(V. también Actinomicosis, cap. 157 [image] .)

El OHB puede estar indicado en casos raros de infecciones por Actinomyces israelii que no responden al tratamiento quirúrgico ni a los antibióticos o en casos en los que la cirugía ablativa afecta a estructuras importantes (p. ej., oído medio). El oxígeno tiene un efecto directo sobre A. israelii, pero puede ser más importante el estímulo de la función de los leucocitos. El tratamiento sigue el protocolo para la gangrena gaseosa (v. más atrás).

Siguiente: ABSCESO INTRACRANEAL | Ir a: ABSCESO INTRACRANEAL
Anterior: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL | Ir a: ANEMIA CON PÉRDIDA DE SANGRE EXCEPCIONAL
Inicio de: INDICACIONES | Ir a: INDICACIONES


ABSCESO INTRACRANEAL

Ir a: ACTINOMICOSIS Ir a: INDICACIONES Ir a: CONTRAINDICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
° INDICACIONES
» ABSCESO INTRACRANEAL
ABSCESO INTRACRANEAL

Los abscesos intracraneales son prácticamente siempre infecciones por anaerobios, pero el mecanismo de acción del OHB se produce primariamente mediante estimulación de la capacidad de fagocitosis de los leucocitos.

El tratamiento a 2,5 atm abs durante 90 min comienza generalmente a razón de dos sesiones al día y después una sola vez al día. Se suelen administrar una media de 12 a 15 sesiones para los abscesos no complicados, pero se recomienda realizar de 40 a 60 sesiones si existe osteomielitis concomitante.

Ningún paciente tratado de absceso intracerebral con OHB ha fallecido, mientras que la tasa de mortalidad llega a alcanzar el 23% en seis series de pacientes con abscesos cerebrales que solo recibieron tratamiento antibiótico y quirúrgico.

Siguiente: CONTRAINDICACIONES | Ir a: CONTRAINDICACIONES
Anterior: ACTINOMICOSIS | Ir a: ACTINOMICOSIS
Inicio de: INDICACIONES | Ir a: INDICACIONES


CONTRAINDICACIONES

Ir a: ABSCESO INTRACRANEAL Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO Ir a: EFECTOS ADVERSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
» CONTRAINDICACIONES

Puntos clave:
[- Absolutas -- Relativas -]
CONTRAINDICACIONES

Volver a puntos clave Absolutas. La administración concurrente de doxorrubicina, bleomicina y cisplatino con OHB es una contraindicación absoluta. El neumotórax no tratado es una contraindicación absoluta al tratamiento en cámara monoplaza, porque el volumen de aire intrapleural se puede duplicar o triplicar con la descompresión (siguiendo la ley de Boyle) al acercarse a la presión atmosférica normal. En la cámara multiplaza, se puede tratar el neumotórax dentro de la misma si es necesario. En la cámara monoplaza, se prepara un tubo torácico tipo dardo de McSwain o de otro tipo, se descomprime la cámara en 1 min, y se inserta el tubo torácico en el segundo espacio intercostal al salir el paciente.

El OHB también está contraindicado en los recién nacidos prematuros, que son susceptibles de presentar una fibroplasia retrolental. Los recién nacidos a término pueden ser tratados con OHB con seguridad, pero pueden precisar algún método de contención, y en los niños más pequeños puede ser necesaria la sedación.

Volver a puntos clave Relativas. Las contraindicaciones relativas son un antecedente de neumotórax espontáneo, que obliga a estar preparados para tratar las posibles complicaciones. Cualquier lesión pulmonar puede aumentar la posibilidad teórica de atrapamiento de aire, pero la descompresión lenta empleada en la terapia con OHB rara vez produce barotrauma pulmonar. Se han tratado pacientes con neumonía, enfermedad pulmonar restrictiva y neumonitis por inhalación grave sin ningún incidente. En el enfisema grave con intoxicación por CO2, la corrección de la hipoxia puede producir depresión respiratoria con aumento del CO2, lo que disminuye el umbral de convulsiones por OHB. Las infecciones del tracto respiratorio superior pueden impedir que el paciente iguale la presión en los oídos y senos paranasales, por lo que se deben administrar descongestionantes. Si el paciente presenta antecedentes de cirugía del oído medio para tratamiento de otoesclerosis, se puede producir un desplazamiento de cualquier estructura de alambre o plástico, debido a que el paciente no es capaz de equilibrar la presión en los oídos, por lo que son necesarios tubos de timpanostomía. Los pacientes inconscientes no suelen requerir miringotomía antes del tratamiento. La fiebre puede predisponer a las convulsiones por oxígeno, por lo que se debe bajar la temperatura antes de administrar el OHB. En la esferocitosis congénita los hematíes son frágiles y la Po2 elevada puede producir hemólisis grave.

La preocupación por la posibilidad de que el OHB pueda estimular el cierre prematuro del ductus arteriosus del feto en mujeres embarazadas no parece fundada si se emplea un tratamiento limitado con OHB para tratar situaciones de emergencia, como la intoxicación por monóxido de carbono. Se ha especulado que el OHB puede potenciar los efectos citotóxicos de la mitomicina C. Existen datos sobre la predisposición que supone la mitomicina C respecto a la toxicidad pulmonar por oxígeno a 1 atm abs. Por tanto, en pacientes que reciben quimioterapia o en aquellos que hayan recibido bleomicina o mitomicina C con anterioridad el OHB se debe administrar con precaución.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EFECTOS ADVERSOS | Ir a: EFECTOS ADVERSOS
Anterior: ABSCESO INTRACRANEAL | Ir a: ABSCESO INTRACRANEAL
Inicio de: TRATAMIENTO CON OXÍGENO HIPERBÁRICO | Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO


EFECTOS ADVERSOS

Ir a: CONTRAINDICACIONES Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO Ir a: CAPITULO 293
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.292 TRATAMIENTO CON OXÍGENO HIPERBÁRICO
» EFECTOS ADVERSOS
EFECTOS ADVERSOS

Pueden aparecer convulsiones por O2 (incidencia 1,3/10.000 tratamientos), en especial cuando el tratamiento se administra a más de 2 atm abs. Algunos pacientes presentan una susceptibilidad individual al cese de las convulsiones por O2 cuando se retira el mismo. No se conocen secuelas. Puede producirse toxicidad pulmonar por O2 (dolor retroesternal, tos, atelectasias parcheadas) con exposiciones continuas al OHB a 2 atm durante más de 6 h, pero solo aparecen cuando no se siguen los protocolos terapéuticos establecidos.

Algunos pacientes presentan parestesias del cuarto dedo y el quinto (distribución cubital) después de 20 a 30 sesiones de tratamiento, que desaparecen en 4 a 6 sem tras el final del tratamiento. La causa es desconocida. Puede aparecer una otitis serosa por la terapia diaria con OHB, pero suele ser leve y sólo necesita tratamiento con descongestionantes.

Uno de los efectos adversos más frecuentes es el cambio del poder de refracción del cristalino. La miopía tiende a empeorar, sobre todo en personas de edad avanzada, pero los pacientes con presbiopía pueden experimentar una mejoría de su agudeza visual, especialmente para la lectura. El estado de refracción original se recupera en 4 a 6 sem tras el tratamiento. Sin embargo, la agudeza visual puede no volver al nivel previo al tratamiento en pacientes con cataratas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 293 | Ir a: CAPITULO 293
Anterior: CONTRAINDICACIONES | Ir a: CONTRAINDICACIONES
Inicio de: TRATAMIENTO CON OXÍGENO HIPERBÁRICO | Ir a: TRATAMIENTO CON OXÍGENO HIPERBÁRICO


MEDICINA GERIÁTRICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: EFECTOS ADVERSOS en CAPITULO 292 Ir a: SEC.21 TEMAS ESPECIALES Ir a: ASISTENCIA SANITARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 293. MEDICINA GERIÁTRICA

Puntos clave:
[- Demografía -- Esperanza de vida -]
293 / MEDICINA GERIÁTRICA

(Geriatría)

Enfoque multidisciplinario que aborda el tratamiento de la enfermedad y la incapacidad, promueve la salud y previene la enfermedad en los individuos de edad avanzada, que incluye la gerontología (el estudio de los cambios propios de la edad a diferencia de los derivados de la enfermedad).

La mayor parte de las funciones biológicas relacionadas con la edad alcanzan su máximo desarrollo por debajo de los 30 años, momento a partir de cual pueden declinar gradualmente de forma lineal (v. tabla 293-1 [image] ). Aunque este deterioro progresivo puede ser crítico durante el estrés, carece de efectos sobre la actividad diaria. Por tanto, es la enfermedad, más que el envejecimiento normal, el principal determinante de la pérdida funcional en la edad avanzada.

Con frecuencia, gran parte del deterioro relacionado con la edad se puede atribuir al estilo de vida, las costumbres, la dieta o el entorno, los cuales se pueden modificar. Por ejemplo, en personas mayores sanas sedentarias el ejercicio aeróbico puede mejorar parcialmente el descenso del V.o2 max, la fuerza muscular y la tolerancia a la glucosa. Los efectos del envejecimiento pueden ser menos dramáticos de lo que se piensa y para muchas personas es posible un envejecimiento más moderado y saludable.

Los estudios transversales que comparan personas de distintas edades son relativamente fáciles de llevar a cabo, aunque son menos útiles que los estudios longitudinales que realizan comparaciones de la propia persona a lo largo del tiempo. Dichos estudios son difíciles debido a su larga duración y al elevado índice de abandono; también es difícil encontrar ancianos sanos.

Volver a puntos clave Demografía. A principios de siglo, el número de personas >65 años en Estados Unidos suponía el 4%, mientras que en la actualidad son más del 12% (33 millones, con un aumento de más de 1.000/d). Se calcula que en el año 2030, cuando los niños de la generación de la posguerra alcancen la edad de 80 años, más de 70 millones de estadounidenses (>20%) serán mayores de 65 años y el aumento del porcentaje de personas >85 años será mayor.

Volver a puntos clave Esperanza de vida. A la edad de 65 años, un hombre tiene una esperanza de vida de 13 años, pero a la edad de 75 todavía tiene una esperanza de 9 años. A la edad de 65 años una mujer tiene una esperanza de vida de 20, pero a la edad de 75 todavía tiene una esperanza de vida de 12 años. En conjunto, las mujeres viven alrededor de 8 años más que los hombres, debido probablemente a factores genéticos, biológicos y medioambientales; por eso el número de mujeres ancianas es superior al de hombres. La distinta supervivencia no ha descendido a pesar de que las mujeres fuman más y desempeñan trabajos atribuidos tradicionalmente a los hombres. Durante este siglo la longevidad máxima en el hombre (calculada en 110 a 120 años) ha aumentado moderadamente en comparación con el importante incremento de la esperanza de vida media, aunque sigue aumentando. Las personas mayores de 65 años de edad presentan una salud mejor que sus predecesores. Sin embargo, en todas las cohortes los más ancianos están más deteriorados.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: ASISTENCIA SANITARIA | Ir a: ASISTENCIA SANITARIA
› ASISTENCIA SANITARIA
› TRASTORNOS FRECUENTES EN LA VEJEZ
› TRASTORNOS MÚLTIPLES
› HIDROCEFALIA NORMOTENSA
- Síntomas y signos
- Diagnóstico y tratamiento
› HIPOTERMIA ACCIDENTAL
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento
› TRASTORNOS POCO FRECUENTES EN LA VEJEZ
› HIPERTIROIDISMO OCULTO
- Síntomas y signos
- Diagnóstico y tratamiento
› EMPLEO DE FÁRMACOS
› DISPOSICIONES MÉDICAS ANTICIPADAS

Anterior: EFECTOS ADVERSOS en CAPITULO 292 | Ir a: EFECTOS ADVERSOS en CAPITULO 292
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


ASISTENCIA SANITARIA

Ir a: MEDICINA GERIÁTRICA Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
» ASISTENCIA SANITARIA

Puntos clave:
[- Atención domiciliaria -- Atención en residencia geriátrica -- Hospitalización -- Hospitales para enfermos terminales -]
ASISTENCIA SANITARIA

El cuidado del número creciente de personas mayores, que padecen más enfermedades y secuelas psicosociales complicadas que las cohortes jóvenes, supone una demanda extraordinaria en los sistemas de salud tradicionales. Aunque sólo comprenden el 12% de la población de Estados Unidos, ocupan más del 40% de las camas hospitalarias de agudos, suponen más del 30% de las prescripciones con receta y el 40% de fármacos OTC y utilizan el 30% del billón de dólares que supone el presupuesto sanitario y más del 65% del presupuesto federal de salud estadounidense.

Debido a que muchos pacientes ancianos piensan que no sentirse bien es una característica natural e inevitable del envejecimiento, tienden a ocultar quejas que podrían indicar enfermedades graves tratables. Suelen contar sus síntomas sólo a sus familiares. La depresión, que es prevalente, las pérdidas acumuladas por la edad y el malestar de la enfermedad reducen el interés en recuperar la salud. El deterioro cognitivo puede impedir que el paciente sea capaz de describir sus síntomas y el médico diagnostica por la observación. Los ancianos son reacios a buscar ayuda que les conduzca a hospitalización, que ellos asocian con muerte.

La continuidad del cuidado de los ancianos comprende la atención en el hogar, la atención en residencia, la atención de enfermería a domicilio, la hospitalización y la atención en el hospicio. En general las personas mayores deberían utilizar estos servicios de manera adecuada en relación con sus necesidades. Esto supone un ahorro de recursos financieros y ayuda a preservar la independencia del paciente.

Volver a puntos clave Atención domiciliaria. Los cuidados en el hogar son más frecuentes después de un alta hospitalaria, aunque la hospitalización no es un requisito previo. Con frecuencia, la atención en el hogar está indicada cuando los pacientes necesitan monitorización, educación, ajuste de la medicación, cambio de los apósitos y fisioterapia limitada. Por lo general, la atención en el hogar no es posible para los pacientes que necesitan asistencia durante más de 0,5 a 1 h tres veces por semana, aunque a veces pueden realizarse pequeños ajustes. El personal de enfermería proporciona sus servicios según las indicaciones de un médico con el que se comunican respecto a los cambios en la atención. Aunque la mayoría de las personas con un deterioro funcional grave prefieren permanecer en casa, hay muy pocos que en caso de enfermedad crónica grave puedan permitirse una atención permanente domiciliaria.

Volver a puntos clave Atención en residencia geriátrica. El coste de los cuidados en residencias geriátricas fue de 30.000 millones de dólares en 1980, 59.000 en 1990 y se calcula que 80.000 en 1997. Ya en 1972 el número de camas en residencias geriátricas excedía a las camas hospitalarias para enfermos agudos. De 1,7 millones de camas de este tipo en Estados Unidos, el 90% está ocupado por pacientes >65 años, a pesar de que menos del 5% de los estadounidenses >65 años viven en residencias geriátricas o instituciones similares.

Entre las personas >65 años, el 40% pasarán algún tiempo en una residencia geriátrica; de éstos más del 50% de los mayores de 80 años morirán allí. Sin embargo, el número de ancianos dependientes que viven en sus hogares es el doble de la cifra de los que lo hacen en residencias geriátricas, y el 25% de los que residen en sus casas no tienen parientes vivos. Una atención especial a su salud y a sus necesidades añadiría calidad y años a sus vidas, al tiempo que limitaría los costos al evitar su ingreso en una institución.

La residencia geriátrica puede ser necesaria de forma temporal para ayudar al enfermo a recuperarse de una enfermedad aguda, en especial una fractura de cadera, un IAM o un ACVA. En estos casos la residencia debe ser capaz de proporcionar los servicios de acuerdo con las necesidades del paciente. No todas las residencias proporcionan el tratamiento o la rehabilitación más indicada. Las razones más fecuentes de permanencia prolongada en una residencia son la incontinencia, la demencia y la inmovilidad.

Volver a puntos clave Hospitalización. La hospitalización se debe reservar para los ancianos gravemente enfermos. La hospitalización representa un riesgo para los pacientes mayores debido al confinamiento, la exposición a fármacos, las pruebas diagnósticas y los tratamientos. Los pacientes ancianos hospitalizados con frecuencia experimentan confusión nocturna ("ocaso"), caídas, fracturas sin traumatismo identificable, lesiones por decúbito, incontinencia urinaria, impactación fecal y retención urinaria. La convalecencia puede ser prolongada.

Volver a puntos clave Hospitales para enfermos terminales. Estos centros ofrecen atención a las personas moribundas (v. cap. 294 [image] ). Más que el tratamiento de la enfermedad, el objetivo del centro es conseguir el alivio de los síntomas y la comodidad del paciente. Esta atención se puede ofrecer en distintos lugares, incluyendo el propio hogar, una residencia geriátrica o un internamiento en una institución independiente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ
Inicio de: MEDICINA GERIÁTRICA | Ir a: MEDICINA GERIÁTRICA


TRASTORNOS FRECUENTES EN LA VEJEZ

Ir a: ASISTENCIA SANITARIA Ir a: MEDICINA GERIÁTRICA Ir a: TRASTORNOS MÚLTIPLES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
» TRASTORNOS FRECUENTES EN LA VEJEZ
TRASTORNOS FRECUENTES EN LA VEJEZ

Algunos trastornos aparecen casi exclusivamente en la vejez (v. más adelante y en el cap. 215 [image] [Incontinencia urinaria]) y otros se presentan en todas las edades, aunque son más frecuentes en el anciano (v. tabla 293-2 [image] ). Dichos trastornos suelen coexistir en la vejez.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TRASTORNOS MÚLTIPLES | Ir a: TRASTORNOS MÚLTIPLES
› TRASTORNOS MÚLTIPLES
› HIDROCEFALIA NORMOTENSA
- Síntomas y signos
- Diagnóstico y tratamiento
› HIPOTERMIA ACCIDENTAL
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: ASISTENCIA SANITARIA | Ir a: ASISTENCIA SANITARIA
Inicio de: MEDICINA GERIÁTRICA | Ir a: MEDICINA GERIÁTRICA


TRASTORNOS MÚLTIPLES

Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ Ir a: HIDROCEFALIA NORMOTENSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» TRASTORNOS MÚLTIPLES
TRASTORNOS MÚLTIPLES

Las personas mayores presentan unas necesidades sanitarias cualitativamente diferentes. En el anciano coexisten un promedio de seis enfermedades, aunque el médico de cabecera puede no ser consciente de la mitad de ellas. La enfermedad de un sistema orgánico debilita a otro sistema, lo que supone el deterioro de ambos y conduce a la enfermedad, la dependencia y, si no se interrumpe, a la muerte. La acumulación de múltiples enfermedades se complica por los inconvenientes sociales, la vulnerabilidad emocional y la pobreza (ya que los pacientes sobreviven a sus recursos y medios de sostén).

Es necesario establecer mecanismos de vigilancia activos debido a que la multiplicidad de trastornos en los ancianos complica el diagnóstico y el tratamiento. La historia, la exploración física y las pruebas de laboratorio permiten la detección de trastornos frecuentes susceptibles de tratamiento (p. ej., anemia ferropénica o por déficit de B12, hemorragia GI, diabetes mellitus incontrolada, tuberculosis activa, enfermedades que interfieren con la movilidad, trastornos orales que dificultan la alimentación, defectos visuales y auditivos corregibles, demencia, depresión) que con frecuencia no se diagnostican en el anciano. Es muy importante efectuar con frecuencia una revisión de los fármacos y productos OTC empleados. Una detección precoz permite una intervención rápida, lo que permite prevenir el deterioro y mejorar la calidad de vida a través de medidas menos drásticas y costosas.

El cuidado de las personas mayores con múltiples trastornos requiere una gran habilidad diagnóstica, analítica, sintética e interpersonal. Con frecuencia la familiarización del médico con la conducta y la historia del paciente (incluyendo su estado mental) es la base de un reconocimiento precoz de un trastorno, lo que permite tomar decisiones que pueden suponer un ajuste del estilo de vida. Con frecuencia, los primeros signos de una enfermedad física todavía en fase tratable son mentales y emocionales, lo que tiende a confirmar el estereotipo de "senilidad" y dificulta el diagnóstico y el tratamiento si se acepta como tal.

Cuando coexisten múltiples trastornos, el reposo en cama, la cirugía y los fármacos pueden ser desastrosos si no se integran y se controlan escrupulosamente. El reposo en cama es una causa de morbilidad en el anciano: el reposo total en cama conduce a una pérdida de un 5 a 6% de masa muscular y fuerza por día. El tratamiento de un trastorno sin tratar sus asociados puede acelerar el deterioro.

Siguiente: HIDROCEFALIA NORMOTENSA | Ir a: HIDROCEFALIA NORMOTENSA
Inicio de: TRASTORNOS FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ


HIDROCEFALIA NORMOTENSA

Ir a: TRASTORNOS MÚLTIPLES Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIDROCEFALIA NORMOTENSA
HIDROCEFALIA NORMOTENSA

Dilatación de los ventrículos cerebrales con una presión normal del LCR lumbar que produce demencia, apraxia de la marcha e incontinencia uriaria.

La hidrocefalia normotensa (HNT) es una causa poco frecuente de demencia en el anciano (v. también Demencias no relacionadas con la enfermedad de Alzheimer, cap. 171 [image] ). Su causa se puede atribuir a una inflamación previa de la superficie del cerebro cuyo origen suele estar en una hemorragia subaracnoidea o en una meningitis difusa que probablemente lesionó las vellosidades aracnoideas situadas en la convexidad de los hemisferios cerebrales, lugar donde suele tener lugar la absorción del LCR. Sin embargo, los datos que avalan esta teoría son escasos y muchos ancianos con hidrocefalia normotensa carecen de antecedentes de una enfermedad predisponente.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: TRASTORNOS MÚLTIPLES | Ir a: TRASTORNOS MÚLTIPLES
Inicio de: TRASTORNOS FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ


HIDROCEFALIA NORMOTENSA, Síntomas y signos

Ir a: HIDROCEFALIA NORMOTENSA Ir a: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIDROCEFALIA NORMOTENSA
Síntomas y signos Diagnóstico y tratamiento
Síntomas y signos

Clásicamente, la hidrocefalia normotensa se caracteriza por demencia, apraxia de la marcha e incontinencia; sin embargo, muchos pacientes con estos síntomas no padecen hidrocefalia normotensa. Es típico que no exista debilidad motora ni marcha bamboleante, sino más bien lo que se ha descrito como "patinazo" o "pie atascado en el suelo", un trastorno en el que el inicio de la marcha es dubitativo, aunque finalmente se suele conseguir. También se han descrito otros tipos de marcha. Asimismo la hidrocefalia normotensa se ha asociado con varias manifestaciones psiquiátricas que no son especialmente características, por lo que esta entidad se debe tener en cuenta en el diagnóstico diferencial de cualquier alteración psiquiátrica que aparezca en la vejez.

Siguiente: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA | Ir a: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA
Inicio de: HIDROCEFALIA NORMOTENSA | Ir a: HIDROCEFALIA NORMOTENSA


HIDROCEFALIA NORMOTENSA, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HIDROCEFALIA NORMOTENSA Ir a: HIDROCEFALIA NORMOTENSA Ir a: HIPOTERMIA ACCIDENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIDROCEFALIA NORMOTENSA
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Para el diagnóstico son necesarios una TC, una RM y una punción lumbar. En la TC o la RM se observa la dilatación de los ventrículos cerebrales; la presión del LCR es normal. La obtención de una mejoría leve después de extraer cerca de 50 ml de LCR es un índice de mejor resultado con la derivación. Las determinaciones de la presión o las exploraciones radiográficas no parecen suficientes para predecir la respuesta a la derivación.

La derivación del LCR de los ventrículos cerebrales dilatados conduce a una mejoría clínica en algunos casos, aunque cuanto más prolongada haya sido la evolución de la enfermedad, menos probable es que la derivación sea curativa.

Siguiente: HIPOTERMIA ACCIDENTAL | Ir a: HIPOTERMIA ACCIDENTAL
Anterior: Síntomas y signos en HIDROCEFALIA NORMOTENSA | Ir a: Síntomas y signos en HIDROCEFALIA NORMOTENSA
Inicio de: HIDROCEFALIA NORMOTENSA | Ir a: HIDROCEFALIA NORMOTENSA


HIPOTERMIA ACCIDENTAL

Ir a: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ Ir a: Etiología y patogenia
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIPOTERMIA ACCIDENTAL
HIPOTERMIA ACCIDENTAL

Descenso de la temperatura corporal por debajo de 35 ºC.

(V. también cap. 280 [image] .)

La hipotermia accidental en los ancianos es frecuente durante el invierno. En Gran Bretaña mueren cada año miles de personas mayores a consecuencia de hipotermia accidental; sin embargo, un estudio estadounidense no encontró una disminución de la temperatura durante el invierno entre los ancianos de alto riesgo que vivían en sus hogares en Maine. La gran variación en los cálculos se puede explicar por el hecho de que la muerte no se puede atribuir post mortem de forma fiable a la hipotermia accidental, ya que la mayoría de las personas fallecidas estan frías. Si los datos de Gran Bretaña se trasladasen a Estados Unidos, cada invierno se hospitalizarían cerca de 50.000 ancianos con hipotermia oculta.

Siguiente: Etiología y patogenia | Ir a: Etiología y patogenia
- Etiología y patogenia
- Síntomas y signos
- Diagnóstico
- Tratamiento

Anterior: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA | Ir a: Diagnóstico y tratamiento en HIDROCEFALIA NORMOTENSA
Inicio de: TRASTORNOS FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS FRECUENTES EN LA VEJEZ


HIPOTERMIA ACCIDENTAL, Etiología y patogenia

Ir a: HIPOTERMIA ACCIDENTAL Ir a: Síntomas y signos en HIPOTERMIA ACCIDENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIPOTERMIA ACCIDENTAL
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Etiología y patogenia

Los ancianos con una hipotermia limíte padecen defectos del sistema autónomo relacionados con la edad que producen un descenso del flujo sanguíneo perférico, una ausencia de respuesta vasoconstrictora al frío y una hipotensión ortostática que se provoca con facilidad. Estas deficiencias pueden aumentar por la fenotiazinas y se correlacionan con el riesgo de hipotermia.

El estrés provocado por el frío no es debido a la exposición prolongada a temperaturas extremadamente bajas. Aunque la mayoría de los episodios se inician con unas temperaturas inferiores a los 18 ºC, los ancianos pueden entrar en hipotermia en sus hogares con temperaturas moderadas, de 18,3 ºC. Además de una temperatura ambiente inadecuada en invierno, existen otros factores que contribuyen a desencadenar este proceso, como la disminución de la percepción del frío y el deterioro de los mecanismos de conservación del calor. Entre los factores predisponentes se incluyen varios fármacos (p. ej., antipsicóticos, sedantes e hipnóticos, tranquilizantes y alcohol), así como la insuficiencia cardíaca, el hipotiroidismo, el hipopituitarismo, la uremia, la insuficiencia suprarrenal, la inanición, la cetoacidosis, las infecciones pulmonares, las infecciones, las lesiones cerebrales y cualquier enfermedad que produzca inmovilidad.

La hipotermia accidental se desarrolla en un período que comprende entre muchas horas y varios días. La temperatura corporal se sitúa por debajo de 35 ºC y continúa descendiendo de forma lenta e insidiosa, para terminar provocando la muerte si no se alteran las circunstancias ambientales. La tasa global de mortalidad es del 50% aproximadamente, aunque la supervivencia depende en gran medida de la presencia y gravedad de enfermedades que compliquen la situación.

Siguiente: Síntomas y signos en HIPOTERMIA ACCIDENTAL | Ir a: Síntomas y signos en HIPOTERMIA ACCIDENTAL
Inicio de: HIPOTERMIA ACCIDENTAL | Ir a: HIPOTERMIA ACCIDENTAL


HIPOTERMIA ACCIDENTAL, Síntomas y signos

Ir a: Etiología y patogenia en HIPOTERMIA ACCIDENTAL Ir a: HIPOTERMIA ACCIDENTAL Ir a: Diagnóstico en HIPOTERMIA ACCIDENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIPOTERMIA ACCIDENTAL
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los pacientes tienen un riesgo elevado de muerte, así como de padecer un síndrome clínico parecido al ictus o sufrir un trastorno metabólico. A medida que la temperatura corporal desciende, aparece fatiga, debilidad, incoordinación, apatía y somnolencia que conducen a un estado de confusión aguda que progresa hacia el estupor y el coma cuando la temperatura cae por debajo de 32,2 ºC. Pueden aparecer alucinaciones, agresividad y resistencia a la ayuda. Los pacientes hipotérmicos tienen las manos, los pies y el abdomen fríos al tacto. Llama la atención la ausencia de temblor, los movimientos respiratorios son superficiales e infrecuentes, es característica la presencia de un pulso lento y una PA baja con arritmias auriculares y ventriculares, el rostro puede estar abotargado y sonrosado. En menos del 50% de los pacientes hipotérmicos, el ECG presenta una onda J precoz característica (pequeña deflexión positiva que sigue al complejo QRS en las derivaciones precordiales izquierdas). Con más frecuencia el ECG muestra una oscilación de la línea basal del registro producida por un fino temblor muscular rápido que a menudo se confunde con interferencias eléctricas o movimientos voluntarios. En general, este temblor fino no es muy evidente, aunque probablemente es el equivalente fisiológico del temblor en los ancianos hipotérmicos. Pueden existir signos neurológicos como temblor, ataxia, reflejos patológicos y deprimidos, coma, convulsiones y aumento marcado del tono muscular. Si el descenso de la temperatura no se detiene, se suele producir la muerte debida a parada cardíaca o fibrilación ventricular entre 29,4 y 23,9 ºC.

Los efectos metabólicos generales de la hipoxia y de la necrosis del tejido son la regla, aunque, en el caso de que el paciente sobreviva, la baja temperatura puede retrasar el inicio de muchas complicaciones (más frecuentemente, pancreatitis, edema pulmonar, neumonía, acidosis metabólica, insuficiencia renal y gangrena de las extremidades).

Siguiente: Diagnóstico en HIPOTERMIA ACCIDENTAL | Ir a: Diagnóstico en HIPOTERMIA ACCIDENTAL
Anterior: Etiología y patogenia en HIPOTERMIA ACCIDENTAL | Ir a: Etiología y patogenia en HIPOTERMIA ACCIDENTAL
Inicio de: HIPOTERMIA ACCIDENTAL | Ir a: HIPOTERMIA ACCIDENTAL


HIPOTERMIA ACCIDENTAL, Diagnóstico

Ir a: Síntomas y signos en HIPOTERMIA ACCIDENTAL Ir a: HIPOTERMIA ACCIDENTAL Ir a: Tratamiento en HIPOTERMIA ACCIDENTAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIPOTERMIA ACCIDENTAL
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Para el diagnóstico es necesario un cierto grado de preocupación y vigilancia ante la posibilidad de desarrollo de este trastorno. Es esencial un alto grado de sospecha. El personal sanitario debe vigilar de forma especial la presencia de una temperatura corporal baja en el anciano, ya que durante la evaluación del paciente sólo se suele registrar la temperatura normal o elevada. Los termómetros clínicos normales detectan temperaturas entre los 34,4 y 42,2 ºC y es raro que se sacudan para bajar la columna por debajo de 35,6 ºC. La lectura de un termómetro electrónico es poco fiable por debajo de 34,4 ºC. Existen termómetros de temperaturas bajas que registran entre 28,9 a 42,2 ºC, que se deben utilizar cuando es posible la presencia de hipotermia.

Siguiente: Tratamiento en HIPOTERMIA ACCIDENTAL | Ir a: Tratamiento en HIPOTERMIA ACCIDENTAL
Anterior: Síntomas y signos en HIPOTERMIA ACCIDENTAL | Ir a: Síntomas y signos en HIPOTERMIA ACCIDENTAL
Inicio de: HIPOTERMIA ACCIDENTAL | Ir a: HIPOTERMIA ACCIDENTAL


HIPOTERMIA ACCIDENTAL, Tratamiento

Ir a: Diagnóstico en HIPOTERMIA ACCIDENTAL Ir a: HIPOTERMIA ACCIDENTAL Ir a: TRASTORNOS POCO FRECUENTES EN LA VEJEZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS FRECUENTES EN LA VEJEZ
» HIPOTERMIA ACCIDENTAL
Etiología y patogenia Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Se recomienda elevar la temperatura corporal lentamente hasta alcanzar las cifras normales a un ritmo inferior o igual a 0,6 ºC/h. Un recalentamiento más rápido suele producir una hipotensión irreversible. La conservación del calor se consigue con mantas o con materiales aislantes más sofisticados en una habitación caliente. Para que el tratamiento tenga éxito es esencial realizar una monitorización estrecha y prever las complicaciones más frecuentes.

Siguiente: TRASTORNOS POCO FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS POCO FRECUENTES EN LA VEJEZ
Anterior: Diagnóstico en HIPOTERMIA ACCIDENTAL | Ir a: Diagnóstico en HIPOTERMIA ACCIDENTAL
Inicio de: HIPOTERMIA ACCIDENTAL | Ir a: HIPOTERMIA ACCIDENTAL


TRASTORNOS POCO FRECUENTES EN LA VEJEZ

Ir a: Tratamiento en HIPOTERMIA ACCIDENTAL Ir a: MEDICINA GERIÁTRICA Ir a: HIPERTIROIDISMO OCULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
» TRASTORNOS POCO FRECUENTES EN LA VEJEZ
TRASTORNOS POCO FRECUENTES EN LA VEJEZ

En la vejez los signos y síntomas característicos de muchas enfermedades están ausentes y con frecuencia son reemplazados por una o más manifestaciones no específicas (p. ej., caídas, incontinencia, mareos, confusión aguda, aumento de la demencia, pérdida de peso, involución física). Las enfermedades que se pueden convertir en un enigma diagnóstico durante la vejez son la intoxicación por fármacos, el alcoholismo, el mixedema, el infarto de miocardio, el embolismo pulmonar, la neumonía, el cáncer (en especial el de colon, pulmón y mama), el abdomen agudo y el hipertiroidismo. La depresión es el trastorno afectivo más habitual en los ancianos, aunque no es más frecuente que en las personas jóvenes. Este trastorno es más común entre las personas institucionalizadas. Las psicosis, otros trastornos afectivos, la paranoia, la hipocondría y el suicidio (p. ej., el rechazo a comer, beber o tomar la medicación necesaria) son más frecuentes con la vejez, aunque todos se pueden presentar de forma atípica.

Mostrar/Ocultar SUBAPARTADOS Siguiente: HIPERTIROIDISMO OCULTO | Ir a: HIPERTIROIDISMO OCULTO
› HIPERTIROIDISMO OCULTO
- Síntomas y signos
- Diagnóstico y tratamiento

Anterior: Tratamiento en HIPOTERMIA ACCIDENTAL | Ir a: Tratamiento en HIPOTERMIA ACCIDENTAL
Inicio de: MEDICINA GERIÁTRICA | Ir a: MEDICINA GERIÁTRICA


HIPERTIROIDISMO OCULTO

Ir a: TRASTORNOS POCO FRECUENTES EN LA VEJEZ Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS POCO FRECUENTES EN LA VEJEZ
» HIPERTIROIDISMO OCULTO
HIPERTIROIDISMO OCULTO

La presencia de un hipertiroidismo oculto o apático dificulta el reconocimiento de los síntomas y signos habituales del hipertiroidismo (v. cap. 8 [image] ). El hipertiroidismo oculto es más frecuente (65 a 70%) que el apático (10 a 15%). Aunque la edad de más del 50% de los pacientes con hipertiroidismo está entre los 40 a 60 años, un 15% son mayores de 65 años. La tirotoxicosis es poco frecuente en el anciano. En Gran Bretaña el hipertiroidismo oculto se observa en el 1 al 2% de los nuevos ingresos hospitalarios de pacientes mayores de 65 años, de los que el 40% no presentan bocio y el 50% carece de signos oculares o de taquicardia. Las manifestaciones clásicas –bocio difuso, signos oculares, temblor y soplo tiroideo– aparecen sólo en el 20% de los pacientes ancianos hipertiroideos. Una explicación de la ausencia de signos clásicos en la vejez es que sus reservas fisiológicas disminuidas se agotan con rapidez debido a un estrés hipermetabólico.

Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y tratamiento

Inicio de: TRASTORNOS POCO FRECUENTES EN LA VEJEZ | Ir a: TRASTORNOS POCO FRECUENTES EN LA VEJEZ


HIPERTIROIDISMO OCULTO, Síntomas y signos

Ir a: HIPERTIROIDISMO OCULTO Ir a: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS POCO FRECUENTES EN LA VEJEZ
» HIPERTIROIDISMO OCULTO
Síntomas y signos Diagnóstico y tratamiento

Puntos clave:
[- Hipertiroidismo oculto -- Hipertiroidismo apático -]
Síntomas y signos

Volver a puntos clave Hipertiroidismo oculto. El cuadro clínico está dominado por síntomas y signos que se refieren a un sistema orgánico, habitualmente el corazón. Es frecuente la presencia de una insuficiencia cardíaca que responde mal a la digital, una fibrilación auricular con respuesta ventricular lenta, otras arritmias fijas o paroxísticas, cardiomegalia y palpitaciones. La afectación del sistema GI incluye estreñimiento, pérdida de peso con anorexia y hepatomegalia. Las manifestaciones psiquiátricas comprenden confusión, deterioro psicomotor, depresión crónica y demencia "senil" aparente. El aumento del recambio óseo del Ca se refleja en un aumento de Ca sérico, dolor óseo, osteoporosis y facturas frecuentes.

Volver a puntos clave Hipertiroidismo apático. La apatía y la inactividad dominan el cuadro clínico y sustituyen a la hipercinesia habitual, pudiendo existir alteraciones cardíacas o de otro sistema orgánico asociadas. Los pacientes parecen extremadamente viejos y marchitos y con el tratamiento recobran una apariencia más juvenil y pierden con rapidez algunas arrugas. Estos pacientes se han descrito como con "una apariencia senil característica" de enfermedad crónica leve, si bien cuando se ven afectados por una enfermedad aguda o un estrés, "entran discreta y apaciblemente en coma y mueren totalmente relajados, sin reactivación".

Siguiente: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO | Ir a: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO
Inicio de: HIPERTIROIDISMO OCULTO | Ir a: HIPERTIROIDISMO OCULTO


HIPERTIROIDISMO OCULTO, Diagnóstico y tratamiento

Ir a: Síntomas y signos en HIPERTIROIDISMO OCULTO Ir a: HIPERTIROIDISMO OCULTO Ir a: EMPLEO DE FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
° TRASTORNOS POCO FRECUENTES EN LA VEJEZ
» HIPERTIROIDISMO OCULTO
Síntomas y signos Diagnóstico y tratamiento
Diagnóstico y tratamiento

Los datos de laboratorio son similares por lo general en los pacientes jóvenes y en los ancianos, sin embargo los niveles de tiroxina descienden de un 10 a un 20% en el anciano eutiroideo. El tratamiento con yodo radiactivo suele ser eficaz, aunque más del 50% de los pacientes requieren farmacos antitiroideos antes y después del tratamiento (v. también Hipertiroidismo, cap. 8 [image] ).

Siguiente: EMPLEO DE FÁRMACOS | Ir a: EMPLEO DE FÁRMACOS
Anterior: Síntomas y signos en HIPERTIROIDISMO OCULTO | Ir a: Síntomas y signos en HIPERTIROIDISMO OCULTO
Inicio de: HIPERTIROIDISMO OCULTO | Ir a: HIPERTIROIDISMO OCULTO


EMPLEO DE FÁRMACOS

Ir a: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO Ir a: MEDICINA GERIÁTRICA Ir a: DISPOSICIONES MÉDICAS ANTICIPADAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
» EMPLEO DE FÁRMACOS
EMPLEO DE FÁRMACOS

(V. también cap. 304 [image] .)

Algunos fármacos plantean un riesgo especial en los ancianos, debido a los cambios que se producen en la farmacodinámica y la farmacocinética en relación con la edad (v. tablas 304-1 [image] y 304-2 [image] ). Los fármacos con propiedades anticolinérgicas, efectos en el SNC y vidas medias prolongadas son los que más problemas suelen causar. La prescripción múltiple requiere una evaluación para eliminar los fármacos innecesarios y detectar las interacciones farmacológicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DISPOSICIONES MÉDICAS ANTICIPADAS | Ir a: DISPOSICIONES MÉDICAS ANTICIPADAS
Anterior: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO | Ir a: Diagnóstico y tratamiento en HIPERTIROIDISMO OCULTO
Inicio de: MEDICINA GERIÁTRICA | Ir a: MEDICINA GERIÁTRICA


DISPOSICIONES MÉDICAS ANTICIPADAS

Ir a: EMPLEO DE FÁRMACOS Ir a: MEDICINA GERIÁTRICA Ir a: CAPITULO 294
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.293 MEDICINA GERIÁTRICA
» DISPOSICIONES MÉDICAS ANTICIPADAS
DISPOSICIONES MÉDICAS ANTICIPADAS

Poder notarial duradero para la atención sanitaria y voluntad de vivir.

Las directrices médicas anticipadas son importantes en las personas de todas las edades, pero todavía más en los ancianos. Una enfermedad catastrófica repentina o una enfermedad lentamente progresiva pueden imposibilitar a la persona anciana para comunicar sus deseos y necesidades de atención (v. también cap. 294 [image] ). Las disposiciones médicas anticipadas pueden ayudar a conservar la autonomía del paciente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 294 | Ir a: CAPITULO 294
Anterior: EMPLEO DE FÁRMACOS | Ir a: EMPLEO DE FÁRMACOS
Inicio de: MEDICINA GERIÁTRICA | Ir a: MEDICINA GERIÁTRICA


CUIDADOS PALIATIVOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DISPOSICIONES MÉDICAS ANTICIPADAS en CAPITULO 293 Ir a: SEC.21 TEMAS ESPECIALES Ir a: TRATAMIENTO SINTOMÁTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 294. CUIDADOS PALIATIVOS
294 / CUIDADOS PALIATIVOS

Con frecuencia, la ayuda prestada a un paciente y a su familia para sentirse lo más cómodo posible en la experiencia de la muerte es más importante que limitarse al puro acto médico rutinario o a la corrección de las anomalías fisiológicas asintomáticas. Por tanto, es necesario prevenir o evitar los síntomas responsables del estrés de la forma más eficaz que exista. También es muy importante evitar el sufrimiento, la percepción global de la angustia debida a factores que sumados disminuyen la calidad de vida (p. ej., el dolor, el deterioro físico, los trastornos psicológicos, los problemas sociales, familiares, financieros y espirituales).

La gente difiere en lo que considera más importante, especialmente cuando se enfrentan a la muerte. Algunas personas buscan el recogimiento: compartir el tiempo con sus amigos y familiares y expresarles su amor, dejando atados los cabos sueltos. A veces, el momento y la forma de la muerte permiten cerrar este capítulo de forma satisfactoria. Otras personas son incapaces de aceptar la muerte y evitan poner un punto final. Para algunos la vida se debe prolongar incluso a costa del dolor, un cuadro de confusión evidente o una dificultad respiratoria grave. Para otros, la calidad de vida es el objetivo principal: preferirán medidas poco cruentas que permitan soportar al paciente el sufrimiento y la lucha.

Las preferencias de los pacientes son de extrema importancia en la programación de los cuidados. Un paciente que teme más a la demencia que a la muerte debe ser tratado de forma diferente a aquel que se aferra a cualquier instante de vida, independientemente de su calidad. Para asegurar que los deseos del paciente se llevan a cabo cuando ellos ya no son capaces de dirigir sus propios cuidados es muy importante conocer las leyes locales y las normas institucionales relativas a los deseos en vida, el papel desempeñado por los abogados y los procedimientos de reanimación y hospitalización.

El tratamiento de apoyo debe ser el único objetivo realista para el paciente agonizante. El tratamiento médico de los síntomas más perturbadores debe evitar un sufrimiento innecesario al paciente y a sus familiares y permitir que compartan instantes muy valiosos. Por estas razones, decir que las medidas que se adoptan frente a un paciente ya no son curativas sino de sostén, o que pasan de ser un tratamiento a instituir cuidados paliativos es una simplificación excesiva de una decisión muy compleja.

Algunas veces el tratamiento intervencionista es el adecuado. El paciente agonizante se puede beneficiar de tratamientos curativos, preventivos o rehabilitadores de la misma manera que una persona no cercana a la muerte lo puede hacer del control de los síntomas y del consejo psicológico.

Mostrar/Ocultar APARTADOS Siguiente: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO
› TRATAMIENTO SINTOMÁTICO
› DOLOR
› DISNEA
› ANOREXIA
› NÁUSEAS Y VÓMITOS
› ESTREÑIMIENTO
› ÚLCERAS POR PRESIÓN
› CONFUSIÓN
› INTERVENCIÓN PSICOLÓGICA
› DEPRESIÓN
› ESTRÉS
› DUELO
› PROBLEMAS SOCIALES
› PROBLEMAS ECONÓMICOS
› PROBLEMAS ÉTICOS Y LEGALES
› ACTITUD ANTE LA MUERTE
› CONSIDERACIONES FINALES
› DESPUÉS DE LA MUERTE

Anterior: DISPOSICIONES MÉDICAS ANTICIPADAS en CAPITULO 293 | Ir a: DISPOSICIONES MÉDICAS ANTICIPADAS en CAPITULO 293
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


TRATAMIENTO SINTOMÁTICO

Ir a: CUIDADOS PALIATIVOS Ir a: DOLOR
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
» TRATAMIENTO SINTOMÁTICO
TRATAMIENTO SINTOMÁTICO

El sufrimiento físico y mental es habitual en las enfermedades terminales. Los pacientes suelen temer que su sufrimiento se prolongue y no lo puedan controlar. El alivio de su dolencia permite al paciente vivir de forma tan completa como sea posible y centrarse en el único problema presente, que es cómo enfrentarse a la muerte.

El control de los síntomas está basado en la etiología. Por ejemplo, los vómitos debidos a la hipercalcemia se tratan de forma diferente que los producidos por una presión intracraneal elevada. Sin embargo, el diagnóstico etiológico de un síntoma depende de lo costosa y útil que sea una prueba. A veces es mejor un tratamiento inespecífico o un ensayo secuencial de un tratamiento.

Debido a que un síntoma puede tener su origen en varias causas y puede responder de forma diferente al tratamiento mientras se deteriora el estado del paciente, el tratamiento se debe monitorizar muy estrechamente y reevaluar de forma repetida. Se debe evitar tanto la sobredosificación como lo contrario, en especial cuando la necesidad del fármaco varía debido a la evolución de la enfermedad.

Cuando la esperanza de vida es corta, la gravedad de los síntomas suele dictar el tratamiento inicial. A veces, el temor de que un síntoma empeore puede ser más angustioso que el propio síntoma, de manera que lo que el paciente necesita es saber que existe un tratamiento eficaz. En otras ocasiones, el síntoma es tan grave y las alternativas diagnósticas tan inespecíficas, que está indicada la supresión inmediata de los síntomas.

Para el paciente moribundo suelen ser mejores las medidas que no le incomoden, incluyendo los ensayos empíricos de tratamiento breves, que un diagnóstico exhaustivo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DOLOR | Ir a: DOLOR
› DOLOR
› DISNEA
› ANOREXIA
› NÁUSEAS Y VÓMITOS
› ESTREÑIMIENTO
› ÚLCERAS POR PRESIÓN
› CONFUSIÓN

Inicio de: CUIDADOS PALIATIVOS | Ir a: CUIDADOS PALIATIVOS


DOLOR

Ir a: TRATAMIENTO SINTOMÁTICO Ir a: DISNEA
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» DOLOR

Puntos clave:
[- Analgésicos opiáceos -- Analgésicos adyuvantes -- Anestésicos -- Tratamientos no farmacológicos -]
DOLOR

(V. también cap. 167 [image] .)

El dolor intenso afecta a casi la mitad de los pacientes agonizantes, un 50% de los cuales no consiguen nunca un alivio adecuado. El dolor grave también es prevalente en los pacientes moribundos afectados por una insuficiencia de un sistema orgánico y demencia. Por lo general, el dolor persiste no porque no se pueda controlar bien, sino debido a que los pacientes, los familiares y los médicos tienen ideas erróneas respecto al dolor y los fármacos que pueden controlarlo, en especial los opiáceos.

Los pacientes perciben el dolor de forma diferente dependiendo de factores como la fatiga, el insomnio, la ansiedad, la depresión y las náuseas. El abordaje de estos factores, junto con un ambiente de apoyo, puede ayudar a controlar el dolor.

La elección del analgésico depende mucho de la intensidad del dolor, que se puede determinar sólo observando y hablando con el paciente. Todo tipo de dolor se puede aliviar por el empleo de un fármaco adecuado utilizado a la dosis correcta, la cual puede producir también sedación y confusión. Los fármacos usados con más frecuencia para el dolor leve son la aspirina, el paracetamol o los AINE; para el dolor moderado codeína u oxicodona, e hidromorfina o morfina para el dolor fuerte. Para una exposición detallada sobre el uso de analgésicos, ver capítulo 167 [image] . Los aspectos de especial significación para los pacientes con enfermedades terminales se tratan más adelante.

Volver a puntos clave Analgésicos opiáceos. En las enfermedades terminales, la administración de opiáceos es la decisión más adecuada y menos costosa. La administración rectal da una absorción más lenta con un efecto de primer paso muy leve; los supositorios o los comprimidos de morfina también se pueden administrar por vía rectal a la misma dosis oral y ajustar según la necesidad. Es preferible la administración intravenosa o subcutánea de opiáceos a la inyección intramuscular, ya que ésta es dolorosa y su absorción es variable. En la analgesia con opiáceos el intervalo eficaz entre dosis suele ser de 3 a 4 h, excepto para los preparados de larga duración. Los opiáceos se deben administrar siempre de forma ininterrumpida para evitar la aparición de dolor.

Cuando los opiáceos estan indicados, el médico debe prescribirlos con absoluta confianza, en la dosis adecuada y de forma continua para evitar la aparición de dolor. Con frecuencia la reticencia mostrada por la sociedad y los profesionales limita su uso. La dependencia farmacológica forma parte de su uso regular, pero no origina problemas excepto la necesidad de evitar una interrupción súbita de la medicación.

La morfina es el opiáceo utilizado con más frecuencia en las enfermedades terminales. Los posibles efectos adversos incluyen náuseas, sedación y confusión. El estreñimiento se debe tratar de forma profiláctica (v. más adelante). El paciente suele desarrollar una tolerancia importante a los efectos sedantes y depresores respiratorios de la morfina, sin embargo la tolerancia a los efectos analgésicos y de estreñimiento es mucho menor.

Cuando la morfina se administra por v.o., es preferible usar una forma de liberación controlada debido a que proporciona niveles constantes de morfina con dos dosis diarias (en lugar del esquema de cada 3 o 4 h para la morfina de liberación inmediata); sin embargo, el inicio de la acción es lento. En general, el cálculo de la dosis de morfina de liberación controlada se realiza basándose en las dosis utilizadas para controlar el dolor con opiáceos de acción corta. Se debe disponer de morfina de liberación rápida para detener el dolor.

Existen dos normas útiles para la dosificación. Primero, si cualquier dosis deprime de forma grave la función respiratoria, por lo general ésta corresponde a más del doble de la dosis estable tolerada. Segundo, para restablecer el control del dolor cuando una dosis estable se convierte en inadecuada suele ser necesara una proporción 1,5 veces mayor que la dosis previa.

Cuando la vía oral no es posible, la morfina se debe administrar por vía rectal o parenteral (o incluso sublingual o en la cavidad oral, por comprimidos o solución de 20 mg/ml). En el medio hospitalario la morfina se suele administrar por vía intravenosa mediante bombas para el control de la analgesia por el paciente (CAP). En las residencias es habitual el empleo de bombas CAP subcutáneas, evitando de esta manera las dificultades de mantener una vía venosa mientras se proporcionan niveles constantes de analgesia. Se puede dejar colocado un catéter permanente con una aguja subcutánea de calibre 25 durante 3 a 7 d. Se puede inyectar morfina a concentraciones de hasta 50 mg/ml a través del catéter de forma intermitente en cantidades de 1 ml o de forma continua a través de una bomba CAP del tamaño de una radio. La tasa de infusión continua se suelen mantener entre 0,1 y 1 ml/h. Se han empleado con éxito tasas de varios mililitros por hora; sin embargo es más difícil mantener la aguja en posición. Las bombas se pueden emplear en casa bajo la supervisión de una enfermera que cambie el lugar de inyección subcutánea dos veces a la semana.

La hidromorfina es casi cinco veces más potente que la morfina y se puede administar en una solución más concentrada (hasta 100 mg/ml), lo que permite una dosificación más adecuada en el paciente, que recibe infusión continua subcutánea.

El fentanilo es el único opiáceo de administración tópica mediante un parche que libera el opiáceo de forma constante en 72 h, al cabo de las cuales se cambia. Son necesarias 24 h para alcanzar la analgesia máxima, y la dosis no se debe elevar al menos en 3 d. Los pacientes deben recibir opiáceos de acción corta mientras esperan que el fentanilo alcance los niveles óptimos. Éste puede provocar confusión y delirio. Una vez que el parche se ha retirado, son necesarias 18 h para que los niveles séricos desciendan un 50%, por lo que los efectos adversos pueden durar más de un día.

La meperidina no se recomienda para el tratamiento del dolor persistente porque la duración de su efecto es corta, no mantiene niveles adecuados de analgesia y produce un metabolito tóxico que causa psicosis e hiperexcitabilidad del SNC a dosis relativamente bajas. De manera similar, la pentazocina, el butorfanol y otros fármacos mixtos agonistas-antagonistas no se deberían utilizar por su potencia baja, absorción oral o intramuscular variable e incidencia elevada de efectos adversos, especialmente psicosis.

Volver a puntos clave Analgésicos adyuvantes. El uso de fármacos complementarios para controlar el dolor suele permitir la reducción de la dosis de opiáceos. Los corticoides se usan con mucha frecuencia en pacientes terminales para disminuir el dolor debido a inflamación y tumefacción. Los antidepresivos como la amitriptilina, nortriptilina y doxepina pueden ayudar a controlar el dolor. Los anticonvulsivantes como el valproato, la carbamazepina y, más recientemente, la gabapentina pueden ser apropiados, en especial para el dolor de origen neuropático. Las benzodiacepinas son útiles en pacientes en quienes el dolor empeora por la ansiedad.

Volver a puntos clave Anestésicos. El anestesiólogo especialista en tratamiento del dolor puede conseguir buenos resultados en casos de dolor grave localizado con pocos efectos adversos. Los catéteres permanentes o intratecales consiguen una infusión continua de fármacos analgésicos, mezclados con frecuencia con anestésicos. Un equipo especialista en tratamiento del dolor puede utilizar técnicas de bloqueo nervioso.

Volver a puntos clave Tratamientos no farmacológicos. Las técnicas de modificación del dolor, como las imágenes mentales dirigidas, la hipnosis y la relajación son útiles en algunos pacientes. El asesoramiento sobre el estrés y la ansiedad o el apoyo espiritual de un capellán pueden ser de gran utilidad.

Siguiente: DISNEA | Ir a: DISNEA
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


DISNEA

Ir a: DOLOR Ir a: TRATAMIENTO SINTOMÁTICO Ir a: ANOREXIA
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» DISNEA
DISNEA

Es uno de los síntomas más temidos y probablemente el más incómodo para el paciente agónico. Puede obecedecer a causas diferentes, algunas de las cuales son tratables, por ejemplo, antibióticos para la neumonía o toracocentesis para el derrame pleural. Sin embargo, estas medidas no son necesarias para la comodidad de un paciente cuya muerte es inminente. Con independencia de la causa de la disnea, el paciente se debe encontrar cómodo sin necesidad de medidas diagnósticas o terapéuticas agresivas.

El oxígeno es útil inicialmente para corregir la hipoxemia y suele ser más cómodo administrarlo mediante cánula nasal. Incluso cuando no esté claro que sea beneficioso se debe mantener debido al efecto psicológico sobre el paciente y la familia.

La morfina, a dosis de 2 a 10 mg por vía sublingual o 2 a 4 mg por vía subcutánea cada 2 a 4 h ayuda a reducir la taquipnea y la sensación de falta de aire. La morfina a dosis bajas puede disminuir la respuesta medular a la retención de CO2 o al descenso de oxígeno, reduciendo la disnea y la ansiedad sin producir una depresión respiratoria significativa.

Los diuréticos se usan en pocas ocasiones para tratar el acúmulo de líquidos en los pacientes terminales, porque éstos suelen presentar una depleción de volumen. Un paciente que empeora con rapidez y que probablemente vaya a morir pronto no debe recibir líquidos por vía intravenosa o alimentación por sonda, porque los líquidos aumentan la congestión y el malestar (v. más adelante). Incluso los pacientes que no hayan recibido líquidos durante semanas desarrollan con frecuencia una congestión pulmonar en el momento de fallecer. La congestión se debe tratar mediante descongestionantes como el gel de escopolamina tópica a dosis de 0,25 a 0,5 mg cada 8 a 12 h, hiosciamina 0,125 mg por vía sublingual cada 8 h o 25 a 100 mg de difenhidramina i.m. cada 4 a 6 h.

Se pueden utilizar nebulizaciones con suero fisiológico para los pacientes con secreciones viscosas. El broncospasmo y la inflamación bronquial se deben tratar con albuterol nebulizado o corticoides por vía parenteral.

Las benzodiacepinas son útiles con frecuencia para aliviar la ansiedad asociada con la disnea. El uso de medidas no farmacológicas consiste en la obtención de una corriente de aire fresco procedente de la ventana o de un ventilador y un ambiente y presencia tranquilos.

Siguiente: ANOREXIA | Ir a: ANOREXIA
Anterior: DOLOR | Ir a: DOLOR
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


ANOREXIA

Ir a: DISNEA Ir a: TRATAMIENTO SINTOMÁTICO Ir a: NÁUSEAS Y VÓMITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» ANOREXIA
ANOREXIA

La anorexia y la pérdida de peso importantes son habituales en las personas en fase terminal. La familia suele tener dificultades para aceptar la falta de apetito del paciente, porque hacerlo significa aceptar que se está muriendo. Se deben descartar las causas tratables de la mala alimentación (gastritis, estreñimiento, candidiasis oral, dolor y náuseas). Algunos pacientes se benefician de los estimulantes del apetito como los corticoides (2 mg de dexametasona o 10 mg de prednisona 3/d) o el megestrol. No obstante, si el paciente está cerca de morir se debe recomendar a la familia que no es necesario administrar comida ni bebida para mantener la comodidad del paciente.

No se ha demostrado que los líquidos intravenosos, la NPT y las sondas de alimentación prolonguen la vida de los pacientes agonizantes. Todos se asocian con aumento del malestar e incluso pueden reducir la supervivencia. Los pacientes agonizantes alimentados de modo artificial tienen una mayor inicidencia de congestión pulmonar y neumonía. La hidratación artificial puede empeorar el edema y el dolor asociados con la inflamación. Por el contrario, la inanición y la deshidratación se relacionan con efectos analgésicos y ausencia de malestar. El único malestar asociado con la deshidratación previa a la muerte es la xerostomía, que se alivia con facilidad usando compresas húmedas o cubitos de hielo.

Se debe comunicar a la familia que el paciente va a fallecer y que la alimentación no va a aumentar la resistencia del mismo ni va a retrasar la muerte. Se deben dar recomendaciones concretas a los familiares, como la importancia de ingerir la comida favorita, porciones pequeñas y alimentos fáciles de deglutir. Se debe ayudar a la familia a utilizar otras formas para expresar sus atenciones y amor y se les debe confirmar que el paciente no sufrirá por comer poco o nada.

Todo paciente debilitado y caquéctico puede vivir durante semanas tras la retirada de la alimentación y la hidratación. Se debe informar a la familia de que la retirada de líquidos no producirá la muerte del paciente de forma inmediata. Es obligatorio el tratamiento de soporte para mantener el bienestar del paciente durante este período. Esta atención consiste en una higiene oral adecuada (cepillar los dientes, lavar la cavidad oral, aplicar crema de labios y administrar cubitos de hielo para la sequedad de boca). El cuidado de la higiene oral puede suponer un método para que los familiares se sientan útiles en la atención al paciente agonizante.

Siguiente: NÁUSEAS Y VÓMITOS | Ir a: NÁUSEAS Y VÓMITOS
Anterior: DISNEA | Ir a: DISNEA
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


NÁUSEAS Y VÓMITOS

Ir a: ANOREXIA Ir a: TRATAMIENTO SINTOMÁTICO Ir a: ESTREÑIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» NÁUSEAS Y VÓMITOS
NÁUSEAS Y VÓMITOS

Muchos pacientes con enfermedades graves presentan náuseas, con frecuencia sin vómitos. Las causas incluyen problemas GI como el estreñimiento y la gastritis; trastornos metabólicos como hipercalcemia y uremia; efectos secundarios de los fármacos; aumento de la presión intracraneal secundario a neoplasias malignas y presión psicológica. El tratamiento debe dirigirse a la etiología, como la retirada de AINE y administración de bloqueantes H2 en un paciente con gastritis. Por el contrario, en el paciente con sospecha o confirmación de metástasis cerebral se debe iniciar tratamiento con corticoides. La metoclopramida v.o. o s.c. es útil en las náuseas provocadas por distensión y reflujo gástrico, debido a que aumenta el tono y las contracciones gástricas mientras relaja el esfínter pilórico.

Si no se identifica la causa de las náuseas, se inicia tratamiento inespecífico con una fenotiazina, como 25 mg de prometazina v.o. 2/d o 10 mg de procloperazina v.o. antes de las comidas (o 25 mg por vía rectal 2/d si no se tolera la medicación v.o.). Los fármacos anticolinérgicos, como la escopolamina, y el antihistamínico meclizina previenen las náuseas recidivantes en muchos pacientes.

Los fármacos de segunda línea para las náuseas intratables son el haloperidol (que se inicia a 1 mg v.o. o s.c. cada 6 a 8 h, y después hasta 15 mg/d) y los antagonistas de los receptores 5-HT3, ondansetrón (v.o. o s.c.) y granisetrón, que, aunque es caro, suele conseguir una mejoría espectacular de las náuseas.

Las náuseas y el dolor por obstrucción neoplásica del colon son frecuentes en pacientes con cáncer abdominal diseminado. El tratamiento intrahospitalario suele evitar el uso de líquidos intravenosos y aspiración con sonda nasogástrica. Los síntomas como dolor, náuseas y espasmo intestinal se pueden controlar con 1 a 2 mg/d de escopolamina divididas en varias dosis por vía sublingual, tópica o subcutánea, morfina por vía subcutánea o rectal o cualquiera de los antieméticos mencionados previamente. Los corticoides –como la dexametasona a dosis de 4 a 6 mg i.m. o i.v. 3/d– pueden reducir la inflamación obstructiva en la zona del tumor. Sin embargo, los líquidos i.v. pueden contribuir al edema obstructivo. El dolor y las náuseas resultantes de la obstrucción intestinal se resuelven en la mayoría de los pacientes con tratamiento conservador.

Siguiente: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO
Anterior: ANOREXIA | Ir a: ANOREXIA
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


ESTREÑIMIENTO

Ir a: NÁUSEAS Y VÓMITOS Ir a: TRATAMIENTO SINTOMÁTICO Ir a: ÚLCERAS POR PRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» ESTREÑIMIENTO
ESTREÑIMIENTO

El estreñimiento es frecuente en los pacientes agonizantes, debido a la inactividad, los fármacos opiáceos y anticolinérgicos y el descenso de la ingesta de líquidos y fibra dietética. Los laxantes ayudan a prevenir la impactación fecal, especialmente en aquellos que reciben opiáceos, y se debe registrar el hábito intestinal de todos los pacientes. La mayoría de los pacientes se encuentran cómodos con la administración de un reblandecedor de las heces (docusato) dos veces al día combinado con un laxante estimulante suave como el casantranol o los senósidos. Los pacientes que presentan calambres molestos debidos a los laxantes estimulantes pueden responder a la elevación de las dosis de docusato o a la adición de un laxante osmótico, como lactulosa o sorbitol (que es mucho más barato e igual de efectivo), comenzando por 15 a 30 ml 2/d y ajustando la dosis según el efecto.

A los pacientes con impactación de heces blandas se les debe administrar un supositorio de bisacodilo o un enema de suero fisiológico. En los casos de impactación de heces duras se debe administrar un enema de aceite mineral junto con una benzodiacepina de acción corta (por ejemplo, lorazepam) o con analgésicos, antes de proceder a la desimpactación digital. Tras la desimpactación los pacientes deben someterse a un régimen intestinal vigilado para evitar la recidiva. Es vital conseguir un tránsito intestinal regular para la comodidad del paciente agonizante.

Siguiente: ÚLCERAS POR PRESIÓN | Ir a: ÚLCERAS POR PRESIÓN
Anterior: NÁUSEAS Y VÓMITOS | Ir a: NÁUSEAS Y VÓMITOS
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


ÚLCERAS POR PRESIÓN

Ir a: ESTREÑIMIENTO Ir a: TRATAMIENTO SINTOMÁTICO Ir a: CONFUSIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» ÚLCERAS POR PRESIÓN
ÚLCERAS POR PRESIÓN

Muchos pacientes terminales están inmóviles, malnutridos y caquécticos, por lo que tienen un riesgo muy alto de desarrollar úlceras por presión. La prevención requiere evitar la presión por rotación del paciente cada 2 h, uso de un colchón antiescaras o de una cama con colchón neumático. La sonda vesical se debe usar como último recurso, y sólo está justificada cuando hay dolor por los cambios de la ropa de cama o cuando el paciente o la familia lo solicitan con insistencia.

Siguiente: CONFUSIÓN | Ir a: CONFUSIÓN
Anterior: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


CONFUSIÓN

Ir a: ÚLCERAS POR PRESIÓN Ir a: TRATAMIENTO SINTOMÁTICO Ir a: INTERVENCIÓN PSICOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° TRATAMIENTO SINTOMÁTICO
» CONFUSIÓN
CONFUSIÓN

Los cambios mentales que pueden acompañar al estado terminal de enfermedad pueden crear tensión en el paciente y la familia, aunque muchos pacientes lo ignoran. La confusión es frecuente y tiene causas diversas, como fármacos, hipoxia, trastornos metabólicos y enfermedad intrínseca del SNC. Si se puede determinar la causa, lo mejor es realizar un tratamiento sencillo para conseguir que el paciente se pueda comunicar mejor con la familia y los amigos. Por el contrario, en el paciente que se encuentra a gusto y poco preocupado por el entorno es mejor no hacer ningún tratamiento. Cuando sea posible, el médico debe conocer las preferencias del paciente y la familia para orientar el tratamiento.

Se deben descartar las causas simples de confusión y agitación. La agitación e inquietud suelen ser resultado de retención urinaria, que se soluciona con facilidad por sondaje vesical. La confusión en el paciente debilitado puede empeorar con la deprivación de sueño. Los pacientes agitados se pueden beneficiar del tratamiento con benzodiacepinas, aunque éstas pueden empeorar el cuadro de confusión. El control inadecuado del dolor puede ser la causa del insomnio y la agitación. Si el paciente está recibiendo analgesia adecuada, puede ser útil la sedación nocturna. Se pueden usar antihistamínicos sedantes, como difenhidramina a dosis de 25 a 50 mg al acostarse, aunque en los ancianos se pueden producir efectos adversos anticolinérgicos indeseables. Los antidepresivos tricíclicos también son eficaces. Con frecuencia se usa la amitriptilina a dosis de 25 mg al acostarse. La doxepina a dosis de 10 a 30 mg al acostarse tiene menos efectos anticolinérgicos que la amitriptilina y es más segura en los ancianos. Las dosis bajas de haloperidol (0,25 a 1 mg) pueden ser útiles en pacientes con agitación o alucinaciones paranoides. En el paciente que puede tragar, la tioridazina, a dosis de 25 a 50 mg, es más sedante y produce menos efectos extrapiramidales que el haloperidol.

El tratamiento inespecífico para la confusión consiste en recordar periódicamente a los familiares y visitantes del paciente cuál es la situación de éste. Los pacientes con agitación terminal grave resistente a otras medidas pueden precisar el uso de barbitúricos. Se debe involucrar a la familia en la decisión de emplear estos fármacos. Se puede administrar pentobarbital, un barbitúrico de acción corta e inicio rápido, a dosis de 100 a 200 mg i.m. cada 4 h. El fenobarbital, con una acción más duradera, se puede administrar por vía oral, subcutánea o rectal. En ocasiones es eficaz el midazolam, una benzodiacepina de acción corta.

Siguiente: INTERVENCIÓN PSICOLÓGICA | Ir a: INTERVENCIÓN PSICOLÓGICA
Anterior: ÚLCERAS POR PRESIÓN | Ir a: ÚLCERAS POR PRESIÓN
Inicio de: TRATAMIENTO SINTOMÁTICO | Ir a: TRATAMIENTO SINTOMÁTICO


INTERVENCIÓN PSICOLÓGICA

Ir a: CONFUSIÓN Ir a: CUIDADOS PALIATIVOS Ir a: DEPRESIÓN
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
» INTERVENCIÓN PSICOLÓGICA
INTERVENCIÓN PSICOLÓGICA

Mostrar/Ocultar SUBAPARTADOS Siguiente: DEPRESIÓN | Ir a: DEPRESIÓN
› DEPRESIÓN
› ESTRÉS
› DUELO

Anterior: CONFUSIÓN | Ir a: CONFUSIÓN
Inicio de: CUIDADOS PALIATIVOS | Ir a: CUIDADOS PALIATIVOS


DEPRESIÓN

Ir a: INTERVENCIÓN PSICOLÓGICA Ir a: ESTRÉS
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° INTERVENCIÓN PSICOLÓGICA
» DEPRESIÓN
DEPRESIÓN

La mayoría de los pacientes terminales experimentan algunos síntomas depresivos. Algunos pacientes se hacen reproches sobre su vida, mientras que otros pueden estar preocupados por cuestiones legales, sociales o económicas. El uso del apoyo psicológico y la recomendación al paciente de que exprese sus preocupaciones y sentimientos es el mejor método y el más sencillo. Ayudar al paciente y a la familia a resolver cualquier asunto pendiente puede reducir la ansiedad. Un asistente social, un médico, una enfermera o un capellán eficientes pueden ayudar a resolver los conflictos que separan al paciente de los miembros de la familia.

Se deben probar los antidepresivos en los pacientes con una depresión clínica persistente. Los inhibidores de la recaptación de serotonina son útiles en pacientes con esperanza de vida superior a las 4 sem necesarias para el inicio de acción de los antidepresivos. Los pacientes deprimidos con ansiedad e insomnio se pueden beneficiar de un antidepresivo tricíclico sedante a la hora de acostarse. En los pacientes que no lo toleran o con signos vegetativos, se puede añadir metilfenidato a dosis de 2,5 mg, aumentando hasta 5 a 10 mg diarios divididos en dos dosis (en el desayuno y comida) según sea necesario, ya que su efecto es rápido pero puede producir agitación.

Siguiente: ESTRÉS | Ir a: ESTRÉS
Inicio de: INTERVENCIÓN PSICOLÓGICA | Ir a: INTERVENCIÓN PSICOLÓGICA


ESTRÉS

Ir a: DEPRESIÓN Ir a: INTERVENCIÓN PSICOLÓGICA Ir a: DUELO
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° INTERVENCIÓN PSICOLÓGICA
» ESTRÉS
ESTRÉS

La proximidad de la muerte es más preocupante cuando no es un suceso inesperado o cuando los conflictos interpersonales impiden que el paciente y sus familiares compartan los últimos momentos. Estos conflictos pueden producir un sentimiento de culpabilidad o una incapacidad para consolarse entre los familiares y puede producir angustia en el paciente. El paciente puede tener una imagen corporal alterada y una pérdida de autoestima, miedo al abandono o separación, ansiedad y sentimientos de desesperanza. El familiar que cuida de un paciente terminal en el domicilio puede sufrir tensión física y emocional. Por lo general, la manera más adecuada de tratar el estrés en pacientes y familiares es con compasión, información, consejo e incluso psicoterapia breve. Los sedantes se deben emplear con precaución y durante períodos cortos.

Cuando fallece la esposa, el cónyuge puede verse agobiado por la necesidad de tomar decisiones sobre cuestiones legales o financieras o sobre el cuidado del hogar. Cuando se trata de una pareja de ancianos, la muerte de uno de los cónyuges puede producir un deterioro cognitivo en el superviviente que hasta entonces había sido compensado por la esposa ahora ausente. La tensión es mayor si no existe apoyo de los amigos o de los miembros de la familia. Los médicos deben identificar estas situaciones de alto riesgo, de manera que puedan movilizar los recursos necesarios para prevenir trastornos o sufrimientos innecesarios.

El tratamiento efectivo del paciente agónico suele precisar un trabajo en equipo, porque ningún profesional sanitario puede ofrecer una disponibilidad de 24 h y es necesaria la participación de profesionales de diferentes disciplinas para solventar la situación. El tratamiento paliativo o los equipos de hospicio se anticipan a los problemas potenciales y se preparan de manera adecuada, como para obtener material u opiáceos en caso de urgencia. Con la amenaza de muerte, una persona experimentada puede tranquilizar a la familia y puede evitar una llamada innecesaria a los servicios de urgencias médicas. Los pacientes agonizantes suelen tener necesidades espirituales que se deben detectar, conocer y solucionar.

No todo el personal es capaz de tratar con pacientes en fase final, pero algunos lo encuentran reconfortante. Las enfermeras que trabajan en un hospicio no parecen presentar el mismo grado de fatiga laboral que las que trabajan en servicios como oncología o la UCI. No obstante, los miembros de la plantilla pueden implicarse tanto con el paciente o la familia como para sufrir con ellos. Esta implicación, generadora de tensión, se puede aliviar creando un ambiente de trabajo alentador o un grupo de apoyo a la plantilla que se reúna periódicamente para compartir la responsabilidad con los pacientes terminales y sus familias. Los médicos y otros profesionales que trabajan en ambientes menos propicios pueden necesitar la formación de grupos de apoyo similares y la búsqueda de fuentes de orientación.

Siguiente: DUELO | Ir a: DUELO
Anterior: DEPRESIÓN | Ir a: DEPRESIÓN
Inicio de: INTERVENCIÓN PSICOLÓGICA | Ir a: INTERVENCIÓN PSICOLÓGICA


DUELO

Ir a: ESTRÉS Ir a: INTERVENCIÓN PSICOLÓGICA Ir a: PROBLEMAS SOCIALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° INTERVENCIÓN PSICOLÓGICA
» DUELO
DUELO

El duelo es un proceso normal que suele iniciarse ante una muerte anticipada. Para el paciente suele comenzar con rechazo causado por miedo a la pérdida de control, separación, sufrimiento, un futuro incierto y pérdida de sí mismo. El personal puede ayudar al paciente a aceptar su pronóstico escuchando sus necesidades, ayudándole a comprender que puede mantener el control, explicándole cómo va a evolucionar la enfermedad y cómo se producirá la muerte y asegurándole que los síntomas físicos se van a poder controlar.

También la familia puede necesitar apoyo para manifestar su pesar. Cualquier miembro del equipo sanitario que conozca al paciente y a su familia puede ayudarlos durante este proceso y dirigirlos hacia los servicios profesionales que sean necesarios. Los médicos y otros profesionales necesitan desarrollar protocolos que aseguren el seguimiento de los miembros de la familia afectada.

Siguiente: PROBLEMAS SOCIALES | Ir a: PROBLEMAS SOCIALES
Anterior: ESTRÉS | Ir a: ESTRÉS
Inicio de: INTERVENCIÓN PSICOLÓGICA | Ir a: INTERVENCIÓN PSICOLÓGICA


PROBLEMAS SOCIALES

Ir a: DUELO Ir a: CUIDADOS PALIATIVOS Ir a: PROBLEMAS ECONÓMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
» PROBLEMAS SOCIALES
PROBLEMAS SOCIALES

Mostrar/Ocultar SUBAPARTADOS Siguiente: PROBLEMAS ECONÓMICOS | Ir a: PROBLEMAS ECONÓMICOS
› PROBLEMAS ECONÓMICOS
› PROBLEMAS ÉTICOS Y LEGALES

Anterior: DUELO | Ir a: DUELO
Inicio de: CUIDADOS PALIATIVOS | Ir a: CUIDADOS PALIATIVOS


PROBLEMAS ECONÓMICOS

Ir a: PROBLEMAS SOCIALES Ir a: PROBLEMAS ÉTICOS Y LEGALES
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° PROBLEMAS SOCIALES
» PROBLEMAS ECONÓMICOS
PROBLEMAS ECONÓMICOS

La cobertura financiera de las personas que van a fallecer es problemática. En Estados Unidos, las normas de los seguros médicos excluyen el tratamiento de soporte excepto en el ámbito de los hospitales para enfermos terminales. Sin embargo, no todos los pacientes deben tratarse en un centro de este tipo, y los médicos suelen ser reacios a certificar el pronóstico a 6 meses necesario para la cobertura. Incluso aunque exista una necesidad evidente de cuidados de enfermería avanzados, puede ser imposible conseguir la admisión en un centro adecuado para un paciente con enfermedad terminal que va a generar costes muy elevados a corto plazo. Los médicos deben conocer las implicaciones económicas y sus efectos a la hora de tomar una decisión.

Siguiente: PROBLEMAS ÉTICOS Y LEGALES | Ir a: PROBLEMAS ÉTICOS Y LEGALES
Inicio de: PROBLEMAS SOCIALES | Ir a: PROBLEMAS SOCIALES


PROBLEMAS ÉTICOS Y LEGALES

Ir a: PROBLEMAS ECONÓMICOS Ir a: PROBLEMAS SOCIALES Ir a: ACTITUD ANTE LA MUERTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° PROBLEMAS SOCIALES
» PROBLEMAS ÉTICOS Y LEGALES
PROBLEMAS ÉTICOS Y LEGALES

La mayor parte de los tratamientos médicos para acelerar la muerte tienen como objetivo aliviar el dolor o el sufrimiento psicológico. Este abordaje se debe considerar una buena atención médica y no un homicidio o suicidio asistido. La vida que se ha extinguido habría sido tan corta y angustiosa que nadie debería cuestionar la idoneidad de este tratamiento. No obstante, en muchas ocasiones es difícil tomar estas decisiones sin temor a la equivocación.

En Estados Unidos, el derecho penal no diferencia entre crimen intencionado y no intencionado, aunque la motivación sí afecta a la condena. Por eso, el paciente cuya disnea solo mejora por la administración de opiáceos que pueden acelerar la muerte puede ser víctima de una muerte ilegal. Sin embargo, estos casos no llegan prácticamente nunca a los juzgados por varias razones:

* La mayoría de la gente, incluyendo jueces, fiscales y jurados, tienen en cuenta la motivación en su valoración y no suelen encontrar un deseo de destrucción, sino el objetivo de resolver una situación que no podría tener un deselance mejor.

* Los medios para la muerte son los utilizados habitualmente para el tratamiento (analgésicos, sedantes y anestésicos), y no aquellos asociados con un crimen (venenos, armas de fuego o cuchillos).

* Los medios para conseguir la muerte no mantienen una relación tan directa con la muerte como los usados en los casos criminales.

* El tratamiento del dolor acelera la muerte en pocos casos y de manera muy ambigua, e incluso el tratamiento de la disnea sólo acelera la muerte probablemente en casos extremos.

La asistencia al suicidio se sigue considerando como un acto criminal en la mayoría de los países, pero las leyes varían considerablemente. El suministro directo de fármacos letales y de sus instrucciones de uso a un paciente agonizante puede ser perseguido en la mayoría de los países, pero, por ejemplo, está autorizado en el Estado de Oregón. El cargo de homicido en lugar del de asistencia al suicidio es más probable si no se valoran bien las motivaciones del paciente, si el paciente tiene mermadas sus facultades mentales o si está muy incapacitado justo antes de la muerte, si no existe documentación apropiada y si la situación electoral del perseguidor así lo aconseja. Los médicos implicados en el tratamiento de síntomas graves y en la aplicación de tratamiento para mantener la vida necesitan documentar adecuadamente su decisión, administrar la atención en un centro con buena reputación y ser capaz de discutir estos asuntos de manera honesta y sensible con los pacientes, otros profesionales y el público. Los médicos deben evitar cualquier tratamiento que se considere convencionalmente como un método de homicidio (p. ej., inyección letal), incluso aunque puedan argumentar que el objetivo del tratamiento era aliviar el sufrimiento.

Siguiente: ACTITUD ANTE LA MUERTE | Ir a: ACTITUD ANTE LA MUERTE
Anterior: PROBLEMAS ECONÓMICOS | Ir a: PROBLEMAS ECONÓMICOS
Inicio de: PROBLEMAS SOCIALES | Ir a: PROBLEMAS SOCIALES


ACTITUD ANTE LA MUERTE

Ir a: PROBLEMAS ÉTICOS Y LEGALES Ir a: CUIDADOS PALIATIVOS Ir a: CONSIDERACIONES FINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
» ACTITUD ANTE LA MUERTE
ACTITUD ANTE LA MUERTE

Cuando se espera la muerte, la familia debe estar preparada para ello, y los profesionales sanitarios deben intentar asegurarse de que se cumplen los siguientes criterios.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONSIDERACIONES FINALES | Ir a: CONSIDERACIONES FINALES
› CONSIDERACIONES FINALES
› DESPUÉS DE LA MUERTE

Anterior: PROBLEMAS ÉTICOS Y LEGALES | Ir a: PROBLEMAS ÉTICOS Y LEGALES
Inicio de: CUIDADOS PALIATIVOS | Ir a: CUIDADOS PALIATIVOS


CONSIDERACIONES FINALES

Ir a: ACTITUD ANTE LA MUERTE Ir a: DESPUÉS DE LA MUERTE
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° ACTITUD ANTE LA MUERTE
» CONSIDERACIONES FINALES
CONSIDERACIONES FINALES

Se debe informar ampliamente a la familia de los cambios en el organismo del paciente antes y después de la muerte. No se deben sorprender por una respiración irregular, frialdad de las extremidades, confusión, color violáceo de la piel o somnolencia en las últimas horas.

Algunos pacientes al borde de la muerte pueden presentar una congestión bronquial ruidosa o relajación del paladar que se conocen como "estertor de la muerte". Si esto angustia a la familia, la escopolamina o difenhidramina (v. más atrás) pueden reducir las secreciones del paciente y mitigar el ruido. Además, los pacientes pueden presentar irritabilidad del SNC, con agitación y ausencia de descanso, que se puede aliviar con un sedante.

Si el paciente va a morir en el domicilio, se debe informar a la familia sobre a quién debe llamar (personal médico o de enfermería) y a quién no llamar (un servicio de ambulancias). También se debe informar a la familia sobre cómo conseguir un servicio legal y de funeraria (entierro o cremación).

Los últimos momentos de la vida pueden tener un efecto imborrable sobre la familia, los amigos y los profesionales sanitarios. El paciente debe estar en una zona tranquila, en reposo y cómodo. Se debe cubrir cualquier mancha o tubo sobre la cama y se deben evitar los malos olores. Es preciso animar a la familia a mantener el contacto físico (p. ej., acariciar las manos) con el paciente. Si el paciente y la familia lo desean, es recomendable la presencia de amigos y clero. Se deben tomar las medidas necesarias para realizar los ritos espirituales, culturales, étnicos o personales de muerte si así lo desean el paciente y la familia.

Siguiente: DESPUÉS DE LA MUERTE | Ir a: DESPUÉS DE LA MUERTE
Inicio de: ACTITUD ANTE LA MUERTE | Ir a: ACTITUD ANTE LA MUERTE


DESPUÉS DE LA MUERTE

Ir a: CONSIDERACIONES FINALES Ir a: ACTITUD ANTE LA MUERTE Ir a: CAPITULO 295
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.294 CUIDADOS PALIATIVOS
° ACTITUD ANTE LA MUERTE
» DESPUÉS DE LA MUERTE
DESPUÉS DE LA MUERTE

Personal médico, de enfermería u otro personal autorizado debe realizar la declaración oficial de la muerte lo más pronto posible, para reducir la ansiedad e incertidumbre familiar. Los familiares o empleados de la funeraria deben conseguir un certificado de defunción bien cumplimentado lo más pronto posible.

Los facultativos médicos y los profesionales de enfermería deben atender las necesidades psicológicas de la familia y proporcionar consejos adecuados y un ambiente apropiado donde los familiares puedan consolarse durante el tiempo suficiente para permanecer junto a la persona fallecida. Los amigos, vecinos y representantes religiosos pueden proporcionar su apoyo a la familia. Los médicos deben conocer las diferencias culturales en el comportamiento frente a la muerte.

El sistema sanitario debe comprobar que la muerte no se debe a una mala práctica. Incluso cuando la muerte sea esperada, los médicos tienen la responsabilidad de comunicar la muerte a un juez de instrucción o a la policía.

Puede surgir una discusión sobre la autopsia antes del óbito o inmediatamente después. Los familiares pueden demostrar sentimientos intensos a favor o en contra de ésta. La discusión sobre la autopsia no debe recaer en un médico en formación que no haya tenido contacto previo con la familia. Las discusiones sobre la donación de órganos deben realizarse antes de la muerte o inmediatamente después de ésta, cuando sea posible.

El cuerpo inerte no debe suponer un riesgo para la salud pública, lo que significa que debe ser tratado lo más pronto posible por personal autorizado para ello. A menudo, el tratamiento de la muerte implica la presencia de alguien (p. ej., enfermera o voluntario) junto al cuerpo cuando la familia lo visita por primera vez tras la muerte, ofreciendo la notificación a la funeraria o a los clérigos, asegurando que el paciente estaba confortable y que la familia y el personal sanitario han hecho todo lo posible, y haciendo una visita de seguimiento unas semanas después con el familiar más directo para responder un cuestionario y detectar si se produce una adaptación adecuada. Las prácticas religiosas pueden afectar al modo de tratar el cuerpo y se deben comentar con el paciente, la familia o ambos antes del desenlace.

Siguiente: CAPITULO 295 | Ir a: CAPITULO 295
Anterior: CONSIDERACIONES FINALES | Ir a: CONSIDERACIONES FINALES
Inicio de: ACTITUD ANTE LA MUERTE | Ir a: ACTITUD ANTE LA MUERTE


DECISIONES CLÍNICAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: DESPUÉS DE LA MUERTE en CAPITULO 294 Ir a: SEC.21 TEMAS ESPECIALES Ir a: REGLAS CLÍNICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 295. DECISIONES CLÍNICAS
295 / DECISIONES CLÍNICAS

Los clínicos deben elegir e interpretar una enorme variedad de datos clínicos estando sometidos a presión para disminuir la incertidumbre, los riesgos para los pacientes y los costes. La esencia de la práctica médica es la toma de decisiones (qué información recoger, qué pruebas solicitar, cómo interpretar e integrar esta información en hipótesis diagnósticas, qué tratamientos administrar).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: REGLAS CLÍNICAS | Ir a: REGLAS CLÍNICAS
› REGLAS CLÍNICAS
› RAZONANDO CON PROBABILIDADES
› PRUEBAS DE LABORATORIO
› REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
› FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
› Posibilidades diagnósticas múltiples
› SELECCIÓN
› DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO
› DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA
› ANÁLISIS ECONÓMICO

Anterior: DESPUÉS DE LA MUERTE en CAPITULO 294 | Ir a: DESPUÉS DE LA MUERTE en CAPITULO 294
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


REGLAS CLÍNICAS

Ir a: DECISIONES CLÍNICAS Ir a: RAZONANDO CON PROBABILIDADES
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» REGLAS CLÍNICAS
REGLAS CLÍNICAS

Tradicionalmente, las decisiones clínicas han seguido la lógica de "si... entonces..." (p. ej., si un paciente neutropénico presenta fiebre, entonces se administran antibióticos de amplio espectro). Estas normas se han hecho más explícitas recientemente y se presentan como algoritmos, protocolos o guías clínicas. Estos protocolos son cada vez más valorados. Sin embargo, los protocolos se deben aplicar únicamente a los pacientes que se pueden encuadrar en el contexto clínico específico descrito explícitamente en el algoritmo.

A menudo, los protocolos se abrevian y no pueden representar de modo adecuado las variaciones entre pacientes con comorbilidad y demografía diferentes. Los protocolos pueden ayudar en el tratamiento de numerosos problemas clínicos, pero el clínico debe usar siempre el juicio clínico apropiado e interpretar los datos discordantes con las normas habituales. Para incorporar la incertidumbre y el valor pronóstico en el proceso de toma de decisiones clínicas y para seguir la lógica subyacente a las normas de decisión, los médicos clínicos deben comprender los principios básicos de la teoría de probabilidad. La formalización del proceso de toma de decisiones fuerza a los clínicos a confrontar las suposiciones e incertidumbres que subyacen en toda decisión. Aunque los médicos toman decisiones complejas y valoran los riesgos y beneficios de las diferentes opciones en situaciones sencillas o habituales, algunas veces la cantidad de información que deben discriminar sobrepasa su capacidad cognitiva. Los cálculos matemáticos ayudan al proceso de toma de decisiones clínicas e, incluso cuando no se dispone de cifras exactas, definen mejor las probabilidades clínicas y sus relaciones lógicas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RAZONANDO CON PROBABILIDADES | Ir a: RAZONANDO CON PROBABILIDADES
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


RAZONANDO CON PROBABILIDADES

Ir a: REGLAS CLÍNICAS Ir a: DECISIONES CLÍNICAS Ir a: PRUEBAS DE LABORATORIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» RAZONANDO CON PROBABILIDADES
RAZONANDO CON PROBABILIDADES

Los clínicos suelen generar una lista de causas subyacentes posibles para comprender mejor los síntomas o signos de un paciente. Algunas causas son más o menos probables que otras. Los médicos suelen usar con frecuencia términos vagos como "altamente probable", "improbable" y "no se puede descartar" para describir la probabilidad de que se trate de una enfermedad determinada. Existe una superposición considerable en las suposiciones clínicas sobre el significado concreto de estos términos, y los pacientes suelen malinterpretar estos términos semicuantitativos. Esta terminología imprecisa se puede aclarar utilizando cantidades explícitas denominadas probabilidades.

La probabilidad de que se desarrolle determinada enfermedad (o suceso) en un paciente cuya información clínica se desconoce, es la frecuencia con la que dicha enfermedad o suceso aparece en una población. Las probabilidades varían entre 0,0 (imposible) hasta 1,0 (cierto) y se suelen expresar como la proporción en 100 pacientes (es decir, porcentajes entre el 0 y el 100%). Cuando sólo se consideran dos estados (p. ej., enfermedad o ausencia de enfermedad), las probabilidades se pueden entender mejor en ocasiones considerando la proporción entre pacientes afectados y no afectados (es decir, la razón de probabilidad [odds] de enfermedad frente a la ausencia de enfermedad). Así, una probabilidad de 0,2 (20%) corresponde a una razón de probabilidad (odds) de 0,2/0,8 (20/80%) o 0,25 (en ocasiones se expresa como 1 de 4). Las razones de probabilidad (odds) (W) y probabilidades (p) se pueden calcular como W = p/(1 – p) o p = W/(1 + W). El ajuste de las probabilidades muy pequeñas a cero, que excluye toda probabilidad de enfermedad (algunas veces se realiza en los razonamientos clínicos implícitos), puede conducir a conclusiones erróneas cuando se realiza un razonamiento cuantitativo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: PRUEBAS DE LABORATORIO | Ir a: PRUEBAS DE LABORATORIO
Anterior: REGLAS CLÍNICAS | Ir a: REGLAS CLÍNICAS
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


PRUEBAS DE LABORATORIO

Ir a: RAZONANDO CON PROBABILIDADES Ir a: DECISIONES CLÍNICAS Ir a: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» PRUEBAS DE LABORATORIO
PRUEBAS DE LABORATORIO

Los médicos emplean las pruebas de laboratorio como ayuda para tomar decisiones. Los resultados de estas pruebas pueden ayudar a despejar la confusión, interpretar los signos y síntomas del paciente e identificar a los pacientes que tienen probabilidades de padecer una enfermedad oculta (p. ej., cáncer de colon o mama). No obstante, los resultados de las pruebas pueden añadir confusión si las pruebas no permiten discriminar entre pacientes con enfermedad o sin ella, si la prueba ofrece un resultado contradictorio con los hallazgos clínicos o si los resultados de ésta se integran de manera inadecuada en el contexto clínico.

Las pruebas de laboratorio son imperfectas y pueden identificar de manera errónea algunas personas sanas como si tuvieran la enfermedad (resultado falso positivo) o pueden identificar de modo equivocado una persona enferma como si fuera sana (resultado falso negativo). Además del riesgo de indicar una enfermedad errónea, las pruebas de laboratorio consumen recursos limitados, pueden retrasar el inicio del tratamiento, pueden provocar un tratamiento innecesario o evitar otro necesario y pueden someter al paciente al riesgo de un efecto adverso por la propia prueba.

Aunque una prueba puede proporcionar información sobre enfermedades diferentes, se suele usar para establecer la presencia o ausencia de una enfermedad. De manera similar, muchas pruebas proporcionan un resultado cuantitativo (p. ej., glucemia 120 mg/dl) o varios resultados (p. ej., ECG de esfuerzo con depresión del ST <1, 1 a 2, >2 mm) que se definen como positivas sólo cuando alcanzan o exceden los valores de corte establecidos. Cuando las pruebas de laboratorio se usan para establecer la presencia o ausencia de enfermedad y los resultados sólo pueden ser negativos o positivos, es posible definir la especificidad y sensibilidad de la prueba.

La sensibilidad es la probabilidad de obtener un resultado positivo en pacientes con la enfermedad. Mide la capacidad de la prueba para detectar la enfermedad. Es el complemento de la tasa de falsos negativos (es decir, la tasa de falsos negativos más la sensibilidad = 100%). La especificidad es la probabilidad de obtener un resultado negativo en pacientes sin enfermedad. Mide la capacidad de la prueba para excluir la enfermedad. Es el complemento de la tasa de falsos positivos. La probabilidad condicional es la probabilidad de que una enfermedad (o suceso) ocurra condicionado a la presencia de otro suceso, resultado de prueba o condición. Sensibilidad y especificidad son tipos especiales de probabilidades condicionales, condicionadas en este caso por la presencia o ausencia de enfermedad definida por algún diagnóstico definitivo (por lo general basado en criterios histológicos, microbiológicos o radiográficos que definen la presencia o ausencia de enfermedad).

El médico debe diferenciar entre la probabilidad de que el paciente presente la enfermedad antes de conocer los resultados de una prueba diagnóstica específica (probabilidad previa o anterior a la prueba de enfermedad) y tras obtener los resultados de la prueba (probabilidad posterior, revisada o posterior a la prueba de enfermedad). La influencia del resultado de la prueba en el criterio sobre la probabilidad de enfermedad depende de la sensibilidad y especificidad de la prueba. Cuando la referencia se basa sólo en el diagnóstico clínico, aparecen en ocasiones las características de un razonamiento circular. Si se redefine la referencia para establecer un diagnóstico correcto, pueden cambiar la sensibilidad y especificidad de la prueba, porque cambia la definición de los pacientes con enfermedad o sin ella.

Mostrar/Ocultar SUBAPARTADOS Siguiente: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES | Ir a: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
Anterior: RAZONANDO CON PROBABILIDADES | Ir a: RAZONANDO CON PROBABILIDADES
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES

Ir a: PRUEBAS DE LABORATORIO Ir a: DECISIONES CLÍNICAS Ir a: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES

Cuando se interpreta el resultado de una prueba, el médico convierte una probabilidad previa de enfermedad en la probabilidad posterior revisada adecuada. El médico debe emplear su mejor juicio clínico (con todos los datos clínicos disponibles) para asignar una valoración razonable a estas probabilidades. Para ilustrar este proceso en el contexto clínico se recurrirá como ejemplo a una mujer de 25 años que consulta por disuria. Se supone que el médico calcula que la probabilidad de que se trate de una ITU es moderadamente baja (30%) basándose en la anamnesis y la exploración clínica. Antes de recomendar un análisis de orina al microscopio y un sedimento y cultivo de orina, el clínico realiza una prueba de esterasa leucocitaria con tira reactiva, que ofrece un resultado positivo. Para determinar la probabilidad ulterior de una ITU, el clínico debe conocer la sensibilidad y especificidad de la prueba, que en este caso es del 71% y el 85%, respectivamente. La figura 295-1 [image] considera 100.000 mujeres similares a esta paciente, de las que el 30% (30.000) tienen una ITU y el 70% (70.000) no. Los resultados de la prueba serán positivos en 21.300 (71%, la sensibilidad de la prueba) de las mujeres con ITU y en 10.500 (15%, la tasa de positivos falsos de la prueba) de las mujeres sin ITU. De las 31.800 mujeres del grupo inicial con resultado positivo de la prueba (verdadero o falso), 21.300 (67%) tendrán realmente una ITU. Así, la probabilidad posterior o revisada de ITU tras una prueba de esterasa leucocitaria positiva es del 67%, haciendo el diagnóstico más probable que improbable. Si el resultado de la prueba fuera negativo, de las 68.200 mujeres con resultados de la prueba negativo (verdaderos y falsos), 8.700 (13%) tendrían realmente una ITU. Así, la probabilidad posterior o revisada de ITU tras un resultado negativo en la prueba de la esterasa leucocitaria es del 13%, lo que hace que el diagnóstico sea improbable pero no imposible. Estos cálculos se pueden representar en una tabla simple (v. tabla 295-1 [image] ).

Para demostrar cómo se usa esta tabla para revisar las probabilidades, consideramos una segunda mujer con disuria y urgencia miccional pero sin secreción vaginal ni irritación. Se acepta que la probabilidad previa de ITU es elevada, de aproximadamente el 77%. La mitad superior de la tabla 295-1 [image] interpreta un resultado positivo en la prueba de la esterasa leucocitaria en esta mujer; la mitad inferior interpreta un resultado negativo. Aunque la sensibilidad y especificidad de esta prueba permanecen invariables (es decir, el 71% y el 85%, respectivamente), un resultado positivo en la prueba aumenta la probabilidad de ITU hasta el 94% o casi la certeza, y un resultado negativo la disminuye hasta el 54% o incluso a más probable que al contrario. El proceso de uso de la probabilidad de enfermedad previa a la prueba y las características de la prueba para calcular la probabilidad posterior a la prueba se denomina revisión bayesiana o teorema de Bayes. El teorema de Bayes se puede expresar mediante una ecuación, pero son más fáciles de usar y producen menos errores un diagrama de flujo (v. tabla 295-1 [image] ) o en forma de tabla.

Cuando se deben interpretar varias pruebas, se puede aplicar el teorema de Bayes de modo secuencial, empleando la probabilidad posterior de una prueba como probabilidad previa para la siguiente. La probabilidad condicional usada para interpretar los resultados de la prueba siguiente deben estar basados en la referencia diagnóstica aceptada y en los resultados observados en la prueba precedente. Cuando no se dispone de estos datos, se asume con frecuencia que los resultados de varias pruebas son condicionalmente independientes (es decir, la probabilidad de que el resultado de una prueba determinada dependa de la referencia diagnóstica sólo, en lugar de depender de la referencia diagnóstica y los resultados de la otra prueba) y las características de comportamiento de la segunda prueba pueden estar condicionados sólo por la referencia diagnóstica aceptada.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS | Ir a: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
› FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
› Posibilidades diagnósticas múltiples

Anterior: PRUEBAS DE LABORATORIO | Ir a: PRUEBAS DE LABORATORIO
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS

Ir a: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES Ir a: Posibilidades diagnósticas múltiples
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
° REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
» FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD (ODDS)

Estos ejemplos asumen un supuesto simple para una enfermedad presente o ausente y una prueba cuyo resultado puede ser negativo o positivo. Si la probabilidad previa de enfermedad se expresa como su razón de probabilidad (odds) (W), la tasa de probabilidad de los resultados de la prueba observada se puede definir como la tasa de probabilidad de que se produzca ese resultado en pacientes con enfermedad frente a la probabilidad entre aquellos sin enfermedad. Esto es, la tasa de probabilidad para un resultado positivo es igual a la tasa de verdaderos positivos dividida por la tasa de falsos positivos. De modo similar, la tasa de probabilidad para un resultado negativo se iguala a la tasa de falsos negativos dividida por la tasa de negativos verdaderos. La formulación de la probabilidad de la razón de probabilidad del teorema de Bayes establece que la razón de probabilidad posterior de enfermedad es el producto de la razón de probabilidad previa o anterior a la prueba y la tasa de probabilidad apropiada.

Esta formulación del teorema de Bayes proporciona algunos principios intuitivos interesantes. Una tasa de probabilidad >1,0 aumenta la probabilidad de enfermedad posterior a la prueba y cuanto mayor sea la tasa de probabilidad, más información aporta un resultado positivo en la prueba. Una tasa de probabilidad <1,0 indica menor probabilidad de enfermedad posterior a la prueba y cuanto menor sea la tasa de probabilidad, mayor información aporta un resultado negativo en la prueba. Los resultados de prueba con tasas de probabilidad de 1,0 no aportan ninguna información y no afectan a la probabilidad de enfermedad posterior a la prueba. Por estas razones, las tasas de probabilidad son adecuadas para comparar pruebas.

El uso de tasas de probabilidad puede simplificar la interpretación de resultados de pruebas secuenciales. La razón de probabilidad previa o anterior a la prueba puede multiplicarse por el producto de las tasas de probabilidad que corresponden a cada resultado observado (es decir, W x LRprueba1 x LRprueba2 x LRprueba3...). No es necesario convertir a probabilidades la razón de probabilidad, revisada o posterior a la prueba, entre los pasos.

Definición de un resultado positivo de la prueba

Para usar el teorema de Bayes (o incluso los términos de sensibilidad y especificidad) se deben clasificar como positivos o negativos todos los resultados posibles de una prueba diagnóstica. Cuando una prueba no es de naturaleza binaria, el laboratorio (o quien evalúe el rendimiento de la prueba) establece un criterio de positividad, de manera que todos los resultados que superen este criterio se definen como positivos y viceversa. Las distribuciones de resultados superpuestos se separan por un criterio concreto o por una línea de corte (v. fig. 295-2 [image] ). La región bajo la distribución de resultados para los pacientes con enfermedad que queda por encima (a la derecha) del criterio corresponde a la tasa de positivos verdaderos (es decir, la sensibilidad); la región que queda por debajo (a la izquierda) del criterio corresponde a la tasa de falsos negativos. Para la distribución de resultados de pacientes sin enfermedad, estas dos regiones corresponden a la tasa de falsos positivos y la de negativos verdaderos (es decir, la especificidad), respectivamente. Para dos distribuciones superpuestas (p. ej., con enfermedad y sin ella), el desplazamiento del criterio o de la línea de corte afecta a la sensibilidad y la especificidad, pero en direcciones opuestas. La sensibilidad y la especificidad no se pueden mejorar desplazando la línea de corte, sino cambiando las distribuciones de modo que se produzca menor superposición (es decir, mejorando la discriminación de la propia prueba).

La elección de un umbral para la positividad de la prueba depende de cómo se vaya a usar la prueba. La clasificación de un resultado cuantitativo o graduado como resultado positivo o negativo desprecia cierta información sobre el grado de positividad o negatividad del resultado observado. Por ejemplo, los niveles entre 10 ng/ml y 30 ng/ml del isómero MB de la creatincinasa se consideran positivos si el corte se establece en 8 ng/ml. Sin embargo, el nivel de 30 ng/ml tiene una tasa de probabilidad más elevada y por tanto aporta mayor información.

Siguiente: Posibilidades diagnósticas múltiples | Ir a: Posibilidades diagnósticas múltiples
› Posibilidades diagnósticas múltiples

Inicio de: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES | Ir a: REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES


Posibilidades diagnósticas múltiples

Ir a: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS Ir a: SELECCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
° REVISIÓN DE LAS PROBABILIDADES CON EL TEOREMA DE BAYES
° FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS
» Posibilidades diagnósticas múltiples
Posibilidades diagnósticas múltiples

El teorema de Bayes ayuda a interpretar la información clínica en situaciones en las que existen más de dos posibilidades diagnósticas (p. ej., enfermedad presente o ausente). El razonamiento explícito es cada vez más importante cuando la labor diagnóstica se hace más compleja. Los únicos requerimientos para la interpretación bayesiana son que se tengan en cuenta todas las posibilidades diagnósticas, se les asigne una probabilidad previa y sean todas mutuamente excluyentes (es decir, sólo puede estar presente una de las posibilidades enumeradas). Las combinaciones se pueden clasificar de manera explícita. Por ejemplo, en una mujer con disuria que puede tener una ITU, vaginitis o ambas, las posibilidades diagnósticas mutuamente excluyentes son "ITU", "vaginitis", "ITU y vaginitis" y "ninguna".

El diagrama de flujo o la forma tabulada del teorema de Bayes pueden acomodar con facilidad más de dos posibilidades diagnósticas. Para el diagrama de flujo, la primera hilera de diagnósticos mutuamente excluyentes se puede expandir en tres o más ramas. La siguiente hilera puede expandirse para incluir todos los resultados posibles y el número de pacientes en cada categoría diagnóstica con cada resultado posible de la prueba. En la forma tabulada, se añade una fila por cada diagnóstico adicional mutuamente excluyente considerado, y se añade una sección por cada resultado de la prueba posible.

Por ejemplo, los niveles de troponina I cardíaca ayudan a evaluar a un hombre de 59 años con antecedentes de diabetes e hipertensión que acude a urgencias por dolor torácico súbito que comenzó 5 h antes. El ECG no muestra elevaciones del ST ni ondas Q, aunque la onda T está invertida en la cara anterior. Las posibilidades diagnósticas son un infarto sin onda Q, angina inestable y patología extracardíaca. El nivel de troponina I cardíaca ayuda a diferenciar entre estos diagnósticos. Los niveles muy elevados de troponina I cardíaca se producen con más frecuencia en pacientes con IAM; los niveles intermedios en pacientes con angina inestable, y los niveles muy bajos en pacientes sin enfermedad cardíaca. El análisis matemático ayuda a cuantificar la probabilidad. Se asume que las probabilidades condicionales son las reflejadas en la tabla 295-2 [image] . La suma de probabilidades condicionales es del 100% para cada diagnóstico (fila) porque se recogen todos los resultados posibles.

Tras la evaluación clínica (anamnesis, exploración física, ECG) se acepta que la probabilidad de infarto de miocardio sin onda Q es del 25%, del 70% para angina inestable y del 5% para enfermedad no cardíaca. Consideremos después tres niveles de troponina I cardíaca: <0,4 ng/ml en un caso, 1,0 ng/ml en el segundo caso y 3,0 ng/ml en el tercer caso. La tabla 295-3 [image] muestra cómo se usa el teorema de Bayes para interpretar estos resultados. Un nivel bajo de troponina I cardíaca reduce la probabilidad de infarto sin onda Q, aumenta ligeramente la probabilidad de angina inestable y aumenta de forma sustancial la probabilidad de que se trate de una patología no cardíaca. Un nivel intermedio de troponina I cardíaca reduce de forma moderada la probabilidad de IAM y aumenta la probabilidad de angina inestable, mientras que la probabilidad de enfermedad no cardíaca se reduce mucho. Un nivel elevado de troponina I cardíaca aumenta la probabilidad de IAM y excluye casi por completo las enfermedades no cardíacas.

Siguiente: SELECCIÓN | Ir a: SELECCIÓN
Inicio de: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS | Ir a: FORMULACIÓN DE LA PROBABILIDAD DE LA RAZÓN DE PROBABILIDAD ODDS


SELECCIÓN

Ir a: Posibilidades diagnósticas múltiples Ir a: DECISIONES CLÍNICAS Ir a: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» SELECCIÓN
SELECCIÓN

Una vez interpretada la información diagnóstica disponible sobre un paciente, el médico debe tomar una decisión (en colaboración con el enfermo) sobre un plan diagnóstico o terapéutico. Aunque estas elecciones se suelen hacer de manera implícita e informal, el análisis de decisión que emplea los siguientes pasos suele mejorar el proceso y quizá el resultado:

1. El problema se formula de modo explícito como una pregunta, especificando una elección entre un número de opciones mutuamente excluyentes: ¿Tratar? ¿No tratar? ¿Realizar la prueba?

2. Se estructura el problema, a menudo como un árbol de decisión o en ocasiones como el denominado diagrama de influencia, con una designación clara de las elecciones (nodos de decisión, representados por lo general en forma de cuadros), opciones (nodos de opciones, por lo general en forma de círculos, indicando la probabilidad de cada opción o posibilidad como una rama de probabilidad: la suma de estas probabilidades para cada nodo de opción debe ser 1,0 porque las ramas son exhaustivas y mutuamente excluyentes) y resultados (nodos terminales, que se suelen representar por rectángulos, conteniendo un valor o utilidad asociada con ese resultado).

3. Se especifica la rama de probabilidades para cada nodo de opciones, teniendo cuidado de observar todas las relaciones apropiadas entre esas probabilidades (es decir, revisión de las probabilidades diagnósticas tras la observación del resultado de una prueba).

4. Se asigna una utilidad a cada resultado en una escala o escalas permanentes (consistentes) (v. más adelante los comentarios sobre la utilidad).

5. El modelo de decisión se evalúa siguiendo dos reglas básicas: en cada nodo de opciones se asigna un valor que representa la media ponderada de los valores de los resultados posibles, usando como ponderación las ramas de probabilidades. En cada nodo de decisiones se asigna una utilidad igual a la utilidad prevista para la mejor opción. Debido a que las decisiones se deben conducir en función de las consecuencias posibles (resultados) de la selección, la evaluación comienza en los nodos terminales del árbol y avanza hacia el nodo de decisión. Este proceso de evaluación permite calcular el promedio o valor esperado para cada estrategia considerada. La estrategia que alcanza el valor esperado más alto es la estrategia elegida.

6. Se examina cada variable del árbol de decisión (es decir, probabilidades y utilidades) para determinar cómo los cambios en las premisas afectan al valor esperado de cada estrategia y a la selección de una estrategia óptima. Esta exploración del problema de decisión (denominada análisis de sensibilidad), una de las técnicas más potentes del análisis de decisión formal, aumenta de forma considerable la comprensión del problema de la toma de decisión y la estabilidad de cualquier solución propuesta.

Las variables subyacentes al problema objeto de decisión se pueden examinar de modo individual (análisis de sensibilidad en un sentido), en parejas (análisis de sensibilidad en dos sentidos), en tríos (análisis de sensibilidad en tres sentidos) o en grupos. Un análisis de sensibilidad en un sentido (en el que se cambia una variable) puede proporcionar un valor umbral, de manera que una acción se considera apropiada si el valor asumido de la variable (en un paciente o situación) es mayor que el valor umbral y otra acción es apropiada si el valor asumido de la variable está por debajo del valor umbral.

Se evalúan los resultados para determinar qué conclusiones obtenidas del análisis recomiendan reestructurar el problema. Por eso, el análisis de decisión es iterativo. Todos los modelos son imperfectos debido a errores absolutos, simplificación excesiva u omisión de características importantes del problema. El objetivo del análisis de decisión es conseguir un modelo que responda a la cuestión o permita una mayor comprensión del problema.

En el análisis de decisiones, los valores relativos de los resultados con distintas estrategias terapéuticas se expresan como utilidades, representadas en una escala constante para cada resultado de cada estrategia. Las utilidades se pueden medir empleando una escala arbitraria (p. ej., de 0 a 100), pero se puede conseguir una mejor comprensión empleando escalas como la esperanza de vida (o media de supervivencia) y la esperanza de vida ajustada a la calidad, que desprecia la supervivencia media en el tiempo según la morbilidad a corto y largo plazo. Por ejemplo, si la calidad de vida de un paciente es del 80% de su estado de salud, el vivir durante un año con enfermedad supondría un 0,8 de los años ajustados a la calidad. Otras utilidades podrían considerar la morbilidad, el dolor y el sufrimiento, el estado funcional y, quizá, el coste económico.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO | Ir a: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO
Anterior: Posibilidades diagnósticas múltiples | Ir a: Posibilidades diagnósticas múltiples
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO

Ir a: SELECCIÓN Ir a: DECISIONES CLÍNICAS Ir a: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO
DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO

Después de la evaluación, el médico debe decidir si iniciar o suspender el tratamiento o reunir más información que ayude a establecer el diagnóstico (p. ej., realizando más pruebas diagnósticas). Sin embargo, en algunas situaciones no se puede obtener más información y se debe tomar una decisión terapéutica (v. fig. 295-3 [image] ).

El valor esperado para cada estrategia (p. ej., tratamiento o no tratamiento) es una función lineal de la probabilidad de enfermedad. El umbral de tratamiento (UT, la probabilidad de enfermedad por encima de la cual se debe tratar al paciente) se puede expresar en términos de relación beneficio/riesgo (B/R) de tratamiento: UT = 1/ (B/R + 1). Si los beneficios de tratamiento son muy superiores a los riesgos (p. ej., la administración de antibióticos a un paciente diabético con celulitis), la relación de riesgo/beneficio es muy alta y el umbral de tratamiento muy bajo, quizá £0,2 (es decir, el tratamiento puede ser apropiado incluso cuando las probabilidades de enfermedad anteriores a la prueba sean bajas). No obstante, si los beneficios del tratamiento son muy reducidos en comparación con los riesgos (p. ej., quimioterapia para el cáncer de páncreas), la relación beneficio/riesgo es baja y el umbral de tratamiento es alto (es decir, es preferible hacer el tratamiento sólo si la probabilidad de enfermedad es muy alta). Por último, cuando el beneficio del tratamiento (en pacientes con enfermedad) iguala el riesgo (en pacientes sin enfermedad), la relación riesgo/beneficio es 1,0 y el umbral de tratamiento es 0,5. En otras palabras, sólo los pacientes con más probabilidades de presentar la enfermedad (es decir, probabilidad >50%) deben recibir el tratamiento. El umbral terapéutico divide el dominio de probabilidad en dos regiones estratégicas.

Por ejemplo, en un paciente con coronariopatía y signos de IAM previo en el ECG que presenta síntomas de un nuevo IAM, ¿cuál es el valor de probabilidad clínica de IAM para instaurar el tratamiento trombolítico, asumiendo que la decisión se basa en la mortalidad a corto plazo? En el caso de un IAM anterior, en el que la mortalidad sin tratamiento trombolítico es del 12%, pero sólo del 9% si el tratamiento trombolítico se inicia en las 4 h siguientes al comienzo de los síntomas (es decir, B es 3% [12% – 9%]). Suponemos que la frecuencia de hemorragia intracraneal tras el tratamiento trombolítico es del 1% (R) y que todos los pacientes que presentan una hemorragia intracraneal fallecen. Por tanto, la relación riesgo/beneficio es de 3/1 y el umbral de tratamiento es 1/(3 + 1), o lo que es lo mismo, se debe realizar tratamiento trombolítico cuando la probabilidad de un IAM sea >25%.

Mostrar/Ocultar SUBAPARTADOS Siguiente: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA | Ir a: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA
Anterior: SELECCIÓN | Ir a: SELECCIÓN
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA

Ir a: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO Ir a: DECISIONES CLÍNICAS Ir a: ANÁLISIS ECONÓMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA
DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA

Una prueba de laboratorio se debe realizar, por lo general, sólo si los resultados van a afectar al tratamiento. Un resultado positivo implica una decisión de tratar, y un resultado negativo supone una ausencia de tratamiento. Estos dos umbrales de probabilidades definen potencialmente tres regiones estratégicas (v. fig. 295-4 [image] ). Si la probabilidad de enfermedad es inferior al umbral de la prueba, se puede obviar por lo general la prueba de laboratorio y el tratamiento; si la probabilidad de enfermedad es superior al umbral de tratamiento, no se debe realizar la prueba de laboratorio y es preciso iniciar el tratamiento de modo empírico. Sólo si la probabilidad de enfermedad se encuentra entre los dos umbrales de la prueba se debe realizar ésta. Estos umbrales dependen de los beneficios y riesgos del tratamiento, la sensibilidad y la especificidad de la prueba y del riesgo, si existe alguno, de la propia prueba.

Para una prueba sin efectos adversos que sólo puede ser negativa o positiva, los umbrales son:

y el umbral de tratamiento para la prueba es:

Por ejemplo, ¿se debe realizar un ecocardiograma rápido antes de iniciar el tratamiento trombolítico en un paciente con un IAM previo pero sin ecocardiograma previo para comparación? Se acepta que la sensibilidad y la especificidad del ecocardiograma para diagnosticar un nuevo IAM son del 60 y 70%, respectivamente, y que el beneficio y riesgo del tratamiento trombolítico es del 3 y 1%, respectivamente. En este caso, el umbral de la prueba es (30 x 1%)/[(30 x 1%) + (60 x 3%)], o del 14%, y el umbral de tratamiento para la prueba es (70 x 1%)/ [(70 x 1%) + (40 ´ 3%)], o del 37% (comparado con el umbral de tratamiento calculado del 25% –1/[B/R + 1]– si no se tiene en cuenta la prueba). Un ecocardiograma urgente sería útil sólo si la probabilidad de IAM estuviera entre el 14 y el 37%.

En casos en los que la propia prueba de laboratorio comporte un riesgo, el numerador de la ecuación para la prueba aumenta por el riesgo de la prueba, y el numerador de la ecuación para el umbral de tratamiento disminuye por el riesgo de la prueba. Ambos se miden en la misma escala de utilidades para expresar el beneficio y el riesgo del tratamiento. Así, el efecto de la disminución de la sensibilidad y la especificidad de una prueba o el aumento del riesgo es el estrechamiento del rango de probabilidades de enfermedad en el que la prueba puede ser la mejor estrategia. La mejora de la capacidad de la prueba para discriminar o reducir su riesgo ampliará el rango de probabilidades para las que la prueba es la mejor estrategia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANÁLISIS ECONÓMICO | Ir a: ANÁLISIS ECONÓMICO
Anterior: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO | Ir a: DETERMINACIÓN DE UN UMBRAL DE TRATAMIENTO
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


ANÁLISIS ECONÓMICO

Ir a: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA Ir a: DECISIONES CLÍNICAS Ir a: CAPITULO 296
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
• CAP.295 DECISIONES CLÍNICAS
» ANÁLISIS ECONÓMICO
ANÁLISIS ECONÓMICO

Debido a que los recursos personales y sociales son limitados y a las restricciones de los seguros sanitarios, las consideraciones sobre el coste económico han adquirido relevancia en el proceso de adopción de decisiones clínicas. No se deben malgastar los recursos limitados. Por ejemplo, cuando se utiliza una prueba de diagnóstico prospectivo (test de detección selectiva) para identificar los pacientes con una enfermedad de escasa prevalencia (p. ej., cáncer de ovario), los costes (y quizá los riesgos) de perseguir los resultados positivos que se pueden convertir en positivos falsos pueden exceder los costes de la evaluación y tratamiento de los pacientes que ya padecen la enfermedad. Desde el punto de vista social también se deben tener en cuenta los costes como la pérdida de horas de trabajo (de pacientes y familiares) y los gastos inevitables (desplazamientos, alojamientos, comidas). Por último, también pueden ser cuantiosos los costes derivados del tratamiento de otras enfermedades (yatrogéneas o espontáneas) que pueden aparecer en los pacientes que se recuperan de la enfermedad tras el tratamiento. Por ejemplo, un hombre joven curado de un linfoma puede presentar leucemia o coronariopatía años después.

Por lo general se realizan tres tipos de análisis económicos. La identificación de costes representa típicamente un intento de comprender los costes de una o más estrategias de tratamiento. Los elementos incluidos en el análisis están determinados habitualmente por la perspectiva del análisis. Diferentes perspectivas pueden producir conclusiones distintas dependiendo de los costes que se tengan en cuenta (p. ej., hospitalización, cuidados subagudos y atención a domicilio, seguros, efecto en la sociedad). El objetivo de la identificación de costes puede ser en ocasiones minimizar el coste del tratamiento desde una perspectiva determinada.

El análisis coste-beneficio examina los costes y los beneficios del tratamiento para la salud en una escala económica, que se suele trasladar a beneficios de salud en equivalentes de dinero percibido. Estos análisis suelen determinar si una estrategia concreta ahorra gastos o requiere aumentar los recursos. En este último supuesto, estos análisis no indican si el aumento del gasto es rentable. La magnitud de la ganancia o pérdida suele depender del número de personas previstas y de cuánto tiempo llevan incluidas en el análisis y de las premisas acerca del valor económico de la mejora de la salud.

Los análisis de coste-eficacia evalúan los costes sanitarios y los resultados de salud por separado. Ambos se pueden ver afectados de manera sustancial por la perspectiva y duración del análisis y por las premisas subyacentes incluidas en el análisis. La comparación de los costes y resultados de salud de dos estrategias terapéuticas producen uno de los nueve emparejamientos (v. tabla 295-4 [image] ). Cuando los resultados sobre la salud son equivalentes (columna central), la elección se debe basar en el coste; cuando los costes son equivalentes (fila central), la elección se debe basar en el resultado. Cuando una estrategia produce mejores resultados con menor coste (arriba derecha y abajo izquierda), la elección está clara. La decisión sólo es difícil cuando la estrategia más cara es la que produce también mejores resultados (arriba izquierda y abajo derecha).

Un número considerable de decisiones clínicas se pueden englobar en esta última situación: el uso de más recursos suele conseguir resultados mejores. Si los recursos fueran ilimitados, la elección sería simple, pero los recursos limitados obligan a calcular la relación coste-eficacia marginal (es decir, el coste de una estrategia dividido por el resultado sobre la salud que consigue, v. tabla 295-5 [image] ). La relación marginal es más útil cuando se debe hacer una elección entre varias estrategias terapéuticas diferentes.

La medición de la evaluación es una relación (de dinero adicional y salud adicional) en la que cuanto menor sea la proporción, mayor será la mejoría de la salud, para un gasto en recursos determinado. Una proporción aumenta más rápidamente cuando su denominador se acerca a cero (es decir, cuando dos estrategias consiguen resultados sanitarios iguales). La medida más habitual de la efectividad para el análisis de tendencias es el año de vida ajustado a la calidad, haciendo las unidades de la relación coste-eficacia marginal correspondiente "dinero adicional gastado por año ganado de vida ajustado a la calidad". Se puede calcular una relación de coste-efectividad marginal (v. tabla 295-5 [image] ) ordenando las estrategias mediante aumento del coste (columna B), asociando cada uno con la eficacia (columna C), calculando el coste marginal (columna D) y la eficacia marginal (columna E) y, por último, calculando la relación marginal (columna F).

Por ejemplo, si se considera la primera estrategia, tratamiento conservador frente a trombólisis con activador tisular del plasminógeno (PAt) en pacientes con IAM anterior. La trombólisis aumenta la esperanza de vida, pero con un coste adicional de 6.000 dólares basado en el coste del fármaco, la monitorización necesaria y el aumento de la probabilidad de necesidad de cateterización y revascularización entre los pacientes que reciben tratamiento trombolítico. La segunda estrategia, el PAt, aumenta la supervivencia con un coste de 4.500 dólares por año ganado de vida ajustada a la calidad. La tercera estrategia considera la trombólisis con estreptocinasa, que es menos eficaz y más barata que el PAt. El efecto de la adición de una tercera estrategia es significativo: la relación marginal coste-efectividad de la estreptocinasa es inferior (2.000 dólares por año ganado de vida ajustado a la calidad), pero la existencia de una estrategia más barata con eficacia parcial aumenta la relación marginal coste-eficacia del PAt desde 4.500 dólares a 40.000 dólares por año ganado de vida ajustado a la calidad.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 296 | Ir a: CAPITULO 296
Anterior: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA | Ir a: DETERMINACIÓN DEL UMBRAL PARA REALIZAR UNA PRUEBA
Inicio de: DECISIONES CLÍNICAS | Ir a: DECISIONES CLÍNICAS


VALORES DE LABORATORIO NORMALES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ANÁLISIS ECONÓMICO en CAPITULO 295 Ir a: SEC.21 TEMAS ESPECIALES Ir a: CAPITULO 297
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 296. VALORES DE LABORATORIO NORMALES
296 / VALORES DE LABORATORIO NORMALES

Valores principales en una población sana ±2 desviaciones estándar (DE), que incluyen a alrededor del 95% de esta población.

Debido a que cada prueba de laboratorio es independiente de las otras, la probabilidad de que una persona normal tenga resultados completamente normales cuando se realizan pruebas múltiples es relativamente baja; es decir, cuando se usa un analizador múltiple secuencial (SMA), cabe esperar un resultado anormal al menos en la mitad de los pacientes a los que se realiza un SMA-12 y en dos tercios de los que se realiza un SMA-20.

La determinación de los valores se complica por la edad (v. más adelante figura 296-1 [image] ), el sexo, la dieta, la malnutrición, los fármacos, la hora del día y la posición del paciente cuando se obtiene la muestra (p. ej., el volumen de plasma aumenta cuando el paciente cambia de posición de pie a tumbado, porque se reducen las concentraciones plasmáticas de sustancias no difundibles). Los métodos automatizados tienden a presentar más errores que los manuales, debido a la presencia de restos de una muestra previa en el aparato.

Los errores por artefacto incluyen una elevación del potasio sérico por liberación celular, por ejemplo, tras constricción prolongada con torniquete; descenso de la glucosa sérica en pacientes con leucocitosis; descenso del sodio sérico o aumento de la Hb plasmática en pacientes con hiperlipemia, y elavación de la creatinina sérica en pacientes con cetoacidosis diabética, porque el acetoacetato interfiere con los métodos automatizados.

Algunas funciones cardíacas, pulmonares, renales y metabólicas disminuyen progresivamente con la edad, pero a una velocidad diferente. El descenso se correlaciona en ocasiones con cambios en los parámetros de laboratorio (v. tabla 296-1 [image] ).

Los valores normales y los intervalos terapéuticos de los fármacos presentados en las tablas 296-2 [image] y 296-3 [image] han sido aportados por los Laboratorios Clínicos de SmithKline Beecham, Inc. (SBCL). Estos intervalos son aplicables sólo en adultos, a menos que se indique de otra manera, y sólo como referencia. Cualquier decisión respecto al diagnóstico, tratamiento o manejo de los pacientes debe estar basada en los intervalos de referencia que se señalen en los informes de resultados de las pruebas de laboratorio. SBLC no asume la responsabilidad que se derive del uso de esta información y específicamente la niega. La conversión de los valores normales y de los intervalos terapéuticos de fármacos es responsabilidad del Manual.

Las tablas 296-4 [image] y 296-5 [image] recogen los valores bioquímicos determinados habitualmente y los efectos de varias enfermedades sobre ellos.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: CAPITULO 297 | Ir a: CAPITULO 297
Anterior: ANÁLISIS ECONÓMICO en CAPITULO 295 | Ir a: ANÁLISIS ECONÓMICO en CAPITULO 295
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


GUÍAS DE REFERENCIA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: VALORES DE LABORATORIO NORMALES en CAPITULO 296 Ir a: SEC.21 TEMAS ESPECIALES Ir a: Conversiones miligramos - miliequivalentes
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.21 TEMAS ESPECIALES
» Capítulo 297. GUÍAS DE REFERENCIA
297 / GUÍAS DE REFERENCIA

Mostrar/Ocultar APARTADOS Siguiente: Conversiones miligramos - miliequivalentes | Ir a: Conversiones miligramos - miliequivalentes
› Conversiones miligramos - miliequivalentes

Anterior: VALORES DE LABORATORIO NORMALES en CAPITULO 296 | Ir a: VALORES DE LABORATORIO NORMALES en CAPITULO 296
Inicio de: SEC.21 TEMAS ESPECIALES | Ir a: SEC.21 TEMAS ESPECIALES


Conversiones miligramos - miliequivalentes

Ir a: GUÍAS DE REFERENCIA Ir a: SEC.22 FARMACOLOGÍA CLÍNICA
‹ SEC.21 TEMAS ESPECIALES
• CAP.297 GUÍAS DE REFERENCIA
» Conversiones miligramos - miliequivalentes
Conversiones miligramos - miliequivalentes

El miliequivalente (mEq) expresa la actividad química o poder de combinación de una sustancia en relación con la actividad de 1 mg de hidrógeno. Por tanto, 1 mEq se representa por 1 mg de hidrógeno, 23 mg de sodio, 39 mg de potasio, 20 mg de calcio y 35 mg de cloruro. Las ecuaciones de conversión son las siguientes:

El mEq es equivalente aproximadamente al miliosmol (mOsm), la unidad de medida de la osmolaridad o tonicidad. Lo normal es que cada compartimiento corporal líquido contenga cerca de 280 mOsm/l de soluto/l.

Siguiente: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA
Inicio de: GUÍAS DE REFERENCIA | Ir a: GUÍAS DE REFERENCIA


SEC.22 FARMACOLOGÍA CLÍNICA

INDICE DE CAPITULOS DE LA SECCION Ir a: Conversiones miligramos - miliequivalentes en Cap 297, sección 21 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 298
« Manual MERCK, 10ªed., edición del centenario.
» SEC.22 FARMACOLOGÍA CLÍNICA
SEC.22 FARMACOLOGÍA CLÍNICA
Comenzar capítulo: 298 | Ir a: CAPITULO 298
› Cap. 298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
› Cap. 299 FARMACOCINÉTICA
› Cap. 300 FARMACODINÁMICA
› Cap. 301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
› Cap. 302 TOXICIDAD POR FÁRMACOS
› Cap. 303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
› Cap. 304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
› Cap. 305 UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
› Cap. 306 ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS

Anterior: Conversiones miligramos - miliequivalentes en Cap 297, sección 21 | Ir a: Conversiones miligramos - miliequivalentes en Cap 297, sección 21
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: ABSORCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 298. ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
298 / ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS

Los fármacos son casi siempre compuestos extraños al organismo. Como tales, no se están formando y eliminando continuamente al igual que sucede con las sustancias endógenas. Por tanto, los procesos de absorción, biodisponibilidad, distribución y eliminación tienen una importancia capital para determinar el inicio, la duración y la intensidad del efecto farmacológico.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: ABSORCIÓN | Ir a: ABSORCIÓN
› ABSORCIÓN
- Transporte por las membranas celulares
- Administración oral
- Administración parenteral
- Formas de liberación controlada
› BIODISPONIBILIDAD
- Causas de baja biodisponibilidad
- Estimación de la biodisponibilidad
› DISTRIBUCIÓN
- Volumen aparente de distribución
- Fármaco unido
- Barrera hematoencefálica
› ELIMINACIÓN
› METABOLISMO
- Reacciones metabólicas
- Modificaciones debidas a la edad
- Variaciones individuales
- Limitación de la capacidad metabólica
› EXCRECIÓN
› Excreción renal
› Excreción biliar

Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


ABSORCIÓN

Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS Ir a: Transporte por las membranas celulares
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ABSORCIÓN
ABSORCIÓN

Proceso de transporte del fármaco desde el lugar de administración hasta la circulación sistémica.

La absorción de los fármacos viene determinada por sus propiedades físico-químicas, formulaciones y vías de administración.

Las formas en las que se presentan los medicamentos (p. ej., comprimidos, cápsulas o soluciones) consisten en el fármaco y otros ingredientes. Los medicamentos se formulan para poder administrarlos por diversas vías (oral, bucal, sublingual, rectal, parenteral, tópica e inhalatoria). Un requisito esencial para que cualquier fármaco pueda absorberse es que sea capaz de disolverse. Los medicamentos sólidos (p. ej., los comprimidos) pueden disgregarse y desintegrarse, pero la absorción sólo ocurre cuando el principio activo se disuelve.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Transporte por las membranas celulares | Ir a: Transporte por las membranas celulares
- Transporte por las membranas celulares
- Administración oral
- Administración parenteral
- Formas de liberación controlada

Inicio de: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS | Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS


ABSORCIÓN, Transporte por las membranas celulares

Ir a: ABSORCIÓN Ir a: Administración oral en ABSORCIÓN
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ABSORCIÓN
Transporte por las membranas celulares Administración oral Administración parenteral Formas de liberación controlada

Puntos clave:
[- Difusión pasiva -- Difusión facilitada -- Transporte activo -- Pinocitosis -]
Transporte por las membranas celulares

Cuando los fármacos penetran en el organismo a través de la mayoría de las vías de administración (excepto la vía i.v.), deben atravesar varias membranas semipermeables antes de llegar a la circulación general. Estas membranas actúan como barreras biológicas que, de modo selectivo, inhiben el paso de las moléculas del fármaco. Las membranas celulares se componen fundamentalmente de una matriz lipídica bimolecular que contiene sobre todo colesterol y fosfolípidos. Los lípidos proporcionan estabilidad a la membrana y determinan sus características de permeabilidad. En la matriz lipídica se encuentran embutidas macromoléculas proteicas globulares de volumen y composición variables. Algunas de estas proteínas de la membrana participan en el proceso de transporte y también pueden tener la función de receptores para la regulación celular. Los fármacos atraviesan las barreras biológicas por la difusión pasiva, la difusión facilitada, el transporte activo y la pinocitosis.

Volver a puntos clave Difusión pasiva. En este proceso, el transporte a través de la membrana celular depende del gradiente de concentración del soluto. La mayoría de las moléculas pasan a través de la membrana por difusión simple desde una zona con elevada concentración (p. ej., líquidos GI) hasta una zona de baja concentración (p. ej., la sangre). Puesto que las moléculas del fármaco son rápidamente transportadas a través de la circulación sistémica y se distribuyen enseguida en un gran volumen de líquidos corporales y tejidos, su concentración en el plasma es baja al principio, en comparación con la concentración en el lugar de administración; este amplio gradiente es la fuerza impulsora del proceso. La velocidad neta de difusión es directamente proporcional a este gradiente, pero depende también de la liposolubilidad, grado de ionización y tamaño molecular del fármaco y de la superficie de absorción. Sin embargo, puesto que la membrana celular es de naturaleza lipídica, los fármacos liposolubles difunden con mayor rapidez que aquellos relativamente no liposolubles. Además, las moléculas pequeñas tienden a penetrar en las membranas con mayor rapidez que las de mayor volumen.

La mayoría de los fármacos son ácidos o bases orgánicas débiles que en medio acuoso están de forma ionizada y no ionizada. La fracción no ionizada suele ser liposoluble y difunde fácilmente a través de las membranas celulares. La forma ionizada no puede penetrar en las membranas tan fácilmente, debido a su baja liposolubilidad y elevada resistencia eléctrica. La resistencia eléctrica es resultante de la carga de la molécula y de los grupos con carga eléctrica de la superficie de la membrana. Por tanto, la penetración de un fármaco puede atribuirse principalmente a la fracción no ionizada. La distribución de un fármaco ionizable a través de una membrana en el equilibrio viene determinada por el pKa de la sustancia (el pH al cual las concentraciones de la forma ionizada y no ionizada del fármaco son iguales) y por el gradiente de pH, si existe. En el caso de un ácido débil, cuanto mayor sea el pH, menor será el cociente entre la fracción no ionizada y la fracción ionizada. En el plasma (pH = 7,4), la proporción entre las formas no ionizada e ionizada de un ácido débil (p. ej., con un pKa de 4,4) es 1:1.000; en el jugo gástrico (pH = 1,4), la proporción se invierte, es decir, 1.000:1. Cuando el ácido débil se administra v.o., el gradiente de concentración para la fracción no ionizada entre el estómago y el plasma tiende a aumentar, situación que favorece la difusión a través de la mucosa gástrica. Al alcanzar el equilibrio, las concentraciones de fármaco no ionizado en el estómago y en el plasma son idénticas porque sólo la forma no ionizada puede atravesar las membranas; la concentración de fármaco ionizado en plasma sería entonces aproximadamente 1.000 veces superior a la concentración de fármaco ionizado en la luz gástrica. En el caso de una base débil con un pKa de 4,4, la situación es la inversa. Así, los fármacos que son ácidos débiles (p. ej., la aspirina), teóricamente deberían absorberse con mayor facilidad en un medio ácido (como la luz gástrica), que las bases débiles (p. ej., la quinidina). Sin embargo, independientemente del pH del fármaco, la mayor parte de la absorción tiene lugar en el intestino delgado (v. Administración oral, más adelante).

Volver a puntos clave Difusión facilitada. Para ciertas moléculas (p. ej., glucosa), la velocidad de penetración es mayor a la esperada por su baja liposolubilidad. Se postula que existe un transportador que se combina de manera reversible con la molécula sustrato en la parte externa de la membrana celular y que el complejo transportador-sustrato difunde rápidamente a través de la membrana, liberando el sustrato en la superficie interna de la membrana. Este proceso de difusión mediado por un transportador se caracteriza por la selectividad y la saturabilidad. El transportador sólo acepta sustratos con una configuración molecular relativamente específica y el proceso está limitado por la disponibilidad de transportadores. Se trata de un mecanismo que no requiere energía, puesto que el sustrato no se transporta en contra de un gradiente de concentración.

Volver a puntos clave Transporte activo. Además de la selectividad y de la capacidad de saturación, el transporte activo se caracteriza porque requiere gasto de energía por parte de la célula. Los sustratos pueden acumularse en el interior de la célula contra gradiente de concentración. Los procesos de transporte activo están limitados a los fármacos con similitud estructural con las sustancias endógenas. Estos fármacos suelen absorberse en lugares específicos del intestino delgado. Se han identificado procesos de transporte activo para diversos iones, vitaminas, azúcares y aminoácidos.

Volver a puntos clave Pinocitosis. Consiste en el englobamiento y la captación de partículas o líquido por parte de una célula. La membrana celular se invagina, encierra a la partícula o al líquido y luego vuelve a fusionarse formando una vesícula que más tarde se desprende y emigra hacia el interior de la célula. Este mecanismo también requiere gasto de energía. Probablemente, la pinocitosis desempeña un papel menor en el transporte de fármacos, con la excepción de los fármacos que son proteínas.

Siguiente: Administración oral en ABSORCIÓN | Ir a: Administración oral en ABSORCIÓN
Inicio de: ABSORCIÓN | Ir a: ABSORCIÓN


ABSORCIÓN, Administración oral

Ir a: Transporte por las membranas celulares en ABSORCIÓN Ir a: ABSORCIÓN Ir a: Administración parenteral en ABSORCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ABSORCIÓN
Transporte por las membranas celulares Administración oral Administración parenteral Formas de liberación controlada

Puntos clave:
[- Absorción de soluciones -- Absorción de formas sólidas -]
Administración oral

Puesto que la v.o. es el modo de administración más frecuente, la absorción suele referirse al transporte de los fármacos a través de las membranas de las células epiteliales del tracto GI. La absorción tras la administración oral depende de las diferencias del pH luminal a lo largo del tubo digestivo, de la superficie de absorción, de la perfusión tisular, de la presencia de flujo biliar y mucoso y de las membranas epiteliales. Los ácidos se absorben más rápidamente en el intestino que en el estómago, en aparente contradicción con la hipótesis de que la forma no ionizada de un fármaco atraviesa con mayor facilidad las membranas. Sin embargo, esta discrepancia se debe a la enorme superficie del intestino delgado y a la mayor permeabilidad de sus membranas.

La mucosa oral posee un epitelio delgado y muy vascularizado que favorece la absorción, pero el contacto sucede por lo general por un tiempo demasiado corto, incluso para fármacos en solución, para que la absorción sea apreciable. En ocasiones, puede retenerse el fármaco durante más tiempo, para que la absorción sea más completa, situando el fármaco entre la encía y el carrillo (administración bucal) o bajo la lengua (administración sublingual).

El estómago posee una superficie epitelial relativamente extensa, pero debido a la gruesa capa mucosa y a que el fármaco está en contacto relativamente poco tiempo, la absorción es limitada. Dado que la absorción de prácticamente todos los fármacos es más rápida en el intestino delgado que en el estómago, la velocidad de vaciado gástrico es el paso limitante. Los alimentos, especialmente los grasos, enlentecen el vaciamiento gástrico (y la velocidad de absorción); este hecho explica por qué se recomienda tomar algunos fármacos con el estómago vacío cuando se desea que la acción comience rápidamente. La presencia de alimentos puede aumentar la absorción si el fármaco es poco soluble (p. ej., la griseofulvina); reducirla, si el fármaco se degrada en el estómago (p. ej., la penicilina G), o tener un efecto muy poco significativo o nulo. Además, los principios activos que alteran el vaciamiento gástrico (p. ej., los parasimpaticolíticos) también afectan la velocidad de absorción de otros fármacos.

El intestino delgado posee la mayor superficie para la absorción en el tracto GI. En el duodeno el pH intraluminal oscila entre 4 y 5, pero se vuelve progresivamente más alcalino a lo largo del tubo digestivo (en la porción distal del íleon es cercano a 8). La flora GI puede inactivar determinados fármacos, reduciendo así su absorción y su biodisponibilidad. La reducción del flujo sanguíneo (p. ej., en el shock) puede disminuir el gradiente de concentración a través de la mucosa intestinal y reducir la absorción por difusión pasiva. (La disminución del flujo sanguíneo periférico también altera la distribución y el metabolismo de los fármacos.)

La velocidad del tránsito intestinal puede influir en la absorción, especialmente en el caso de fármacos que se absorben por medio de transporte activo (p. ej., las vitaminas del complejo B), fármacos que se disuelven lentamente (p. ej., la griseofulvina) o los que son demasiado polares (poco liposolubles) para atravesar con facilidad las membranas (p. ej., muchos antibióticos). Para este tipo de fármacos, el tránsito debe ser muy lento para que la absorción sea completa.

Para las formas medicamentosas de liberación controlada, la absorción puede ocurrir inicialmente en el intestino grueso, especialmente cuando la liberación del principio activo de la forma medicamentosa dura más de 6 h, que es el tiempo de tránsito del intestino grueso.

Volver a puntos clave Absorción de soluciones. La absorción de los fármacos que se administran v.o. en forma de solución depende de si éstos son capaces de sobrevivir a los "encuentros" peligrosos con las numerosas secreciones GI, los bajos pH y las enzimas potencialmente degradadoras. Por lo general, incluso si un fármaco es estable en el ambiente intestinal, una escasa fracción de él pasa al intestino grueso. Fármacos escasamente lipofílicos (de baja permeabilidad), como los aminoglucósidos, se absorben lentamente de la solución en el estómago y en el intestino delgado; para estos fármacos, la absorción por el intestino grueso se supone que será incluso más lenta, ya que la superficie de absorción es menor. En consecuencia, estos fármacos no son candidatos para formas de liberación controlada.

Volver a puntos clave Absorción de formas sólidas. La mayoría de los fármacos que se administran v.o. se presentan en forma de comprimidos o cápsulas, sobre todo por economía, estabilidad y aceptación por parte del paciente. Antes de absorberse se deben desintegrar y disolver. La desintegración aumenta considerablemente la superficie del fármaco que entra en contacto con los líquidos GI y facilita su disolución y su absorción. A menudo, durante el proceso de fabricación del medicamento se añaden los desintegrantes y otros excipientes (como disolventes, lubricantes, surfactantes, fijadores y dispersantes) para facilitar el proceso de desintegración. Los surfactantes aumentan la velocidad de disolución del fármaco al incrementar su humectación, solubilidad y dispersabilidad. Entre los factores que modifican o retrasan la desintegración de las formas sólidas figuran la excesiva presión ejercida en la elaboración del comprimido y la aplicación de recubrimientos especiales para protegerlo de los procesos digestivos GI. Los lubricantes hidrófobos (p. ej., el estearato de Mg) pueden fijar el principio activo y reducir su biodisponibilidad.

La velocidad de disolución determina la cantidad de fármaco disponible para la absorción. Cuando es más lenta que el proceso de absorción, la disolución constituye el paso limitante y puede manipularse por medio de cambios en la formulación del producto. A menudo se emplea la reducción del tamaño de las partículas para aumentar la superficie del fármaco, lo cual resulta eficaz para aumentar la velocidad y la magnitud de la absorción GI de un fármaco en el que estos parámetros están limitados por su lenta disolución. Entre los factores que afectan a la velocidad de disolución están si el fármaco está en forma de sal, en forma cristalina o en hidrato. Por ejemplo, las sales sódicas de los ácidos débiles (como barbitúricos y salicilatos) se disuelven más rápidamente que sus ácidos correspondientes, cualquiera que sea el pH del medio. Ciertos fármacos son polimorfos, pudiendo existir en forma amorfa o en varias formas cristalinas. El palmitato de cloranfenicol existe en dos formas, pero sólo una posee un grado suficiente de disolución para que su absorción sea de utilidad clínica. Cuando una o más moléculas de agua se combinan con un fármaco en forma cristalina se constituye un hidrato. La solubilidad del hidrato puede ser muy distinta de la que posee la forma no hidratada del compuesto; así, la ampicilina anhidra tiene mayor velocidad de disolución y de absorción que su trihidrato correspondiente.

Siguiente: Administración parenteral en ABSORCIÓN | Ir a: Administración parenteral en ABSORCIÓN
Anterior: Transporte por las membranas celulares en ABSORCIÓN | Ir a: Transporte por las membranas celulares en ABSORCIÓN
Inicio de: ABSORCIÓN | Ir a: ABSORCIÓN


ABSORCIÓN, Administración parenteral

Ir a: Administración oral en ABSORCIÓN Ir a: ABSORCIÓN Ir a: Formas de liberación controlada en ABSORCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ABSORCIÓN
Transporte por las membranas celulares Administración oral Administración parenteral Formas de liberación controlada
Administración parenteral

La administración directa de un fármaco en el torrente circulatorio (habitualmente por vía i.v.) asegura la llegada de toda la dosis a la circulación general. Sin embargo, la administración del fármaco por una vía que requiera su paso a través de una o más membranas biológicas (inyección i.m. o s.c.) para alcanzar la sangre no garantiza que se absorba totalmente. Para fármacos proteicos con PM >20.000 g/mol, el paso a través de las membranas de los capilares es tan lento que tras la administración i.m. o s.c., la mayor parte de la absorción se realiza a través del sistema linfático "por defecto". En estos casos, la velocidad de liberación a la circulación sistémica es lenta e incompleta, ya que hay un fenómeno de metabolismo de primer paso por las enzimas proteolíticas de los vasos linfáticos.

Como los capilares tienden a ser muy porosos, la perfusión (flujo sanguíneo por gramo de tejido) es el factor determinante de la velocidad de absorción en el caso de moléculas pequeñas. Por tanto, el lugar de inyección influye en la absorción del fármaco; así, la velocidad de absorción del diazepam inyectado por vía i.m. en una zona con escaso flujo sanguíneo puede ser mucho más lenta que tras la administración de una dosis v.o.

Cuando se inyectan sales de ácidos o bases poco solubles por vía i.m., es posible que la absorción se retrase o sea errática. Por ejemplo, la forma parenteral de difenilhidantoína (fenitoína) es una solución de la sal sódica en propilenglicol al 40%, con un pH cercano a 12. Cuando se inyecta por vía i.m., el propilenglicol se absorbe y los líquidos hísticos, actuando como tampón, reducen el pH y producen un desplazamiento del equilibrio entre la forma ionizada y el ácido libre. Es entonces cuando el ácido libre, que es poco soluble, precipita. En consecuencia, la disolución y la absorción son muy lentas (entre 1 y 2 sem).

Siguiente: Formas de liberación controlada en ABSORCIÓN | Ir a: Formas de liberación controlada en ABSORCIÓN
Anterior: Administración oral en ABSORCIÓN | Ir a: Administración oral en ABSORCIÓN
Inicio de: ABSORCIÓN | Ir a: ABSORCIÓN


ABSORCIÓN, Formas de liberación controlada

Ir a: Administración parenteral en ABSORCIÓN Ir a: ABSORCIÓN Ir a: BIODISPONIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ABSORCIÓN
Transporte por las membranas celulares Administración oral Administración parenteral Formas de liberación controlada
Formas de liberación controlada

Las formas de liberación sostenida se han diseñado con el fin de reducir la frecuencia de administración y las fluctuaciones en las concentraciones plasmáticas y, de esta forma, conseguir un efecto farmacológico uniforme. Además, la menor frecuencia de administración es más cómoda para el paciente y puede mejorar el cumplimiento de la prescripción. En principio, los fármacos apropiados para este tipo de formas farmacéuticas son los que requieren una dosificación frecuente debido a su corta semivida de eliminación y a la breve duración de su efecto.

A menudo, las formas orales de liberación sostenida están diseñadas para mantener concentraciones terapéuticas del fármaco durante 12 h o más. La velocidad de absorción puede controlarse por distintas vías: recubriendo las partículas del fármaco con ceras u otras sustancias insolubles en agua, incluyendo al principio activo en una matriz de la que se libera lentamente a lo largo del tracto GI o elaborando un complejo entre el fármaco y resinas de intercambio iónico.

Las formas tópicas de liberación sostenida se han diseñado para la presencia del fármaco durante períodos prolongados. Por ejemplo, la difusión de la clonidina a través de una membrana proporciona una liberación sostenida del fármaco durante 1 sem, y un polímero impregnado de nitroglicerina fijado a un vendaje adhesivo porporciona una liberación controlada durante 24 h. Los fármacos de liberación transdérmica deben poseer características adecuadas para la penetración cutánea y una potencia elevada, ya que la velocidad de penetración y el área de absorción son limitadas.

Se han formulado muchos preparados de administración parenteral no i.v., con el fin de proporcionar concentraciones plasmáticas sostenidas. En el caso de antibióticos, la inyección i.m. de sales insolubles (p. ej., la penicilina G benzatina) consigue efectos farmacológicos clínicamente útiles durante largos períodos de tiempo. Otros fármacos están formulados como suspensiones o soluciones en vehículos no acuosos. Así, por ejemplo, la insulina puede inyectarse como suspensión cristalina para conseguir un efecto prolongado; la insulina amorfa, con una superficie de disolución mayor, posee un inicio del efecto rápido y una duración corta.

Siguiente: BIODISPONIBILIDAD | Ir a: BIODISPONIBILIDAD
Anterior: Administración parenteral en ABSORCIÓN | Ir a: Administración parenteral en ABSORCIÓN
Inicio de: ABSORCIÓN | Ir a: ABSORCIÓN


BIODISPONIBILIDAD

Ir a: Formas de liberación controlada en ABSORCIÓN Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS Ir a: Causas de baja biodisponibilidad
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» BIODISPONIBILIDAD
BIODISPONIBILIDAD

Proporción de principio activo (fármaco o metabolito) que entra en la circulación general y que, por consiguiente, llega al lugar de acción, así como la velocidad con que ello sucede.

Mientras que las propiedades fisicoquímicas de un fármaco condicionan su potencial de absorción, las propiedades de la forma farmacéutica (de su diseño y de su manufactura) son determinantes principales de su biodisponibilidad. Las diferencias en la biodisponibilidad entre diferentes formulaciones de un mismo fármaco pueden ser clínicamente relevantes. El concepto de equivalencia entre las formulaciones de un fármaco es importante a la hora de decidir el tratamiento más adecuado en cada situación. El término equivalente químico (o farmacéutico) se refiere a los medicamentos que contienen el mismo principio activo en la misma cantidad y que cumplen los estándares oficiales; sin embargo, los ingredientes inactivos de los medicamentos pueden ser distintos. La palabra bioequivalencia se aplica a los equivalentes químicos que, administrados a la misma persona siguiendo la misma pauta, alcanzan concentraciones similares en el plasma y en los tejidos. Los equivalentes terapéuticos designan dos medicamentos que, administrados a la misma persona y con la misma pauta, proporcionan esencialmente el mismo efecto terapéutico o tóxico. Se supone que los medicamentos bioequivalentes son terapéuticamente equivalentes.

Con frecuencia, algunos de los problemas terapéuticos (p. ej., toxicidad, pérdida de eficacia) que ocurren en el curso de tratamientos prolongados, cuando la enfermedad estaba siendo controlada con una formulación de un fármaco, son debidos al cambio por sustitutos no equivalentes (como en el caso de la digoxina o la difenilhidantoína).

En ocasiones es posible la equivalencia terapéutica aunque haya variaciones en la biodisponibilidad. Por ejemplo, el índice terapéutico (relación entre la dosis máxima tolerada y la dosis mínima eficaz) de la penicilina es tan amplio que diferencias moderadas en la concentración plasmática debidas a diferencias en la biodisponibilidad de las formulaciones de penicilina pueden no afectar la eficacia terapéutica o la seguridad del fármaco. Por el contrario, si se tratara de un fármaco con un índice terapéutico relativamente estrecho, las diferencias en la biodisponibilidad sí serían determinantes.

La biodisponibilidad también depende de otros factores, como los relacionados con la fisiología y las patologías –principal y asociadas– del paciente.

La velocidad a la que se absorbe un fármaco es un factor importante incluso cuando el fármaco se absorbe totalmente. Puede ocurrir que sea demasiado lenta para alcanzar una concentración plasmática terapéutica o tan rápida que se alcancen concentraciones tóxicas tras cada dosis.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Causas de baja biodisponibilidad | Ir a: Causas de baja biodisponibilidad
- Causas de baja biodisponibilidad
- Estimación de la biodisponibilidad

Anterior: Formas de liberación controlada en ABSORCIÓN | Ir a: Formas de liberación controlada en ABSORCIÓN
Inicio de: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS | Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS


BIODISPONIBILIDAD, Causas de baja biodisponibilidad

Ir a: BIODISPONIBILIDAD Ir a: Estimación de la biodisponibilidad en BIODISPONIBILIDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» BIODISPONIBILIDAD
Causas de baja biodisponibilidad Estimación de la biodisponibilidad
Causas de baja biodisponibilidad

Cuando un fármaco se disuelve rápidamente de su formulación y atraviesa las membranas con facilidad, la absorción tiende a ser completa en la mayoría de las vías de administración. Éste no siempre es el caso de los fármacos administrados v.o. Antes de alcanzar la vena cava, un fármaco debe descender por el tracto GI y atravesar la pared intestinal y el hígado, que son lugares donde habitualmente se metabolizan los fármacos (v. cap. 43 [image] ); por tanto, es posible que el fármaco se metabolice antes de llegar a la circulación general. Esta causa de baja biodisponibilidad se denomina metabolismo de primer paso. Muchos fármacos tienen una baja biodisponibilidad debido a que sufren un elevado metabolismo de primer paso. En muchos casos (p. ej., isoproterenol, noradrenalina, testosterona), la extracción en esos tejidos es tan completa que la biodisponibilidad es prácticamente cero. Sin embargo, para fármacos con metabolitos activos, las consecuencias terapéuticas de este efecto de primer paso dependen de la contribución del fármaco o del metabolito a los efectos farmacológicos deseables o tóxicos.

La biodisponibilidad escasa es frecuente en formulaciones para administración oral de fármacos poco solubles en agua, que se absorben muy lentamente. Cuando la absorción es lenta o incompleta, los factores que pueden afectar la biodisponibilidad son más numerosos que cuando es rápida o completa. En el primer caso, puede esperarse una respuesta terapéutica mucho más variable.

La permanencia insuficiente del fármaco en el tracto GI es una de las causas más comunes de biodisponibilidad escasa. Al ingerir un fármaco, éste no permanece en el tracto GI más de 1-2 d y en el intestino delgado sólo se halla 2-4 h. Si el fármaco no se disuelve con facilidad o si es incapaz de atravesar el epitelio intestinal (fármacos polares, muy ionizados), el tiempo en el que permanece en el lugar de absorción puede ser insuficiente. En estos casos, la biodisponibilidad no sólo es baja, sino que tiende a ser muy variable. Además, otros factores como edad, sexo, actividad, fenotipo genético, estrés, enfermedades (p. ej., aclorhidria, síndromes de malaabsorción) o la cirugía GI previa, pueden alterar e incluso aumentar todavía más las diferencias en la biodisponibilidad.

Las reacciones que compiten con la absorción pueden reducir la biodisponibilidad. Pueden ser la formación de complejos (p. ej., entre tetraciclina e iones metálicos polivalentes), la hidrólisis debida al ácido gástrico o a enzimas digestivas (p. ej., la hidrólisis de la penicilina y el palmitato de cloranfenicol), la conjugación en la pared intestinal (p. ej., la sulfo-conjugación del isoproterenol), la adsorción por otros fármacos (p. ej., digoxina y colestiramina) y el metabolismo por la microflora intestinal.

Siguiente: Estimación de la biodisponibilidad en BIODISPONIBILIDAD | Ir a: Estimación de la biodisponibilidad en BIODISPONIBILIDAD
Inicio de: BIODISPONIBILIDAD | Ir a: BIODISPONIBILIDAD


BIODISPONIBILIDAD, Estimación de la biodisponibilidad

Ir a: Causas de baja biodisponibilidad en BIODISPONIBILIDAD Ir a: BIODISPONIBILIDAD Ir a: DISTRIBUCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» BIODISPONIBILIDAD
Causas de baja biodisponibilidad Estimación de la biodisponibilidad
Estimación de la biodisponibilidad

El análisis de la biodisponibilidad a partir de datos sobre la concentración plasmática respecto al tiempo suele requerir 3 medidas: la concentración plasmática máxima (pico) del fármaco, el tiempo en que aparece esta concentración máxima y el área bajo la curva concentración plasmática-tiempo (ABC, v. fig. 298-1 [image] ). La concentración plasmática aumenta al hacerlo la velocidad y el grado de absorción; cuando la velocidad de eliminación del fármaco equivale a la velocidad de absorción, se alcanza el pico. Las determinaciones de la biodisponibilidad basadas en la concentración plasmática máxima pueden ser erróneas, puesto que la eliminación empieza inmediatamente después de que el fármaco llega a la circulación. El tiempo en que se alcanza el pico plasmático depende de la velocidad de absorción; de hecho, es el índice más utilizado para medir este parámetro. Cuanto más lenta sea la absorción, más tarde se alcanzará el pico. Sin embargo, a menudo el pico máximo no es un índice absolutamente definitivo, ya que se trata de un valor puntual, que depende de la frecuencia en la toma de muestras de sangre y, en caso de que las concentraciones cercanas al pico describan una curva relativamente plana, de la reproducibilidad de los resultados.

El ABC es la medida más fidedigna de la biodisponibilidad. Es directamente proporcional a la cantidad total de fármaco inalterado que llega a la circulación general. Para determinar el ABC, deben tomarse muestras de sangre con intervalos frecuentes y durante un tiempo suficiente para observar la eliminación completa. Las formulaciones farmacéuticas pueden considerarse bioequivalentes tanto en el grado como en la velocidad de absorción si sus curvas de concentración plasmática se pueden superponer. Dos fármacos con ABC similares, pero con un perfil concentración plasmática-tiempo distinto, son equivalentes en la proporción absorbida, pero no en la velocidad de absorción.

Volver a puntos clave Dosis única vs. dosis múltiples. Aunque para medir la velocidad de absorción la administración única proporciona más datos que las administraciones múltiples, la biodisponibilidad puede medirse tras administraciones únicas o tras administraciones repetidas. El estudio de los parámetros farmacocinéticos tras dosis múltiple posee algunas ventajas, como permitir representar de manera más exacta la situación clínica habitual. Normalmente se consiguen concentraciones plasmáticas superiores a las obtenidas con dosis única, lo que facilita su determinación. Tras administrar dosis repetidas con intervalos regulares durante el período correspondiente a 4-5 semividas de eliminación, las concentraciones plasmáticas deberían alcanzar el estado de equilibrio estacionario (la cantidad de fármaco absorbido se iguala con la cantidad de fármaco eliminado en cada intervalo de dosis). Puede estudiarse el grado de absorción midiendo el ABC en uno de los intervalos de dosificación, pero es preferible estudiar el ABC durante 24 h debido a las variaciones circadianas de las funciones fisiológicas y porque los intervalos de dosificación y la velocidad de absorción pueden no ser los mismos durante todo el día.

En el caso de los fármacos que se excretan en forma inalterada (sin metabolizar) por la orina, puede estimarse la biodisponibilidad midiendo la cantidad total de fármaco excretado tras una administración única. Idealmente, debería recogerse la orina durante un período correspondiente a 7-10 semividas de eliminación con el fin de recuperar por completo el fármaco absorbido. En caso de múltiples dosis, la biodisponibilidad puede determinarse midiendo el fármaco inalterado en orina durante 24 h en condiciones de equilibrio estacionario.

Siguiente: DISTRIBUCIÓN | Ir a: DISTRIBUCIÓN
Anterior: Causas de baja biodisponibilidad en BIODISPONIBILIDAD | Ir a: Causas de baja biodisponibilidad en BIODISPONIBILIDAD
Inicio de: BIODISPONIBILIDAD | Ir a: BIODISPONIBILIDAD


DISTRIBUCIÓN

Ir a: Estimación de la biodisponibilidad en BIODISPONIBILIDAD Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS Ir a: Volumen aparente de distribución
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» DISTRIBUCIÓN
DISTRIBUCIÓN

Tras llegar a la circulación general, el fármaco pasa a los tejidos del organismo. Por lo común la distribución es desigual por las diferencias en la perfusión sanguínea, el grado de unión a los tejidos, las variaciones regionales del pH y la distinta permeabilidad de las membranas celulares.

La velocidad de penetración del fármaco en el tejido depende del flujo sanguíneo, de la masa de tejido y de la proporción del fármaco en sangre y en tejido. En las zonas con una vascularización rica se alcanza el equilibrio de distribución (la velocidad de entrada y la velocidad de salida son iguales) entre el plasma y el tejido más rápidamente que en las zonas poco perfundidas, a no ser que la difusión a través de las membranas sea un paso limitante. Tras alcanzar el equilibrio de distribución, las concentraciones del fármaco (libre y unida a proteínas, v. más adelante) en los tejidos y en el líquido extracelular quedan reflejadas por la concentración plasmática. El metabolismo y la excreción tienen lugar simultáneamente con la distribución, lo que determina un proceso dinámico y complejo (v. también cap. 299 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Volumen aparente de distribución | Ir a: Volumen aparente de distribución
- Volumen aparente de distribución
- Fármaco unido
- Barrera hematoencefálica

Anterior: Estimación de la biodisponibilidad en BIODISPONIBILIDAD | Ir a: Estimación de la biodisponibilidad en BIODISPONIBILIDAD
Inicio de: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS | Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS


DISTRIBUCIÓN, Volumen aparente de distribución

Ir a: DISTRIBUCIÓN Ir a: Fármaco unido en DISTRIBUCIÓN
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» DISTRIBUCIÓN
Volumen aparente de distribución Fármaco unido Barrera hematoencefálica
Volumen aparente de distribución

El volumen de líquido en el que parece distribuirse o diluirse el fármaco se denomina volumen aparente de distribución (el volumen corporal en que tendría que haberse disuelto el fármaco para alcanzar la misma concentración que en el plasma). Este parámetro informa sobre la concentración plasmática esperada para una dosis concreta y también sobre la dosis requerida del fármaco para obtener una concentración concreta. Sin embargo, el volumen aparente de distribución no proporciona datos sobre el patrón específico de distribución. Cada fármaco se distribuye en el organismo de un modo particular. Algunos tienden a dirigirse a los tejidos grasos, otros permanecen en el líquido extracelular y, por último, otros se fijan con avidez a tejidos específicos, como el hígado o el riñón.

Muchos fármacos ácidos (p. ej., la warfarina y el ácido salicílico) se fijan mucho a proteínas y, por tanto, tienen un volumen aparente de distribución pequeño. Muchos fármacos básicos (como la anfetamina y la meperidina) son captados con avidez por los tejidos y su volumen de distribución es mayor que el volumen de todo el organismo.

Siguiente: Fármaco unido en DISTRIBUCIÓN | Ir a: Fármaco unido en DISTRIBUCIÓN
Inicio de: DISTRIBUCIÓN | Ir a: DISTRIBUCIÓN


DISTRIBUCIÓN, Fármaco unido

Ir a: Volumen aparente de distribución en DISTRIBUCIÓN Ir a: DISTRIBUCIÓN Ir a: Barrera hematoencefálica en DISTRIBUCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» DISTRIBUCIÓN
Volumen aparente de distribución Fármaco unido Barrera hematoencefálica

Puntos clave:
[- Unión a proteínas plasmáticas -- Fijación a los tejidos -- Reservorio de fármacos -]
Fármaco unido

El grado de distribución de los fármacos en los tejidos depende de su unión a las proteínas plasmáticas y a diversos componentes tisulares.

Volver a puntos clave Unión a proteínas plasmáticas. Los fármacos son transportados en la sangre en parte en solución (como fármaco libre, no unido) y en parte fijados a diversos componentes de la sangre (proteínas y células sanguíneas). El principal determinante de la proporción entre el fármaco unido y el fármaco libre es la interacción reversible entre el fármaco y la proteína a la que se fija; esta interacción sigue la ley de acción de masas. Muchas proteínas plasmáticas pueden interaccionar con los fármacos. Las más importantes son la albúmina, la glucoproteína ácida a1 y las lipoproteínas. Los fármacos de naturaleza ácida suelen fijarse a la albúmina, en tanto que los de tipo básico tienden a unirse a una de las dos últimas o a ambas (v. tabla 298-1 [image] ).

Puesto que sólo el fármaco libre puede sufrir una difusión pasiva hacia los tejidos y las zonas extravasculares en las que se ejerce el efecto farmacológico, la concentración de fármaco libre refleja mejor la concentración del fármaco en el lugar de acción y, por tanto, sus efectos. La fracción libre (proporción de fármaco libre en relación a la concentración total) es un parámetro más útil que la fracción unida. La fijación a las proteínas plasmáticas influye en la distribución y en la relación aparente entre la actividad farmacológica y la concentración plasmática total del fármaco. A concentraciones elevadas de fármaco, la cantidad de fármaco unido se aproxima a un límite máximo, dependiendo del número de sitios de unión disponibles. Por tanto, se dice que la fijación es saturable. La saturabilidad es la base de las interacciones por desplazamiento entre fármacos (v. Interacciones farmacológicas, cap. 301 [image] ).

Volver a puntos clave Fijación a los tejidos. Los fármacos pueden unirse a muchas sustancias, además de a proteínas. Esta unión puede ser muy específica, como es el caso de la fijación de la cloroquina a los ácidos nucleicos. La unión tisular suele involucrar la asociación del fármaco con una macromolécula en un medio acuoso. Otro tipo de asociación que induce a pensar en una fijación tisular es la distribución del fármaco en la grasa corporal. Dado que el tejido adiposo está poco perfundido, el tiempo necesario para alcanzar el equilibrio en él es prolongado.

Volver a puntos clave Reservorio de fármacos. La acumulación en los tejidos o en los compartimientos corporales puede prolongar la permanencia de los fármacos en el plasma y sus acciones porque los tejidos sirven de depósito. A medida que la concentración plasmática disminuye, el fármaco almacenado se va liberando a la circulación. La localización del lugar de acción y las diferencias relativas en la distribución tisular también pueden ser importantes. El anestésico tiopental es un ejemplo de fármaco cuyo almacenamiento en reservorios tisulares inicialmente acorta su efecto farmacológico, pero tras administraciones repetidas lo prolonga. El tiopental es muy liposoluble y se distribuye rápidamente en el cerebro tras la inyección i.v. única. La concentración en el cerebro aumenta en pocos minutos, y posteriormente disminuye paralelamente a la plasmática. La anestesia finaliza a medida que el fármaco se redistribuye en los tejidos con perfusión más lenta. Sin embargo, si se determinan las concentraciones plasmáticas durante el tiempo suficiente, puede observarse una tercera fase de distribución que representa la liberación lenta del fármaco acumulado en el tejido adiposo. La administración continua de tiopental supone que grandes cantidades de fármaco se almacenan en el tejido graso, lo cual prolonga el efecto anestésico.

Algunos fármacos se acumulan en las células en concentraciones superiores a las alcanzadas en el líquido extracelular. Esta acumulación suele implicar la fijación de fármacos a proteínas celulares, fosfolípidos o ácidos nucleicos. Los antipalúdicos como la cloroquina destacan por su notable fijación intracelular, de modo que pueden alcanzar concentraciones intracelulares en leucocitos y células hepáticas miles de veces superiores a las plasmáticas. El fármaco almacenado se encuentra en equilibrio con el plasmático y vuelve al plasma a medida que se va eliminando del organismo.

Siguiente: Barrera hematoencefálica en DISTRIBUCIÓN | Ir a: Barrera hematoencefálica en DISTRIBUCIÓN
Anterior: Volumen aparente de distribución en DISTRIBUCIÓN | Ir a: Volumen aparente de distribución en DISTRIBUCIÓN
Inicio de: DISTRIBUCIÓN | Ir a: DISTRIBUCIÓN


DISTRIBUCIÓN, Barrera hematoencefálica

Ir a: Fármaco unido en DISTRIBUCIÓN Ir a: DISTRIBUCIÓN Ir a: ELIMINACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» DISTRIBUCIÓN
Volumen aparente de distribución Fármaco unido Barrera hematoencefálica
Barrera hematoencefálica

Los fármacos llegan al SNC por la circulación capilar y a través del LCR. Aunque el cerebro recibe una proporción importante del volumen minuto (aproximadamente 1/6), la distribución de los fármacos en el cerebro está restringida. Algunos fármacos liposolubles (como el tiopental) entran y ejercen sus efectos rápidamente, pero muchos otros –en particular los más hidrosolubles– penetran en el cerebro con mayor lentitud. Las células endoteliales de los capilares cerebrales están más estrechamente unidas entre sí que las de los demás lechos capilares del organismo; esto contribuye a la lenta penetración de las sustancias hidrosolubles. Otra barrera importante para los fármacos hidrosolubles son las células del tejido glial (los astrocitos) que forman una vaina pegada a la membrana basal del endotelio capilar. El endotelio capilar y la vaina astrocítica constituyen la barrera hematoencefálica. Esta barrera es la que confiere las características diferenciales de permeabilidad entre estos tejidos y los del resto del organismo, en los que la barrera corresponde a la pared capilar y no a la célula parenquimatosa. Así, los compuestos polares son incapaces de penetrar en el cerebro, pero pueden acceder al líquido intersticial de la mayoría de los demás tejidos. El concepto de barrera hematoencefálica se definió tras la observación de que los colorantes polares podían penetrar en la mayoría de los tejidos, pero no en el SNC.

Los fármacos pueden pasar directamente al LCR ventricular a través del plexo coroideo, y tienen acceso al tejido cerebral por difusión pasiva desde el LCR. El plexo coroideo también es una zona de transporte activo de ácidos orgánicos (como la penicilina) desde el LCR a la sangre.

Los factores principales que determinan la velocidad de penetración en el LCR o en otras células son el grado de fijación a las proteínas, el grado de ionización y el cociente de partición lípido/agua del compuesto. La velocidad de penetración en el cerebro es lenta en los fármacos que se unen en gran proporción a proteínas. En el caso de ácidos y bases débiles ionizados, la penetración es tan lenta que se considera prácticamente inexistente.

En otros tejidos del organismo, la perfusión es el determinante principal de la velocidad de distribución, pero el SNC está tan bien perfundido que el factor más importante suele ser la permeabilidad. Sin embargo, en los tejidos poco perfundidos (p. ej., el músculo y el tejido adiposo), la distribución se prolonga notablemente, sobre todo si el tejido tiene mucha afinidad por el fármaco.

Siguiente: ELIMINACIÓN | Ir a: ELIMINACIÓN
Anterior: Fármaco unido en DISTRIBUCIÓN | Ir a: Fármaco unido en DISTRIBUCIÓN
Inicio de: DISTRIBUCIÓN | Ir a: DISTRIBUCIÓN


ELIMINACIÓN

Ir a: Barrera hematoencefálica en DISTRIBUCIÓN Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS Ir a: METABOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
» ELIMINACIÓN
ELIMINACIÓN

Suma de procesos que conducen a la desaparición (por metabolimo y excreción) del fármaco del organismo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: METABOLISMO | Ir a: METABOLISMO
› METABOLISMO
- Reacciones metabólicas
- Modificaciones debidas a la edad
- Variaciones individuales
- Limitación de la capacidad metabólica
› EXCRECIÓN
› Excreción renal
› Excreción biliar

Anterior: Barrera hematoencefálica en DISTRIBUCIÓN | Ir a: Barrera hematoencefálica en DISTRIBUCIÓN
Inicio de: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS | Ir a: ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS


METABOLISMO

Ir a: ELIMINACIÓN Ir a: Reacciones metabólicas
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» METABOLISMO
METABOLISMO

El hígado es el órgano principal donde se produce el metabolismo de los fármacos (modificaciones químicas), pero no es el único. Algunos metabolitos tienen actividad farmacológica (v. tabla 298-2 [image] ). Cuando la sustancia administrada es inactiva pero da lugar a un metabolito activo, el compuesto administrado se denomina profármaco, especialmente si ha sido diseñado para liberar eficazmente el principio activo.

Siguiente: Reacciones metabólicas | Ir a: Reacciones metabólicas
- Reacciones metabólicas
- Modificaciones debidas a la edad
- Variaciones individuales
- Limitación de la capacidad metabólica

Inicio de: ELIMINACIÓN | Ir a: ELIMINACIÓN


METABOLISMO, Reacciones metabólicas

Ir a: METABOLISMO Ir a: Modificaciones debidas a la edad en METABOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» METABOLISMO
Reacciones metabólicas Modificaciones debidas a la edad Variaciones individuales Limitación de la capacidad metabólica

Puntos clave:
[- Citocromo P-450 -- Conjugación -]
Reacciones metabólicas

El metabolismo de los fármacos supone un amplio espectro de reacciones químicas: oxidación, reducción, hidrólisis, hidratación, conjugación, condensación e isomerización. Las enzimas implicadas en estas reacciones están presentes en numerosos tejidos, pero, por lo general, se encuentran más concentradas en el hígado. Para muchos fármacos, el metabolismo se produce en dos fases. Las reacciones de fase I suponen la formación de un nuevo grupo funcional o una partición de la molécula (oxidación, reducción, hidrólisis); se trata de reacciones no sintéticas. Las reacciones de fase II conllevan la conjugación con un compuesto endógeno (p. ej., ácido glucurónico, sulfato, glicina); se trata, pues, de reacciones sintéticas. Los metabolitos formados en las reacciones sintéticas son más polares y más fácilmente excretados por el riñón (en la orina) y por el hígado (en la bilis) que los formados en las reacciones no sintéticas. Algunos fármacos sufren procesos de metabolismo de ambos tipos. Pese a que se denominan fases I y II, se trata, como puede verse, de una clasificación funcional, no secuencial, de las reacciones de metabolismo de fármacos.

Volver a puntos clave Citocromo P-450. El sistema enzimático más importante del metabolismo de fase I es el citocromo P-450, una superfamilia de enzimas microsomales que catalizan reacciones de oxidación de numerosos fármacos por su capacidad de transferencia de electrones. Los electrones son aportados por la NADPH-citocromo P-450-reductasa, una flavoproteína que transfiere electrones del NADPH (la forma reducida del fosfato dinu-cleótido de nicotinamida-adenina) al citocromo P-450. Las enzimas del citocromo P-450 están agrupadas en 14 familias de genes de mamífero que comparten secuencias idénticas y 17 subfamilias. Se denominan por un símbolo raíz (CYP), seguido de un numeral árabe para la familia, una letra para la subfamilia y otro número árabe para el gen específico. Las enzimas de las subfamilias 1A, 2B, 2C, 2D y 3A son las más importantes del metabolismo en mamíferos. CYP1A2, CYP2C9, CYP2C19, CYP2D6 y CYP3A4 son los más importantes en el metabolismo humano. La especificidad de las enzimas permite explicar muchas interacciones entre fármacos. En la tabla 298-3 [image] se presentan varios ejemplos de fármacos que interaccionan con enzimas específicas del complejo citocromo P-450 (v. también Interacciones farmacológicas, cap. 301 [image] ). Las diferencias genéticas entre pacientes pueden modificar la respuesta clínica.

Volver a puntos clave Conjugación. La glucuronoconjugación es la reacción de fase II más común, y es la única que ocurre en el sistema enzimático microsomal hepático. Los glucurónidos se secretan por la bilis y se eliminan por la orina. El cloranfenicol, el meprobamato y la morfina son algunos ejemplos de fármacos metabolizados por esta vía. La conjugación con aminoácidos, como la glutamina y la glicina, produce metabolitos (p. ej., ácido salicilúrico, de la conjugación de ácido salicílico y glicina) fácilmente excretables en la orina, pero que no suelen secretarse por la bilis. La acetilación es la vía metabólica principal de las sulfamidas. La hidralazina, la isoniazida y la procainamida también sufren acetilación. La sulfoconjugación es la reacción entre grupos fenol o alcohol y un sulfato inorgánico, que deriva en parte de aminoácidos que contienen azufre como la cisteína. Los ésteres de sulfato así obtenidos son polares y se excretan rápidamente en la orina. Algunos ejemplos de fármacos que forman sulfatos son: paracetamol, estradiol, metildopa, minoxidil y tiroxina. La metilación es la principal vía metabólica para inactivar algunas catecolaminas. La niacinamida y el tiouracilo también sufren procesos de metilación.

Siguiente: Modificaciones debidas a la edad en METABOLISMO | Ir a: Modificaciones debidas a la edad en METABOLISMO
Inicio de: METABOLISMO | Ir a: METABOLISMO


METABOLISMO, Modificaciones debidas a la edad

Ir a: Reacciones metabólicas en METABOLISMO Ir a: METABOLISMO Ir a: Variaciones individuales en METABOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» METABOLISMO
Reacciones metabólicas Modificaciones debidas a la edad Variaciones individuales Limitación de la capacidad metabólica
Modificaciones debidas a la edad

Los recién nacidos tienen un sistema enzimático microsomal hepático sólo parcialmente desarrollado y, en consecuencia, presentan algunas dificultades para metabolizar muchos fármacos (p. ej., hexobarbital, fenazetina, anfetamina y clorpromazina). La experiencia con el cloranfenicol en recién nacidos muestra claramente las graves consecuencias que se pueden derivar del enlentecimiento de la glucuronoconjugación. Dosis equivalentes en mg/kg de cloranfenicol, bien toleradas por pacientes mayores, pueden provocar una toxicidad grave en los recién nacidos (síndrome del niño gris), asociada a la presencia de niveles plasmáticos elevados de cloranfenicol durante largo tiempo.

A menudo, la capacidad metabólica también se encuentra disminuida en los pacientes ancianos; esta reducción varía en función del fármaco y no es tan grave como en los recién nacidos (v. cap. 304 [image] ).

Siguiente: Variaciones individuales en METABOLISMO | Ir a: Variaciones individuales en METABOLISMO
Anterior: Reacciones metabólicas en METABOLISMO | Ir a: Reacciones metabólicas en METABOLISMO
Inicio de: METABOLISMO | Ir a: METABOLISMO


METABOLISMO, Variaciones individuales

Ir a: Modificaciones debidas a la edad en METABOLISMO Ir a: METABOLISMO Ir a: Limitación de la capacidad metabólica en METABOLISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» METABOLISMO
Reacciones metabólicas Modificaciones debidas a la edad Variaciones individuales Limitación de la capacidad metabólica
Variaciones individuales

Las variaciones individuales (v. Variabilidad de los parámetros farmacocinéticos, cap. 299 [image] ) hacen difícil predecir la respuesta clínica a un fármaco determinado. Algunos pacientes pueden metabolizar un fármaco tan rápidamente que no se alcanzan concentraciones terapéuticas ni en el plasma ni en los tejidos; en otros casos, el metabolismo puede ser tan lento que con las dosis habituales se obtienen concentraciones tóxicas. Por ejemplo, las concentraciones plasmáticas de difenilhidantoína en el estado estacionario oscilan entre 2,5 y >40 mg/l (de 10 a >160 mmol/l) tras administrar la misma dosis (300 mg) a pacientes diferentes. Parte de esta variabilidad se debe a diferencias en la cantidad de citocromo P-450 –la enzima clave– disponible en el hígado y a diferencias en la afinidad de la enzima por el fármaco. Los factores genéticos desempeñan un papel importante en la determinación de estas diferencias. También contribuyen otros factores, como las enfermedades intercurrentes (especialmente las hepatopatías crónicas) y las interacciones farmacológicas (sobre todo las que producen inducción o inhibición del metabolismo).

Siguiente: Limitación de la capacidad metabólica en METABOLISMO | Ir a: Limitación de la capacidad metabólica en METABOLISMO
Anterior: Modificaciones debidas a la edad en METABOLISMO | Ir a: Modificaciones debidas a la edad en METABOLISMO
Inicio de: METABOLISMO | Ir a: METABOLISMO


METABOLISMO, Limitación de la capacidad metabólica

Ir a: Variaciones individuales en METABOLISMO Ir a: METABOLISMO Ir a: EXCRECIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» METABOLISMO
Reacciones metabólicas Modificaciones debidas a la edad Variaciones individuales Limitación de la capacidad metabólica
Limitación de la capacidad metabólica

Para casi cualquier fármaco la velocidad de metabolismo por parte de una enzima o sistema enzimático alcanza un límite máximo (límite de capacidad). A concentraciones terapéuticas por lo general sólo se ocupa una pequeña fracción de los centros activos de la enzima, y la velocidad de metabolismo aumenta de manera proporcional a la concentración plasmática. Sin embargo, en algunas ocasiones, se encuentra ocupada la mayor parte de los centros activos. En estas circunstancias, la velocidad de metabolismo no aumenta en proporción a la concentración plasmática. El resultado es la limitación de la capacidad metabólica. La difenilhidantoína y el alcohol son dos ejemplos de fármacos con este tipo de metabolismo, lo que explica las diferencias interindividuales en los niveles plasmáticos de difenilhidantoína tras la administración de una dosis diaria de 300 mg.

Siguiente: EXCRECIÓN | Ir a: EXCRECIÓN
Anterior: Variaciones individuales en METABOLISMO | Ir a: Variaciones individuales en METABOLISMO
Inicio de: METABOLISMO | Ir a: METABOLISMO


EXCRECIÓN

Ir a: Limitación de la capacidad metabólica en METABOLISMO Ir a: ELIMINACIÓN Ir a: Excreción renal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
» EXCRECIÓN
EXCRECIÓN

Proceso por el que un fármaco o un metabolito se elimina del organismo sin modificar más su forma química.

El riñón es el principal órgano de excreción y es el responsable de eliminar las sustancias hidrosolubles. El sistema biliar también elimina algunos fármacos y metabolitos. Aunque los fármacos también pueden eliminarse por otras vías (como el intestino, la saliva, el sudor, la leche materna y los pulmones), la contribución global de estas vías suele ser pequeña. La excreción de los anestésicos volátiles a través del aire espirado por los pulmones constituye una excepción. Aunque la eliminación por la leche materna no es demasiado importante para la madre, puede serlo para el lactante.

Siguiente: Excreción renal | Ir a: Excreción renal
› Excreción renal
› Excreción biliar

Anterior: Limitación de la capacidad metabólica en METABOLISMO | Ir a: Limitación de la capacidad metabólica en METABOLISMO
Inicio de: ELIMINACIÓN | Ir a: ELIMINACIÓN


Excreción renal

Ir a: EXCRECIÓN Ir a: Excreción biliar
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
° EXCRECIÓN
» Excreción renal

Puntos clave:
[- Filtración glomerular y reabsorción tubular -- Efecto del pH urinario -- Secreción tubular -- Cambios relacionados con la edad -]
Excreción renal

Volver a puntos clave Filtración glomerular y reabsorción tubular. Aproximadamente 1/5 del plasma que llega al glomérulo se filtra a través de los poros del endotelio glomerular, el resto se dirige a los túbulos renales por las arteriolas eferentes. Los fármacos unidos a las proteínas plasmáticas no se filtran; sólo lo hace el fármaco libre. Los principios que rigen la reabsorción tubular de los fármacos son los mismos que en el paso a través de cualquier otra membrana. Los compuestos polares y los iones son incapaces de difundir de nuevo a la circulación y se excretan a no ser que exista algún mecanismo de transporte específico para su reabsorción, como ocurre, por ejemplo, en el caso de la glucosa, el ácido ascórbico y las vitaminas del complejo B.

Volver a puntos clave Efecto del pH urinario. Aunque el filtrado glomerular que llega al túbulo proximal tiene el mismo pH que el plasma, el pH de la orina expulsada oscila entre 4,5 y 8,0, lo cual influye enormemente en la velocidad de excreción de los fármacos. Puesto que las formas no ionizadas de los ácidos y las bases débiles poco polares tienden a reabsorberse fácilmente del filtrado tubular, la acidificación de la orina aumenta la reabsorción de los ácidos débiles (es decir, reduce su excreción) y disminuye la reabsorción de las bases débiles (y, por tanto, se excretan con mayor rapidez). La alcalinización de la orina produce los efectos contrarios.

Estos principios pueden aplicarse a determinados casos de sobredosis para aumentar la eliminación de ácidos o bases débiles. La alcalinización de la orina acelera la eliminación de ácidos débiles como el fenobarbital o la aspirina. Por el contrario, la acidificación puede acelerar la eliminación urinaria de algunas bases, como la metanfetamina. El grado con el que los cambios en el pH urinario alteran la eliminación renal total del fármaco depende del grado de contribución de la vía renal en la eliminación total, así como de la polaridad (de la forma no ionizada) y del grado de ionización de la molécula.

Volver a puntos clave Secreción tubular. En el túbulo proximal existen mecanismos de secreción tubular activa que son importantes para la eliminación de muchos fármacos (p. ej., la penicilina, la mecamilamina y el ácido salicílico). Este proceso requiere energía, así que los inhibidores metabólicos pueden bloquearlo. La capacidad de secreción puede saturarse a concentraciones elevadas y cada sustancia posee su velocidad máxima de secreción característica, denominada transporte máximo.

Los aniones y los cationes disponen de mecanismos de transporte independientes. Normalmente, el sistema secretor de aniones elimina metabolitos conjugados con glicina, sulfatos o ácido glucurónico. Los distintos compuestos aniónicos compiten entre sí por la secreción. Esta competencia puede utilizarse con finalidad terapéutica; por ejemplo, el probenecid bloquea la secreción normalmente rápida de la penicilina, lo que permite mantener una concentración plasmática de penicilina elevada durante más tiempo. Los cationes orgánicos también compiten entre sí, pero habitualmente no lo hacen con los aniones.

Volver a puntos clave Cambios relacionados con la edad. La excreción renal de fármacos disminuye a medida que aumenta la edad (v. Farmacocinética, cap. 304 [image] y tabla 304-1 [image] ).

Siguiente: Excreción biliar | Ir a: Excreción biliar
Inicio de: EXCRECIÓN | Ir a: EXCRECIÓN


Excreción biliar

Ir a: Excreción renal Ir a: EXCRECIÓN Ir a: CAPITULO 299
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.298 ABSORCIÓN Y ELIMINACIÓN DE FÁRMACOS
° ELIMINACIÓN
° EXCRECIÓN
» Excreción biliar
Excreción biliar

Los fármacos y los metabolitos que se excretan en cantidades elevadas por la bilis son transportados a través del epitelio biliar en contra de un gradiente de concentración que requiere un proceso de secreción activa. Este mecanismo de transporte puede saturarse cuando hay concentraciones plasmáticas del fármaco elevadas (transporte máximo) y sustancias con propiedades fisicoquímicas similares pueden competir por la excreción a través de esta vía.

La excreción biliar es facilitada por diversos factores, como un PM >300 g/mol (por lo general, las moléculas más pequeñas se eliminan en cantidades ínfimas), la presencia simultánea de grupos polares y lipófilos y la conjugación (especialmente con ácido glucurónico).

Cuando un fármaco sufre secreción biliar y se reabsorbe en el intestino, se produce la denominada circulación enterohepática. Los fármacos conjugados que se secretan en el intestino también sufren una circulación enterohepática cuando se hidroliza el conjugado y se reabsorbe el fármaco. La excreción biliar es una vía de eliminación del organismo que depende del hecho de que la circulación enterohepática sea incompleta; es decir, cuando no se reabsorbe en el intestino todo el fármaco secretado.

Siguiente: CAPITULO 299 | Ir a: CAPITULO 299
Anterior: Excreción renal | Ir a: Excreción renal
Inicio de: EXCRECIÓN | Ir a: EXCRECIÓN


FARMACOCINÉTICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Excreción biliar en CAPITULO 298 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: PARÁMETROS FARMACOCINÉTICOS BÁSICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 299. FARMACOCINÉTICA
299 / FARMACOCINÉTICA

Estudio del curso de un fármaco y de sus metabolitos en el organismo tras su administración por cualquier vía.

Los fármacos se administran con el fin de conseguir un objetivo terapéutico. Para ello se requiere lograr una respuesta farmacológica y mantenerla; por tanto, es necesario alcanzar la concentración apropiada del fármaco en el lugar de acción. Para ello es necesario conocer su farmacocinética. La concentración adecuada y la dosis requerida para alcanzarla dependen, entre otros factores, del estado clínico del paciente, la gravedad de la patología a tratar, la presencia de otros fármacos y de enfermedades intercurrentes.

Debido a las diferencias individuales, el tratamiento eficaz requiere planificar la administración según las necesidades del paciente. Tradicionalmente, esto se efectuaba por medio del ajuste empírico de la dosis hasta conseguir el objetivo terapéutico. Sin embargo, a menudo este método es poco adecuado debido a la demora en conseguir el efecto o a la aparición de toxicidad. Una aproximación alternativa consiste en iniciar la administración de acuerdo con la absorción y la desaparición (distribución y eliminación, v. también cap. 298 [image] ) esperadas en el paciente y, posteriormente, ajustar la dosis según la respuesta clínica y por medio de la monitorización de las concentraciones plasmáticas. Este enfoque requiere conocer la farmacocinética del fármaco en función de la edad, el peso y las consecuencias cinéticas de las posibles enfermedades intercurrentes (renales, hepáticas, cardiovasculares o una combinación de ellas).

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: PARÁMETROS FARMACOCINÉTICOS BÁSICOS | Ir a: PARÁMETROS FARMACOCINÉTICOS BÁSICOS
› PARÁMETROS FARMACOCINÉTICOS BÁSICOS
› ADMINISTRACIÓN DE FÁRMACOS
- Dosis única
- Perfusión continua
- Dosis múltiples por vía oral
› VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS

Anterior: Excreción biliar en CAPITULO 298 | Ir a: Excreción biliar en CAPITULO 298
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


PARÁMETROS FARMACOCINÉTICOS BÁSICOS

Ir a: FARMACOCINÉTICA Ir a: ADMINISTRACIÓN DE FÁRMACOS
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» PARÁMETROS FARMACOCINÉTICOS BÁSICOS
PARÁMETROS FARMACOCINÉTICOS BÁSICOS

El comportamiento farmacocinético de la mayoría de los fármacos puede resumirse por medio de los parámetros cuyas fórmulas aparecen en la tabla 299-1 [image] . Los parámetros son constantes, aunque sus valores pueden diferir de un paciente a otro y, en el mismo enfermo, en situaciones distintas.

La biodisponibilidad expresa el grado de absorción por la circulación sistémica (v. cap. 298 [image] ). La constante de absorción define la velocidad de absorción. Las modificaciones de estos dos parámetros influyen sobre la concentración máxima (o pico), el tiempo que tarda en alcanzarse la concentración máxima y el área bajo la curva (ABC) concentración-tiempo tras una dosis oral única. En los tratamientos crónicos, el grado de absorción es la medida más importante por la que se relaciona con la concentración media, mientras que el grado de fluctuación depende de la constante de absorción.

El volumen aparente de distribución es el líquido corporal en que tendría que haberse disuelto el fármaco para alcanzar la misma concentración que en el plasma. Se usa para saber la dosis requerida para alcanzar una concentración determinada en la sangre. La fracción libre es útil porque relaciona la concentración total con la libre, que, presumiblemente, está más asociada con los efectos farmacológicos. Es un parámetro útil sobre todo si se altera la fijación a las proteínas plasmáticas, por ejemplo en caso de hipoalbuminemia, de enfermedad renal o hepática y en interacciones por desplazamiento de la unión a dichas proteínas. El volumen aparente de distribución y la fracción libre son los parámetros más utilizados para el estudio de la distribución del fármaco (v. cap. 298 [image] ).

La velocidad de eliminación de un fármaco del organismo es proporcional a su concentración plasmática; el parámetro que relaciona a ambas medidas es el aclaramiento total, que es la suma del aclaramiento renal más el aclaramiento extrarrenal (metabólico) (v. también Estimación de los parámetros en el cap. 303 [image] ).

La fracción de fármaco eliminado sin cambios (en forma inalterada) es un parámetro útil para evaluar el efecto potencial de las enfermedades renales y hepáticas sobre la eliminación de los fármacos. Una fracción baja indica que el metabolismo hepático es el mecanismo de eliminación y que una enfermedad hepática podría afectar la eliminación del fármaco. Las patologías renales producen mayores efectos en la cinética de fármacos con elevada fracción de fármaco eliminado inalteradamente.

La velocidad con que se extrae un fármaco de la sangre por un órgano excretor como el hígado no puede exceder la velocidad a la que llega a dicho órgano. Es decir, el aclaramiento presenta un valor límite. Cuando la extracción es elevada, la eliminación está limitada por la llegada de fármaco al tejido y, por tanto, por la perfusión de éste. Cuando el órgano de eliminación es el hígado o la pared intestinal y el fármaco se administra v.o., una porción de la dosis administrada puede ser metabolizada durante su paso obligado a través de los tejidos hasta la circulación sistémica; es lo que se denomina efecto o metabolismo de primer paso. Por tanto, siempre que una sustancia tenga una extracción (aclaramiento) elevada en hígado o pared intestinal, la biodisponibilidad por v.o. será baja, hasta el punto que a veces puede desaconsejar la administración v.o. o requerir la administración de una dosis oral muy superior a la dosis parenteral equivalente. Muchos fármacos presentan un efecto de primer paso importante; por ejemplo: alprenolol, hidralazina, isoproterenol, lidocaína, meperidina, morfina, nifedipino, nitroglicerina, propranolol, testosterona y verapamilo.

La constante de eliminación está en función de cómo se elimina el fármaco de la sangre por parte de los órganos excretores y cómo se distribuye por el organismo.

La semivida de eliminación es el tiempo requerido para que la concentración plasmática –o la cantidad de fármaco del organismo– se reduzca en un 50%. Para la mayoría de los fármacos, la semivida se mantiene constante a pesar de la cantidad de fármaco que esté presente en el organismo, aunque existen excepciones (difenilhidantoína, teofilina y heparina).

Tiempo medio de permanencia (TMP) es otra medida de la eliminación del fármaco. Se define como el tiempo medio que la molécula de un fármaco permanece en el organismo tras una administración i.v. rápida. Al igual que el aclaramiento, su valor es independiente de la dosis administrada. Tras una administración i.v. en bolo, el TMP se calcula a partir de la relación siguiente:

donde ABCI es el área bajo la curva concentración plasmática/tiempo en el primer momento. Para fármacos que describen un modelo de distribución monocompartimental, el TMP se iguala al recíproco de la constante de eliminación.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ADMINISTRACIÓN DE FÁRMACOS | Ir a: ADMINISTRACIÓN DE FÁRMACOS
Inicio de: FARMACOCINÉTICA | Ir a: FARMACOCINÉTICA


ADMINISTRACIÓN DE FÁRMACOS

Ir a: PARÁMETROS FARMACOCINÉTICOS BÁSICOS Ir a: FARMACOCINÉTICA Ir a: Dosis única
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» ADMINISTRACIÓN DE FÁRMACOS
ADMINISTRACIÓN DE FÁRMACOS

En este apartado se describen las consecuencias cinéticas de la administración de un fármaco en dosis única (i.v. o v.o.), en dosis múltiples v.o. y en perfusión continua, tomando la teofilina (y su complejo aminofilina) como ejemplo. En algunas personas, especialmente en los niños, la metabolización de este fármaco depende de la concentración; sin embargo, con fines meramente didácticos, se considerará un individuo de 70 kg (paciente A) cuyo metabolismo es independiente de la concentración. Los valores de los parámetros del paciente son: biodisponibilidad, 1,0; constante de absorción, 1,0/h; volumen aparente de distribución, 0,5 l/kg; aclaramiento, 43 ml/h/kg, y semivida, 8 h.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Dosis única | Ir a: Dosis única
- Dosis única
- Perfusión continua
- Dosis múltiples por vía oral

Anterior: PARÁMETROS FARMACOCINÉTICOS BÁSICOS | Ir a: PARÁMETROS FARMACOCINÉTICOS BÁSICOS
Inicio de: FARMACOCINÉTICA | Ir a: FARMACOCINÉTICA


ADMINISTRACIÓN DE FÁRMACOS, Dosis única

Ir a: ADMINISTRACIÓN DE FÁRMACOS Ir a: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» ADMINISTRACIÓN DE FÁRMACOS
Dosis única Perfusión continua Dosis múltiples por vía oral

Puntos clave:
[- Intravascular -- Extravascular -]
Dosis única

Volver a puntos clave Intravascular. En la figura 299-1 [image] se ilustra el curso esperado de la teofilina en plasma tras la administración i.v. de una dosis única de 320 mg de aminofilina (forma hidratada con un 80% de teofilina) al paciente A, en escala lineal y semilogarítmica. La concentración plasmática inicial esperada es de 7,3 mg/l (41 mmol/l) –dosis de teofilina: 256 mg (80% de 320), dividido por el volumen aparente de distribución: (0,5 l/kg ´ 70 kg = 35 l)–. El descenso posterior se estima a partir de la semivida; cada 8 h la concentración disminuye con un factor de 2.

La discrepancia entre los perfiles concentración-tiempo observados (línea continua) y esperados (línea discontinua) en las primeras 2 h se explica por el tiempo necesario para que el fármaco se distribuya por el organismo (fase de distribución). Esta fase de distribución explica por qué algunos fármacos que se administran en dosis i.v. únicas –como la aminofilina– tienen que administrarse en venoclisis durante un período de 5-10 min o más para evitar efectos adversos.

Volver a puntos clave Extravascular. En la figura 299-2 [image] se representa la concentración esperada de teofilina en este paciente tras la administración única v.o. de 300 mg de aminofilina (a menudo se utiliza la forma anhidra por esta vía; contiene un 85% de teofilina). Hay que destacar algunos puntos importantes: 1) el perfil es distinto del obtenido con una dosis i.v. única (v. fig. 299-1 [image] ) porque se requiere cierto tiempo para absorber el fármaco; sin embargo, el ABC es el mismo porque se absorbe casi en su totalidad. 2) Cuanto más rápida es la absorción, más se asemejan ambas curvas (v.o. e i.v.). 3) Al alcanzar la concentración máxima, la absorción es incompleta; se trata, simplemente, de que se ha llegado a un punto en que la velocidad de absorción es igual a la velocidad de eliminación.

Siguiente: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS | Ir a: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS
Inicio de: ADMINISTRACIÓN DE FÁRMACOS | Ir a: ADMINISTRACIÓN DE FÁRMACOS


ADMINISTRACIÓN DE FÁRMACOS, Perfusión continua

Ir a: Dosis única en ADMINISTRACIÓN DE FÁRMACOS Ir a: ADMINISTRACIÓN DE FÁRMACOS Ir a: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» ADMINISTRACIÓN DE FÁRMACOS
Dosis única Perfusión continua Dosis múltiples por vía oral

Puntos clave:
[- Meseta de concentraciones -- Tiempo necesario para alcanzar el equilibrio -]
Perfusión continua

Volver a puntos clave Meseta de concentraciones. La curva A de la figura 299-3 [image] muestra la concentración plasmática esperada de teofilina tras la perfusión i.v. continua de aminofilina a una velocidad constante de 45 mg/h al paciente A. La concentración plasmática de teofilina y la cantidad de fármaco en el organismo aumentan hasta que la eliminación equivale a la velocidad de perfusión. Entonces, la concentración plasmática y la cantidad de fármaco en el organismo se encuentran en el equilibrio estacionario, es decir, han llegado a una meseta. A partir de las fórmulas del aclaramiento y la constante de eliminación de la tabla 299-1 [image] se deduce que la velocidad de perfusión es igual al aclaramiento por la concentración plasmática en la meseta, o es igual a la constante de eliminación por la cantidad de fármaco en el organismo en la fase de equilibrio. Por tanto, la concentración en equilibrio sólo depende del valor del aclaramiento y de la velocidad de perfusión; la cantidad de fármaco en situación de equilibrio sólo está determinada por la constante de eliminación y la velocidad de infusión.

Volver a puntos clave Tiempo necesario para alcanzar el equilibrio. El tiempo requerido para que la teofilina se acumule en el organismo (y posteriormente desaparezca) depende de la semivida del fármaco, como se demuestra en la figura 299-3 [image] : la administración de una dosis i.v. en bolo de aminofilina de 530 mg produce una concentración de 12 mg/l (67 mmol/l) de teofilina. El bolo se sigue inmediatamente de una perfusión de 45 mg/h para mantener la concentración inicial (curva B de la fig. 299-3 [image] ). El fármaco administrado con la dosis de carga desaparece (curva C), de modo que al cabo de una semivida queda 1/2 de la dosis; al cabo de 2 semividas, 1/4 y así sucesivamente. Sin la dosis de carga, la cantidad de fármaco aumenta (curva A) de manera que después de una semivida hay la mitad del fármaco, al cabo de 2 semividas, 3/4 partes, etc.

Si se detiene la perfusión a las 48 h, la curva se parecerá a la C, aunque se encontrará desplazada en el tiempo. En el paciente A, si no se administra una dosis de carga, se requiere una perfusión de 32 h (4 semividas) para que la concentración se acerque a la meseta. Por tanto, la medida de los niveles plasmáticos tras alcanzar la meseta proporcionará una estimación del aclaramiento de teofilina.

Los principios descritos para la perfusión i.v. son válidos para cualquier velocidad de perfusión (p. ej., para los dispositivos de administración constante por vías intraocular, transdérmica, oral e intrauterina). La meseta de concentraciones plasmáticas y el tiempo que se tarda en alcanzar dependen del aclaramiento y de la semivida, respectivamente, al igual que en las perfusiones i.v. La biodisponibilidad también puede influir.

Siguiente: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS | Ir a: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS
Anterior: Dosis única en ADMINISTRACIÓN DE FÁRMACOS | Ir a: Dosis única en ADMINISTRACIÓN DE FÁRMACOS
Inicio de: ADMINISTRACIÓN DE FÁRMACOS | Ir a: ADMINISTRACIÓN DE FÁRMACOS


ADMINISTRACIÓN DE FÁRMACOS, Dosis múltiples por vía oral

Ir a: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS Ir a: ADMINISTRACIÓN DE FÁRMACOS Ir a: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» ADMINISTRACIÓN DE FÁRMACOS
Dosis única Perfusión continua Dosis múltiples por vía oral

Puntos clave:
[- Acumulación del fármaco -- Pautas de dosificación -]
Dosis múltiples por vía oral

Volver a puntos clave Acumulación del fármaco. Tras la administración repetida de 300 mg de aminofilina v.o. cada 6 h al paciente A, la concentración de teofilina aumenta tal como muestra la curva A de la figura 299-4 [image] . Al igual que con la perfusión i.v., la concentración media en equilibrio depende del aclaramiento, y el tiempo necesario para que se acumule depende de la semivida. Sin embargo, en este caso, los niveles fluctúan debido a que la administración es intermitente.

Las curvas B y C representan la consecuencia cinética de la alteración del aclaramiento de la teofilina. La curva B muestra la evolución temporal de la concentración plasmática de teofilina en un paciente B con insuficiencia cardíaca y cuyo aclaramiento es de 21,5 ml/h/kg (aproximadamente la mitad del paciente A). Al administrar 300 mg de aminofilina cada 6 h al paciente B, el fármaco se acumula hasta alcanzar niveles plasmáticos que representan el doble de los del paciente A (curva B). Además, el tiempo necesario para alcanzar la meseta de concentraciones también es el doble, dado que la semivida en el paciente B es también el doble (16 h) que en un individuo sano. Normalmente, las concentraciones séricas de teofilina de 10-20 mg/l (55-110 mmol/l) se consideran óptimas. Por encima de los 20 mg/l aumenta la probabilidad de que aparezca toxicidad. Por tanto, el paciente B tiene cierto riesgo de presentar síntomas tóxicos (náuseas, vómitos, estimulación del SNC, convulsiones) que se podrían evitar conociendo previamente la reducción del metabolismo debida a la insuficiencia cardíaca y disminuyendo la dosis. El enlentecimiento del metabolismo también se hubiera podido detectar por medio de la monitorización plasmática.

Volver a puntos clave Pautas de dosificación. El requerimiento de teofilina del paciente B probablemente se cubriría administrándole 200 mg de aminofilina cada 8 h (25 mg/h). Sin embargo, debido a la prolongada semivida y a la lenta acumulación en este enfermo, no es posible alcanzar rápidamente una concentración terapéutica (y obtener una respuesta) sin administrar una dosis de carga. La dosis de carga de aminofilina requerida (volumen aparente de distribución ´ concentración deseada de teofilina ´ factor conversor –% de teofilina en la aminofilina–) es de unos 500 mg:

La curva C de la figura 299-4 [image] muestra la evolución temporal de la concentración de teofilina en un adulto joven asmático gran fumador pero sin ninguna otra enfermedad acompañante. En este paciente, el aclaramiento es de 86 ml/h/kg y la semivida de 4 h. La administración de 300 mg de aminofilina cada 6 h (50 mg/h) sería probablemente ineficaz. Seguramente habría que considerar un aumento de la dosis, lo cual precisaría de la confirmación de los resultados de concentración plasmática antes de administrar la dosis siguiente. Sin embargo, la administración de aminofilina a este paciente sería dificultosa a causa de su corta semivida, elevado aclaramiento y las grandes dosis requeridas (100 mg/h). Nos encontramos ante un ejemplo de un paciente en quien puede estar indicado el empleo de una forma farmacéutica de liberación retardada. Puesto que la absorción es más o menos sostenida, no cabe esperar grandes fluctuaciones en los niveles plasmáticos y sería razonable recomendar una pauta de 600 mg cada 6 h.

Siguiente: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS | Ir a: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS
Anterior: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS | Ir a: Perfusión continua en ADMINISTRACIÓN DE FÁRMACOS
Inicio de: ADMINISTRACIÓN DE FÁRMACOS | Ir a: ADMINISTRACIÓN DE FÁRMACOS


VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS

Ir a: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS Ir a: FARMACOCINÉTICA Ir a: CAPITULO 300
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.299 FARMACOCINÉTICA
» VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS

Puntos clave:
[- Edad y peso -- Alteración de la función renal -- Otras enfermedades -- Interacciones farmacológicas -- Dependencia de la dosis -]
VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS

Se han identificado muchas de las variables que afectan los parámetros farmacocinéticos, las cuales deben tenerse en cuenta para ajustar la dosis administrada a las necesidades de cada paciente. Dado que incluso después del ajuste de las dosis suele persistir una notable variabilidad, es necesaria una monitorización cuidadosa de la respuesta farmacológica y, en muchos casos, de la concentración plasmática.

Volver a puntos clave Edad y peso. Para algunos fármacos se han establecido con precisión los cambios farmacocinéticos relacionados con la edad y el peso. En los niños y jóvenes (de 6 meses a 20 años), la función renal se correlaciona bien con la superficie corporal. Así, en el caso de los fármacos que se eliminan principalmente en forma inalterada por la orina, el aclaramiento varía con la edad de acuerdo con el cambio de la superficie corporal. En las personas >20 años, la función renal disminuye aproximadamente un 1% al año. Teniendo en cuenta estos cambios, es posible ajustar la dosis de dichos fármacos en cada edad. También se ha demostrado que la superficie corporal se correlaciona con el aclaramiento metabólico en los niños, aunque hay muchas excepciones. En los recién nacidos y los lactantes, tanto la función renal como la hepática no están completamente desarrolladas y no es posible hacer generalizaciones, excepto que existen cambios rápidos.

Volver a puntos clave Alteración de la función renal. El aclaramiento renal de la mayoría de los fármacos varía proporcionalmente al aclaramiento de creatinina, cualquiera que sea la patología renal. El cambio en el aclaramiento total depende de la contribución de los riñones en la eliminación total de dicho fármaco. Por tanto, se espera que el aclaramiento total sea proporcional a la función renal (aclaramiento de creatinina) para fármacos que se excretan exclusivamente de manera inalterada y no resulte afectado en el caso de fármacos que se eliminan por metabolismo.

A veces, en la insuficiencia renal se modifica el volumen aparente de distribución. En el caso de la digoxina, la reducción del volumen de distribución depende de la menor fijación a los tejidos. En el caso de la difenilhidantoína, el ácido salicílico y muchos otros fármacos, el volumen de distribución aumenta debido a que se reduce la fijación a las proteínas plasmáticas.

En las situaciones de estrés fisiológico (p. ej., infarto de miocardio, cirugía, colitis ulcerosa o enfermedad de Crohn) aumenta la concentración del reactante de fase aguda (1-glucoproteína ácida). En consecuencia, aumenta la fijación a las proteínas por parte de algunos fármacos de naturaleza básica como el propranolol, la quinidina y la disopiramida; por consiguiente, disminuye el volumen aparente de distribución de estos fármacos.

Las enfermedades hepáticas producen modificaciones en el aclaramiento metabólico, pero no se dispone de buenos predictores de estos cambios. Se ha descrito una reducción espectacular de la metabolización de fármacos en la cirrosis hepática. En esta enfermedad a menudo se observa una disminución de la fijación a las proteínas plasmáticas debido a la menor concentración de albúmina en sangre. Habitualmente, la hepatitis aguda cursa con elevación de las enzimas séricas, por eso no se asocia a una alteración del metabolismo.

Volver a puntos clave Otras enfermedades. La insuficiencia cardíaca, la neumonía, el hipertiroidismo y muchas otras enfermedades también alteran la farmacocinética.

Volver a puntos clave Interacciones farmacológicas. Las interacciones farmacológicas provocan cambios en los valores de los parámetros farmacocinéticos y, por tanto, en la respuesta terapéutica. Se sabe que las interacciones afectan todos los parámetros. La mayoría de ellas son graduales y su magnitud depende de la concentración de los dos fármacos en interacción. Por todo ello, son difíciles de predecir y el ajuste de las dosis es complicado (v. Interacciones farmacológicas, cap. 301 [image] ).

Volver a puntos clave Dependencia de la dosis. En determinados casos, los valores de los parámetros farmacocinéticos varían según la dosis administrada, la concentración plasmática o el tiempo; por ejemplo, la disminución de la biodisponibilidad de la griseofulvina al aumentar la dosis, debido a su menor solubilidad en las secrecciones del tracto GI alto. Otro ejemplo es el aumento desproporcionado de la concentración en equilibrio estacionario de la difenilhidantoína al aumentar el intervalo de dosificación, porque las enzimas metabolizadoras de difenilhidantoína tienen una capacidad limitada para eliminar el fármaco y la velocidad de administración habitual se aproxima a la velocidad máxima de metabolización. Por último, la reducción de la concentración plasmática de carbamazepina cuando se administra de manera crónica porque este fármaco induce su propio metabolismo.

Otras causas de variabilidad cinética dependiente de la dosis son: saturación de la fijación a las proteínas plasmáticas y tisulares (fenilbutazona), secreción saturable en el riñón (dosis altas de penicilina) y metabolismo de primer paso hepático saturable (propranolol).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 300 | Ir a: CAPITULO 300
Anterior: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS | Ir a: Dosis múltiples por vía oral en ADMINISTRACIÓN DE FÁRMACOS
Inicio de: FARMACOCINÉTICA | Ir a: FARMACOCINÉTICA


FARMACODINÁMICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS en CAPITULO 299 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: INTERACCIONES FÁRMACO-RECEPTOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 300. FARMACODINÁMICA
300 / FARMACODINÁMICA

Estudio de los efectos bioquímicos y fisiológicos de los fármacos y de sus mecanismos de acción.

Muchos fármacos producen una respuesta farmacológica por medio de la interacción (unión) con macromoléculas específicas, por lo general proteínas complejas en las membranas celulares o en el interior de las células. Algunos fármacos interaccionan directamente con sustancias endógenas o exógenas de naturaleza no proteica, como ciertos antineoplásicos con ácidos nucleicos, fármacos quelantes con iones (p. ej., edetato cálcico disódico, dimercaprol, deferoxamina) o antiácidos neutralizantes químicos del ácido gástrico.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: INTERACCIONES FÁRMACO-RECEPTOR | Ir a: INTERACCIONES FÁRMACO-RECEPTOR
› INTERACCIONES FÁRMACO-RECEPTOR
› RELACIONES DOSIS-RESPUESTA

Anterior: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS en CAPITULO 299 | Ir a: VARIABILIDAD DE LOS PARÁMETROS FARMACOCINÉTICOS en CAPITULO 299
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


INTERACCIONES FÁRMACO-RECEPTOR

Ir a: FARMACODINÁMICA Ir a: RELACIONES DOSIS-RESPUESTA
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.300 FARMACODINÁMICA
» INTERACCIONES FÁRMACO-RECEPTOR
INTERACCIONES FÁRMACO-RECEPTOR

Muy pocos fármacos (o ninguno) muestran una especificidad absoluta, pero la mayoría actúan de manera selectiva; por ejemplo, la atropina inhibe los efectos de la acetilcolina sobre las glándulas exocrinas y la musculatura lisa, pero no sobre el músculo esquelético. Las acciones características de muchos de estos fármacos selectivos son consecuencia de su interacción fisicoquímica con componentes del organismo (es decir, lugares de reconocimiento de los fármacos), denominados convencionalmente receptores. Los receptores fisiológicos son macromoléculas responsables de las señales químicas inter e intracelulares. Las moléculas que se unen a los receptores se denominan ligandos. Cuando un ligando (hormona, neurotransmisor, mensajero intracelular o incluso un ligando exógeno: un fármaco) se une a un receptor, la función celular se modifica (v. tabla 300-1 [image] ). Cada ligando puede unirse a múltiples subtipos de receptor. Los receptores activados directa o indirectamente pueden regular diferentes procesos bioquímicos celulares (p. ej., flujo de iones, fosforilación de proteínas, transcripción de ADN). En muchos casos, los receptores localizados en la membrana celular están acoplados, a través de proteínas unidas a nucleótidos de guanina (proteínas G), a varios sistemas efectores que regulan moléculas que actúan como segundos mensajeros dentro de la célula.

Los receptores son dinámicos, es decir, están bajo la influencia tanto de factores externos como de mecanismos regulatorios intracelulares. La regulación al alza (up-regulation) y a la baja (down-regulation) de los receptores son fenómenos de gran importancia para entender ciertos cambios clínicamente relevantes de los tratamientos prolongados con fármacos (desensibilización, taquifilaxia, tolerancia, resistencia adquirida, hipersensibilidad tras la retirada).

Dentro de la macromolécula del receptor, existen regiones específicas a las que se unen los ligandos, que reciben el nombre de sitios de reconocimiento. Así, un fármaco podría interaccionar con el mismo sitio de reconocimiento que un agonista endógeno (hormona o neurotransmisor) o bien con un sitio distinto –pero adyacente– dentro del mismo receptor. Los agonistas que se unen en sitios diferentes se denominan agonistas alostéricos. También se cree que existe una fijación "inespecífica": no todos los lugares moleculares a los que se fijan los fármacos son propiamente receptores (p. ej., proteínas plasmáticas).

La teoría del receptor, basada en la ley de acción de masas, puede compararse a los análisis cinéticos de la interacción e inhibición entre una enzima y un sustrato. En este marco de referencia se pueden estudiar y clasificar muchos mecanismos de acción de fármacos (p. ej., aspirina-inhibición de la prostaglandina-sintetasa, neostigmina-inhibición de la colinesterasa, deprenilo-inhibición de la monoaminooxidasa B). La teoría receptorial incluye los conceptos de afinidad (la probabilidad de que el fármaco esté ocupando el receptor en un momento determinado) y de actividad intrínseca (eficacia intrínseca), que expresa las complejas asociaciones entre las concentraciones de fármaco o ligando, el estado de activación o inhibición del receptor y las respuestas celulares o tisulares.

Las funciones fisiológicas (p. ej., contracción, secreción) están controladas por múltiples mecanismos regulados por receptores y, en consecuencia, pueden ser modulados por diferentes estímulos. Entre la interacción fármaco-receptor inicial y la respuesta final en el tejido u órgano tienen lugar varios pasos (acoplamiento con el receptor y numerosos sistemas de segundos mensajeros dentro de la célula). Además, la densidad de un tipo determinado de receptor y el grado de eficiencia (estímulo-respuesta) varía de un tejido a otro.

Las primeras teorías de la ocupación receptorial consideraban que una respuesta farmacológica era directamente proporcional al grado de ocupación receptorial; el efecto máximo se alcanza, según esa teoría, cuando todos los receptores están ocupados o inactivados. La moderna teoría alostérica y de proporción hace referencia a procesos cinéticos de la ocupación del complejo ligando-receptor (relación "en el receptor/fuera del receptor"), a los posibles estados de activación del receptor ("activo/inactivo") y la falta de proporcionalidad aparente entre la ocupación del receptor-ligando y la respuesta del tejido o del órgano. Los modelos teóricos actuales consideran variaciones en la eficacia de la transducción de señales (mecanismos intracelulares de amplificación de la señal), hacen referencia al "ahorro" de receptores e incluyen la existencia de agonistas parciales y agonistas inversos (v. más adelante).

Los fármacos agonistas interaccionan con el receptor alterando la proporción de receptores activados, modificando la actividad celular. Los agonistas convencionales aumentan la proporción de receptores activados, los agonistas inversos la reducen. Numerosas hormonas y neurotransmisores (acetilcolina, histamina o noradrenalina) y varios fármacos (morfina, fenilefrina e isoproterenol) acúan como agonistas.

Muchos otros tipos de fármacos interaccionan de manera selectiva con receptores, pero no inician la secuencia de acontecimientos que conducen al efecto observado. Reducen, además, las acciones de otras sustancias (agonistas) que actúan sobre el receptor. Estos fármacos se denominan antagonistas: poseen afinidad, pero carecen de eficacia intrínseca.

Este dualismo agonista-antagonista se complica más por el hecho de que algunos análogos estructurales de las moléculas agonistas muestran frecuentemente una mezcla de propiedades agonistas y antagonistas; estos fármacos se denominan agonistas parciales o agonistas de baja eficacia. Por ejemplo, el isoproterenol es un potente agonista de los receptores b-adrenérgicos, mientras que el prenalterol es un agonista parcial de esos receptores en algunos tejidos. Un fármaco puede actuar como agonista parcial en un tejido y como agonista completo en otro.

Los antagonistas se clasifican como reversibles o irreversibles, dependiendo de su interacción con los receptores. Los antagonistas reversibles se disocian fácilmente de su receptor; los antagonistas irreversibles forman un enlace químico estable con el receptor (p. ej., alquilación). Otros se disocian lentamente del receptor (antagonistas seudoirreversibles). Si el antagonista se fija en el mismo sitio del receptor que el agonista (la unión es mutuamente excluyente), se trata de un antagonismo competitivo. Los antagonistas no competitivos pueden fijarse simultáneamente, pero la unión del antagonista reduce o previene la acción del agonista. En el caso de antagonismo competitivo reversible, el agonista y el antagonista forman combinaciones de corta duración con el receptor, alcanzando un equilibrio entre las moléculas de agonista, de antagonista y de receptor. Este tipo de antagonismo puede ser remontado aumentando las concentraciones del agonista. Por ejemplo, la naloxona –un antagonista de receptores opioides estructuralmente similar a la morfina, con escasa o nula actividad opiácea– bloquea los efectos de la morfina cuando se administra antes o después de ella. Sin embargo, el antagonismo competitivo de la naloxona puede ser superado administrando más morfina.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RELACIONES DOSIS-RESPUESTA | Ir a: RELACIONES DOSIS-RESPUESTA
Inicio de: FARMACODINÁMICA | Ir a: FARMACODINÁMICA


RELACIONES DOSIS-RESPUESTA

Ir a: INTERACCIONES FÁRMACO-RECEPTOR Ir a: FARMACODINÁMICA Ir a: CAPITULO 301
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.300 FARMACODINÁMICA
» RELACIONES DOSIS-RESPUESTA
RELACIONES DOSIS-RESPUESTA

Correspondencia entre la cantidad de fármaco administrada y la magnitud de la respuesta evocada.

El conocimiento de las relaciones dosis-respuesta es fundamental en la toma de decisiones terapéuticas y en la farmacología experimental. Los datos dosis-respuesta se representan gráficamente en dos dimensiones, expresando el efecto medido (respuesta) en las ordenadas (variable dependiente) y la dosis o una función de la dosis (p. ej., su log) en el eje de abscisas (variable independiente). Puesto que el efecto farmacológico está en función de la dosis (o concentración) y del tiempo, esta representación proporciona una relación dosis-respuesta independiente del tiempo. Habitualmente, los efectos se presentan como máximos, registrados en el momento del pico de efectos, o en estado de equilibrio estacionario (durante perfusiones i.v. continuas). Las acciones farmacológicas pueden cuantificarse a distintos niveles: molecular, celular, tisular, orgánico, de un sistema de órganos o de todo el organismo.

La figura 300-1 [image] ilustra las cuatro características variables de una curva dosis-respuesta hipotética: 1) la potencia (emplazamiento de la curva en el eje de la dosis), 2) la eficacia máxima o techo del efecto (mayor respuesta posible del sistema que se está midiendo), 3) la pendiente (cambio de la respuesta por unidad de dosis) y 4) la variación biológica (variación en la magnitud de la respuesta entre los distintos sujetos de la misma población a los que se ha administrado la misma dosis). El estudio de la representación gráfica de las curvas dosis-respuesta de fármacos estudiados bajo las mismas condiciones experimentales resulta muy útil para comparar los perfiles farmacológicos de dichos fármacos (v. fig. 300-2 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 301 | Ir a: CAPITULO 301
Anterior: INTERACCIONES FÁRMACO-RECEPTOR | Ir a: INTERACCIONES FÁRMACO-RECEPTOR
Inicio de: FARMACODINÁMICA | Ir a: FARMACODINÁMICA


FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: RELACIONES DOSIS-RESPUESTA en CAPITULO 300 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: FARMACOGENÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 301. FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
301 / FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: FARMACOGENÉTICA | Ir a: FARMACOGENÉTICA
› FARMACOGENÉTICA
› VARIACIONES FARMACOCINÉTICAS
› VARIACIONES FARMACODINÁMICAS
› INTERACCIONES FARMACOLÓGICAS
› INTERACCIONES FARMACODINÁMICAS
› Interacciones en el receptor
› INTERACCIONES FARMACOCINÉTICAS
› Alteración de la absorción gastrointestinal
› Alteración de la distribución
› Alteración del metabolismo
› Alteración de la excreción urinaria
› PRINCIPIOS DE TRATAMIENTO
› PLACEBO
- Efectos de los placebos
- Mecanismos del efecto placebo
- Uso en estudios controlados
- Uso en terapéutica
› CUMPLIMIENTO DE LA PRESCRIPCIÓN
- Resultados de la falta de cumplimiento
- Modos para mejorar el cumplimiento

Anterior: RELACIONES DOSIS-RESPUESTA en CAPITULO 300 | Ir a: RELACIONES DOSIS-RESPUESTA en CAPITULO 300
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


FARMACOGENÉTICA

Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA Ir a: VARIACIONES FARMACOCINÉTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» FARMACOGENÉTICA
FARMACOGENÉTICA

Una reacción farmacogenética es una variación en la respuesta farmacológica producida por factores hereditarios. A menudo, los parámetros cinéticos (p. ej., constante de Michaelis [Km], velocidad máxima de reacción [Vmax]) o las enzimas encargadas de metabolizar fármacos varían ampliamente entre sujetos normales. A veces, las tasas de eliminación varían de 4 a más de 40 veces, dependiendo del fármaco y la población estudiada. Los estudios que se han llevado a cabo en gemelos y en familias enteras han demostrado que existen factores genéticos que explican esta gran variabilidad interindividual.

La farmacogenética tiene, por tanto, un gran significado biológico e importantes consecuencias clínicas. Cuando se prescriben fármacos, los médicos deben tener en cuenta que la capacidad individual de aclaramiento de un fármaco puede variar mucho de un paciente a otro. Un paciente con metabolismo rápido requiere dosis más elevadas y más frecuentes para alcanzar concentraciones terapéuticas; un paciente con metabolismo lento puede necesitar dosis menores y menos frecuentes para evitar reacciones adversas, especialmente en caso de fármacos con estrecho margen de seguridad.

En la figura 301-1 [image] se muestran los numerosos factores ambientales y evolutivos que pueden interactuar entre sí y con los factores genéticos, dando como resultado una alteración de la respuesta farmacológica. Un ejemplo muy frecuente es la edad: el paso del tiempo afecta a la mayoría de los factores, complicando la farmacocinética.

Mostrar/Ocultar SUBAPARTADOS Siguiente: VARIACIONES FARMACOCINÉTICAS | Ir a: VARIACIONES FARMACOCINÉTICAS
› VARIACIONES FARMACOCINÉTICAS
› VARIACIONES FARMACODINÁMICAS

Inicio de: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA | Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA


VARIACIONES FARMACOCINÉTICAS

Ir a: FARMACOGENÉTICA Ir a: VARIACIONES FARMACODINÁMICAS
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° FARMACOGENÉTICA
» VARIACIONES FARMACOCINÉTICAS

Puntos clave:
[- Acetilación -- Hidrólisis -- Oxidación -- Déficit de glucosa-6-fosfato deshidrogenasa G6PD -- Déficit de glutatión-sintetasa -]
VARIACIONES FARMACOCINÉTICAS

Volver a puntos clave Acetilación. Aproximadamente en el 50% de la población de Estados Unidos, la N-acetiltransferasa hepática es hipoactiva. Estas personas (acetiladores lentos) requieren más tiempo para metabolizar los fármacos que sufren procesos de acetilación y tienden a ser más susceptibles a los efectos indeseables asociados a estos fármacos (p. ej., neuritis periférica por isoniazida, lupus eritematoso por hidralazina o procainamida, sedación y náuseas por fenelzina).

En el resto de la población, la acetilación es rápida. En comparación con los acetiladores lentos, estas personas requieren mayores dosis o más frecuentes de fármacos que son acetilados (p. ej., isoniazida) para obtener la respuesta terapéutica deseada. Los acetiladores rápidos, sin embargo, son más propensos a desarrollar hepatotoxicidad por la acumulación de hidralazina.

Volver a puntos clave Hidrólisis. Las personas con déficit de seudocolinesterasa (aproximadamente 1:1.500) tienen una disminución de la capacidad de inactivar la succinilcolina, lo que desencadena una parálisis prolongada de los músculos respiratorios cuando reciben dosis convencionales del fármaco. La apnea prolongada puede requerir la aplicación de ventlación mecánica hasta que el fármaco pueda ser eliminado por otras vías.

Volver a puntos clave Oxidación. Alrededor de un 5-10% de la población blanca de Norteamérica y Europa presenta una biotransformación lenta de la debrisoquina. Si alguna de estas personas toma debrisoquina como tratamiento de la hipertensión, con toda seguridad padecerá toxicidad (hipotensión ortostática). La hidroxilación reducida de diversos fármacos se ha correlacionado con una respuesta terapéutica inusualmente prolongada (p. ej., bloqueo prolongado de los receptores (con metoprolol o timolol) o una toxicidad superior a la esperada (p. ej., excesiva depresión del SNC con nortriptilina o difenilhidantoína). Los antidepresivos tricíclicos (amitriptilina, desipramina), algunos antiarrítmicos (encainida, flecainida) y un antitusígeno (el dextrometorfano) también pueden verse afectados por este déficit metabólico.

Cerca de un 4% de la población blanca de Norteamérica metaboliza la mefentoína lentamente, incrementando el riesgo del principal efecto adverso, la sedación transitoria. En estas personas, la actividad de otros fármacos biotransformados en mayor o menor grado por la misma enzima que la mefentoína (mefobarbital –anticonvulsivante–, proguanil –antipalúdico– y, posiblemente, diazepam –ansiolítico–) puede verse incrementada.

Casi un 50% de los japonenses, chinos y otros grupos asiáticos carecen de la aldehído deshidrogenasa-2, una enzima implicada en el metabolismo del etanol. En estas personas, la ingestión de etanol ocasiona la acumulación de acetaldehído en plasma, lo que provoca enrojecimiento cutáneo facial, aumento del gasto cardíaco, diaforesis y debilidad muscular. Si las concentraciones de acetaldehído persisten elevadas, puede ocasionar vasodilatación mediada por catecolaminas y síntomas eufóricos y disfóricos.

En alrededor del 85% de los japoneses, chinos y otros grupos de origen asiático; en 5-10% de los ingleses; 9-14% de alemanes y 20% de suizos, la alcohol deshidrogenasa (otra enzima implicada en el metabolismo del etanol) funciona alrededor de 5 veces más rápida de lo normal. Cuando estas personas ingieren alcohol, se acumula acetaldehído, lo que provoca vasodilatación extensa, enrojecimiento facial y taquicardia compensadora.

Volver a puntos clave Déficit de glucosa-6-fosfato deshidrogenasa (G6PD). En los hematíes esta enzima es esencial para que se produzcan las reacciones de reducción indispensables para mantener la integridad de su citoesqueleto. Los pacientes con un déficit de G6PD (aproximadamente el 10% de los varones de raza negra) tienen un riesgo aumentado de padecer una anemia hemolítica cuando se les administran fármacos oxidantes como los antimaláricos cloroquina, pamaquina y primaquina u otros como la aspirina, el probenecid o la vitamina K.

Volver a puntos clave Déficit de glutatión-sintetasa. Esta enzima se encuentra en los hematíes y los hepatocitos. De manera similar al déficit de G6PD (pero ésta ocurre con mucha menor frecuencia), la falta de glutatión-sintetasa en los hematíes ocasiona la aparición de anemia hemolítica tras la administración de fármacos oxidantes. Cuando los hepatocitos tienen una concentración reducida de esta enzima, los pacientes tienen un riesgo superior de lesiones hepáticas tras la administración de fármacos como el paracetamol y la nitrofurantoína.

Siguiente: VARIACIONES FARMACODINÁMICAS | Ir a: VARIACIONES FARMACODINÁMICAS
Inicio de: FARMACOGENÉTICA | Ir a: FARMACOGENÉTICA


VARIACIONES FARMACODINÁMICAS

Ir a: VARIACIONES FARMACOCINÉTICAS Ir a: FARMACOGENÉTICA Ir a: INTERACCIONES FARMACOLÓGICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° FARMACOGENÉTICA
» VARIACIONES FARMACODINÁMICAS

Puntos clave:
[- Reducción de la actividad de la warfarina -- Hipertermia maligna -]
VARIACIONES FARMACODINÁMICAS

Volver a puntos clave Reducción de la actividad de la warfarina. Algunas personas presentan una respuesta anticoagulante especialmente escasa tras la administración de las dosis terapéuticas habituales de warfarina; para conseguir el efecto farmacológico deseado puede ser necesario administrar una dosis hasta 20 veces superior a la normal. Puesto que en estos casos la biotransformación no es anormal, este defecto genético puede deberse a una reducción de la afinidad de fijación de la warfarina a su receptor.

Volver a puntos clave Hipertermia maligna. Tras recibir una combinación de un relajante muscular depolarizante (por lo general succinilcolina) y un anestésico general potente por vía inhalatoria (halotano por lo general, isoflurano, sevoflurano), algunos enfermos sufren una respuesta hipermetabólica con elevación de la temperatura corporal que puede poner su vida en peligro. La combinación de estos fármacos es la responsable de una reacción similar en pacientes con distrofia muscular y miotonía.

La hipertermia maligna afecta a 1 de cada 20.000 pacientes. Se trata de una alteración que sigue una herencia autosómica dominante. Las mutaciones en el gen que codifica para el receptor de rianodina (canal de calcio) parece ser la causa de la enfermedad. El mecanismo parece relacionado con la potenciación de la actividad del Ca en el retículo sarcoplásmico del músculo esquelético inducida por el halotano. En pacientes susceptibles, el músculo es hiperreactivo al Ca. Como consecuencia de ello, se aceleran las reacciones bioquímicas inducidas por el Ca, lo que produce contracciones musculares extremas y elevación de la tasa metabólica.

El cuadro de hipertermia maligna puede desarrollarse durante la anestesia o en el postoperatorio inmediato. La presentación clínica varía, dependiendo del fármaco utilizado y de la susceptibilidad de cada paciente. A menudo, el primer signo es la rigidez muscular; además (aparte de la hipertermia), aparecen taquicardia, arritmias, acidosis y shock. Posteriormente pueden desarrollarse hipercaliemia, acidosis respiratoria y metabólica, hipocalcemia, elevación de la CK, mioglobinemia y alteraciones de la coagulación (en particular, coagulación intravascular diseminada).

La mortalidad de esta situación en países desarrollados es de alrededor del 7%. El diagnóstico temprano y la instauración rápida del tratamiento son esenciales para reducir la tasa de mortalidad. Se ha desarrollado un test diagnóstico específico (test de la contractura con cafeína-halotano in vitro), pero en la actualidad sólo se dispone en muy pocos centros de Norteamérica. La prevención de nuevos episodios en los miembros de la familia del paciente puede hacerse con biopsias musculares y niveles de colecistoquinina (están elevados). El tratamiento consiste en administrar dantroleno sódico (comenzando con 2,5 mg/kg i.v.), inmediatamente después de que surjan los primeros síntomas. La cirugía y la anestesia deben suspenderse lo antes posible. También debe corregirse la acidosis metabólica y conseguir un enfriamiento superficial y en profundidad y mejorar la ventilación.

Siguiente: INTERACCIONES FARMACOLÓGICAS | Ir a: INTERACCIONES FARMACOLÓGICAS
Anterior: VARIACIONES FARMACOCINÉTICAS | Ir a: VARIACIONES FARMACOCINÉTICAS
Inicio de: FARMACOGENÉTICA | Ir a: FARMACOGENÉTICA


INTERACCIONES FARMACOLÓGICAS

Ir a: VARIACIONES FARMACODINÁMICAS Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA Ir a: INTERACCIONES FARMACODINÁMICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» INTERACCIONES FARMACOLÓGICAS
INTERACCIONES FARMACOLÓGICAS

Alteración de los efectos de un fármaco por la administración previa o concurrente de otro fármaco (interacción fármaco-fármaco) o por los alimentos (interacción fármaco-alimento, v. cap. 1 [image] ).

El resultado de una interacción medicamentosa puede ser que el efecto de uno de los fármacos aumente o disminuya. Las interacciones pueden ser deseables, y se consiguen por medio de la combinación de fármacos (p. ej., en el tratamiento de la hipertensión, del asma, de algunas infecciones o de neoplasias), en las que se emplean dos fármacos o más para incrementar los efectos terapéuticos o reducir la toxicidad. Las interacciones indeseables producen reacciones adversas o un fallo terapéutico (v. tablas 301-1 [image] y 301-2 [image] ).

Puesto que a menudo es difícil predecir la importancia clínica de las interacciones farmacológicas conocidas o esperadas, debe tenerse en cuenta la posibilidad de que aparezcan. Si una interacción parece posible, deberían considerarse las alternativas terapéuticas; sin embargo, no tendría que negarse un tratamiento a un enfermo sólo por la posibilidad de que se produzca una interacción (v. Manejo de las interacciones, más adelante).

Mostrar/Ocultar SUBAPARTADOS Siguiente: INTERACCIONES FARMACODINÁMICAS | Ir a: INTERACCIONES FARMACODINÁMICAS
› INTERACCIONES FARMACODINÁMICAS
› Interacciones en el receptor
› INTERACCIONES FARMACOCINÉTICAS
› Alteración de la absorción gastrointestinal
› Alteración de la distribución
› Alteración del metabolismo
› Alteración de la excreción urinaria
› PRINCIPIOS DE TRATAMIENTO

Anterior: VARIACIONES FARMACODINÁMICAS | Ir a: VARIACIONES FARMACODINÁMICAS
Inicio de: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA | Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA


INTERACCIONES FARMACODINÁMICAS

Ir a: INTERACCIONES FARMACOLÓGICAS Ir a: Interacciones en el receptor
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
» INTERACCIONES FARMACODINÁMICAS
INTERACCIONES FARMACODINÁMICAS

Las interacciones farmacodinámicas aparecen cuando un fármaco altera la sensibilidad o la respuesta de los tejidos a otro fármaco. Los fármacos pueden tener efectos opuestos (antagonistas) o efectos aditivos.

Las interacciones de dos fármacos con efectos opuestos deberían ser las detectadas con más facilidad, pero varios factores pueden impedir la identificación precoz de este antagonismo. Por ejemplo, algunos diuréticos tiacídicos suelen elevar la glucemia. Cuando se prescribe un diurético a un paciente diabético que usa insulina o un hipoglucemiante oral, puede contrarrestarse parcialmente el efecto hipoglucemiante del antidiabético, por lo que se requiere un ajuste de las dosis.

Un ejemplo de interacción entre fármacos con efectos farmacológicos similares es el aumento del efecto depresor sobre el SNC que a menudo se produce cuando se toman dos depresores como ansiolíticos, antipsicóticos, antihistamínicos o bebidas alcohólicas. Estas combinaciones aumentan el riesgo de sedación excesiva y fatiga. Los pacientes ancianos son especialmente susceptibles y tienen un riesgo superior de padecer caídas y lesiones (como la fractura de cadera), aunque los estudios epidemiológicos indican que muchas personas toman combinaciones de este tipo sin sufrir problemas mayores.

Con la administración concomitante de dos o más fármacos con actividad anticolinérgica –antipsicóticos (como la clorpromazina), antiparkinsonianos (como el trihexifenidilo) y/o antidepresivos tricíclicos (como la amitriptilina)–, aparecen efectos anticolinérgicos importantes como sequedad de boca y complicaciones dentales asociadas, visión borrosa y, en pacientes expuestos a temperatura y humedad elevadas, hiperpirexia. En algunas personas, especialmente en los ancianos, este efecto aditivo puede desencadenar un delirio de tipo atropínico que podría interpretarse de manera errónea como un empeoramiento de los síntomas psiquiátricos o como una demencia, y podría acelerar la pérdida de memoria y de la capacidad de valerse por sí mismos (v. cap. 304 [image] ). Puede ser difícil diferenciar los síntomas de la enfermedad a tratar de los efectos derivados del tratamiento, pero es esencial.

Es frecuente que un paciente tome, sin darse cuenta de ello, dos medicamentos que contienen el mismo AINE. Un paciente a quien se ha prescrito ibuprofeno puede comprar una especialidad OTC (over the counter, en castellano "de libre dispensación") con el mismo fármaco sin saber que los dos productos contienen el mismo principio activo. En estos casos, el riesgo de padecer efectos indeseables se incrementa.

Siguiente: Interacciones en el receptor | Ir a: Interacciones en el receptor
› Interacciones en el receptor

Inicio de: INTERACCIONES FARMACOLÓGICAS | Ir a: INTERACCIONES FARMACOLÓGICAS


Interacciones en el receptor

Ir a: INTERACCIONES FARMACODINÁMICAS Ir a: INTERACCIONES FARMACOCINÉTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
° INTERACCIONES FARMACODINÁMICAS
» Interacciones en el receptor
Interacciones en el receptor

La enzima monoaminooxidasa (MAO) es esencial en el metabolismo de las catecolaminas, como la noradrenalina. Los inhibidores de la MAO (fenelzina, tranilcipromina) provocan el acúmulo de noradrenalina en las neuronas adrenérgicas. Los fármacos que producen liberación de noradrenalina (p. ej., aminas simpaticomiméticas de acción indirecta) pueden desencadenar (al encontrarse aquélla a concentraciones superiores a las normales) respuestas exageradas, como cefalea intensa, hipertensión (crisis hipertensiva) y arritmias cardíacas. La mayoría de las aminas simpaticomiméticas (como la anfetamina) sólo se dispensan con receta médica, pero otras (fenilpropanolamina) que interaccionan con los inhibidores de la MAO están en muchas especialidades OTC para el resfriado común, procesos alérgicos y preparados dietéticos. Los pacientes que toman inhibidores de la MAO deben evitar estos medicamentos.

Se han descrito reacciones graves (como crisis hipertensivas) en pacientes tratados con inhibidores de la MAO tras la ingestión de comidas y bebidas con un elevado contenido en tiramina (algunos quesos, bebidas alcohólicas, extractos concentrados de levadura, vainas de judías y arenques en conserva). Este efecto es conocido con el nombre de "efecto queso" o reacción queso (v. inhibidores de la MAO en el cap. 189 [image] ). La tiramina es normalmente metabolizada por la MAO presente en la pared intestinal y en el hígado, y cuando se inhibe la enzima, la tiramina no metabolizada se acumula y libera la noradrenalina de las neuronas adrenérgicas.

El antineoplásico procarbazina y el antiinfeccioso furazolidona (o, quizá, su metabolito) también pueden inhibir la MAO; con estos fármacos hay que tener las mismas precauciones que con los inhibidores de la MAO. Sin embargo, la furazolidona no produce inhibición enzimática hasta 5 d después de iniciar el tratamiento, y al cabo de este tiempo, ya suele haberse completado el ciclo terapéutico. La selegilina es un antiparkinsoniano que actúa inhibiendo selectivamente la MAO tipo B. Empleada a dosis terapéuticas (no excediendo los 10 mg/d), la probabilidad de que la selegilina interaccione con otros fármacos y con los alimentos ricos en tiramina es menos probable que la de los antidepresivos inhibidores de la MAO. Incluso puede interactuar con los antidepresivos tricíclicos, con inhibidores selectivos de la recaptación de serotonina (p. ej., fluoxetina) y meperidina y no debería ser utilizado con estos fármacos. Si la dosis de selegilina es >10 mg/d, su selectividad disminuye y el riesgo de interacciones aumenta.

Siguiente: INTERACCIONES FARMACOCINÉTICAS | Ir a: INTERACCIONES FARMACOCINÉTICAS
Inicio de: INTERACCIONES FARMACODINÁMICAS | Ir a: INTERACCIONES FARMACODINÁMICAS


INTERACCIONES FARMACOCINÉTICAS

Ir a: Interacciones en el receptor Ir a: INTERACCIONES FARMACOLÓGICAS Ir a: Alteración de la absorción gastrointestinal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
» INTERACCIONES FARMACOCINÉTICAS
INTERACCIONES FARMACOCINÉTICAS

Las interacciones farmacocinéticas pueden ser complicadas y difíciles de predecir. Las interacciones se deben principalmente a una alteración de la absorción, de la distribución, del metabolismo o de la excreción, que produce modificaciones en la duración y la cantidad de fármaco disponible en el receptor. El tipo de respuesta no se modifica, sino que sólo varía su magnitud y su duración. Las interacciones farmacocinéticas se pueden predecir fundamentalmente a partir del conocimiento de los fármacos por sí solos o se pueden detectar por la monitorización del paciente de los signos clínicos y por los cambios en las concentraciones plasmáticas del fármaco (v. cap. 303 [image] ).

Siguiente: Alteración de la absorción gastrointestinal | Ir a: Alteración de la absorción gastrointestinal
› Alteración de la absorción gastrointestinal
› Alteración de la distribución
› Alteración del metabolismo
› Alteración de la excreción urinaria

Anterior: Interacciones en el receptor | Ir a: Interacciones en el receptor
Inicio de: INTERACCIONES FARMACOLÓGICAS | Ir a: INTERACCIONES FARMACOLÓGICAS


Alteración de la absorción gastrointestinal

Ir a: INTERACCIONES FARMACOCINÉTICAS Ir a: Alteración de la distribución
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
° INTERACCIONES FARMACOCINÉTICAS
» Alteración de la absorción gastrointestinal

Puntos clave:
[- Alteración del pH -- Formación de complejos y adsorción -- Alteración de la movilidad -- Efecto de los alimentos -]
Alteración de la absorción gastrointestinal

La absorción GI de un fármaco puede estar reducida y su eficacia (actividad terapéutica) comprometida o retrasada, lo cual es indeseable cuando se requiere un efecto rápido para aliviar síntomas agudos como el dolor.

Volver a puntos clave Alteración del pH. Se requiere un medio ácido para disolver de manera adecuada el ketoconazol tras su administración oral y, por tanto, no debería administrarse simultáneamente un antiácido, un anticolinérgico, un antagonista de los receptores H2 o un inhibidor de la bomba (p. ej., omeprazol). En caso de requerir alguno de estos compuestos, se tendrían que administrar por lo menos 2 h después del ketoconazol.

Volver a puntos clave Formación de complejos y adsorción. Las tetraciclinas pueden combinarse con iones metálicos (p. ej., calcio, magnesio, aluminio, hierro) en la luz Gl para formar complejos de baja absorción. Así, ciertos alimentos (p. ej., la leche) o fármacos (p. ej., antiácidos; productos que contengan magnesio, aluminio y sales de calcio; preparados de hierro) son capaces de reducir significativamente la absorción de la tetraciclina. La absorción de doxiciclina y de minociclina está menos afectada por la presencia de leche u otros alimentos, pero está igualmente reducida por antiácidos que contengan aluminio. Los antiácidos incrementan el pH del contenido GI, lo cual posiblemente contribuya a la reducción de la absorción de las tetraciclinas.

Los antiácidos producen también una marcada reducción de la absorción de derivados fluoroquinolónicos (p. ej., ciprofloxacino), probablemente como resultado de la formación de complejos entre los iones metálicos y el fármaco. El intervalo entre la administración de un antiácido y de una fluoroquinolona debería ser lo más largo posible, al menos 2 h, pero preferiblemente un período más prolongado.

Además de unirse y evitar la reabsorción de los ácidos biliares, la colestiramina y el colestipol pueden unirse a otros fármacos que se encuentran en la luz GI, especialmente los de carácter ácido (p. ej., warfarina). El intervalo entre la administración de colestiramina o colestipol y otro fármaco debería ser lo más largo posible (preferiblemente igual o superior a 4 h).

Algunos antidiarreicos (p. ej., aquellos que contienen atapulgito) adsorben otros fármacos, disminuyendo la absorción. Aunque este tipo de interacciones no son bien conocidas, el intervalo entre la toma de estos preparados y la de otro fármaco debería estar tan separada como sea posible.

Volver a puntos clave Alteración de la movilidad. Al aumentar la movilidad GI, fármacos como la metoclopramida, cisaprida o los catárticos pueden acelerar el paso de los fármacos por la luz GI, lo que supone reducir su absorción, particularmente en el caso de los fármacos que requieran un contacto prolongado con la superficie de absorción y los que sólo se absorben en una zona particular de la mucosa GI. Con las formulaciones de recubrimiento entérico o liberación controlada sucede algo similar.

Al disminuir la movilidad GI, los anticolinérgicos pueden reducir la absorción porque retrasan la disolución y enlentecen el vaciado gástrico o aumentar la absorción porque mantienen al fármaco durante más tiempo en contacto con la superficie óptima de absorción.

Volver a puntos clave Efecto de los alimentos. Los alimentos pueden retrasar o reducir la absorción de muchos fármacos. A menudo, los alimentos enlentecen el vaciado gástrico, pero también pueden afectar la absorción porque se unen a los fármacos, reducen su acceso a lugares donde se absorben o alteran su velocidad de disolución o el pH del contenido GI.

La presencia de alimentos en la luz Gl reduce la absorción de muchos antibióticos. A pesar de que hay excepciones (p. ej., la penicilina V, la amoxicilina, la doxiciclina, la minociclina), generalmente se recomienda que los derivados de penicilina y de tetraciclinas y otros antibióticos (p. ej., algunas formulaciones de eritromicina) se administren por lo menos 1 h antes o 2 h después de las comidas para obtener una absorción óptima. También se ha descrito que los alimentos reducen la absorción de alendronato, astemizol, captopril, didanosina y penicilamina, por lo que es importante administrarlos fuera de las comidas. El zumo de naranja, el café y el agua mineral pueden reducir mucho la absorción y eficacia de alendronato, por tanto debe ser administrado con agua al menos 1/2 h antes de la primera comida o del primer fármaco que se administra.

Los alimentos pueden alterar de manera significativa la actividad de la teofilina cuando se administra una formulación de liberación sostenida o retardada, pero no se ve afectada con formulaciones de liberación inmediata. Por ejemplo, cuando se toma una formulación de liberación sostenida <1 h antes de una comida rica en grasa, hay un aumento significativo de la absorción de teofilina y de su pico de concentraciones plasmáticas, en comparación con la administración en ayunas.

Siguiente: Alteración de la distribución | Ir a: Alteración de la distribución
Inicio de: INTERACCIONES FARMACOCINÉTICAS | Ir a: INTERACCIONES FARMACOCINÉTICAS


Alteración de la distribución

Ir a: Alteración de la absorción gastrointestinal Ir a: INTERACCIONES FARMACOCINÉTICAS Ir a: Alteración del metabolismo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
° INTERACCIONES FARMACOCINÉTICAS
» Alteración de la distribución
Alteración de la distribución

Puede producirse un desplazamiento de la fijación a las proteínas cuando se administran conjuntamente 2 fármacos capaces de fijarse a ellas, en particular cuando pueden fijarse a los mismos lugares de la misma proteína (desplazamiento competitivo). Hay equilibrio entre las fracciones ligada (inactiva) y libre (activa) de los fármacos. Como el fármaco libre se metaboliza y se excreta, el fármaco unido se va liberando gradualmente para mantener el equilibrio y la respuesta farmacológica. El riesgo de interacciones por desplazamiento proteico es significativo, sobre todo en los fármacos que se fijan mucho a ellas (>90%) y cuyo volumen de distribución aparente es pequeño, en particular durante los primeros días de tratamiento conjunto.

El ácido valproico desplaza a la difenilhidantoína de la unión a las proteinas, inhibiendo su metabolismo. En algunos pacientes en tratamiento con los dos fármacos, la concentración libre de difenilhidantoína aumenta significativamente, produciendo más reacciones adversas, incluso cuando la concentración plasmática total de la difenilhidantoína está dentro del rango terapéutico normal. Contrariamente, la difenilhidantoína puede disminuir las concentraciones séricas del ácido valproico. En tratamientos combinados con ambos fármacos se recomienda monitorización con ajustes de dosis cuando sea necesario.

Los fármacos ácidos generalmente se unen a la albúmina sérica; los fármacos básicos se unen a la a1-glucoproteína ácida. (v. Uniones en cap. 298 [image] ).

Siguiente: Alteración del metabolismo | Ir a: Alteración del metabolismo
Anterior: Alteración de la absorción gastrointestinal | Ir a: Alteración de la absorción gastrointestinal
Inicio de: INTERACCIONES FARMACOCINÉTICAS | Ir a: INTERACCIONES FARMACOCINÉTICAS


Alteración del metabolismo

Ir a: Alteración de la distribución Ir a: INTERACCIONES FARMACOCINÉTICAS Ir a: Alteración de la excreción urinaria
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
° INTERACCIONES FARMACOCINÉTICAS
» Alteración del metabolismo

Puntos clave:
[- Estimulación del metabolismo -- Inhibición del metabolismo -]
Alteración del metabolismo

(V. también tabla 301-1 [image] y Vías metabólicas en cap. 298 [image] .)

Volver a puntos clave Estimulación del metabolismo. Un fármaco puede estimular el metabolismo de otro por medio del incremento de la actividad de las enzimas hepáticas involucradas en su metabolismo (inducción enzimática); por ejemplo, el fenobarbital incrementa el metabolismo de la warfarina, disminuyendo su acción anticoagulante. Para compensar este efecto se debe aumentar la dosis de warfarina, pero si el paciente interrumpe el tratamiento con fenobarbital, se debe disminuir la dosis de warfarina para evitar posibles efectos tóxicos. El empleo de sedantes no barbitúricos (p. ej., una benzodiacepina) elimina este riesgo. El fenobarbital también acelera el metabolismo de otros fármacos (p. ej., las hormonas esteroideas). La inducción enzimática también es producida por otros barbitúricos y diversos fármacos como la carbamazepina, la difenilhidantoína, la rifabutina y la rifampicina. La eficacia de algunos fármacos como la clorpromacina, el diazepam, el propoxifeno o la teofilina puede disminuir en grandes fumadores, porque los hidrocarburos policíclicos del humo de los cigarrillos aumentan la actividad enzimática del hígado.

La piridoxina puede acelerar la decarboxilación de la levodopa a dopamina, su metabolito activo, en los tejidos periféricos. A diferencia de la levodopa, la dopamina no puede atravesar la barrera hematoencefálica para producir su efecto antiparkinsoniano. La combinación de carbidopa (un inhibidor de la descarboxilasa) con levodopa previene el efecto de la piridoxina interfiriendo con la acción de la levodopa.

Volver a puntos clave Inhibición del metabolismo. Un fármaco puede inhibir el metabolismo de otro, prolongando e intensificando su actividad. Por ejemplo, el alopurinol reduce la producción de ácido úrico a través de la inhibición de la enzima xantino-oxidasa, que metaboliza fármacos potencialmente tóxicos como mercaptopurina y azatioprina. La inhibición de la xantina-oxidasa puede aumentar considerablemente el efecto de tales fármacos. Por tanto, cuando se administra alopurinol concomitantemente, es recomendable una reducción de 1/3 a 1/4 de la dosis habitual de mercaptopurina o azatioprina.

La cimetidina inhibe las vías metabólicas oxidativas y es probable que aumente el efecto de otros fármacos que se metabolizan por esta vía (p. ej., la carbamazepina, la difenilhidantoína, la teofilina, la warfarina y la mayoría de las benzodiacepinas [incluyendo el diazepam]). La cimetidina no afecta la acción de benzodiacepinas tales como el lorazepam, el oxazepam y el temazepam que se conjugan con glucuronato. La ranitidina tiene menos afinidad por las enzimas hepáticas oxidativas que la cimetidina y, por tanto, las interacciones clínicamente relevantes son más raras. Los estudios realizados con famotidina y nizatidina sugieren que es poco probable que inhiban las vías metabólicas oxidativas y, por tanto, que interaccionen con otros fármacos por este mecanismo.

Concentraciones plasmáticas elevadas de astemizol o cisaprida pueden producir graves reacciones cardiovasculares (p. ej., "torsades de pointes" y otras arritmias ventriculares). Debido a que estos fármacos son metabolizados en gran parte por enzimas citocromo P-450 hepáticas, sus concentraciones plasmáticas pueden incrementarse cuando esas enzimas son inhibidas por fármacos como ciertos antidepresivos (p. ej., nefazodona), claritromicina, eritromicina, itraconazol, ketoconazol y troleandomicina, incrementando por tanto el riesgo de toxicidad. Por consiguiente, el uso concomitante de astemizol o cisaprida con los fármacos anteriormente mencionados y otros fármacos está contraindicado. Debe tenerse precaución cuando se administran conjuntamente astemizol o cisaprida con cualquier fármaco que inhiba enzimas hepáticas. Con los antihistamínicos no sedantes loratadina y fexofenadina no se ha descrito la aparición de reacciones adversas cardiovasculares graves.

El ritonavir, un potente inhibidor de ciertas enzimas citocromo P-450 hepáticas, puede incrementar marcadamente las concentraciones plasmáticas de fármacos que son metabolizados por esta vía (p. ej., antiarrítmicos, astemizol, la mayoría de las benzodiacepinas, cisaprida). Tales fármacos no se deben administrar conjuntamente con ritonavir. El ritonavir también interactúa con otros muchos fármacos, y su uso concomitante debe realizarse con monitorización estricta y ajustes de dosis cuando sea necesario.

Se ha descrito que la eritromicina inhibe el metabolismo hepático de fármacos como la carbamazepina y la teofilina, aumentando así sus efectos. Las fluoroquinolonas ciprofloxacino, enoxacino y grepafloxacino también aumentan la actividad de la teofilina, presumiblemente a través del mismo mecanismo.

El zumo de pomelo inhibe CYP3A4, una enzima citocromo P-450, y de ahí que incremente la biodisponibilidad de ciertos fármacos (p. ej., felodipina), incrementando sus efectos.

Siguiente: Alteración de la excreción urinaria | Ir a: Alteración de la excreción urinaria
Anterior: Alteración de la distribución | Ir a: Alteración de la distribución
Inicio de: INTERACCIONES FARMACOCINÉTICAS | Ir a: INTERACCIONES FARMACOCINÉTICAS


Alteración de la excreción urinaria

Ir a: Alteración del metabolismo Ir a: INTERACCIONES FARMACOCINÉTICAS Ir a: PRINCIPIOS DE TRATAMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
° INTERACCIONES FARMACOCINÉTICAS
» Alteración de la excreción urinaria
Alteración de la excreción urinaria

Alteración del pH urinario: El pH urinario influye sobre la ionización de los ácidos y las bases débiles y, por tanto, afecta su reabsorción y su excreción. Un fármaco no ionizado difunde con mayor facilidad del filtrado glomerular a la sangre. En la orina ácida hay mayor cantidad de ácido no ionizado que en la orina alcalina, en la cual se encuentra, fundamentalmente, en forma de sal. Por tanto, cuando la orina es ácida, más fármaco ácido (p. ej., salicilato) difunde hacia la sangre, lo que aumenta y, quizá, intensifica su actividad. El riesgo de que aparezca una interacción significativa es mayor en pacientes que toman dosis elevadas de salicilatos (p. ej., para el tratamiento de la artritis). Con fármacos básicos (p. ej., la dextroanfetamina) se producen los efectos contrarios. En un estudio se observó que, cuando el pH urinario se mantenía alrededor de 5, en 16 h se excretaba el 54,5% de una dosis de dextroanfetamina, mientras que cuando el pH se elevaba a 8, sólo se excretaba el 2,9%.

Alteración del transporte activo: El probenecid aumenta las concentraciones plasmáticas y prolonga la actividad de los derivados de la penicilina, fundamentalmente por medio del bloqueo de la secreción tubular. Estas combinaciones se han empleado con finalidades terapéuticas.

Cuando se administra quinidina junto con digoxina, se detectan concentraciones plasmáticas de digoxina significativamente superiores que cuando se administra sola. Al parecer, la quinidina reduce el aclaramiento renal de la digoxina, aunque probablemente también participen otros mecanismos no renales.

Se ha descrito que numerosos AINE incrementan la actividad y la toxicidad del metotrexato. Ha habido notificaciones de toxicidad mortal del metotrexato en pacientes que también recibían ketoprofeno. El ketoprofeno puede inhibir la secreción tubular activa renal del metotrexato, pero también es posible que existan otros mecanismos que contribuyan al aumento de las concentraciones plasmáticas de metotrexato. La mayoría de los pacientes que murieron estaban tomando grandes dosis de metotrexato para el tratamiento de neoplasias; sin embargo, también debe tenerse precaución cuando se utilicen dosis más bajas, y en particular en pacientes con artritis reumatoide ya que se vienen utilizando dosis bajas de metotrexato para su tratamiento y que son pacientes que también están tomando AINE.

Siguiente: PRINCIPIOS DE TRATAMIENTO | Ir a: PRINCIPIOS DE TRATAMIENTO
Anterior: Alteración del metabolismo | Ir a: Alteración del metabolismo
Inicio de: INTERACCIONES FARMACOCINÉTICAS | Ir a: INTERACCIONES FARMACOCINÉTICAS


PRINCIPIOS DE TRATAMIENTO

Ir a: Alteración de la excreción urinaria Ir a: INTERACCIONES FARMACOLÓGICAS Ir a: PLACEBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
° INTERACCIONES FARMACOLÓGICAS
» PRINCIPIOS DE TRATAMIENTO
PRINCIPIOS DE TRATAMIENTO

Los siguientes principios generales son importantes:

* Los fármacos que producen interacciones clínicamente significativas son los que poseen efectos potentes, los que tienen un margen terapéutico estrecho y los que presentan una curva dosis-respuesta con una pendiente pronunciada (p. ej., citotóxicos, hipotensores e hipoglucemiantes; digoxina; warfarina).

* Puede ser difícil distinguir una interacción farmacológica de los factores fisiopatológicos que afectan la respuesta al tratamiento.

* Es posible que las interacciones esperadas no aparezcan; las interacciones dependen de factores individuales como la dosis o el metabolismo de cada paciente.

* Cuando se monitorizan los efectos del fármaco, para que aparezca una interacción suele ser necesario un cambio de dosis o una modificación del tratamiento y no acostumbra a producir efectos adversos relevantes.

* Cualquier desplazamiento de la unión a proteínas altera la relación entre el fármaco total y el fármaco libre y, por tanto, complica la interpretación clínica de la concentración plasmática total. La concentración plasmática total de los fármacos que circulan unidos a las proteínas en gran proporción no tienen el mismo significado en presencia de fármacos que los desplacen, que en su ausencia. Es imprescindible tenerlo en cuenta ya que cada vez se utiliza más la monitorización de los niveles plasmáticos como ayuda en el control terapéutico de los pacientes tratados con diversos fármacos.

La incidencia y las consecuencias clínicas de las interacciones farmacológicas pueden ser minimizadas de diferentes formas. El prescriptor debería conocer la ingesta total de medicamentos por parte del paciente, incluidos los fármacos prescritos por otros médicos y las especialidades de venta libre. Prescribir los fármacos imprescindibles y a las dosis mínimas posibles. Conocer los efectos deseables e indeseables de todos los fármacos empleados, puesto que el espectro de las interacciones farmacológicas suele encontrarse en ambos tipos de efecto. Si es posible, emplear fármacos para los que la dosificación permita un margen de error considerable. Observar y monitorizar los efectos del fármaco en el paciente, en particular tras cualquier alteración del tratamiento; algunas interacciones (p. ej., las metabólicas que dependen de la inducción enzimática) pueden tardar 1 sem o más en aparecer. Considerar las interacciones farmacológicas como causas posibles de cualquier problema inesperado. Si aparecen respuestas clínicas inesperadas, se deberían monitorizar las concentraciones plasmáticas siempre que sea posible; es aconsejable consultar literatura o a especialistas con conocimientos sobre las interacciones, y debería modificarse la dosis del fármaco hasta conseguir el efecto clínico deseado. Si esto falla, se recomienda cambiar el fármaco por otro que no interacciona con los demás que se han prescrito.

Siguiente: PLACEBO | Ir a: PLACEBO
Anterior: Alteración de la excreción urinaria | Ir a: Alteración de la excreción urinaria
Inicio de: INTERACCIONES FARMACOLÓGICAS | Ir a: INTERACCIONES FARMACOLÓGICAS


PLACEBO

Ir a: PRINCIPIOS DE TRATAMIENTO Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA Ir a: Efectos de los placebos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» PLACEBO
PLACEBO

Sustancias inactivas empleadas en los estudios controlados para compararlas con fármacos presuntamente activos, o bien prescritas para aliviar determinados síntomas o para satisfacer las necesidades de tratamiento del paciente.

Un placebo puede ser una maniobra terapéutica (incluyendo técnicas quirúrgicas o psicológicas), pero este capítulo se limita a los fármacos (en todas sus formas, p. ej., oral, parenteral, tópica).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Efectos de los placebos | Ir a: Efectos de los placebos
- Efectos de los placebos
- Mecanismos del efecto placebo
- Uso en estudios controlados
- Uso en terapéutica

Anterior: PRINCIPIOS DE TRATAMIENTO | Ir a: PRINCIPIOS DE TRATAMIENTO
Inicio de: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA | Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA


PLACEBO, Efectos de los placebos

Ir a: PLACEBO Ir a: Mecanismos del efecto placebo en PLACEBO
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» PLACEBO
Efectos de los placebos Mecanismos del efecto placebo Uso en estudios controlados Uso en terapéutica
Efectos de los placebos

Algunas personas creen que los placebos son "medicamentos simulados", supuestamente inertes e inofensivos. En la actualidad sabemos que los placebos pueden tener efectos notables, tanto beneficiosos como dañinos. Las publicaciones médicas están repletas de descripciones sobre el poder del placebo para ayudar a los pacientes con ansiedad, tensión psicológica, melancolía, esquizofrenia, cualquier tipo de dolor, cefalea, tos, insomnio, mareo del viajero, bronquitis crónica, resfriado común, artritis, úlcera péptica, hipertensión, náuseas, demencia senil, etc. Pero el placebo no sólo es capaz de ayudar, sino que se ha asociado a efectos indeseables, como náuseas, cefalea, vértigo, somnolencia, insomnio, fatiga, depresión, parálisis, alucinaciones, escozor, vómitos, temblor, taquicardia, diarrea, palidez, erupciones cutáneas, ataxia y edema, por nombrar algunos.

Algunas personas tienen los rasgos típicos de una verdadera adicción a los placebos: tendencia a incrementar la dosis, un deseo compulsivo de tomar la sustancia y un síndrome de abstinencia cuando se interrumpe la administración del placebo.

Siguiente: Mecanismos del efecto placebo en PLACEBO | Ir a: Mecanismos del efecto placebo en PLACEBO
Inicio de: PLACEBO | Ir a: PLACEBO


PLACEBO, Mecanismos del efecto placebo

Ir a: Efectos de los placebos en PLACEBO Ir a: PLACEBO Ir a: Uso en estudios controlados en PLACEBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» PLACEBO
Efectos de los placebos Mecanismos del efecto placebo Uso en estudios controlados Uso en terapéutica
Mecanismos del efecto placebo

Los efectos subjetivos y objetivos, deseables o indeseables del placebo parecen estar relacionados con 2 componentes del efecto placebo. El primero es la previsión (habitualmente optimista) de los resultados debido a las expectativas asociadas con la medicación; puede llamarse "sugestión", "fe" o "esperanza". El segundo componente, el cambio espontáneo, que a veces es más importante. Si se ha tomado un placebo antes de la mejoría espontánea, ésta puede atribuirse al placebo; del mismo modo, se le incriminará si un paciente presenta cefalea o una erupción cutánea espontánea tras su ingestión.

Reactivos al placebo son las personas que responden a la administración de los placebos; sin embargo, puesto que, virtualmente, en determinadas circunstancias todos somos sugestionables, posiblemente sea más preciso hablar de un espectro de reactividad al placebo. No se han establecido correlaciones entre características de la personalidad y respuestas a los placebos. Sin embargo, personas con personalidades dependientes que tienden a querer complacer a su médico pueden ser más propensas a comunicar efectos beneficiosos y es más probable que los pacientes con personalidad histriónica noten algún tipo de efecto, beneficioso o adverso (v. cap. 191 [image] ). Quizá los factores más importantes son los relacionados con actitudes específicas hacia la enfermedad, la medicación y el médico. Por ejemplo, cuando un paciente con un dolor agudo tiene una actitud favorable frente a los medicamentos y un médico que se preocupa por él y es de su confianza le administra un placebo, la respuesta puede ser mejor que la de un paciente con dolor crónico que considera a los fármacos sustancias peligrosas a quien un médico malhumorado e indeciso le administra un placebo.

Siguiente: Uso en estudios controlados en PLACEBO | Ir a: Uso en estudios controlados en PLACEBO
Anterior: Efectos de los placebos en PLACEBO | Ir a: Efectos de los placebos en PLACEBO
Inicio de: PLACEBO | Ir a: PLACEBO


PLACEBO, Uso en estudios controlados

Ir a: Mecanismos del efecto placebo en PLACEBO Ir a: PLACEBO Ir a: Uso en terapéutica en PLACEBO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» PLACEBO
Efectos de los placebos Mecanismos del efecto placebo Uso en estudios controlados Uso en terapéutica
Uso en estudios controlados

En estos estudios, los efectos del placebo deben ser restados del efecto global del tratamiento por el fármaco activo. El fármaco en investigación debe actuar significativamente mejor que el placebo para demostrar su eficacia. En algunos estudios, la mejoría que aporta el placebo suele exceder del 50%, por lo que demostrar la eficacia de un principio activo representa un verdadero desafío.

Siguiente: Uso en terapéutica en PLACEBO | Ir a: Uso en terapéutica en PLACEBO
Anterior: Mecanismos del efecto placebo en PLACEBO | Ir a: Mecanismos del efecto placebo en PLACEBO
Inicio de: PLACEBO | Ir a: PLACEBO


PLACEBO, Uso en terapéutica

Ir a: Uso en estudios controlados en PLACEBO Ir a: PLACEBO Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» PLACEBO
Efectos de los placebos Mecanismos del efecto placebo Uso en estudios controlados Uso en terapéutica
Uso en terapéutica

En cada maniobra terapéutica existe un elemento placebo; por tanto, el efecto atribuido a un fármaco varía en cada paciente y en cada médico, dependiendo de la reactividad al placebo. Es más probable que aparezca un efecto placebo positivo cuando el paciente y el médico creen que proporcionará un efecto beneficioso. Así, una sustancia activa sin efecto farmacológico sobre el proceso a tratar (p. ej., la vitamina B12 para un paciente con artritis) puede aportar una respuesta favorable. Asimismo, un compuesto moderadamente activo (p. ej., un vasodilatador para un paciente con claudicación intermitente) puede aportar un efecto aumentado.

Dar a un paciente un placebo sin su conocimiento es peligroso y puede alterar la relación médico-enfermo. Si el paciente descubriera el engaño, se sentiría traicionado y perdería la confianza en el médico. Cuando en el engaño están implicados otros médicos y enfermeras (en el caso de un centro médico o de un equipo hospitalario), el potencial para modificar de modo adverso las actitudes y el comportamiento por parte de alguno o del resto de los componentes aumenta las probabilidades de que se descubra. El médico puede malinterpretar la respuesta del paciente. Cuando un paciente responde positivamente a un placebo, el médico puede injustificadamente concluir que los síntomas del paciente no son de origen somático o que están exagerados de manera neurótica. Considerando la disponibilidad de multitud de fármacos que, por lo menos, poseen el potencial de aliviar la mayoría de los síntomas que se observan en la práctica y la posibilidad de destruir la relación médico-enfermo con el uso de placebos, está poco indicado el empleo de placebos puros en la práctica clínica.

Por sus costumbres culturales o psicológicas, algunos pacientes parecen beneficiarse de un fármaco que no necesitan o de una forma particular de dosis (p. ej., una inyección cuando la forma oral es suficiente). Los médicos pueden prescribir "tónicos" vitamínicos o inyecciones de vitamina B12 a menudo equivalentes al placebo, aunque a veces se prescriben tabletas de lactosa o "inyecciones estériles".

Los placebos pueden ser utilizados con el consentimiento del paciente para examinar la necesidad de un fármaco potencialmente tóxico. Por ejemplo, no está claro si un paciente con dolor crónico se está beneficiando de un analgésico potencialmente adictivo. Si el paciente consiente, entonces este dilema se puede resolver alternando el fármaco activo y el placebo.

Siguiente: CUMPLIMIENTO DE LA PRESCRIPCIÓN | Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN
Anterior: Uso en estudios controlados en PLACEBO | Ir a: Uso en estudios controlados en PLACEBO
Inicio de: PLACEBO | Ir a: PLACEBO


CUMPLIMIENTO DE LA PRESCRIPCIÓN

Ir a: Uso en terapéutica en PLACEBO Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA Ir a: Resultados de la falta de cumplimiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» CUMPLIMIENTO DE LA PRESCRIPCIÓN
CUMPLIMIENTO DE LA PRESCRIPCIÓN

Grado en el cual el paciente se ajusta al plan terapéutico.

En estudios sobre conducta de los pacientes, sólo la mitad de los pacientes que acuden a la consulta del médico con una prescripción toman la medicación correctamente. La causa más común de abandono del tratamiento es el olvido, que puede ser descrito más apropiadamente como negación de la enfermedad; teniendo que tomar el fármaco como recuerdo constante de la enfermedad. En la tabla 301-3 [image] están recogidas otras causas de abandono del tratamiento.

Los niños generalmente poseen un índice menor que los adultos en el cumplimiento del plan terapéutico. En un estudio de una infección estreptocócica en niños en la que se prescribió 10 d de tratamiento con penicilina, un 56% lo interrumpieron al tercer día, un 71% al sexto día y un 82% en el noveno día. Es más difícil el cumplimiento del plan terapéutico en caso de enfermedades crónicas que requieren tratamientos complejos, tratamientos de larga duración (p. ej., diabetes juvenil, asma). Los padres no entienden las instrucciones de la prescripción y, de acuerdo con los estudios existentes, olvidan la mitad de la información dada por el médico 15 min después (v. Cumplimiento en cap. 258 [image] ).

Las personas mayores pueden tomar varios medicamentos; los planes terapéuticos pueden ser complejos y difíciles de recordar y cumplir, incrementando así la probabilidad de aparición de interacciones farmacológicas y de efectos adversos (v. cap. 304 [image] ).

Mostrar/Ocultar SUBAPARTADOS Siguiente: Resultados de la falta de cumplimiento | Ir a: Resultados de la falta de cumplimiento
- Resultados de la falta de cumplimiento
- Modos para mejorar el cumplimiento

Anterior: Uso en terapéutica en PLACEBO | Ir a: Uso en terapéutica en PLACEBO
Inicio de: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA | Ir a: FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA


CUMPLIMIENTO DE LA PRESCRIPCIÓN, Resultados de la falta de cumplimiento

Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN Ir a: Modos para mejorar el cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» CUMPLIMIENTO DE LA PRESCRIPCIÓN
Resultados de la falta de cumplimiento Modos para mejorar el cumplimiento
Resultados de la falta de cumplimiento

Incluso la pauta terapéutica más completa y bien diseñada falla si el paciente no cumple la prescripción. El resultado más obvio de la falta de cumplimiento de la prescripción es la falta de curación o alivio de la enfermedad. De acuerdo a una estimación realizada en Estados Unidos, la falta de cumplimiento de la prescripción produce 125.000 muertes cada año por enfermedades cardiovasculares. Si los pacientes tomaran sus fármacos directamente, hasta un 23% de las admisiones en clínicas, un 10% de las admisiones hospitalarias, muchas visitas médicas, muchas pruebas diagnósticas y muchos tratamientos innecesarios se podrían evitar.

La falta de cumplimiento de una prescripción puede empeorar la calidad de vida, así como incrementar el coste de los cuidados médicos. Por ejemplo, una dosis olvidada de un fármaco para el tratamiento del glaucoma puede producir daño en el nervio óptico y ceguera; una dosis olvidada de un fármaco para el tratamiento de enfermedades cardíacas puede producir arritmias e insuficiencia cardíaca; el olvido de la toma de una dosis de un antihipertensivo puede producir un accidente cerebrovascular, y un fallo en las dosis prescritas de un antibiótico puede favorecer la reaparición de la infección y la aparición de resistencias bacterianas.

Siguiente: Modos para mejorar el cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN | Ir a: Modos para mejorar el cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN
Inicio de: CUMPLIMIENTO DE LA PRESCRIPCIÓN | Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN


CUMPLIMIENTO DE LA PRESCRIPCIÓN, Modos para mejorar el cumplimiento

Ir a: Resultados de la falta de cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN Ir a: CAPITULO 302
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.301 FACTORES QUE MODIFICAN LA RESPUESTA FARMACOLÓGICA
» CUMPLIMIENTO DE LA PRESCRIPCIÓN
Resultados de la falta de cumplimiento Modos para mejorar el cumplimiento
Modos para mejorar el cumplimiento

Los pacientes cumplen mejor con un plan terapéutico si tienen una buena relación con sus médicos, toman parte de las decisiones que se establecen y los médicos muestran interés en que los pacientes cumplan. Una prescripción con instrucciones y explicaciones claras de por qué el tratamiento es necesario y qué se espera lograr de él (p. ej., beneficios, efectos adversos generales) también favorece el cumplimiento de la prescripción por parte del paciente. La verdad en el médico es un punto crucial.

La actitud positiva de los pacientes por preguntar cuestiones y expresar sus dudas puede ayudarles a aceptar la gravedad de sus enfermedades y de manera inteligente valorar las ventajas y desventajas de un plan terapéutico. Hablar sobre los mecanismos inconscientes de la negación de la enfermedad y cómo influye en el olvido de la toma de la medicación, también puede ayudar a mejorar el cumplimiento de la prescripción por parte del paciente. Los pacientes deberían ser informados de comunicar al médico cualquier efecto inesperado o indeseable que aparezca durante el tratamiento antes de que ellos mismos disminuyan o interrumpan el tratamiento. Los pacientes generalmente tienen buenas razones para no seguir con el tratamiento, y su médico, después de una conversación directa con el paciente hablando sobre el problema, puede establecer una dosis correcta.

Los farmacéuticos y el personal de enfermería pueden detectar y ayudar a resolver algunos problemas de cumplimiento. Por ejemplo, el farmacéutico puede notar que el paciente no va a por una nueva tanda de tratamiento o que la prescripción es incorrecta o poco lógica. Repasando las características de la prescripción con el paciente, los farmacéuticos y el personal de enfermería pueden descubrir malentendidos y temores que tienen los pacientes y resolverlos. Una buena comunicación entre todos los profesionales sanitarios es muy importante.

Los grupos de apoyo para pacientes con determinadas enfermedades pueden ser muy útiles para reforzar los planes terapéuticos y resolver problemas.

Siguiente: CAPITULO 302 | Ir a: CAPITULO 302
Anterior: Resultados de la falta de cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN | Ir a: Resultados de la falta de cumplimiento en CUMPLIMIENTO DE LA PRESCRIPCIÓN
Inicio de: CUMPLIMIENTO DE LA PRESCRIPCIÓN | Ir a: CUMPLIMIENTO DE LA PRESCRIPCIÓN


TOXICIDAD POR FÁRMACOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Modos para mejorar el cumplimiento en CAPITULO 301 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 302. TOXICIDAD POR FÁRMACOS
302 / TOXICIDAD POR FÁRMACOS

Mostrar/Ocultar APARTADOS Siguiente: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS | Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
› EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
› ESTUDIOS EN ANIMALES
- Toxicidad aguda
- Toxicidad subcrónica
- Toxicidad crónica
› ESTUDIOS IN VITRO
› ESTUDIOS EN LA ESPECIE HUMANA
- Fase 1
- Fase 2
- Fase 3
- Fase 4
› REACCIONES ADVERSAS A LOS FÁRMACOS
- Categorías de reacciones adversas a los fármacos
- Prevención y tratamiento
› CARCINOGÉNESIS
› RELACIÓN BENEFICIO-RIESGO

Anterior: Modos para mejorar el cumplimiento en CAPITULO 301 | Ir a: Modos para mejorar el cumplimiento en CAPITULO 301
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS

Ir a: TOXICIDAD POR FÁRMACOS Ir a: ESTUDIOS EN ANIMALES
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS

En Estados Unidos, la FDA regula la investigación farmacológica. Los datos farmacológicos y toxicológicos de los estudios en animales (investigación preclínica) son remitidos a la FDA como parte de una solicitud para una nueva investigación farmacológica (NIF). Si esos datos demuestran que el fármaco es suficientemente seguro y eficaz, se llevan a cabo estudios en la especie humana (investigación clínica) divididos en tres fases; los datos de esos estudios son remitidos como parte de una nueva aplicación farmacológica (NAF). Aunque la FDA interviene en los 6 meses primeros de una NAF, la aprobación de una NAF generalmente lleva unos 2 a 3 años. El tiempo total en el desarrollo de un nuevo fármaco, desde una aplicación NIF hasta la aprobación de una NAF, suele estimarse entre 8 y 9 años.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESTUDIOS EN ANIMALES | Ir a: ESTUDIOS EN ANIMALES
› ESTUDIOS EN ANIMALES
- Toxicidad aguda
- Toxicidad subcrónica
- Toxicidad crónica
› ESTUDIOS IN VITRO
› ESTUDIOS EN LA ESPECIE HUMANA
- Fase 1
- Fase 2
- Fase 3
- Fase 4

Inicio de: TOXICIDAD POR FÁRMACOS | Ir a: TOXICIDAD POR FÁRMACOS


ESTUDIOS EN ANIMALES

Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS Ir a: Toxicidad aguda
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN ANIMALES
ESTUDIOS EN ANIMALES

Los estudios farmacocinéticos, farmacodinámicos y toxicológicos de un nuevo fármaco deben realizarse en animales de acuerdo a unas regulaciones de la FDA (las "buenas prácticas de laboratorio") previo a los estudios en la especie humana. En todos los ensayos con animales destacan dos principios básicos: el primero es que los efectos de las sustancias químicas en los animales de laboratorio, con las debidas consideraciones, son aplicables al hombre; y el segundo hace referencia al hecho de que el empleo de dosis altas en los animales es un método necesario y válido para descubrir la posible toxicidad en el hombre. Puesto que el número de animales utilizados en los estudios de toxicidad es relativamente pequeño y el interés se centra en detectar respuestas tóxicas de baja incidencia, deben administrarse dosis superiores con el fin de validar la extrapolación al hombre.

Los estudios en animales empleados para determinar o definir la seguridad de un fármaco incluyen estudios de toxicidad aguda, subcrónica y crónica en diversas especies animales.

Siguiente: Toxicidad aguda | Ir a: Toxicidad aguda
- Toxicidad aguda
- Toxicidad subcrónica
- Toxicidad crónica

Inicio de: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS | Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS


ESTUDIOS EN ANIMALES, Toxicidad aguda

Ir a: ESTUDIOS EN ANIMALES Ir a: Toxicidad subcrónica en ESTUDIOS EN ANIMALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN ANIMALES
Toxicidad aguda Toxicidad subcrónica Toxicidad crónica
Toxicidad aguda

Los estudios iniciales de toxicidad aguda permiten determinar la dosis letal (DL50 o DL90, dosis requerida para matar el 50 o 90%, respectivamente, de los animales de laboratorio), los síntomas tóxicos que aparecen en los animales y el tiempo que tardan en aparecer. Habitualmente se utilizan por lo menos 3 especies de animales (una de las cuales no es un roedor) y la toxicidad aguda se determina por más de una vía de administración. En los últimos años se ha reducido el número de animales utilizados para determinar la letalidad, lo que también ha disminuido la precisión. Se ha reconocido que esta precisión no es necesaria para la evaluación global de la toxicidad en la especie humana, ya que la DL50 o DL90 tiene poco valor predictivo si no va acompañada de estudios a largo plazo que valoren otras manifestaciones de la toxicidad que no sean la muerte.

Siguiente: Toxicidad subcrónica en ESTUDIOS EN ANIMALES | Ir a: Toxicidad subcrónica en ESTUDIOS EN ANIMALES
Inicio de: ESTUDIOS EN ANIMALES | Ir a: ESTUDIOS EN ANIMALES


ESTUDIOS EN ANIMALES, Toxicidad subcrónica

Ir a: Toxicidad aguda en ESTUDIOS EN ANIMALES Ir a: ESTUDIOS EN ANIMALES Ir a: Toxicidad crónica en ESTUDIOS EN ANIMALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN ANIMALES
Toxicidad aguda Toxicidad subcrónica Toxicidad crónica
Toxicidad subcrónica

Los estudios de toxicidad subcrónica se llevan a cabo por lo menos en 2 especies y suelen consistir en la administración diaria del fármaco durante 90 d. En cada especie se estudian por lo menos 3 dosis distintas, desde las dosis supuestamente terapéuticas hasta dosis lo bastante elevadas para producir toxicidad. Idealmente, el fármaco se administra por la vía empleada en los ensayos en humanos. Durante todo el período de observación se realizan exploraciones físicas y análisis de laboratorio. Al finalizar el estudio se sacrifican los animales y se llevan a cabo autopsias para determinar la toxicidad en los órganos diana.

Siguiente: Toxicidad crónica en ESTUDIOS EN ANIMALES | Ir a: Toxicidad crónica en ESTUDIOS EN ANIMALES
Anterior: Toxicidad aguda en ESTUDIOS EN ANIMALES | Ir a: Toxicidad aguda en ESTUDIOS EN ANIMALES
Inicio de: ESTUDIOS EN ANIMALES | Ir a: ESTUDIOS EN ANIMALES


ESTUDIOS EN ANIMALES, Toxicidad crónica

Ir a: Toxicidad subcrónica en ESTUDIOS EN ANIMALES Ir a: ESTUDIOS EN ANIMALES Ir a: ESTUDIOS IN VITRO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN ANIMALES
Toxicidad aguda Toxicidad subcrónica Toxicidad crónica
Toxicidad crónica

Los estudios de toxicidad crónica se realizan por lo menos en 2 especies (una de las cuales no es un roedor) y suelen durar toda la vida del animal (hasta 2 años en el caso de un roedor y más tiempo en los que no son roedores), pero su duración depende de la que se prevea para el tratamiento en el hombre. También se prueban 3 dosis, desde una dosis baja –o no tóxica– hasta dosis superiores a las terapéuticas, suficientemente elevadas para producir una respuesta tóxica tras la administración crónica. En este caso también se llevan a cabo análisis de laboratorio y observaciones con intervalos regulares durante todo el tiempo que dura la administración del fármaco. Periódicamente se sacrifican algunos animales para realizar estudios histológicos y macroscópicos postmortem. Los resultados de estos análisis determinan la toxicidad orgánica crónica y si el fármaco es potencialmente carcinógeno.

Además, se llevan a cabo amplios experimentos de reproducción en ratas y conejos para determinar cualquier alteración en el ciclo reproductor o los efectos teratogénicos en el feto. Estos estudios más especializados y los de toxicidad crónica se pueden realizar simultáneamente con los estudios iniciales en la especie humana, en particular cuando el fármaco se va a utilizar durante períodos cortos.

Siguiente: ESTUDIOS IN VITRO | Ir a: ESTUDIOS IN VITRO
Anterior: Toxicidad subcrónica en ESTUDIOS EN ANIMALES | Ir a: Toxicidad subcrónica en ESTUDIOS EN ANIMALES
Inicio de: ESTUDIOS EN ANIMALES | Ir a: ESTUDIOS EN ANIMALES


ESTUDIOS IN VITRO

Ir a: Toxicidad crónica en ESTUDIOS EN ANIMALES Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS Ir a: ESTUDIOS EN LA ESPECIE HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS IN VITRO
ESTUDIOS IN VITRO

Existe un interés creciente por la realización de estudios in vitro, con una relación coste-eficacia superior y que permiten predecir la toxicidad del fármaco con mayor rapidez. Se ha hecho más hincapié en la mutagenicidad; y el más popular es el bioensayo de Ames. Un principio activo con mutagenicidad bacteriana demostrada también debería ser potencialmente mutágeno en la experimentación con mamíferos. Aunque los estudios de toxicidad in vitro todavía no se han reconocido ni se aceptan como sustitutos de los experimentos con animales y a pesar de que sólo se utilizan como información de apoyo en el proceso regulador, la industria farmacéutica los emplea para seleccionar compuestos químicos específicos para su posterior desarrollo in vivo y farmacológico. Estos métodos in vitro probablemente desempeñarán un papel cada vez mayor en la investigación farmacológica. Los estudios in vitro son utilizados para predecir vías metabólicas del fármaco en la especie humana, que pueden ser diferentes de aquellas vías presentes en los animales de laboratorio. El uso de líneas celulares in vitro que expresan las más importantes enzimas metabólicas humanas de un fármaco pueden ayudar a investigar nuevos metabolitos en la especie humana y que en los estudios en animales no se detectarían. Los datos de los estudios in vitro pueden ser remitidos como una información adicional a los tradicionales estudios de absorción, distribución, metabolismo y excreción.

Siguiente: ESTUDIOS EN LA ESPECIE HUMANA | Ir a: ESTUDIOS EN LA ESPECIE HUMANA
Anterior: Toxicidad crónica en ESTUDIOS EN ANIMALES | Ir a: Toxicidad crónica en ESTUDIOS EN ANIMALES
Inicio de: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS | Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS


ESTUDIOS EN LA ESPECIE HUMANA

Ir a: ESTUDIOS IN VITRO Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS Ir a: Fase 1
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN LA ESPECIE HUMANA
ESTUDIOS EN LA ESPECIE HUMANA

Los estudios clínicos con nuevos fármacos, antes de que la FDA apruebe su comercialización, se llevan a cabo en 3 fases. (Tanto la utilización general de un fármaco como la vigilancia tras la comercialización del fármaco se consideran la cuarta fase.) Se ha estimado que ³50% de los efectos indeseables observados con mayor frecuencia sólo se pueden confirmar durante los ensayos en la especie humana ya que no pueden determinarse en los animales (p. ej., depresión, pirosis, cefalea, acúfenos). Debido a que los efectos tóxicos de los fármacos y el incremento de la gravedad de los síntomas por fármacos no eficaces son riesgos de todos los estudios en la especie humana, se requieren permisos o requisitos indispensables –como requerimientos legales y consentimiento informado– para proteger los derechos de los participantes del estudio.

Siguiente: Fase 1 | Ir a: Fase 1
- Fase 1
- Fase 2
- Fase 3
- Fase 4

Anterior: ESTUDIOS IN VITRO | Ir a: ESTUDIOS IN VITRO
Inicio de: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS | Ir a: EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS


ESTUDIOS EN LA ESPECIE HUMANA, Fase 1

Ir a: ESTUDIOS EN LA ESPECIE HUMANA Ir a: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN LA ESPECIE HUMANA
Fase 1 Fase 2 Fase 3 Fase 4
Fase 1

Los estudios de fase 1 consisten en la primera administración de un nuevo fármaco al hombre, generalmente a un número pequeño (20 a 80) de voluntarios sanos de edades comprendidas entre 18 y 45 años. El objetivo principal de esta fase necesariamente cautelosa de la investigación consiste en determinar la dosis tolerada y segura para la especie humana. Como el objetivo final de estos estudios es la toxicidad, se requiere como requisito inicial un consentimiento informado, y los participantes deben ser estrechamente vigilados por personal médico con acceso a cualquier tipo de ayuda de urgencias. Previo a los estudios de fase 1 se requiere la información sobre la composición y la fabricación del producto, el protocolo del estudio clínico, la aprobación por parte del Comité de Ética de la institución implicada, así como la información sobre la formación y la experiencia de los investigadores. Para iniciar cualquier estudio se requiere el permiso de la FDA en forma de una nueva aplicación farmacológica (NAF) en fase de investigación.

Inicialmente, cada uno recibe una sola dosis del fármaco y es estrechamente monitorizado para determinar las reacciones adversas. Si no aparecen efectos adversos, la dosis es aumentada progresivamente hasta alcanzar una dosis predeterminada, unos valores plasmáticos preestablecidos o hasta que aparezca toxicidad. También pueden realizarse estudios sobre absorción, metabolismo y excreción.

Siguiente: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA
Inicio de: ESTUDIOS EN LA ESPECIE HUMANA | Ir a: ESTUDIOS EN LA ESPECIE HUMANA


ESTUDIOS EN LA ESPECIE HUMANA, Fase 2

Ir a: Fase 1 en ESTUDIOS EN LA ESPECIE HUMANA Ir a: ESTUDIOS EN LA ESPECIE HUMANA Ir a: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN LA ESPECIE HUMANA
Fase 1 Fase 2 Fase 3 Fase 4
Fase 2

La fase 2 empieza tras una evidencia preliminar satisfactoria sobre seguridad. Esta fase incluye la administración supervisada del fármaco a 80-100 pacientes para el tratamiento o la profilaxis de la enfermedad o los síntomas en los que se supone eficaz. Idealmente los pacientes no deberían tener otros problemas de salud que la enfermedad para la cual el fármaco en estudio está indicado. Estos estudios suelen realizarse por medio de ensayos clínicos aleatorios que comparan el nuevo fármaco con el fármaco prototipo en esta enfermedad, si existe. A menudo, es la primera oportunidad de observar el efecto de la administración a largo plazo del fármaco en la especie humana. El propósito de estos estudios de fase 2 es determinar un rango óptimo de dosis-respuesta para el nuevo fármaco y verificar su eficacia para la enfermedad en la que se supone indicado. Los participantes deben ser también monitorizados para la detección de reacciones adversas; y se puede detectar la aparición de nuevos efectos adversos debido a que la población de este estudio es mayor. Son las pruebas más cruciales para el posterior desarrollo y la evaluación del nuevo principio activo, puesto que la decisión de proseguir los ensayos en una población más amplia debe realizarse sobre la base de los datos obtenidos con un número de pacientes relativamente reducido.

Siguiente: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA
Anterior: Fase 1 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 1 en ESTUDIOS EN LA ESPECIE HUMANA
Inicio de: ESTUDIOS EN LA ESPECIE HUMANA | Ir a: ESTUDIOS EN LA ESPECIE HUMANA


ESTUDIOS EN LA ESPECIE HUMANA, Fase 3

Ir a: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA Ir a: ESTUDIOS EN LA ESPECIE HUMANA Ir a: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN LA ESPECIE HUMANA
Fase 1 Fase 2 Fase 3 Fase 4
Fase 3

La fase 3 empieza una vez que las fases iniciales (1 y 2) han proporcionado pruebas razonables de seguridad y eficacia; y continúan hasta que el fármaco se comercializa. Consiste en ensayos clínicos con médicos en ejercicio que pueden supervisar entre cientos y miles de pacientes. El propósito de estos estudios es verificar la eficacia del fármaco y detectar efectos que no hayan ocurrido durante las fases 1 y 2, para que el fabricante y la FDA puedan basar la decisión de que el fármaco es seguro y eficaz en la indicación estudiada.

No existen reglas definidas sobre lo que constituye seguridad y lo que es la eficacia, que deben ser juzgadas en relación con la situación clínica específica en la que se empleará el fármaco y con las alternativas terapéuticas. Cuando se han recogido datos suficientes para justificar la utilización continuada del fármaco, se considera la propuesta de fármaco nuevo. Habitualmente transcurren más de 4 años entre el momento en que se selecciona la molécula a partir del panel de datos farmacológicos originales y el momento en que obtiene la calificación de fármaco nuevo.

Siguiente: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA
Anterior: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 2 en ESTUDIOS EN LA ESPECIE HUMANA
Inicio de: ESTUDIOS EN LA ESPECIE HUMANA | Ir a: ESTUDIOS EN LA ESPECIE HUMANA


ESTUDIOS EN LA ESPECIE HUMANA, Fase 4

Ir a: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA Ir a: ESTUDIOS EN LA ESPECIE HUMANA Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
° EVALUACIÓN DE LA TOXICIDAD POR FÁRMACOS
» ESTUDIOS EN LA ESPECIE HUMANA
Fase 1 Fase 2 Fase 3 Fase 4
Fase 4

Los estudios de fase 4 se llevan a cabo después de que el fármaco ha sido comercializado; son estudios en grandes poblaciones. Frecuentemente, se incluyen subpoblaciones especiales como embarazadas, niños o personas mayores; la inclusión de tales subpoblaciones, previo a la comercialización del fármaco, puede ser no ético (p. ej., riesgo de exposición de fetos a los fármacos) o no científico (p. ej., introducción de variables desconocidas).

Los estudios de fase 4 pueden detectar efectos adversos de baja incidencia. Los estudios preclínicos y clínicos son relativamente insensibles y sólo son capaces de detectar reacciones adversas con una frecuencia >1 en 1.000 pacientes tratados. Es obvio que en la mayoría de los tratamientos farmacológicos una frecuencia de 1:10.000 o de 1:50.000 puede ser clínicamente relevante y sólo es posible determinarla por medio de la vigilancia tras la comercialización una vez aprobado el fármaco. Es posible que se descubran nuevos efectos terapéuticos o tóxicos, incluyendo los efectos a largo plazo que no se han podido discernir con un pequeño número de pacientes.

La FDA revisa y aprueba las afirmaciones del fabricante sobre eficacia y seguridad que aparecen en los prospectos. Durante esta fase de la investigación clínica deben enviarse a la FDA informes sobre estudios clínicos en curso; en concreto, los informes se entregan cada 3 meses durante el primer año, cada 6 meses durante el segundo y, más tarde, con periodicidad anual. Estos informes también deben incluir información sobre la cantidad de envases distribuidos, así como copias de la publicidad por correo, etiquetaje y anuncios. Además, el fabricante tiene que notificar a la FDA cualquier efecto indeseable inesperado, lesiones y reacciones tóxicas o alérgicas. Por tanto, la FDA es el organismo responsable de confirmar que los fármacos son seguros y eficaces antes de que se comercialicen y de velar por la continuación de la vigilancia a partir de este momento.

Siguiente: REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS
Anterior: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 3 en ESTUDIOS EN LA ESPECIE HUMANA
Inicio de: ESTUDIOS EN LA ESPECIE HUMANA | Ir a: ESTUDIOS EN LA ESPECIE HUMANA


REACCIONES ADVERSAS A LOS FÁRMACOS

Ir a: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA Ir a: TOXICIDAD POR FÁRMACOS Ir a: Categorías de reacciones adversas a los fármacos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» REACCIONES ADVERSAS A LOS FÁRMACOS
REACCIONES ADVERSAS A LOS FÁRMACOS

Las reacciones adversas a los fármacos incluyen una amplia variedad de reacciones tóxicas de los fármacos que aparecen durante el tratamiento. Por tanto, este término excluye la utilización no terapéutica de sobredosis (p. ej., la exposición accidental o los intentos de suicidio) o la falta de eficacia.

El médico desempeña un papel importante en la documentación de las reacciones adversas, sobre todo las relacionadas con los fármacos de reciente comercialización. Deben notificarse a pesar de que el médico no sea capaz de establecer una relación de causalidad en la reacción adversa. Sólo por medio de la participación activa en este programa de seguimiento de reacciones adversas a fármacos de la FDA*, que actúa como un sistema de alerta sobre señales nuevas, es posible que se detecten y se investiguen con profundidad nuevos efectos indeseables inesperados. Además de los médicos, otras fuentes potenciales de alerta son los enfermeros, los farmacólogos clínicos, los farmacéuticos y otros profesionales sanitarios.

Las reacciones adversas suelen clasificarse como leves (no requieren la administración de antídotos, de tratamientos, ni prolongan la estancia hospitalaria), moderadas (requieren la modificación del tratamiento, aunque no es necesario detener la administración del fármaco, y pueden prolongar la hospitalización o requieren un tratamiento especial), graves (ponen en peligro la vida del paciente, es necesario retirar el fármaco y tratar la reacción de manera específica) y mortales (contribuyen directa o indirectamente en la muerte del paciente).

Los ingresos hospitalarios como consecuencia de una reacción adversa constituyen entre el 3-7% de todas las admisiones. La mayoría de los estudios prospectivos en pacientes hospitalizados señalan la existencia de reacciones adversas entre el 10 y el 20% de los pacientes y un 10-20% de ellas son graves. Se desconoce la incidencia de muertes debidas a reacciones adversas; se han sugerido cifras entre el 0,5 y el 0,9% de los pacientes en servicios médicos, pero esta incidencia incluye a muchos pacientes con enfermedades graves y complejas.

La incidencia y la gravedad de la toxicidad por fármacos también pueden estar influidas por diversas variables del paciente (p. ej., edad, sexo, patología de base, factores genéticos, factores geográficos), así como factores relacionados con el fármaco (p. ej., tipo de molécula, vía de administración, duración del tratamiento, dosis, biodisponibilidad). Por ejemplo, la incidencia es probablemente mayor y más grave en las personas mayores. Todavía no se ha aclarado el grado en que la mala prescripción y los errores en su cumplimiento por parte del paciente contribuyen en la incidencia de reacciones adversas.

Las causas de muerte relacionadas con fármacos notificadas con mayor frecuencia son: hemorragia gastrointestinal y úlcera péptica (con corticosteroides, aspirina, otros antiinflamatorios o anticoagulantes); otras hemorragias (con anticoagulantes y citotóxicos); anemia aplásica (con cloranfenicol, fenilbutazona, sales de oro, citotóxicos); lesiones hepáticas (con clorpromacina o isoniazida); insuficiencia renal (con analgésicos); infecciones (con corticosteroides o citotóxicos), y anafilaxia (con penicilina o antisueros). La alergia es un factor relevante en las reacciones que no son mortales, pero su importancia como causa de muerte es menor.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Categorías de reacciones adversas a los fármacos | Ir a: Categorías de reacciones adversas a los fármacos
- Categorías de reacciones adversas a los fármacos
- Prevención y tratamiento

Anterior: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA | Ir a: Fase 4 en ESTUDIOS EN LA ESPECIE HUMANA
Inicio de: TOXICIDAD POR FÁRMACOS | Ir a: TOXICIDAD POR FÁRMACOS


REACCIONES ADVERSAS A LOS FÁRMACOS, Categorías de reacciones adversas a los fármacos

Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS Ir a: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» REACCIONES ADVERSAS A LOS FÁRMACOS
Categorías de reacciones adversas a los fármacos Prevención y tratamiento
Categorías de reacciones adversas a los fármacos

La mayoría de las reacciones adversas a fármacos está relacionada con la dosis. Las reacciones dosis-dependientes son generalmente previsibles, y aquellas que no están relacionadas con la dosis son usualmente imprevisibles. En las reacciones adversas dosis-dependientes, las propiedades de la molécula del fármaco determinan la naturaleza de la reacción adversa y no se requiere el contacto previo para que aparezcan.

Los efectos colaterales son previsibles, efectos farmacológicos dosis-dependientes que aparecen a dosis terapéuticas y que, en una situación determinada, son indeseables. Por ejemplo, la diarrea es un efecto colateral de muchos antibióticos orales; y se debe a que los antibióticos no sólo destruyen las bacterias que infectan los tejidos, sino a aquellas que normalmente habitan en la luz intestinal. Los efectos colaterales pueden ser beneficiosos en determinadas circunstancias. Por ejemplo, la somnolencia debida a antihistamínicos puede considerarse un "efecto colateral" en el tratamiento de una alergia durante el día, mientras que el efecto hipnosedante puede ser útil durante la noche si el paciente padece de insomnio.

La toxicidad por sobredosis es el efecto tóxico previsible que aparece tras la administración de dosis superiores al margen terapéutico en un paciente determinado. En parte, se superpone con la toxicidad por efectos colaterales, especialmente en fármacos con un índice terapéutico pequeño. La gravedad de la reacción suele relacionarse con la dosis (p. ej., la hemorragia por anticoagulantes orales o las convulsiones por anestésicos locales). Cierta toxicidad por sobredosis puede deberse a la acumulación del fármaco como consecuencia de la eliminación renal ineficaz o de un metabolismo hepático inadecuado en un paciente determinado.

La alergia a fármacos no está relacionada con las dosis administradas, son bastante comunes y causan toxicidad grave. Las reacciones alérgicas dependen de la reactividad alterada del paciente como consecuencia de su contacto previo con un fármaco que desempeña el papel de antígeno o alergeno. Los síntomas y signos que aparecen están determinados por interacciones antígeno-anticuerpo y son independientes de las propiedades farmacológicas del fármaco. Las reacciones alérgicas no son totalmente imprevisibles; una historia clínica cuidadosa y las pruebas cutáneas apropiadas pueden sugerir qué pacientes tienen riesgo.

La idiosincrasia es un término impreciso que se ha empleado para clasificar las reacciones adversas e inesperadas que se producen en un pequeño porcentaje de pacientes expuestos al fármaco. Las reacciones idiosincrásicas no están relacionadas con los efectos conocidos del fármaco y no tienen naturaleza alérgica. La hemólisis aguda debida a sulfamidas, la neuropatía periférica por isoniazida y la anemia aplásica debida al cloranfenicol son ejemplos de reacciones idiosincrásicas. La idiosincrasia se ha definido como la reactividad anormal al fármaco determinada genéticamente, pero no todas las reacciones idiosincrásicas tienen una causa farmacogenética. A medida que se diluciden los mecanismos específicos de algunas reacciones adversas, el término idiosincrasia puede quedar obsoleto. Por ejemplo, la hemólisis que sufren algunas personas que toman sulfamidas, que se ha asociado a una deficiencia en la enzima G6PD, y la neuropatía periférica por isoniazida que sufren algunas personas, unida a una predisposición genética, ya que estos pacientes son acetiladores lentos del fármaco.

Siguiente: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS
Inicio de: REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS


REACCIONES ADVERSAS A LOS FÁRMACOS, Prevención y tratamiento

Ir a: Categorías de reacciones adversas a los fármacos en REACCIONES ADVERSAS A LOS FÁRMACOS Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS Ir a: CARCINOGÉNESIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» REACCIONES ADVERSAS A LOS FÁRMACOS
Categorías de reacciones adversas a los fármacos Prevención y tratamiento
Prevención y tratamiento

La prevención de las reacciones adversas requiere familiarizarse con el fármaco empleado y tener cautela con las reacciones potenciales asociadas a él. A menudo se pueden reconocer las de carácter leve antes de que aparezcan efectos graves.

Si hay una reacción adversa, debe determinarse el tipo de efecto y cualquier factor desencadenante (p. ej., la toxicidad por digital derivada de la hipopotasemia debida al tratamiento concomitante con diuréticos). En el caso de las reacciones relacionadas con la dosis, puede ser suficiente su modificación o bien eliminar o reducir los factores desencadenantes. Raras veces es necesario aumentar la velocidad de eliminación del fármaco. En el caso de las reacciones adversas no relacionadas con la dosis, habitualmente se debe retirar el fármaco y evitar la reexposición a él.

Siguiente: CARCINOGÉNESIS | Ir a: CARCINOGÉNESIS
Anterior: Categorías de reacciones adversas a los fármacos en REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: Categorías de reacciones adversas a los fármacos en REACCIONES ADVERSAS A LOS FÁRMACOS
Inicio de: REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: REACCIONES ADVERSAS A LOS FÁRMACOS


CARCINOGÉNESIS

Ir a: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS Ir a: TOXICIDAD POR FÁRMACOS Ir a: RELACIÓN BENEFICIO-RIESGO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» CARCINOGÉNESIS
CARCINOGÉNESIS

Un carcinógeno es un agente físico o químico que puede producir una neoplasia. Los carcinógenos químicos se definen por la capacidad de desarrollo de tipos de tumores que no se ven en los controles; por una mayor incidencia de algún tumor en los animales expuestos que en los no expuestos, o por la aparición más temprana de tumores en comparación con los controles.

Se acepta que el 90% de los cánceres humanos están provocados por factores ambientales o nutricionales. Éstos incluyen el hábito de fumar, ciertos hábitos dietéticos y la exposición a la luz solar, a productos químicos y a fármacos. Se estima que el 10% restante se debe a factores genéticos, víricos y a las radiaciones.

La identificación de los carcinógenos es difícil. La mayoría de los efectos carcinogénicos de los productos químicos tienen un período de latencia prolongado; no es raro que transcurran entre 20 y 30 años antes de que se desarrollen los tumores. Estos efectos retardados raramente se detectan en los primeros ensayos clínicos de los nuevos fármacos. Las sustancias químicas capaces de producir cáncer en los animales de laboratorio tienen estructuras diversas, lo que sugiere que muy probablemente hay numerosos mecanismos involucrados en la inducción de un cáncer. Se cree que la carcinogénesis depende de diferentes promotores químicos y que es un proceso multifásico, desde el inicio de los cambios celulares hasta el desarrollo y proliferación de las células tumorales. La mayoría de los carcinógenos son compuestos arreactivos (procarcinógenos o carcinógenos secundarios) que se convierten en carcinógenos primarios en el organismo.

Se ha propuesto la división de los carcinógenos en genotóxicos y epigénicos. Entre los compuestos genotóxicos se incluyen todos los carcinógenos primarios y de acción directa, así como los procarcinógenos o carcinógenos secundarios. Las sustancias genotóxicas funcionan como reactantes electrofílicos que alteran directamente el ADN, produciendo una célula anormal (iniciación). Las sustancias epigénicas son los carcinógenos para los que no hay evidencia de genotoxicidad. Esta categoría incluye la mayoría de los fármacos carcinógenos identificados, asbestos y sílice, muchas hormonas e inmunosupresores y el grupo de compuestos denominados cocarcinógenos y promotores (v. tabla 142-2 [image] ), que no son carcinógenos per se, pero que potencian los efectos de un carcinógeno. Los carcinógenos epigénicos pueden actuar permitiendo el crecimiento y desarrollo de células tumorales latentes.

La detección del potencial carcinogénico de un fármaco con baja incidencia tumoral constituye un problema grave durante la fase de evaluación de los nuevos fármacos. Por ejemplo, es normal que en cualquier estudio, cualquiera que sea la dosis, se empleen 100 animales (para que alcanzara significación estadística, la incidencia de desarrollo de tumores debería ser del 4%, que es extremadamente elevada para la mayoría de los fármacos). Los estudios de mutagenicidad a corto plazo están siendo un método eficaz y razonable de detección de potenciales carcinógenos antes de que se lleven a cabo los estudios en la especie humana a gran escala y pueden, incluso, llegar a ser mejores predictores de carcinogenicidad en humanos.

Deberían evitarse los fármacos con un elevado potencial carcinogénico, pero las decisiones terapéuticas dependen de la relación beneficio-riesgo. Por ejemplo, a pesar de que los quimioterápicos alquilantes son potentes carcinógenos en diversas especies animales, sería poco lógico rechazarlos en un paciente con una enfermedad potencialmente mortal. Es una situación análoga a la exposición a radiaciones X, que también tiene un alto potencial carcinogénico.

Se emplean pocos fármacos para los que exista una evidencia sólida de que son carcinógenos en la especie humana. Raras veces, los anticonceptivos orales producen adenomas hepáticos, tumores benignos desde el punto de vista de su crecimiento, pero que son extremadamente vasculares y pueden producir hemorragias mortales. Algunos autores han hecho referencia a la asociación entre la reserpina y el carcinoma de mama basándose en estudios de caso control, pero este hallazgo no se ha podido confirmar por medio de estudios de cohorte. Existen pruebas convincentes de que algunos productos químicos no farmacológicos son carcinógenos. Esta evidencia incluye asociaciones como aflatoxinas y hepatoma, cloruro de vinilo y hemangiosarcoma hepático, brea de carbón y cáncer cutáneo, humo de cigarrillo y carcinoma pulmonar, y tintes de anilina y tumores vesicales.

Mostrar/Ocultar SUBAPARTADOS Siguiente: RELACIÓN BENEFICIO-RIESGO | Ir a: RELACIÓN BENEFICIO-RIESGO
Anterior: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS | Ir a: Prevención y tratamiento en REACCIONES ADVERSAS A LOS FÁRMACOS
Inicio de: TOXICIDAD POR FÁRMACOS | Ir a: TOXICIDAD POR FÁRMACOS


RELACIÓN BENEFICIO-RIESGO

Ir a: CARCINOGÉNESIS Ir a: TOXICIDAD POR FÁRMACOS Ir a: CAPITULO 303
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.302 TOXICIDAD POR FÁRMACOS
» RELACIÓN BENEFICIO-RIESGO
RELACIÓN BENEFICIO-RIESGO

En cada tentativa terapéutica hay que contraponer los riesgos potenciales a los beneficios para el paciente, considerando los efectos cualitativos y cuantitativos de utilizar un fármaco y el resultado a esperar si no se administra. El tratamiento farmacológico sólo está justificado si los posibles beneficios superan los riesgos potenciales. Esta decisión depende de un adecuado conocimiento clínico del paciente, de la enfermedad y de su historia natural y del fármaco y sus posibles efectos adversos.

Aunque la expresión "relación beneficio-riesgo" resulta práctica y se emplea a menudo en un paciente determinado, no existen predicciones numéricas del beneficio o del riesgo y nunca se realiza la división matemática (para obtener la relación). Resulta más adecuado hacer referencia al análisis del beneficio y del riesgo. Muchos factores deben tenerse en cuenta en el análisis del beneficio y del riesgo para un paciente determinado. Cada paciente reacciona de forma diferente a los fármacos y sustancias químicas. Entre los factores relacionados con el paciente están la edad, el sexo, el embarazo o la edad fértil, la ocupación, las circunstancias sociales y los rasgos genéticos. Cualquier factor solo o en combinación puede modificar la magnitud de los riesgos y de los beneficios a través de la influencia sobre el curso y la gravedad de la enfermedad o de la respuesta a la medicación. Por ejemplo, pacientes muy jóvenes o muy mayores con neumonía que requieren un tratamiento agresivo tienen un peor pronóstico; la sensibilidad del feto a fármacos que pueden ser relativamente seguros en una mujer no embarazada, y la exposición industrial a organofosforados o el déficit genético de colinesterasa que suponen un aumento de la sensibilidad a los relajantes musculares despolarizantes. Un paciente de 60 años con aterosclerosis, flujo cerebral deficiente y una PA de 200/120 mm Hg necesita un tratamiento antihipertensivo distinto del requerido por un paciente joven con la misma PA, ya que precisa un efecto terapéutico adicional: restaurar el flujo sanguíneo cerebral en presencia de aterosclerosis.

Factores relacionados con la enfermedad como el curso, la duración, la mortalidad y la morbididad influyen sobre los beneficios y los riesgos del tratamiento. Tiene poco sentido tratar una enfermedad autolimitada que provoca escasa debilidad (como un herpes labial) con un fármaco sistémico potente (p. ej., vidarabina); por el contrario, este fármaco puede estar justificado en el caso de una encefalopatía herpética que, de otra forma, suele ser mortal. Los quimioterápicos son potentes y generalmente producen efectos colaterales debilitantes; sin embargo, tales fármacos son necesarios en muchas ocasiones para el tratamiento de neoplasias u otras enfermedades graves.

Entre los factores farmacológicos se incluyen la frecuencia, la gravedad y la predicibilidad de las reacciones adversas; la relación entre éstas y la dosis, los medios que permiten prevenirlas o tratarlas y la disponibilidad de tratamientos alternativos. Por ejemplo, la anafilaxia por penicilina es rara, pero potencialmente mortal, y algunas veces se puede evitar por medio de una anamnesis farmacológica adecuada y realizando las pruebas cutáneas oportunas. Si aparece una anafilaxis y el médico está preparado para ello, es posible establecer un tratamiento apropiado. Por tanto, no se debería evitar la administración de penicilina en las faringitis por estreptococos por temor a una reacción anafiláctica. Por otro lado, la anemia aplásica debida al cloranfenicol también es mortal y relativamente rara, pero a menudo resulta irreversible y no es previsible. Por tanto, a pesar de que el cloranfenicol también es eficaz en el tratamiento de la faringitis por estreptococos, existen alternativas más seguras y no está justificado su uso, Sin embargo, en enfermedades graves como la meningitis por Haemophilus influenzae existen pocos fármacos alternativos y puede estar justificado administrar cloranfenicol.

También se debe conocer la eficacia de un fármaco, incluyendo la previsión de una respuesta favorable, si el efecto es sintomático o curativo, la relación con la dosis y la duración del efecto beneficioso. La leucemia linfoblástica aguda en niños responde a una combinación agresiva de quimioterápicos, y está justificada. Sin embargo, se discute el empleo de quimioterapia agresiva en neoplasias como el carcinoma gástrico, puesto que la respuesta es mala y la quimioterapia puede aumentar la morbilidad. El uso racional de combinaciones de fármacos puede aumentar los beneficios y reducir los riesgos. Por ejemplo, en el tratamiento de la hipertensión, el uso de un diurético tiacídico con un bloqueante adrenérgico contrarresta la tendencia del bloqueante adrenérgico de producir retención de fluidos debido a la hipotensión, y el uso de potasio con furosemida contrarresta la tendencia de la furosemida de producir excesiva pérdida de potasio e hipocalemia.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 303 | Ir a: CAPITULO 303
Anterior: CARCINOGÉNESIS | Ir a: CARCINOGÉNESIS
Inicio de: TOXICIDAD POR FÁRMACOS | Ir a: TOXICIDAD POR FÁRMACOS


MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: RELACIÓN BENEFICIO-RIESGO en CAPITULO 302 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: VENTANA TERAPÉUTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 303. MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
303 / MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO

No siempre es posible disponer de una medida directa del efecto terapéutico deseado. Para muchos fármacos se emplean otras alternativas: determinación de marcadores bioquímicos u, ocasionalmente, signos de toxicidad (p. ej., acúfenos para salicilatos, nistagmus para difenilhidantoína).

La monitorización de la concentración plasmática es un procedimiento alternativo que puede proporcionar una estimación más fácil y rápida de la dosis requerida que la observación aislada de los efectos terapéuticos. La monitorización puede determinar cuándo se alcanza un rango terapéutico ideal y puede ayudar a mantenerlo.

Las concentraciones plasmáticas pueden servir algunas veces como guía primaria en la estrategia de administración de fármacos (v. tabla 303-1 [image] ). La utilización de la monitorización de las concentraciones plasmáticas puede depender del fármaco (v. tabla 303-2 [image] ) o de la situación clínica (v. tabla 303-3 [image] ).

La frecuencia de la monitorización depende del fármaco, de la precisión de medidas previas y de cambios en diferentes factores que afectan la respuesta al fármaco. Por ejemplo, en un paciente con insuficiencia cardíaca, los niveles de digoxina deben ser medidos sólo ocasionalmente si la salud del paciente es estable y si el tratamiento establecido no se modifica; sin embargo, deben ser medidos más frecuentemente si la salud se deteriora o si se añaden fármacos que interaccionan con la digoxina (p. ej., amiodarona, quinidina). Los niveles de teofilina probablemente deberían ser monitorizados a diario en pacientes en servicios de cuidados intensivos, en especial si presentan insuficiencia cardíaca, edema pulmonar u obstrucción aérea grave. En este caso, el metabolismo del fármaco está reducido y varía de manera importante con el tiempo en el mismo paciente.

GALERIA de tablas [image] GALERIA de figuras

Mostrar/Ocultar APARTADOS Siguiente: VENTANA TERAPÉUTICA | Ir a: VENTANA TERAPÉUTICA
› VENTANA TERAPÉUTICA
› EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
- Interpretación de los datos
- Estimación de los parámetros
- Cinética dependiente de la concentración
- Factores que complican la monitorización

Anterior: RELACIÓN BENEFICIO-RIESGO en CAPITULO 302 | Ir a: RELACIÓN BENEFICIO-RIESGO en CAPITULO 302
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


VENTANA TERAPÉUTICA

Ir a: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» VENTANA TERAPÉUTICA
"VENTANA" TERAPÉUTICA

Intervalo de concentraciones plasmáticas con mayor probabilidad de ejercer un efecto terapéutico.

A pesar de que su aplicación suele ser general, la ventana terapéutica de una población típica a veces resulta inapropiada para un paciente determinado.

En los fármacos que se fijan a las proteínas plasmáticas y en situaciones en las que es previsible una alteración en dicha unión, debe ajustarse la concentración total (fijada + libre) para obtener la concentración libre deseada. Por ejemplo, las situaciones en las que se halla reducida la unión a la albúmina (a la que se fijan muchos fármacos ácidos) son: enfermedad renal terminal, cirrosis, hipoalbuminemia, quemaduras graves y embarazo, y se ha observado que durante el estrés aumenta la fijación a la glucoproteína ácida-a1 y a las lipoproteínas (a las que se unen muchos fármacos alcalinos), mientras que disminuye en las hepatopatías crónicas. En estas circunstancias, el ajuste de la ventana terapéutica se consigue estimando la fracción libre en plasma en el paciente y comparándola con la fracción libre en condiciones normales. Así:

(La fracción libre habitual y la concentración habitual se refieren a la población general, mientras que la fracción libre esperada se refiere al paciente en particular.) Para la difenilhidantoína, la fracción libre habitual puede aumentar de 0,1 a un valor esperado de aproximadamente 0,25 cuando hay una enfermedad renal grave. Por tanto, la ventana terapéutica normal para la concentración total, 7 a 20 mg/l (30 a 80 mmol/l) se debe ajustar a 3 a 8 mg/l (10 a 30 mmol/l) para alcanzar concentraciones libres similares.

Mostrar/Ocultar SUBAPARTADOS Siguiente: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Inicio de: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO | Ir a: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO


EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA

Ir a: VENTANA TERAPÉUTICA Ir a: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO Ir a: Interpretación de los datos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA

La evaluación de una concentración medida requiere la obtención de una serie de datos (v. tabla 303-4 [image] ). La necesidad de informaciones adicionales (p. ej., el estado de las funciones renal, hepática y cardiovascular; la concentración de proteínas séricas, los metabolitos activos y el método analítico) varía según el fármaco a estudiar y cada situación particular.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Interpretación de los datos | Ir a: Interpretación de los datos
- Interpretación de los datos
- Estimación de los parámetros
- Cinética dependiente de la concentración
- Factores que complican la monitorización

Anterior: VENTANA TERAPÉUTICA | Ir a: VENTANA TERAPÉUTICA
Inicio de: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO | Ir a: MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO


EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA, Interpretación de los datos

Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Interpretación de los datos Estimación de los parámetros Cinética dependiente de la concentración Factores que complican la monitorización

Puntos clave:
[- Equilibrio estacionario -- Fluctuación del equilibrio -- Estado de no-equilibrio -]
Interpretación de los datos

Pueden seguirse dos caminos. Uno consiste en comparar el valor observado con el que puede predecirse a partir de la información conocida, para identificar problemas como el incumplimiento de la prescripción, alteraciones de la biodisponibilidad o una eliminación anormalmente lenta o rápida; el otro método consiste en determinar los parámetros farmacocinéticos del fármaco en el paciente, análisis que resulta particularmente útil para determinar la dosis requerida por el paciente.

A partir de la pauta y del momento en que se toma la muestra, se debe establecer inmediatamente si el valor obtenido es un buen estimador de la concentración mínima, media o máxima en equilibrio en una pauta de dosis e intervalos fijos o si es un valor fuera del equilibrio, obtenido poco después de iniciar la administración o tras una pauta irregular.

Volver a puntos clave Equilibrio estacionario. Un valor que represente una estimación de la concentración media en equilibrio tras una pauta a dosis e intervalos fijos resulta particularmente útil. Requiere la obtención de una muestra de plasma por lo menos al cabo de 3 semividas. Además, la fluctuación de la concentración entre las administraciones debe ser pequeña, especialmente si la muestra se extrae justo antes de administrar la dosis siguiente. Esta condición puede cumplirse si el intervalo de administración es <1 semivida (p. ej., la administración diaria de fenobarbital, cuya semivida es 4 d). Entonces, la concentración obtenida puede compararse con la esperada.

La concentración media esperada (Cav) está en función de los valores esperados de la biodisponibilidad (F), el aclaramiento (CL) y la velocidad de administración (dosis [D] dividido por el intervalo de la dosis [t], o D/t):

Si el cociente entre las concentraciones observada y esperada es >1, se absorbe más fármaco del esperado y/o se elimina menos. Cuando el cociente es <1, cualquiera de las situaciones inversas puede ser cierta. En la tabla 303-5 [image] se resumen las causas de absorción y de eliminación alteradas.

Volver a puntos clave Fluctuación del equilibrio. Las pautas de dosificación de muchos fármacos tienen como consecuencia una fluctuación notable en la concentración plasmática. El intervalo de dosificación puede ser comparable o mayor que la semivida plasmática o bien seguir una pauta del tipo 9-1-5-9, en la que el fármaco se toma cada 4 h durante 4 dosis, seguido de un intervalo de 12 h.

En los fármacos cuya pauta implica una fluctuación amplia, el momento preferible para realizar la extracción es justo antes de la dosis siguiente. La concentración mínima (Cmin) esperada al final del intervalo a dosis fijas que sigue a la administración de la dosis (D) en condiciones de equilibrio es:

donde V es el volumen de distribución aparente. De nuevo, se puede comparar la concentración observada con la supuesta a partir de los valores esperados de los parámetros.

A menudo, una concentración máxima, a partir de una muestra obtenida justo tras la inyección i.v. o durante el pico de concentraciones tras una dosis oral, es poco fidedigna ya que tanto la absorción como la distribución, o ambas, pueden requerir cierto tiempo para completarse y porque pueden existir variaciones intraindividuales e interindividuales. Sin embargo, cuando la absorción y la distribución son rápidas (p. ej., tras la administración i.m. de aminoglucósidos), medir la concentración plasmática justo después de administrar la dosis y cerca del pico es útil si esta concentración se correlaciona con el efecto del fármaco.

Volver a puntos clave Estado de no-equilibrio. Una muestra sanguínea se puede obtener cuando el fármaco todavía no se ha acumulado o tras unas pautas o unos intervalos de dosificación erráticos. En estas circunstancias no es posible aplicar los principios de la situación de equilibrio; sin embargo, pueden emplearse otros métodos (v. más adelante).

Siguiente: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Inicio de: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA


EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA, Estimación de los parámetros

Ir a: Interpretación de los datos en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Interpretación de los datos Estimación de los parámetros Cinética dependiente de la concentración Factores que complican la monitorización

Puntos clave:
[- A partir de una concentración en equilibrio -- A partir de una concentración obtenida en fase de no-equilibrio -]
Estimación de los parámetros

Para ajustar la dosis de un paciente, el método más útil consiste en estimar el valor del aclaramiento y, a veces, los valores del volumen de distribución aparente y de la semivida a partir de la monitorización de concentraciones. El aclaramiento es el parámetro más útil porque puede ser utilizado para predecir la relación entre la dosis requerida para alcanzar una concentración plasmática determinada.

Volver a puntos clave A partir de una concentración en equilibrio. Cuando la concentración plasmática es un buen estimador de una concentración media en equilibrio, la biodisponibilidad no varía, se asegura el cumplimiento y el paciente ha seguido una pauta de administración regular y a dosis fijas, el aclaramiento puede obtenerse a partir de la ecuación 1:

Por ejemplo, si se obtiene una concentración de 1,2 mg/l de digoxina (1,5 nmol/l) a partir de la administración crónica de 0,125 mg/d i.v., el aclaramiento/biodisponibilidad es de 104 l/d (4,33 l/h).

Cuando se obtiene una concentración mínima en estado de equilibrio, pueden esperarse fluctuaciones importantes (el intervalo de dosificación es mayor que la semivida) y el fármaco se administra por vía i.v. o su absorción es rápida, el aclaramiento puede calcularse a partir de la relación:

(ln = logaritmo natural). Por ejemplo, la gentamicina es un fármaco cuya concentración fluctúa enormemente debido a que el intervalo habitual de dosificación (8 h) es mayor que la semivida habitual (2 h). Si en un paciente de 70 kg se obtiene una concentración mínima de 3 mg/l (6,3 mmol/l) a partir de una pauta i.v. de 80 mg cada 8 h, el aclaramiento sería de 2,0 l/h (F = 1, V = 0,25 l/kg). La confianza que merezca esta estimación depende de diversos factores, como la variabilidad del volumen aparente de distribución, de la biodisponibilidad, de los errores de la determinación y los supuestos señalados con anterioridad.

La dosis requerida para alcanzar una concentración media determinada puede calcularse a partir de las estimaciones del aclaramiento y de la biodisponibilidad, según la fórmula siguiente:

En el ejemplo anterior de la digoxina, la dosis diaria v.o. requerida para alcanzar una concentración de 0,6 y 2,0 mg/l –límites de la ventana terapéutica– son 0,062 y 0,21 mg/d (v. ecuación 3). Para la gentamicina, la dosis i.v. cada 12 h (biodisponibilidad = 1) necesaria para mantener una concentración media de 3 mg/l es de 72 mg. Entonces, el mínimo, basado en la ecuación 2, es 1,4 mg/l (2,9 mmol/l).

Volver a puntos clave A partir de una concentración obtenida en fase de no-equilibrio. El aclaramiento también se puede estimar a partir de la concentración en fase de no-equilibrio. Por ejemplo, considérense las interpretaciones que se darían a las concentraciones de teofilina obtenidas en 3 pacientes distintos de 70 kg, 12 h después de iniciar una perfusión i.v. de 36 mg/h (45 mg/h de aminofilina). El aclaramiento de la teofilina es muy variable, mientras que su volumen de distribución es relativamente constante (0,5 l/kg). Los pacientes A, B y C tienen aclaramientos de 20, 40 y 80 ml/min, respectivamente. Para que la concentración plasmática del paciente A alcance los niveles tóxicos se requiere una duración de la perfusión >24 h. La concentración en el paciente B se acerca al valor en equilibrio de la ventana terapéutica. Finalmente, en el paciente C, las concentraciones son subterapéuticas (v. fig. 303-1 [image] ).

En el caso de una muestra de sangre obtenida 12 h después de iniciar la perfusión, la concentración en el paciente C se acerca al valor en equilibrio y puede estimarse el aclaramiento con bastante precisión empleando las ecuaciones para las situaciones de equilibrio. Las concentraciones de los pacientes A y B no se encuentran próximas al equilibrio, pero los niveles obtenidos ya proporcionan cierta información. La concentración esperada en este momento puede calcularse a partir de:

donde R es la velocidad de perfusión y tinf su duración. La concentración al alcanzar el equilibrio es R/CL. La concentración observada en el paciente B es idéntica a la calculada, lo que indica que se acercará a una concentración en equilibrio aproximada de 15 mg/l (83 mmol/l). Sin embargo, en el paciente A, el valor observado de 12 mg/l (67 mmol/l) se encuentra por encima del valor esperado en este momento y cercano a la que se observaría si no hubiese eliminación (15 mg/l), si el aclaramiento es cero (indicada por la línea discontinua en la fig. 303-1 [image] ). Como consecuencia de los errores analíticos y de otra naturaleza, las únicas conclusiones válidas que se pueden extraer son que el paciente puede aproximarse a los valores potencialmente tóxicos y, por lo tanto, debería considerarse la posibilidad de reducir la dosis y tomar una muestra posterior.

No obstante, la evolución de la concentración estable actual es impredecible.

Siguiente: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Anterior: Interpretación de los datos en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Interpretación de los datos en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Inicio de: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA


EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA, Cinética dependiente de la concentración

Ir a: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: Factores que complican la monitorización en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Interpretación de los datos Estimación de los parámetros Cinética dependiente de la concentración Factores que complican la monitorización
Cinética dependiente de la concentración

Para fármacos cuyo aclaramiento depende de la concentración (p. ej., difenilhidantoína), no es posible aplicar los principios anteriores, aunque, debido a su comportamiento cinético, la monitorización es particularmente útil. En este caso se aplican los conceptos de la cinética enzimática de Michaelis-Menten.

Siguiente: Factores que complican la monitorización en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Factores que complican la monitorización en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Anterior: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Estimación de los parámetros en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Inicio de: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA


EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA, Factores que complican la monitorización

Ir a: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA Ir a: CAPITULO 304
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.303 MONITORIZACIÓN DEL TRATAMIENTO FARMACOLÓGICO
» EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Interpretación de los datos Estimación de los parámetros Cinética dependiente de la concentración Factores que complican la monitorización
Factores que complican la monitorización

La presencia de metabolitos activos complica la monitorización plasmática. Por ejemplo, el antiarrítmico procainamida es acetilado para formar un metabolito activo, la N-acetilprocainamida. Los índices de acetilación varían debido a diferencias genéticas (v. Acetilación en variaciones farmacocinéticas en el cap. 301 [image] ). Cerca de las 2/3 partes del fármaco se excretan por orina sin cambios (como procainamida); el resto es excretado por vía renal en su forma acetilada. De esta manera, la correlación entre la respuesta terapéutica y la concentración plasmática de la procainamida en acetiladores rápidos con deterioro de la función renal será diferente que en aquellos acetiladores lentos con una función renal normal. Tanto procainamida como su metabolito activo deberían ser monitorizados, en especial en enfermos renales.

El retraso en la respuesta farmacológica puede también complicar la monitorización. El efecto de la digoxina en el corazón suele estar retrasada ya que el fármaco necesita un tiempo para redistribuirse a sus sitios activos. Por tanto, las concentraciones de digoxina no deberían ser medidas en las primeras 6 h después de su administración, incluso en administraciones por vía i.v. En ese tiempo, las concentraciones plasmáticas no reflejan las concentraciones activas y varían rápidamente.

Siguiente: CAPITULO 304 | Ir a: CAPITULO 304
Anterior: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: Cinética dependiente de la concentración en EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA
Inicio de: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA | Ir a: EVALUACIÓN DE UNA CONCENTRACIÓN PLASMÁTICA


TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Factores que complican la monitorización en CAPITULO 303 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: FARMACOCINÉTICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 304. TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
304 / TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO

Uno de los grandes retos de la geriatría clínica es el tratamiento farmacológico seguro y eficaz. Las personas mayores padecen muchas enfermedades crónicas y consecuentemente utilizan más fármacos que cualquier otro grupo de edad. Además sus defensas fisiológicas disminuidas pueden ser agravadas por el efecto de los fármacos y de las enfermedades agudas o crónicas. El envejecimiento altera los parámetros farmacocinéticos y farmacodinámicos, afectando la elección, dosis y pauta de administración de muchos fármacos. Además, la farmacoterapia se puede complicar por la incapacidad del paciente anciano para adquirir u obtener fármacos o para cumplir con los regímenes terapéuticos.

En Estados Unidos, cerca de las 2/3 partes de las personas por encima de los 65 años están tomando fármacos prescritos o no prescritos (OTC). Las mujeres consumen más fármacos que los hombres ya que en proporción son mayores de edad que los hombres y porque consumen más fármacos psicoactivos y antiartríticos. En todos los grupos de edad estudiados, la media de las personas mayores utilizan de 4 a 5 fármacos prescritos por un médico y 2 fármacos OTC (del inglés "over the counter") y solicitan de 12 a 17 prescripciones por año. Las personas mayores enfermas o débiles consumen la mayoría de los fármacos. El consumo de fármacos es superior en los hospitales y en las clínicas que en los ambulatorios o a nivel de la comunidad; típicamente, un paciente de una clínica recibe de 7 a 8 fármacos.

El tipo de fármaco utilizado más frecuentemente por las personas mayores varía según las circunstancias. Los pacientes que reciben tratamientos en casa consumen analgésicos, diuréticos, fármacos cardiovasculares y sedantes con mayor frecuencia; los residentes de clínicas consumen antipsicóticos e hipnótico-sedantes más frecuentemente, seguido de diuréticos, antihipertensivos, analgésicos, fármacos cardíacos y antibióticos. Los fármacos psicoactivos se prescriben en el 65% de los pacientes de clínicas y en el 55% de los pacientes ingresados en residencias; el 7% de los pacientes ingresados en clínicas reciben tres o más fármacos psicoactivos a la vez.

Son muchos los fármacos que benefician a las personas mayores. Algunos pueden salvar la vida, como los antibióticos y la terapia trombolítica en enfermedades agudas. Los hipoglucemiantes orales pueden mejorar la independencia y calidad de vida mientras controlan la enfermedad crónica. Los fármacos antihipertensivos y las vacunas de la gripe pueden ayudar a prevenir o disminuir la morbilidad. Los analgésicos y los antidepresivos pueden controlar los síntomas debilitantes. Así pues, la confirmación –si los beneficios potenciales superan los riesgos potenciales– debe guiar el tratamiento.

La polifarmacia (uso concomitante de muchos fármacos) sola no es una medida precisa de confirmación de tratamiento, ya que las personas mayores frecuentemente padecen muchas enfermedades que requieren tratamiento; sin embargo, puede reflejar una prescripción inapropiada. Muchas personas mayores hospitalizadas o en clínicas reciben fármacos rutinariamente (como hipnóticos, analgésicos, bloqueantes de los receptores histaminérgicos H2, antibióticos y laxantes) que no siempre son necesarios y que pueden producir daño directamente o a través de interacciones. Una simple revisión generalmente puede reducir el número de fármacos utilizados y mejorar la calidad del paciente.

La falta de utilización de algunos fármacos es también un problema importante entre las personas de edad avanzada. Por ejemplo, el uso de antidepresivos en clínicas es mucho menor que la alta prevalencia de depresión. También se echa en falta el uso de fármacos para la incontinencia y tratamientos preventivos (p. ej., fármacos para el tratamiento del glaucoma, vacunas para la influenza o la infección por neumococos).

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: FARMACOCINÉTICA | Ir a: FARMACOCINÉTICA
› FARMACOCINÉTICA
› FARMACODINAMIA
› REACCIONES ADVERSAS
› CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ
› ALGUNOS FÁRMACOS DE INTERÉS

Anterior: Factores que complican la monitorización en CAPITULO 303 | Ir a: Factores que complican la monitorización en CAPITULO 303
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


FARMACOCINÉTICA

Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO Ir a: FARMACODINAMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
» FARMACOCINÉTICA

Puntos clave:
[- Absorción -- Distribución -- Metabolismo hepático -- Eliminación renal -]
FARMACOCINÉTICA

Volver a puntos clave Absorción. Aparte de la disminución de la superficie de absorción intestinal y del incremento en el pH gástrico relacionado con la edad, los cambios que se producen en la absorción farmacológica tienden a ser de poca importancia y sin relevancia clínica.

Volver a puntos clave Distribución. Con la edad, tanto el agua corporal como la masa magra corporal están disminuidos y, sin embargo, aumenta la grasa corporal. La disminución relativa del agua corporal y, por tanto, del sodio permite una mayor concentración sanguínea (y frecuentemente en los tejidos) de fármacos que son solubles en agua. El incremento de la grasa aumenta el volumen de distribución de fármacos lipofílicos y puede incrementar sus semividas de eliminación.

La albúmina sérica disminuye y la glicoproteína ácida-a1 aumenta; sin embargo, no están claros los efectos clínicos de tales cambios en la fijación de los fármacos a nivel del plasma. En un paciente que padece una enfermedad aguda o malnutrición, y que de repente disminuye la albúmina sérica, nos podemos encontrar con un aumento de los efectos de un fármaco, ya que están aumentadas las concentraciones plasmáticas del fármaco libre.

Volver a puntos clave Metabolismo hepático. Con la edad, la masa hepática y el flujo sanguíneo disminuye. La disminución del flujo sanguíneo hepático sólo afecta de manera importante la eliminación hepática del fármaco en raras ocasiones; por ejemplo, cuando un fármaco con un alto aclaramiento se administra por vía i.v. (como la lidocaína).

Aunque la expresión de enzimas metabolizadoras del grupo del citocromo P-450 no parece declinar con la edad, el metabolismo hepático dependiente de esas enzimas de muchos fármacos está disminuido. Para aquellos fármacos con metabolismo hepático reducido (v. tabla 304-1 [image] ), el aclaramiento típicamente disminuye entre un 30 y un 40%. Teóricamente, para el mantenimiento de la dosis farmacológica deberían reducirse en este porcentaje; sin embargo, el índice metabólico puede variar mucho de una persona a otra, y el ajuste individual, por tanto, es necesario.

En las personas mayores, el metabolismo presistémico (primer paso) de algunos fármacos administrados por vía oral (p. ej., labetalol, propranolol, verapamilo) está disminuido, incrementándose sus concentraciones plasmáticas y su biodisponibilidad. Consecuentemente, las dosis iniciales de esos fármacos deberían reducirse en un 30%. Sin embargo, el metabolismo presistémico de otros fármacos no se ve alterado (p. ej., imipramina, amitriptilina, morfina, meperidina).

El aclaramiento hepático de fármacos con metabolismo multifásico (reacciones no sintéticas y sintéticas) –tal como diazepam, amitriptilina y clordiazepóxido– parece estar más prolongado en personas mayores (v. también Metabolismo en cap. 298 [image] ). La edad parece que afecta menos el aclaramiento de fármacos que presentan un metabolismo relativamente simple de conjugación (reacción sintética) o típicamente con ácido glucurónico (p. ej., lorazepam, desipramina, oxazepam).

Muchos fármacos producen metabolitos activos en concentraciones clínicamente relevantes. Algunos ejemplos son las benzodiacepinas (p. ej., diazepam, clordiazepóxido), los antidepresivos derivados de las aminas terciarias (p. ej., amitriptilina, imipramina), antipsicóticos (p. ej., clorpromazina, tioridazina; no haloperidol) y analgésicos opiáceos (p. ej., morfina, meperidina, propoxifeno). La acumulación de los metabolitos (p. ej., N-acetilprocainamida, morfina-6-glucurónido) puede producir efectos tóxicos en las personas mayores debido a la disminución del aclaramiento renal relacionado con la edad; toxicidad que puede ser grave en enfermos renales.

Volver a puntos clave Eliminación renal. La masa y el flujo sanguíneo renal (principalmente en el córtex renal) disminuyen significativamente con la edad. Después de los 30 años, el aclaramiento de creatinina disminuye en 8 ml/min/1,73 m2/década de media, aunque en casi un 30% de las personas mayores no se ve alterada. Los niveles de creatinina sérica se mantienen dentro de los límites normales, ya que las personas mayores tienen menos masa magra corporal y producen menos creatinina. Disminuye la función tubular de forma paralela a la función glomerular.

Esos cambios fisiológicos disminuyen la eliminación renal de los fármacos (v. tabla 304-1 [image] ). Las implicaciones clínicas dependen del grado en el que la eliminación renal contribuye a la eliminación total sistémica de un fármaco y en el índice terapéutico del fármaco (cociente entre dosis máxima tolerada y dosis mínima eficaz). El aclaramiento de creatinina (medido o estimado utilizando programas de ordenador o la fórmula de Cockcroft-Gault, v. cap. 214 [image] ) se utiliza como guía de la dosis farmacológica. Debido a que la función renal es dinámica, el mantenimiento de las dosis farmacológicas debería ser modificado cuando el paciente contrae una enfermedad aguda o se deshidrata o se ha recuperado recientemente de una deshidratación. Finalmente, ya que la función renal puede seguir empeorando, las dosis farmacológicas en los tratamientos a largo plazo deberían ser revisadas periódicamente.

Mostrar/Ocultar SUBAPARTADOS Siguiente: FARMACODINAMIA | Ir a: FARMACODINAMIA
Inicio de: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO | Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO


FARMACODINAMIA

Ir a: FARMACOCINÉTICA Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO Ir a: REACCIONES ADVERSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
» FARMACODINAMIA
FARMACODINAMIA

Los efectos de concentraciones similares de un fármaco pueden ser mayores o menores que los que nos encontraríamos cuando se administran a personas jóvenes (v. tabla 304-2 [image] ). Estas diferencias pueden deberse a cambios en la interacción fármaco-receptor, a cambios postreceptoriales, a cambios en las respuestas homeostáticas adaptativas y entre pacientes débiles, sobre todo por patología orgánica.

Se debe tener en cuenta cuando se utilizan fármacos que pueden tener efectos adversos graves que existe un aumento de sensibilidad relacionado con la edad. Entre estos fármacos podríamos incluir la morfina, la pentazocina, la warfarina, los inhibidores ECA –enzima conversora de la angiotensina–, el diazepam (especialmente cuando se administra parenteralmente) y la levodopa. Igualmente deberían ser utilizados con precaución aquellos fármacos cuyos efectos están disminuidos con la edad (p. ej., tolbutamida, gliburida y b-bloqueantes, ya que todavía puede aparecer toxicidad grave dosis-dependiente de aparición tardía.

Mostrar/Ocultar SUBAPARTADOS Siguiente: REACCIONES ADVERSAS | Ir a: REACCIONES ADVERSAS
Anterior: FARMACOCINÉTICA | Ir a: FARMACOCINÉTICA
Inicio de: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO | Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO


REACCIONES ADVERSAS

Ir a: FARMACODINAMIA Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO Ir a: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
» REACCIONES ADVERSAS
REACCIONES ADVERSAS

Cerca de 1/3 de las hospitalizaciones relacionadas con los fármacos y la mitad de las muertes relacionadas con los fármacos ocurren en personas por encima de los 60 años. Las personas mayores tienen un riesgo mayor de toxicidad con ciertos fármacos, especialmente con benzodiacepinas de acción larga, AINE, warfarina, heparina, aminoglucósidos, isoniazida, dosis altas de tiazidas, antineoplásicos y la mayoría de los antiarrítmicos (v. tabla 304-3 [image] ). No se ha demostrado un aumento de riesgo de toxicidad con otros fármacos (como b-bloqueantes, lidocaína, propafenona). El incremento de la susceptibilidad puede derivarse de cambios farmacocinéticos o farmacodinámicos relacionados con la edad o de enfermedades agravadas por fármacos (como prostatismo por anticolinérgicos o hipotensión postural por diuréticos). El riesgo de una reacción adversa a un fármaco se incrementa de forma exponencial con el número de fármacos utilizados, en parte porque la polifarmacia refleja la presencia de muchas enfermedades y da la oportunidad de interacciones fármaco-enfermedad y fármaco-fármaco.

Las interacciones fármaco-enfermedad (exacerbación de una enfermedad por un fármaco) pueden ocurrir en cualquier grupo de edad, pero son especialmente importantes en las personas mayores debido al incremento de la prevalencia de la enfermedad y la dificultad de diferenciar entre los efectos adversos de los fármacos y los efectos de la enfermedad (v. tabla 304-4 [image] ). Los anticolinérgicos son una causa común de tales interacciones.

Volver a puntos clave Interacciones fármaco-fármaco. Son muy abundantes (v. tabla 304-5 [image] ). Las interacciones pueden ser farmacocinéticas (alteraciones de la disposición del fármaco) o farmacodinámicas (alteraciones de los efectos farmacológicos). Hay pocos estudios prospectivos de interacciones farmacológicas en las personas mayores. Un estudio muestra que el 40% de los pacientes mayores ambulatorios están en riesgo de padecer las consecuencias de las interacciones farmacológicas, de los cuales un 27% son potencialmente graves (p. ej., quinidina-digoxina). La inhibición del metabolismo de un fármaco por otro no parece modificarse con la edad; por ejemplo, cimetidina o ciprofloxacino inhiben el metabolismo de la teofilina en un 30% tanto en personas jóvenes como en mayores. El efecto de la edad en la inducción metabólica de un fármaco varía; por ejemplo, la inducción del metabolismo de teofilina por la difenilhidantoína es similar tanto en jóvenes como en mayores; sin embargo, la inducción del metabolismo de fármacos por dicloralfenazona, glutetimida y rifampicina puede estar disminuida en personas mayores.

El uso concomitante de más de un fármaco con toxicidad similar puede producir un incremento importante de la toxicidad en las personas mayores. Por ejemplo, el uso concomitante de fármacos anticolinérgicos, tales como antiparkinsonianos (p. ej., benztropina), antidepresivos tricíclicos (p. ej., amitriptilina e imipramina), antipsicóticos (p. ej., tioridazina), antiarrítmicos (p. ej., disopiramida) y antihistamínicos OTC (p. ej., difenhidramina, clorfeniramina), pueden causar o agravar la sequedad de boca, enfermedad de las encías, la visión borrosa, el estreñimiento, la retención urinaria y el delirio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ | Ir a: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ
Anterior: FARMACODINAMIA | Ir a: FARMACODINAMIA
Inicio de: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO | Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO


CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ

Ir a: REACCIONES ADVERSAS Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO Ir a: ALGUNOS FÁRMACOS DE INTERÉS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
» CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ
CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ

Entre los principales intereses clínicos se incluyen la eficacia y seguridad, la dosis, la complejidad de las pautas, el número de fármacos, el coste y el cumplimiento del tratamiento por parte del paciente.

Las dosis en las personas mayores deben reducirse por lo general con relación a las dosis habituales en los adultos, aunque los requerimientos de las dosis varían considerablemente, hasta cinco veces, de una persona a otra. En general, están indicadas dosis de inicio de 1/3 a 1/2 de la dosis habitual del adulto para fármacos con índices terapéuticos bajos. Si un paciente tiene un problema clínico que puede agravarse por un fármaco, la dosis de inicio debería reducirse en un 50%, especialmente si la eliminación del fármaco está reducida por la edad.

El cumplimiento está afectado por muchos factores, pero no por la edad per se (v. Cumplimiento de la prescripción en cap. 301 [image] ). Sin embargo, cerca del 40% de las personas mayores no cumplen con la prescripción directamente, y por lo general toman menos dosis que la prescrita.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ALGUNOS FÁRMACOS DE INTERÉS | Ir a: ALGUNOS FÁRMACOS DE INTERÉS
› ALGUNOS FÁRMACOS DE INTERÉS

Anterior: REACCIONES ADVERSAS | Ir a: REACCIONES ADVERSAS
Inicio de: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO | Ir a: TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO


ALGUNOS FÁRMACOS DE INTERÉS

Ir a: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ Ir a: CAPITULO 305
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
• CAP.304 TRATAMIENTO FARMACOLÓGICO EN EL ANCIANO
° CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ
» ALGUNOS FÁRMACOS DE INTERÉS

Puntos clave:
[- Diuréticos -- Antihipertensivos -- Antiarrítmicos -- Antiparkinsonianos -- Anticoagulantes -- Fármacos psicoactivos -- Antidepresivos -- Hipoglucemiantes -- Analgésicos -]
ALGUNOS FÁRMACOS DE INTERÉS

Algunos grupos de fármacos poseen un especial riesgo para las personas mayores (diuréticos, antihipertensivos, antiarrítmicos, antiparkinsonianos, anticoagulantes, psicoactivos, hipoglucemiantes y analgésicos).

Volver a puntos clave Diuréticos. Bajas dosis de diuréticos tiacídicos (p. ej., hidroclorotiazida o clortalidona 12,5 a 25 mg) pueden, efectivamente, controlar la hipertensión con menor riesgo de hipocalemia e hiperglucemia que dosis mayores (v. también cap. 199 [image] ). De esta forma, no son tan necesarios los suplementos de potasio. Dosis mayores de 25 mg/d han sido asociadas con un incremento de la mortalidad.

Volver a puntos clave Antihipertensivos. El tratamiento de la hipertensión es eficaz en las personas mayores; recientes análisis de diferentes estudios han demostrado que sólo el 18% de las personas mayores deben ser tratadas durante 5 años para prevenir accidentes cardiovasculares. La eficacia de diferentes grupos de antihipertensivos (v. también cap. 199 [image] ) es comparable en personas mayores de raza blanca; sin embargo, los bloqueantes de los canales de calcio y los diuréticos son más eficaces en las personas mayores de raza negra. No está claro si algún grupo de los antihipertensivos está mejor indicado porque preserve mejor la calidad de vida de las personas mayores. Los diuréticos y los b-bloqueantes son de elección, si se toleran, ya que reducen el riesgo de complicaciones cardiovasculares en personas mayores. Los b-bloqueantes están contraindicados cuando existe enfermedad pulmonar obstructiva crónica y enfermedad vascular periférica; la clonidina en caso de depresión, y los vasodilatadores y bloqueantes a-adrenérgicos en caso de hipotensión ortostática. Las dihidropiridinas de acción corta (p. ej., nifedipino) no se recomiendan por el incremento del riesgo de mortalidad que se ha descrito.

Volver a puntos clave Antiarrítmicos. Los antiarrítmicos (v. también cap. 205 [image] ) tienen las mismas indicaciones y son igualmente eficaces tanto en personas de edad avanzada como en jóvenes. Sin embargo, y debido a la alteración de parámetros farmacocinéticos, las dosis de algunos deberían reducirse en el paciente de edad avanzada (p. ej., procainamida, quinidina, lidocaína). Además, el riesgo de reacciones adversas importantes para algunos fármacos también está aumentado en los pacientes mayores (p. ej., mexiletina; fármacos del grupo Ic como encainida y flecainida). El aclaramiento de la digoxina disminuye en un 50% de media en pacientes mayores con niveles de creatinina sérica normal. Así pues, el mantenimiento de las dosis debería comenzarse con dosis bajas (0,125 mg/d) y ajustarse de acuerdo a los niveles plasmáticos de digoxina y a la respuesta alcanzada.

Volver a puntos clave Antiparkinsonianos. El aclaramiento de la levodopa está disminuido en pacientes mayores, quienes además son más susceptibles a la hipotensión ortostática y a la confusión. Por tanto, los pacientes mayores deberían recibir dosis de inicio de levodopa bajas y deberían ser cuidadosamente monitorizados para controlar los efectos adversos (v. también cap. 179 [image] ). Aquellos pacientes que presentan confusión cuando están siendo tratados con levodopa, no tolerarán mejor los agonistas dopaminérgicos (p. ej., bromocriptina, pergolida, pramipexol, ropinirol). Los anticolinérgicos deben evitarse en pacientes mayores con parkinsonismo por la probable alteración cognitiva asociada a su enfermedad.

Volver a puntos clave Anticoagulantes. La edad no altera la farmacocinética de la warfarina, pero puede aumentar la sensibilidad a sus efectos anticoagulantes. (Los estudios existentes no han confirmado que la edad per se incremente el riesgo total de hemorragia, pero en algunos estudios se ha visto que aquellos pacientes que tenían fibrilación auricular y eran mayores de 75 años presentaban un riesgo aumentado de padecer hemorragia cerebral). Los pacientes mayores generalmente requieren dosis de carga (<7,5 mg) y de mantenimiento (usualmente <5 mg/d) menores de warfarina (v. también cap. 72 [image] ). Hay que tener en cuenta que si el fármaco debe ser suspendido (p. ej., antes de una intervención quirúrgica) el tiempo para recuperar un estado normal de coagulación será mayor en los pacientes de edad avanzada.

Volver a puntos clave Fármacos psicoactivos. En pacientes agitados no psicóticos, los antipsicóticos controlan los síntomas sólo ligeramente mejor que el efecto logrado con placebos. Aunque algunos antipsicóticos pueden reducir cuadros de paranoia, pueden agravar la confusión (v. también cap. 171 [image] ). Los pacientes mayores, especialmente las mujeres, tienen un riesgo superior de disquinesia tardía que además es frecuentemente irreversible. La sedación, hipotensión postural, efectos anticolinérgicos y la acatisia pueden ocurrir hasta en un 20% de los pacientes mayores que están tomando antipsicóticos y el parkinsonismo inducido por fármacos puede persistir hasta 6 o 9 meses después de haber interrumpido el tratamiento. Cuando se inicia un tratamiento con antipsicóticos la dosis inicial debería ser 1/4 de la dosis usual en adultos e ir incrementándola progresivamente. El riesgo de disfunción extrapiramidal parece ser menor con los nuevos antipsicóticos atípicos (p. ej., olanzapina, quetiapina, risperidona), lo que sería beneficioso para los pacientes mayores. Sin embargo, la experiencia con esos fármacos en los pacientes mayores es escasa, y en general se recomienda la reducción de la dosis (p. ej., para risperidona, una dosis típica es de 1 a 2 mg/d). Los pacientes mayores parece que toleran razonablemente bien la olanzapina.

El uso de ansiolíticos e hipnóticos es problemático (v. también cap. 173 [image] ). Las diferentes benzodiacepinas parecen ser igualmente eficaces para aliviar los síntomas de ansiedad; la selección depende de las características farmacocinéticas y farmacodinámicas del fármaco. Las causas tratables de insomnio deberían ser estudiadas y corregidas antes de utilizar los hipnóticos (v. también cap. 173 [image] ). En general podemos decir que las benzodiacepinas de acción corta o intermedia con semividas inferiores a 24 h (p. ej., alprazolam, lorazepam, oxazepam, temazepam) son preferibles para inducir sedación o sueño. Se deberían evitar las benzodiacepinas de acción larga ya que el riesgo de acumulación y toxicidad está incrementado, facilitando, pues, la aparición de somnolencia, empeoramiento de la memoria y del equilibrio con riesgo de caídas y fracturas. El tratamiento de la ansiedad y del insomnio debe ser limitado en el tiempo si es posible, ya que se puede producir tolerancia y dependencia; además, la retirada del fármaco puede hacer que vuelva a aparecer el insomnio y la ansiedad. La buspirona, un agonista parcial serotoninérgico, es igualmente eficaz que las benzodiacepinas en el tratamiento de la ansiedad general; los pacientes mayores toleran dosis hasta de 30 mg/d. Como el comienzo de las acciones ansiolíticas es lento (hasta 2 o 3 sem) puede suponer una desventaja en el tratamiento de casos urgentes. El zolpidem es un hipnótico no benzodiacepínico que se une principalmente a un subtipo de receptor de las benzodiacepinas; los pacientes mayores con insomnio parece que toleran bien dosis de 5 a 10 mg. Las posibles ventajas del zolpidem frente a las benzodiacepinas son la menor alteración de la arquitectura del sueño, menos efectos de rebote y menor desarrollo de dependencia. No están recomendados los antihistamínicos (p. ej., difenhidramina, hidroxicina) por los efectos anticolinérgicos que producen.

Volver a puntos clave Antidepresivos. Son la base del tratamiento de la depresión en los pacientes mayores (v. también cap. 189 [image] ) y los inhibidores selectivos de la recaptación de serotonina (ISRS: p. ej., fluoxetina, paroxetina, sertralina) se consideran generalmente como los antidepresivos de elección. Estos fármacos parecen ser tan eficaces como los antidepresivos tricíclicos y producen menos toxicidad, en especial en sobredosis. La larga semivida de eliminación, en especial de su metabolito activo, es la principal desventaja de la fluoxetina. La paroxetina es más sedante, tiene acciones anticolinérgicas y puede inhibir la actividad de la enzima hepática citocromo P-450 2D6, con el consiguiente riesgo de empeoramiento del metabolismo de diferentes fármacos, como algunos antipsicóticos, antiarrítmicos y antidepresivos tricíclicos. La sertralina es más activa; la diarrea es el efecto adverso más frecuente. Las dosis de los ISRS deben reducirse hasta un 50%.

Los antidepresivos tricíclicos resultan eficaces. Aquellos que tienen menos efectos adversos son los de elección para los pacientes mayores y deben evitarse aquellos con efectos anticolinérgicos (p. ej., amitriptilina e imipramina), antihistamínicos (p. ej., doxepina) y antidopaminérgicos (p. ej., amoxapina). La nortriptilina y la desipramina, inhibidores de la recaptación de noradrenalina, a dosis de inicio entre 10 y 25 mg/d, son los más indicados. Ambos tienen baja potencia anticolinérgica y la nortriptilina tiene la menor acción bloqueante a-adrenérgica (acción hipotensiva). La sobredosis produce toxicidad cardíaca y neurológica, impidiendo su uso en pacientes con riesgo de suicidio. La trazodona es útil en pacientes agitados, tiene baja potencia anticolinérgica y es menos cardiotóxica que los tricíclicos, pero puede producir priapismo. El bupropión no es cardiotóxico, pero puede aumentar el riesgo de convulsiones. Para los pacientes que no responden o que no toleran los ISRS se deben reservar los nuevos fármacos (p. ej., mirtazapina, nefazodona, venlafaxina). El metilfenidato puede ser útil en el tratamiento selectivo de pacientes mayores con depresión que han padecido un accidente cerebrovascular u otra enfermedad. El comienzo de acción del fármaco es rápido.

Volver a puntos clave Hipoglucemiantes. Las dosis de los hipoglucemiantes, tanto la insulina como las sulfonilureas, deben ser ajustadas para prevenir hiperglucemias sintomáticas sin producir hipoglucemias (v. también cap. 13 [image] ). La edad puede reducir el aclaramiento de la insulina, pero las dosis requeridas dependen de los niveles de resistencia a la insulina que varían mucho entre los pacientes con diabetes tipo II. La incidencia de hipoglucemias secundarias al uso de sulfonilureas aumenta con la edad. La clorpropamida no está recomendada, ya que los pacientes mayores tienen un riesgo elevado de hiponatremia y porque la prolongada duración de acción del fármaco es peligrosa si existe toxicidad o hipoglucemia.

La metformina, una biguanida excretada por el riñón, incrementa la sensibilidad periférica de los tejidos a la insulina y por tanto puede ser eficaz en pacientes mayores administrada sola o en combinación con sulfonilureas. Sin embargo, no está bien establecida la seguridad y eficacia de tratamientos a largo plazo en pacientes mayores. El riesgo de acidosis láctica, una complicación rara pero grave, aumenta con el grado de insuficiencia renal y con la edad del paciente.

La troglitazona, que puede utilizarse con insulina y con hipoglucemiantes orales, sensibiliza los tejidos periféricos a los efectos de la insulina. Los pacientes mayores parece que lo toleran bien. Sin embargo, la hepatotoxicidad que puede producir obliga a clasificar al fármaco como de reserva. Debe retirarse si la troglitazona no es eficaz (p. ej., reducción de HB A1c por encima del 1%).

La acarbosa, administrada con los alimentos, reduce las elevaciones posprandiales de la glucosa y en combinación con otros hipoglucemiantes puede ayudar a controlar la glucemia en algunos pacientes. La intolerancia GI puede ser un problema.

Volver a puntos clave Analgésicos. Los AINE son los fármacos más utilizados y muchos de ellos están disponibles sin prescripción (v. cap. 167 [image] y Artritis reumatoide en cap. 50 [image] ). Algunos datos indican que el aclaramiento de los salicilatos, oxaprocina y naproxén está disminuido en los pacientes mayores. La úlcera péptica y la hemorragia del tracto GI superior son graves consecuencias del uso de AINE; el riesgo es mayor cuando se aumenta la dosis una vez administrado el AINE. Ciertos AINE (p. ej., ibuprofeno, diclofenaco, salsalato) presentan una frecuencia ligeramente menor de aparición de hemorragias del tracto GI superior. La edad no parece aumentar el riesgo de efectos adversos GI inducidos por los AINE, pero si dichas complicaciones aparecen, la morbilidad y mortalidad son considerablemente mayores en pacientes de edad avanzada. El riesgo de hemorragias del tracto GI superior está aumentado en más de 10 veces cuando los AINE se combinan con warfarina. Para aquellos pacientes con riesgo alto de gastropatías inducidas por AINE se recomienda añadir misoprostol u otros inhibidores más potentes de la secreción ácida (p. ej., omeprazol, lansoprazol). Dichos fármacos pueden disminuir el riesgo de úlcera péptica. El riesgo de nefrotoxicidad inducido por AINE puede estar aumentado en los pacientes mayores. La monitorización de los niveles de creatinina sérica está recomendada, especialmente para aquellos pacientes con otros factores de riesgo (p. ej., insuficiencia cardíaca, insuficiencia renal, cirrosis con ascitis, hipovolemia, uso de diuréticos). En un futuro próximo, los inhibidores selectivos de la ciclooxigenasa 2 (COX-2) podrán ofrecer mayor seguridad que los AINE clásicos para pacientes mayores.

Siguiente: CAPITULO 305 | Ir a: CAPITULO 305
Inicio de: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ | Ir a: CONSIDERACIONES PARA UN TRATAMIENTO FARMACOLÓGICO EFICAZ


UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: ALGUNOS FÁRMACOS DE INTERÉS en CAPITULO 304 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: Síntomas y signos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 305. UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
305 / UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES

Los esteroides anabolizantes son derivados sintéticos de la testosterona (v. tabla 305-1 [image] ). La testosterona posee efectos androgénicos –masculinizantes– (p. ej., cambios en el pelo o en la libido, agresividad) y anabolizantes –constructores de tejido– (p. ej., incremento de la utilización de las proteínas, cambios en la masa muscular). Los efectos androgénicos no pueden ser separados de los efectos anabolizantes, pero se han sintetizado esteroides anabolizantes con mínimos efectos androgénicos.

Los datos científicos así como la experiencia indican que con un entrenamiento de resistencia y la dieta apropiada, se puede incrementar la masa muscular magra y la fuerza en personas que usan esteroides anabolizantes. Sin embargo, no existen evidencias concretas que indiquen que los esteroides anabolizantes incrementen la resistencia o la velocidad. La experiencia no científica sugiere que los atletas que consumen esteroides anabolizantes pueden llevar a cabo ejercicios de gran intensidad con más frecuencia, aunque no existen estudios que confirmen este efecto ni se conocen los mecanismos implicados. Sólo se puede percibir un incremento en el rendimiento atlético.

En los Estados Unidos de América, los índices de uso de esteroides anabolizantes entre varones de enseñanza superior varían entre un 6 y un 11%, incluyendo un número no esperado de varones no atletas, y un 2,5% de mujeres de edades similares. En diferentes estudios, la causa más común para el uso de esteroides anabolizantes fue la mejora del rendimiento atlético y en segundo lugar la mejora de la apariencia física.

El consumidor típico es un varón (95%), atleta (65%), generalmente un jugador de fútbol americano, levantador de pesas o luchador de gran peso. Generalmente pertenece a un instituto metropolitano de más de 700 alumnos, es un estudiante minoritario y ha recibido los esteroides anabolizantes del mercado negro (60%). Sus padres, en general, no finalizaron la enseñanza superior.

Los atletas pueden consumir esteroides por un período de tiempo, interrumpir el consumo y volver a empezar la toma de los fármacos varias veces durante un año (ciclos). Los períodos de descanso intermitentes se cree que son para permitir que los niveles endógenos de testosterona, el recuento de esperma y el eje hipotálamo-hipófisis-gonadal vuelvan a los valores normales. Las experiencias no científicas sugieren que estos períodos cíclicos pueden disminuir los efectos perjudiciales y la necesidad de incrementar las dosis para obtener el efecto deseado.

Los atletas, generalmente, consumen muchos fármacos simultáneamente (una práctica llamada apilamiento –stacking–), alternando las rutas de administración (oral, i.m. o transcutánea). Incrementando la dosis durante el ciclo (dosificación en pirámide –piramiding–) se consiguen dosis 5 a 100 veces superiores a los fisiológicos. Los métodos stacking y piramiding están dirigidos a aumentar la unión o el número de los receptores y minimizar los efectos adversos; sin embargo, estos efectos no están demostrados científicamente.

Los esteroides anabolizantes también tienen indicaciones médicas. Debido a sus propiedades anticatabólicas y de mejora de la utilización proteica, se utilizan en el tratamiento de quemados, encamados u otros pacientes debilitados para prevenir la atrofia muscular.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Síntomas y signos | Ir a: Síntomas y signos
- Síntomas y signos
- Diagnóstico y prevención

Anterior: ALGUNOS FÁRMACOS DE INTERÉS en CAPITULO 304 | Ir a: ALGUNOS FÁRMACOS DE INTERÉS en CAPITULO 304
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES, Síntomas y signos

Ir a: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES Ir a: Diagnóstico y prevención en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 305. UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
Síntomas y signos Diagnóstico y prevención
Síntomas y signos

El signo más característico es un aumento dramático y rápido de la masa corporal. Si los consumidores entrenan con pesas y comen una dieta rica en calorías y rica en proteínas mientras están consumiendo los esteroides anabolizantes, aumenta tanto la fuerza como la masa muscular. Los incrementos en los niveles de energía y los niveles de la libido (en hombres) pueden tener lugar, pero son más difíciles de identificar.

La seguridad del uso de esteroides anabolizantes es dudosa. La metiltestosterona, 200 mg/sem, no produce efectos adversos (incluso ni en la personalidad), exceptuando un ligero aumento del acné. La mayoría de los efectos adversos ocurren con dosis superiores a 200 mg semanales de metiltestosterona. Los efectos de los tratamientos a largo plazo no han sido estudiados, ni tampoco los efectos de dosis extraordinariamente altas que usan algunos atletas, en especial los culturistas, que algunas veces utilizan dosis equivalentes a varios gramos semanales de metiltestosterona.

Los efectos psicológicos que se producen (generalmente a dosis muy altas) son frecuentemente relatados por las familias e incluyen grandes cambios de humor, conducta irracional, incremento de la agresividad ("ira esteroidea"), irritabilidad, depresión y dependencia.

El incremento en el acné es uno de los pocos efectos adversos que pueden hacer que un adolescente busque atención médica. La ictericia, que indica disfunción hepática, puede aparecer, pero generalmente va asociada a consumo de esteroides anabolizantes por vía oral. También pueden ocurrir lesiones musculotendinosas y disfunciones hepáticas o tumores (benignos y malignos). Cuando el consumo se realiza previo o durante la pubertad nos podemos encontrar con cierres prematuros de las epífisis de los huesos que posiblemente disminuyan la estatura final. La hipertensión, el incremento en lipoproteínas de baja densidad (LDL) y la disminución en lipoproteínas de alta densidad (HDL) pueden contribuir al incremento en el riesgo de enfermedades cardiovasculares. Los varones pueden desarrollar ginecomastia, atrofia testicular y azospermia.

Algunos efectos virilizantes en las mujeres pueden ser irreversibles –p. ej., alopecia, agrandamiento del clítoris, hirsutismo y gravedad de la voz–. El tamaño de las mamas puede disminuir, la mucosa vaginal puede atrofiarse, existen alteraciones de la menstruación con fases anovulatorias, la libido puede aumentar o menos frecuentemente disminuir y el apetito y la agresividad pueden estar aumentados.

Siguiente: Diagnóstico y prevención en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES | Ir a: Diagnóstico y prevención en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
Inicio de: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES | Ir a: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES


UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES, Diagnóstico y prevención

Ir a: Síntomas y signos en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES Ir a: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES Ir a: CAPITULO 306
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 305. UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
Síntomas y signos Diagnóstico y prevención
Diagnóstico y prevención

Un análisis de orina puede detectar a los consumidores de esteroides anabolizantes. Los metabolitos de los esteroides anabolizantes pueden ser detectados en la orina hasta 6 meses (incluso durante más tiempo para algunos tipos de esteroides anabolizantes) después de haber interrumpido el consumo.

La educación e información sobre el uso de los esteroides anabolizantes debe comenzar a escala escolar (enseñanza secundaria). Se debe educar a los maestros, profesores, entrenadores (especialmente de fútbol americano, baloncesto, lucha, etc.), profesionales sanitarios escolares como a los adolescentes y a sus padres.

Siguiente: CAPITULO 306 | Ir a: CAPITULO 306
Anterior: Síntomas y signos en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES | Ir a: Síntomas y signos en UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES
Inicio de: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES | Ir a: UTILIZACIÓN DE ESTEROIDES ANABOLIZANTES


ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: Diagnóstico y prevención en CAPITULO 305 Ir a: SEC.22 FARMACOLOGÍA CLÍNICA Ir a: SEC.23 INTOXICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.22 FARMACOLOGÍA CLÍNICA
» Capítulo 306. ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS
306 / ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS

Siempre que ha sido posible, a lo largo de toda la obra se han empleado los nombres "genéricos". La mayoría de los fármacos se encuentran en el mercado con nombres comerciales (marca comercial, especialidad) para distinguirlos de los que son producidos y comercializados exclusivamente por un único fabricante. En Estados Unidos, estos nombres suelen estar registrados en la Patent Office y confieren algunos derechos legales respecto a su uso a quien los registra. Una especialidad puede representar a un medicamento que contenga un solo principio activo (con excipientes o sin ellos) o a una combinación de dos principios activos o más. Un fármaco comercializado por más de un fabricante puede tener diversas marcas comerciales. Los fármacos producidos en un país y comercializados en diversos países pueden tener un nombre comercial distinto en cada uno.

Sin embargo, dado que las marcas comerciales aparecen en muchas publicaciones y son de amplio uso en la práctica clínica, hemos creído conveniente incluir una lista de la mayoría de los fármacos citados en el Manual acompañados de sus nombres comerciales que corresponden a los comercializados en Estados Unidos (v. tabla 306-1 [image] ). Esta lista no pretende ser exhaustiva ni incluye todas las especialidades. Asimismo, la inclusión de un fármaco en esta lista no indica que su uso esté aprobado o no, ni se da por supuesta su eficacia o su seguridad. Finalmente, el lector debe tener en cuenta que muchos fármacos están comercializados exclusivamente con su nombre genérico y que la inclusión de una marca comercial en esta lista no indica su preferencia como fármaco de elección.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: SEC.23 INTOXICACIONES | Ir a: SEC.23 INTOXICACIONES
Anterior: Diagnóstico y prevención en CAPITULO 305 | Ir a: Diagnóstico y prevención en CAPITULO 305
Inicio de: SEC.22 FARMACOLOGÍA CLÍNICA | Ir a: SEC.22 FARMACOLOGÍA CLÍNICA


SEC.23 INTOXICACIONES

INDICE DE CAPITULOS DE LA SECCION Ir a: ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS en Cap 306, sección 22 Ir a: Manual MERCK, 10ªed., edición del centenario. Ir a: CAPITULO 307
« Manual MERCK, 10ªed., edición del centenario.
» SEC.23 INTOXICACIONES
SEC.23 INTOXICACIONES
Comenzar capítulo: 307 | Ir a: CAPITULO 307
› Cap. 307 INTOXICACIONES
› Cap. 308 MORDEDURAS Y PICADURAS VENENOSAS

Anterior: ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS en Cap 306, sección 22 | Ir a: ALGUNOS NOMBRES COMERCIALES DE FÁRMACOS GENÉRICOS en Cap 306, sección 22
Página principal de: Manual MERCK, 10ªed., edición del centenario. | Ir a: Manual MERCK, 10ªed., edición del centenario.


INTOXICACIONES

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: SEC.23 INTOXICACIONES Ir a: Prevención
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
» Capítulo 307. INTOXICACIONES
307 / INTOXICACIONES

(Para intoxicaciones debidas a bacterias y otras toxinas alimentarias, v. cap. 28 [image] . Para intoxicaciones en niños, v. Intoxicaciones, cap. 263 [image] .)

En todo el mundo se han identificado más de 13 millones de sustancias químicas naturales o sintéticas, de las cuales menos de 3.000 causan más del 95% de las intoxicaciones accidentales o voluntarias. Para el tratamiento de una intoxicación resulta fundamental sospechar e identificar los casos de intoxicación reales y valorar la posible toxicidad de la sustancia responsable, ya que el tratamiento es meramente de sostén a no ser que se diagnostique un complejo de síntomas tóxicos específico. Se debe plantear la intoxicación dentro del diagnóstico diferencial de cualquier síntoma o signo inexplicado, sobre todo en niños menores de 5 años y adultos jóvenes. La intoxicación puede obedecer a un intento de suicidio en personas deprimidas. Otro grupo de pacientes de riesgo son los ancianos (combinaciones de medicamentos), los pacientes hospitalizados (errores terapéuticos), los trabajadores que están en contacto con sustancias químicas tóxicas y las personas expuestas a la contaminación ambiental.

Se debe realizar una historia clínica adecuada. Hay que buscar en el paciente (sobre todo si está inconsciente) y en el entorno restos de medicamentos (recipientes con identificaciones impresas) o indicios de consumo de las mismas (marcas de pinchazos) y alcohol o evidencia de su ingesta (el alcoholismo, la dependencia de drogas y otros usos ilícitos de las mismas se comentan en el cap. 195 [image] ). Con frecuencia el tipo y la velocidad de inicio del cuadro clínico permiten confirmar o descartar una posible intoxicación. Se deben obtener muestras de orina y sangre lo antes posible.

En Estados Unidos, Europa y parte de Asia y América del Sur se puede obtener información acerca de los tóxicos industriales y caseros en centros de control toxicológico. Se aconseja consultar con estos centros, ya que los ingredientes, las medidas de primeros auxilios y los antídotos que figuran en los envases pueden estar desfasados o resultar inadecuados o puede haber cambiado el contenido del envase o haber sido manipulado. Se puede conseguir el número de teléfono del centro más próximo en la guía telefónica (en las primeras páginas, junto con otros teléfonos de emergencia) o solicitarlo a la telefonista.

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: Prevención | Ir a: Prevención
- Prevención
- Tratamiento
- Tratamiento de las complicaciones
› ELIMINACIÓN DE TÓXICOS
› TÓXICOS ESPECÍFICOS

Inicio de: SEC.23 INTOXICACIONES | Ir a: SEC.23 INTOXICACIONES


ELIMINACIÓN DE TÓXICOS

Ir a: Tratamiento de las complicaciones en INTOXICACIONES Ir a: INTOXICACIONES Ir a: TÓXICOS ESPECÍFICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.307 INTOXICACIONES
» ELIMINACIÓN DE TÓXICOS
ELIMINACIÓN DE TÓXICOS

La eliminación se puede facilitar en ocasiones estimulando las vías de excreción normales o realizando una diálisis o hemoperfusión. La utilización de estos métodos depende de la naturaleza de la intoxicación, de la disponibilidad de medios y del estado del paciente. La eliminación del tóxico aumentando el volumen urinario no suele resultar eficaz nunca o casi nunca. La alcalinización o la acidificación de la orina puede resultar beneficiosa en ocasiones. En general los ácidos débiles se atrapan y excretan en la orina alcalina y las bases débiles en la ácida. Así, por ejemplo, en una intoxicación aguda por salicilatos se puede facilitar la excreción con 2 a 3 mEq/kg de bicarbonato sódico i.v.

La hemodiálisis y la diálisis peritoneal han sido mejoradas con el desarrollo de la diálisis de lípidos, que elimina sustancias liposolubles de la sangre, y de la hemoperfusión, que elimina tóxicos específicos de la sangre con mayor rapidez y eficacia (v. cap. 223 [image] ). Sin embargo, estas técnicas no resultan útiles cuando existe un gran volumen de distribución del tóxico (cuando se almacena en la grasa, por ejemplo) o si se une mucho a las proteínas tisulares. Así sólo un 3 a un 5% de la digoxina corporal se encuentra en la sangre, por lo que la rápida eliminación conseguida mediante hemoperfusión puede resultar inútil. Del mismo modo, los antidepresivos tricíclicos se localizan predominantemente en el espacio extravascular.

Los fármacos quelantes (v. tabla 307-2 [image] ) se emplean en el tratamiento de intoxicaciones por metales y otras sustancias. En la tabla 263-8 [image] se recogen algunos quelantes empleados en el tratamiento de la intoxicación por plomo.

Mostrar/Ocultar SUBAPARTADOS Siguiente: TÓXICOS ESPECÍFICOS | Ir a: TÓXICOS ESPECÍFICOS
Anterior: Tratamiento de las complicaciones en INTOXICACIONES | Ir a: Tratamiento de las complicaciones en INTOXICACIONES
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


TÓXICOS ESPECÍFICOS

Ir a: ELIMINACIÓN DE TÓXICOS Ir a: INTOXICACIONES Ir a: CAPITULO 308
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.307 INTOXICACIONES
» TÓXICOS ESPECÍFICOS
TÓXICOS ESPECÍFICOS

En la tabla 307-3 [image] se enumeran los tóxicos o grupos de tóxicos con acciones relacionadas o tratamiento parecido. Sin embargo, la inclusión de dos fármacos en el mismo grupo (tolueno con benceno) no indica necesariamente que su toxicidad sea similar, sino que ambos términos son sinónimos, que estos tóxicos se relacionan químicamente o que un tóxico es un ingrediente o una impureza del otro.

Mostrar/Ocultar SUBAPARTADOS Siguiente: CAPITULO 308 | Ir a: CAPITULO 308
Anterior: ELIMINACIÓN DE TÓXICOS | Ir a: ELIMINACIÓN DE TÓXICOS
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


MORDEDURAS Y PICADURAS VENENOSAS

INDICE DE APARTADOS DEL CAPITULO LISTADO DE ABREVIATURAS Ir a: TÓXICOS ESPECÍFICOS en CAPITULO 307 Ir a: SEC.23 INTOXICACIONES Ir a: SERPIENTES VENENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
» Capítulo 308. MORDEDURAS Y PICADURAS VENENOSAS
308 / MORDEDURAS Y PICADURAS VENENOSAS

GALERIA de tablas

Mostrar/Ocultar APARTADOS Siguiente: SERPIENTES VENENOSAS | Ir a: SERPIENTES VENENOSAS
› SERPIENTES VENENOSAS
- Química y fisiopatología de los venenos
- Signos, síntomas y diagnóstico
- Tratamiento
› LAGARTOS VENENOSOS
› ARAÑAS
- Química y fisiopatología del veneno
- Signos, síntomas y diagnóstico
- Tratamiento
› ABEJAS, AVISPAS, AVISPONES, HORMIGAS
- Tratamiento
› OTROS ARTRÓPODOS PICADORES
› GARRAPATAS
- Tratamiento
› Parálisis por garrapatas
› ÁCAROS
- Tratamiento
› CIEMPIÉS Y MIRIÁPODOS
› ESCORPIONES
› ANIMALES MARINOS
› CELENTÉREOS
› RAYAS PASTINACAS
› MOLUSCOS
› EQUINODERMOS Y ERIZOS DE MAR

Anterior: TÓXICOS ESPECÍFICOS en CAPITULO 307 | Ir a: TÓXICOS ESPECÍFICOS en CAPITULO 307
Inicio de: SEC.23 INTOXICACIONES | Ir a: SEC.23 INTOXICACIONES


SERPIENTES VENENOSAS

Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: Química y fisiopatología de los venenos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» SERPIENTES VENENOSAS
SERPIENTES VENENOSAS

Sólo aproximadamente un 15% de las 3.000 especies de serpientes venenosas de todo el mundo se consideran venenosas para el hombre (v. tabla 308-1 [image] ). En Estados Unidos, alrededor de 25 especies de serpientes son venenosas o tienen secreciones salivales tóxicas. Existen serpientes venenosas en todos los Estados, salvo Alaska, Maine y Hawaii. Aunque más de 8.000 personas son mordidas cada año en Estados Unidos por una serpiente venenosa, solamente se producen 6 muertes por año, sobre todo en niños, ancianos, miembros de sectas religiosas que manipulan serpientes venenosas y casos no tratados o insuficientemente tratados. La mayoría de las mordeduras venenosas se deben a la serpiente de cascabel, que causa casi todas las muertes. El resto de las picaduras se deben a las serpientes copperhead y, en menor medida, a las serpientes mocasín. La serpiente coral es responsable de menos del 1% de todas las mordeduras. Las serpientes importadas por zoológicos, escuelas, granjas de serpientes y coleccionistas aficionados o profesionales, causan unas 100 mordeduras por año, que suelen afectar a varones jóvenes, un 50% de los cuales suelen estar ebrios y manipulan o molestan de forma deliberada a la serpiente. La mayor parte de las mordeduras se producen en las piernas.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Química y fisiopatología de los venenos | Ir a: Química y fisiopatología de los venenos
- Química y fisiopatología de los venenos
- Signos, síntomas y diagnóstico
- Tratamiento

Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


SERPIENTES VENENOSAS, Química y fisiopatología de los venenos

Ir a: SERPIENTES VENENOSAS Ir a: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» SERPIENTES VENENOSAS
Química y fisiopatología de los venenos Signos, síntomas y diagnóstico Tratamiento
Química y fisiopatología de los venenos

Los venenos de las serpientes son sustancias complejas, sobre todo proteínas, con actividad enzimática. Aunque las enzimas son fundamentales, las propiedades tóxicas de un veneno se pueden deber a determinados polipéptidos de tamaño pequeño. Parece que la mayor parte de los componentes de los venenos se unen a múltiples receptores fisiológicos de la víctima. Por tanto, la clasificación arbitraria de los venenos de las serpientes como "neurotoxinas", "hemotoxinas" y "cardiotoxinas" es superficial y puede provocar graves errores en la valoración clínica.

El veneno de la mayoría de los crótalos de América del Norte (crotálidos) contiene proteínas tóxicas que determinan efectos locales y sistémicos. Estos efectos incluyen lesiones locales, defectos vasculares, hemólisis, un síndrome parecido a la coagulación intravascular diseminada (CID) por desfibrinación (v. más adelante) y defectos neurológicos, pulmonares, cardíacos y renales. El veneno de los crotálidos altera la permeabilidad vascular capilar con la consiguiente extravasación de electrólitos, coloide y células hacia el sitio de la picadura y otros órganos (pulmones, corazón, riñones y, con menos frecuencia, SNC). Inicialmente se produce edema, con hipoalbuminemia y hemoconcentración, pero posteriormente la acumulación de la sangre y los líquidos en la microcirculación origina shock, hipotensión y acidemia láctica. La pérdida de volumen circulatorio eficaz agrava la insuficiencia renal y cardíaca. Se puede producir una trombocitopenia aislada (<20.000/ml) o asociada a otras coagulopatías en casos graves de picaduras por serpiente de cascabel. La coagulación intravascular desencadenada por el veneno puede activar el síndrome de desfibrinación, con la consiguiente hematemesis, hematuria y hemorragia interna. La insuficiencia renal se puede deber a una deficiencia crítica en la TFG debida a la hipotensión, la hemólisis o a un cuadro parecido a la CID. En algunos pacientes con mordeduras graves por serpiente de cascabel se puede producir proteinuria, hemoglobinuria y mioglobinuria. El veneno de la mayoría de los crótalos norteamericanos produce alteraciones leves en la conducción neuromuscular, aunque el veneno de la serpiente de cascabel de Mojave y del este puede provocar alteraciones neurológicas graves.

El veneno de la serpiente coral (elápidos) contiene componentes principalmente neurotóxicos, que producen bloqueo neuromuscular. La ausencia de actividad enzimática significativa explica que los síntomas y los signos en la zona de la mordedura sean mínimos.

Siguiente: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS | Ir a: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS
Inicio de: SERPIENTES VENENOSAS | Ir a: SERPIENTES VENENOSAS


SERPIENTES VENENOSAS, Signos, síntomas y diagnóstico

Ir a: Química y fisiopatología de los venenos en SERPIENTES VENENOSAS Ir a: SERPIENTES VENENOSAS Ir a: Tratamiento en SERPIENTES VENENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» SERPIENTES VENENOSAS
Química y fisiopatología de los venenos Signos, síntomas y diagnóstico Tratamiento

Puntos clave:
[- Tipo de serpiente -- Grado de envenenamiento -- Marcas de mordedura -]
Signos, síntomas y diagnóstico

Volver a puntos clave Tipo de serpiente. Los síntomas y los signos locales de las mordeduras por la mayoría de los crótalos incluyen marcas de mordedura, dolor urente inmediato, edema (en 10 min, en pocas ocasiones tarda >30 min) y eritema o equimosis en el lugar de la mordedura y los tejidos adyacentes. Sin tratamiento, el edema progresa con rapidez y puede afectar a toda una extremidad en horas. Se pueden observar linfangitis y linfadenopatías regionales dolorosas, así como aumento de la temperatura de la zona lesionada. Las equimosis son frecuentes en las mordeduras moderadas o graves por serpientes de cascabel y aparecen en la zona del mordisco en 3 a 6 h, siendo más graves en las mordeduras por las serpientes de espalda plateada occidentales y orientales y las serpientes de cascabel de la pradera y del Pacífico y menos llamativas para las serpientes de cascabel de Mojave y las copperhead. La piel se presenta tensa y descolorida y suelen aparecer vesículas en la zona de la mordedura en 8 h, que en general se hacen hemorrágicas. Estos cambios suelen ser superficiales, ya que las mordeduras de las serpientes de cascabel norteamericanas se limitan habitualmente a la dermis y el tejido subcutáneo. En los casos no tratados se produce con frecuencia necrosis alrededor de la mordedura y se trombosan los vasos superficiales adyacentes. Los efectos de la mayor parte de los venenos son máximos al cuarto día de la mordedura.

Entre las manifestaciones sistémicas destacan las náuseas, los vómitos, la diaforesis, las parestesias, la fiebre, la debilidad generalizada, las fasciculaciones de la cara, las alteraciones del estado mental, la hipotensión y el shock. Los pacientes mordidos por una serpiente de cascabel pueden sentir un gusto metálico, a menta o gomoso. La serpiente de cascabel de Mojave puede producir depresión respiratoria. Las intoxicaciones por serpientes de cascabel pueden ocasionar múltiples alteraciones de la coagulación, con prolongación del tiempo de protrombina (medido con el INR) o el tiempo de tromboplastina parcial activada (TTPa), trombocitopenia, hipofibrinogenemia, aumento de los productos de degradación de la fibrina o una mezcla de estas alteraciones, que determinan un cuadro clínico parecido a la CID (desfibrinación). Se puede producir hemorragia en el sitio de la mordedura o en las mucosas. Pueden presentarse hematemesis, melenas o hematuria. En la mayor parte de los casos se produce una elevación inicial del hematócrito secundaria a la hemoconcentración, pero posteriormente este valor desciende por la reposición de líquidos y la pérdida de sangre ocasionada por la coagulopatía. En los casos graves la hemólisis puede determinar un rápido descenso del Hct.

En las mordeduras por serpientes coral pueden producirse tumefacción y dolor escasos o nulos, en general transitorios. Las manifestaciones sistémicas se pueden retrasar de 8 a 24 h. Son frecuentes las parestesias alrededor de la zona de la mordedura y cierta debilidad de la extremidad que se manifiesta en horas. El paciente puede sentir notable debilidad y letargia, así como alteraciones sensoriales con euforia o amodorramiento. Se puede producir parálisis de los nervios craneales, como ptosis, diplopía, visión borrosa, disartria y disfagia y aumento de la salivación. Estas alteraciones pueden ir seguidas de dificultad respiratoria y flaccidez muscular. Cuando se ponen de manifiesto los efectos neurotóxicos del veneno de la serpiente coral, resulta difícil revertirlos con antídotos y pueden durar 3 a 6 días a pesar del tratamiento. Los pacientes no tratados pueden morir por insuficiencia respiratoria.

Volver a puntos clave Grado de envenenamiento. La gravedad de cualquier mordedura de serpiente depende del tamaño y la especie de la misma, de la cantidad de veneno inyectada, de la localización y la profundidad de la mordedura (suelen ser más graves las mordeduras en la cabeza y el tronco que en las extremidades), de la edad, el tamaño y la salud del paciente, del tiempo transcurrido antes de instaurar el tratamiento y de la susceptibilidad del paciente (respuesta) al veneno.

En ocasiones se ha realizado una gradación numérica del envenenamiento en la literatura; sin embargo, resulta más práctico dividir los casos en leves, moderados o graves (v. tabla 308-2 [image] ) en función de las alteraciones locales, de los síntomas y los signos sistémicos, de las alteraciones de la coagulación y los resultados de laboratorio. Se debe determinar el grado de envenenamiento en función del síntoma o del signo o de los datos de mayor gravedad. Un envenenamiento puede progresar con rapidez de mínimo a grave y se debe reevaluar de forma continua.

Volver a puntos clave Marcas de mordedura. El tipo de marcas de la mordedura puede sugerir la clase de serpiente responsable, pero la identificación no resulta exacta. En el momento agudo es posible que no se reconozcan con claridad los patrones de mordedura típicos, basados en la anatomía de la mandíbula de la serpiente. Las serpientes de cascabel pueden dejar una o dos marcas de mordedura o arañazos y marcas de otros dientes, siendo frecuentes las marcas únicas. Las mordeduras por serpientes no venenosas suelen mostrar múltiples marcas de dientes.

Siguiente: Tratamiento en SERPIENTES VENENOSAS | Ir a: Tratamiento en SERPIENTES VENENOSAS
Anterior: Química y fisiopatología de los venenos en SERPIENTES VENENOSAS | Ir a: Química y fisiopatología de los venenos en SERPIENTES VENENOSAS
Inicio de: SERPIENTES VENENOSAS | Ir a: SERPIENTES VENENOSAS


SERPIENTES VENENOSAS, Tratamiento

Ir a: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS Ir a: SERPIENTES VENENOSAS Ir a: LAGARTOS VENENOSOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» SERPIENTES VENENOSAS
Química y fisiopatología de los venenos Signos, síntomas y diagnóstico Tratamiento

Puntos clave:
[- En el lugar de la mordedura -- En el servicio de urgencias -- Tratamiento inicial -- Seguimiento -]
Tratamiento

Las mordeduras de serpientes constituyen una urgencia médica, que debe ser atendida de inmediato. Se debe determinar si la serpiente es venenosa o no y si se ha producido un envenenamiento, ya que una serpiente venenosa puede morder sin inyectar el veneno (un 20 a un 30% de las mordeduras de crótalos y un 50% de las mordeduras por serpiente coral son "secas"). Cuando no se produce envenenamiento o la mordedura ha sido producida por una especie no venenosa, se debe tratar la lesión como una herida punzante. En todos los casos de envenenamiento resulta aconsejable contactar con el centro de control toxicológico local.

Volver a puntos clave En el lugar de la mordedura. El paciente debe alejarse o ser alejado de la distancia de alcance de la serpiente. Debe evitar cansarse y se le debe tranquilizar, mantener caliente y transportar al centro médico más cercano lo más pronto posible. Se debe inmovilizar la zona lesionada laxamente en posición funcional justo por debajo del nivel del corazón y quitar al paciente todos los anillos, relojes y ropa apretada. No se le deben administrar estimulantes, y están contraindicados los torniquetes, la incisión y succión, la crioterapia y el electroshock. En Estados Unidos no se recomienda la inmovilización por presión para las picaduras por crótalos, ya que se puede acentuar la necrosis local. La aplicación directa del extractor de Sawyer sobre las marcas de la mordedura puede resultar útil para las mordeduras por crótalo cuando se realiza a los pocos minutos de la misma y se mantiene de 30 a 60 min.

Los encargados de los primeros auxilios (paramédicos) deben mantener las vías aéreas permeables y la respiración, administrar O2, establecer un acceso i.v. y transportar a la víctima inmediatamente a un centro médico.

Volver a puntos clave En el servicio de urgencias. Se debe obtener una historia detallada (momento de la mordedura, descripción de la serpiente, tipo de tratamiento aplicado en el sitio de la misma, trastornos médicos asociados, alergia a productos de caballo y antecedentes de mordeduras de serpientes y tipo de tratamiento aplicado para las mismas) y realizar una exploración física completa. Se debe vigilar al menos durante 12 h a todos los pacientes con mordeduras de serpientes, sean éstas venenosas o no. En todos los casos de mordedura de crótalo, excepto en los leves, se debe realizar en el momento del ingreso un recuento celular completo (incluidas plaquetas), un perfil de coagulación (tiempo de protrombina, tiempo de tromboplastina parcial activada, fibrinógeno, productos de degradación del fibrinógeno), electrólitos, BUN, creatinina y análisis de orina. En los envenenamientos moderados o graves se debe tipificar la sangre y realizar pruebas cruzadas y de CK, cada 4 h durante las primeras 12 h y después una vez al día. En los casos graves está indicado realizar un ECG y una radiografía de tórax. Si no se hizo en el lugar de la mordedura, se debe colocar una infusión con suero fisiológico o Ringer lactato i.v. en el brazo no afectado y colocar al paciente un monitor cardíaco. En las mordeduras por serpiente coral, los efectos neurotóxicos del veneno obligan a controlar la saturación de O2 y la función pulmonar basal y seriada (flujo máximo, capacidad vital).

Volver a puntos clave Tratamiento inicial. El antídoto sigue siendo la parte más esencial del tratamiento de los envenenamientos moderados o graves por serpiente de cascabel. Se administra el antídoto a los pacientes con evidencias de envenenamiento que progresan, entre 30 min y 8 h después de la mordedura. Los únicos antídotos disponibles comercialmente se obtienen de caballos, por lo que se debe realizar la prueba de sensibilidad al suero de caballo (incluida en el envase) antes de administrarlo. Un resultado negativo no excluye de manera fiable una posible reacción de hipersensibilidad (v. Trastornos con reacciones de hipersensibilidad de tipo III en cap. 148 [image] ). Si la prueba cutánea resulta positiva pero el envenenamiento compromete la vida o la viabilidad del miembro afectado, se puede administrar el antídoto tras una premedicación con bloqueantes H1 y H2 en una unidad de cuidados intensivos equipada para hacer frente a una anafilaxia. Se producen con frecuencia reacciones precoces al antídoto, generalmente debidas a una infusión demasiado rápida. Si se produce esta reacción, se debe suspender la infusión de inmediato y administrar adrenalina, bloqueantes H1 y H2 y líquidos isotónicos. En general se puede volver a dar el antídoto diluyéndolo e infundiéndolo de una forma más lenta.

La eficacia de un antídoto depende del tiempo y de la dosis; su eficacia es máxima en las primeras 4 h y se reduce a partir de las 12 h, aunque puede revertir la coagulopatía después de 24 h. La dosis inicial debe estar determinada por la gravedad y la progresión de las alteraciones locales, los signos y los síntomas sistémicos o los datos de laboratorio en ese momento. La mayor parte de los casos leves de mordedura de serpientes de cascabel no necesitan antídotos, los casos moderados suelen necesitar de 10 a 15 viales (100 a 150 ml) y los graves puede exigir inicialmente al menos 15 viales (150 ml como mínimo). Cuando el colapso circulatorio es grave, se deben administrar de entrada 20 viales (200 ml). Las dosis necesarias en el caso de la serpiente mocasín suelen ser algo menores. No se necesita antídoto para las serpientes copperhead y las serpientes de cascabel de tipo pygmy, salvo en niños, ancianos y pacientes con enfermedades debilitantes asociadas (diabetes mellitus, coronariopatía).

Se debe diluir el antídoto reconstituido en 250 a 1.000 ml de suero salino normal estéril o dextrosa al 5% y adminitrarlo en goteo i.v., lentamente, a 50-75 ml/h durante los primeros 10 min. Si no se producen reacciones, se puede infundir el resto en 1 h. Nunca se debe inyectar el antídoto en un dedo del pie ni de la mano. En los pacientes pediátricos y geriátricos se debe reducir al mínimo la administración de líquidos i.v., salvo en caso de shock o hipovolemia. La dosis del antídoto se puede determinar también midiendo la circunferencia de la extremidad afectada en tres puntos proximales al lugar de la mordedura y valorando el margen que avanza de edema cada 15 a 30 min. Si se observa progresión de las alteraciones locales, de los signos o los síntomas o de las alteraciones de laboratorio, se debe repetir la dosis de antídoto cada 1 a 2 h.

Cuando se diagnostica un posible envenenamiento por serpiente coral, se deben administrar 5 viales de antídoto (Micrurus fulvius). Si aparecen síntomas, pueden estar indicados otros 10 a 15 viales. Se debe controlar la situación del paciente en una UCI si se produce parálisis respiratoria.

CroTab es un nuevo antídoto obtenido de ovejas inmunizadas con veneno de crótalo norteamericana, lo que determina la producción de IgG. Esta IgG se almacena, se fracciona químicamente y se digiere con papaína para obtener fragmentos de Fab purificados. Múltiples ensayos realizados en centros de Estados Unidos han demostrado que este antídoto es eficaz y seguro y que tiene una menor incidencia de reacciones de hipersensibilidad inmediata y retardada.

En el caso de una mordedura por una serpiente del país, resulta muy útil contactar con un centro de control toxicológico local o con un zoológico, ya que en estos centros se dispone de una lista de médicos especializados y un Antivenin Index, que es publicado y actualizado de forma periódica por la American Zoo and Aquarium Association y la American Association of Poison Control Centers. En este índice se recoge la localización y el número de viales de antídoto necesarios para todas las serpientes venenosas del país y la mayoría de las especies exóticas.

Se instaurará tratamiento antitetánico si fuera necesario. Sólo se administran antibióticos si existen signos de infección y el antibiótico se debe elegir en función de los resultados del cultivo de la herida. Si aparecen signos de shock hipovolémico, hay que administrar líquidos isotónicos. Las alteraciones graves de la hemostasia (alteraciones de la coagulación o lisis de las células o los coágulos, alteraciones de la función plaquetaria) pueden obligar a realizar la reposición con concentrados de hematíes, plasma fresco congelado, crioprecipitados o plaquetas. No se deben administrar hemoderivados hasta haber dado la dosis adecuada del antídoto. Los esteroides carecen de utilidad en la fase aguda y están contraindicados.

Cuando se produzcan los primeros signos de dificultad respiratoria, se debe administrar O2 y realizar respiración asistida (v. cap. 66 [image] ). Puede resultar necesaria la intubación endotraqueal o la traqueostomía, sobre todo si se produce trismo, espasmo laríngeo o una salivación excesiva. Está indicada la sedación suave con benzodiacepinas i.v. en los envenenamientos graves sin problemas respiratorios. El dolor se puede tratar con un narcótico. En ningún caso se debe congelar la extremidad.

Es necesario desbridar quirúrgicamente las bullas, las vesículas hemorrágicas o la necrosis superficial a los 3 a 10 días, maniobra que se puede realizar por fases. Se debe vendar y explorar la zona de la herida cada día.

Volver a puntos clave Seguimiento. Generalmente no es preciso hacer una fasciotomía salvo en casos de evidente compromiso vascular, demostrado por presiones compartimentales de 30 mm Hg o superiores de más de 1 hora de duración y que no responden a la elevación del miembro, al manitol (1 a 2 g/kg) i.v. ni a 10 a 15 viales adicionales de antídoto. A los 2 días de la mordedura se debe valorar la movilidad articular, la potencia muscular, la sensibilidad y los perímetros. Para evitar las contracturas, hay que interrumpir la inmovilización con períodos frecuentes de ejercicio suave, que primero son pasivos para finalmente ser activos. Entre los cuidados del seguimiento también destacan el tratamiento con torbellino estéril, el desbridamiento según esté indicado y la limpieza diaria de la herida. Se debe cubrir la herida con un apósito estéril y un vendaje poco apretado cuando el paciente se encuentre en supino y con un vendaje apretado cuando deambule. Hasta en el 75% de los pacientes se produce una enfermedad del suero (Reacción de hipersensibilidad de tipo III, v. cap. 148 [image] ) entre 7 y 21 días después de la administración de 5 viales del antídoto como mínimo, que suele cursar con fiebre, artralgias, exantema, linfadenopatía y en ocasiones neuritis periférica. Se puede tratar esta enfermedad eficazmente de modo ambulatorio con bloqueantes H1 y esteroides.

Siguiente: LAGARTOS VENENOSOS | Ir a: LAGARTOS VENENOSOS
Anterior: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS | Ir a: Signos, síntomas y diagnóstico en SERPIENTES VENENOSAS
Inicio de: SERPIENTES VENENOSAS | Ir a: SERPIENTES VENENOSAS


LAGARTOS VENENOSOS

Ir a: Tratamiento en SERPIENTES VENENOSAS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: ARAÑAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» LAGARTOS VENENOSOS
LAGARTOS VENENOSOS

Sólo el monstruo de Gila (Heloderma suspectum), que se encuentra en la parte suroeste de Estados Unidos y se extiende hasta México, y el lagarto de abalorios (H. horridum) de México son venenosos. Su veneno se parece al de algunos crótalos (v. antes) y contiene serotonina, esterasa de arginina, hialuronidasa, fosfolipasa A2 y una o dos calicreínas salivales. Este veneno carece de componentes neurotóxicos y de enzimas que interfieran en la coagulación.

Entre los signos y los síntomas de la mordedura destacan un intenso dolor, edema y tumefacción, equimosis, linfangitis y linfadenopatía. En los envenenamientos moderados o graves se pueden producir síntomas sistémicos (debilidad, sudoración, sed, cefalea, tinnitus). En los casos graves se puede producir ocasionalmente colapso vascular. Los datos y el curso clínico son parecidos a los de una mordedura mínima o moderada por serpiente de cascabel de espalda dorada occidental.

El tratamiento consiste en medidas de sostén similares a las recomendadas para los envenenamientos por crótalos. No existe ningún antídoto específico en el mercado. Se debe valorar con una pequeña aguja si existen restos de dientes en la herida y posteriormente limpiarla.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ARAÑAS | Ir a: ARAÑAS
Anterior: Tratamiento en SERPIENTES VENENOSAS | Ir a: Tratamiento en SERPIENTES VENENOSAS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


ARAÑAS

Ir a: LAGARTOS VENENOSOS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: Química y fisiopatología del veneno
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ARAÑAS
ARAÑAS

Casi todas las 20.000 especies de arañas son venenosas, pero los "colmillos" de la mayor parte de las mismas son demasiado cortos o frágiles para atravesar la piel. En Estados Unidos están implicadas al menos 60 especies de arañas en mordeduras a seres humanos (v. tabla 308-3 [image] ). Pamphobeteus, Cupiennius y Phoneutria no son nativas de Estados Unidos y pueden ser importadas al país en productos o materiales o bien debido a la nueva moda de considerar a las arañas como mascotas.

Aunque se ignora la incidencia de mordeduras de araña en Estados Unidos, en 1996 se comunicaron 13.167 casos en los 67 centros toxicológicos que asisten al 87% de la población. Se estima que se producen menos de 3 muertes anuales por esta causa en Estados Unidos, sobre todo en niños.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Química y fisiopatología del veneno | Ir a: Química y fisiopatología del veneno
- Química y fisiopatología del veneno
- Signos, síntomas y diagnóstico
- Tratamiento

Anterior: LAGARTOS VENENOSOS | Ir a: LAGARTOS VENENOSOS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


ARAÑAS, Química y fisiopatología del veneno

Ir a: ARAÑAS Ir a: Signos, síntomas y diagnóstico en ARAÑAS
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ARAÑAS
Química y fisiopatología del veneno Signos, síntomas y diagnóstico Tratamiento
Química y fisiopatología del veneno

Sólo algunos venenos de araña han sido estudiados en detalle. Los más importantes son los neurotóxicos (arañas viudas) y los necrotizantes (arañas pardas o violines y algunas arañas domiciliarias). El componente más tóxico del veneno de la araña viuda (Lactrodectus sp.) parece ser un péptido que afecta la transmisión neuromuscular. El veneno de la araña parda o violín (Loxosceles sp.) tiene una mayor actividad enzimática que el de la araña viuda, pero no se ha conseguido aislar ninguna parte del mismo que explique todos los fenómenos que determinan la lesión necrótica característica. La infiltración por PMN puede jugar un papel esencial en la fisiopatología de las lesiones necróticas, aunque no se comprende bien el mecanismo.

Siguiente: Signos, síntomas y diagnóstico en ARAÑAS | Ir a: Signos, síntomas y diagnóstico en ARAÑAS
Inicio de: ARAÑAS | Ir a: ARAÑAS


ARAÑAS, Signos, síntomas y diagnóstico

Ir a: Química y fisiopatología del veneno en ARAÑAS Ir a: ARAÑAS Ir a: Tratamiento en ARAÑAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ARAÑAS
Química y fisiopatología del veneno Signos, síntomas y diagnóstico Tratamiento
Signos, síntomas y diagnóstico

Las mordeduras por araña viuda suelen producir un dolor agudo punzante, seguido de un dolor sordo, a veces con entumecimiento de la extremidad afectada y un dolor de tipo calambre con algo de rigidez muscular en el abdomen, los hombros, la espalda o el tórax. Entre las manifestaciones asociadas destaca la intranquilidad, la ansiedad, la sudoración, la cefalea, el mareo, la ptosis, el edema palpebral, el exantema con prurito, la dificultad respiratoria, las náuseas, los vómitos, la salivación, la debilidad y el aumento de temperatura de la piel en la zona afectada. Suele aumentar la TA y la presión del LCR en los casos más graves de adultos.

Las mordeduras por araña parda o violín pueden determinar una sensación urente inmediata o dolor mínimo o nulo, aunque en 30 a 60 min se produce dolor localizado. La zona de la mordedura se vuelve eritematosa y equimótica con prurito, que en ocasiones puede ser generalizado. Se forma una ampolla, generalmente rodeada por una zona de equimosis o una lesión en diana, parecida a un ojo de buey; la ampolla central aumenta de tamaño, se rellena de sangre, se rompe y origina una úlcera; sobre ésta se forma una escara negra que se desprende dejando un importante defecto de tejido, que puede llegar al músculo. El dolor puede ser grave y afectar a toda la zona lesionada. Se pueden producir signos y síntomas sistémicos (náuseas, vómitos, malestar, escalofríos, hemólisis, trombocitopenia e insuficiencia renal). Las muertes son poco frecuentes (no existe ningún antecedente de las mismas en Estados Unidos).

Se debe hacer lo posible por capturar e identificar a la araña responsable. Las arañas viudas se reconocen por una marca roja o anaranjada en la parte ventral del abdomen y las arañas violín por una marca en forma de violín en el cefalotórax. Si el paciente no puede confirmar que la mordedura se deba a una araña, hay que valorar diagnósticos alternativos.

Las picaduras de pulgas, chinches, garrapatas, ácaros y moscas (v. más adelante) se suelen confundir con mordeduras de araña. Algunas picaduras de artrópodos pueden provocar lesiones ampollosas que se rompen y ulceran, recordando a las lesiones por arañas violín y otras. Las lesiones necróticas o gangrenosas atribuidas a la araña parda o la araña violín, sobre todo en zonas en las que no se encuentra esta especie, se deben generalmente a otras especies de arañas distintas a Loxosceles o, sobre todo, a otros artrópodos, como algunas chinches de la familia Reduviidae y, en California y en los Estados adyacentes, a la garrapata pajaroello, Ornithodoros coriaceus. Algunos casos de mordeduras atribuidas a la araña parda o la araña violín son diagnosticados por error de necrólisis epidérmica tóxica, eritema crónico migratorio, eritema nodoso, esporotricosis, herpes simple crónico o panarteritis nodosa.

Siguiente: Tratamiento en ARAÑAS | Ir a: Tratamiento en ARAÑAS
Anterior: Química y fisiopatología del veneno en ARAÑAS | Ir a: Química y fisiopatología del veneno en ARAÑAS
Inicio de: ARAÑAS | Ir a: ARAÑAS


ARAÑAS, Tratamiento

Ir a: Signos, síntomas y diagnóstico en ARAÑAS Ir a: ARAÑAS Ir a: ABEJAS, AVISPAS, AVISPONES, HORMIGAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ARAÑAS
Química y fisiopatología del veneno Signos, síntomas y diagnóstico Tratamiento
Tratamiento

Se puede poner un cubito de hielo sobre la mordedura de araña viuda para reducir el dolor. Se debe hospitalizar a los pacientes menores de 16 años o mayores de 60 con cardiopatía hipertensiva o a los que presenten signos y síntomas de envenenamiento grave; cuando el tratamiento sintomático no tenga éxito, se debe administrar 1 vial de antídoto (6.000 U) (Lactrodectus mactans) i.v. (habitualmente en 3 a 15 min) en 10 a 50 ml de suero salino normal tras la oportuna prueba cutánea. Los niños pueden necesitar respiración asistida. Se deben comprobar con frecuencia los signos vitales durante las primeras 12 h posteriores a la mordedura. En los ancianos hay que tratar la hipertensión aguda.

Se pueden administrar 10 ml de gluconato cálcico al 10% i.v. lentamente para el dolor y los espasmos musculares. Pueden ser necesarias varias dosis con intervalos de 4 h. En los adultos suele resultar eficaz un relajante, sobre todo metocarbamol i.v.; 10 mg de diazepam orales 3/d consiguen un efecto variable. Se puede conseguir alivio con narcóticos y baños calientes.

Para las mordeduras de araña parda o violín, se debe aplicar hielo (envuelto para evitar las lesiones cutáneas por congelación) de forma temporal en la zona de la mordedura para aliviar el dolor. Si la mordedura se localiza en una extremidad, ésta se debe mantener elevada hasta que se cure la herida. La utilización mantenida de compresas frías (hasta que se cura la herida) permite reducir el dolor.

Se administran 100 mg/día de dapsona v.o. hasta que desaparece la inflamación. Como este fármaco puede producir agranulocitosis y anemia hemolítica, sobre todo en los pacientes con deficiencia de G6PD, se debe realizar una prueba de G6PD y un recuento celular completo antes de iniciar el tratamiento; se deben realizar controles periódicos de los recuentos hematológicos. En algunos pacientes se consiguen mejorías con O2 hiperbárico.

Las lesiones ulceradas se deben lavar a diario y desbridar en caso necesario. El ungüento de polimixina-bacitracina-neomicina se puede aplicar por la noche. La mayor parte de las mordeduras se tratan exclusivamente de modo local y la resección quirúrgica se debe retrasar hasta que se haya delimitado bien la zona necrótica.

Las manifestaciones sistémicas se tratan de modo sintomático, sin que los esteroides sistémicos hayan obtenido beneficios significativos ni fiables.

Siguiente: ABEJAS, AVISPAS, AVISPONES, HORMIGAS | Ir a: ABEJAS, AVISPAS, AVISPONES, HORMIGAS
Anterior: Signos, síntomas y diagnóstico en ARAÑAS | Ir a: Signos, síntomas y diagnóstico en ARAÑAS
Inicio de: ARAÑAS | Ir a: ARAÑAS


ABEJAS, AVISPAS, AVISPONES, HORMIGAS

Ir a: Tratamiento en ARAÑAS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ABEJAS, AVISPAS, AVISPONES, HORMIGAS
ABEJAS, AVISPAS, AVISPONES, HORMIGAS

Los insectos que pican pertenecen al orden Hymenoptera de la clase Insecta, de la que existen dos subgrupos principales: ápidos (abejas) y véspidos (avispas, avispones). La hormiga de fuego es un miembro no alado de los himenópteros. Los ápidos suelen ser dóciles y no pican salvo que se les moleste. El aparato picador de una abeja suele tener varios aguijones, que se suelen desprender tras la picadura. El veneno de los ápidos contiene fosfolipasa A2, hialuronidasa, apamina, melitina y cininas. Los véspidos tienen pocos aguijones y pueden picar muchas veces. Su veneno contiene fosfolipasa, hialuronasa y una proteína que se denomina antígeno 5. Los avispones son la principal causa de reacciones alérgicas por picadura venenosa en Estados Unidos.

Una persona normal puede tolerar fácilmente unas 20 picaduras/kg de peso; un adulto normal puede tolerar >1.000 picaduras, mientras que sólo 500 pueden matar a un niño. Sin embargo, en una persona hipersensibilizada una única picadura puede determinar una reacción anafiláctica mortal. En Estados Unidos las picaduras causan la muerte con una frecuencia tres a cuatro veces superior a las mordeduras por serpientes venenosas. Se pueden producir reacciones tóxicas a los componentes del veneno después de 50 a 100 picaduras y manifestarse clínicamente como una anafilaxia.

Las abejas africanas (las denominadas abejas asesinas) son un tipo más agresivo de este insecto que han emigrado desde América del Sur a algunos Estados del sur. Aunque su veneno no es más potente que el de otras abejas, éstas determinan una reacción más grave porque atacan en grupos.

Las hormigas de fuego foráneas causan miles de picaduras cada año en el sur, sobre todo en la región del Golfo. Existen varias especies (Solenopsis richteri), pero predomina Solenopsis invicta, que es responsable de un número creciente de reacciones alérgicas. En las zonas urbanas infestadas, hasta un 40% de la población es picada cada año. El veneno de estas hormigas posee propiedades antimicrobianas, insecticidas, hemolíticas y citolíticas. Las responsables de la respuesta alérgica son tres o cuatro pequeñas fracciones acuosas de proteínas. Se suele producir un dolor inmediato con aparición de una lesión evanescente, que se suele resolver en 45 minutos y determina una pústula estéril, que se rompe en 30 a 70 h. Algunas veces esta lesión se infecta y puede producir una sepsis. En algunos casos se observa una lesión más bien edematosa, eritematosa y pruriginosa que pústulas. Las hormigas de fuego suelen anclarse en su víctima y van picándole en una zona en forma de arco alrededor de la picadura inicial, produciendo una lesión característica en la que la picadura central se rodea parcialmente de una "línea de picaduras" enrojecida. La anafilaxia se produce en menos del 1% de los pacientes picados por esta hormiga. Se han comunicado casos de mononeuritis y convulsiones.

Mostrar/Ocultar SUBAPARTADOS Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Tratamiento en ARAÑAS | Ir a: Tratamiento en ARAÑAS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


ABEJAS, AVISPAS, AVISPONES, HORMIGAS, Tratamiento

Ir a: ABEJAS, AVISPAS, AVISPONES, HORMIGAS Ir a: OTROS ARTRÓPODOS PICADORES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ABEJAS, AVISPAS, AVISPONES, HORMIGAS
Tratamiento
Tratamiento

Los aparatos picadores de muchos Hymenoptera se quedan en la piel y se deben retirar lo más pronto posible con cualquier método disponible. Colocar un cubito de hielo en la picadura reduce el dolor; también pueden resultar de utilidad 650 mg de aspirina cada 4 h y los antagonistas H1. Las personas con hipersensibilidad conocida a dichas picaduras deben llevar siempre encima una jeringa llena de adrenalina cuando se encuentren en áreas endémicas. Los antihistamínicos reducen los habones y el angioedema. Las personas con síntomas de anafilaxia grave, con pruebas cutáneas positivas para el veneno y con riesgo de posibles picaduras deben recibir inmunoterapia independientemente de la edad que tuvieran en el momento de la reacción anafiláctica. La inmunoterapia con veneno resulta especialmente útil para prevenir las reacciones anafilácticas posteriores en personas de riesgo y puede reducir el riesgo de nuevas reacciones de este tipo del 50 al 10% a los 2 años de tratamiento y hasta al 2% a los 3-5 años del mismo. La inmunoterapia parece segura durante el embarazo. Se aconseja el tratamiento desensibilizador, que se puede realizar con un solo veneno. Tras la inmunoterapia inicial, se pueden necesitar dosis de mantenimiento hasta 5 años después.

Siguiente: OTROS ARTRÓPODOS PICADORES | Ir a: OTROS ARTRÓPODOS PICADORES
Inicio de: ABEJAS, AVISPAS, AVISPONES, HORMIGAS | Ir a: ABEJAS, AVISPAS, AVISPONES, HORMIGAS


OTROS ARTRÓPODOS PICADORES

Ir a: Tratamiento en ABEJAS, AVISPAS, AVISPONES, HORMIGAS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: GARRAPATAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» OTROS ARTRÓPODOS PICADORES
OTROS ARTRÓPODOS PICADORES

(V. garrapatas y ácaros, más adelante.)

Los artrópodos picadores más frecuentes en Estados Unidos son las moscas de arena, los tábanos de caballo y de ciervo, las moscas negras, las moscas de establo, los mosquitos, las pulgas, los piojos (v. Pediculosis en el cap. 114 [image] ), las chinches y diversos tipos de chinches de agua. Todos estos tipos de artrópodos, salvo algunas clases de chinches, son hematófagos, pero ninguno es venenoso.

La composición de la saliva de estos artrópodos es muy variable y las lesiones producidas por las picaduras van desde pápulas pequeñas a grandes úlceras con tumefacción y dolor agudo. Se puede producir dermatitis. Las picaduras más graves se complican por reacciones de sensibilidad o infecciones, que pueden resultar mortales en los pacientes sensibilizados.

La localización y el patrón de las lesiones y las picaduras puede tener importancia diagnóstica. Por ejemplo, las moscas negras suelen picar en el cuello, las orejas o la cara, mientras que las de pulga suelen ser picaduras múltiples, sobre todo en los pies y piernas, y las de las chinches de cama suelen disponerse en un patrón lineal, sobre todo en el tórax. En algunas personas se produce alergia respiratoria por los alergenos de las pulgas domésticas.

Se debe eliminar de inmediato al artrópodo causante. En algunos casos esto se consigue aplicando directamente un derivado del petróleo u otro irritante o quitando con cuidado el artrópodo mientras se lo gira con unas pinzas. Se debe poner especial cuidado en no dejar la cabeza en la lesión porque determina una inflamación crónica o migra hacia los tejidos profundos, donde puede determinar un granuloma. Se debe limpiar la herida y aplicar una crema de antihistamínico o esteroides. Las reacciones de hipersensibilidad grave se deben tratar como se describe en el capítulo 148 [image] .

Mostrar/Ocultar SUBAPARTADOS Siguiente: GARRAPATAS | Ir a: GARRAPATAS
› GARRAPATAS
- Tratamiento
› Parálisis por garrapatas
› ÁCAROS
- Tratamiento

Anterior: Tratamiento en ABEJAS, AVISPAS, AVISPONES, HORMIGAS | Ir a: Tratamiento en ABEJAS, AVISPAS, AVISPONES, HORMIGAS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


GARRAPATAS

Ir a: OTROS ARTRÓPODOS PICADORES Ir a: Tratamiento
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° OTROS ARTRÓPODOS PICADORES
» GARRAPATAS
GARRAPATAS

(V. también Enfermedad de Lyme, cap. 157 [image] .)

Además de las reacciones descritas para otros artrópodos (v. más adelante), también las garrapatas pueden producir envenenamientos. La mayoría de las picaduras de garrapata en Estados Unidos se deben a especies de Ixodidae, las "garrapatas duras", que se anclan y se alimentan durante varios días a no ser que sean eliminadas. Casi cualquier garrapata puede actuar como vector para uno o más agentes patógenos, aunque cada una de las especies puede transmitir sólo un subtipo de ellos. Las garrapatas suelen picar durante la noche y la víctima ignora qué animal le produjo la picadura. Algunas garrapatas blandas actúan como vectores de la fiebre recidivante. La picadura de Ornothodoros (pajaroello) produce vesiculación local, con pústulas que se rompen, se ulceran y escaran, originando grados variables de tumefacción y dolor locales. Se producen reacciones similares tras la picadura por otras garrapatas.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento
› Parálisis por garrapatas

Inicio de: OTROS ARTRÓPODOS PICADORES | Ir a: OTROS ARTRÓPODOS PICADORES


Parálisis por garrapatas

Ir a: Tratamiento en GARRAPATAS Ir a: GARRAPATAS Ir a: ÁCAROS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° OTROS ARTRÓPODOS PICADORES
° GARRAPATAS
» Parálisis por garrapatas
Parálisis por garrapatas

Parálisis fláccida ascendente que se produce cuando una garrapata de tipo Ixodidae (dura) permanece anclada en la piel durante varios días.

En América del Norte, algunas especies de Dermacentor y Amblyomma producen parálisis por garrapatas. Entre los signos y los síntomas de este proceso se incluyen la anorexia, la letargia, la debilidad muscular, la falta de coordinación, el nistagmo y una parálisis fláccida ascendente. Este proceso se puede confundir con el síndrome de Guillain-Barré, el botulismo, la miastenia grave y los tumores medulares. Puede presentarse parálisis respiratoria o bulbar. La toxina que provoca este cuadro no está presente en la saliva de las garrapatas en las primeras fases de su alimentación, por lo que este proceso sólo se observa cuando una o varias garrapatas están hinchadas tras varios días de alimentarse.

La parálisis por garrapatas revierte rápidamente cuando se eliminan la garrapata o las garrapatas y sólo necesita tratamiento sintomático. En caso de alteraciones respiratorias, se necesita O2 y ventilación asistida. Una sola garrapata, sobre todo si pica en la base del cráneo o cerca de la médula, puede provocar parálisis, pero se deben buscar otras garrapatas que contribuyan a este proceso.

Siguiente: ÁCAROS | Ir a: ÁCAROS
Anterior: Tratamiento en GARRAPATAS | Ir a: Tratamiento en GARRAPATAS
Inicio de: GARRAPATAS | Ir a: GARRAPATAS


ÁCAROS

Ir a: Parálisis por garrapatas Ir a: OTROS ARTRÓPODOS PICADORES Ir a: Tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° OTROS ARTRÓPODOS PICADORES
» ÁCAROS
ÁCAROS

Las picaduras por ácaros son frecuentes. Las larvas de ácaro que se alimentan en la piel y determinan una dermatitis muy pruriginosa son ubicuas en el ambiente, salvo en las regiones áridas. Diversas especies causan distintos tipos de sarna (estrictamente específicas para huésped), demodicidiosis (una dermatitis parecida a la sarna causada por Demodex) y otras enfermedades. Las picaduras producen diversos grados de reacción tisular con sensibilización o sin ella.

La dermatitis es provocada por ácaros que pican de modo ocasional al hombre y que suelen ser ectoparásitos de pájaros, roedores o animales domésticos, o bien por ácaros presentes en plantas o en alimentos almacenados. En el primer grupo destacan los ácaros de los pájaros, que afectan a personas que manejan aves de corral vivas o que tienen pájaros como mascotas o nidos en su casa, los ácaros de los roedores procedentes de gatos, perros (sobre todo cachorros) y conejos, y los ácaros del cerdo (Sarcoptes scabiei, var. suis) de cerdos de granja o cuidados como mascota. Se ha descrito que diversos ácaros presentes en el grano almacenado, el queso y otros alimentos producen una dermatitis alérgica o "prurito del granjero" (v. cap. 111 [image] ); aunque no pican, las personas se pueden sensibilizar frente a los alergenos de los mismos o de sus excrementos. El ácaro de la paja (Pyemotes tritici) se suele encontrar en semillas, paja, heno u otras plantas; parasita a los insectos de cuerpo blando presentes en los mismos. Estos ácaros suelen picar a personas que manipulan estas plantas infestadas, como empleados de graneros, personas que manipulan hierba o heno o que preparan arreglos con flores secas.

Los ácaros no se suelen encontrar en las personas, por ser transitoria su presencia en los humanos. La reacción cutánea suele ser retardada y la mayor parte de los pacientes consultan sólo tras varios días de molestias. Las lesiones cutáneas producidas por los distintos tipos de ácaros pueden resultar indistinguibles y recuerdan superficialmente a otros tipos de lesiones cutáneas, como picaduras de insectos, reacciones a ortigas, foliculitis y sarna. El diagnóstico se debe basar en la historia, incluido el ambiente en el que vive, trabaja y se divierte el paciente; la presentación clínica y la identificación microscópica.

Los ácaros del polvo doméstico no pican, sino que se alimentan de las células cutáneas descamadas y presentes en los colchones, almohadas y suelos (sobre todo en alfombras). Muchas personas desarrollan hipersensibilidad frente a los alergenos de los ácaros del polvo doméstico, que se puede manifestar como alergia respiratoria.

La parasitosis imaginaria (proceso en el que el paciente considera que está infectado por ácaros) suele afectar a mujeres después de la menopausia y se ignora la causa, aunque son frecuentes la folie à deux e incluso la folie à famille. En los casos recientes se suele invocar como causa el uso ocasional de cocaína o anfetaminas, sobre todo en pacientes más jóvenes, de ambos sexos. El paciente puede describir al ácaro imaginario y sus actividades en detalle. Este proceso es distinto de la entomofobia (miedo a los insectos) en los que estos pacientes suelen estar deseosos de manipular ácaros y acuden con bolsas, papeles o cinta adhesiva que supuestamente contiene muestras del ácaro responsable de su problema. El diagnóstico exige descartar infestaciones reales, pero crípticas (un entomólogo puede ayudar), realizar pruebas para descartar procesos sistémicos y obtener información completa sobre el uso por parte del paciente de fármacos prescritos o drogas ilegales.

Siguiente: Tratamiento | Ir a: Tratamiento
- Tratamiento

Anterior: Parálisis por garrapatas | Ir a: Parálisis por garrapatas
Inicio de: OTROS ARTRÓPODOS PICADORES | Ir a: OTROS ARTRÓPODOS PICADORES


ÁCAROS, Tratamiento

Ir a: ÁCAROS Ir a: CIEMPIÉS Y MIRIÁPODOS
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° OTROS ARTRÓPODOS PICADORES
» ÁCAROS
Tratamiento
Tratamiento

(Para el tratamiento de la sarna, v. cap. 114 [image] .)

Los productos acaricidas, como los empleados en el tratamiento de la sarna, no resultan útiles para tratar las picaduras o reacciones alérgicas por ácaros o larvas transitorios. Se debe aplicar una crema de esteroides o esteroides en base oleosa sobre la piel hasta que se produzca la curación. En los casos graves se pueden recetar esteroides sistémicos. También las reacciones alérgicas cutáneas se deben tratar de forma sintomática. Hay que comentar al paciente las posibles fuentes de contagio para evitar exposiciones repetidas a los ácaros.

El tratamiento de la parasitosis imaginaria, después de descartar otros posibles diagnósticos, puede consistir en tratamiento del abuso de drogas, en medicación o un tratamiento psiquiátrico. La aplicación de un escabicida consigue, como mucho, un efecto placebo temporal.

Siguiente: CIEMPIÉS Y MIRIÁPODOS | Ir a: CIEMPIÉS Y MIRIÁPODOS
Inicio de: ÁCAROS | Ir a: ÁCAROS


CIEMPIÉS Y MIRIÁPODOS

Ir a: Tratamiento en ÁCAROS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: ESCORPIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» CIEMPIÉS Y MIRIÁPODOS
CIEMPIÉS Y MIRIÁPODOS

Algunos ciempiés grandes del género Scolopendra pueden causar una mordedura dolorosa, con tumefacción y eritema localizado y frecuente linfadenitis y linfangitis. La necrosis es poco frecuente y casi no se observan infecciones. Los signos y los síntomas no suelen durar más de 48 h. Una inspección cuidadosa de la mordedura permite reconocer dos heridas por punción, una correspondiente a cada mandíbula del ciempiés, lo que permite diferenciarlo de la mordedura de una araña.

Los miriápodos no muerden, pero cuando se manipulan pueden secretar una toxina que determina irritación local de la piel y, en casos graves, eritema intenso, vesiculación y necrosis. Algunas especies no oriundas de Estados Unidos pueden liberar una secreción repugnante muy irritante que produce intensas reacciones conjuntivales. El diagnóstico se realiza en función de la historia de exposición repetida a los miriápodos.

Colocar un cubito de hielo sobre la mordedura controla el dolor en la mayor parte de las mordeduras de ciempiés. Se deben lavar las secreciones tóxicas de los miriápodos de la piel con gran cantidad de agua y jabón, pero no debe emplearse alcohol. Es preciso aplicar un esteroide tópico si se desarrolla una reacción cutánea. Las lesiones oculares deben ser irrigadas de forma inmediata, con posterior aplicación de un esteroide en ungüento o colirio.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ESCORPIONES | Ir a: ESCORPIONES
Anterior: Tratamiento en ÁCAROS | Ir a: Tratamiento en ÁCAROS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


ESCORPIONES

Ir a: CIEMPIÉS Y MIRIÁPODOS Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: ANIMALES MARINOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ESCORPIONES
ESCORPIONES

Centruroides exilicauda (sculpturatus) –presente en Arizona, Nuevo México y la orilla californiana del río Colorado– causa muchas lesiones, mientras que los restantes escorpiones de Estados Unidos son relativamente inofensivos. Las picaduras suelen producir dolor local con mínima tumefacción, discreta linfangitis con tumefacción de los ganglios locales y aumento de la temperatura cutánea con dolor alrededor de la herida. El veneno de C. exilicauda produce cierto grado de dolor inmediato y a veces entumecimiento u hormigueo en la zona afectada. No suele asociarse con tumefacción. Los niños empiezan a estar tensos e inquietos y muestran movimientos anómalos, al azar, de la cabeza, el cuello o los ojos. En los adultos pueden predominar la taquicardia, la hipertensión, el aumento en las respiraciones, la debilidad y las alteraciones motoras. Se pueden producir dificultades respiratorias tanto en niños como en adultos, complicadas con frecuencia por una salivación excesiva. Las picaduras por este escorpión han producido la muerte de niños menores de 6 años o pacientes hipersensibles.

Varias especies de escorpiones de moda en el comercio de mascotas exóticas se parecen a especies extranjeras con venenos tóxicos. No se suele conocer la especie de estos escorpiones mascotas (que se denominan muerte amarilla o muerte negra) y, cuando se conoce, no suele ser exacta. Es preciso tratar las picaduras por estos animales como potencialmente peligrosas hasta que la ausencia de signos o su aparición permita establecer una decisión.

Las picaduras de la mayor parte de los escorpiones norteamericanos no necesitan tratamiento específico. Un trozo de hielo sobre la herida reduce el dolor. Se pueden necesitar fármacos i.v. para controlar la hipertensión. La mayor parte de los espasmos musculares producidos por C. exilicauda suelen responder a gluconato cálcico. Está indicado el reposo en cama y no se administra alimento durante las primeras 8 a 12 horas. Se debe emplear antídoto en todos los casos graves que no respondan a este tratamiento, sobre todo en niños. Se puede obtener información acerca de la disponibilidad de antídotos en el centro de control de envenenamientos regional.

Mostrar/Ocultar SUBAPARTADOS Siguiente: ANIMALES MARINOS | Ir a: ANIMALES MARINOS
Anterior: CIEMPIÉS Y MIRIÁPODOS | Ir a: CIEMPIÉS Y MIRIÁPODOS
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


ANIMALES MARINOS

Ir a: ESCORPIONES Ir a: MORDEDURAS Y PICADURAS VENENOSAS Ir a: CELENTÉREOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
» ANIMALES MARINOS
ANIMALES MARINOS

Mostrar/Ocultar SUBAPARTADOS Siguiente: CELENTÉREOS | Ir a: CELENTÉREOS
› CELENTÉREOS
› RAYAS PASTINACAS
› MOLUSCOS
› EQUINODERMOS Y ERIZOS DE MAR

Anterior: ESCORPIONES | Ir a: ESCORPIONES
Inicio de: MORDEDURAS Y PICADURAS VENENOSAS | Ir a: MORDEDURAS Y PICADURAS VENENOSAS


CELENTÉREOS

Ir a: ANIMALES MARINOS Ir a: RAYAS PASTINACAS
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° ANIMALES MARINOS
» CELENTÉREOS
CELENTÉREOS

(Cnidaria)

Los celentéreos son responsables de más envenenamientos que ningún otro animal marino. De las 9.000 especies existentes unas 100 son tóxicas para el hombre. Entre los celentéreos se incluyen los corales, las anémonas marinas, las medusas y los hidroides y todos cuentan con un órgano de tipo aguijón muy desarrollado (el nematocisto), que puede penetrar en la piel humana. Los nematocistos son especialmente abundantes en los tentáculos del animal, de modo que un solo tentáculo puede disparar miles de ellos sobre la piel en contacto. Las lesiones dependen del tipo de celentéreo. En general las lesiones iniciales corresponden a erupciones lineales de tipo papuloso que se desarrollan con rapidez en una o dos líneas discontinuas, a veces rodeadas de una zona eritematosa elevada. El dolor puede ser muy intenso y el prurito es frecuente. Las pápulas pueden convertirse en vesículas y evolucionar a pústulas, sufrir hemorragias o descamarse. Entre las manifestaciones sistémicas destacan debilidad, náuseas, cefalea, dolores y espasmos musculares, lagrimeo y coriza, aumento de la sudoración, alteraciones en la frecuencia del pulso y dolor torácico de tipo pleurítico. En aguas norteamericanas se han descrito casos de muerte por "carabela portuguesa". Los miembros del orden de las Cubomedusae son los más peligrosos de los celentéreos, sobre todo la avispa de mar (Chrionex fleckeri) y la medusa Chiropsalmus quadrigatus, y han causado varias muertes en las costas indopacíficas.

En algunas partes del mundo no se recomienda ningún tratamiento. Sin embargo, se puede emplear vinagre para la picadura por medusa, soda en dilución 50:50 para las sea nettles y agua salada para la "carabela portuguesa". Se retiran los tentáculos, si es posible con pinzas o con la mano enguantada. Se iniciará de inmediato el tratamiento del dolor con aspirina u otros AINE en las picaduras leves. Los casos más graves pueden necesitar O2 o respiración asistida. Los espasmos musculares dolorosos se alivian con 10 ml de gluconato cálcico al 10% i.v. Se prefieren narcóticos para el dolor intenso. En los pocos casos que cursan con shock se pueden necesitar líquidos i.v. y adrenalina. Existe un antídoto para ciertas especies de celentéreos australianos, pero carece de utilidad para las especies norteamericanas.

Siguiente: RAYAS PASTINACAS | Ir a: RAYAS PASTINACAS
Inicio de: ANIMALES MARINOS | Ir a: ANIMALES MARINOS


RAYAS PASTINACAS

Ir a: CELENTÉREOS Ir a: ANIMALES MARINOS Ir a: MOLUSCOS
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° ANIMALES MARINOS
» RAYAS PASTINACAS
RAYAS PASTINACAS

Las rayas pastinacas han llegado a causar hasta 750 picaduras/año a lo largo de las costas norteamericanas, pero se ignora la incidencia actual. El veneno se contiene en una o más espinas localizadas en el dorso de la cola del animal. Las lesiones suelen afectar a buzos o submarinistas que inadvertidamente la pisan mientras se encuentra en mar abierto o en una bahía, lo que determina que la raya pastinaca levante la cola hacia arriba y adelante introduciendo la espina (o espinas) dorsal dentro de la pierna o el pie de la víctima. La vaina tegumentaria que rodea la espina se rompe y el veneno entra a los tejidos de la víctima, produciendo un dolor grave de inmediato. Aunque este dolor se suele limitar a la zona afectada, puede extenderse con rapidez, alcanzando su máxima intensidad en <90 min y disminuyendo de forma gradual en 6 a 48 h. Se produce con frecuencia síncope, debilidad, náuseas y ansiedad, que se pueden deber en parte a la vasodilatación periférica. Se han descrito casos de linfangitis, vómitos, diarrea, sudoración, calambres generalizados, dolor axilar o inguinal y dificultad respiratoria.

La herida suele ser anfractuosa y sangra abundantemente, estando contaminada en general por restos de la vaina tegumentaria. Los márgenes de la herida suelen estar descoloridos y se puede producir un cierto grado de destrucción tisular localizada. Se presenta habitualmente tumefacción y edema. Las heridas abiertas se pueden infectar.

Las lesiones de extremidades deben ser irrigadas con el agua salada disponible. Hay que eliminar la vaina tegumentaria si se ve. Después debe sumergirse la extremidad durante 30 a 90 min en el agua más caliente que el paciente pueda tolerar sin sufrir lesiones. Es preciso volver a explorar la herida, por si quedaran restos de la vaina, y desbridarla. Se debe administrar tratamiento antitetánico y elevar la extremidad afectada durante varios días. Puede ser necesario emplear un antimicrobiano y realizar el cierre quirúrgico de la herida.

Si las medidas de primeros auxilios iniciales se posponen, se puede anestesiar la herida localmente con lidocaína. Pueden ser necesarios los narcóticos. El shock primario que se produce en ocasiones después de la picadura suele responder a medidas de soporte sencillas. En el caso de picaduras en el tronco se deben descartar posibles punciones viscerales.

Siguiente: MOLUSCOS | Ir a: MOLUSCOS
Anterior: CELENTÉREOS | Ir a: CELENTÉREOS
Inicio de: ANIMALES MARINOS | Ir a: ANIMALES MARINOS


MOLUSCOS

Ir a: RAYAS PASTINACAS Ir a: ANIMALES MARINOS Ir a: EQUINODERMOS Y ERIZOS DE MAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° ANIMALES MARINOS
» MOLUSCOS
MOLUSCOS

Entre los moluscos se incluyen los caracoles cónicos, los pulpos y los bivalvos. Conus californicus es el único caracol cónico conocido en las aguas norteamericanas. Su picadura produce dolor localizado con tumefacción, entumecimiento y enrojecimiento. Las picaduras de los pulpos norteamericanos no suelen resultar peligrosas. El envenenamiento paralítico por marisco, que se produce por comer determinados bivalvos que han ingerido dinoflagelados tóxicos, se comenta en Envenenamientos químicos alimentarios (cap. 28 [image] ).

El tratamiento es empírico. Las medidas locales parecen poco eficaces. Se ha sugerido la inyección local de adrenalina con posterior uso de neostigmina. Las picaduras graves por Conus pueden necesitar ventilación mecánica y medidas para corregir el shock.

Siguiente: EQUINODERMOS Y ERIZOS DE MAR | Ir a: EQUINODERMOS Y ERIZOS DE MAR
Anterior: RAYAS PASTINACAS | Ir a: RAYAS PASTINACAS
Inicio de: ANIMALES MARINOS | Ir a: ANIMALES MARINOS


EQUINODERMOS Y ERIZOS DE MAR

Ir a: MOLUSCOS Ir a: ANIMALES MARINOS
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° ANIMALES MARINOS
» EQUINODERMOS Y ERIZOS DE MAR
EQUINODERMOS Y ERIZOS DE MAR

Los equinodermos contienen varias clases de veneno. Determinados erizos de mar poseen órganos venenosos (Globiferous pedicellariae) con mandíbulas calcáreas que atraviesan la piel humana, pero las lesiones son poco frecuentes. Son mucho más frecuentes las lesiones por espinas del erizo de mar, que se pueden romper dentro de la piel y producir reacciones tisulares locales. Si estas espinas no se eliminan, pueden emigrar hacia tejidos más profundos y producir una lesión nodular granulomatosa o alcanzar algún nervio o hueso. También pueden presentarse dermatitis y dolores articulares o musculares.

Las picaduras de G. pedicellariae se tratan lavando la zona y aplicando un bálsamo mentolado. Se deben extraer de inmediato las espinas del erizo de mar. Estas espinas se pueden localizar gracias a una zona de descoloración azulada en el sitio de entrada, aunque a veces se pueden emplear placas radiológicas. El vinagre disuelve la mayor parte de las espinas superficiales, por lo que puede ser suficiente limpiar la herida con esta sustancia varias veces al día y aplicar una compresa empapada en la misma. En pocas ocasiones es necesaria una incisión pequeña para extraer la espina, que se debe extirpar con cuidado, dada su fragilidad. Es preciso realizar la extirpación quirúrgica de cualquier espina que haya penetrado en los tejidos.

Anterior: MOLUSCOS | Ir a: MOLUSCOS
Inicio de: ANIMALES MARINOS | Ir a: ANIMALES MARINOS


CERRAR TABLA DE ABREVIATURAS


Página principal

CERRAR ACERCA DE...

10ª edición en español correspondiente a la 17ª edición de la obra original en inglés:
The Merck Manual, Copyright: 1999, Merck & Co., Inc.

10ª edición en español:
Copyright, 1999 Ediciones Harcourt, S.A.
División Iberoaméricana
Harcourt Internacional

Queda rigurosamente prohibida, sin la autorización escrita de los titulares del Copyright y bajo las sanciones establecidas por la ley, la reproducción parcial o total de esta obra por cualquier medio o procedimiento y la distribución de ejemplares de ella mediante venta, alquiler o préstamo público.

Reproducir ilegalmente es un delito (Art. 270 C.P.). Para que existan libros en papel o en formato electrónico es necesario el trabajo, experiencia y conocimientos de un importante colectivo (autores, traductores, dibujantes, correctores, informáticos, editores…) El principal beneficiario de ese esfuerzo es el lector que aprovecha su contenido. Quien copia un libro, en las circunstancias previstas por la ley, delinque y contribuye a la "no" existencia de nuevas ediciones. Esta obra está legalmente protegida por los derechos de la propiedad intelectual.


Ayuda

Ir a Búsquedas Avanzadas
  • CÓMO NAVEGAR
  • CÓMO ENCONTRAR INFORMACIÓN
  • CUATRO SISTEMAS DE LOCALIZACIÓN RÁPIDA DE LA INFORMACIÓN
  • ORGANIZAR LA LISTA DE ENTRADAS.
  • RESTRINGIR LA BÚSQUEDA.
  • BÚSQUEDAS AVANZADAS
    •

    • CÓMO NAVEGAR.

    • Para recorrer secuencialmente el libro:
      • Pulse las flechas que aparecen en cada página.
      • O bien pulse directamente sobre el apartado o subapartado al que desea acceder.
    • Para recorrer las páginas del libro ya visitadas:
      • Pulse los botones Atrás o Adelante de la barra de herramientas.
    • Los apartados del libro ya visitados quedan marcados y sus títulos se visualizan con un formato de letra diferente. Si quiere borrar estas marcas:
      • Sitúe el puntero del ratón sobre el icono Internet Explorer
      • Pulse el botón derecho del ratón
      • Pulse propiedades
      • Pulse borrar historial de la ficha general
      •

    CÓMO ENCONTRAR INFORMACIÓN.

    EXISTEN CUATRO SISTEMAS DE LOCALIZACIÓN RÁPIDA DE LA INFORMACIÓN

    • Para acceder a los temas igual que en un índice temático de un libro impreso:
      • Pulse la ficha Contenido.
      • Pulse sobre los capítulos, apartados, subapartados, etc. hasta localizar el tema deseado.
    • Para ver una lista de términos destacados:
      • Pulse la ficha Indice.
      • Escriba el comienzo de la palabra que está buscando o bien recorra la lista.
      • Pulse sobre el tema de la lista al que quiera acceder.
    • Para buscar cualquier palabra, frase o combinación de términos contenida en el libro:
      • Pulse la ficha Búsqueda.
      • Escriba la palabra que desea buscar y pulse el botón Buscar.
        • Si lo que quiere encontrar es una frase escríbala entre comillas.
        • Para buscar varias palabras en una misma página escríbalas separadas por espacios.
        • Si quiere una lista de los términos ya buscados pulse el botón flecha abajo.
    • Se mostrará una relación de todas las páginas del libro ordenadas de mayor a menor frecuencia de aparición de la palabra o frase buscada. Seleccione una entrada y pulse el botón Mostrar tema.
    • Para localizar páginas a las que ya ha accedido en alguna ocasión y ha dejado marcadas, al igual que haría con un marcador de papel en un libro impreso:
      • Pulse la ficha Favoritos y aparecerá una lista de las páginas que haya marcado previamente.
      • Seleccione una página y pulse el botón Mostrar.

        CÓMO MARCAR PÁGINAS.
        Para marcar una página tiene que guardarla en la lista de favoritos de la siguiente manera:
        • Sitúese en la página que quiere marcar.
        • Pulse la ficha Favoritos.
        • Teclee el nombre con el que quiere que aparezca la página en la lista de favoritos. Puede conservar el nombre que ya tiene la página, sustituirlo por otro o modificarlo añadiendo alguna anotación.
        • Pulse el botón Agregar.

    ORGANIZAR LA LISTA DE ENTRADAS.

    • Por defecto, la lista de las entradas encontradas al realizar una búsqueda aparece ordenada según la frecuencia de aparición de los términos buscados.
      • Puede ordenar esta lista alfabéticamente pulsando el botón Título.
      • Puede volver a organizarla en función de la frecuencia pulsando el botón Clasificación.

    RESTRINGIR LA BÚSQUEDA.

    Si quiere restringir el resultado de la búsqueda, utilice las opciones que aparecen debajo de la lista de entradas:

    • Para cribar las entradas localizadas en una búsqueda:
      • Active la opción Buscar en anteriores.
      • Vuelva a escribir un término de búsqueda. En esta ocasión sólo se busca entre las páginas halladas en la anterior búsqueda.

      Ejemplo: si usted busca la palabra talasémica aparecen 24 entradas; puede activar esta opción y buscar entre las 24 entradas aquellas páginas que contengan la palabra detección, siendo el nuevo resultado de 4 entradas.

    Recuerde desactivar esta opción cuando se disponga a realizar una nueva búsqueda independiente de la anterior.
    • Para localizar las entradas que contengan la palabra buscada escrita exactamente igual a como usted la tecleó:
      • Desactive la opción Palabras similares.
      • Realice la búsqueda.
      •

    Ejemplo: si busca ferropénico con esta opción desactivada no aparece ninguna entrada. Si por el contrario teclea la misma palabra pero la busca con la opción activada, también se incluirán las páginas que contengan el término: ferropénica.

    Se recomienda buscar con esta opción activada.
    • Para buscar las entradas que contengan forzosamente los términos buscados en los títulos de las páginas:
      • Active la opción Buscar sólo títulos.
      • Realice la búsqueda.
      •

    Ejemplo: si busca "anemia ferropénica" sin esta restricción, encontrará 6 entradas; si sólo le interesan aquellas páginas en las que estos términos se encuentren en el título, activará esta opción y aparecerán 2 entradas en las que las palabras buscadas forman parte del título de un apartado de un capítulo.

    BÚSQUEDAS AVANZADAS

    Si desea ver características adicionales de la búsqueda, haga clic en búsquedas avanzadas.


Ayuda

BÚSQUEDA AVANZADA.

Para realizar búsquedas más complejas tiene que recurrir a los operadores lógicos y/o a los comodines.

  • Los operadores lógicos combinan los términos objeto de búsqueda y se utilizan de la siguiente forma:
    • AND: Para buscar las páginas en las que aparecen a la vez todos los términos unidos mediante este operador. Ejemplo: varicela AND vacuna AND edad buscará las páginas en las que las palabras varicela, vacuna y edad aparecen a la vez.
    • OR: Para buscar todas las páginas donde aparezca uno cualquiera de los términos separados por el operador. Ejemplo: fúngicas OR hongos buscará las páginas donde aparezca o bien fúngicas, o bien hongos o bien ambos a la vez.
    • NEAR: Para buscar las páginas que contengan todos los términos unidos por el operador pero sólo si dichos términos se encuentran cerca uno del otro. Ejemplo: maníaco NEAR depresivo buscará las páginas es las que los términos maníaco y depresivo aparezcan en una misma frase o párrafo.
    • NOT: Para buscar páginas que no contengan el término precedido por este operador. Ejemplo: progesterona AND "ciclo menstrual" NOT embarazo buscará las páginas donde se encuentren progesterona y ciclo menstrual siempre que no aparezca además embarazo.

Se pueden utilizar varios operadores combinados, utilizando los paréntesis, del mismo modo que en las expresiones matemáticas, cuando sea necesario. Ejemplos:

(Cáncer NEAR intestino) AND (alimento OR dietética OR nutrición) buscará aquellas páginas que contengan las palabras cáncer e intestino en un mismo párrafo y, además, una cualquiera de las otras tres: alimento, dietética o nutrición.

("Trastorno bipolar" OR (maníaco NEAR depresivo)) AND tratamiento buscará las páginas donde aparezcan tratamiento y o bien trastorno bipolar o bien las palabras maníaco y depresivo en un mismo párrafo.
  • Los comodines sustituyen caracteres y se pueden intercalar en cualquier posición de la palabra. Son muy útiles cuando no sabe exactamente cómo se escribe el término que busca o quiere buscar todos los términos con una raíz común:

*Sustituye a ninguno, uno o más caracteres.
? Sustituye a un único carácter.

  • Ejemplos:

Si escribe acro* buscará acrocianosis, acrocordones, acrodermatitis, acrofobia, etc.
Si no recuerda cómo se escribe Waldenström(macroglobulemia) puede sustituirlo por ?aldens*.


Manual MERCK, 10ªed., edición del centenario.

INDICE DE SECCIONES DEL LIBRO Ir a: SEC.1 ALTERACIONES DE LA NUTRICIÓN
» SEC.1 ALTERACIONES DE LA NUTRICIÓN
» SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» SEC.3 TRASTORNOS GASTROINTESTINALES
» SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
» SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» SEC.6 NEUMOLOGÍA
» SEC.7 OTORRINOLARINGOLOGÍA
» SEC.8 OFTALMOLOGÍA
» SEC.9 PATOLOGÍA DENTAL Y ORAL
» SEC.10 TRASTORNOS DERMATOLÓGICOS
» SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» SEC.13 ENFERMEDADES INFECCIOSAS
» SEC.14 NEUROLOGÍA
» SEC.15 TRANSTORNOS PSIQUÍATRICOS
» SEC.16 TRASTORNOS CARDIOVASCULARES
» SEC.17 TRASTORNOS GENITOURINARIOS
» SEC.18 GINECOLOGÍA Y OBSTETRICIA
» SEC.19 PEDIATRÍA
» SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» SEC.21 TEMAS ESPECIALES
» SEC.22 FARMACOLOGÍA CLÍNICA
» SEC.23 INTOXICACIONES


FIGURA 1 del CAPITULO 1

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 1


TABLA 1 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 1
TABLA 1 del CAPITULO 1


TABLA 2 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 1 Ir a: TABLA 3 del CAPITULO 1
TABLA 2 del CAPITULO 1


TABLA 3 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 1 Ir a: TABLA 4 del CAPITULO 1
TABLA 3 del CAPITULO 1


TABLA 4 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 1 Ir a: TABLA 5 del CAPITULO 1
TABLA 4 del CAPITULO 1


TABLA 5 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 1 Ir a: TABLA 6 del CAPITULO 1
TABLA 5 del CAPITULO 1


TABLA 6 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 1 Ir a: TABLA 7 del CAPITULO 1
TABLA 6 del CAPITULO 1


TABLA 7 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 1 Ir a: TABLA 8 del CAPITULO 1
TABLA 7 del CAPITULO 1


TABLA 8 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 1 Ir a: TABLA 9 del CAPITULO 1
TABLA 8 del CAPITULO 1


TABLA 9 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 1 Ir a: TABLA 10 del CAPITULO 1
TABLA 9 del CAPITULO 1


TABLA 10 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 9 del CAPITULO 1 Ir a: TABLA 11 del CAPITULO 1
TABLA 10 del CAPITULO 1


TABLA 11 del CAPITULO 1

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 10 del CAPITULO 1
TABLA 11 del CAPITULO 1


TABLA 1 del CAPITULO 10

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 10


GLAUCOMA, Incidencia

Ir a: GLAUCOMA Ir a: Patogenia en GLAUCOMA
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 100. GLAUCOMA
Incidencia Patogenia Diagnóstico
Incidencia

El glaucoma es la segunda causa de ceguera en Estados Unidos. Alrededor de 2 millones de estadounidenses padecen glaucoma, aunque aproximadamente la mitad lo ignoran. A pesar de que el glaucoma se considera una enfermedad del envejecimiento, puede ocurrir en cualquier grupo de edad. De los pacientes con hipertensión ocular, solamente un 1% anual desarrollará glaucoma.

Siguiente: Patogenia en GLAUCOMA | Ir a: Patogenia en GLAUCOMA
Inicio de: GLAUCOMA | Ir a: GLAUCOMA


GLAUCOMA, Patogenia

Ir a: Incidencia en GLAUCOMA Ir a: GLAUCOMA Ir a: Diagnóstico en GLAUCOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 100. GLAUCOMA
Incidencia Patogenia Diagnóstico
Patogenia

El glaucoma puede clasificarse según la existencia de obstrucción en el sistema de drenaje como glaucoma de ángulo abierto o de ángulo cerrado (glaucoma por cierre angular). Además, puede subdividirse según su etiología en primario o secundario (v. tabla 100-1 [image] ).

El principal sistema de drenaje (convencional) del ojo se localiza en el ángulo de la cámara anterior y se encarga del 83-96% de este drenaje en condiciones normales. Consiste en el flujo de humor acuoso a través de la malla trabecular, el canal de Schlemm, los canales intrasclerales y las venas episclerales y conjuntivales. En el glaucoma de ángulo abierto con aumento de la PIO, la elevación de la tensión se debe a que el drenaje es inadecuado a pesar de que el ángulo se mantiene abierto y parece relativamente normal en la exploración gonioscópica. En el glaucoma de ángulo cerrado, el aumento de la PIO se produce cuando el drenaje normal del acuoso fuera del ojo disminuye en grado suficiente por una obstrucción física del iris periférico. Las vías secundarias (alternativas) de drenaje del humor acuoso, también conocidas como sistema de drenaje uveoscleral, eliminan el 5-15% del humor acuoso formado. Consiste en la salida de humor acuoso a través de la cara anterior del cuerpo ciliar y los músculos ciliares hasta alcanzar el espacio supracoroideo (p. ej., entre la coroides y la esclera), donde abandona finalmente el ojo a través de canales esclerales.

Siguiente: Diagnóstico en GLAUCOMA | Ir a: Diagnóstico en GLAUCOMA
Anterior: Incidencia en GLAUCOMA | Ir a: Incidencia en GLAUCOMA
Inicio de: GLAUCOMA | Ir a: GLAUCOMA


GLAUCOMA, Diagnóstico

Ir a: Patogenia en GLAUCOMA Ir a: GLAUCOMA Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 100. GLAUCOMA
Incidencia Patogenia Diagnóstico
Diagnóstico

Es esencial una exploración oftalmológica exhaustiva para realizar precozmente el diagnóstico y el tratamiento. Debe incluir la visualización del ángulo mediante un prisma o lente de contacto especial (gonioscopia), la medida de la PIO, la exploración del campo visual y, sobre todo, el examen del nervio óptico. Una prueba de detección selectiva de glaucoma basada sólo en la toma de la PIO tiene poca sensibilidad, especificidad y valor predictivo positivo. Los pacientes con riesgo de glaucoma deben remitirse al oftalmólogo para una exploración completa.

La visualización del ángulo de la cámara anterior permite diferenciar entre el glaucoma de ángulo abierto y de ángulo cerrado. No obstante, al ser opacos el limbo y la esclera situados por encima, el ángulo sólo puede verse mediante gonioscopia.

Si la decisión de tratar el glaucoma se basa sólo en el aumento de la PIO, algunos pacientes con glaucoma de tensión normal se verán privados del tratamiento que precisan, mientras que otros con hipertensión ocular recibirán un tratamiento innecesario de por vida que les puede causar efectos secundarios. Alrededor del 90% de los pacientes con hipertensión ocular (>21 mm Hg) nunca desarrollarán glaucoma. Aunque muchas personas con hipertensión ocular pueden tolerar niveles tensionales elevados, si la PIO excede de 27-30 mm Hg conviene iniciar el tratamiento, sobe todo en personas con factores de riesgo asociados.

Siguiente: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO | Ir a: GLAUCOMA PRIMARIO DE ÁNGULO ABIERTO
Anterior: Patogenia en GLAUCOMA | Ir a: Patogenia en GLAUCOMA
Inicio de: GLAUCOMA | Ir a: GLAUCOMA


TABLA 1 del CAPITULO 100

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 100
TABLA 1 del CAPITULO 100


TABLA 2 del CAPITULO 100

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 100 Ir a: TABLA 3 del CAPITULO 100
TABLA 2 del CAPITULO 100


TABLA 3 del CAPITULO 100

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 100
TABLA 3 del CAPITULO 100


FIGURA 1 del CAPITULO 101

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 101


FIGURA 1 del CAPITULO 102

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 102
FIGURA 1 del CAPITULO 102


FIGURA 2 del CAPITULO 102

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 102 Ir a: FIGURA 3 del CAPITULO 102
FIGURA 2 del CAPITULO 102


FIGURA 3 del CAPITULO 102

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 102
FIGURA 3 del CAPITULO 102


TABLA 1 del CAPITULO 105

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 105


FIGURA 1 del CAPITULO 106

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 106
FIGURA 1 del CAPITULO 106


FIGURA 2 del CAPITULO 106

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 106
FIGURA 2 del CAPITULO 106


TABLA 1 del CAPITULO 106

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 106


FIGURA 1 del CAPITULO 107

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 107


TRASTORNOS TEMPOROMANDIBULARES, Exploración física

Ir a: TRASTORNOS TEMPOROMANDIBULARES Ir a: PATOLOGÍA ARTICULAR INTERNA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.9 PATOLOGÍA DENTAL Y ORAL
» Capítulo 108. TRASTORNOS TEMPOROMANDIBULARES
Exploración física
Exploración física

Se le pide al paciente que señale y describa la zona dolorosa. Seguidamente, se palpa cada uno de los principales grupos de músculos que intervienen en la masticación y los músculos occipitales, para detectar sensibilidad general y puntos gatillo (zonas que irradian dolor a otras regiones). Se examina al paciente mientras éste abre la boca tanto como puede sin experimentar molestias. Se le observa mientras abre y cierra la boca y se compara la unión de los incisivos centrales superiores e inferiores (que se suele situar en la línea media) con un objeto recto vertical de referencia. Generalmente, la línea media mandibular se desvía hacia el lado doloroso. Se palpa y se ausculta la articulación durante la apertura y el cierre de la boca. Para palpar adecuadamente el movimiento condíleo, se introducen los meñiques de ambas manos en los conductos auditivos y se ejerce una ligera presión anterior mientras el paciente mueve el maxilar inferior.

Siguiente: PATOLOGÍA ARTICULAR INTERNA | Ir a: PATOLOGÍA ARTICULAR INTERNA
Inicio de: TRASTORNOS TEMPOROMANDIBULARES | Ir a: TRASTORNOS TEMPOROMANDIBULARES


TABLA 1 del CAPITULO 108

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 108


TABLA 1 del CAPITULO 109

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 109


TABLA 1 del CAPITULO 11

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 11


TABLA 1 del CAPITULO 110

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 110


TABLA 1 del CAPITULO 111

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 111
TABLA 1 del CAPITULO 111


TABLA 2 del CAPITULO 111

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 111
TABLA 2 del CAPITULO 111


TABLA 1 del CAPITULO 112

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 112
TABLA 1 del CAPITULO 112


TABLA 2 del CAPITULO 112

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 112
TABLA 2 del CAPITULO 112


INFECCIONES POR DERMATOFITOS, Diagnóstico

Ir a: INFECCIONES POR DERMATOFITOS Ir a: Tratamiento en INFECCIONES POR DERMATOFITOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
» INFECCIONES POR DERMATOFITOS
Diagnóstico Tratamiento
Diagnóstico

El diagnóstico se realiza clínicamente en función de la localización de la infección y se confirma mediante el estudio microscópico directo de las escamas disueltas en una solución de hidróxido de potasio o mediante cultivo, técnica que permite demostrar el hongo patógeno en el raspado de la lesión (v. también Métodos especiales de diagnóstico, cap. 109 [image] ).

Siguiente: Tratamiento en INFECCIONES POR DERMATOFITOS | Ir a: Tratamiento en INFECCIONES POR DERMATOFITOS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


INFECCIONES POR DERMATOFITOS, Tratamiento

Ir a: Diagnóstico en INFECCIONES POR DERMATOFITOS Ir a: INFECCIONES POR DERMATOFITOS Ir a: TINEA CORPORIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
• CAP.113 INFECCIONES MICÓTICAS DE LA PIEL
» INFECCIONES POR DERMATOFITOS
Diagnóstico Tratamiento
Tratamiento

La mayor parte de las infecciones cutáneas responden bien a los antimicóticos tópicos, como los imidazoles (miconazol, clotrimazol, econazol y ketoconazol), ciclopirox, naftifina o terbinafina. Los casos resistentes o demasiado extensos necesitan un tratamiento sistémico.

Entre los fármacos sistémicos más recientes se incluyen el itraconazol y el fluconazol, los triazoles orales y la terbinafina, una alilamina de segunda generación. Estos fármacos parecen más seguros y eficaces que el ketoconazol (v. también Principios terapéuticos generales, cap. 158 [image] ), un imidazol oral de amplio espectro que resulta eficaz para las infecciones por dermatofitos, aunque el riesgo de toxicidad hepática (grave e incluso mortal) limita su uso. El itraconazol interacciona con muchos de los fármacos que se suelen recetar y la terbinafina retrasa el vaciamiento gástrico, con efectos secundarios digestivos en el 3 al 5% de los pacientes. Las alteraciones del gusto se observan con menos frecuencia y los efectos secundarios hematológicos y hepáticos son poco frecuentes. Sin embargo, se debe realizar una valoración basal de la función hepática antes del tratamiento y de modo periódico después. Los nuevos antimicóticos resultan más eficaces que la griseofulvina en todas las dermatofitosis, salvo en la tiña de la cabeza.

Hasta hace poco tiempo la griseofulvina era el fármaco antimicótico más empleado, pero cada vez se emplea menos como tratamiento de primera línea gracias a la aparición de nuevos fármacos. La dosis para adultos de griseofulvina micronizada es 250 mg v.o. 2 a 4/d, a ser posible administrada con una comida rica en grasa. La griseofluvina ultramicronizada se absorbe mejor y se debe administrar en una dosis única o dividida total de 250 a 330 mg v.o. para la tiña corporal, de la cabeza o cruris y de 500 a 660 mg v.o. para la tiña de los pies. La cefalea es el efecto secundario más frecuente, aunque en ocasiones este fármaco produce molestias digestivas, fotosensibilidad, exantemas o leucopenia. Se han descrito casos de angioedema, vértigo y, en pocas ocasiones, exacerbación de un lupus eritematoso o reducción transitoria de la capacidad auditiva. La tasa de curaciones aumenta asociando imidazoles tópicos con griseofulvina oral.

Siguiente: TINEA CORPORIS | Ir a: TINEA CORPORIS
Anterior: Diagnóstico en INFECCIONES POR DERMATOFITOS | Ir a: Diagnóstico en INFECCIONES POR DERMATOFITOS
Inicio de: INFECCIONES POR DERMATOFITOS | Ir a: INFECCIONES POR DERMATOFITOS


TABLA 1 del CAPITULO 115

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 115


TABLA 1 del CAPITULO 118

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 118


REACCIONES A LA LUZ SOLAR, Exposición al sol

Ir a: REACCIONES A LA LUZ SOLAR Ir a: Fisiopatología en REACCIONES A LA LUZ SOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 119. REACCIONES A LA LUZ SOLAR
Exposición al sol Fisiopatología
Exposición al sol

Aunque el sol emite radiaciones eletromagnéticas ultravioleta (UV) de amplio espectro (UVA de 320 a 400 nm; UVB de 280 a 320 nm; UVC de 10 a 280 nm), sólo los UVA y los UVB alcanzan la superficie de la tierra. Las características y la cantidad de dichas radiaciones varían mucho con las estaciones y con los cambios atmosféricos. La exposición a la luz solar depende de muchos factores, como la vestimenta, el estilo de vida, el trabajo y los factores geográficos, como la altitud y la latitud.

Los rayos que producen quemaduras (<320 nm) son filtrados por el cristal (las ventanas) y en mayor medida por el humo y la niebla. Las nubes pueden ser atravesadas por gran cantidad de radiaciones que producen quemaduras solares, igual que la niebla y 30 cm de agua clara, produciendo lesiones graves en personas que no sospechan esta exposición. La nieve, la arena y el cielo brillante aumentan la exposición al reflejar los rayos. El ozono de la estratosfera, responsable de filtrar las radiaciones UV de onda corta, ha sido destruido por los clorofluorocarbonos producidos por el hombre (en refrigerantes y aerosoles), con la consiguiente exposición inadvertida a los UVA y UVB.

Siguiente: Fisiopatología en REACCIONES A LA LUZ SOLAR | Ir a: Fisiopatología en REACCIONES A LA LUZ SOLAR
Inicio de: REACCIONES A LA LUZ SOLAR | Ir a: REACCIONES A LA LUZ SOLAR


REACCIONES A LA LUZ SOLAR, Fisiopatología

Ir a: Exposición al sol en REACCIONES A LA LUZ SOLAR Ir a: REACCIONES A LA LUZ SOLAR Ir a: QUEMADURA SOLAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.10 TRASTORNOS DERMATOLÓGICOS
» Capítulo 119. REACCIONES A LA LUZ SOLAR
Exposición al sol Fisiopatología
Fisiopatología

Las lámparas bronceadoras emplean luz artificial de tipo UVA más que UVB, pero cabe esperar algunos efectos perjudiciales a largo plazo. Incluso las fuentes de luz que contienen exclusivamente UVA pueden afectar negativamente a la piel.

Tras la exposición al sol, la epidermis se engrosa y los melanocitos empiezan a producir melanina más deprisa, consiguiendo un cierto grado de protección natural frente a una futura exposición. Además, la exposición determina alteraciones funcionales en las células de Langerhans epidérmicas (con importancia inmunológica).

La reactividad de las personas al sol es muy distinta. En la piel de los albinos no se produce pigmentación debido a un defecto en el metabolismo de la melanina; tampoco en las zonas de vitíligo, por la ausencia de melanocitos. Los pacientes de raza negra y de razas distintas a la blanca son menos sensibles a la exposición solar que los pacientes de piel clara, pero no son inmunes a los efectos del sol y pueden sufrir quemaduras solares cuando se exponen de forma prolongada. Las personas rubias o pelirrojas tienen un riesgo especial. En muchos pacientes de pelo claro la melanina se deposita de forma irregular, produciendo las pecas.

Siguiente: QUEMADURA SOLAR | Ir a: QUEMADURA SOLAR
Anterior: Exposición al sol en REACCIONES A LA LUZ SOLAR | Ir a: Exposición al sol en REACCIONES A LA LUZ SOLAR
Inicio de: REACCIONES A LA LUZ SOLAR | Ir a: REACCIONES A LA LUZ SOLAR


TABLA 1 del CAPITULO 119

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 119


METABOLISMO DEL AGUA Y DEL SODIO, Agua

Ir a: METABOLISMO DEL AGUA Y DEL SODIO Ir a: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL AGUA Y DEL SODIO
Agua Osmolalidad Sodio

Puntos clave:
[- Ingesta -- Pérdidas -]
Agua

El contenido de agua corporal total (ACT) es en promedio un 60% del peso corporal en los hombres jóvenes. El tejido graso tiene un contenido de agua menor; así, la fracción del ACT es en promedio algo inferior en las mujeres (55%) y es considerablemente más baja en las personas obesas y en los ancianos. Alrededor de 2/3 del ACT es intracelular y 1/3 es extracelular. En torno a 3/4 del líquido extracelular (LEC) reside en el espacio intersticial y en los tejidos conjuntivos que rodean las células, mientras que 1/4 es intravascular.

Volver a puntos clave Ingesta: La cantidad de agua ingerida puede variar considerablemente de un día a otro. La ingestión está influida en gran parte por la costumbre, los factores culturales, el acceso a las bebidas y la sed. El margen de volumen de agua que puede ingerirse está determinado por la capacidad del riñón para concentrar y diluir la orina. Un adulto medio con función renal normal necesita de 400 a 500 ml de agua para excretar una carga de solutos diaria en una orina de concentración máxima. Además del agua ingerida, se forman de 200 a 300 ml/d de agua mediante el catabolismo tisular, reduciendo así a un mínimo muy bajo (200 a 300 ml/d) la ingesta de agua imprescindible para evitar la insuficiencia renal. Sin embargo, se necesita una ingesta diaria de agua de 700 a 800 ml para igualar las pérdidas de agua totales y permanecer en equilibrio hídrico (v. más adelante). Una ingesta crónica <700 a 800 ml producirá un aumento de la osmolalidad y un estímulo de la sed. Si la carga de soluto fuera excretada en una orina con dilución máxima se acercaría a un volumen de 25 litros. Una ingesta crónica >25 litros de agua al día llevaría con el tiempo a una pérdida de la homeostasis de los líquidos corporales y a una disminución de la osmolalidad plasmática.

Volver a puntos clave Pérdidas: Las pérdidas insensibles de agua debidas a la evaporación se producen por el aire espirado y la piel, y constituyen entre 0,4 y 0,5 ml/h/kg de peso corporal o unos 650 a 850 ml/ 24 h en un adulto medio de 70 kg. Cuando hay fiebre pueden perderse de 50 a 75 ml/d adicionales por cada grado centígrado de elevación de la temperatura sobre la normal. Las pérdidas por el sudor son generalmente insignificantes, pero en los climas más cálidos pueden ser importantes si hay fiebre. Las pérdidas de agua por el tracto GI también son despreciables en condiciones de salud, pero pueden ser importantes en las diarreas graves o los vómitos prolongados.

Siguiente: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO | Ir a: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO
Inicio de: METABOLISMO DEL AGUA Y DEL SODIO | Ir a: METABOLISMO DEL AGUA Y DEL SODIO


METABOLISMO DEL AGUA Y DEL SODIO, Osmolalidad

Ir a: Agua en METABOLISMO DEL AGUA Y DEL SODIO Ir a: METABOLISMO DEL AGUA Y DEL SODIO Ir a: Sodio en METABOLISMO DEL AGUA Y DEL SODIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL AGUA Y DEL SODIO
Agua Osmolalidad Sodio
Osmolalidad

Existen importantes diferencias en la composición iónica del líquido intracelular (LIC) y el LEC. El principal catión intracelular es el potasio (K), con una concentración media de 140 mEq/l. La concentración de K extracelular, aunque es muy importante y está estrictamente regulada, es muy inferior, de unos 3,5 a 5 mEq/l. El principal catión extracelular es el sodio (Na+), con una concentración media de 140 mEq/l. La concentración intracelular de Na+ es mucho más baja, de unos 12 mEq/l. Estas diferencias son mantenidas por la bomba de iones Na+, K+-ATPasa localizada en la práctica totalidad de las membranas celulares. Esta bomba consumidora de energía acopla el movimiento del Na+ hacia fuera de la célula con el movimiento del K hacia el interior de la célula utilizando la energía almacenada en el ATP.

El movimiento del agua entre los compartimientos intracelular y extracelular está controlado en gran parte por la osmolalidad de cada uno de los departamentos, porque la mayoría de las membranas celulares son sumamente permeables al agua. En condiciones normales, la osmolalidad del LEC (290 mOsm/kg de agua) es aproximadamente igual a la del LIC. Por tanto, la osmolalidad plasmática es una guía práctica y precisa de la osmolalidad intracelular. La osmolalidad de los líquidos corporales se puede calcular aproximadamente mediante la siguiente fórmula:

donde la (Na+) sérica está expresada en mEq/l y la concentración de glucosa y el BUN en mg/dl. Como señala esta fórmula, la concentración de Na+ es el principal determinante de la osmolalidad plasmática. Por consiguiente, la hipernatremia indica generalmente hipertonicidad plasmática y celular (deshidratación). La hiponatremia suele indicar hipotonicidad plasmática y celular.

Normalmente la osmolalidad plasmática no se ve afectada demasiado por las concentraciones de glucosa o BUN. Sin embargo, la hiperglucemia o una azoemia importante pueden elevar la osmolalidad plasmática en algunas situaciones. En una hiperglucemia intensa, la osmolalidad del LEC aumenta y supera a la del LIC, puesto que la glucosa atraviesa lentamente las membranas celulares en ausencia de insulina, lo que produce un movimiento de agua que sale de las células hacia el LEC. La concentración de Na+ disminuye proporcionalmente a la dilución del LEC, descendiendo 1,6 mEq/l por cada 100 mg/dl (5,55 mmol/l) de incremento en el nivel de glucosa plasmática por encima del normal. Este trastorno se ha denominado hiponatremia por desplazamiento, puesto que no ha tenido lugar ningún cambio neto del agua corporal total (ACT). No está indicado ningún tratamiento específico, porque la concentración de Na+ volverá a ser normal en cuanto la concentración plasmática de glucosa disminuya. A diferencia de la glucosa, la urea penetra con facilidad en las células; dado que la concentración intracelular de urea es igual a la concentración extracelular, no se produce ningún cambio importante del volumen celular. En la azoemia, por consiguiente, aunque aumenta la osmolalidad plasmática, la tonicidad, u osmolalidad plasmática "efectiva", no cambia.

Por último, los cambios que se presentan en la osmolalidad plasmática pueden ser la consecuencia de errores en la determinación del Na+ sérico. Puede existir una seudohiponatremia plasmática con una osmolalidad plasmática normal en la hiperlipidemia o en casos de hiperproteinemia extrema, puesto que los lípidos o las proteínas ocupan parte del espacio en el volumen de la muestra obtenida para el análisis. Los métodos más recientes de determinación de los electrólitos plasmáticos con electrodos iónicos selectivos soslayan este problema.

La osmolalidad plasmática se puede determinar directamente. Existe un hiato osmolar cuando la osmolalidad plasmática medida supera la calculada mediante la fórmula anterior en >10 mOsm/l. La presencia de un aumento del hiato osmolar puede deberse a una o más sustancias osmóticamente activas medidas en el plasma. La tabla 12-1 [image] recoge algunas de las causas más frecuentes de un aumento del hiato osmolar. Cuando se encuentra este aumento deben realizarse inmediatamente más pruebas de laboratorio específicas para determinar la causa e iniciar el tratamiento específico.

El volumen de ACT está regulado por la sed, la secreción de hormona antidiurética (ADH) y los riñones. Los osmorreceptores situados en el hipotálamo anterolateral son estimulados por la elevación de la osmolalidad plasmática y estimulan a los centros de la sed adyacentes. El estímulo de la sed produce la percepción consciente de la sed y aumenta en consecuencia la ingesta de agua. Los osmorreceptores responden asimismo a la hiperosmolalidad mediante la inducción de la liberación de ADH por la hipófisis posterior. La secreción de ADH causa a su vez un aumento de la reabsorción de agua en la nefrona distal al aumentar la permeabilidad de este segmento de la nefrona, por lo demás relativamente impermeable al agua. La osmolalidad del LEC se mantiene normalmente dentro de unos límites estrechos. Un aumento de un 2% produce sed y liberación de ADH. Además del aumento de la osmolalidad plasmática, puede tener lugar una estimulación no osmótica de la liberación de ADH. En casos de grave depleción del volumen, se secreta ADH para preservar el LEC con independencia de la osmolalidad plasmática. En esta situación, el agua se retiene a expensas de la osmolalidad plasmática.

Siguiente: Sodio en METABOLISMO DEL AGUA Y DEL SODIO | Ir a: Sodio en METABOLISMO DEL AGUA Y DEL SODIO
Anterior: Agua en METABOLISMO DEL AGUA Y DEL SODIO | Ir a: Agua en METABOLISMO DEL AGUA Y DEL SODIO
Inicio de: METABOLISMO DEL AGUA Y DEL SODIO | Ir a: METABOLISMO DEL AGUA Y DEL SODIO


METABOLISMO DEL AGUA Y DEL SODIO, Sodio

Ir a: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO Ir a: METABOLISMO DEL AGUA Y DEL SODIO Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL AGUA Y DEL SODIO
Agua Osmolalidad Sodio
Sodio

Dado que el sodio (Na+) es el principial catión osmóticamente activo en el compartimiento del LEC, los cambios en el contenido total de Na+ del organismo van seguidos de cambios correspondientes en el volumen del LEC. Cuando el contenido total de Na+ es bajo, el volumen del LEC resulta deplecionado. Esta depleción del volumen del LEC es detectada por los barorreceptores situados en las aurículas del corazón y las venas torácicas y causa un aumento de la retención renal de Na+. Cuando el contenido total de Na+ es alto, aparece una sobrecarga de la volemia. Los receptores de presiones altas localizados en el seno carotídeo y el aparato yuxtaglomerular detectan la sobrecarga y aumentan la natriuresis para que la volemia pueda ajustarse a la normalidad.

El contenido total de Na+ del organismo está regulado por un equilibrio entre la ingesta dietética y la excreción renal del Na+. Una depleción de Na+ importante no se produce a no ser que existan pérdidas de Na anormales renales o extrarrenales –por la piel o el tracto GI–, combinadas con una ingesta insuficiente de Na+. Los defectos de la conservación renal del Na+ también pueden originarse por una nefropatía primaria, por insuficiencia suprarrenal o por un tratamiento diurético. Análogamente se produce una sobrecarga de Na+ si hay un desequilibrio entre la ingesta y la excreción, pero dada la gran capacidad excretora de Na+ de los riñones normales, una sobrecarga de Na+ implica por lo general una excreción renal de Na+ defectuosa.

La excreción renal de Na+ puede ajustarse con amplitud de acuerdo con la ingesta de Na+. El control de la excreción renal de Na+ se inicia con el ajuste del flujo sanguíneo renal y la TFG. La cantidad de Na+ transportada a la nefrona para su reabsorción es directamente proporcional a la TFG. Por consiguiente, puede haber una retención de Na+ secundaria a la insuficiencia renal. Igualmente, la disminución del flujo sanguíneo renal, como en la insuficiencia cardíaca, reducirá la TFG y la carga de Na+ filtrada, con producción de edemas.

El eje renina-angiotensina-aldosterona es probablemente el principal mecanismo regulador de la excreción de sal. En los estados de depleción de la volemia, la TFG y el aporte de Na+ a la nefrona distal disminuyen, causando liberación de renina por las células arteriolares aferentes del aparato yuxtaglomerular. El angiotensinógeno (sustrato de la renina) es escindido enzimáticamente por la renina para formar el polipéptido inactivo angiotensina I. La angiotensina I es escindida una vez más por la enzima conversora de angiotensina (ECA) a la hormona activa angiotensina II. Ésta aumenta la reabsorción de Na+ mediante una disminución de la carga de Na+ filtrada y potenciando la reabsorción de Na+ en el túbulo proximal. La angiotensi-na II estimula también a las células de la corteza suprarrenal a secretar el mineralocorticoide aldosterona. La aldosterona eleva la reabsorción de Na+ por medio de efectos directos sobre el asa de Henle, el túbulo distal y el túbulo colector. Las alteraciones de la regulación del eje renina-angiotensina-aldosterona conducen a diversos trastornos del volumen de líquido y los electrólitos. La actuación farmacológica sobre el sistema renina-angiotensina-aldosterona sigue siendo el pilar principal del tratamiento de muchos de esos trastornos.

Recientemente se han identificado varios factores natriuréticos, entre ellos una sustancia análoga a la ouabaína que induce la natriuresis por inhibición de la Na+, K+-ATPasa. También se ha identificado un segundo grupo de péptidos natriuréticos auriculares (PNA). Los PNA circulantes activos parecen contener 28 aminoácidos y se derivan del extremo C-terminal de un péptido precursor. Los PNA se encuentran en los gránulos secretores del tejido auricular del corazón y parecen ser liberados en respuesta a aumentos agudos de la presión inducidos por la PA, a la carga de sal y a la expansión del volumen del LEC y a otras causas de distensión auricular. Se han descrito niveles elevados de PNA en el plasma en pacientes con sobrecarga de volumen del LEC, aldosteronismo primario, insuficiencia cardíaca, insuficiencia renal, cirrosis con ascitis y en algunos pacientes con hipertensión esencial. A la inversa, se ha observado disminución de los niveles plasmáticos de PNA en algunos pacientes con síndrome nefrótico y un supuesto aumento del volumen efectivo del LEC circulante.

Los PNA antagonizan in vitro los efectos vasoconstrictores de la angiotensina II e inhiben la acción conservadora del Na+ de la aldosterona. Cuando se infunden PNA en animales o en seres humanos, los efectos son variables. La infusión de niveles fisiológicos de PNA induce una leve natriuresis en seres humanos, pero también reduce los niveles plasmáticos de la angiotensina II, la aldosterona y la actividad de la renina plasmática. Dosis mayores de PNA aumentan la natriuresis y elevan la TFG a pesar de la caída del flujo plasmático renal y de la PA. Los PNA parecen representar un papel importante en la regulación del volumen del LEC, el metabolismo del Na+ y la PA. Sin embargo, sigue sin aclararse su plena significación fisiológica, fisiopatológica y terapéutica.

Siguiente: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO | Ir a: TRASTORNOS DEL METABOLISMO DEL AGUA Y DEL SODIO
Anterior: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO | Ir a: Osmolalidad en METABOLISMO DEL AGUA Y DEL SODIO
Inicio de: METABOLISMO DEL AGUA Y DEL SODIO | Ir a: METABOLISMO DEL AGUA Y DEL SODIO


METABOLISMO DEL POTASIO, Equilibrio interno del potasio

Ir a: METABOLISMO DEL POTASIO Ir a: Equilibrio externo de potasio en METABOLISMO DEL POTASIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL POTASIO
Equilibrio interno del potasio Equilibrio externo de potasio Determinación de laboratorio
Equilibrio interno del potasio

Son numerosos los factores que afectan al movimiento del K entre los compartimientos del líquido intracelular y extracelular. Entre los más importantes está el nivel de insulina circulante. El K se desplaza al interior de las células en presencia de insulina, reduciendo de ese modo la concentración plasmática de K. Cuando falta la insulina circulante, como en la cetoacidosis diabética, el K sale de las células, elevando así el K plasmático, incluso cuando existe una deficiencia de K corporal total. La estimulación del sistema nervioso simpático afecta también al movimiento transcelular del K. Los agonistas b-adrenérgicos, en especial los agonistas selectivos b2, promueven la captación celular de K, mientras que un bloqueo b-adrenérgico o un estímulo de los agonistas a parecen estimular el movimiento de K al exterior de las células. El K plasmático puede afectar también de manera importante al pH plasmático. La acidosis metabólica aguda facilita el movimiento del K hacia fuera de las células y al LEC. La alcalosis metabólica aguda estimula la transferencia de K en la dirección opuesta. Sin embargo, los cambios de la concentración plasmática de HCO3 pueden ser más importantes que los cambios del pH a este respecto. Así, la acidosis causada por la acumulación de ácidos minerales (hiato no aniónico, acidosis hiperclorémica) es más probable que muestre una elevación del K plasmático debida a desplazamientos transcelulares. Al contrario, la acidosis metabólica por acumulación de ácidos orgánicos (aumento de acidosis por el hiato aniónico) no causa hiperpotasemia. Por ello, la hiperpotasemia que suele acompañar a la cetoacidosis diabética es resultado de la deficiencia de insulina y de la hipertonicidad del LEC, más que de la acidosis por sí misma. La acidosis y la alcalosis respiratoria agudas parecen tener menos efecto sobre la concentración plasmática de potasio que las alteraciones metabólicas. En cualquier caso, la concentración plasmática de K debe interpretarse siempre en el contexto del pH plasmático (y de la concentración de HCO3).

Siguiente: Equilibrio externo de potasio en METABOLISMO DEL POTASIO | Ir a: Equilibrio externo de potasio en METABOLISMO DEL POTASIO
Inicio de: METABOLISMO DEL POTASIO | Ir a: METABOLISMO DEL POTASIO


METABOLISMO DEL POTASIO, Equilibrio externo de potasio

Ir a: Equilibrio interno del potasio en METABOLISMO DEL POTASIO Ir a: METABOLISMO DEL POTASIO Ir a: Determinación de laboratorio en METABOLISMO DEL POTASIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL POTASIO
Equilibrio interno del potasio Equilibrio externo de potasio Determinación de laboratorio
Equilibrio externo de potasio

La ingesta dietética de K varía normalmente entre 40 y 150 mEq/d. En estado estacionario las pérdidas fecales son relativamente constantes y pequeñas (en torno al 10% de la ingesta). La excreción urinaria está regulada para aproximarse a la ingesta de K, de modo que el equilibrio se mantenga. Sin embargo, cuando la carga de K se ingiere de forma rápida, aparece en la orina sólo un 50% de la carga a lo largo de las horas siguientes. La elevación del K plasmático se reduce al mínimo mediante la transferencia de la mayor parte de la carga de K restante hacia el compartimiento intracelular. Si la ingesta elevada continúa, la excreción renal aumenta debido probablemente a la secreción de aldosterona estimulada por el K. Además, la absorción de K a partir de las heces parece estar bajo cierto grado de regulación y puede disminuir un 50% en caso de exceso de K crónico.

Cuando la ingesta dietética de K disminuye, el K intracelular sirve de nuevo como amortiguador frente a las oscilaciones amplias de la concentración plasmática de K. La conservación renal del K se desarrolla en forma relativamente lenta en respuesta a las disminuciones del K de la dieta, y es mucho menos eficiente que la capacidad de los riñones para conservar el Na+. Una excreción urinaria de K de 10 mEq/24 h representa una capacidad de conservación renal de K próxima a la máxima y, por consiguiente, implica una importante depleción de K.

El K plasmático se filtra libremente en el glomérulo. La mayor parte del K filtrado es reabsorbido en el túbulo proximal y el asa de Henle. El K es secretado hacia el filtrado en el túbulo distal y el túbulo colector. La excreción renal neta de K está regulada principalmente por los cambios en la secreción de K en el segmento distal de la nefrona. La secreción distal de K es regulada por la aldosterona, el estado acidobásico y la tasa de flujo urinario en la nefrona distal, y por la polaridad de la membrana. Los niveles altos de aldosterona circulante conducen a un aumento de la secreción de K y a caliuresis. La deficiencia o la inhibición de la aldosterona reduce la secreción de K en la nefrona distal y causa la conservación del K. La acidosis aguda dificulta la excreción de K, mientras que la acidosis crónica y la alcalosis aguda conducen a caliuresis (v. Alteraciones del metabolismo acidobásico, más adelante). El aumento del aporte de Na+ a la nefrona distal y las altas tasas de flujo urinario en la nefrona distal favorecen la secreción de K. La reabsorción de Na+ en la nefrona distal aumenta la negatividad eléctrica luminal, un factor que favorece aún más la secreción de K. Por tanto, el aumento de oferta de Na+ a la nefrona distal, como ocurre con una alta ingesta de Na+ o en el tratamiento con diuréticos del asa, están asociados con una elevada excreción de K.

Siguiente: Determinación de laboratorio en METABOLISMO DEL POTASIO | Ir a: Determinación de laboratorio en METABOLISMO DEL POTASIO
Anterior: Equilibrio interno del potasio en METABOLISMO DEL POTASIO | Ir a: Equilibrio interno del potasio en METABOLISMO DEL POTASIO
Inicio de: METABOLISMO DEL POTASIO | Ir a: METABOLISMO DEL POTASIO


METABOLISMO DEL POTASIO, Determinación de laboratorio

Ir a: Equilibrio externo de potasio en METABOLISMO DEL POTASIO Ir a: METABOLISMO DEL POTASIO Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL POTASIO
Equilibrio interno del potasio Equilibrio externo de potasio Determinación de laboratorio
Determinación de laboratorio

La determinación de laboratorio de la concentración plasmática de K es generalmente exacta. Los métodos más antiguos que utilizaban la fotometría de llama han sido sustituidos en gran parte por la determinación con electrodos específicos de los iones. Se dispone actualmente de técnicas colorimétricas más modernas para la determinación rápida del K plasmático a la cabecera del paciente. Estas últimas son razonablemente exactas y, aunque no sustituyen a las determinaciones del laboratorio clínico, son de utilidad, especialmente en una UCI, por la rápida disponibilidad de los resultados.

Varios estados patológicos conducen a valores erróneos de la concentración de K. Concentraciones falsamente bajas del K sérico (seudohipopotasemia) se producen a veces en pacientes de leucemia mieloide con un recuento leucocitario extremadamente elevado (>105/ml) si la muestra de sangre se deja sedimentar a temperatura ambiente antes de ser procesada, debido a la captación de K plasmático por los leucocitos anormales de la muestra. La seudohipopotasemia puede evitarse con una separación inmediata del plasma o el suero en las muestras de sangre obtenidas para la determinación de los electrólitos. También puede producirse una concentración sérica de K falsamente elevada (seudohiperpotasemia), muy frecuentemente causada por hemólisis y salida del K intracelular de los eritrocitos de la muestra. Por este motivo, el personal que realiza la punción venosa debe tener cuidado para no aspirar la sangre con rapidez a través de una aguja de estrecho calibre o de no agitar excesivamente las muestras de sangre. La seudohiperpotasemia puede producirse por una trombocitosis (recuento de plaquetas >106/ml) debida a la liberación de K de las plaquetas durante la coagulación. En los casos de seudohiperpotasemia, el K plasmático (sangre no coagulada), al contrario que el K sérico, será normal.

Siguiente: TRASTORNOS DEL METABOLISMO DEL POTASIO | Ir a: TRASTORNOS DEL METABOLISMO DEL POTASIO
Anterior: Equilibrio externo de potasio en METABOLISMO DEL POTASIO | Ir a: Equilibrio externo de potasio en METABOLISMO DEL POTASIO
Inicio de: METABOLISMO DEL POTASIO | Ir a: METABOLISMO DEL POTASIO


METABOLISMO DEL CALCIO, Regulación del metabolismo del calcio

Ir a: METABOLISMO DEL CALCIO Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.12 METABOLISMO DEL AGUA, LOS ELECTRÓLITOS, LOS MINERALES Y EL EQUILIBRIO ACIDOBÁSICO
» METABOLISMO DEL CALCIO
Regulación del metabolismo del calcio
Regulación del metabolismo del calcio

El metabolismo del Ca y el fosfato (PO4-, v. más adelante) están íntimamente relacionados. La regulación del Ca y el fosfato está influida considerablemente por los niveles circulantes de hormona paratiroidea (PTH), vitamina D y, en menor medida, por la hormona calcitonina. Las concentraciones de Ca y fosfato inorgánico también se relacionan por la capacidad de ambos para reaccionar químicamente entre sí para formar fosfato cálcico. Se calcula que el producto de las concentraciones de Ca y PO4 (en mEq/l) in vivo es normalmente 60. Cuando el producto de solubilidad de Ca y PO4 es mayor de 70, el riesgo de precipitación de cristales de fosfato cálcico en los tejidos blandos está muy aumentado. La precipitación en el tejido vascular es especialmente preocupante, porque puede conducir a una enfermedad vascular arteriosclerótica precipitada.

La PTH es un polipéptido de 84 aminoácidos secretado por las glándulas paratiroides. Tiene varias acciones, pero quizá la más importante es la defensa contra la hipocalcemia. Las células paratiroideas detectan los descensos del Ca plasmático, presumiblemente por medio de un receptor de Ca, e incrementan la expresión del gen de la PTH y la liberación de PTH preformada hacia la circulación. El Ca plasmático aumenta al cabo de minutos debido a varias acciones de la PTH, como aumentar la absorción renal e intestinal de Ca y movilizar rápidamente Ca y PO4 a partir del hueso (reabsorción ósea). La excreción renal de Ca es generalmente paralela a la excreción de Na+ y está influida por los mismos factores que regulan el transporte de Na+ en el túbulo proximal. Sin embargo, la PTH potencia la reabsorción de Ca en el túbulo distal independientemente del Na+. La PTH reduce también la reabsorción renal de PO4 y aumenta así las pérdidas renales de PO4. Estas pérdidas evitan que se sobrepase la solubilidad del fosfato cálcico en el plasma cuando los niveles de Ca aumentan en respuesta a la PTH.

La PTH influye también sobre el metabolismo de la vitamina D. La vitamina D incrementa el porcentaje de Ca dietético absorbido en el intestino. La enzima 1-a-hidroxilasa convierte a la vitamina D en su forma más activa, 1,25-dihidroxicolecalciferol [1,25(OH)2D3] en el riñón. La 1,25(OH)2D3 facilita el transporte de Ca en el intestino, en parte porque media en la síntesis de proteínas fijadoras de Ca de la mucosa. La PTH potencia la absorción de Ca intestinal por medio de un aumento en la formación de 1,25(OH)2D3. A pesar de este efecto sobre la absorción de Ca a partir del tracto GI, los aumentos prolongados de la secreción de PTH conducen generalmente a una nueva reabsorción ósea al inhibir la función de los osteoblastos y estimular la actividad de los osteoclastos. Ambas hormonas funcionan in vivo como importantes reguladores del crecimiento óseo y de la remodelación ósea (v. Deficiencia y dependencia de vitamina D, cap. 3 [image] ).

La exploración de la función paratiroidea incluye la determinación de los niveles circulantes de PTH mediante radioinmunoensayo y la determinación de la excreción de AMPc total y nefrógeno en la orina. En la actualidad ya apenas se mide el AMPc urinario, ya que se dispone de forma generalizada de ensayos exactos de la PTH. Deben elegirse siempre los ensayos de la molécula de PTH intacta con preferencia sobre los demás. Los antiguos ensayos del extremo carboxiterminal eran difíciles de interpretar en pacientes con insuficiencia renal.

La calcitonina es una hormona polipeptídica de 32 aminoácidos secretada por las células C tiroideas. La calcitonina tiende a disminuir la concentración plasmática de Ca facilitando la captación celular, la excreción renal y la formación de hueso. Los efectos de la calcitonina sobre el metabolismo óseo son mucho más débiles que los de la PTH o la vitamina D.

Siguiente: TRASTORNOS DEL METABOLISMO DEL CALCIO | Ir a: TRASTORNOS DEL METABOLISMO DEL CALCIO
Inicio de: METABOLISMO DEL CALCIO | Ir a: METABOLISMO DEL CALCIO


FIGURA 1 del CAPITULO 12

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 12


TABLA 1 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 12
TABLA 1 del CAPITULO 12


TABLA 2 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 12 Ir a: TABLA 3 del CAPITULO 12
TABLA 2 del CAPITULO 12


TABLA 3 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 12 Ir a: TABLA 4 del CAPITULO 12
TABLA 3 del CAPITULO 12


TABLA 4 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 12 Ir a: TABLA 5 del CAPITULO 12
TABLA 4 del CAPITULO 12


TABLA 5 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 12 Ir a: TABLA 6 del CAPITULO 12
TABLA 5 del CAPITULO 12


TABLA 6 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 12 Ir a: TABLA 7 del CAPITULO 12
TABLA 6 del CAPITULO 12


TABLA 7 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 12 Ir a: TABLA 8 del CAPITULO 12
TABLA 7 del CAPITULO 12


TABLA 8 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 12 Ir a: TABLA 9 del CAPITULO 12
TABLA 8 del CAPITULO 12


TABLA 9 del CAPITULO 12

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 12
TABLA 9 del CAPITULO 12


TABLA 1 del CAPITULO 121

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 121


TABLA 1 del CAPITULO 122

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 122


TABLA 1 del CAPITULO 125

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 125
TABLA 1 del CAPITULO 125


TABLA 2 del CAPITULO 125

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 125
TABLA 2 del CAPITULO 125


TABLA 1 del CAPITULO 126

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 126


ANEMIAS MICROCÍTICAS, Alteraciones del metabolismo del hierro

Ir a: ANEMIAS MICROCÍTICAS Ir a: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIAS MICROCÍTICAS
Alteraciones del metabolismo del hierro Evaluación de laboratorio

Puntos clave:
[- Absorción de Fe -- Metabolismo del Fe -]
Alteraciones del metabolismo del hierro

El Fe se distribuye en los compartimientos metabólico activo y de depósito. El Fe total del organismo es aproximadamente de 3,5 g en los varones adultos sanos y de 2,5 g en las mujeres; la diferencia guarda relación con el tamaño corporal y la ausencia habitual de un depósito significativo de Fe en las mujeres. El contenido aproximado en el depósito activo de un individuo medio es de 2.100 mg en Hb, 200 mg en mioglobina, 150 mg en enzimas (hem y no hem) tisulares y 3 mg en el compartimiento de transporte de Fe. El Fe se almacena en las células de los tejidos como ferritina (700 mg) y hemosiderina (300 mg).

Volver a puntos clave Absorción de Fe: La dieta media en Estados Unidos, que contiene 6 mg de Fe/kcal de alimento, es adecuada para la homeostasia del Fe. Sin embargo, una variación significativa de la biodisponibilidad del Fe en la dieta altera de forma notable su absorción. Ésta es mejor cuando los alimentos contienen Fe en forma de hem (carne). Diversos alimentos (p. ej., polifenoles y fitatos de fibras vegetales, taninos del té, fosfoproteínas, salvado) disminuyen la absorción de Fe no hemínico. En consecuencia, muchas interacciones entre alimentos reducen su biodisponibilidad. El ácido ascórbico es el único elemento conocido de los alimentos habituales capaz de aumentar la biodisponibilidad de Fe no hemínico.

Los adultos sólo absorben 1 mg de los aproximadamente 10 mg/d de Fe disponibles en la dieta. Esta cantidad iguala la pérdida diaria por descamación celular de piel e intestino. En caso de depleción de Fe aumenta la absorción, aunque raras veces supera los 6 mg, a menos que se añadan suplementos de Fe. Los niños requieren mayores cantidades de Fe y, al parecer, presentan un balance positivo de Fe para cubrir estas necesidades.

Si bien la absorción real de Fe se produce en el duodeno y el yeyuno superior, también se afecta por otras actividades GI. El Fe no hemínico de la dieta se reduce a estado ferroso y las secreciones gástricas lo liberan de los puntos de fijación de los alimentos. Los mecanismos reales de absorción del Fe no se conocen aún por completo. No obstante, las células mucosas intestinales regulan, de alguna manera importante, la absorción. La señal principal para la célula intestinal parece guardar relación con la reserva corporal total de Fe. Se ha comprobado que la concentración sérica de ferritina guarda una relación inversa con la cantidad de Fe absorbido; es posible que la ferritina (o la transferrina) proporcione dicha señal. Una eritropoyesis aumentada (p. ej., anemia hemolítica congénita) también puede afectar la regulación de la captación de Fe y su retención por las células mucosas del intestino.

Volver a puntos clave Metabolismo del Fe: El Fe captado por la célula mucosa intestinal se transfiere a la transferrina, una proteína transportadora de Fe sintetizada en el hígado que posee dos sitios de fijación; este sistema recoge Fe de las células (intestinales, macrófagos) y lo cede a receptores específicos presentes en eritroblastos, células placentarias y hepatocitos. La transferrina se une a receptores de membrana específicos en los eritroblastos; el complejo transferrina-Fe penetra en el precursor eritrocitario mediante endocitosis y el Fe se transfiere al interior de la mitocondria, que introduce el Fe en la protoporfirina para convertirla en hem. La transferrina (semivida plasmática de 8 días) es expulsada para su posterior reutilización.

La transferrina transfiere el Fe no utilizado en la eritropoyesis al depósito de almacenamiento, que tiene dos formas. La más importante es la ferritina (una familia heterogénea de proteínas formadas alrededor de un núcleo de Fe), que constituye una fracción soluble y activa de depósito localizado en el hígado (en los hepatocitos), la médula ósea, el bazo (en los macrófagos), los hematíes y el suero. El depósito tisular de ferritina es muy lábil y fácilmente disponible para cualquier requerimiento de Fe por parte del organismo. Al parecer, la ferritina circulante (sérica) tiene su origen en el sistema mononuclear fagocítico (reticuloendotelial) y su concentración circulante va paralela al tamaño de los depósitos corporales (1 ng/ml corresponde a 8 mg de Fe en el depósito de almacenamiento). El segundo depósito se localiza en la hemosiderina, un depósito relativamente insoluble almacenado sobre todo en el hígado (en células de Kupffer) y en la médula ósea (en macrófagos).

Dado que la absorción de Fe es tan limitada, el organismo tiene un mecanismo muy conservador para satisfacer sus requerimientos diarios. Las células del sistema mononuclear fagocítico fagocitan los hematíes envejecidos. La digestión rápida proporciona Fe disponible que es captado por la transferrina para su reutilización. Este sistema de reutilización de Fe es tan eficaz que alrededor del 97% de las necesidades diarias de Fe (unos 25 mg) se satisfacen a partir de este depósito de almacenamiento; otro miligramo procede de la absorción intestinal.

Siguiente: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS | Ir a: Evaluación de laboratorio en ANEMIAS MICROCÍTICAS
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


ANEMIAS MICROCÍTICAS, Evaluación de laboratorio

Ir a: Alteraciones del metabolismo del hierro en ANEMIAS MICROCÍTICAS Ir a: ANEMIAS MICROCÍTICAS Ir a: Anemia ferropénica
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
» ANEMIAS MICROCÍTICAS
Alteraciones del metabolismo del hierro Evaluación de laboratorio
Evaluación de laboratorio

El Fe y la capacidad de fijación de Fe son dos pruebas que deben practicarse, porque la relación entre sus valores es importante. Existen diversos métodos, dependiendo los límites de la normalidad del método que se emplee. En general, el Fe sérico normal se halla entre 75 y 150 mg/dl (13-27 mmol/l) en los varones y entre 60 y 140 mg/dl (11-25 mmol/l) en las mujeres; la capacidad de fijación de Fe total es de 250-450 mg/dl (45-81 mmol/l). La concentración sérica de Fe es baja en la carencia de Fe y en las enfermedades crónicas y está elevada en los estados hemolíticos y en los síndromes de sobrecarga de Fe (v. cap. 128 [image] ). Los pacientes que reciben tratamiento oral con Fe pueden tener un Fe sérico normal a pesar de existir deficiencia; en tales circunstancias, para que la determinación sea válida se requiere la interrupción del tratamiento con Fe durante 24-48 h. La capacidad de fijación de Fe (o transferrina) está aumentada en la ferropenia y reducida en la anemia de las enfermedades crónicas.

La ferritina sérica, que se mide mediante radioinmunoanálisis, es una glucoproteína de depósito de Fe, presente como isoferritinas específicas de tejido. En la mayoría de laboratorios, los límites de normalidad se sitúan entre 30 y 300 ng/ml, y la media geométrica es de 88 en varones y de 49 en mujeres. Las concentraciones de ferritina sérica guardan una relación estrecha con los depósitos totales de Fe del organismo; en consecuencia, los valores séricos bajos de ferritina (<12 ng/ml) sólo aparecen en estados ferropénicos y los elevados en situaciones de sobrecarga de Fe. La concentración de ferritina sérica también es alta en las hepatopatías (p. ej., hepatitis) y en ciertas neoplasias (especialmente leucemias agudas, enfermedad de Hodgkin y tumores del tracto GI), en las que la ferritina puede constituir un reactante de fase aguda. Por tanto, la concentración baja de ferritina sérica siempre identifica un estado de ferropenia, si bien puede encontrarse falsamente elevada en casos de lesiones hepatocelulares o en presencia de una reacción de fase aguda.

El receptor de transferrina sérica puede medirse mediante enzimoinmunoanálisis (ELISA) utilizando un anticuerpo monoclonal contra el receptor soluble. Dado que el ELISA calcula la masa total de receptores tisulares presentes en el organismo, es una medida relativa de la porción proliferativa activa de la eritrona. Los valores normales se sitúan entre 3,0 y 8,5 mg/ml. Su concentración se incrementa en las primeras etapas de la ferropenia y en situaciones de aumento de la eritropoyesis. Las cifras son normales en la anemia de las enfermedades crónicas.

La ferritina eritrocitaria puede medirse obteniendo muestras de sangre con heparina y separando los hematíes de los leucocitos y plaquetas (que también contienen ferritina) mediante centrifugación con Hypaque®. Después de la hemólisis, el radioinmunoanálisis de la ferritina eritrocitaria indica el estado de los depósitos de Fe durante los tres meses previos (es decir, el intervalo de vida de los hematíes). Los valores normales de ferritina eritrocitaria varían ligeramente según el método de análisis utilizado, pero en general oscilan entre 5 y 48 atogramos (ag)/hematíe. Esta cifra es <5 ag/hematíe en anemias ferropénicas y se encuentra notablemente elevada (a menudo >100 ag/hematíe) en estados de sobrecarga de Fe (v. cap. 128 [image] ). Su valor no se afecta por la función hepática ni por otras enfermedades agudas.

La protoporfirina eritrocitaria libre está aumentada de forma mensurable cuando se altera la síntesis del hem (p. ej., carencia de Fe, intoxicación por plomo). No obstante, no diferencia la ferropenia de la anemia de las enfermedades crónicas, por lo que se ha sustituido en gran medida por la determinación de ferritina sérica.

Siguiente: Anemia ferropénica | Ir a: Anemia ferropénica
Anterior: Alteraciones del metabolismo del hierro en ANEMIAS MICROCÍTICAS | Ir a: Alteraciones del metabolismo del hierro en ANEMIAS MICROCÍTICAS
Inicio de: ANEMIAS MICROCÍTICAS | Ir a: ANEMIAS MICROCÍTICAS


Anemia por déficit de vitamina B12, Etiología y fisiopatología

Ir a: Anemia por déficit de vitamina B12 Ir a: Síntomas y signos en Anemia por déficit de vitamina B12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de vitamina B12
Etiología y fisiopatología Síntomas y signos Diagnóstico y datos de laboratorio Tratamiento
Etiología y fisiopatología

La disminución de la absorción de vitamina B12 es el principal mecanismo fisiopatológico y puede deberse a varios factores (v. tabla 127-5 [image] y cap. 30 [image] ). La anemia causada por deficiencia de vitamina B12 también suele denominarse anemia perniciosa. Clásicamente, el término anemia perniciosa expresa la deficiencia de B12 producida por pérdida de la secreción de factor intrínseco (v. Gastritis, cap. 23 [image] ). La competencia por la vitamina B12 disponible y la escisión del factor intrínseco pueden ocurrir en el síndrome del asa ciega (debido al empleo bacteriano de B12) o en las infestaciones por cestodos. Las áreas de absorción ileal pueden faltar de forma congénita o destruirse por enteritis regional inflamatoria o resección quirúrgica. Causas menos frecuentes de disminución de la absorción de B12 incluyen la pancreatitis crónica, los síndromes de malabsorción, la administración de ciertos fármacos (p. ej., quelantes orales del calcio, ácido aminosalicílico, biguanidas), la ingestión inadecuada de B12 (generalmente en vegetarianos) y, en muy raras ocasiones, el aumento del metabolismo de la B12 en el hipertiroidismo de larga duración. Una causa muy habitual de deficiencia de B12 en la población anciana es la absorción inadecuada de B12 unida a alimentos en ausencia de cualquiera de los mecanismos anteriores; la vitamina B12 pura se absorbe, pero la liberación y la absorción de la B12 unida a alimentos son defectuosas.

La enfermedad sistémica combinada hace referencia a los cambios degenerativos que se producen en el sistema nervioso. Los cambios degenerativos en la sustancia blanca cerebral y en los nervios periféricos afectan tanto a los axones como a las vainas de mielina y suelen preceder a las alteraciones de las columnas posteriores y los tractos corticoespinales. Las neuronas corticales también pueden degenerar, aunque las alteraciones neuronales son menores en comparación con las que se observan en los tractos mielinizados. En ocasiones se afectan los nervios ópticos.

Siguiente: Síntomas y signos en Anemia por déficit de vitamina B12 | Ir a: Síntomas y signos en Anemia por déficit de vitamina B12
Inicio de: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12


Anemia por déficit de vitamina B12, Síntomas y signos

Ir a: Etiología y fisiopatología en Anemia por déficit de vitamina B12 Ir a: Anemia por déficit de vitamina B12 Ir a: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de vitamina B12
Etiología y fisiopatología Síntomas y signos Diagnóstico y datos de laboratorio Tratamiento
Síntomas y signos

La anemia generalmente se desarrolla de manera insidiosa y progresiva a medida que se agotan los depósitos hepáticos de B12. A menudo, es más intensa de lo que cabría esperar por los síntomas, porque su lenta evolución permite una adaptación fisiológica. En ocasiones se palpan esplenomegalia y hepatomegalia. Pueden estar presentes diversas manifestaciones GI, como anorexia, estreñimiento y diarrea intermitentes y dolor abdominal mal localizado. La glositis, descrita generalmente como una quemazón sobre la lengua, puede ser un síntoma temprano. Es frecuente una pérdida de peso considerable. Un signo raro es la FOD que responde con rapidez al tratamiento con B12.

Puede haber afectación neurológica incluso en ausencia de anemia. Este hecho se comprueba sobre todo en pacientes mayores de 60 años. Los nervios periféricos son los que se afectan con mayor frecuencia, seguidos de la médula espinal. Los síntomas neurológicos preceden algunas veces a las alteraciones hematológicas (e incluso ocurren en su ausencia, en especial si se ha administrado ácido fólico).

En las fases iniciales se detecta una pérdida periférica de la sensibilidad posicional y vibratoria en las extremidades, junto con debilidad leve o moderada y pérdida de reflejos. En fases posteriores aparecen espasticidad, signo de Babinski, mayor pérdida de la sensibilidad propioceptiva y vibratoria en las extremidades inferiores y ataxia. La sensibilidad táctil, algésica y térmica se alteran con menos frecuencia. Las extremidades superiores se afectan más tarde y con menos regularidad que las inferiores. Algunos pacientes también muestran irritabilidad y depresión moderada. Puede desarrollarse ceguera para los colores azul y amarillo. En los casos avanzados puede surgir paranoia (demencia megaloblástica), delirio, confusión, ataxia espástica y, en ocasiones, hipotensión postural.

Siguiente: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12 | Ir a: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12
Anterior: Etiología y fisiopatología en Anemia por déficit de vitamina B12 | Ir a: Etiología y fisiopatología en Anemia por déficit de vitamina B12
Inicio de: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12


Anemia por déficit de vitamina B12, Diagnóstico y datos de laboratorio

Ir a: Síntomas y signos en Anemia por déficit de vitamina B12 Ir a: Anemia por déficit de vitamina B12 Ir a: Tratamiento en Anemia por déficit de vitamina B12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de vitamina B12
Etiología y fisiopatología Síntomas y signos Diagnóstico y datos de laboratorio Tratamiento
Diagnóstico y datos de laboratorio

La enfermedad sistémica combinada debe diferenciarse de las lesiones medulares compresivas y de la esclerosis múltiple. El diagnóstico precoz es fundamental, ya que los defectos neurológicos se vuelven irreversibles cuando persisten durante meses o años.

La anemia es macrocítica, con un VCM >100 fl. En la extensión se aprecia macroovalocitosis, anisocitosis y poiquilocitosis. Como es de esperar, la ADE es elevada. Es frecuente la aparición de cuerpos de Howell-Jolly (fragmentos residuales del núcleo). A menos que el paciente haya sido tratado, existe reticulocitopenia. La hipersegmentación de los granulocitos es uno de los primeros hallazgos; la neutropenia se desarrolla con posterioridad. Se observa trombocitopenia en aproximadamente la mitad de los casos graves, y las plaquetas a menudo tienen formas extrañas y tamaños desiguales. En la médula ósea se aprecian hiperplasia eritroide y cambios megaloblásticos. La bilirrubina indirecta sérica puede estar elevada como consecuencia de la eritropoyesis ineficaz y la supervivencia reducida de los hematíes defectuosos. La LDH sérica suele estar muy aumentada, lo que refleja la hematopoyesis ineficaz y el incremento de la hemólisis. La ferritina sérica está generalmente elevada (>300 ng/ml), lo cual concuerda con la existencia de hemólisis.

El método empleado con mayor frecuencia para establecer el déficit de B12 como causa de la megaloblastosis es la determinación de la vitamina B12 sérica. Si bien pueden surgir valores falsos negativos, en general, niveles inferiores a 150 pg/ml (<110 pmol/l) indican, con fiabilidad, la existencia de déficit de B12. Habitualmente, la anemia o las alteraciones neurológicas son evidentes con niveles de B12 menores de 120 pg/ml (<90 pmol/l). En circunstancias limítrofes (150-250 pg/ml [110-180 pmol/l) y cuando la sospecha clínica sugiere la existencia de una deficiencia de B12, el análisis de B12 debe complementarse con otras pruebas. La deficiencia tisular de B12 ocasiona aciduria metilmalónica (y propiónica); en consecuencia, la medición del ácido metilmalónico en suero es una prueba muy sensible para detectar el déficit de B12. Este análisis se ha convertido en la prueba de elección para el diagnóstico en caso de sospechar posibles valores falsos negativos, sobre todo en los ancianos, de los que el 5-10% tienen valores séricos de B12 normales a pesar de los indicios de deficiencia tisular. Un análisis menos habitual consiste en la determinación del contenido de transcobalamina II-B12, que identifica un equilibrio negativo de B12 cuando la transcobalamina II-B12 es menor de 40 pg/ml (<30 pmol/l).

Una vez confirmada la deficiencia de B12, debe identificarse el mecanismo fisiopatológico responsable. Pueden detectarse autoanticuerpos contra las células parietales gástricas en el 80-90% de los pacientes con anemia perniciosa. Más importantes para el diagnóstico son los anticuerpos contra el factor intrínseco, que pueden hallarse en el suero de la mayoría de los pacientes. La determinación de anticuerpos antifactor intrínseco puede realizarse si el paciente no ha tomado B12 en los cinco días precedentes. La mayoría de los pacientes con anemia perniciosa presentan aclorhidria. Los análisis gástricos demuestran un pequeño volumen de secreciones gástricas (aquilia gástrica) con un pH >6,5; la aclorhidria se confirma si el pH se eleva a 6,8-7,2 tras la administración de histamina. El origen de la anemia perniciosa típica es la ausencia de secreción de factor intrínseco; éste debe determinarse en la secreción gástrica independientemente del pH, dado que puede existir una secreción discordante de ácido y de factor intrínseco.

La prueba de Schilling mide la absorción de vitamina B12 radiactiva con factor intrínseco y sin él. Es muy útil para establecer el diagnóstico en pacientes que han sido tratados y están en remisión clínica, pero en los que existen dudas respecto a la validez del diagnóstico. La prueba se realiza mediante la administración v.o. de vitamina B12 marcada radiactivamente, seguida al cabo de 1-6 h de una dosis "de refuerzo" parenteral (1.000 mg) de B12 para evitar el depósito hepático de la B12 radiactiva; a continuación se determina el porcentaje de material radiactivo en la orina de 24 h (valor normal >9% de la dosis administrada). Una excreción urinaria reducida (<5% si la función renal es normal) indica una disminución de la absorción de vitamina B12. Esta prueba (Schilling I) puede repetirse (Schilling II) empleando cobalto radiactivo unido a factor intrínseco de origen porcino. La corrección de una excreción previamente reducida sugiere que la ausencia de factor intrínseco es el mecanismo fisiopatológico responsable de los valores bajos de vitamina B12. Finalmente, la incapacidad para corregir la excreción indica un mecanismo de malabsorción GI (p. ej., esprue). Puede practicarse una prueba de Schilling III tras la administración de un antibiótico oral durante 2 sem. Como la prueba produce repleción de vitamina B12, debe practicarse tras finalizar todos los estudios y ensayos terapéuticos. La prueba de Schilling no mide la absorción de B12 unida a los alimentos, por lo que no detecta los defectos de liberación de esta fracción de la vitamina en los pacientes ancianos.

Debido al aumento de la incidencia de cáncer gástrico en los pacientes con anemia perniciosa, es aconsejable practicar radiografías GI en el momento del diagnóstico. Éstas también pueden descartar otras causas de anemia megaloblástica (p. ej., divertículos o asas ciegas intestinales o los patrones característicos del intestino delgado que aparecen en el esprue). Debe realizarse una vigilancia posterior cuando los hallazgos clínicos (p. ej., síntomas, prueba de sangre oculta en heces positiva) sugieren un cambio en el estado del estómago; el papel de la endoscopia o las radiografías periódicas no está completamente definido.

Siguiente: Tratamiento en Anemia por déficit de vitamina B12 | Ir a: Tratamiento en Anemia por déficit de vitamina B12
Anterior: Síntomas y signos en Anemia por déficit de vitamina B12 | Ir a: Síntomas y signos en Anemia por déficit de vitamina B12
Inicio de: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12


Anemia por déficit de vitamina B12, Tratamiento

Ir a: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12 Ir a: Anemia por déficit de vitamina B12 Ir a: DEPENDENCIA DE LA VITAMINA12
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
° ANEMIAS POR DEFICIENCIAS EN LA ERITROPOYESIS
° ANEMIAS MACROCÍTICAS MEGALOBLÁSTICAS
» Anemia por déficit de vitamina B12
Etiología y fisiopatología Síntomas y signos Diagnóstico y datos de laboratorio Tratamiento
Tratamiento

La cantidad de vitamina B12 retenida por el organismo es proporcional a la cantidad administrada. El cálculo de la cantidad de B12 terapéutica que se requiere es difícil, dado que la repleción debe incluir la reposición de los depósitos hepáticos (normalmente de 3.000-10.000 mg), durante la cual disminuye la retención de B12. En general, se administran 1.000 mg i.m. de vitamina B12 2-4 veces por semana hasta que se corrigen las alteraciones hematológicas y, seguidamente, una vez al mes. Como alternativa (menos frecuente) se puede administrar vitamina B12 v.o. a dosis muy elevadas (0,5 a 2 mg/d). Aunque la corrección hematológica suele producirse en 6 sem, la mejoría neural puede demorarse hasta 18 meses. La administración de ácido fólico, en vez de vitamina B12, a cualquier individuo en estado de privación de ésta, está contraindicada, ya que puede provocar un déficit neurológico fulminante. Antes del tratamiento con B12 debe administrarse Fe oral si se comprueba un estado de ferropenia, detectado por la ausencia de Fe medular tingible o por otros parámetros (p. ej., ferritina sérica <200 ng/ml). El tratamiento con B12 debe mantenerse durante toda la vida, a menos que se corrija el mecanismo fisiopatológico responsable de la deficiencia.

Siguiente: DEPENDENCIA DE LA VITAMINA12 | Ir a: DEPENDENCIA DE LA VITAMINA12
Anterior: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12 | Ir a: Diagnóstico y datos de laboratorio en Anemia por déficit de vitamina B12
Inicio de: Anemia por déficit de vitamina B12 | Ir a: Anemia por déficit de vitamina B12


ANEMIAS HEMOLÍTICAS, Patogenia

Ir a: ANEMIAS HEMOLÍTICAS Ir a: Síntomas y signos en ANEMIAS HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Patogenia

La mayoría de los procesos de hemólisis son extravasculares, es decir, se producen en las células fagocíticas del bazo, el hígado y la médula ósea. La hemólisis tiene su origen 1) en anomalías intrínsecas del contenido de los hematíes (Hb o enzimas) o de su membrana (permeabilidad, estructura o contenido lipídico), o bien 2) en problemas extrínsecos a los hematíes (anticuerpos séricos, traumatismos en la circulación o microorganismos infecciosos). El bazo suele intervenir, de manera que reduce la supervivencia de los hematíes al destruir los que son ligeramente anómalos o están cubiertos con anticuerpos calientes. En caso de existir esplenomegalia, puede haber atrapamiento (secuestro) incluso de hematíes normales. Los hematíes muy alterados o los recubiertos de anticuerpos fríos o complemento (C3) se destruyen en la circulación o en el hígado, órgano capaz de eliminar con eficacia las células lesionadas gracias a su elevado flujo sanguíneo.

La hemólisis intravascular es infrecuente y cursa con hemoglobinuria cuando la Hb liberada en el plasma supera la capacidad fijadora de Hb de las proteínas fijadoras del plasma (p. ej., haptoglobina). La Hb se reabsorbe en las células de los túbulos renales, donde el Fe se transforma en hemosiderina, una parte de la cual se asimila para reutilizarse y otra parte llega a la orina cuando se desprenden las células a la luz tubular. La identificación de hemosiderinuria en una muestra de orina reciente demuestra la existencia de un proceso hemolítico intravascular.

Siguiente: Síntomas y signos en ANEMIAS HEMOLÍTICAS | Ir a: Síntomas y signos en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


ANEMIAS HEMOLÍTICAS, Síntomas y signos

Ir a: Patogenia en ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS Ir a: Datos de laboratorio en ANEMIAS HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Síntomas y signos

Las manifestaciones sistémicas son parecidas a las que se observan en otros tipos de anemia. La hemólisis puede ser aguda, crónica o episódica. Las crisis hemolíticas (hemólisis aguda grave) son infrecuentes y pueden acompañarse de fiebre, escalofríos, dorsalgia, dolor abdominal, postración y shock. En los casos graves, aumenta la hemólisis (ictericia, esplenomegalia y, en ciertos tipos de hemólisis, hemoglobinuria y hemosiderinuria) y la eritropoyesis (reticulocitosis e hiperactividad de la médula ósea). En los estados hemolíticos crónicos, la anemia puede empeorar por la aparición de crisis aplásicas (fracaso temporal de la eritropoyesis), que suelen relacionarse con infecciones, a menudo por parvovirus.

Siguiente: Datos de laboratorio en ANEMIAS HEMOLÍTICAS | Ir a: Datos de laboratorio en ANEMIAS HEMOLÍTICAS
Anterior: Patogenia en ANEMIAS HEMOLÍTICAS | Ir a: Patogenia en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


ANEMIAS HEMOLÍTICAS, Datos de laboratorio

Ir a: Síntomas y signos en ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS Ir a: Diagnóstico en ANEMIAS HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Datos de laboratorio

La ictericia aparece cuando la conversión de Hb en bilirrubina supera la capacidad hepática de formación de glucurónido de bilirrubina y de excretarla a la bilis (v. cap. 38 [image] ). Por esta razón, se acumula bilirrubina no conjugada (indirecta). El hipercatabolismo de este pigmento también se manifiesta por un aumento de la eliminación de estercobilina en las heces y de urobilinógeno en la orina. Los cálculos biliares de bilirrubina complican muchas veces los estados de hemólisis crónica.

Aunque por lo general puede identificarse la hemólisis mediante los sencillos criterios descritos, el criterio definitivo consiste en la medición de la supervivencia eritrocitaria, preferiblemente con un marcador no reutilizable, como el cromo radiactivo (51Cr). La determinación de la supervivencia de los hematíes radiomarcados no sólo establece la presencia del estado hemolítico, sino que incluso identifica, por medio de un recuento de superficie, los sitios donde hay secuestro de hematíes, con las consiguientes consecuencias diagnósticas y terapéuticas. En términos generales, una semivida (para hematíes marcados con 51Cr) ³18 d (valor normal, 28-32 d) indica una hemólisis leve suficiente para mantener, mediante una respuesta normal de la médula ósea, cifras normales de hematíes. El término anemia hemolítica compensada hace referencia a una médula ósea que responde de forma apropiada y produce una cantidad de hematíes casi normal. Cuando las tasas de recuento de superficie muestran una proporción bazo:hígado >3:1 (valor normal, 1:1), cabe pensar en un secuestro esplénico selectivo de hematíes, recuperable tras esplenectomía.

Otras pruebas (p. ej., hiperbilirrubinemia indirecta, aumento del urobilinógeno fecal o de la producción de monóxido de carbono) y datos sugestivos de reparación celular (reticulocitosis) sugieren, aunque no demuestran, la probabilidad de un estado hemolítico. En presencia de hemólisis se observa, por lo general, un incremento de la LDH.

El examen morfológico de la sangre periférica puede revelar indicios de hemólisis (p. ej., fragmentación, esferocitos) o de eritrofagocitosis; estos hallazgos contribuyen a establecer el diagnóstico y el mecanismo (p. ej., hemólisis intravascular). Otras pruebas útiles para determinar la causa de la hemólisis son la electroforesis de la Hb, los análisis enzimáticos en hematíes, la fragilidad osmótica, la prueba de la antiglobulina directa (Coombs), las aglutininas frías y las pruebas de hemólisis ácida o de lisis con sacarosa.

Siguiente: Diagnóstico en ANEMIAS HEMOLÍTICAS | Ir a: Diagnóstico en ANEMIAS HEMOLÍTICAS
Anterior: Síntomas y signos en ANEMIAS HEMOLÍTICAS | Ir a: Síntomas y signos en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


ANEMIAS HEMOLÍTICAS, Diagnóstico

Ir a: Datos de laboratorio en ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS Ir a: Tratamiento en ANEMIAS HEMOLÍTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Diagnóstico

En ocasiones resulta difícil aplicar clínicamente la clasificación habitual de las anemias hemolíticas en intrínsecas y extrínsecas, ya que es frecuente el solapamiento. Una aproximación secuencial al diagnóstico diferencial consiste en estudiar la población de riesgo (p. ej., distribución geográfica, genética, enfermedades subyacentes) y luego proseguir con los mecanismos etiológicos más probables: 1) secuestro de hematíes causado por anomalías del complejo vascular (es decir, hiperesplenismo o alguna forma de circuito extracorpóreo, como la diálisis renal), 2) lesiones inmunológicas (mediadas por anticuerpos fríos o calientes), 3) lesiones mecánicas de la membrana eritrocitaria (fragmentación de los hematíes), 4) alteraciones en la estructura de los hematíes (membranas anómalas), 5) alteraciones metabólicas (enzimopatías) o 6) Hb anómala.

Los signos morfológicos son importantes en el diagnóstico de la mayoría de las anemias, pero su valor es limitado en las anemias hemolíticas. La existencia de esferocitos representa el mejor dato sugestivo de hemólisis activa, dado que son esferoidales porque han perdido su masa membranosa. Los esferocitos son habituales en la anemia hemolítica producida por anticuerpos calientes y en la sangre transfundida y, con menor frecuencia, en la esferocitocis congénita. La presencia de esferocitosis puede sospecharse por la existencia de una CHCM elevada. En la anemia hemolítica producida por anticuerpos fríos también se observan una CHCM (y un VCM) alta, la cual se normaliza cuando se calienta la sangre (al sujetar el tubo, incluso brevemente, inmediatamente antes del recuento automatizado).

Siguiente: Tratamiento en ANEMIAS HEMOLÍTICAS | Ir a: Tratamiento en ANEMIAS HEMOLÍTICAS
Anterior: Datos de laboratorio en ANEMIAS HEMOLÍTICAS | Ir a: Datos de laboratorio en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


ANEMIAS HEMOLÍTICAS, Tratamiento

Ir a: Diagnóstico en ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.127 ANEMIAS
» ANEMIAS HEMOLÍTICAS
Patogenia Síntomas y signos Datos de laboratorio Diagnóstico Tratamiento
Tratamiento

El tratamiento debe individualizarse según el mecanismo específico de la hemólisis. La hemoglobinuria y la hemosiderinuria pueden requerir tratamiento suplementario con Fe. La esplenectomía puede resultar beneficiosa cuando el defecto de los hematíes se asocia a un secuestro esplénico selectivo.

Siguiente: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES | Ir a: ANEMIAS HEMOLÍTICAS POR DEFECTOS EXTRÍNSECOS A LOS HEMATÍES
Anterior: Diagnóstico en ANEMIAS HEMOLÍTICAS | Ir a: Diagnóstico en ANEMIAS HEMOLÍTICAS
Inicio de: ANEMIAS HEMOLÍTICAS | Ir a: ANEMIAS HEMOLÍTICAS


ANEMIAS, Evaluación de laboratorio

Ir a: ANEMIAS Ir a: ANEMIAS POR HEMORRAGIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 127. ANEMIAS
Evaluación de laboratorio

Puntos clave:
[- Obtención de la muestra de sangre -- Hemograma completo -- Recuento de hematíes -- Recuento de reticulocitos -- Índices eritrocitarios -- Aspirado y biopsia de la médula ósea -- Fragilidad eritrocitaria fragilidad osmótica -]
Evaluación de laboratorio

Las pruebas de laboratorio cuantifican el grado de anemia y proporcionan datos que contribuyen a diagnosticar su causa.

Volver a puntos clave Obtención de la muestra de sangre: La forma ideal de obtener sangre es mediante venipunción, si bien la punción en la yema de un dedo con una aguja estéril puede ser suficiente. Las pruebas específicas determinan qué anticoagulante, si es necesario, debe incluirse en los tubos de recogida. Se dispone de tubos al vacío con agujas de doble extremo para facilitar la recogida de la muestra que contienen anticoagulantes para la mayoría de las pruebas de rutina. No obstante, casi todos los tubos al vacío disponibles en el mercado no son estériles, de manera que cualquier flujo retrógrado de sangre desde el tubo lleno hacia la vena puede permitir la entrada de bacterias. Con el fin de evitar estas infecciones, debe retirarse el torniquete antes de que se detenga el flujo de sangre hacia el tubo, no debe moverse el brazo del paciente durante la toma de la muestra (incluso la elevación de unos pocos centímetros cuando se ha completado la retirada del tubo puede reducir suficientemente la presión venosa para producir flujo retrógrado) y no debe ejercerse presión alguna sobre el tapón terminal del tubo. Cuando sea posible, hay que emplear tubos o agujas estériles y sistemas de tubos con válvulas de control.

El ácido etilendiaminotetraacético (EDTA) es el anticoagulante preferido para la obtención de sangre, porque distorsiona menos la morfología y conserva mejor las plaquetas. Puede añadirse a tubos de análisis limpios u obtenerse en el mercado tubos de vacío que ya lo contienen. Las extensiones deben prepararse en las primeras 3-4 h tras la extracción de la sangre o en las primeras 1-2 h en los casos de recuentos plaquetarios.

Para cantidades pequeñas de sangre o cuando no pueda efectuarse la venipunción, se punciona rápidamente el dedo, el lóbulo de la oreja o, en niños, la superficie plantar del talón, con una aguja desechable estéril, penetrando a una profundidad suficiente para asegurar un flujo espontáneo de sangre. Mientras se recoge la muestra debe evitarse una presión indebida que provoque la dilución de la sangre por los líquidos tisulares.

En algunas circunstancias, se utilizan tubos con EDTA para las pruebas de coagulación. Independientemente del anticoagulante empleado y dado que una anemia o una policitemia significativas (Hto <20% o Hto >50%, respectivamente) pueden alterar los resultados de la coagulación, debe ajustarse el volumen de la muestra tras conocer los datos del hemograma completo. De esta manera, en el caso de una anemia intensa, puede añadirse menos sangre a la cantidad fija de anticoagulante mediante su extracción con una jeringa; en caso de policitemia, debe reducirse la cantidad de anticoagulante (v. tabla 127-3 [image] ).

Volver a puntos clave Hemograma completo: Es una evaluación básica que suele incluir Hb, Hto, recuento y fórmula leucocitarios, recuento de plaquetas y una descripción de la extensión de sangre, que comprende morfología eritrocitaria y grado de policromatofilia, así como forma y estructura plaquetarias. A menudo se incluye un recuento de hematíes, especialmente cuando se desea calcular los índices eritrocitarios.

Las indicaciones de un hemograma completo comprenden la sospecha de enfermedad hematológica, inflamatoria, neoplásica o infecciosa, y las pruebas de cribado en niños menores de un año de edad, mujeres embarazadas, ancianos alojados en instituciones y pacientes con anomalías nutricionales. Su valor durante la evaluación rutinaria de pacientes que ingresan en el hospital es aún motivo de controversia.

Pueden detectarse anemias, eritrocitosis, leucemias, insuficiencia medular ósea, infección, inflamación y reacciones adversas a fármacos. El examen de la extensión de sangre puede contribuir a detectar otras anomalías (p. ej., trombocitopenia, paludismo y otros parásitos, formación significativa de hematíes en pilas de monedas, hematíes nucleados, granulocitos inmaduros e inclusiones en hematíes y granulocitos) que pueden ocurrir a pesar de que los recuentos sean normales. Es importante para valorar la morfología de los hematíes y la presencia de leucocitos anómalos.

Gracias a la tecnología automatizada, puede disponerse del recuento de hematíes, la Hb, el Hto y el recuento de plaquetas en unos 30 seg. En algunos casos también se puede efectuar el recuento sanguíneo mezclando un volumen determinado de sangre con un agente diluyente o lisante apropiado, y haciendo el recuento en una cámara bajo el microscopio. La Hb se puede medir colorimétricamente tras un tratamiento con ácido clorhídrico diluido, que permite la comparación colorimétrica o espectrofotométrica con patrones de hematina o de cianmetahemoglobina, respectivamente. El Hto se determina centrifugando un volumen de sangre y valorando el porcentaje de hematíes respecto al volumen de sangre total. La fórmula leucocitaria se obtiene extendiendo una gota de sangre sobre un portaobjetos de cristal, tiñéndola con un colorante metacromático (p. ej., de Wright) y examinándola con el microscopio de inmersión en aceite. Se cuenta un mínimo de 100 células y se expresa cada tipo como porcentaje. Algunos instrumentos automatizados también realizan recuentos diferenciales mediante reconocimiento de patrones. El número de plaquetas se puede calcular en la extensión sanguínea (asignando 20.000/ml por cada plaqueta observada en un campo dado [x 90] de inmersión en aceite).

Los valores normales del recuento leucocitario total oscilan entre 4.300 y 10.800/ml y los de la fórmula leucocitaria son: neutrófilos segmentados 34-75%, cayados £8%, linfocitos 12-50%, monocitos 3-15%, eosinófilos £5% y basófilos £3%.

Volver a puntos clave Recuento de hematíes: Los valores normales al nivel del mar son de 5,4 ± 0,8 millones/ml en varones y 4,8 ± 0,6 millones/ml en mujeres. Al nacer, este recuento es ligeramente superior; en el tercer mes de vida desciende a niveles próximos a 4,5 ± 0,7 millones/ml y aumenta lentamente desde los 4 años hasta la pubertad.

El nivel normal de Hb es de 16 ± 2 g/dl en varones y de 14 ± 2 g/dl en mujeres. El Hto (es decir, el volumen de los hematíes concentrados) es de 47 ± 5% en varones y de 42 ± 5% en mujeres. Los criterios diagnósticos de anemia en los varones son un recuento de hematíes <4,5 millones/ml, una Hb <14 g/dl o un Hto <42%, y en las mujeres, un recuento de hematíes <4 millones/ml, una Hb <12 g/dl o un Hto <37%.

Volver a puntos clave Recuento de reticulocitos: La sustitución diaria de hematíes (40.000-50.000/ml) representa el 0,5-1,5% del recuento total de hematíes. Estas células pueden identificarse como células policromatófilas en las tinciones habituales (p. ej., las tinciones de Wright o de Giemsa colorean los restos de ARN) o como reticulocitos cuando se emplean técnicas de coloración supravital, que reconocen el material endoplásmico reticular que contienen. El recuento de reticulocitos se realiza tiñendo inicialmente unas gotas de sangre con azul de metileno fresco y volviendo a teñir posteriormente con tinción de Wright. A continuación se cuentan bajo inmersión en aceite 1.000 hematíes consecutivos y se expresa como porcentaje el número de células que presentan un retículo teñido de azul (valor normal, 0,5-1,5%). Los reticulocitos también pueden contarse utilizando contadores diferenciales automatizados.

Dado que los reticulocitos representan una población de células jóvenes, su recuento constituye un criterio importante de actividad medular que puede considerarse como una respuesta frente a la necesidad de renovación de hematíes. Un número de reticulocitos superior al normal (reticulocitosis) indica una respuesta de restauración tras la pérdida aguda de sangre o el tratamiento específico de anemias causadas por deficiencias en la eritropoyesis (es decir, por deficiencia de vitamina B12, ácido fólico o Fe). La reticulocitosis es particularmente intensa en las anemias hemolíticas y en las hemorragias agudas y graves. Un recuento de reticulocitos normal en una anemia expresa el fracaso de la médula ósea para responder de forma apropiada. Tal reticulocitopenia suele deberse a una deficiencia nutricional u hormonal que provoca una eritropoyesis defectuosa; un mecanismo llamativo es la presencia de ciertas infecciones víricas (en particular por parvovirus B19 humano) como causa de una grave, aunque transitoria, disminución de la producción de hematíes.

Volver a puntos clave Índices eritrocitarios: El tipo de anemia puede definirse por los índices eritrocitarios: volumen corpuscular medio (VCM), Hb corpuscular media (HCM) y concentración de Hb corpuscular media (CHCM). Así, las poblaciones de hematíes se denominan microcíticas (VCM <80 fl) o macrocíticas (VCM >95 fl). El término hipocromía se refiere a poblaciones celulares con una HCM <27 pg/hematíe o una CHCM <30%. Estas relaciones cuantitativas pueden reconocerse generalmente sobre una extensión de sangre periférica y, junto con los índices, permiten una clasificación de las anemias que se correlaciona bien con su clasificación etiológica (v. tabla 127-1 [image] ) y que contribuye en gran manera a la evaluación diagnóstica.

Las técnicas electrónicas automatizadas miden directamente la Hb, el recuento de hematíes y el VCM, en tanto que, a partir de estos datos, se calculan el Hto, la HCM y la CHCM. En consecuencia, el VCM se ha convertido en el índice eritrocitario más importante en el diagnóstico diferencial de las anemias y ha disminuido la confianza en las cifras derivadas (sobre todo el Hto). La citometría de flujo automatizada proporciona un parámetro nuevo en el diagnóstico diferencial: un histograma de anisocitosis (variación del tamaño celular) puede expresarse automáticamente como el coeficiente de variación de la amplitud de distribución de volumen eritrocitario (ADE).

También puede observarse poiquilocitosis (variaciones de la forma). La existencia de lesiones de los hematíes puede identificarse mediante la observación de fragmentos eritrocitarios o porciones de células fragmentadas (esquistocitos), mientras que las alteraciones significativas de la membrana eritrocitaria cursan con la presencia de células ovaladas (ovalocitos) o células esferocíticas. Las células en diana (hematíes pálidos con una condensación central de Hb) son hematíes con Hb insuficiente o un exceso de membrana.

Volver a puntos clave Aspirado y biopsia de la médula ósea: Estos estudios permiten la observación directa de la actividad eritroide, de la maduración de los precursores eritrocitarios, de las alteraciones de la maduración (diseritropoyesis) de las células y de la semicuantificación de la cantidad, la distribución y el patrón celular del contenido en Fe. Son útiles en anemias, otras citopenias, leucocitosis inexplicables, trombocitosis y cuando se sospecha leucemia o mieloptisis. El cultivo simultáneo del aspirado de la médula ósea proporciona un método diagnóstico excelente en pacientes con FOD. Además, pueden llevarse a cabo análisis citogenéticos y moleculares del material aspirado en neoplasias hematopoyéticas o de otro tipo y en caso de sospecha de lesiones congénitas. Con una citometría de flujo es posible definir el inmunofenotipo cuando se sospechan estados linfo o mieloproliferativos.

El aspirado y la biopsia de la médula ósea no son difíciles ni suponen riesgos invasivos significativos, por lo que deben efectuarse pronto cuando se sospechan enfermedades hematológicas. En general, ambas pueden realizarse como un único procedimiento. Dado que la biopsia requiere penetrar profundamente en el hueso, suele practicarse sobre la cresta ilíaca posterior (o, con menor frecuencia, anterior). Tras insertar la aguja de biopsia, se aspira una pequeña cantidad de médula ósea (preferiblemente <0,5 ml) con una jeringa. A continuación se extienden unas gotas directamente sobre el portaobjetos, se colorean con tinciones metacromáticas (p. ej., May-Grünwald, Giemsa, Wright) y se examinan al microscopio. El resto puede depositarse en un tubo con heparina para efectuar posteriormente su estudio o análisis citogenético; puede dejarse que una porción coagule para procesarla como un tejido quirúrgico. Si se desea un cultivo de médula ósea se aspira 1 ml, una vez obtenida la muestra histológica, a través de la misma aguja implantada. Después se puede obtener la biopsia avanzando la misma aguja 1 cm y realizando un corte rotatorio. Es necesario descalcificar la muestra y tratarla como un tejido quirúrgico. Si sólo se desea el aspirado, se pueden utilizar el esternón o la columna vertebral dorsolumbar. Se debe evitar la aspiración de más de 2 ml de médula ósea, ya que la dilución con sangre periférica dificulta la interpretación.

Volver a puntos clave Fragilidad eritrocitaria (fragilidad osmótica): Se preparan 12 tubos de ensayo pequeños que contengan soluciones de cloruro sódico (NaCl) entre el 0,28 y el 0,5%, con incrementos de 0,02%. Se coloca una gota de sangre del paciente en cada uno de estos tubos y se añade la sangre de un control normal a otra serie de tubos. Se registran el porcentaje de NaCl en el que se inicia la hemólisis (normalmente £0,44 ± 0,04%) y el porcentaje en que el primer tubo muestra hemólisis completa (generalmente 0,32 ± 0,04%). Si existen muchos esferocitos, como en la ictericia hemolítica familiar (p. ej., esferocitosis congénita), la hemólisis aparece a concentraciones mayores debido a su mayor fragilidad. Si la célula predominante es anormalmente delgada, como en la talasemia b mayor, la hemólisis aparece primero con concentraciones menores y, a veces, no se completa.

Más adelante se describen otros análisis, cuando se estudian las anemias y los trastornos hemorrágicos específicos. Para las pruebas de hemostasia (p. ej., tiempo de sangría, retracción y observación del coágulo, productos de degradación de fibrina y fibrinógeno, tiempo de tromboplastina parcial y tiempo de protrombina), véase tabla 131-2 [image] .

Siguiente: ANEMIAS POR HEMORRAGIA | Ir a: ANEMIAS POR HEMORRAGIA
Inicio de: ANEMIAS | Ir a: ANEMIAS


TABLA 1 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 127
TABLA 1 del CAPITULO 127


TABLA 2 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 127 Ir a: TABLA 3 del CAPITULO 127
TABLA 2 del CAPITULO 127


TABLA 3 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 127 Ir a: TABLA 4 del CAPITULO 127
TABLA 3 del CAPITULO 127


TABLA 4 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 127 Ir a: TABLA 5 del CAPITULO 127
TABLA 4 del CAPITULO 127


TABLA 5 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 127 Ir a: TABLA 6 del CAPITULO 127
TABLA 5 del CAPITULO 127


TABLA 6 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 127 Ir a: TABLA 7 del CAPITULO 127
TABLA 6 del CAPITULO 127


TABLA 7 del CAPITULO 127

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 127
TABLA 7 del CAPITULO 127


TABLA 1 del CAPITULO 128

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 128


FIGURA 1 del CAPITULO 129

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 129


TABLA 1 del CAPITULO 129

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 129
TABLA 1 del CAPITULO 129


TABLA 2 del CAPITULO 129

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 129 Ir a: TABLA 3 del CAPITULO 129
TABLA 2 del CAPITULO 129


TABLA 3 del CAPITULO 129

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 129
TABLA 3 del CAPITULO 129


TABLA 1 del CAPITULO 13

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 13
TABLA 1 del CAPITULO 13


TABLA 2 del CAPITULO 13

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 13 Ir a: TABLA 3 del CAPITULO 13
TABLA 2 del CAPITULO 13


TABLA 3 del CAPITULO 13

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 13 Ir a: TABLA 4 del CAPITULO 13
TABLA 3 del CAPITULO 13


TABLA 4 del CAPITULO 13

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 13 Ir a: TABLA 5 del CAPITULO 13
TABLA 4 del CAPITULO 13


TABLA 5 del CAPITULO 13

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 13
TABLA 5 del CAPITULO 13


POLICITEMIA VERA, Incidencia y fisiopatología

Ir a: POLICITEMIA VERA Ir a: Síntomas y signos en POLICITEMIA VERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
Incidencia y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Incidencia y fisiopatología

La policitemia vera (PV) afecta a cerca de 5/1.000.000 personas y predomina en varones (aproximadamente 1,4:1). En el momento del diagnóstico, la edad media es de 60 años (intervalo límite entre 15 y 90 años; raro en la infancia); el 5% de los pacientes tienen menos de 40 años al comienzo de la enfermedad.

En ocasiones, la médula ósea es de aspecto normal, pero generalmente es hipercelular; la hiperplasia afecta a todos los elementos medulares y sustituye a la grasa medular. Existe un aumento de la producción y del recambio de hematíes, neutrófílos y plaquetas. Los megacariocitos también están aumentados y pueden disponerse en acúmulos. El hierro medular está ausente en más del 90% de los pacientes, incluso cuando no se han practicado flebotomías.

El estudio de mujeres con PV heterocigotas para el locus de la G6PD ligado al cromosoma X ha demostrado que los hematíes, los neutrófilos y las plaquetas poseen la misma isoenzima de la G6PD, lo que apoya el origen clonal de esta enfermedad en una célula madre pluripotencial. La causa de esta proliferación se desconoce.

Con el transcurso del tiempo, alrededor del 25% de los pacientes muestran una reducción de la supervivencia eritrocitaria, con imposibilidad de aumentar la eritropoyesis de forma adecuada, desarrollándose anemia y mielofibrosis. En el bazo, el hígado y otras localizaciones aparece hematopoyesis extramedular, con potencial formación de células sanguíneas.

Siguiente: Síntomas y signos en POLICITEMIA VERA | Ir a: Síntomas y signos en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


POLICITEMIA VERA, Síntomas y signos

Ir a: Incidencia y fisiopatología en POLICITEMIA VERA Ir a: POLICITEMIA VERA Ir a: Diagnóstico en POLICITEMIA VERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
Incidencia y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

Algunos pacientes permanecen asintomáticos y el diagnóstico se realiza al practicar un análisis rutinario de sangre. Los síntomas (debilidad, cefaleas, mareos, alteraciones visuales, astenia, disnea) generalmente se atribuyen a la expansión del volumen sanguíneo y a la hiperviscosidad. La diátesis hemorrágica es frecuente, al igual que el prurito, particularmente tras baños calientes. La cara puede tener un color rojizo y las venas retinianas estar ingurgitadas. Es habitual la hepatomegalia y más del 75% de los pacientes presentan esplenomegalia (que puede ser masiva, extendiéndose incluso a la cavidad pélvica) y cuando se produce un infarto esplénico, puede auscultarse un roce de fricción. Los pacientes pueden debutar con síntomas de enfermedad ulcerosa péptica, trombosis, síndrome de Budd-Chiari o dolores óseos. Las complicaciones de la hiperuricemia (p. ej., gota, cálculos renales) tienden a aparecer en fases más tardías de la enfermedad.

Finalmente, la actividad eritroide de la médula disminuye. En la sangre periférica se encuentran precursores inmaduros de leucocitos y hematíes y se desarrolla una notable anisocitosis y poiquilocitosis, con microcitos, eliptocitos y hematíes en lágrima. Los neutrófilos y las plaquetas pueden tener un aspecto morfológico alterado y estar elevados sus recuentos. La médula ósea muestra un aumento de las fibras de reticulina y puede aparecer una esplenomegalia progresiva debida a hematopoyesis extramedular. Durante esta "fase gastada" pueden desarrollarse anemia y trombocitopenia.

Las anomalías de la función plaquetaria desencadenan, a menudo, trastornos de la hemostasia. Dado que las intervenciones quirúrgicas pueden constituir un riesgo, la cirugía programada debe posponerse hasta que el Hto sea inferior al 42% y el recuento plaquetario menor de 600.000/ml.

Siguiente: Diagnóstico en POLICITEMIA VERA | Ir a: Diagnóstico en POLICITEMIA VERA
Anterior: Incidencia y fisiopatología en POLICITEMIA VERA | Ir a: Incidencia y fisiopatología en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


POLICITEMIA VERA, Diagnóstico

Ir a: Síntomas y signos en POLICITEMIA VERA Ir a: POLICITEMIA VERA Ir a: Pronóstico en POLICITEMIA VERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
Incidencia y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

La PV debe sospecharse en cualquier varón con un Hto superior al 54% y en cualquier mujer con un Hto mayor del 49%. La PV es una panmielosis, por lo que su diagnóstico es evidente en pacientes con elevación de los tres componentes sanguíneos periféricos, esplenomegalia y sin datos sugestivos de eritrocitosis secundaria. Los criterios diagnósticos se indican en la tabla 130-2 [image] .

Dado que el Hto es una relación entre el número de hematíes circulantes por unidad de volumen de sangre completa, un Hto elevado puede deberse a una disminución del volumen plasmático. En consecuencia, el diagnóstico de eritrocitosis verdadera se basa en la demostración de un aumento de la masa eritrocitaria. Cuando se determina con hematíes marcados con cromo radiactivo (51Cr), una masa eritrocitaria >36 ml/kg en varones (valor normal, 28,3 ± 2,8 ml/kg) y >32 ml/kg en mujeres (valor normal, 25,4 ± 2,6 ml/kg) se considera anormal. En la eritrocitosis relativa (espúrea) (p. ej., policitemia de estrés, síndrome de Gaisböck), la masa eritrocitaria es normal y el Hto elevado se origina por una disminución del volumen plasmático. Cuando se ha comprobado la existencia de eritrocitosis, debe buscarse su causa (v. tabla 130-3 [image] ). Es más frecuente la eritrocitosis secundaria (v. más adelante) producida por enfermedades pulmonares, niveles elevados de carboxihemoglobina (policitemia del fumador) y tumores productores de sustancias eritropoyéticas. Las pruebas de laboratorio para el diagnóstico diferencial se muestran en la tabla 130-4 [image] y los pasos sugeridos en la evaluación de la eritrocitosis en la figura 130-1 [image] .

Si la concentración de O2 de la Hb arterial es inferior al 92%, la hipoxia tisular puede provocar eritrocitosis. El índice de fosfatasa alcalina granulocitaria (FAG) consiste en la tinción histoquímica de una enzima de la población neutrófila. El índice de FAG está elevado en el 75% de los pacientes con PV, pero suele ser normal en los pacientes con otras causas de eritrocitosis. No obstante, debido a que la fiebre, una infección o una inflamación pueden aumentar el índice de FAG, éste sólo tiene valor para confirmar el diagnóstico de PV en ausencia de estos estímulos. El análisis de orina puede revelar hematuria microscópica y la ecografía o la TC renal pueden demostrar una lesión renal responsable de la eritrocitosis secundaria. La P50 (presión parcial de O2 a la que la Hb alcanza una saturación del 50%) mide la afinidad de la Hb por el O2 y se utiliza para excluir una Hb con afinidad elevada (alteración familiar) como causa de la eritrocitosis.

Los pacientes con PV presentan valores de eritropoyetina sérica bajos o indetectables, los que tienen eritrocitosis inducida por hipoxia muestran unos niveles elevados y los individuos con eritrocitosis asociada a tumores tienen valores normales o altos. La médula ósea de los pacientes con PV posee la capacidad de formar colonias eritroides endógenas en cultivos, es decir, es innecesario añadir eritropoyetina. Por el contrario, en personas sanas o en pacientes con eritrocitosis secundaria, la médula requiere la adición de eritropoyetina para formar colonias eritroides.

En la PV pueden aparecer otras anomalías de laboratorio: hiperuricemia e hiperuricosuria en más del 30% de los pacientes, alteraciones cualitativas de la función plaquetaria y elevación frecuente de la vitamina B12 y de su capacidad de fijación.

Siguiente: Pronóstico en POLICITEMIA VERA | Ir a: Pronóstico en POLICITEMIA VERA
Anterior: Síntomas y signos en POLICITEMIA VERA | Ir a: Síntomas y signos en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


POLICITEMIA VERA, Pronóstico

Ir a: Diagnóstico en POLICITEMIA VERA Ir a: POLICITEMIA VERA Ir a: Tratamiento en POLICITEMIA VERA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
Incidencia y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

Sin tratamiento, el 50% de los pacientes sintomáticos fallecen en los primeros 18 meses tras el diagnóstico. (Para información sobre el apoyo al paciente y su familia, v. cap. 294 [image] .) Con tratamiento, la mediana de supervivencia oscila entre 7 y 15 años. La trombosis es la causa más frecuente de muerte, seguida de las complicaciones de la metaplasia mieloide, las hemorragias y el desarrollo de leucemia.

La incidencia de transformación a leucemia aguda es mayor en pacientes tratados con fosfato radiactivo (32P) o agentes alquilantes que en los tratados sólo con flebotomías. La PV que se transforma en leucemia aguda es más resistente a la quimioterapia de inducción que las leucemias de novo.

Siguiente: Tratamiento en POLICITEMIA VERA | Ir a: Tratamiento en POLICITEMIA VERA
Anterior: Diagnóstico en POLICITEMIA VERA | Ir a: Diagnóstico en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


POLICITEMIA VERA, Tratamiento

Ir a: Pronóstico en POLICITEMIA VERA Ir a: POLICITEMIA VERA Ir a: ERITROCITOSIS SECUNDARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.130 TRASTORNOS MIELOPROLIFERATIVOS
» POLICITEMIA VERA
Incidencia y fisiopatología Síntomas y signos Diagnóstico Pronóstico Tratamiento
Tratamiento

La PV es la única forma de eritrocitosis en la que puede estar indicado el tratamiento mielodepresor, por lo que resulta esencial llegar al diagnóstico preciso. El tratamiento debe individualizarse según la edad, el sexo, el estado general, las manifestaciones clínicas y los hallazgos hematológicos.

Las flebotomías son una parte fundamental del tratamiento y pueden ser el único régimen necesario. Es el tratamiento de elección en mujeres en edad fértil y en pacientes menores de 40 años, dado que no son mutagénicas y que hacen desaparecer los síntomas de hipervolemia. Inicialmente, deben eliminarse 300-500 ml de sangre en días alternos hasta alcanzar un Hto menor del 45%. Las flebotomías deben realizarse con más precaución (es decir, 200-300 ml 2/sem) en ancianos y en pacientes con enfermedades cardíacas o cerebrovasculares. Una vez normalizado el Hto, se debe controlar al paciente mensualmente y realizar sangrías si el Hto supera el 45%. La cirugía de urgencia debe ir precedida de la práctica de flebotomías para reducir el volumen eritrocitario a la normalidad. Cuando sea necesario, el volumen intravascular se puede mantener con soluciones cristaloides o coloides.

El tratamiento mielodepresor puede estar indicado en pacientes con recuentos plaquetarios >1 x 106/ml, molestias atribuibles a las visceromegalias, trombosis, síntomas de hipermetabolismo o prurito incontrolado y en ancianos o en pacientes con enfermedad cardiovascular que no toleran bien las flebotomías.

El fosfato radiactivo (32P) proporciona una tasa de éxitos del 80-90%. Las remisiones pueden durar entre seis meses y varios años. Se tolera bien y permite un seguimiento más espaciado cuando se alcanza el control de la enfermedad. No obstante, el 32P se asocia a un incremento de la incidencia de transformación leucémica aguda, por lo que debe realizarse una selección cuidadosa de los pacientes (p. ej., se reserva para pacientes >70 años). Tras normalizar el Hto (40-45%) mediante flebotomías, se administra 32P por vía i.v. a dosis de 2,7 mCi/m2 de superficie corporal (dosis total £5 mCi). Esta dosis generalmente normaliza el recuento plaquetario y el Hto en 4-8 sem. En caso de no controlarse la enfermedad, puede repetirse la administración de 32P y aumentar la dosis. Si no hay respuesta tras tres inyecciones durante el primer año de terapia, el paciente debe tratarse con flebotomías o con hidroxiurea.

Los agentes alquilantes son leucemogénicos y deben evitarse. Sin embargo, la hidroxiurea, que actúa inhibiendo la enzima ribonucleósido difosfato-reductasa, se ha utilizado con éxito en pacientes en los que está indicado el tratamiento mielodepresor. La hidroxiurea se ha empleado con este propósito durante muchos años; su seguridad a largo plazo con respecto a la posibilidad de leucemogénesis continúa estudiándose. A los pacientes se les practican flebotomías hasta alcanzar un Hto normal (40-45%) y posteriormente reciben hidroxiurea v.o. a dosis de 10-15 mg/kg/d. El paciente se controla mediante un hemograma semanal. Cuando se alcanza una situación estable, el intervalo entre hemogramas se alarga a 2 sem y luego a 4 sem. Si el recuento leucocitario se reduce a menos de 4.000/ml o el recuento plaquetario a menos de 100.000/ml, se suspende el tratamiento con hidroxiurea y se reinstaura el 50% de la dosis cuando los recuentos sanguíneos se normalizan. En pacientes con control difícil que requieren sangrías frecuentes o que presentan trombocitosis (recuentos plaquetarios >600.000/ml), puede aumentarse la dosis en 5 mg/ kg/d a intervalos mensuales con controles frecuentes hasta que se estabilice el proceso. La toxicidad aguda es mínima; en ocasiones, los pacientes presentan exantemas, síntomas GI o fiebre.

El interferón-a se ha empleado en pacientes que no toleran la hidroxiurea o en quienes este fármaco no controla el recuento sanguíneo periférico. La dosis de comienzo habitual es de 3,0 x 106 U por vía s.c. 3/sem. El coste, la toxicidad aguda y la seguridad a largo plazo son factores que determinan su uso.

La hiperuricemia puede tratarse con alopurinol v.o. a dosis de 300 mg/d. El prurito se puede tratar con antihistamínicos, pero a menudo es difícil de controlar. Tras el baño, la piel debe secarse suavemente. También se han utilizado con éxito la colestiramina (4 g v.o. 3/d), la ciproheptadina (4-16 mg v.o. 4/d) y la cimetidina (300 mg v.o. 4/d). La aspirina alivia los síntomas de la eritromelalgia (dedos de los pies dolorosos e inflamados).

Siguiente: ERITROCITOSIS SECUNDARIA | Ir a: ERITROCITOSIS SECUNDARIA
Anterior: Pronóstico en POLICITEMIA VERA | Ir a: Pronóstico en POLICITEMIA VERA
Inicio de: POLICITEMIA VERA | Ir a: POLICITEMIA VERA


FIGURA 1 del CAPITULO 130

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 130


TABLA 1 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 130
TABLA 1 del CAPITULO 130


TABLA 2 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 130 Ir a: TABLA 3 del CAPITULO 130
TABLA 2 del CAPITULO 130


TABLA 3 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 130 Ir a: TABLA 4 del CAPITULO 130
TABLA 3 del CAPITULO 130


TABLA 4 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 130 Ir a: TABLA 5 del CAPITULO 130
TABLA 4 del CAPITULO 130


TABLA 5 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 130 Ir a: TABLA 6 del CAPITULO 130
TABLA 5 del CAPITULO 130


TABLA 6 del CAPITULO 130

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 130
TABLA 6 del CAPITULO 130


FIGURA 1 del CAPITULO 131

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 131
FIGURA 1 del CAPITULO 131


FIGURA 2 del CAPITULO 131

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 131
FIGURA 2 del CAPITULO 131


TABLA 1 del CAPITULO 131

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 131
TABLA 1 del CAPITULO 131


TABLA 2 del CAPITULO 131

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 131 Ir a: TABLA 3 del CAPITULO 131
TABLA 2 del CAPITULO 131


TABLA 3 del CAPITULO 131

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 131
TABLA 3 del CAPITULO 131


TROMBOCITOPENIA, Diagnóstico

Ir a: TROMBOCITOPENIA Ir a: Tratamiento en TROMBOCITOPENIA
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
» TROMBOCITOPENIA
Diagnóstico Tratamiento
Diagnóstico

Debe obtenerse una historia farmacológica completa para descartar la exposición a fármacos que se sabe incrementan la destrucción de plaquetas en individuos susceptibles. Por ejemplo, hasta el 5% de los pacientes que reciben heparina pueden desarrollar trombocitopenia (v. Trombocitopenia inducida por heparina, más adelante), que incluso puede aparecer con dosis muy bajas de heparina (p. ej., utilización en irrigaciones para mantener permeables las vías i.v. o arteriales). La quinidina, la quinina, los preparados sulfamídicos, los antidiabéticos orales, las sales de oro y la rifampicina inducen trombocitopenia con menos frecuencia en los pacientes sensibles.

La anamnesis puede aportar datos indicativos de una enfermedad inmunológica subyacente (p. ej., artralgias, fenómeno de Raynaud, fiebre inexplicable), signos y síntomas sugestivos de púrpura trombocitopénica trombótica o síndrome hemolítico-urémico (PTT-SHU, v. más adelante), una transfusión sanguínea en los 10 d previos, que puede indicar púrpura postransfusional y consumo significativo de alcohol, que puede sugerir una trombocitopenia inducida por alcohol. La trombocitopenia, generalmente leve, aparece en aproximadamente el 5% de las mujeres embarazadas a término. Los pacientes con VIH suelen tener trombocitopenia, que puede ser clínicamente indistinguible de la púrpura trombocitopénica idiopática (PTI, v. más adelante); por esta razón, hay que investigar la presencia de factores de riesgo y de antecedentes de otros síntomas de dicha infección.

Los hallazgos en la exploración física también son fundamentales para el diagnóstico: 1) puede existir fiebre en la trombocitopenia secundaria a infección, en el LES activo y en la PTT-SHU, pero está ausente en la PTI y en las trombocitopenias relacionadas con el uso de fármacos. 2) No hay esplenomegalia palpable en las trombocitopenias causadas por aumento de la destrucción de plaquetas (p. ej., PTI, trombocitopenias inmunitarias relacionadas con el uso de fármacos, PTT-SHU), pero sí existe en la mayoría de las trombocitopenias secundarias a secuestro esplénico de plaquetas, a un linfoma o a un trastorno mieloproliferativo. 3) Es importante registrar otros signos físicos de hepatopatía crónica, por ejemplo, angiomas en araña, ictericia y eritema palmar. 4) La gestación próxima a término es una causa frecuente de trombocitopenia.

El recuento de sangre periférica resulta clave para establecer la presencia y la gravedad de la trombocitopenia y el examen de la extensión proporciona pistas etiológicas (v. tabla 133-2 [image] ). Las pruebas de cribado de la hemostasia (v. cap. 131 [image] ) son normales a menos que la trombocitopenia se asocie a otro proceso que afecte la hemostasia (p. ej., hepatopatía, coagulación intravascular diseminada). El aspirado de la médula ósea está indicado si se observan otras alteraciones, además de la trombocitopenia, en la extensión de la sangre periférica. Proporciona información sobre el número y el aspecto de los megacariocitos y confirma la presencia o ausencia de una enfermedad productora de insuficiencia medular (p. ej., mielodisplasia). La determinación de anticuerpos antiplaquetarios no es clínicamente útil. Las pruebas de detección de anticuerpos frente al VIH deben realizarse en los pacientes con antecedentes o datos exploratorios que sugieran riesgo de padecer esta infección.

Siguiente: Tratamiento en TROMBOCITOPENIA | Ir a: Tratamiento en TROMBOCITOPENIA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


TROMBOCITOPENIA, Tratamiento

Ir a: Diagnóstico en TROMBOCITOPENIA Ir a: TROMBOCITOPENIA Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.133 ENFERMEDADES DE LAS PLAQUETAS
» TROMBOCITOPENIA
Diagnóstico Tratamiento
Tratamiento

El tratamiento de la trombocitopenia varía según su etiología y gravedad. La causa debe investigarse e identificarse con rapidez y corregirse cuando sea posible (p. ej., suspensión de la heparina en la trombocitopenia inducida por ésta, v. más adelante). Las transfusiones de plaquetas deben utilizarse con fines profilácticos y con prudencia, ya que pueden perder su eficacia con el empleo repetido debido al desarrollo de aloanticuerpos plaquetarios. Si la trombocitopenia se debe a un aumento del consumo de plaquetas, deben reservarse las transfusiones de plaquetas para el tratamiento de las hemorragias que afectan el SNC o que suponen un riesgo vital. Si el origen de la trombocitopenia es una insuficiencia medular, las transfusiones de plaquetas se reservan para el tratamiento de la hemorragia activa o de la trombocitopenia grave (p. ej., recuento plaquetario <10.000/ml).

Siguiente: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA | Ir a: PÚRPURA TROMBOCITOPÉNICA IDIOPÁTICA INMUNOLÓGICA
Anterior: Diagnóstico en TROMBOCITOPENIA | Ir a: Diagnóstico en TROMBOCITOPENIA
Inicio de: TROMBOCITOPENIA | Ir a: TROMBOCITOPENIA


TABLA 1 del CAPITULO 133

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 133
TABLA 1 del CAPITULO 133


TABLA 2 del CAPITULO 133

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 133 Ir a: TABLA 3 del CAPITULO 133
TABLA 2 del CAPITULO 133


TABLA 3 del CAPITULO 133

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 133
TABLA 3 del CAPITULO 133


TABLA 1 del CAPITULO 135

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 135
TABLA 1 del CAPITULO 135


TABLA 2 del CAPITULO 135

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 135 Ir a: TABLA 3 del CAPITULO 135
TABLA 2 del CAPITULO 135


TABLA 3 del CAPITULO 135

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 135 Ir a: TABLA 4 del CAPITULO 135
TABLA 3 del CAPITULO 135


TABLA 4 del CAPITULO 135

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 135
TABLA 4 del CAPITULO 135


TABLA 1 del CAPITULO 136

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 136
TABLA 1 del CAPITULO 136


TABLA 2 del CAPITULO 136

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 136
TABLA 2 del CAPITULO 136


TABLA 1 del CAPITULO 137

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 137
TABLA 1 del CAPITULO 137


TABLA 2 del CAPITULO 137

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 137
TABLA 2 del CAPITULO 137


LEUCEMIA AGUDA, Síntomas y signos

Ir a: LEUCEMIA AGUDA Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» LEUCEMIA AGUDA
Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Síntomas y signos

Los síntomas de presentación suelen ser inespecíficos (p. ej., fatiga, fiebre, malestar general, pérdida de peso) y reflejan el fracaso de la hematopoyesis normal. A menudo, no se descubre la causa de la fiebre, aunque la granulocitopenia puede conducir a una infección bacteriana fácil de identificar y, generalmente, grave. La hemorragia suele manifestarse por petequias, formación fácil de equimosis con hemorragias mucosas (p. ej., epistaxis) o irregularidades menstruales. La hematuria y la hemorragia GI son inhabituales. La afectación inicial del SNC (causa de cefaleas, vómitos e irritabilidad) es rara. En ocasiones aparecen dolores óseos y articulares, sobre todo en la LLA.

Siguiente: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA | Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA
Inicio de: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA


LEUCEMIA AGUDA, Datos de laboratorio y diagnóstico

Ir a: Síntomas y signos en LEUCEMIA AGUDA Ir a: LEUCEMIA AGUDA Ir a: Pronóstico y tratamiento en LEUCEMIA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» LEUCEMIA AGUDA
Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Datos de laboratorio y diagnóstico

La anemia y la trombocitopenia son muy frecuentes (75-90%). El recuento leucocitario puede estar disminuido, normal o aumentado. Suelen encontrarse blastos en la extensión de sangre periférica, a menos que el recuento leucocitario esté notablemente reducido. Aunque habitualmente se llega al diagnóstico a partir de la extensión de sangre periférica, siempre debe realizarse un examen de la médula ósea. En ocasiones, en el aspirado medular se obtiene una muestra tan hipocelular que se requiere una biopsia con aguja. La anemia aplásica, la mononucleosis infecciosa y las deficiencias de vitamina B12 y folato deben incluirse en el diagnóstico diferencial de la pancitopenia grave.

Se deben diferenciar los blastos de la LLA de los de la LMA mediante estudios histoquímicos, citogenéticos, inmunofenotípicos y de biología molecular. Además de las extensiones con las tinciones habituales, a menudo resultan útiles otras tinciones histoquímicas como las que utilizan transferasa terminal, mieloperoxidasa, negro Sudán B y esterasas específicas e inespecíficas.

Siguiente: Pronóstico y tratamiento en LEUCEMIA AGUDA | Ir a: Pronóstico y tratamiento en LEUCEMIA AGUDA
Anterior: Síntomas y signos en LEUCEMIA AGUDA | Ir a: Síntomas y signos en LEUCEMIA AGUDA
Inicio de: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA


LEUCEMIA AGUDA, Pronóstico y tratamiento

Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA Ir a: LEUCEMIA AGUDA Ir a: LEUCEMIA LINFOBLÁSTICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.138 LEUCEMIAS
» LEUCEMIA AGUDA
Síntomas y signos Datos de laboratorio y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

La curación es un objetivo realista tanto para la LLA como para la LMA, sobre todo en los pacientes más jóvenes. La subclasificación según el cariotipo contribuye a determinar el pronóstico (v. tabla 138-4 [image] ).

El primer objetivo consiste en alcanzar la remisión completa, que comprende la resolución de las características clínicas anómalas, el retorno a la normalidad de los recuentos sanguíneos y de la hematopoyesis en la médula ósea con menos de un 5% de blastos y la desaparición del clon leucémico. El tratamiento específico se mejora constantemente (v. Leucemia linfoblástica aguda y Leucemia mieloblástica aguda, más adelante). Los programas terapéuticos y las situaciones clínicas son complejas, de manera que se requiere un equipo experimentado. Siempre que sea posible, los pacientes deben tratarse en centros médicos especializados, sobre todo durante las fases de mayor riesgo (p. ej., inducción de la remisión).

Volver a puntos clave Tratamiento de soporte. El tratamiento de soporte, que es más amplio, de forma característica, en los pacientes con LMA, precisa la existencia de servicios de banco de sangre, farmacia, laboratorio y enfermería de primera clase. La hemorragia, generalmente secundaria a la trombocitopenia, suele responder a la administración de plaquetas. La anemia (<86%) se trata con transfusiones de concentrados de hematíes, a menos que se deba a una hemorragia masiva, en cuyo caso puede estar indicada la administración de sangre completa para reponer el volumen sanguíneo.

Las infecciones son graves en el paciente inmunodeprimido neutropénico. Los individuos con recuentos de neutrófilos inferiores a 500/ml, debido a la probabilidad de una sepsis bacteriana, incluso sin datos clínicos sugestivos de infección, deben recibir un tratamiento antibiótico bactericida de amplio espectro (p. ej., ceftazidima o primaxina), que incluya la cobertura de microorganismos grampositivos. De forma similar, en el caso del paciente neutropénico febril, debe administrarse un tratamiento antibiótico combinado inmediatamente después de obtener estudios y cultivos apropiados. Las infecciones por hongos están aumentando en frecuencia y son difíciles de diagnosticar. El tratamiento empírico con fármacos antifúngicos está indicado si la terapia antibacteriana no es eficaz en 48-72 h. En los pacientes con neumonitis refractaria debe sospecharse infección por Pneumocystis carinii o por un virus, confirmarse mediante broncoscopia y lavado broncoalveolar y tratarse de manera adecuada. A menudo es necesaria la terapia empírica con trimetoprima/sulfametoxazol (TMP-SMX), anfotericina y aciclovir, a veces junto con transfusiones de granulocitos. Éstas pueden ser útiles en pacientes neutropénicos con sepsis por gramnegativos, pero no se ha demostrado su beneficio como profilaxis. En los individuos con inmunodepresión farmacológica y riesgo de infecciones oportunistas debe administrarse TMP-SMX para prevenir la neumonía por P. carinii.

En los pacientes que sufren una lisis rápida de las células leucémicas con el tratamiento inicial puede evitarse la hiperuricemia, la hiperfosfatemia y la hiperpotasemia mediante la vigilancia estrecha del estado de hidratación, la alcalinización de la orina y el control del equilibrio electrolítico. La hiperuricemia puede prevenirse administrando alopurinol (un inhibidor de la xantina oxidasa) antes de comenzar la quimioterapia, para reducir la conversión de xantina en ácido úrico.

Los principios básicos del tratamiento de la LLA y la LMA son similares, pero las pautas farmacológicas que se emplean son diferentes.

Siguiente: LEUCEMIA LINFOBLÁSTICA AGUDA | Ir a: LEUCEMIA LINFOBLÁSTICA AGUDA
Anterior: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA | Ir a: Datos de laboratorio y diagnóstico en LEUCEMIA AGUDA
Inicio de: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA


LEUCEMIAS, Etiología y patogenia

Ir a: LEUCEMIAS Ir a: Clasificación en LEUCEMIAS
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 138. LEUCEMIAS
Etiología y patogenia Clasificación
Etiología y patogenia

Aunque los virus causan diversas formas de leucemia en animales, su papel en las leucemias humanas sigue siendo incierto; sólo se han identificado dos asociaciones con virus: 1) el virus de Epstein-Barr, un virus ADN que se asocia al linfoma de Burkitt (v. cap. 139) y 2 [image] ) el virus linfotrópico de células T humanas tipo I, denominado virus de la leucemia/linfoma de células T humanas, un retrovirus ARN que se ha ligado a ciertas leucemias y linfomas de células T, identificadas con mayor frecuencia en Japón y el Caribe. La exposición a radiaciones ionizantes y determinados agentes químicos (p. ej., benceno y algunos fármacos antineoplásicos) conlleva un riesgo aumentado de leucemia. Algunos defectos genéticos (p. ej., síndrome de Down, anemia de Fanconi) también predisponen a padecer leucemias.

La transformación maligna (a través de dos o más etapas) tiene lugar en una única célula, con posterior proliferación y expansión clonal. Generalmente, la transformación se produce en la célula madre pluripotencial, pero en ocasiones puede involucrar a una célula madre condicionada con capacidad de diferenciación más limitada. El clon tiene tendencia a ser genéticamente inestable y se caracteriza por heterogeneidad y evolución fenotípica. En general, las células leucémicas se dividen con ciclos celulares más largos y menos fracciones de crecimiento que las células normales de la médula ósea, pero se acumulan como consecuencia de un enlentecimiento en la apoptosis (muerte celular programada).

Las características clínicas y de laboratorio de la leucemia se deben a la supresión de la formación de células sanguíneas normales y a la infiltración de órganos. Los factores inhibidores producidos por las células leucémicas y la sustitución del espacio medular pueden suprimir la hematopoyesis normal, originando anemia, trombocitopenia y granulocitopenia. La infiltración de órganos provoca un aumento de tamaño del hígado, el bazo y los ganglios linfáticos, con afectación esporádica de riñones y gónadas. La infiltración meníngea condiciona un síndrome clínico asociado al incremento de la presión intracraneal (p. ej., parálisis de nervios craneales).

Siguiente: Clasificación en LEUCEMIAS | Ir a: Clasificación en LEUCEMIAS
Inicio de: LEUCEMIAS | Ir a: LEUCEMIAS


LEUCEMIAS, Clasificación

Ir a: Etiología y patogenia en LEUCEMIAS Ir a: LEUCEMIAS Ir a: LEUCEMIA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 138. LEUCEMIAS
Etiología y patogenia Clasificación
Clasificación

Las leucemias se denominaron originalmente agudas o crónicas en función de la esperanza de vida, pero, en la actualidad, se clasifican según la madurez celular. Así, las leucemias agudas constan de poblaciones celulares predominantemente inmaduras (generalmente blastos) y las leucemias crónicas, de formas celulares más maduras.

Las leucemias agudas se dividen en linfoblásticas (LLA) y mieloblásticas (LMA), que a su vez pueden subdividirse según sus características morfológicas y citoquímicas siguiendo la clasificación Franco-Americano-Británica (FAB) (v. tabla 138-1 [image] ) o su inmunofenotipo (v. tabla 138-2 [image] ). Los anticuerpos monoclonales específicos para antígenos mieloides y para células B y T, junto con la citometría de flujo, resultan muy útiles para clasificar y diferenciar las LLA y las LMA, lo cual es fundamental para el tratamiento.

Las leucemias crónicas se describen como linfocíticas (LLC) o mieloides (LMC). Las características generales de LLA, LMA, LLC y LMC se muestran en la tabla 138-3 [image] .

Los síndromes mielodisplásicos representan una insuficiencia progresiva de la médula ósea, pero con una proporción insuficiente de blastos (<30%) para el diagnóstico concreto de LMA; el 40-60% de los casos evolucionan a LMA.

Siguiente: LEUCEMIA AGUDA | Ir a: LEUCEMIA AGUDA
Anterior: Etiología y patogenia en LEUCEMIAS | Ir a: Etiología y patogenia en LEUCEMIAS
Inicio de: LEUCEMIAS | Ir a: LEUCEMIAS


TABLA 1 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 138
TABLA 1 del CAPITULO 138


TABLA 2 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 138 Ir a: TABLA 3 del CAPITULO 138
TABLA 2 del CAPITULO 138


TABLA 3 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 138 Ir a: TABLA 4 del CAPITULO 138
TABLA 3 del CAPITULO 138


TABLA 4 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 138 Ir a: TABLA 5 del CAPITULO 138
TABLA 4 del CAPITULO 138


TABLA 5 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 138 Ir a: TABLA 6 del CAPITULO 138
TABLA 5 del CAPITULO 138


TABLA 6 del CAPITULO 138

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 138
TABLA 6 del CAPITULO 138


LINFOMAS NO HODGKIN, Incidencia y etiología

Ir a: LINFOMAS NO HODGKIN Ir a: Anatomía patológica en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento
Incidencia y etiología

Los LNH son más frecuentes que la enfermedad de Hodgkin. En Estados Unidos se diagnostican anualmente alrededor de 50.000 nuevos casos en todos los grupos de edad y su incidencia aumenta con ésta. Se desconoce su causa, aunque, al igual que en las leucemias, existen estudios experimentales que sugieren la participación de ciertos virus en algunos linfomas. Por ejemplo, se ha aislado el retrovirus denominado virus del linfoma leucemia de células T humanas (HTLV-I), que parece ser endémico en el sur del Japón, el Caribe, Sudamérica y el sudeste de Estados Unidos. La forma aguda del linfoma leucemia de células T del adulto se caracteriza por una evolución clínica fulminante que cursa con infiltrados cutáneos, adenopatías, hepatosplenomegalia y leucemización. Las células leucémicas son células T malignas, muchas de ellas con núcleos convolutos. A menudo aparece hipercalcemia, la cual se relaciona más bien con factores humorales que con invasión ósea directa.

La incidencia de LNH, sobre todo de los tipos inmunoblástico y de células pequeñas no hendidas (linfoma de Burkitt), está aumentada en los pacientes infectados por el VIH. En estos casos se ha comunicado afectación primaria del SNC y enfermedad diseminada. En alrededor del 30% de los casos, los linfomas son precedidos de una linfadenopatía generalizada, lo que sugiere que la estimulación policlonal de los linfocitos B precede a la formación del linfoma. Las reordenaciones del oncogén c-myc son características de algunos linfomas asociados al SIDA. La respuesta a la quimioterapia es posible, pero también son habituales la toxicidad y las infecciones oportunistas, lo que provoca una supervivencia corta.

Siguiente: Anatomía patológica en LINFOMAS NO HODGKIN | Ir a: Anatomía patológica en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Anatomía patológica

Ir a: Incidencia y etiología en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: Síntomas y signos en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento
Anatomía patológica

La Formulación de Trabajo (Working Formulation) clasifica los LNH en las siguientes categorías pronósticas con implicaciones terapéuticas (Nota: las denominaciones pronósticas se basan en los datos de supervivencia de pacientes tratados antes de 1980 y pueden no reflejar con precisión los resultados obtenidos en pacientes que se someten a terapias modernas, como los que se describen en Tratamiento, más adelante):

* Linfomas de bajo grado (38%): difuso linfocítico de células pequeñas, folicular de células pequeñas hendidas y folicular mixto de células pequeñas y grandes.

* Linfoma de grado intermedio (40%): folicular de células grandes, difuso de células pequeñas hendidas, difuso mixto de células pequeñas y grandes y difuso de células grandes.

* Linfomas de alto grado (20%): linfoma inmunoblástico, linfoma linfoblástico y linfoma de células pequeñas no hendidas (tipo Burkitt y no Burkitt).

* Otros linfomas (2%): linfomas compuestos, micosis fungoide, histiocítico verdadero, otros y tipos inclasificables.

Una nueva clasificación anatomopatológica, la clasificación REAL (Revised European-American Lymphoma), se ha introducido recientemente y se está adoptando de manera gradual. Esta clasificación es útil para identificar entidades no reconocidas en la Formulación de Trabajo y presenta la característica especial de incorporar rasgos inmunofenotípicos, genotípicos y citogenéticos en las categorías diagnósticas. Entre los linfomas nuevos más importantes se encuentran los tumores linfoides asociados a mucosas (MALT, v. cap. 23 [image] ), el linfoma de células del manto, una enfermedad de mal pronóstico que se clasificaba previamente como un linfoma difuso de células pequeñas hendidas, y el linfoma de células grandes anaplásicas (linfoma Ki-1).

Los estudios inmunofenotípicos que utilizan tejido tumoral fijado o fresco muestran que el 80-85% de los LNH surgen a partir de células B, el 15% a partir de células T y menos del 5% a partir de histiocitos verdaderos (monocitos-macrófagos) o de células nulas indefinidas. Además, los estudios inmunológicos han demostrado que los linfomas se originan a partir de diferentes fases de la activación y diferenciación linfoide normal. No obstante, excepto en determinados linfomas de células T, la clasificación inmunológica no desempeña un papel importante en la estrategia terapéutica.

Siguiente: Síntomas y signos en LINFOMAS NO HODGKIN | Ir a: Síntomas y signos en LINFOMAS NO HODGKIN
Anterior: Incidencia y etiología en LINFOMAS NO HODGKIN | Ir a: Incidencia y etiología en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Síntomas y signos

Ir a: Anatomía patológica en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: Diagnóstico en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento
Síntomas y signos

Aunque existen diversas manifestaciones clínicas, muchos pacientes se presentan con adenopatías periféricas asintomáticas. Los ganglios linfáticos aumentados de tamaño aparecen aislados y tienen una consistencia gomosa, y posteriormente confluyen. En algunos pacientes el proceso se halla localizado, pero la mayoría tienen múltiples áreas afectadas. El anillo de Waldeyer (especialmente las amígdalas) es una localización ocasional de la enfermedad. Las adenopatías mediastínicas y retroperitoneales pueden causar síntomas de compresión sobre diversos órganos. La localización extraganglionar puede dominar el cuadro clínico (p. ej., la afectación gástrica puede simular un carcinoma GI y el linfoma intestinal puede provocar un síndrome de malabsorción). La piel y los huesos están afectados inicialmente en el 15% de los pacientes con linfoma difuso de células grandes y en el 7% de los que padecen un linfoma linfocítico difuso de células pequeñas. Cerca del 33% de los pacientes con enfermedad torácica o abdominal extensa desarrollan derrame pleural o ascitis quilosa (v. cap. 80 [image] ), respectivamente, debido a obstrucción linfática. La presencia de pérdida de peso, fiebre, sudación nocturna y astenia indica enfermedad diseminada.

En los LNH, y más raramente en la enfermedad de Hodgkin, son frecuentes dos problemas: 1) el aumento de presión en la vena cava superior, que puede originar congestión y edema facial y cervical (síndrome de la vena cava superior o del mediastino superior) y 2) la compresión ureteral producida por ganglios linfáticos pélvicos, que puede alterar el flujo urinario y causar insuficiencia renal secundaria.

La anemia se presenta inicialmente en el 33% de los pacientes y se desarrolla, en último término, en la mayoría de ellos. Puede deberse a hemorragia por afectación GI o por trombopenia, a hemólisis secundaria a hiperesplenismo o anemia hemolítica con prueba de Coombs positiva, a infiltración de la médula ósea por el linfoma o a supresión medular por la quimioterapia o la radioterapia. En el 20-40% de los linfomas linfocíticos y, con menor frecuencia, en los linfomas de grado intermedio, se desarrolla una fase leucémica. Es habitual que los linfomas de alto grado sean leucémicos. La hipogammaglobulinemia debida a la disminución progresiva de la producción de inmunoglobulinas se observa en el 15% de los pacientes y puede predisponer a infecciones bacterianas graves.

El linfoma anaplásico de células grandes Ki-1, un subgrupo de linfomas de grado intermedio (difuso de células grandes) que afecta a niños y adultos, se ha identificado recientemente por la determinación del antígeno Ki-1 (CD30) sobre las células malignas. El CD30 también se observa en las células de Reed-Sternberg, en tanto que el CD15 está limitado a la enfermedad de Hodgkin. Este linfoma es heterogéneo y los estudios inmunofenotípicos demuestran que el 75% de los casos son de origen celular T, el 15% de origen celular B y el 10% inclasificables. Los pacientes presentan lesiones cutáneas, adenopatías y lesiones viscerales rápidamente progresivas. Es posible que se diagnostique erróneamente como una enfermedad de Hodgkin o un carcinoma metastásico no diferenciado.

En niños, los LNH pueden ser de células pequeñas no hendidas (linfoma de Burkitt), difusos de células grandes o linfoblásticos. Los linfomas de la infancia presentan problemas especiales (como afectación GI o meníngea) y requieren tratamientos diferentes a los de los linfomas en adultos. El tipo linfoblástico representa una variante de la leucemia linfoblástica aguda (de tipo celular T), ya que ambos tienen predilección por invadir la médula ósea, la sangre periférica, la piel y el SNC; los pacientes se presentan a menudo con adenopatías mediastínicas y síndrome de la vena cava superior. Los linfomas foliculares son muy raros en los niños.

Siguiente: Diagnóstico en LINFOMAS NO HODGKIN | Ir a: Diagnóstico en LINFOMAS NO HODGKIN
Anterior: Anatomía patológica en LINFOMAS NO HODGKIN | Ir a: Anatomía patológica en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Diagnóstico

Ir a: Síntomas y signos en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: Clasificación en estadios en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento
Diagnóstico

Los LNH deben diferenciarse de la enfermedad de Hodgkin, de las leucemias agudas y crónicas, del carcinoma metastásico, de la mononucleosis infecciosa, de la TBC (especialmente TBC primaria con adenopatía hiliar) y de otras causas de adenopatías, incluido el seudolinfoma producido por fenitoína. Sólo puede llegarse al diagnóstico mediante el estudio histológico del tejido extirpado. La destrucción de la arquitectura normal de los ganglios linfáticos y la invasión de la cápsula y la grasa adyacente por células neoplásicas características son los criterios histológicos habituales. Los estudios inmunofenotípicos que se realizan para determinar la célula de origen identifican los subtipos específicos, contribuyen a definir el pronóstico y ayudan a tomar decisiones terapéuticas (v. más adelante). La demostración de la presencia del antígeno leucocitario común CD45 mediante inmunoperoxidasa descarta el carcinoma metastásico, que se incluye a menudo en el diagnóstico diferencial de las neoplasias "indiferenciadas". La determinación del antígeno leucocitario común puede realizarse en tejidos fijados. La mayoría de los estudios con marcadores de superficie también pueden llevarse a cabo en tejidos fijados con inmunoperoxidasa. Los análisis citogenéticos y de reordenación genética (para comprobar la clonalidad de células B o T) requieren tejido fresco.

Siguiente: Clasificación en estadios en LINFOMAS NO HODGKIN | Ir a: Clasificación en estadios en LINFOMAS NO HODGKIN
Anterior: Síntomas y signos en LINFOMAS NO HODGKIN | Ir a: Síntomas y signos en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Clasificación en estadios

Ir a: Diagnóstico en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento
Clasificación en estadios

Aunque pueden ser localizados, los LNH están diseminados en el momento del diagnóstico en casi el 90% de los linfomas foliculares y en el 70% de los linfomas difusos. Para su clasificación en estadios clínicos están indicados procedimientos similares a los de la enfermedad de Hodgkin (v. más atrás), excepto la laparotomía y la esplenectomía, que raramente son necesarias. La TC de abdomen y pelvis puede demostrar localizaciones de la enfermedad a nivel paraaórtico y mesentérico. La clasificación final de los LNH (v. tabla 139-2 [image] ) es similar a la de la enfermedad de Hodgkin; no obstante, se basa con mayor frecuencia en hallazgos clínicos que en anatomopatológicos.

Inicialmente, los síntomas constitucionales tienden a ser menos frecuentes en los LNH que en la enfermedad de Hodgkin y no suelen modificar el pronóstico. La infiltración de órganos es más diseminada y pueden estar afectadas la médula ósea y la sangre periférica. En todos los pacientes debe practicarse una biopsia de la médula ósea para determinar si hay afectación medular, siempre y cuando pueda modificar las recomendaciones terapéuticas (p. ej., selección de irradiación aislada para los linfomas de bajo grado localizados, consideración de la terapia intratecal para los linfomas de grado intermedio o determinación del Índice Pronóstico Internacional [IPI]).

Siguiente: Pronóstico y tratamiento en LINFOMAS NO HODGKIN | Ir a: Pronóstico y tratamiento en LINFOMAS NO HODGKIN
Anterior: Diagnóstico en LINFOMAS NO HODGKIN | Ir a: Diagnóstico en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


LINFOMAS NO HODGKIN, Pronóstico y tratamiento

Ir a: Clasificación en estadios en LINFOMAS NO HODGKIN Ir a: LINFOMAS NO HODGKIN Ir a: LINFOMA DE BURKITT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
• CAP.139 LINFOMAS
» LINFOMAS NO HODGKIN
Incidencia y etiología Anatomía patológica Síntomas y signos Diagnóstico Clasificación en estadios Pronóstico y tratamiento

Puntos clave:
[- Tratamiento de la enfermedad localizada estadios I y II -- Tratamiento de la enfermedad avanzada estadios III y IV -- Tratamiento de las recidivas -]
Pronóstico y tratamiento

La histopatología, el estadio de la enfermedad y, en algunas series, los resultados de los estudios de marcadores de superficie influyen significativamente en el pronóstico y la respuesta al tratamiento. Los pacientes con linfomas de células T generalmente tienen peor pronóstico que los que padecen LNH de células B, aunque los resultados de las pautas más recientes de tratamiento intensivo reducen estas diferencias. Otros factores que afectan de forma adversa el pronóstico son: mal estado general, edad superior a 60 años, nivel elevado de LDH, masas tumorales voluminosas (diámetro >10 cm) y presencia de más de dos localizaciones extraganglionares de la enfermedad.

Recientemente se ha publicado un índice pronóstico para los linfomas difusos mixtos, difusos de células grandes e inmunoblásticos. El IPI considera cinco categorías: edad, estado general, nivel de LDH, número de localizaciones extraganglionares y estadio; así, se definen grupos pronósticos de bajo, bajo-intermedio, intermedio-alto y alto riesgo (v. tabla 139-3 [image] ). También se está estudiando el valor del IPI en los linfomas de bajo y alto grado.

Volver a puntos clave Tratamiento de la enfermedad localizada (estadios I y II). En los linfomas de bajo grado, los pacientes raras veces se presentan con enfermedad localizada, pero cuando lo hacen, la radioterapia regional permite el control a largo plazo. No obstante, pueden surgir recidivas más de 10 años después de la radioterapia.

Casi la mitad de los pacientes con linfomas de grado intermedio debutan con enfermedad localizada. Estos pacientes deben recibir poliquimioterapia e irradiación regional, que suele ser curativa.

Los pacientes con linfomas de alto grado, linfomas linfoblásticos o linfomas de células pequeñas no hendidas (linfoma de Burkitt), incluso aunque estén aparentemente localizados, deben recibir poliquimioterapia intensiva junto con profilaxis meníngea. El tratamiento puede precisar quimioterapia de mantenimiento (linfoblástica), si bien lo más probable es que se alcance la curación.

Volver a puntos clave Tratamiento de la enfermedad avanzada (estadios III y IV). El tratamiento varía considerablemente en los pacientes con linfomas de bajo grado o quiescentes. Puede adoptarse una conducta de vigilancia y espera, tratar con un único agente alquilante o emplear pautas con dos y tres fármacos. El interferón, así como otros modificadores de la respuesta biológica, puede proporcionar algún beneficio en determinados casos. Aunque puede prolongarse la supervivencia en varios años, aparecen recidivas tardías, lo que condiciona un pronóstico desfavorable a largo plazo.

En pacientes con linfomas de grado intermedio, la combinación CHOP (ciclofosfamida, doxorrubicina, vincristina y prednisona) es la más utilizada. Se alcanzan remisiones completas de la enfermedad en el 50-70% de los pacientes, en función del grupo IPI al que pertenezcan. Alrededor del 70% de los que comuniquen respuesta completa se curan y son raras las recidivas después de los 2 años de concluir el tratamiento.

Se están estudiando nuevas pautas de quimioterapia que emplean factores de crecimiento. Los datos preliminares sugieren que estas pautas en dosis altas pueden ser superiores al régimen CHOP. Se ha comunicado que una pauta alternante intensiva, CODOX-M/IVAC (ciclofosfamida, vincristina, doxorrubicina, metotrexato, ifosfamida, etopósido y citarabina), consigue una tasa de curación superior al 90% en niños y adultos con linfoma de células pequeñas no hendidas (linfoma de Burkitt).

Los pacientes con linfoma linfoblástico de células T se tratan como a los niños con leucemia aguda de células T, es decir, mediante quimioterapia intensiva que incluya tratamiento profiláctico del SNC. Los resultados son esperanzadores, con una tasa de curación de, al menos, el 50%.

Volver a puntos clave Tratamiento de las recidivas. La primera recidiva tras la quimioterapia inicial casi siempre se trata con trasplante de células madre. Los pacientes deben tener una edad fisiológica no superior a 65 años, una enfermedad con capacidad de respuesta, un buen estado general y una fuente de células madre CD34+ no contaminadas y en cantidad adecuada. La respuesta tumoral suele valorarse con una pauta de quimioterapia de rescate de segunda línea. Las células madre se recogen de la sangre periférica o de la médula ósea. El conjunto de células madre puede depurarse (se eliminan las células tumorales mediante métodos in vitro) o seleccionarse de manera positiva (se eligen las células CD34+) y, posteriormente, puede expandirse in vitro. La terapia mieloablativa de consolidación puede incluir quimioterapia con o sin irradiación corporal total. Se está investigando la inmunoterapia postratamiento (p. ej., interferón, IL-2).

El trasplante autólogo (células madre del propio paciente) se recomienda como terapia de rescate para todos los pacientes con recidiva quimiosensible. En caso de existir un donante HLA-compatible, puede plantearse el trasplante alogénico (células madre de un donante relacionado con el paciente) en los casos de linfomas de alto grado, afectación de médula ósea o sangre y linfomas de bajo grado. El alotrasplante de células madre está libre de células tumorales contaminantes y proporciona, teóricamente, un efecto beneficioso del injerto frente al linfoma. Estas ventajas deben contraponerse al aumento significativo de riesgos que supone el procedimiento de alotrasplante.

La curación se alcanza en el 30-50% de los pacientes con linfomas de grado intermedio o alto que se someten a terapia mieloablativa. En los linfomas de bajo grado, sigue siendo incierto si puede obtenerse la curación mediante el trasplante, aunque la supervivencia es superior a la que presenta la terapia paliativa secundaria aislada. La tasa de mortalidad del trasplante mieloablativo se ha reducido notablemente al 2-5% para la mayoría de los procedimientos autólogos y a menos del 15% para la mayor parte de los procedimientos alogénicos.

Una nueva área de investigación es el papel del trasplante autólogo como tratamiento de primera elección en el diagnóstico inicial. Los pacientes de alto riesgo pueden identificarse y seleccionarse para recibir dosis de intensificación mediante el empleo del IPI. Los datos preliminares sugieren un incremento de la tasa de curación.

Una secuela tardía de la quimioterapia estándar en altas dosis es la aparición de segundas neoplasias, sobre todo de mielodisplasias y leucemias mieloblásticas agudas. La combinación de quimioterapia y radioterapia aumenta este riesgo, si bien su incidencia continúa siendo próxima al 3%. En mujeres jóvenes con enfermedad de Hodgkin tratadas con radioterapia se observa una mayor incidencia de cáncer de mama en períodos tardíos.

Siguiente: LINFOMA DE BURKITT | Ir a: LINFOMA DE BURKITT
Anterior: Clasificación en estadios en LINFOMAS NO HODGKIN | Ir a: Clasificación en estadios en LINFOMAS NO HODGKIN
Inicio de: LINFOMAS NO HODGKIN | Ir a: LINFOMAS NO HODGKIN


TABLA 1 del CAPITULO 139

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 139
TABLA 1 del CAPITULO 139


TABLA 2 del CAPITULO 139

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 139 Ir a: TABLA 3 del CAPITULO 139
TABLA 2 del CAPITULO 139


TABLA 3 del CAPITULO 139

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 139
TABLA 3 del CAPITULO 139


PORFIRIAS, Vía de la biosíntesis del hemo

Ir a: PORFIRIAS Ir a: Control de la biosíntesis del hemo en PORFIRIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
Vía de la biosíntesis del hemo Control de la biosíntesis del hemo Etiología y patogenia Clasificación Pruebas de laboratorio
Vía de la biosíntesis del hemo

El hemo, un pigmento que contiene hierro, es el componente funcional no proteico de las hemoproteínas, las cuales se encuentran en todos los tejidos.

La vía biosintética del hemo se ilustra en la figura 14-1 [image] . Las ocho enzimas diferentes que impulsan los pasos secuenciales en esta vía están numeradas de 1 a 8 en la figura 14-1 [image] y se describen brevemente a continuación. La primera enzima y las tres últimas se encuentran en las mitocondrias; las enzimas intermedias están presentes en el citosol.

1. La ALA sintasa, la primera enzima de la vía biosintética del hemo, cataliza la condensación de glicina y succinil-coenzima A para formar ALA. La enzima está localizada en la membrana interna de las mitocondrias y requiere piridoxal-5'-fosfato como cofactor. Genes independientes codifican las ALA-sintasas eritroides y no eritroides.

2. La ALA-deshidratasa, una enzima citosólica, convierte dos moléculas de ALA en un monopirrol, el PBG, con eliminación de dos moléculas de agua. El plomo inhibe la actividad de la ALA-deshidratasa desplazando al cinc (el metal esencial para la actividad enzimática) de la enzima. El inhibidor más potente de la enzima es la succinilacetona, un análogo estructural del ALA, que se encuentra en la orina y la sangre de los pacientes con tirosinemia hereditaria.

3. La PBG-desaminasa cataliza la condensación de cuatro moléculas de PBG para producir un tetrapirrol lineal, el hidroximetilbilano (HMB). Hay dos isoenzimas de la PBG desaminasa; una está presente exclusivamente en las células eritroides, mientras que la otra se encuentra en células no eritroides. Las dos isoformas de la PBG-desaminasa son codificadas por distintos ARN mensajeros (ARNm) que son transcritos a partir de un solo gen mediante transcripción alternada, corte y acoplamiento.

4. La uroporfirinógeno III cosintetasa cataliza la formación de uroporfirinógeno III a partir del HMB. Esto implica una reordenación intramolecular que invierte la orientación del anillo D (el anillo pirrólico situado en el extremo derecho de la molécula de HMB mostrada en la fig. 14-1 [image] ) seguida del cierre de un macrociclo para formar uroporfirinógeno III. Cuando esta enzima es deficitaria, el HMB puede experimentar el cierre espontáneo del macrociclo sin la inversión del anillo D, llevando a la formación de uroporfirinógeno I.

5. La uroporfirinógeno descarboxilasa, una enzima citosólica, cataliza 4 descarboxilaciones consecutivas de las cadenas laterales carboximetílicas del uroporfirinógeno III (una porfirina octocarboxílica) para producir heptacarboxilporfirina, hexacarboxilporfirina, pentacarboxilporfirina y, finalmente, coproporfirinógeno III (una porfirina tetracarboxílica). Esta enzima puede metabolizar también el uroporfirinógeno I a coproporfirinógeno I.

6. La coproporfirinógeno oxidasa, una enzima mitocondrial en las células de los mamíferos, cataliza la eliminación del grupo carboxilo y de dos hidrógenos de los grupos propiónicos de los anillos pirrólicos A y B del coproporfirinógeno III para formar grupos vinilos en esas posiciones, formando protoporfirinógeno. Esta enzima no puede metabolizar el coproporfirinógeno I.

7. La protoporfirinógeno oxidasa media en la oxidación de protoporfirinógeno IX a protoporfirina IX, catalizando la eliminación de seis átomos de hidrógeno del núcleo del protoporfirinógeno.

8. La ferroquelatasa cataliza la introducción del hierro en la porfirina, lo que representa el paso final en la vía biosintética del hemo. La enzima no es específica del hierro y puede catalizar la introducción de algunos otros metales, como el cinc.

Los intermediarios de la vía se conservan en el interior de las células y por ello sólo se excretan normalmente en cantidades pequeñas. Ellos difieren notablemente unos de otros en el tamaño de la molécula, la solubilidad y otras propiedades. El ALA, el PBG y los porfirinógenos (las hexahidroporfirinas, es decir, las porfirinas en estado reducido químicamente) son incoloros y no fluorescentes. La protoporfirina, el intermediario final en la vía, es el único producto intermediario que es una porfirina oxidada. Las porfirinas en estado oxidado son de color rojizo y fluorescen cuando son expuestas a una luz ultravioleta de longitud de onda larga. Los porfirinógenos que difunden hacia el líquido extracelular experimentan una autooxidación y son excretados principalmente en forma de porfirinas. No obstante, pueden excretarse en la orina cantidades apreciables de coproporfirinógeno no oxidado. Las moléculas de ALA, PBG, uroporfirina y las porfirinas heptacarboxílicas, hexacarboxílicas y pentacarboxílicas son hidrosolubles y se excretan sobre todo en la orina. La coproporfirina (una porfirina tetracarboxílica) se excreta en la orina y la bilis. La harderoporfirina (una porfirina tricarboxílica) y la protoporfirina (una porfirina dicarboxílica) son escasamente solubles en agua y por ello no pueden ser excretadas por los riñones. Si éstas se acumulan en la médula ósea o el hígado, aparecen en el plasma, son captadas por el hígado y se excretan en la bilis y las heces.

Siguiente: Control de la biosíntesis del hemo en PORFIRIAS | Ir a: Control de la biosíntesis del hemo en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


PORFIRIAS, Control de la biosíntesis del hemo

Ir a: Vía de la biosíntesis del hemo en PORFIRIAS Ir a: PORFIRIAS Ir a: Etiología y patogenia en PORFIRIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
Vía de la biosíntesis del hemo Control de la biosíntesis del hemo Etiología y patogenia Clasificación Pruebas de laboratorio
Control de la biosíntesis del hemo

El hemo es sintetizado en cantidades máximas por la médula ósea, donde es incorporado en la hemoglobina, que es una proteína transportadora de oxígeno, y en el hígado, donde la mayoría es incorporado a los citocromos, que son proteínas transportadoras de electrones. Los más abundantes en el hígado son los citocromos P-450, enzimas que metabolizan los fármacos y muchos otros productos químicos extraños al organismo y endógenos (v. cap. 43 [image] ).

La biosíntesis del hemo está controlada de manera distinta en el hígado y en la médula ósea. La biosíntesis del hemo en el hígado tiene una velocidad limitada y está regulada principalmente por la primera enzima, la ALA-sintasa (v. fig. 14-1 [image] , enzima 1). Esta actividad enzimática en las células hepáticas es normalmente muy baja, pero aumenta espectacularmente mediante inducción de la síntesis de la enzima cuando el hígado produce más hemo. La síntesis de la enzima está también bajo un sensible control por retroalimentación por el contenido de hemo libre en las células y disminuye cuando el contenido de hemo libre es alto. Ciertos fármacos y hormonas inducen a los hepatocitos a producir más ALA-sintasa, hemo y citocromo P-450.

En la médula ósea, el hemo se produce en los eritroblastos y los reticulocitos que todavía contienen mitocondrias, mientras que los eritrocitos circulantes carecen de mitocondrias y no pueden formar hemo. La biosíntesis del hemo en las células eritroides está regulada, al menos en parte, por el proceso de captación de hierro en las células. La médula ósea puede expresar las formas específicas de las células eritroides de algunas enzimas de la vía. La ALA-sintasa eritroide-específica está regulada por un elemento sensible al hierro del ARNm, y esto explica en parte la regulación específica de tejido de la síntesis de hemo para la formación de hemoglobina.

Siguiente: Etiología y patogenia en PORFIRIAS | Ir a: Etiología y patogenia en PORFIRIAS
Anterior: Vía de la biosíntesis del hemo en PORFIRIAS | Ir a: Vía de la biosíntesis del hemo en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


PORFIRIAS, Etiología y patogenia

Ir a: Control de la biosíntesis del hemo en PORFIRIAS Ir a: PORFIRIAS Ir a: Clasificación en PORFIRIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
Vía de la biosíntesis del hemo Control de la biosíntesis del hemo Etiología y patogenia Clasificación Pruebas de laboratorio
Etiología y patogenia

Los genes correspondientes a las ocho enzimas de la vía biosintética del hemo han sido clonados y secuenciados y se han identificado sus localizaciones cromosómicas (v. tabla 14-1 [image] ). En la forma eritroide-específica de la ALA-sintasa se han encontrado mutaciones en algunos casos de anemia sideroblástica ligada al cromosoma X. Las porfirias y otros trastornos afines están asociados con deficiencias de las otras siete enzimas, y se han caracterizado detalladamente mutaciones de los genes para esas enzimas. Aunque cada tipo de porfiria hereditaria se asocia con la deficiencia de una enzima concreta, es probable que existan diferentes mutaciones en el gen correspondiente a esa enzima, salvo en el caso de que la deficiencia de la enzima proceda de un individuo de la misma familia. Por consiguiente, estas enfermedades son heterogéneas desde el punto de vista molecular.

Cuando una enzima de la síntesis de hemo es deficiente, su substrato y otros precursores del hemo pueden acumularse en la médula ósea o el hígado. Estos precursores aparecen después en exceso en la sangre, son transportados a otros tejidos y se excretan en la orina y las heces.

Algunas porfirias, en especial las que incrementan los precursores iniciales ALA y PBG, lesionan los nervios y conducen a diversos síntomas, como dolor abdominal y debilidad muscular, la cual puede incluso evolucionar a parálisis. Se han postulado mecanismos para las alteraciones neurológicas, tales como los efectos del exceso de intermediarios de la vía del hemo, o la deficiencia de la síntesis de hemo, en el sistema nervioso. No se ha demostrado que el ALA y otros productos de la vía biosintética del hemo sean neurotóxicos, y la deficiencia de hemo en el sistema nervioso tampoco se ha probado. Por tanto, la causa exacta sigue siendo oscura.

Las porfirias que elevan la cantidad de porfirinas como la uroporfirina, la coproporfirina y la protoporfirina en los tejidos y en el plasma originan fotosensibilidad. Cuando se iluminan las porfirinas a longitudes de onda de unos 400 nm en presencia de O2, generan una forma del oxígeno inestable cargada, denominada oxígeno singlete, que puede dañar los tejidos. La piel es particularmente susceptible porque es el tejido más expuesto a la luz.

Siguiente: Clasificación en PORFIRIAS | Ir a: Clasificación en PORFIRIAS
Anterior: Control de la biosíntesis del hemo en PORFIRIAS | Ir a: Control de la biosíntesis del hemo en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


PORFIRIAS, Clasificación

Ir a: Etiología y patogenia en PORFIRIAS Ir a: PORFIRIAS Ir a: Pruebas de laboratorio en PORFIRIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
Vía de la biosíntesis del hemo Control de la biosíntesis del hemo Etiología y patogenia Clasificación Pruebas de laboratorio
Clasificación

Las porfirias se clasifican con más precisión en función de las deficiencias enzimáticas específicas. Otras clasificaciones se basan en las manifestaciones clínicas principales; éstas son de utilidad clínica pero pueden solaparse. Las porfirias agudas causan síntomas neurológicos que son generalmente intermitentes. Las porfirias cutáneas causan fotosensibilidad de la piel. La porfiria intermitente aguda, la porfiria por deficiencia de ALA-deshidratasa, la coproporfiria hereditaria y la porfiria variegata constituyen el grupo de las porfirias agudas. La porfiria cutánea tarda, la coproporfiria hereditaria, la porfiria variegata, la protoporfiria eritropoyética, la porfiria eritropoyética congénita y la porfiria hepatoeritropoyética congénita constituyen el grupo de las porfirias cutáneas. En las porfirias hepáticas y eritropoyéticas, el exceso de precursores se origina principalmente en el hígado y en la médula ósea, respectivamente.

En este capítulo se comentan en primer lugar las tres porfirias más frecuentes en el orden que ocupan las enzimas deficientes en la vía de la biosíntesis del hemo (v. también tabla 14-2 [image] ). Las porfirias menos prevalentes se exponen por separado y con mayor brevedad, también en el orden de las enzimas deficientes en la vía biosintética del hemo.

Siguiente: Pruebas de laboratorio en PORFIRIAS | Ir a: Pruebas de laboratorio en PORFIRIAS
Anterior: Etiología y patogenia en PORFIRIAS | Ir a: Etiología y patogenia en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


PORFIRIAS, Pruebas de laboratorio

Ir a: Clasificación en PORFIRIAS Ir a: PORFIRIAS Ir a: PORFIRIAS MÁS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 14. PORFIRIAS
Vía de la biosíntesis del hemo Control de la biosíntesis del hemo Etiología y patogenia Clasificación Pruebas de laboratorio
Pruebas de laboratorio

Los síntomas de las porfirias se parecen a los de muchas otras enfermedades. Algunas pruebas de laboratorio son sensibles y específicas para diagnosticar las porfirias, y los resultados son intensamente anormales cuando esas enfermedades están en actividad. Sin embargo, es preciso elegir e interpretar correctamente las pruebas para obtener una información diagnóstica específica cuando se sospecha la presencia de una porfiria. Lo mejor es apoyarse en unas pocas pruebas sensibles y específicas para la detección selectiva (v. tabla 14-3 [image] ). En la mayoría de las situaciones, las pruebas selectivas para una porfiria aguda pueden limitarse a la determinación de ALA y PBG en la orina. La prueba de Watson-Schwartz es cualitativa y todavía se utiliza ampliamente para detectar el exceso de PBG urinario. Un método mucho más preferible para la detección rápida del exceso de PBG en orina es utilizar una técnica que emplea una resina de intercambio aniónico colocada en una jeringa de plástico. El método cuantitativo de la columna iónica de Mauzerall y Granick debe utilizarse para verificar los resultados positivos de una prueba selectiva para el PBG y detectar el exceso de ALA. Cuando se sospecha la presencia de una porfiria cutánea se puede determinar la porfirina en el plasma. Las determinaciones de las enzimas eritrocitarias son una segunda línea de pruebas que no se llevan a cabo rutinariamente a no ser que una de las pruebas de detección selectiva sea anormal. Las determinaciones de las porfirinas urinarias, fecales y eritrocitarias se consideran más bien como pruebas de segunda línea; esas pruebas carecen de especificidad (es decir, son también anormales en otros trastornos) y por ello no son muy prácticas para la detección selectiva (v. tabla 14-3 [image] ).

Siguiente: PORFIRIAS MÁS FRECUENTES | Ir a: PORFIRIAS MÁS FRECUENTES
Anterior: Clasificación en PORFIRIAS | Ir a: Clasificación en PORFIRIAS
Inicio de: PORFIRIAS | Ir a: PORFIRIAS


FIGURA 1 del CAPITULO 14

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 14


TABLA 1 del CAPITULO 14

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 14
TABLA 1 del CAPITULO 14


TABLA 2 del CAPITULO 14

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 14 Ir a: TABLA 3 del CAPITULO 14
TABLA 2 del CAPITULO 14


TABLA 3 del CAPITULO 14

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 14 Ir a: TABLA 4 del CAPITULO 14
TABLA 3 del CAPITULO 14


TABLA 4 del CAPITULO 14

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 14
TABLA 4 del CAPITULO 14


DISCRASIAS DE CÉLULAS PLASMÁTICAS, Patogenia y clasificación

Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS Ir a: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 140. DISCRASIAS DE CÉLULAS PLASMÁTICAS
Patogenia y clasificación
Patogenia y clasificación

(Para las características estructurales y la clasificación de las inmunoglobulinas, v. Células B e inmunidad humoral en cap. 146 [image] .)

Normalmente, la producción de inmunoglobulinas es heterogénea (policlonal), de manera que cada clon de células plasmáticas secreta únicamente una clase de cadena pesada (gamma [g], mu [m], alfa [a], delta [d] o épsilon [e]) y una cadena ligera (kappa [k] o lambda [l]) en cualquier momento de su vida. Habitualmente se produce un ligero exceso de cadenas ligeras, no siendo raro que las personas sanas excreten pequeñas cantidades de cadenas ligeras policlonales libres (¾40 mg/24 h) en la orina.

La proliferación desproporcionada de un clon tiene como resultado el correspondiente aumento del nivel sérico de su producto molecular secretado. Esta inmunoglobulina monoclonal (componente M) se detecta fácilmente como un pico simétrico homogéneo alto (pico M) con movilidad a2, b o g en la electroforesis del suero o la orina, pero se requiere inmunoelectroforesis o inmunofijación para identificar la clase de cadena ligera y pesada de la proteína. La magnitud del pico M se relaciona con el número de células del organismo que producen este componente; en consecuencia, estas proteínas son marcadores de los clones de células B.

La mayoría de los componentes M parecen ser productos normales de un único clon que presenta una proliferación excesiva y no son anómalos en el aspecto cualitativo. Algunas proteínas M muestran actividad de anticuerpo, dirigida con mayor frecuencia contra autoantígenos y antígenos bacterianos. Los análisis más recientes sugieren que la expresión de los genes de las inmunoglobulinas que conduce a la producción de los componentes M tiene lugar de manera antigénicamente dirigida.

La concentración sérica de inmunoglobulinas distintas al componente monoclonal está, a menudo, reducida. El deterioro de la producción de inmunoglobulinas en el mieloma múltiple puede deberse a la presencia de un monocito o un macrófago que suprime la maduración de las células B normales hacia células plasmáticas secretoras de anticuerpos.

Las discrasias de células plasmáticas varían desde estados asintomáticos y aparentemente estables (en que sólo está presente la proteína) hasta neoplasias clínicamente sintomáticas y progresivas (p. ej., mieloma múltiple). En raras ocasiones se han descrito discrasias de células plasmáticas transitorias en pacientes con hipersensibilidad a fármacos (sulfamidas, fenitoína y penicilina), probables infecciones víricas y que se han sometido a cirugía cardíaca. La clasificación de las discrasias de células plasmáticas se muestra en la tabla 140-1 [image] .

Siguiente: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO | Ir a: GAMMAPATÍA MONOCLONAL DE SIGNIFICADO INCIERTO
Inicio de: DISCRASIAS DE CÉLULAS PLASMÁTICAS | Ir a: DISCRASIAS DE CÉLULAS PLASMÁTICAS


TABLA 1 del CAPITULO 140

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 140


TABLA 1 del CAPITULO 141

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 141
TABLA 1 del CAPITULO 141


TABLA 2 del CAPITULO 141

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 141
TABLA 2 del CAPITULO 141


ONCOLOGÍA, Cinética celular

Ir a: ONCOLOGÍA Ir a: Crecimiento tumoral y metástasis en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Cinética celular

El tiempo de generación es el tiempo que tarda una célula en entrar en el ciclo celular (v. fig. 142-1 [image] ) y dar origen a dos células hijas. Las células malignas suelen tener un ciclo más corto que otras células no malignas. La mayoría de éstas presenta un porcentaje mayor de células en G0 (fase de reposo), de manera que existe una fracción de proliferación más pequeña. El crecimiento tumoral exponencial inicial se sigue de una fase de meseta cuando la muerte celular iguala la tasa de formación de nuevas células hijas. En comparación con los tumores grandes, los tumores pequeños poseen un mayor porcentaje de células en el ciclo y, por tanto, un mayor potencial proliferativo.

La cinética celular desempeña un papel importante en el diseño de pautas farmacológicas antineoplásicas. Muchos fármacos sólo son eficaces si las células se encuentran en el ciclo celular y algunos sólo actúan durante una fase específica del ciclo. La cinética celular puede influir en las pautas de dosificación y administración del tratamiento.

Siguiente: Crecimiento tumoral y metástasis en ONCOLOGÍA | Ir a: Crecimiento tumoral y metástasis en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Crecimiento tumoral y metástasis

Ir a: Cinética celular en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Anomalías moleculares en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Crecimiento tumoral y metástasis

A medida que el tumor crece, el aporte de nutrientes se realiza por difusión directa desde la circulación. La invasión tisular local puede provocar presión sobre los tejidos normales, lo que puede desencadenar su inflamación, o bien el tumor puede elaborar sustancias (p. ej., colagenasa) que causan su destrucción enzimática. A continuación, la síntesis de factores de angiogénesis tumoral provoca la formación de un suministro vascular independiente hacia el tumor. Casi desde su inicio, el tumor puede liberar células a la circulación. Empleando modelos animales se ha calculado que un tumor de 1 cm vierte más de 1.000.000 de células/24 h en la circulación venosa. En animales, las células tumorales circulantes mueren generalmente como consecuencia de traumatismos intravasculares; cuanto más tiempo pasa una célula tumoral en la circulación, mayores probabilidades tiene de morir. La probabilidad de que una única célula tumoral circulante se convierta en un tumor metastásico se ha calculado en menos de 1:1 millón.

Las metástasis se desarrollan cuando las células tumorales se adhieren al endotelio vascular y penetran en los tejidos circundantes, siendo capaces de sobrevivir y generar tumores independientes en localizaciones distantes. De esta manera, se reanuda el crecimiento tumoral, desorganizando la función normal de los tejidos y órganos. Los tumores metastásicos pueden originar otras metástasis.

Los experimentos sugieren que las metástasis no son un acontecimiento aleatorio y que el tumor primario puede regular el crecimiento de los tumores metastásicos (p. ej., en el carcinoma de células renales, la velocidad de crecimiento suele ser similar en los nódulos primarios y en los metastásicos). En teoría, la extirpación del tumor primario puede ocasionar un crecimiento rápido de las metástasis.

Siguiente: Anomalías moleculares en ONCOLOGÍA | Ir a: Anomalías moleculares en ONCOLOGÍA
Anterior: Cinética celular en ONCOLOGÍA | Ir a: Cinética celular en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Anomalías moleculares

Ir a: Crecimiento tumoral y metástasis en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Factores ambientales en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Anomalías moleculares

Las mutaciones genéticas son parcialmente responsables del crecimiento o la reproducción de las células malignas. Estas mutaciones alteran el número o la función de las proteínas codificadas por genes reguladores del crecimiento y alteran la división celular. Las dos categorías principales de genes mutados son los oncogenes y los genes supresores de tumores.

Los oncogenes son formas anómalas de los genes que regulan en condiciones normales el crecimiento celular. Por ejemplo, el gen ras se encuentra alterado en aproximadamente el 25% de los cánceres humanos. La proteína Ras (codificada por el gen ras) regula o marca la división celular. En la mayoría de las situaciones, el gen está inactivo, pero en estas células malignas la proteína Ras está activa y permite que las células se dividan, incluso aunque éstas no deban hacerlo.

Otro ejemplo de actividad oncogénica implica a las proteínas cinasas, enzimas que contribuyen a regular numerosas actividades celulares, sobre todo en la transmisión de señales desde la membrana celular al núcleo, de manera que inician la entrada de la célula en el ciclo celular y controlan otras muchas funciones. Diversos cánceres humanos (como el de vejiga, el de mama o la leucemia mieloide crónica [LMC]) contienen enzimas proteínas cinasas con alteraciones estructurales. Cuando se producen en exceso o se modifica su función, las cinasas estimulan la división celular de forma continua.

Los oncogenes celulares están amplificados en varias neoplasias malignas humanas (p. ej., C-myc y N-myc en el cáncer de pulmón de células pequeñas, N-myc en el neuroblastoma y C-erb B-2 en el cáncer de mama). La activación de los oncogenes no se comprende en su totalidad, pero pueden contribuir múltiples factores, como sustancias químicas carcinogénicas (p. ej., en el humo del tabaco) o agentes infecciosos (p. ej., virus).

La activación puede producirse como consecuencia de reordenaciones cromosómicas (ADN). En el linfoma de Burkitt, la t(8;14) desplaza el locus C-myc hacia el cromosoma 8 a una posición distal al locus de las cadenas pesadas de las inmunoglobulinas en el cromosoma 14, con lo que se incrementa la síntesis de éstas. En la LMC, la t(9;22) origina una proteína quimérica que consiste en la fusión de la porción N terminal del oncogén bcr y la porción C terminal del oncogén abl. Estas translocaciones del ADN se localizan en los genes responsables del crecimiento y la proliferación celular o cerca de ellos.

Los genes supresores de tumores generalmente impiden el desarrollo de neoplasias mediante la codificación de proteínas que evitan el inicio y el crecimiento de los tumores. Por ejemplo, el gen del retinoblastoma (RB) codifica la proteína pRB, que regula el ciclo celular al detener la replicación del ADN. En el 30-40% de todos los cánceres humanos se observan mutaciones en el gen RB, las cuales permiten que las células afectadas se dividan de manera continua.

Otra proteína reguladora importante denominada p53 evita la replicación del ADN dañado en las células normales y promueve la muerte (apoptosis) de las células con ADN anómalo. La p53 inactiva o alterada permite que las células con ADN anómalo sobrevivan y se dividan. Las mutaciones se transmiten a las células hijas, lo que confiere una elevada probabilidad de desarrollar una neoplasia. El gen p53 presenta defectos en la mayoría de los cánceres humanos.

Anomalías cromosómicas (v. cap. 286 [image] también). Si bien en cualquier neoplasia maligna existe heterogeneidad fenotípica, desde el punto de vista genotípico, se considera que un cáncer determinado se origina a partir de un clon de células transformadas. Se desconocen los factores que provocan estos cambios génicos o cromosómicos en último término; no obstante, la deleción, translocación o duplicación de genes importantes proporciona a la célula cancerosa una ventaja proliferativa sobre las células normales, de manera que puede desarrollarse un tumor.

En pacientes con ciertos cánceres se encuentran anomalías cromosómicas (v. tabla 142-1 [image] ); por ejemplo, alrededor del 80% de los pacientes con LMC tienen el cromosoma Filadelfia (Ph) t(9;22) (v. Leucemia mieloide crónica en cap. 138 [image] ). Utilizando la G6PD como marcador proteico, se comprueba que sólo está presente un único tipo de isoenzima en los hematíes y leucocitos de los pacientes con LMC, mientras que los fibroblastos de estos mismos pacientes contienen ambos isoenzimas. Estos hallazgos indican que existe un cambio cromosómico en las células malignas. La pérdida de los alelos localizados en los cromosomas 17p y 18q parece ser un hecho importante en la etiología del cáncer colorrectal. También se ha implicado la pérdida de alelos en el cromosoma 17p en el desarrollo de cáncer de mama, gliomas, carcinoma pulmonar y osteosarcoma. Se ha sugerido que hay loci en los cromosomas 17p y 18q donde se localizan genes supresores de tumores.

En la poliposis familiar del colon se ha propuesto un mecanismo cromosómico que convierte el epitelio normal en neoplásico. En primer lugar, la pérdida de un gen supresor en el cromosoma 5 provoca que el epitelio se transforme en hiperproliferativo. A continuación, un cambio en la metilación del ADN origina la formación de un adenoma inicial que el oncogén ras convierte en un adenoma en fase intermedia. Finalmente, la pérdida de un gen supresor en el cromosoma 18 lo transforma en un adenoma en fase tardía y la pérdida de otro gen en el cromosoma 17 lo convierte en cáncer. Es posible que se precisen otros cambios genéticos para que la neoplasia tenga potencial metastásico.

El análisis cromosómico de las células cancerosas puede proporcionar información pronóstica y terapéutica; por ejemplo, los pacientes con leucemia mieloblástica aguda y cromosomas normales presentan un pronóstico mejor que cuando se detectan alteraciones cromosómicas. De modo similar, los pacientes con una translocación de cromosomas t(15;17) siempre desarrollan una leucemia promielocítica aguda.

En algunas enfermedades congénitas, los cromosomas se rompen con facilidad, lo que supone que los niños presenten un riesgo elevado de padecer una leucemia aguda u otros cánceres. Entre ellas se incluyen el síndrome de Bloom (una enfermedad autosómica recesiva rara que cursa con enanismo, eritema telangiectásico facial fotosensible y facies característica), el síndrome de Fanconi y el síndrome de Down (trisomía 21).

Siguiente: Factores ambientales en ONCOLOGÍA | Ir a: Factores ambientales en ONCOLOGÍA
Anterior: Crecimiento tumoral y metástasis en ONCOLOGÍA | Ir a: Crecimiento tumoral y metástasis en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Factores ambientales

Ir a: Anomalías moleculares en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Trastornos inmunológicos en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Factores ambientales

Los virus asociados a enfermedades malignas en humanos incluyen los papilomavirus (carcinoma de cuello uterino), el citomegalovirus (sarcoma de Kaposi), el virus de Epstein-Barr (linfoma de Burkitt, linfoma inmunoblástico y carcinoma nasofaríngeo) y el virus de la hepatitis B (carcinoma hepatocelular). Se ha vinculado a los retrovirus humanos con linfomas de células T (virus linfotrófico de células T humanas [HTLV-1]), que tienen una predilección por presentar afectación ósea y cutánea, hipercalcemia y una fase leucémica. El mecanismo de transformación neoplásica del HTLV-1 consiste en la integración del provirus (copia de ADN de doble filamento del genoma de ARN vírico) en el interior del genoma celular. El HTLV-2 se ha ligado ligeramente con una forma inusual de leucemia de células peludas de estirpe T. Los tipos I y II del VIH se vinculan patogénicamente al SIDA (v. cap. 163 [image] ) y los pacientes con SIDA tienen predisposición a padecer sarcoma de Kaposi y linfomas, que pueden ser de origen vírico.

Entre los parásitos, Schistosoma haematobium se ha relacionado con el cáncer de vejiga, que suele desarrollarse tras inflamación crónica y fibrosis. Opisthorchis sinensis se ha vinculado al carcinoma de páncreas y de conductos biliares.

La carcinogénesis química es un proceso que incluye múltiples etapas: 1) inicio, en el que una célula única que experimenta un episodio carcinogénico puede, potencialmente, convertirse en un clon neoplásico; 2) promoción, fase reversible en la que la existencia continua de proliferación clonal neoplásica depende de una sustancia o agente químico con escasa actividad carcinogénica; 3) progresión, crecimiento irreversible de células alteradas (neoplásicas). Un agente con escasa o nula potencia carcinogénica (un cocarcinógeno) facilita el efecto carcinogénico de otro agente cuando tiene lugar una exposición simultánea. La edad, el estado endocrino, la dieta, otros agentes exógenos (cocarcinógenos o promotores) y el estado inmunológico influyen en la carcinogénesis química. Los carcinógenos químicos habituales se muestran en la tabla 142-2 [image] .

La radiación ultravioleta es una causa definida de cáncer cutáneo (p. ej., carcinoma de células basales y escamosas, melanoma y, sobre todo, xeroderma pigmentario).

Las radiaciones ionizantes son carcinogénicas; por ejemplo, los supervivientes de la bomba atómica que cayó en Hiroshima y Nagasaki tienen una incidencia superior a la esperada de leucemia y otros cánceres. De forma semejante, cuando se emplea radiación ionizante en forma de rayos X para tratar enfermedades no malignas (acné, hipertrofia tímica o adenoidea y espondilitis anquilosante), aumenta la incidencia de cáncer, entre los que se incluyen leucemias agudas y crónicas, enfermedad de Hodgkin y linfomas no Hodgkin, mieloma múltiple, anemia aplásica que evoluciona a leucemia aguda no linfoblástica (LANL), mielofibrosis, melanoma y cáncer de tiroides. La exposición industrial (p. ej., al uranio en mineros) se relaciona con el desarrollo de cáncer de pulmón tras un período de latencia de 15-20 años. La exposición prolongada a irradiación laboral o a depósitos internos de dióxido de torio predispone a la aparición de angiosarcomas y LANL.

La irritación crónica de la piel desencadena dermatitis crónica y finalmente, en raras ocasiones, carcinoma de células escamosas.

Siguiente: Trastornos inmunológicos en ONCOLOGÍA | Ir a: Trastornos inmunológicos en ONCOLOGÍA
Anterior: Anomalías moleculares en ONCOLOGÍA | Ir a: Anomalías moleculares en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Trastornos inmunológicos

Ir a: Factores ambientales en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Diagnóstico y pruebas de cribado en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Trastornos inmunológicos

Los pacientes con trastornos inmunológicos están predispuestos a padecer neoplasias linforreticulares y deben controlarse de forma periódica; la aparición de adenopatías recientes o sospechosas debe evaluarse mediante biopsia. En pacientes con ataxia-telangiectasia, la incidencia de leucemia linfoblástica aguda (LLA), tumores cerebrales y cáncer gástrico supera la de la población normal. Los pacientes con síndrome de Wiskott-Aldrich y agammaglobulinemia ligada al cromosoma X también están sometidos a un mayor riesgo de presentar linfomas y LLA.

Los pacientes con inmunodeficiencia, ya sea como resultado de la administración de fármacos inmunodepresores o de la infección por el VIH, están en situación de riesgo de padecer diversas neoplasias, especialmente linfomas de células grandes y sarcoma de Kaposi. De modo similar, los individuos con LES, AR y síndrome de Sjögren presentan riesgo de desarrollar linfomas, por lo general de células B, presumiblemente relacionado con alteraciones del estado inmunológico.

Siguiente: Diagnóstico y pruebas de cribado en ONCOLOGÍA | Ir a: Diagnóstico y pruebas de cribado en ONCOLOGÍA
Anterior: Factores ambientales en ONCOLOGÍA | Ir a: Factores ambientales en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Diagnóstico y pruebas de cribado

Ir a: Trastornos inmunológicos en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Clasificación en estadios en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Diagnóstico y pruebas de cribado

Una anamnesis y una exploración física completas son requisitos imprescindibles para la realización de un diagnóstico precoz. Los médicos deben tener en cuenta los factores predisponentes y deben preguntar de forma específica sobre la existencia de cánceres familiares, exposición ambiental y enfermedades previas (p. ej., enfermedades autoinmunitarias, tratamientos inmunodepresores, SIDA). La revisión por órganos y sistemas es fundamental y debe incluir preguntas sobre la presencia de astenia, pérdida de peso, fiebre, sudación nocturna, tos, hemoptisis, hematemesis, hematoquecia, cambios en el ritmo intestinal y dolor persistente. La exploración física debe prestar atención especial a la piel, los ganglios linfáticos, los pulmones, las mamas, el abdomen y los testículos y debe realizarse exploración prostática, rectal y vaginal.

Los objetivos principales de las pruebas de cribado y de diagnóstico precoz del cáncer son: disminuir la mortalidad, permitir un tratamiento menos radical y reducir el coste económico. Las pruebas de cribado que han conseguido reducir la mortalidad por cáncer son la extensión de Papanicolau (Pap) (cáncer de cuello uterino) y la autoexploración mamaria y la mamografía (cáncer de mama). Las pruebas de cribado recomendadas por la American Cancer Society se muestran en la tabla 142-3 [image] . No obstante, las pruebas de cribado tienen sus propios riesgos: morbilidad física y psicológica como consecuencia de resultados falsos positivos, tranquilidad aparente en los pacientes con resultados falsos negativos y morbilidad producida por el propio procedimiento.

Los tumores pueden sintetizar proteínas que no producen síntomas clínicos, por ejemplo gonadotropina coriónica humana a-fetoproteína b-antígeno carcinoembrionario, CA 125 y CA 153. Estos productos proteicos pueden emplearse como marcadores tumorales en la evaluación en serie de los pacientes para determinar la recidiva de la enfermedad o la respuesta al tratamiento (v. cap. 143 [image] ).

Siguiente: Clasificación en estadios en ONCOLOGÍA | Ir a: Clasificación en estadios en ONCOLOGÍA
Anterior: Trastornos inmunológicos en ONCOLOGÍA | Ir a: Trastornos inmunológicos en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Clasificación en estadios

Ir a: Diagnóstico y pruebas de cribado en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: Complicaciones en ONCOLOGÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Clasificación en estadios

Una vez realizado el diagnóstico histológico, la clasificación en estadios (es decir, la determinación de la extensión de la enfermedad) ayuda a tomar decisiones terapéuticas y a definir el pronóstico. La clasificación en estadios clínicos utiliza datos procedentes de la anamnesis, la exploración física y los estudios no invasivos. La clasificación en estadios anatomopatológicos requiere muestras de tejidos. La clasificación en estadios de neoplasias específicas se estudian con detalle en otras secciones del Manual.

La mediastinoscopia (v. cap. 65 [image] ) es especialmente útil en la clasificación del cáncer de pulmón no microcítico; si existe afectación de ganglios linfáticos mediastínicos, el paciente no suele beneficiarse de una toracotomía y una resección pulmonar.

La biopsia de médula ósea resulta útil para determinar si existen metástasis de un linfoma maligno o de un cáncer de pulmón de células pequeñas. La biopsia es positiva en el 50-70% de los pacientes con linfoma maligno (grado bajo e intermedio) y en el 15-18% de los pacientes con cáncer de pulmón de células pequeñas en el momento del diagnóstico.

La extirpación de los ganglios linfáticos axilares con posterior examen histopatológico para detectar metástasis (parte del tratamiento quirúrgico) contribuye a definir el estadio del cáncer de mama.

La laparotomía en caso de carcinoma de colon permite la intervención terapéutica y la clasificación en estadios operativos. La laparotomía con esplenectomía, extirpación de ganglios linfáticos y biopsia hepática forma parte integral del estudio de extensión de la enfermedad de Hodgkin en determinados pacientes (v. cap. 139 [image] ).

Los análisis bioquímicos y enzimáticos séricos pueden ayudar a la clasificación en estadios. La elevación de las enzimas hepáticas (fosfatasa alcalina, LDH y ALT) sugiere la presencia de metástasis hepáticas. Una elevación de la fosfatasa alcalina y del calcio sérico puede ser el primer indicio de metástasis óseas. Una fosfatasa ácida elevada (inhibida por tartrato) sugiere la extensión extracapsular de un carcinoma de próstata. La hipoglucemia en ayunas puede indicar la existencia de un insulinoma, un carcinoma hepatocelular o un sarcoma retroperitoneal. Una elevación de los valores de BUN y creatinina puede expresar una uropatía obstructiva secundaria a una masa pélvica, una obstrucción intrarrenal por precipitación tubular de proteínas del mieloma o una nefropatía por ácido úrico en un linfoma o en otros cánceres. Una concentración elevada de ácido úrico suele registrarse en los trastornos mieloproliferativos y linfoproliferativos. La a-fetoproteína puede estar elevada en los carcinomas hepatocelulares y los carcinomas testiculares, el antígeno carcinoembrionario S en el cáncer de colon, la gonadotropina coriónica humana b en el coriocarcinoma y el carcinoma testicular, las inmunoglobulinas séricas en el mieloma múltiple y las sondas de ADN (sonda bcr para identificar cambios en el cromosoma 22) en la LMC.

Los estudios de imagen, especialmente TC y RM, pueden detectar metástasis en cerebro, pulmón, médula espinal y vísceras abdominales como las glándulas suprarrenales, los ganglios linfáticos retroperitoneales, el hígado y el bazo. La RM (con gadolinio) es el procedimiento de elección para identificar y evaluar los tumores cerebrales.

La ecografía puede emplearse para estudiar las áreas orbitaria, tiroidea, cardíaca, pericárdica, hepática, pancreática, renal y retroperitoneal. Puede guiar las biopsias percutáneas y diferenciar un carcinoma renal de un quiste renal benigno. La linfografía detecta el aumento de tamaño de los ganglios linfáticos pélvicos y lumbares inferiores y resulta útil para la clasificación clínica de los pacientes con enfermedad de Hodgkin, si bien ha sido sustituida, en general, por la TC.

Las gammagrafías hepatosplénicas pueden identificar metástasis hepáticas y esplenomegalia. Las gammagrafías óseas son sensibles en la identificación de metástasis antes de que sean evidentes en las radiografías. Dado que una gammagrafía positiva requiere la existencia de neoformación ósea (es decir, actividad osteoblástica), esta técnica es inútil en las neoplasias que son puramente líticas (p. ej., mieloma múltiple); en estas enfermedades, la radiología ósea convencional es la prueba de elección. Las gammagrafías con galio pueden facilitar el estudio de extensión de las neoplasias linfoides. Los estudios con anticuerpos monoclonales radiomarcados (p. ej., para el antígeno carcinoembrionario o para las células del cáncer de pulmón de células pequeñas) proporcionan importantes datos para la clasificación en estadios de diversas neoplasias (p. ej., cáncer de colon o cáncer de pulmón de células pequeñas).

Siguiente: Complicaciones en ONCOLOGÍA | Ir a: Complicaciones en ONCOLOGÍA
Anterior: Diagnóstico y pruebas de cribado en ONCOLOGÍA | Ir a: Diagnóstico y pruebas de cribado en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


ONCOLOGÍA, Complicaciones

Ir a: Clasificación en estadios en ONCOLOGÍA Ir a: ONCOLOGÍA Ir a: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.11 HEMATOLOGÍA Y ONCOLOGÍA
» Capítulo 142. ONCOLOGÍA
Cinética celular Crecimiento tumoral y metástasis Anomalías moleculares Factores ambientales Trastornos inmunológicos Diagnóstico y pruebas de cribado Clasificación en estadios Complicaciones
Complicaciones

Las neoplasias malignas pueden producir dolor, emaciación, neuropatía, náuseas, anorexia, convulsiones, hipercalcemia, hiperuricemia, obstrucción e insuficiencias orgánicas.

El taponamiento cardíaco se produce a menudo de forma brusca. Las causas más frecuentes son el cáncer de mama, el de pulmón y el linfoma. Como el derrame pericárdico maligno precede al taponamiento cardíaco, los pacientes generalmente tienen antecedentes de dolor u opresión torácica mal definidos que empeoran en decúbito supino y mejoran con la sedestación (v. cap. 209 [image] ). Con propósitos diagnósticos y terapéuticos, debe realizarse una pericardiocentesis y plantearse una ventana pleuropericárdica o una pericardiectomía. El derrame pleural debe drenarse si provoca síntomas y efectuar un seguimiento para detectar reacumulación. Si el derrame se reproduce rápidamente, deben emplearse drenajes con tubos de toracostomía y agentes esclerosantes (v. cap. 65 [image] ). La compresión de la médula espinal requiere atención inmediata con el fin de evitar morbilidad significativa (v. cap. 182 [image] ). Las neoplasias malignas pueden producir hipercalcemia (v. cap. 12 [image] ). El síndrome de la vena cava superior, una situación clínica dramática, requiere un tratamiento urgente, aunque no inmediato (v. cap. 81 [image] ).

El dolor en los pacientes con cáncer metastásico a menudo se debe a metástasis óseas, afectación de nervios o plexos o a presión ejercida por una masa o un derrame tumoral. El tratamiento del dolor se estudia en el capítulo 167 [image] .

Volver a puntos clave Síndromes paraneoplásicos. Los síndromes paraneoplásicos (v. también Síntomas y signos en cap. 81 [image] , Hipercalcemia en caps. 12 [image] y 177 [image] ) pueden ser el resultado de la síntesis excesiva o ectópica de hormonas por un tumor, de inmunocomplejos, de la producción de receptores ectópicos, de la liberación de compuestos con actividad fisiológica o de causa desconocida. La producción hormonal por células tumorales incluye la aparición de hipoglucemia en ayunas (insulina originada en un insulinoma), diarrea (polipéptido intestinal vasoactivo producido por un tumor neuroendocrino como un tumor de células de los islotes) e hipertensión (adrenalina y noradrenalina liberadas por un feocromocitoma). La síntesis ectópica de hormonas incluye la producción ectópica de ACTH y ADH (carcinoma de pulmón de células pequeñas y no pequeñas), hormona paratiroidea (cáncer de pulmón de células escamosas, cáncer de cabeza y cuello, cáncer de vejiga), calcitonina (cáncer de mama, cáncer de pulmón de células pequeñas, carcinoma medular de tiroides) y hormona estimulante del tiroides (coriocarcinoma gestacional). Las manifestaciones dependen del tipo de hormona producida. El éxito del tratamiento consiste en controlar la enfermedad subyacente, si bien los síntomas pueden paliarse con fármacos, por ejemplo minociclina para la ADH ectópica, ciproheptadina para el síndrome carcinoide o pamidronato y corticoides para la hipercalcemia.

Los síndromes clínicos que se asocian a enfermedades malignas sin productos identificables son auténticamente paraneoplásicos y pueden implicar a diversos sistemas orgánicos. Los síndromes paraneoplásicos neurológicos (v. cap. 177 [image] ) comprenden la degeneración cerebelosa subaguda, la esclerosis lateral amiotrófica, la neuropatía periférica sensitiva o sensoriomotriz, el síndrome de Guillain-Barré, la dermatomiositis, la polimiositis, la miastenia grave y el síndrome de Eaton-Lambert. La mayoría de las polineuropatías carcinomatosas son de causa desconocida y no tienen tratamiento específico, excepto en el caso de la miastenia grave, que puede tratarse con neostigmina o prednisona.

Los síndromes paraneoplásicos hematológicos incluyen aplasia pura eritrocitaria, anemia de las enfermedades crónicas, leucocitosis (reacción leucemoide), trombocitosis, eosinofilia, basofilia y coagulación intravascular diseminada. Además, una púrpura trombocitopénica idiopática y una anemia hemolítica con prueba de Coombs positiva pueden complicar la evolución de los pacientes con neoplasias linfoides malignas o enfermedad de Hodgkin.

El síndrome paraneoplásico renal (glomerulonefritis membranosa) puede aparecer en pacientes con cáncer de colon, cáncer de ovario y linfoma como consecuencia de la presencia de inmunocomplejos circulantes.

Las lesiones cutáneas pigmentadas o queratosis asociadas a neoplasias incluyen la acantosis nigricans (neoplasias GI), la melanosis generalizada (linfoma, melanoma, carcinoma hepatocelular), la enfermedad de Bowen (neoplasias de pulmón, GI y GU) y una gran cantidad de queratosis seborreicas, es decir, el signo de Leser-Trélat (linfoma, neoplasia GI).

Otros síndromes paraneoplásicos son la fiebre, la acidosis láctica (leucemia, linfoma), la hiperlipidemia (mieloma) y la osteoartropatía hipertrófica pulmonar (cáncer de pulmón o metástasis pulmonares de cáncer renal, timoma, sarcoma y enfermedad de Hodgkin).

El pronóstico y el tratamiento del cáncer se estudian en el capítulo 144 [image] .

Siguiente: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO | Ir a: CARCINOMA METASTÁSICO DE ORIGEN PRIMARIO DESCONOCIDO
Anterior: Clasificación en estadios en ONCOLOGÍA | Ir a: Clasificación en estadios en ONCOLOGÍA
Inicio de: ONCOLOGÍA | Ir a: ONCOLOGÍA


FIGURA 1 del CAPITULO 142

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 142


TABLA 1 del CAPITULO 142

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 142
TABLA 1 del CAPITULO 142


TABLA 2 del CAPITULO 142

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 142 Ir a: TABLA 3 del CAPITULO 142
TABLA 2 del CAPITULO 142


TABLA 3 del CAPITULO 142

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 142
TABLA 3 del CAPITULO 142


TABLA 1 del CAPITULO 144

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 144
TABLA 1 del CAPITULO 144


TABLA 2 del CAPITULO 144

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 144
TABLA 2 del CAPITULO 144


CÉLULAS T E INMUNIDAD CELULAR, Células T cooperadoras

Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Células T cooperadoras

A las células T que expresan el CD4 se les denomina generalmente linfocitos T cooperadores (TH). Estas células pueden subdividirse en dos categorías principales, dependiendo de su función, respuesta a diferentes citocinas y capacidad para secretar citocinas. La opinión actual es que las células TH comienzan como células precursoras que sintetizan IL-2. Ante una estimulación inicial, estas células evolucionan a células THO, que pueden secretar varias citocinas, como IFN-g, IL-2, IL-4, IL-5 y IL-10. Dependiendo de la citocina disponible, las células THO pueden evolucionar a células TH1 o TH2; el IFN-g y la IL-2 favorecen el desarrollo a TH1 y la IL-4 y la IL-10 favorecen el desarrollo a TH2. Las TH1 y las TH2 difieren en el perfil de citocinas que secretan: las células TH1 secretan IFN-g, mientras que las células TH2 secretan IL-4, aunque ambas secretan otras citocinas (p. ej., IL-3, GM-CSF, TNF-a). En general las TH1 favorecen la inmunidad celular, mientras que las TH2 favorecen la inmunidad humoral.

La distinción de las respuestas TH1 y TH2 ha cambiado la idea acerca de la relación del sistema inmunitario con la enfermedad. La respuesta inmunitaria debe ser no sólo fuerte, sino también adecuada para la infección o la enfermedad. Quizá el mejor ejemplo de esta estrategia es la lepra, en la cual ahora se cree que la respuesta TH1 da lugar a la lepra tuberculoide, mientras que la respuesta TH2 origina la lepra lepromatosa. Además, una respuesta TH1 puede agravar las enfermedades autoinmunitarias, mientras que una respuesta TH2 favorece la secreción de IgE y el desarrollo de atopia.

Siguiente: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Células T supresoras/citotóxicas

Ir a: Células T cooperadoras en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Células T supresoras/citotóxicas

Las células T que expresan CD8 están peor caracterizadas que los subgrupos TH, aunque parece que también pueden dividirse en dos tipos dependiendo de las citocinas que secretan, siendo la segregación idéntica a la de los subgrupos CD4. Se ha sugerido que a los tipos de linfocitos se les llame tipos 1 y 2 (T1, T2) en lugar de TH1 y TH2, porque puede hacerse la misma subdivisión en las células CD8.

Las células T citotóxicas (TC) se refieren a linfocitos T citotóxicos restringidos por el MHC y específicos frente al Ag (CTL, del inglés citotoxic T lymphocytes; v. más adelante). Las células CD4 y CD8 pueden actuar como CTL dependiendo de si reconocen a las clases I o II del MHC, respectivamente. También se reconocen varios tipos de células citotóxicas o agresoras; algunas de ellas expresan marcadores CD8 o CD4.

Siguiente: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR
Anterior: Células T cooperadoras en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células T cooperadoras en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Células agresoras

Ir a: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Células agresoras

La identificación de cada tipo (o de varios) depende de la restricción por MHC, la necesidad de sensibilización, la especificidad de la diana y las respuestas a las citocinas. Aunque los macrófagos pueden ser citotóxicos, esta toxicidad es inespecífica y se debe a la activación de algunas citocinas. Los diferentes tipos de células agresoras pueden dividirse de una forma sencilla en las restringidas por el MHC (p. ej., CTL) y las no restringidas por el MHC (p. ej., células NK). Ningún tipo necesita Ac, complemento ni fagocitosis para matar a la célula diana. En su lugar, producen una señal lítica a través de la célula diana tras establecer un contacto íntimo de célula a célula.

Células agresoras restringidas por el MHC. Los linfocitos T citotóxicos (CTL) son células agresoras que se generan sólo en la sensibilización específica, bien contra células que expresan productos del MHC extraños (alogénicas) o bien frente a células autólogas, siempre que estas células hayan sido modificadas por una infección viral o un hapteno químico (singénicas). La vida de un CTL tiene tres fases: una célula precursora puede convertirse en citotóxica con una estimulación apropiada; una célula efectora se ha diferenciado y puede lisar su diana adecuada, y una célula de memoria, en reposo y sin estimulación, está preparada para convertirse en efectora tras una nueva estimulación por las células originales. Las células intactas son los estimuladores más potentes para la generación de CTL; el Ag soluble es ineficaz excepto bajo ciertas condiciones. Como se dijo antes, el Ag se procesa y fragmenta y se introduce en la hendidura presentadora del Ag del MHC. Ahora es posible identificar los péptidos que se ajustan perfectamente a diferentes haplotipos del MHC. Si se utilizan tales péptidos para la estimulación, pueden incluirse en el MHC y de este modo estimular una respuesta de células T.

Los CTL alogénicos pueden generarse fácilmente in vitro en cultivos de linfocitos normales en células estimuladoras alogénicas irradiadas que difieren en todo o en parte en el MHC. Los CTL alogénicos pueden también generarse in vivo en trasplantes de un órgano derivado de un donante cuyos productos del MHC difieren de los del receptor, lo que probablemente desempeñe un papel importante en el rechazo de los órganos trasplantados. La generación satisfactoria de CTL requiere dos señales: la señal antigénica (células estimuladoras) y la señal de amplificación (citocinas). Una acción eficaz de estas dos señales requiere APC, TH y precursores de TC. La señal de amplificación está mediada por citocinas que actúan en tándem; las más importante son la IL-1, la IL-2 y la IL-4. Se cree que en la generación de CTL intervienen otras citocinas (incluidas la IL-6, la IL-7, la IL-10 y la IL-12), al menos in vitro.

Otro tipo de CTL que es importante para eliminar ciertos agentes patógenos intracelulares (especialmente en células infectadas por virus) es el también llamado CTL específico para el antígeno (CTL singénico). El CTL singénico reconoce sólo células diana que expresan el antígeno utilizado para la estimulación asociado con el MHC. Estos CTL se generan frente a células autólogas siempre que las células se hayan "modificado" por una infección viral o haptenos químicos. La expresión de productos virales, o haptenos, en la superficie celular asociados con el MHC desencadena una cascada de diferenciación celular y liberación de citocinas y una respuesta similar al CTL alogénico. Los CTL alogénicos y singénicos utilizan el complejo TCR/CD3 para reconocer a la célula diana.

Volver a puntos clave Células agresoras no restringidas por el MHC. Al contrario que las CTL, las células agresoras naturales (NK, del inglés natural killer) no necesitan estar sensibilizadas para expresar su función agresora. Las células NK constituyen el 5-30% de los linfocitos de la sangre periférica. Las células NK son linfocitos, pero no pertenecen a las líneas de células T o B. Por tanto, las células NK no expresan Ig ni TCR/CD3 en su superficie. Los marcadores de superficie que mejor caracterizan a las células NK son CD2+, CD3–, CD4– y CD56+, y un subgrupo es CD8+. Las células NK matarán a células autólogas, alogénicas e incluso a células tumorales xenogénicas sin importar si expresan o no el MHC; de hecho, pueden matar de forma preferente células diana que expresen poco o ningún tipo de la clase I del MHC. La susceptibilidad al efecto agresor de las células NK puede reducirse si se induce a la célula diana a aumentar la expresión de su MHC (p. ej., mediante transfección o con IFN).

Esta aparente inhibición de la actividad agresora NK por la expresión de la clase I del MHC condujo a identificar varias clases de receptores de la clase I del MHC en la superficie de las células NK. Estos receptores tienen una estructura diferente a la del TCR y en general se les denomina receptores inhibidores de la célula agresora (KIR, del inglés killer inhibitory receptors). Mientras que la unión del MHC con el TCR de las células T activa a la célula T, la unión del MHC con la mayor parte de los KIR inhibe la actividad NK, aunque algunos KIR pueden producir activación. También se han identificado los KIR en las células T. Esto representa un enigma interesante: las células T tienen receptores diferentes (TCR/CD3 y KIR) para la misma molécula (clase I del MHC) pero con efectos opuestos. No se conoce con exactitud qué decide la activación o inhibición de la célula T, y el resultado puede variar dependiendo del clon de células T.

Durante mucho tiempo se ha pensado que las células NK eran importantes en la vigilancia tumoral porque pueden matar a algunas células diana tumorales y porque la mayor parte de los tumores no expresan el MHC. Las células NK también matan a algunas células infectadas por virus y a algunas bacterias (p. ej., Salmonella typhi). Sigue sin aclarase la estructura del reconocimiento del Ag de las células NK.

Además de su propiedad agresora, las células NK pueden secretar varias citocinas, sobre todo IFN-g y GM-CSF (factor estimulante de colonias de granulocito-macrófago). Las células NK pueden ser la fuente más potente de IFN-g. Al secretarlo, las células NK pueden influir en el sistema inmunitario adaptativo al favorecer la adaptación de los TH1 e inhibir la diferenciación de los TH 2.

Siguiente: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR
Anterior: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células T supresoras/citotóxicas en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Citotoxicidad dependiente de anticuerpos

Ir a: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Citotoxicidad dependiente de anticuerpos

Las células NK expresan el CD16, un receptor para el Fc de la IgG (v. Estructura de anticuerpos, más adelante) y pueden utilizar este receptor para mediar otro tipo de lisis celular no restringida por el MHC. La citotoxicidad celular dependiente de Ac (ADCC, del inglés Ab-dependent cell-mediated cytotoxicity) depende del Ac que reconozca una célula diana (por tanto, la especificidad de la ADCC viene dada por la especificidad del Ac). Tras unirse a su Ag, la región Fc del Ac se expone y se unirá a su receptor en la célula NK para formar un puente. Una vez que se forma el puente se produce una señal lítica poco conocida en la célula diana, que provoca su muerte.

Una forma interesante de ADCC es la también denominada ADCC inversa. Ciertas células agresoras, incluidos los CTL restringidos por el MHC, que expresan CD3 en su superficie, pueden perder la especificidad en presencia de Ac anti-CD3. El anti-CD3 se une a su ligando en la superficie de la célula agresora, dejando su porción Fc libre para unirse a las células diana que portan receptores del Fc. De nuevo, una vez que se forma el puente, se produce la señal lítica a la célula diana que lleva el Fc. Algunas formas de ADCC podrían ser útiles para marcar algunas células tumorales in vivo como forma de inmunoterapia.

Siguiente: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR
Anterior: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células agresoras en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Células T agresoras no restringidas por el MHC

Ir a: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Células T agresoras no restringidas por el MHC

Además de las células NK que son CD3– TCR– CD56+, otro subgrupo es CD3+ CD56+ que puede expresar CD2, CD5 y CD8. La mayoría tienen el TCR-gd, aunque se han identificado algunos clones TCR-ab. Este subgrupo puede mediar alguna actividad espontánea del tipo NK y puede aumentar este tipo de actividad tras la estimulación con IL-2. Otro subgrupo de células T (CD3+ TCR-gd CD4– CD8– CD56– CD16–) puede ser citotóxico, aunque la mayoría son clones o líneas celulares. Seguimos sin saber si los leucocitos frescos aislados con este fenotipo muestran actividad citotóxica espontánea.

Siguiente: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR
Anterior: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Citotoxicidad dependiente de anticuerpos en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Células agresoras activadas por linfocinas

Ir a: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Células agresoras activadas por linfocinas

Algunos linfocitos cultivados con IL-2 evolucionan a potentes células agresoras activadas por linfocinas (LAK, del inglés lymphokine-activated killers) capaces de lisar una amplia variedad de células diana tumorales, así como linfocitos autólogos que han sido modificados mediante cultivo, ciertos virus o haptenos. Las LAK se contemplan como un fenómeno en lugar de como un subgrupo de linfocitos bien definido. Los precursores de las LAK son heterogéneos, pero pueden dividirse en dos categorías principales: similares a NK y similares a T. En general están de acuerdo en que las células NK clásicas son los principales precursores de las LAK en la sangre periférica, pero esto puede no ser cierto en los tejidos extravasculares.

Siguiente: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Pruebas de la inmunidad celular en CÉLULAS T E INMUNIDAD CELULAR
Anterior: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células T agresoras no restringidas por el MHC en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS T E INMUNIDAD CELULAR, Pruebas de la inmunidad celular

Ir a: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR Ir a: CÉLULAS T E INMUNIDAD CELULAR Ir a: REDES INMUNITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS T E INMUNIDAD CELULAR
Células T cooperadoras Células T supresoras/citotóxicas Células agresoras Citotoxicidad dependiente de anticuerpos Células T agresoras no restringidas por el MHC Células agresoras activadas por linfocinas Pruebas de la inmunidad celular
Pruebas de la inmunidad celular

Una evaluación cuantitativa mínima de la inmunidad celular debe incluir un recuento de linfocitos, el número de subgrupos de células T (CD3, CD4, CD8) y el número de células NK por análisis fluorescente. La evaluación cualitativa consta de las pruebas cutáneas de hipersensibilidad retardada (HR) y la siguientes pruebas in vitro: 1) proliferación en respuesta al Ag soluble, al Ac anti-CD3 y a alo-Ag; 2) la actividad lítica de las células NK espontánea y tras estimulación con IL-2 o IFN; 3) la capacidad de elaborar citocinas poniendo énfasis en el IFN-g, el TNF-a, la IL-2 y la IL-4, y 4) la capacidad para generar CTL restringidos por el MHC. Un análisis más profundo dependerá de los resultados de estas pruebas. Las pruebas completas de la inmunidad celular se limitan a los laboratorios de investigación.

Las pruebas cutáneas de HR establecen la normalidad de algunos aspectos del sistema inmunitario celular. Sin embargo, no estudian el estado de las células CD8, las células CD4 vírgenes, las células NK ni las células APC que no sean células de Langerhans. Por ejemplo, un paciente puede tener una ausencia completa de células NK y presentar todavía una HR normal. De este modo, aunque unas pruebas cutáneas de HR negativas indican una inmunidad celular anormal, lo inverso no es cierto (v. Redes inmunitarias, más adelante).

Las pruebas cutáneas de HR deben leerse a las 48 h. Una respuesta más precoz podría deberse a una reacción de Arthus (que comienza de 4-6 h después de la prueba y puede estar presente hasta 24 h). Una reacción de Arthus se debe a la presencia de Ac que se unen al Ag inyectado, lo que da lugar a la formación de un complejo inmunitario, la activación del complemento y la quimiotaxis de neutrófilos. El infiltrado celular de una reacción de Arthus consta sobre todo de neutrófilos, mientras que el infiltrado en la HR se compone de células mononucleares. La respuesta de HR comienza a resolverse pasadas 48 h, y si se lee la prueba cutánea a las 72 h, una reacción positiva en el límite (>5 mm de induración) puede parecer negativa.

Siguiente: REDES INMUNITARIAS | Ir a: REDES INMUNITARIAS
Anterior: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR | Ir a: Células agresoras activadas por linfocinas en CÉLULAS T E INMUNIDAD CELULAR
Inicio de: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR


CÉLULAS B E INMUNIDAD HUMORAL, Antígenos y anticuerpos

Ir a: CÉLULAS B E INMUNIDAD HUMORAL Ir a: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS B E INMUNIDAD HUMORAL
Antígenos y anticuerpos Análisis de las inmunoglobulinas Anticuerpos monoclonales

Puntos clave:
[- Estructura y antigenicidad del antígeno -- Propiedades biológicas de los anticuerpos -]
Antígenos y anticuerpos

Volver a puntos clave Estructura y antigenicidad del antígeno. Un Ag es una sustancia que puede desencadenar respuestas inmunitarias específicas. Una vez formados, los Ac pueden combinarse con Ag específicos, igual que las piezas de un rompecabezas. Los Ac reconocen los lugares de combinación del Ag, que son configuraciones específicas (epítopos o determinantes antigénicos) situados en la superficie de las moléculas de alto peso molecular (p. ej., proteínas, polisacáridos y ácidos nucleicos). La presencia de uno de estos epítopos convierte a una molécula en un Ag. Los lugares de combinación del Ag y el Ac se ajustan estrechamente con una intensa fuerza de atracción, porque las áreas emparejadas de la superficie de cada molécula son relativamente grandes. La misma molécula de Ac puede también mostrar reactividad cruzada con Ag relacionados si sus determinantes superficiales son lo suficientemente parecidos a los del Ag original.

Las sustancias son inmunogénicas (antigénicas) si el sistema inmunitario es capaz de reconocer los determinantes antigénicos como extraños (no propios) y si el peso molecular de la sustancia es suficientemente grande. Un hapteno es una sustancia de menor peso molecular que un Ag, que puede reaccionar de forma específica con un Ac, pero que es incapaz de inducir la formación de Ac a no ser que esté unido a otra molécula, habitualmente una proteína (la proteína transportadora); por ejemplo, la penicilina es un hapteno que puede unirse a la albúmina.

Estructura del anticuerpo (v. fig. 146-3 [image] ). Las moléculas de Ac son Ig que tienen una secuencia de aminoácidos particular y una estructura terciaria para unirse a una estructura complementaria en el Ag. Aunque todas las Ig son probablemente Ac, no siempre es posible saber el Ag al que se dirige cada Ig. La reacción Ag-Ac puede desempeñar un papel específico en la protección del huésped frente a los virus, las bacterias y otros agentes patógenos. La Ig es responsable de la mayor parte de la fracción de g-globulinas de las proteínas del plasma.

Las Ig son muy heterogéneas y en grupo pueden combinarse con un número casi ilimitado de Ag, aunque comparten algunas propiedades comunes. Dentro de cada clase, la Ig monomérica tiene una estructura similar. Cada molécula se compone de cuatro moléculas polipeptídicas: dos cadenas pesadas idénticas y dos cadenas ligeras idénticas. Las cadenas pesadas tienen cada una un peso molecular de unos 50.000-70.000 daltons y las cadenas ligeras de unos 23.000 daltons. Los enlaces disulfuro unen las cadenas y fuerzan a la molécula a la configuración en Y que se conoce habitualmente.

La forma en Y de la molécula de Ig se divide en las regiones variable (V) y constante (C). La región V se localiza en los extremos distales de los brazos de la Y y también se denomina así por la elevada diversidad de aminoácidos que se encuentran aquí, que a su vez determina la capacidad de la Ig de combinarse con el Ag. La región C, proximal al lugar de combinación con el Ag, tiene una secuencia relativamente constante de aminoácidos que es diferente para cada clase de Ig (v. también Inmunidad específica [adaptativa], más arriba).

Las regiones hipervariables dentro de la región V contienen los determinantes idiotípicos, a los cuales pueden unirse los Ac naturales (llamados Ac antiidiotipo). La unión del Ac antiidiotipo con su determinante idiotípico es importante en la regulación de la respuesta de las células B. Por el contrario, los determinantes alotípicos en la región C dan lugar a Ac antialotípicos, que son específicos de clase. De este modo, cada clon de células B produce su propia Ig específica, que tiene una secuencia de aminoácidos específica que se combina con una configuración de Ag particular. No obstante, los miembros de este clon pueden cambiar la clase de molécula de IgE aunque retendrán la cadena ligera y las regiones V.

Las moléculas de Ac se han fragmentado utilizando enzimas proteóliticas para estudiar la relación entre la estructura y la función (v. fig. 146-3 [image] ). La papaína rompe la IgE en dos segmentos monovalentes, el Fab (de unión al Ag), y un solo fragmento Fc (cristalizable). El Fab consta de una cadena ligera y de un fragmento de la cadena pesada y contiene las regiones V de la molécula de Ig (los lugares de combinación). El Fc contiene la mayor parte de la región C; este fragmento es responsable de la activación del complemento y se une a los receptores Fc del complemento. La pepsina produce un fragmento denominado F(ab')2 que consta de dos Fab y de una parte de la cadena pesada con los enlaces disulfuro.

Cada clase de Ig principal en los seres humanos tiene una cadena pesada correspondiente; las cadenas m, g, a, e y d se encuentran en la IgM, IgG, IgA, IgE e IgD, respectivamente. Existen sólo dos tipos de cadenas ligeras, l y k, que se encuentran en las cinco clases humanas de Ig. De este modo, hay 10 tipos diferentes de moléculas de Ig (p. ej., IgG-l, IgG-k). Existen sólo tres clases en forma monomérica (IgG, IgD, IgE). La IgM circula en una forma pentamérica o monomérica. Como pentámero, la IgM contiene cinco moléculas en forma de Y (10 cadenas pesadas y 10 cadenas ligeras). La IgA aparece como un monómero, un dímero y un trímero. La IgG tiene cuatro subclases (IgG1, IgG2, IgG3, IgG4); la IgA tiene dos subclases (IgA1 e IgA2). A las diferentes subclases se les están empezando a asociar funciones biológicas específicas (p. ej., la IgG4 no fija el complemento ni se une a los monocitos, y la IgG3 tiene una semivida significativamente más corta que las otras tres subclases de IgG).

Se han identificado también estructuras adicionales. Las cadenas de unión (J, del inglés joining) unen las cinco subunidades de IgM, así como las subunidades de IgA. La IgA secretora tiene una cadena polipeptídica adicional, el componente secretor (SC), producido por las células epiteliales y que se añade a las moléculas de IgA tras la síntesis de IgA.

De forma tradicional se han utilizado los coeficientes de sedimentación, que se determinan mediante análisis de ultracentrifugación, para denotar cada clase de Ig. La IgM tiene el coeficiente de sedimentación más elevado, de 19S, y la IgG tiene un coeficiente de unos 7S.

Volver a puntos clave Propiedades biológicas de los anticuerpos. La estructura de aminoácidos de la región C de la cadena pesada determina el isotipo de esa clase de Ig. Cada clase sirve para funciones diferentes.

La IgM, el primer Ac formado tras una inmunización primaria (exposición a un Ag nuevo), protege el espacio intravascular de la enfermedad. Las moléculas de IgM pentaméricas activan con facilidad al complemento y sirven como opsonizadoras y aglutinadoras para ayudar al sistema fagocítico a eliminar muchas clases de microorganismos. Las isohemaglutininas y muchos Ac frente a microorganismos gramnegativos son IgM. La IgM monomérica sirve como receptor de Ag en la membrana de la célula B.

La IgG, el tipo más prevalente de Ac sérico, también se encuentra en los espacios extravasculares; se produce cuando los títulos de IgM comienzan a reducirse tras una inmunización primaria. La IgG es la principal Ig que se produce tras la reinmunización (la respuesta inmunitaria de memoria o respuesta inmunitaria secundaria). La IgG protege a los tejidos de las bacterias, los virus y las toxinas, y es la única Ig que atraviesa la placenta. Diferentes subclases de IgG neutralizan toxinas bacterianas, activan el complemento y potencian la fagocitosis mediante la opsonización. La g-globulina comercial es casi por completo IgG, con pequeñas cantidades de otras Ig.

La IgA se encuentra en las secreciones mucosas (saliva, lágrimas, respiratoria, aparato GU y GI y calostro), donde proporciona una defensa precoz antibacteriana y antiviral. La IgA secretora se sintetiza en las regiones subepiteliales de los aparatos GI y respiratorio y se presenta junto con el componente secretor producido a nivel local (SC). En los ganglios linfáticos y en el bazo se encuentran pocas células que produzcan IgA. La IgA sérica no contiene SC. La IgA sérica proporciona protección frente a Brucella, la difteria y la poliomielitis.

La IgD está presente en el suero en concentraciones muy bajas, pero también aparece en la superficie de las células B de desarrollo y puede ser importante en su proliferación y desarrollo.

La IgE (Ac reagínico, sensibilizante cutáneo o anafiláctico), como la IgA, se encuentra sobre todo en las secreciones mucosas respiratorias y GI. En el suero, la IgE está presente en concentraciones muy bajas. La IgE interacciona con los mastocitos; el puenteo de dos moléculas de IgE por el alergeno puede degranular las células, con liberación de mediadores químicos que producen una respuesta alérgica. Las concentraciones de IgE están elevadas en las enfermedades atópicas (p. ej., asma alérgica o extrínseca, fiebre del heno y dermatitis atópica), enfermedades parasitarias, enfermedad de Hodgkin avanzada y mieloma monoclonal de IgE. La IgE puede tener una función beneficiosa frente a los parásitos.

Siguiente: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL | Ir a: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL
Inicio de: CÉLULAS B E INMUNIDAD HUMORAL | Ir a: CÉLULAS B E INMUNIDAD HUMORAL


CÉLULAS B E INMUNIDAD HUMORAL, Análisis de las inmunoglobulinas

Ir a: Antígenos y anticuerpos en CÉLULAS B E INMUNIDAD HUMORAL Ir a: CÉLULAS B E INMUNIDAD HUMORAL Ir a: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS B E INMUNIDAD HUMORAL
Antígenos y anticuerpos Análisis de las inmunoglobulinas Anticuerpos monoclonales
Análisis de las inmunoglobulinas

La IgG, la IgM y la IgA están presentes en el suero en unas concentraciones suficientemente elevadas para que puedan ser cuantificadas mediante diferentes técnicas que miden la presencia de cualquier Ag. La técnica antigua es la inmunodifusión radial (técnica de Mancini), en la que el suero que contiene el Ag se coloca en un pocillo de una placa de agar que contiene el Ac; el tamaño de los anillos de precipitación que se forman en el agar son proporcionales a la concentración del Ag en el suero. Para cuantificar las concentraciones específicas de muchas proteínas séricas, incluidas las Ig, muchos laboratorios utilizan ahora la nefelometría, un método rápido y muy reproducible que utiliza la dispersión molecular de la luz. También se utiliza en ocasiones la inmunoelectroforesis para identificar Ig, sobre todo Ig monoclonal (v. Mieloma múltiple, cap. 140 [image] ). La IgE está presente en el suero en una cantidad tan pequeña que debe medirse mediante radioinmunoanálisis o análisis inmunoabsorbente ligado a enzima (ELISA). La IgE dirigida frente a un Ag específico se mide utilizando el análisis radioalergoabsorbente (RAST, v. cap. 148 [image] ). Las subclases de Ig pueden medirse utilizando radioinmunoanálisis o ELISA.

Siguiente: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL | Ir a: Anticuerpos monoclonales en CÉLULAS B E INMUNIDAD HUMORAL
Anterior: Antígenos y anticuerpos en CÉLULAS B E INMUNIDAD HUMORAL | Ir a: Antígenos y anticuerpos en CÉLULAS B E INMUNIDAD HUMORAL
Inicio de: CÉLULAS B E INMUNIDAD HUMORAL | Ir a: CÉLULAS B E INMUNIDAD HUMORAL


CÉLULAS B E INMUNIDAD HUMORAL, Anticuerpos monoclonales

Ir a: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL Ir a: CÉLULAS B E INMUNIDAD HUMORAL Ir a: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.146 BIOLOGÍA DEL SISTEMA INMUNITARIO
» CÉLULAS B E INMUNIDAD HUMORAL
Antígenos y anticuerpos Análisis de las inmunoglobulinas Anticuerpos monoclonales
Anticuerpos monoclonales

Los Ac in vivo son casi siempre policlonales (producidos por más de 1 clon), excepto en el caso de la gammapatía monoclonal. De forma similar, los Ac producidos en animales para pruebas diagnósticas han sido policlonales hasta hace muy poco. La técnica del hibridoma permite producir grandes cantidades de Ac monoclonales en animales. Primero, se inmuniza a un ratón con el Ag deseado. Cuando el ratón produce Ac, se le extirpa el bazo para preparar una suspensión de células, algunas de las cuales producen el Ac deseado. Después, estas células productoras de Ac se funden con una línea celular de mieloma que se ha mantenido en cultivo tisular y no produce Ac. Las células individuales fusionadas que producen el Ac monoclonal deseado se aíslan, se hacen crecer en cultivos tisulares para aumentar el número de células y se vuelven a inyectar en el peritoneo del ratón. El líquido ascítico que contiene el Ac monoclonal puede producirse y recogerse con facilidad para obtener concentraciones mayores de Ac. Los laboratorios de experimentación producen preparados comerciales de Ac monoclonales.

Los Ac monoclonales se utilizan ahora ampliamente para 1) medir proteínas y fármacos en el suero; 2) tipificar tejido y sangre; 3) identificar agentes infecciosos; 4) identificar grupos de identificación (CD) para clasificar y seguir las leucemias y los linfomas; 5) identificar Ag tumorales y 6) identificar auto-Ac en diferentes enfermedades. La utilización de los Ac monoclonales ha favorecido la identificación de miríadas de células implicadas en la respuesta inmunitaria.

Siguiente: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES | Ir a: REGULACIÓN DE LAS RESPUESTAS INMUNITARIAS HUMORALES
Anterior: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL | Ir a: Análisis de las inmunoglobulinas en CÉLULAS B E INMUNIDAD HUMORAL
Inicio de: CÉLULAS B E INMUNIDAD HUMORAL | Ir a: CÉLULAS B E INMUNIDAD HUMORAL


BIOLOGÍA DEL SISTEMA INMUNITARIO, Inmunidad inespecífica innata

Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 146. BIOLOGÍA DEL SISTEMA INMUNITARIO
Inmunidad inespecífica innata Inmunidad específica adaptativa Complejo principal de histocompatibilidad Citocinas
Inmunidad inespecífica (innata)

Este tipo de inmunidad es la más antigua desde el punto de vista filogenético, está presente desde el nacimiento, no requiere un encuentro previo con la sustancia ofensiva y no da lugar a memoria. La inmunidad innata comprende las barreras, como la piel, y la protección química, como el ácido gástrico. Existen dos componentes celulares: 1) el sistema fagocítico, cuya función es ingerir y digerir los microorganismos invasores, y 2) las células agresoras naturales (NK, del inglés natural killer), cuya función es destruir ciertos tumores, microorganismos y células infectadas por virus (v. más adelante). Los componentes solubles constan de proteínas del complemento, reactantes de fase aguda y citocinas.

Los fagocitos son los neutrófilos, los monocitos (en la sangre) y los macrófagos (en los tejidos). Los macrófagos, que están ampliamente distribuidos, se sitúan de forma estratégica en las interfases de los tejidos con la sangre o las cavidades; por ejemplo, los macrófagos alveolares (pulmones), las células de Kupffer (sinusoides hepáticos), las células sinoviales (cavidades articulares), las células de la microglía perivascular (recubrimiento del SNC) y los fagocitos mesangiales (riñones).

Las citocinas son polipéptidos diferentes a las inmunoglobulinas que secretan los monocitos y los linfocitos en respuesta a la interacción con un antígeno específico (Ag), un Ag inespecífico o un estímulo soluble inespecífico (p. ej., endotoxina, otras citocinas). Las citocinas afectan a la magnitud de las respuestas inflamatorias o inmunitarias. Aunque la secreción de citocinas puede activarse por la interacción de un linfocito con su Ag específico, las citocinas no son específicas para el antígeno; de este modo, unen las inmunidades innata y adaptativa.

Siguiente: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


BIOLOGÍA DEL SISTEMA INMUNITARIO, Inmunidad específica adaptativa

Ir a: Inmunidad inespecífica innata en BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 146. BIOLOGÍA DEL SISTEMA INMUNITARIO
Inmunidad inespecífica innata Inmunidad específica adaptativa Complejo principal de histocompatibilidad Citocinas
Inmunidad específica (adaptativa)

La inmunidad específica se caracteriza por el aprendizaje, la adaptabilidad y la memoria. El componente celular es el linfocito y el componente soluble las inmunoglobulinas (Ig).

Los linfocitos se dividen en dos subgrupos: los derivados del timo (células T) y los derivados de la médula ósea (células B). Los linfocitos tienen una distribución clonal; cada clon se especializa en el reconocimiento de un Ag específico mediante su receptor para el Ag. Debido a que el número de Ag no tiene en teoría límite, esta especialización podría representar una sobrecarga excesiva para el sistema inmunitario. El dilema de proporcionar un número infinito de clones únicos se resuelve mediante la capacidad de los genes del receptor para el Ag del linfocito de combinarse de un número de formas en teoría ilimitado.

La función de receptor del Ag en las células B está mediada por las inmunoglobulinas de superficie (Igs). Después de que las células B se unen al Ag soluble a través de sus Igs, una serie de acontecimientos (p. ej., proliferación, diferenciación) culminan en la secreción de Ig, que es el anticuerpo específico (Ac) para ese Ag. La idea actual es que el repertorio de Ac de un organismo antes de la exposición al Ag se debe a los Ac generados durante la maduración de la células B por los reordenamientos genéticos de las Ig. Para comprender la naturaleza del ordenamiento genético de las Ig es necesario conocer su estructura (v. también Estructura del anticuerpo, más adelante).

Las Ig se componen de dos cadenas pesadas y dos ligeras, cada una con dominios constantes y variables. El Ag se une al dominio variable. A nivel genético, la región C está codificada por los genes de la región C; la región V (para las cadenas ligeras) por los genes de las regiones V y J y (para las cadenas pesadas) por los genes de las regiones V, D y J. Estos segmentos genéticos no se sitúan a continuación uno del otro en el cromosoma, sino que están separados y deben yuxtaponerse durante la maduración de la células B. De este modo, para sintetizar una cadena pesada, uno de los varios segmentos D (se han identificado al menos 12) se une a uno de los seis segmentos J. Este grupo se une a su vez a uno de los varios cientos (posiblemente miles) de segmentos genéticos de la región V para formar una unidad transcripcional completa para una cadena pesada de Ig.

Dependiendo de qué segmento de cada región genética se utilice, es posible crear un número enorme de moléculas de Ig con diferentes especificidades. La posible diversidad aumenta aún más por la adición de nucleótidos aleatorios en los lugares de unión (entre las regiones V, D y J), mediante mutaciones somáticas puntuales y por las imprecisiones en la unión de los diferentes segmentos. Se cree que el repertorio de Ac de un organismo antes de exponerse al Ag se debe a los Ac generados antes de la maduración de la células B, durante los reordenamientos genéticos de Ig.

Las células T no tienen Igs pero reconocen el Ag mediante su principal herramienta de reconocimiento, el receptor de la célula T (TCR, del inglés T-cell receptor), y otras moléculas de adhesión accesorias. Los genes que codifican el TCR pertenecen a la superfamilia de los genes de Ig; de forma similar a los genes de Ig, se recombinan dando lugar así a un gran número de clones de células T, cada uno con una respuesta a Ag específica.

La porción que se une al Ag del TCR consta de dos cadenas (ab o gd); cada una tiene un dominio constante y un dominio variable. Al contrario que la IgE, que existe de forma independiente sobre la superficie de la células B, el TCR se asocia con la molécula CD3; a la unidad completa se la denomina complejo TCR/CD3. Aunque las cadenas TCR está sujetas a un reordenamiento genético y son variables, las cadenas CD3 (que constan al menos de cinco cadenas) son invariables y no son específicas para el antígeno. Algunos Ac anti-CD3 activan las células T directamente, eludiendo así la necesidad del Ag. Por ello, el CD3 es importante para la transducción de la señal de activación a través de la membrana del linfocito.

Los linfocitos pueden dividirse a su vez en subgrupos bien por función o bien por los marcadores de superficie. Los subgrupos de linfocitos se han identificado mediante combinaciones de ciertas moléculas de su superficie. Estos marcadores de superficie se han denominado grupos de diferenciación (CD, del inglés clusters of differentiation). Hasta la fecha, se han identificado 166 CD. En Internet puede encontrarse información actualizada sobre los antígenos CD (http://www.ncbi.nlm.nih.gov/prow).

Siguiente: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO
Anterior: Inmunidad inespecífica innata en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Inmunidad inespecífica innata en BIOLOGÍA DEL SISTEMA INMUNITARIO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


BIOLOGÍA DEL SISTEMA INMUNITARIO, Complejo principal de histocompatibilidad

Ir a: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 146. BIOLOGÍA DEL SISTEMA INMUNITARIO
Inmunidad inespecífica innata Inmunidad específica adaptativa Complejo principal de histocompatibilidad Citocinas
Complejo principal de histocompatibilidad

La capacidad del sistema inmunitario de diferenciar lo propio de los extraño está determinada en gran medida por los productos del complejo principal de histocompatibilidad (MHC, del inglés major histocompatibility complex) cuyos genes están situados en el cromosoma 6, pertenecen a la superfamilia de genes de Ig y pueden recombinarse. Los productos del MHC de la clase I constan del HLA-A, B y C; tienen una distribución amplia y están presentes en la superficie de todas las células nucleadas y de las plaquetas. Los productos del MHC de la clase II constan del HLA-D, DR, DP y DQ; tienen una distribución más limitada en las células B, los macrófagos, las células dendríticas, las células de Langerhans y las células T activadas (pero no en reposo).

Las células B pueden responder a Ag solubles, pero las células T raramente lo hacen y reconocen al Ag sólo cuando está incluido dentro del MHC; por tanto, las células T reconocen complejos MHC/Ag. El mecanismo por el cual se procesa el Ag y se asocia con el MHC antes de presentarse a las células T tiene lugar en las células presentadoras de antígeno (APC, del inglés antigen presenting cells), por ejemplo, las células de Langerhans, los monocitos, los macrófagos, las células dendríticas foliculares y las células B. Aunque los matices no se conocen por completo, parece que es necesario que el Ag esté desplegado, degradado y fragmentado para ser procesado. Mediante un proceso exógeno, el Ag sufre endocitosis y degradación en los lisosomas, se asocia con productos del MHC de la clase II y se transporta a la superficie celular. Mediante un proceso endógeno, el Ag se produce dentro de la célula (p. ej., por una infección viral) y sufre una degradación fuera de los lisosomas en organelas llamadas proteasomas. Los péptidos resultantes se transportan al retículo endoplásmico rugoso (RER) mediante proteínas transportadoras. Una vez en el RER, estos péptidos se asocian con los productos del MHC de la clase I antes de ser transportados a la superficie celular. Es importante saber si el Ag se asocia al MHC de la clase I o II, porque las moléculas CD4 y CD8 actúan como moléculas de adhesión accesorias al unirse a las clases II o I, respectivamente. La unión del TCR con el complejo MHC/Ag puede no ser suficiente para inducir la activación de las células T. Es necesaria una señal de coactivación; esta segunda señal está mediada por la unión del CD28 de la superficie de la células T con CD80 o CD86 de la APC. La ausencia de una interacción CD28/CD80-CD86 puede hacer a la célula T anérgica o tolerante (v. fig. 146-1 [image] )

Siguiente: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Citocinas en BIOLOGÍA DEL SISTEMA INMUNITARIO
Anterior: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Inmunidad específica adaptativa en BIOLOGÍA DEL SISTEMA INMUNITARIO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


BIOLOGÍA DEL SISTEMA INMUNITARIO, Citocinas

Ir a: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO Ir a: CÉLULAS T E INMUNIDAD CELULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 146. BIOLOGÍA DEL SISTEMA INMUNITARIO
Inmunidad inespecífica innata Inmunidad específica adaptativa Complejo principal de histocompatibilidad Citocinas
Citocinas

Aunque es necesario un contacto celular íntimo para que las células T respondan de forma óptima, éstas y los monocitos secretan citocinas que pueden influir en acontecimentos cercanos o distantes. Las citocinas interaccionan con receptores de superficie celular específicos y pueden actuar de una forma autocrina o paracrina.

Las citocinas pueden dividirse en varios grupos, entre los que se encuentran los interferones (IFN-a, b y g), el factor de necrosis tumoral (TNF-a y b), las interleucinas (IL-1 a IL-8), los factores transformadores del crecimiento y los factores estimuladores de colonias (CSF, del inglés colony stimulating factor). Ver en la tabla 146-1 [image] las principales citocinas, sus principales orígenes y sus principales efectos.

Aunque las diferentes citocinas y sus efectos suelen enumerarse por separado, es importante recordar que las citocinas actúan en conjunto, en tándem o en conflicto con una respuesta inmunitaria dada; por ejemplo, la IL-1 puede inducir la secreción de IL-2. La IL-2, la IL-4 y la IL-6 pueden actuar de forma sinérgica generando linfocitos T citotóxicos. La IL-4 y el IFN-g pueden actuar contrarrestándose mutuamente en la inducción de la expresión de la clase II en las células B y en la inducción de la secreción de IgE.

La orquestación simultánea de varias respuestas y la redundancia del sistema inmunitario queda quizá mejor ilustrada a través de la estructura de algunos de los receptores de interleucinas. El receptor de la IL-2 consta de tres cadenas: a, b y g. La expresión de las tres cadenas da lugar al receptor de IL-2 de alta afinidad; la expresión de las cadenas b y g da lugar sólo a un receptor de IL-2 de afinidad intermedia, mientras que la cadena a representa sólo un receptor de afinidad baja. Recientemente se ha demostrado que las mutaciones o eliminaciones de la cadena g del receptor de la IL-2 constituyen la base molecular de la inmunodeficiencia combina grave ligada al X (IDCG). Resulta interesante señalar que las mutaciones de las cadenas a o b del receptor de la IL-2 no dan lugar a la IDCG (al menos en modelos animales). Esta aparente discrepancia se debe a que la cadena g del receptor de la IL-2 es también parte del complejo receptor para la IL-4, la IL-7, la IL-9 y la IL-15; esta cadena se denomina ahora cadena g común (gc). El receptor de la IL-15 comparte las cadenas b y g con el receptor de la IL-2. La cadena a del receptor de la IL-13 es idéntica a la cadena a del receptor de la IL-4. Los receptores de la IL-3, la IL-5 y el GM-CSF tienen todos una cadena b idéntica.

Una nueva familia de citocinas es la denominada de forma acertada quimiocinas; las quimiocinas inducen la quimiotaxis y migración de subgrupos de leucocitos. Hay cuatro subgrupos de quimiocinas, que se definen por el número de aminoácidos intermedios ente los primeros dos residuos cisteína de la molécula. Algunos de los receptores de las quimiocinas pueden servir de correceptores para la entrada del VIH en los monocitos/macrófagos.

Siguiente: CÉLULAS T E INMUNIDAD CELULAR | Ir a: CÉLULAS T E INMUNIDAD CELULAR
Anterior: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: Complejo principal de histocompatibilidad en BIOLOGÍA DEL SISTEMA INMUNITARIO
Inicio de: BIOLOGÍA DEL SISTEMA INMUNITARIO | Ir a: BIOLOGÍA DEL SISTEMA INMUNITARIO


FIGURA 1 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 146
FIGURA 1 del CAPITULO 146


FIGURA 2 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 146 Ir a: FIGURA 3 del CAPITULO 146
FIGURA 2 del CAPITULO 146


FIGURA 3 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 146 Ir a: FIGURA 4 del CAPITULO 146
FIGURA 3 del CAPITULO 146


FIGURA 4 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 146 Ir a: FIGURA 5 del CAPITULO 146
FIGURA 4 del CAPITULO 146


FIGURA 5 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 146 Ir a: FIGURA 6 del CAPITULO 146
FIGURA 5 del CAPITULO 146


FIGURA 6 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 146 Ir a: FIGURA 7 del CAPITULO 146
FIGURA 6 del CAPITULO 146


FIGURA 7 del CAPITULO 146

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 6 del CAPITULO 146
FIGURA 7 del CAPITULO 146


TABLA 1 del CAPITULO 146

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 146
TABLA 1 del CAPITULO 146


TABLA 2 del CAPITULO 146

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 146 Ir a: TABLA 3 del CAPITULO 146
TABLA 2 del CAPITULO 146


TABLA 3 del CAPITULO 146

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 146
TABLA 3 del CAPITULO 146


TABLA 1 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 147
TABLA 1 del CAPITULO 147


TABLA 2 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 147 Ir a: TABLA 3 del CAPITULO 147
TABLA 2 del CAPITULO 147


TABLA 3 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 147 Ir a: TABLA 4 del CAPITULO 147
TABLA 3 del CAPITULO 147


TABLA 4 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 147 Ir a: TABLA 5 del CAPITULO 147
TABLA 4 del CAPITULO 147


TABLA 5 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 147 Ir a: TABLA 6 del CAPITULO 147
TABLA 5 del CAPITULO 147


TABLA 6 del CAPITULO 147

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 147
TABLA 6 del CAPITULO 147


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I, Diagnóstico

Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Diagnóstico Tratamiento

Puntos clave:
[- Historia -- Pruebas inespecíficas -- Pruebas específicas -- Pruebas de eficacia no demostrada -]
Diagnóstico

Volver a puntos clave Historia. La revisión de los síntomas, su relación con el ambiente y con variaciones estacionales y de situación, su evolución clínica y el antecedente familiar de problemas similares deben proporcionar información suficiente para clasificar la enfermedad como atópica. La historia es más útil que las pruebas para determinar si un pacientes es alérgico y éste no debe someterse a pruebas cutáneas extensas a no ser que exista una prueba clínica razonable de que la atopia existe. La edad de comienzo puede ser una pista importante (p. ej., el asma infantil es más probable que sea alérgica que el asma que se inicia después de los 30 años de edad). También son indicativos los síntomas estacionales (p. ej., que se correlacionan con estaciones polínicas específicas) o los síntomas que aparecen tras la exposición a animales, heno o polvo o que se desarrollan en ambientes específicos (p. ej., en casa). Deben evaluarse los efectos de los factores contribuyentes (p. ej., el humo del tabaco y otros contaminantes, el aire frío, el ejercicio, el alcohol, ciertos fármacos y el estrés).

Volver a puntos clave Pruebas inespecíficas. Con la enfermedad atópica se asocian a menudo los eosinófilos en la sangre y las secreciones, sobre todo en el asma y la dermatitis atópica. Las concentraciones de IgE están elevadas y aumentarán durante las exacerbaciones de la dermatitis atópica y se reducirán durante sus remisiones. Aunque suelen estar elevadas, las concentraciones de IgE no son útiles para el diagnóstico del asma atópica ni de la rinitis alérgica. En ocasiones, concentraciones de IgE muy elevadas pueden ayudar a confirmar el diagnóstico de aspergilosis pulmonar alérgica (v. cap. 76 [image] ) o del síndrome de hiper-IgE (v. cap. 147 [image] ).

Volver a puntos clave Pruebas específicas. Las pruebas específicas se utilizan para confirmar la sensibilidad a un alergeno o alergenos en particular. Las pruebas cutáneas son la mejor forma de confirmar la sensibilidad específica. Deben ser selectivas y basarse en las pistas que proporciona la historia. Las soluciones a probar se realizan a partir de extractos de materiales inhalados, ingeridos o inyectados (p. ej., pólenes de árboles, gramíneas y malezas transportados por el viento; ácaros del polvo doméstico; epitelios y sueros de animales; venenos de insectos; alimentos, y penicilina y sus derivados). Hasta hace poco había muy pocos extractos alergénicos estandarizados y su potencia era muy variable. Ahora se han estandarizado muchos extractos de uso frecuente.

Para la prueba del prick (en inglés punción), que suele realizarse en primer lugar, se coloca una gota del extracto alergénico diluido sobre la piel y después se punciona a través del extracto, habitualmente "levantando" la piel con la punta de un bisturí o una aguja de calibre 27 que se mantiene en un ángulo de 20º hasta que atraviese la piel.

Para la prueba intradérmica se inyecta la suficiente cantidad de extracto estéril diluido (utilizando una jeringa de 0,5 o 1 ml y una aguja del calibre 27 y bisel corto) para producir una ampolla de 1 a 2 mm. Cada grupo de pruebas cutáneas debe incluir al diluyente como control negativo y a la histamina (10 mg/ml para la prueba del prick o 0,1 mg/ml para la prueba intradérmica) como control positivo. Una prueba se considera positiva si produce una reacción de pápula y eritema en 15 min con un diámetro de la pápula al menos 5 mm mayor que el control.

La prueba cutánea del prick suele ser suficiente para detectar la sensibilidad a la mayoría de los alergenos. La prueba intradérmica más sensible puede utilizarse entonces para estudiar alergenos inhalados sospechosos que han producido pruebas negativas o dudosas en el prick. Para los alimentos, las pruebas del prick son diagnósticas. Es probable que las pruebas intradérmicas a alimentos produzcan reacciones positivas sin importancia clínica, como han determinado pruebas de provocación oral a doble ciego.

La prueba radioalergoabsorbente (RAST) puede realizarse cuando es imposible hacer pruebas cutáneas directas por una dermatitis generalizada, un dermografismo extremo o la incapacidad del paciente de cooperar o de dejar de tomar antihistamínicos. El RAST detecta la presencia de IgE sérica específica frente al alergeno. Se mezcla un alergeno conocido en forma de conjugado alergeno-polímero insoluble con el suero a estudiar. Cualquier IgE en el suero específica para el alergeno se unirá al conjugado. Cualquier anticuerpo IgE en el suero que sea específico frente al alergeno se unirá al conjugado. La cantidad de IgE específica frente al alergeno presente en la circulación del paciente se determina añadiendo anticuerpos anti-IgE marcados con 125I y midiendo la cantidad de radiactividad que capta el conjugado.

La liberación de histamina de leucocitos, una prueba in vitro, detecta IgE específica al alergeno en basófilos sensibilizados midiendo la liberación de histamina inducida por el alergeno en los leucocitos del paciente. Esta útil herramienta de investigación ha proporcionado nuevos puntos de vista sobre el mecanismo de la respuesta alérgica. Como el RAST, no proporciona información diagnóstica adicional y raramente se utiliza en la clínica.

La provocación puede realizarse cuando una prueba cutánea nos suscita dudas acerca del papel de un alergeno particular en la producción de los síntomas. El alergeno puede aplicarse en los ojos, la nariz o los pulmones. Las pruebas oculares no ofrecen ventaja sobre las cutáneas y raramente se utilizan. La provocación nasal, que se realiza en ocasiones, es básicamente una herramienta de investigación. La provocación bronquial, también sobre todo una herramienta de investigación, se utiliza a veces cuando se desconoce la importancia clínica de una prueba cutánea positiva o cuando no se dispone de reactivo para la prueba cutánea que demuestre que los síntomas están relacionados con los materiales a los cuales el paciente se expone (p. ej., en el asma ocupacional). Las provocaciones orales deben utilizarse cuando se sospecha que los síntomas de aparición regular están relacionados con alimentos, ya que las pruebas cutáneas positivas no tienen necesariamente importancia clínica. Sin embargo, una prueba cutánea negativa con un preparado antigénico fiable excluye la posibilidad de que el alimento produzca los síntomas clínicos. La provocación es la única forma de estudiar los aditivos alimentarios. (V. más adelante las dietas de eliminación y las pruebas de provocación.)

Volver a puntos clave Pruebas de eficacia no demostrada. Ninguna prueba apoya el uso de las pruebas de provocación cutánea o sublingual o las pruebas de leucocitotoxicidad en el diagnóstico de la alergia.

Siguiente: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: Tratamiento en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I, Tratamiento

Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I Ir a: ENFERMEDADES ATÓPICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Diagnóstico Tratamiento

Puntos clave:
[- Evitación -- Inmunoterapia con el alergeno -- Reacciones adversas -- Antihistamínicos -- Bloqueantes H1 -]
Tratamiento

Volver a puntos clave Evitación. El tratamiento preferido es eliminar el alergeno. Esto puede exigir un cambio de dieta, trabajo o residencia; suspender un fármaco, o retirar una mascota de la casa. Algunos locales libres de alergenos (p. ej., artemisia) son paraísos para las personas afectadas. Cuando la evitación completa es imposible (como con el polvo doméstico), la exposición puede reducirse eliminando mobiliario, alfombras y objetos colgantes que acumulen polvo; utilizando cubiertas de plástico sobre el colchón y las almohadas; limpiando el polvo con bayetas húmedas con frecuencia; reduciendo el nivel de humedad; instalando filtros de aire de alta eficacia. No se ha demostrado que los acaricidas sean útiles a nivel clínico.

Volver a puntos clave Inmunoterapia con el alergeno. Cuando no puede evitarse un alergeno o controlarse lo suficiente y el tratamiento farmacológico es inadecuado para aliviar los síntomas de la enfermedad atópica, puede intentarse las inmunoterapia con el alergeno (también llamada hiposensibilización o desensibilización) inyectando un extracto de alergeno por vía subcutánea en dosis crecientes. Pueden aparecer varios efectos, aunque ninguna prueba se correlaciona de forma absoluta con la mejoría clínica. El título de anticuerpos IgG bloqueantes (neutralizantes) aumenta de forma proporcional a la dosis administrada. A veces, especialmente cuando se pueden tolerar dosis elevadas de extracto de polen, los anticuerpos IgE específicos del suero se reducen de una forma significativa. También puede disminuir la respuesta del linfocito (proliferación) al antígeno.

Los resultados son mejores cuando las inyecciones se realizan durante todo el año. Dependiendo del grado de sensibilidad, la dosis de comienzo es de 0,1-1,0 unidades biológicas activas (UBA) para los alergenos estandarizados por la FDA. La dosis se aumenta cada semana o cada dos semanas mediante incrementos £2 veces hasta que se consigue una concentración tolerada máxima (p. ej., la dosis de mantenimiento para los extractos de pólenes estandarizados es de 1.000-4.000 UBA). Una vez alcanzada, la dosis máxima puede mantenerse a intervalos de 4-6 sem durante todo el año; incluso en las alergias estacionales, el tratamiento perenne es superior al preestacional o coestacional.

Las mayoría de los alergenos utilizados para la desensibilización son aquellos que habitualmente no pueden evitarse de forma eficaz: los pólenes, los ácaros del polvo doméstico, los hongos y el veneno de insectos. Los venenos de insectos están estandarizados según el peso; una dosis de comienzo típica es 0,01 mg; la dosis habitual de mantenimiento es de 100-200 mg. La desensibilización con epitelio de animales suele limitarse habitualmente a los que no pueden evitar la exposición (p. ej., veterinarios y trabajadores de laboratorio), pero existen pocas pruebas de su utilidad. No está indicada la desensibilización con alimentos. Los procedimientos de desensibilización para la penicilina y el suero extraño se describen en Hipersensibilidad a fármacos, más adelante.

Volver a puntos clave Reacciones adversas. Los pacientes a menudo son extremadamente sensibles, especialmente a los alergenos del polen, y, si reciben una dosis excesiva, las reacciones pueden variar desde una tos leve o estornudos hasta una urticaria generalizada, asma grave, shock anafiláctico y, muy raramente, muerte. Para evitar tales reacciones debe hacerse lo siguiente: aumentar la dosis mediante pequeños incrementos, repetir la misma dosis (o incluso reducirla) si la reacción local producida por una reacción previa es grande (³2,5 cm de diámetro) y reducir la dosis cuando se utiliza un extracto fresco. A menudo es aconsejable reducir la dosis de extracto de polen durante la estación polínica. Evitar las inyecciones i.m. e i.v.

A pesar de todas las precauciones, en ocasiones se producen reacciones. Dado que las reacciones graves que ponen en peligro la vida (anafilaxia) suelen aparecer en los primeros 30 min, los pacientes deben permanecer en observación ese tiempo. Las manifestaciones de una reacción inminente son los estornudos, la tos y la opresión torácica o un eritema generalizado, sensaciones de hormigueo y prurito. Mayores detalles de los síntomas y el tratamiento se exponen en Anafilaxia, más adelante.

Volver a puntos clave Antihistamínicos. Debe considerarse el alivio sintomático con fármacos mientras se evalúa al paciente y se está preparando un tratamiento o control específicos. El uso de los antihistamínicos, simpaticomiméticos, cromoglicato y glucocorticoides se explica para cada enfermedad más adelante. En general, el uso precoz de glucocorticoides es adecuado para trastornos potencialmente incapacitantes que son autolimitados y de una duración relativamente corta (empeoramientos estacionales del asma; enfermedad pulmonar infiltrativa; dermatitis de contacto graves) y puede ser necesario un uso prudente de los glucocorticoides cuando otras medidas son insuficientes para controlar los trastornos crónicos.

Las diferencias farmacológicas entre los antihistamínicos destacan en sus efectos sedantes, antieméticos o de otro tipo sobre el SNC y en sus propiedades anticolinérgicas, antiserotonínicas y anestésicas locales. Los antihistamínicos anticolinérgicos son especialmente problemáticos en los ancianos.

Los antihistamínicos son útiles para tratar los síntomas de alergia, incluida la fiebre del heno estacional, la rinitis alérgica y la conjuntivitis. Son ligeramente eficaces en la rinitis vasomotora. La urticaria aguda y crónica y ciertas dermatosis alérgicas pruriginosas responden bien. También son útiles para tratar reacciones leves de incompatibilidad transfusional y reacciones sistémicas a medios de contraste radiológicos administrados i.v. Proporcionan escaso beneficio en el catarro común, pero debido a sus efectos anticolinérgicos (v. más adelante) pueden controlar la rinorrea.

La histamina se distribuye ampliamente en el tejido de los mamíferos. En los seres humanos, las mayores concentraciones se encuentran en la piel, los pulmones y la mucosa GI. Está presente principalmente en gránulos intracelulares de los mastocitos, pero tiene una reserva extramastocitaria importante en la mucosa gástrica con cantidades menores en el encéfalo, el corazón y otros órganos. La liberación de histamina de los gránulos de almacenamiento del mastocito puede desencadenarse por una ruptura física del tejido, diferentes sustancias químicas (incluidos irritantes tisulares, opiáceos y agentes tensioactivos) y sobre todo por las interacciones antígeno-anticuerpo.

La función homeostásica específica de la histamina sigue sin conocerse. Sus acciones, que en los seres humanos se ejercen básicamente sobre el sistema vascular, el músculo liso extravascular y las glándulas exocrinas, parecen estar mediadas por dos receptores distintos: H1 y H2. Este capítulo expondrá los receptores H1 y sus antagonistas (bloqueantes H1). Para los receptores H2 y sus antagonistas, v. el Tratamiento en Enfermedad ulcerosa péptica en capítulo 23 [image] .

En el sistema cardiovascular, la histamina es un potente dilatador arteriolar que puede provocar una acumulación extensa de sangre en la periferia e hipotensión. También aumenta la permeabilidad capilar al distorsionar el recubrimiento endotelial de las vénulas poscapilares, con ampliación del espacio existente entre las células endoteliales y exposición de la superficie de la membrana basal. Esta acción acelera la pérdida de plasma y proteínas plasmáticas del espacio vascular y, combinado con la dilatación arteriolar y capilar, puede producir un shock circulatorio. La histamina también dilata los vasos cerebrales, lo que puede cooperar en la cefalea vascular.

La triple respuesta está mediada por la liberación intracutánea de histamina, lo que provoca un eritema local por vasodilatación, una pápula debida al edema local por el aumento de la permeabilidad capilar y un eritema por un reflejo neuronal que produce un área vecina de vasodilatación arteriolar. En otro músculo liso, la histamina puede provocar una broncoconstricción intensa y estimular la motilidad GI. En las glándulas exocrinas aumenta la secreción de las glándulas salivales y bronquiales; en las glándulas endocrinas estimula la liberación de catecolaminas de las células cromafines suprarrenales, lo que también parece estar mediado por receptores H1. En las terminaciones nerviosas sensitivas, la instilación local de histamina puede provocar un prurito intenso.

Volver a puntos clave Bloqueantes H1. Los antihistamínicos convencionales tienen una cadena lateral etilamina (similar a la de la histamina) unida a uno o más grupos cíclicos. La similitud entre la parte etilamina de la histamina y la estructura etilamina de los bloqueantes H1 sugiere que esta configuración molecular es importante en las interacciones con el receptor. Parece que las interacciones H1 actúan mediante inhibición competitiva; no alteran de forma significativa la producción o metabolismo de la histamina.

Los bloqueantes H1 administrados por vía oral o rectal suelen absorberse bien en el aparato GI. El comienzo de acción suele producirse en los primeros 15-30 min, con un efecto máximo al cabo de 1 h; la duración de la acción suele ser de 3 a 6 h, pero algunos bloqueantes actúan mucho más tiempo.

Los efectos antihistamínicos de los bloqueantes H1 se observan sólo en presencia de un aumento de actividad de la histamina. Bloquean los efectos de la histamina en el músculo liso del aparato GI, pero en los seres humanos la reacción alérgica del músculo liso bronquial no depende en gran mediada de la liberación de histamina y no responde de forma eficaz sólo a los antihistamínicos. Los bloqueantes H1 bloquean el aumento de la permeabilidad capilar y la estimulación nerviosa inducida por la histamina, inhibiendo así la pápula, el eritema, el prurito, los estornudos y las respuestas a la secreción mucosa. No obstante, estos fármacos sólo son parcialmente eficaces en la reversión de la vasodilatación y la hipotensión inducidas por la histamina. Más adelante se exponen otros efectos útiles en la clínica aparte del antagonismo de la histamina.

La tabla 148-1 [image] resume las dosis, vías y frecuencia de algunos bloqueantes H1 disponibles. Puede ser necesario administrar las dosis con mayor frecuencia en los niños que en los adultos por una semivida más corta (excepto en los casos señalados en la tabla). Todos estos fármacos bloquean los receptores H1; sus diferencias farmacológicas residen sobre todo en el tipo e intensidad de sus otros efectos.

Dado que muchos bloqueantes H1 producen depresión del SNC y somnolencia, en ocasiones se utilizan como sedantes e hipnóticos. Sin embargo, cuando la sedación es indeseable resultan útiles las alquilaminas y los nuevos fármacos no sedantes (astemizol, cetirizina y loratadina). No obstante, son considerablemente más caros y algunos se asocian a interacciones farmacológicas peligrosas (v. más adelante). Las etanolaminas son depresores importantes del SNC; aunque menos importantes y con menor posibilidad de dependencia que los barbitúricos y otros depresores centrales, son útiles como sedantes e hipnóticos aunque tienen propiedades anticolinérgicas marcadas, lo que puede hacer que los ancianos los toleren mal. Las etilendiaminas producen menos depresión del SNC pero menos efectos adversos GI que las etanolaminas.

Los derivados de la etanolamina, la difenhidramina y su sal cloroteofilinato, el dimenhidrinato, la fenotiazina relacionada con la prometazina y las piperazinas (ciclizina y meclizina) se utilizan para evitar o tratar el mareo y aliviar las náuseas y el vértigo asociados con la laberintitis. La ciclizina, la hidroxizina y la meclizina han tenido efectos teratógenos en animales, por lo que probablemente no deban administrarse durante el embarazo.

Los bloqueantes H1 fenotiazinas son útiles como sedantes y eficaces en el control de las náuseas asociadas con la radioterapia y ciertos fármacos anticancerosos; para este último uso son menos eficaces que la proclorperazina y clorpromazina.

La mayoría de los bloqueantes H1 tienen ciertas propiedades anticolinérgicas que pueden ser responsables a nivel central de una actividad antiparkinsoniana ligera y a nivel periférico del alivio sintomático de la rinorrea en las IRA. Combinados con anestésicos locales, algunos bloqueantes H1 se han aplicado en la piel en forma de cremas y lociones para reducir el prurito. Sin embargo, la aplicación tópica de antihistamínicos del grupo de la etilendiamina conlleva un riesgo considerable de sensibilización al fármaco; ya no se autoriza su utilización.

Los efectos adversos indeseables y la toxicidad de los bloqueantes H1 son muy infrecuentes; entre ellos se encuentran la anorexia, las náuseas, los vómitos, el estreñimiento, la diarrea, las molestias epigástricas, la reducción de la capacidad de alerta, la disminución de la capacidad de concentración, la somnolencia y la debilidad muscular. Claramente se producen discrasias sanguíneas (p. ej., leucopenia, agranulocitosis, trombocitopenia, anemia hemolítica). La dosis excesiva se acompaña de efectos anticolinérgicos: sequedad de boca, palpitaciones, opresión torácica, retención urinaria, trastornos visuales, alucinaciones y más tarde depresión respiratoria, fiebre, hipotensión y midriasis. Suele ser más problemático en los ancianos.

Los antihistamínicos no sedantes astemizol y cetirizina no deben utilizarse junto a antibióticos macrólidos, ya que bloquean su metabolismo. Algunos de estos fármacos producen arritmias (no la loratadina ni la fexofenadina). Finalmente, todos, menos la lotaradina, tienen un riesgo de categoría C en el embarazo.

Los bloqueantes de los leucotrienos antagonizan los receptores del leucotrieno D o inhiben la generación de leucotrienos, bloqueando el broncospasmo. Tienen efectos clínicos positivos, pero todavía no se ha establecido su lugar en el tratamiento del asma.

Siguiente: ENFERMEDADES ATÓPICAS | Ir a: ENFERMEDADES ATÓPICAS
Anterior: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: Diagnóstico en ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III, Diagnóstico

Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III Ir a: ENFERMEDADES AUTOINMUNITARIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III
Diagnóstico
Diagnóstico

Las reacciones del tipo III pueden sospecharse en las enfermedades humanas cuando se produce una vasculitis. En la poliarteritis, la presencia de vasculitis es la única prueba clínica que sustenta la participación de los IC. Se pueden obtener pruebas adicionales por las pruebas de inmunofluorescencia directa (como se describe arriba), lo que puede indicar la presencia de antígeno, inmunoglobulina (Ig) y complemento en el área de vasculitis.

En estudios experimentales, la microscopia de fluorescencia demuestra un depósito granular grueso (protuberancias granulosas) a lo largo de la membrana basal al teñir los glomérulos animales para detectar Ig y complemento. Puede verse una distribución similar en las enfermedades renales humanas tipo III (v. cap. 231 [image] ). También puede utilizarse el microscopio electrónico para detectar depósitos electrodensos (similares a los que se ven en las enfermedad del suero experimental), que se cree son los complejos antígeno-anticuerpo. Raramente, el antígeno y el anticuerpo pueden detectarse por inmunofluorescencia en el tejido inflamado (esto se ha demostrado en la enfermedad renal del LES y en las lesiones vasculíticas de la enfermedad del suero asociada al antígeno de la hepatitis).

Otra prueba más de una reacción del tipo III es la demostración de la presencia de anticuerpos circulantes frente al antígeno, como el suero de caballo, el antígeno de la hepatitis, el ADN, la IgG alterada (factor reumatoide) y algunos hongos. En el LES, por ejemplo, durante las exacerbaciones de la enfermedad renal se producen una elevación del anticuerpo frente al ADN bicatenario no desnaturalizado nativo y una reducción del complemento sérico. Si se desconoce el antígeno, pueden investigarse las concentraciones del complemento sérico total y de los componentes iniciales (C1, C4 o C2); unas concentraciones reducidas indican una activación del complemento por la vía clásica y, por tanto, una reacción del tipo III.

En la aspergilosis pulmonar alérgica, una prueba cutánea intradérmica con antígeno de Aspergillus puede producir una reacción de habón e inflamación mediada por IgE seguida de una reacción de tipo Arthus.

Hasta hace poco tiempo, los IC se detectaban en el suero mediante crioprecipitación (utilizando la propiedad de algunos complejos de precipitar en frío). Un equipo avanzado también puede detectar los complejos solubles mediante ultracentrifugación analítica y centrifugación por gradiente de densidad de sacarosa. En la actualidad se utilizan varias pruebas que detectan IC circulantes basadas en la capacidad de los complejos de reaccionar con los componentes del complemento (p. ej., ensayos de unión al C1q) y la capacidad de los complejos de inhibir la reacción entre el factor reumatoide monoclonal y la IgG. Ensayos como el de célula de Raji están basados en la interacción de los componentes de complemento que contienen IC con los receptores celulares (p. ej., un receptor del C3 sobre las células de Raji). Aunque se dispone de otros, estos ensayos se utilizan con más frecuencia. Ninguna prueba aislada detecta todos los IC y su uso en la medicina clínica se limita al control de la actividad de ciertas enfermedades.

Siguiente: ENFERMEDADES AUTOINMUNITARIAS | Ir a: ENFERMEDADES AUTOINMUNITARIAS
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO III


ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV, Diagnóstico

Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV Ir a: HIPERSENSIBILIDAD A FÁRMACOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.148 ENFERMEDADES POR HIPERSENSIBILIDAD
» ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV
Diagnóstico
Diagnóstico

Se puede sospechar una reacción del tipo IV cuando una reacción inflamatoria se caracteriza desde el punto de vista histológico por la presencia de linfocitos y macrófagos perivasculares. Las pruebas cutáneas de hipersensibilidad retardada (v. comentario de las Pruebas para el déficit de células T, cap. 147 [image] ) y las pruebas del parche son los métodos más fácilmente disponibles para estudiar la hipersensibilidad retardada.

Para evitar las exacerbaciones de la dermatitis de contacto, las pruebas del parche se realizan después de que la dermatitis de contacto haya desaparecido. El alergeno sospechoso (en una concentración adecuada) se aplica en la piel bajo un parche adhesivo no absorbente y se deja durante 48 h. Si aparecen pronto quemazón o prurito se retira el parche. Una prueba positiva consiste en eritema con algo de induración y, ocasionalmente, vesículas. Debido a que algunas reacciones no aparecen hasta que se retiran los parches, los lugares deben volver a verse a las 72 y 96 h.

Siguiente: HIPERSENSIBILIDAD A FÁRMACOS | Ir a: HIPERSENSIBILIDAD A FÁRMACOS
Inicio de: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO IV


ENFERMEDADES POR HIPERSENSIBILIDAD, La clasificación de Gell y Coombs

Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
» Capítulo 148. ENFERMEDADES POR HIPERSENSIBILIDAD
La clasificación de Gell y Coombs
La clasificación de Gell y Coombs

Esta clasificación de las reacciones, que consta de cuatro tipos, se utiliza ampliamente a pesar de sus limitaciones porque es la más satisfactoria.

Las del tipo I son reacciones en las que los antígenos (alergenos) se combinan con anticuerpos IgE específicos que están unidos a los receptores de membrana en los mastocitos tisulares y los basófilos sanguíneos. La reacción antígeno-anticuerpo provoca una liberación rápida de mediadores vasoactivos inflamatorios potentes que pueden ser preformados (p. ej., histamina, triptasa) o recién generados a partir de lípidos de membrana (p. ej., los leucotrienos y las prostaglandinas). A lo largo de horas, los mastocitos y los basófilos liberan también citocinas preinflamatorias (p. ej., interleucina-4 y interleucina-13). Los mediadores producen vasodilatación, aumento de la permeabilidad capilar, hipersecreción glandular, espasmo del músculo liso e infiltración tisular por eosinófilos y otras células inflamatorias.

Las del tipo II son reacciones citotóxicas que se producen cuando el anticuerpo reacciona con componentes antigénicos de una célula o de elementos tisulares o con un antígeno o hapteno que está unido a una célula o a un tejido.

La reacción antígeno-anticuerpo puede activar a ciertas células citotóxicas (células T agresoras o macrófagos) para producir una citotoxicidad celular dependiente de anticuerpos. Suele participar el complemento, que puede causar una adhesión opsónica mediante la cubierta de la célula con anticuerpos; la reacción se produce por activación de los componentes del complemento a través de C3 (con la consiguiente fagocitosis de la célula) o por activación de todo el sistema del complemento con la consiguiente citólisis o lesión tisular.

Las reacciones del tipo III son reacciones por inmunocomplejos (IC) debidas al depósito de IC antígeno-anticuerpo circulantes solubles en los vasos o el tejido. Los IC activan el complemento y de este modo inician una secuencia de acontecimientos que dan lugar a la migración de polimorfonucleares y a la liberación de enzimas proteolíticas lisosómicas y factores de permeabilidad en los tejidos, provocando una inflamación aguda. La consecuencia de la formación de IC depende en parte de las proporciones relativas de antígeno y anticuerpo en el IC. Con un exceso de anticuerpos, los IC precipitan rápidamente allí donde el antígeno se localiza (p. ej., dentro de las articulaciones en la AR) o son fagocitados por macrófagos y de este modo no producen lesión. Con un ligero exceso de antígeno, los IC tienden a ser más solubles y pueden causar reacciones sistémicas al depositarse en diferentes tejidos.

Las del tipo IV son reacciones de hipersensibilidad tipo tuberculínico, celular o retardadas causadas por linfocitos T sensibilizados tras el contacto con un antígeno específico.

No participan anticuerpos circulantes ni son necesarios para el desarrollo de la lesión tisular. La hipersensibilidad retardada puede transferirse de personas sensibilizadas a personas no sensibilizadas mediante linfocitos periféricos, pero no con el suero.

Los linfocitos T sensibilizados que se activan por el contacto con un antígeno específico pueden causar una lesión inmunitaria por un efecto tóxico directo o a través de la liberación de sustancias solubles (linfocinas). En el cultivo tisular, los linfocitos T activados destruyen las células diana tras la sensibilización por contacto directo. Las citocinas que liberan los linfocitos T activados son varios factores que afectan a la actividad de los macrófagos, los neutrófilos y las células agresoras linfoides (v. tabla 146-1 [image] ).

Siguiente: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I | Ir a: ENFERMEDADES CON REACCIONES DE HIPERSENSIBILIDAD TIPO I
Inicio de: ENFERMEDADES POR HIPERSENSIBILIDAD | Ir a: ENFERMEDADES POR HIPERSENSIBILIDAD


TABLA 1 del CAPITULO 148

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 148
TABLA 1 del CAPITULO 148


TABLA 2 del CAPITULO 148

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 148 Ir a: TABLA 3 del CAPITULO 148
TABLA 2 del CAPITULO 148


TABLA 3 del CAPITULO 148

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 148 Ir a: TABLA 4 del CAPITULO 148
TABLA 3 del CAPITULO 148


TABLA 4 del CAPITULO 148

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 148
TABLA 4 del CAPITULO 148


INMUNOSUPRESIÓN, Fármacos inmunosupresores

Ir a: INMUNOSUPRESIÓN Ir a: Otros tratamientos inmunosupresores
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.12 INMUNOLOGÍA; ENFERMEDADES ALÉRGICAS
• CAP.149 TRASPLANTE
° INMUNOBIOLOGÍA DEL RECHAZO
» INMUNOSUPRESIÓN
Fármacos inmunosupresores
Fármacos inmunosupresores

Los inmunosupresores se utilizan para controlar la reacción de rechazo y son básicamente los responsables del éxito del trasplante. No obstante, estos fármacos suprimen todas las reacciones inmunitarias, lo que determina que las infecciones abrumadoras sean la principal causa de muerte en los receptores de trasplante.

La prednisolona (i.v.), un corticosteroide, suele administrarse en una dosis elevada (2-20 mg/kg) en el momento del trasplante y después se reduce gradualmente hasta una dosis de mantenimiento de 0,2 mg/kg/d de forma indefinida. Varios meses después del trasplante, el fármaco puede administrarse a días alternos para reducir los efectos adversos, lo que es particularmente importante en los niños en crecimiento. Suspender la prednisolona puede ser posible en algunos regímenes farmacológicos, pero esto incrementa algo el riesgo de rechazo. Si éste se produce, la dosis se aumenta bruscamente a pesar del aumento de los efectos adversos.

La azatioprina, un antimetabolito, suele administrarse comenzando en el momento del trasplante. Las dosis v.o. o i.v. de 1-2,5 mg/kg/d generalmente se toleran de forma indefinida. Los efectos tóxicos principales son la depresión de la médula ósea y (raramente) la hepatitis. Desde la llegada de la ciclosporina, muchos centros de trasplante utilizan la azatioprina y dosis bajas de ciclosporina juntas.

La ciclofosfamida, un agente alquilante, se utiliza en pacientes que no toleran la azatioprina. Dosis equivalentes son aparentemente iguales en la actividad inmunosupresora. La ciclofosfamida también se utiliza en dosis mucho mayores como uno de los principales fármacos inmunosupresores en el trasplante de médula ósea. La toxicidad grave es frecuente con cistitis hemorrágica, alopecia e infertilidad.

La ciclosporina, un metabolito fúngico, se ha utilizado como inmunosupresor básico en lugar de los antimetabolitos en el trasplante durante los últimos dos decenios. Al contrario que los antimetabolitos, la ciclosporina respeta la médula ósea, actuando en su lugar de forma más selectiva inhibiendo la proliferación de la célula T y su activación. Se desconoce el mecanismo molecular básico de acción.

Aunque la ciclosporina puede administrarse sola, suele hacerse junto a otros fármacos, como la azatioprina y la prednisona, lo que permite una reducción rápida de la dosis de corticosteroides. Las dosis iniciales de ciclosporina son de 6-12 mg/kg/d por v.o., que se reducen a un nivel de mantenimiento de 3-5 mg/kg/d poco después del trasplante.

Contrapesando la eficacia de la ciclosporina está su considerable toxicidad. Pueden aparecer nefrotoxicidad, hepatotoxicidad, hipertensión refractaria, un aumento de la incidencia de neoplasias y varios efectos adversos menos graves (p. ej., la hipertrofia gingival y el hirsutismo). Los linfomas de células B y los trastornos linfoproliferativos policlonales de células B se relacionan con la activación de virus de Epstein-Barr (VEB) y se han observado más frecuentemente en pacientes que reciben dosis elevadas de ciclosporina o combinaciones de ciclosporina y otros inmunosupresores dirigidos a las células T. La nefrotoxicidad es especialmente preocupante. La ciclosporina parece provocar vasoconstricción de las arteriolas preglomerulares aferentes, provocando finalmente mionecrosis e hipoperfusión glomerular refractaria. El uso prolongado de la ciclosporina puede provocar una insuficiencia renal crónica irreversible. Aunque la concentración sanguínea de ciclosporina puede medirse con facilidad, no hay un medio adecuado de determinar la cantidad de ciclosporina que tiene un efecto terapéutico eficaz en un paciente dado. Además, las concentraciones sanguíneas de ciclosporina no se correlacionan de forma fiable con sus efectos tóxicos.

El tacrolimus es un fármaco inmunosupresor para los receptores de trasplantes hepáticos. Es un producto derivado que se libera en el crecimiento de un microorganismo cultivado (Streptomyces tsukubaensis). Sus efectos adversos son similares a los de la ciclosporina, aunque la hipertrofia de las encías y el hirsutismo son menos prominentes. También puede inducir diabetes. El tratamiento puede comenzar en el momento del trasplante o después y puede administrarse por vía i.v. o v.o. La dosis suele comenzar con 0,15-0,30 mg/kg/d cuando se administra por v.o. y de 0,05-0,1 mg/kg/d si se administra por vía i.v. La determinación periódica de las concentraciones sanguíneas ayuda a regular la dosis, y es esencial conocer las interacciones farmacológicas indeseables. El tacrolimus puede ser útil en pacientes en los que la ciclosporina ha provocado efectos tóxicos inaceptables o ha sido ineficaz.

Siguiente: Otros tratamientos inmunosupresores | Ir a: Otros tratamientos inmunosupresores
Inicio de: INMUNOSUPRESIÓN | Ir a: INMUNOSUPRESIÓN


FIGURA 1 del CAPITULO 149

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 149


TABLA 1 del CAPITULO 149

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 149
TABLA 1 del CAPITULO 149


TABLA 2 del CAPITULO 149

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 149
TABLA 2 del CAPITULO 149


HIPERLIPIDEMIA, Diagnóstico

Ir a: HIPERLIPIDEMIA Ir a: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 15. HIPERLIPIDEMIA
Diagnóstico Métodos de laboratorio e interpretación de los resultados Tratamiento
Diagnóstico

Al diagnosticar una hiperlipoproteinemia es difícil definir un nivel normal de CT en el plasma. Los estudios prospectivos han mostrado que la incidencia de AC aumenta linealmente con el CT plasmático y que los valores considerados antes normales en Estados Unidos son más altos que los que se encuentran en poblaciones con una baja incidencia de aterosclerosis. Además, la evidencia (a partir de ensayos clínicos prospectivos bien diseñados) muestra que reducir precisamente los promedios de los niveles estadounidenses de CT (y de LDL) en pacientes con AC hace más lenta la progresión de la enfermedad o la invierte.

El CT plasmático óptimo para un adulto de edad media sin AC es probablemente £200 mg/dl (£5,18 mmol/l). Habitualmente la hipercolesterolemia se ha definido como un valor superior al percentil 95 para la población, que oscila desde 210 mg/dl (5,44 mmol/l) en los estadounidenses <20 años de edad hasta >280 mg/dl (>7,25 mmol/l) en los >60 años. Sin embargo, estos límites son claramente excesivos debido al alto riesgo conocido de enfermedad cardiovascular a esos niveles.

Según un acuerdo del National Cholesterol Education Program (NCEP), los niveles de CT <200 mg/dl (<5,18 mmol/l) se definen como los deseables, los niveles entre 200 y 240 mg/dl (5,18 y 6,22 mmol/l) como el límite superior de la normalidad y los niveles >240 mg/dl (>6,22 mmol/l) como altos.

En los pacientes sin manifestaciones clínicas de enfermedad vascular coronaria o aterosclerótica, el NCEP recomienda un reconocimiento médico que incluya la determinación del CT y el colesterol-HDL al menos una vez cada 5 años. Se lleva a cabo una evaluación posterior en los pacientes con un CT alto, en los que tienen valores bajos de colesterol-HDL (<35 mg/dl [<0,91 mmol/l]) o en los que tienen valores de CT en el límite superior de la normalidad que tienen al menos dos factores de riesgo de AC (edad >45 años en hombres o >55 en mujeres [o estado posmenopáusico sin reposición de estrógenos], PA alta, tabaco, diabetes, HDL <35 mg/dl, o antecedentes familiares de AC antes de los 55 años de edad en un varón pariente en primer grado o antes de los 65 años de edad en una mujer pariente en primer grado). Esta evaluación debe incluir niveles en ayunas de CT, triglicéridos y HDL. Las LDL se calculan entonces aplicando la siguiente fórmula: colesterol-LDL = CT – colesterol-HDL – triglicéridos/5. (Esta fórmula sólo es válida cuando los triglicéridos son <400 mg/dl [<4,52 mmol/l]). Un nivel alto de las HDL (>60 mg/dl [>1,55 mmol/l] se considera un factor de riesgo negativo y reduce el número de factores de riesgo en una unidad.

El NCEP recomienda que las decisiones de tratamiento se basen en el nivel calculado de LDL. En pacientes con LDL elevadas (³160 mg/dl [³4,14 mmol/l]) que tienen menos de dos factores de riesgo además de las LDL elevadas y que no tienen signos clínicos de enfermedad aterosclerótica, el objetivo del tratamiento es un nivel de LDL <160 mg/dl. En los que tienen al menos otros dos factores de riesgo, el objetivo del tratamiento es un nivel de LDL <130 mg/dl (<3,37 mmol/l). Cuando el nivel de LDL sigue siendo >160 mg/dl a pesar de las medidas dietéticas, y el paciente tiene dos o más factores de riesgo (además de unas LDL altas), o cuando los niveles de LDL siguen siendo >190 mg/dl (>4,92 mmol/l) incluso sin factores de riesgo adicionales, debe valorarse la posibilidad de añadir un tratamiento farmacológico.

En los pacientes con AC, enfermedad vascular periférica o enfermedad cerebrovascular, el objetivo del tratamiento es alcanzar una LDL <100 mg/dl (<2,59 mmol/l).

Todos los pacientes con evidencia clínica de enfermedad coronaria o ateroesclerótica deben evaluarse con una muestra de sangre del paciente en ayunas para determinar CT, triglicéridos y HDL. Las LDL se calculan de nuevo como se describió antes.

En contraste con lo que ocurre con el CT plasmático, no está claro si los triglicéridos plasmáticos son variables de riesgo independientes; como el CT, varían con la edad. Un nivel de triglicéridos <200 mg/dl (<2,26 mmol/l) se considera normal, 200 a 400 mg/dl (2,26 a 4,52 mmol/l) es un valor alto en el límite superior de la normalidad y >400 mg/dl (>4,52 mmol/l) es un valor alto. La hipertrigliceridemia se ha asociado con diabetes, hiperuricemia y pancreatitis (cuando los niveles son >600 mg/dl [>6,78 mmol/l]).

Como se indica más adelante, puede obtenerse aún más información acerca del riesgo de una AC mediante la consideración del CT plasmático como si fuera una más de las diversas unidades de transporte de lípidos, es decir, las lipoproteínas. Del 60 al 75% del CT plasmático es transportado en las LDL, cuyos niveles son directamente proporcionales al riesgo cardiovascular. Las HDL, que dan cuenta del 20 al 25% del CT plasmático, están inversamente asociadas con el riesgo cardiovascular. Los niveles de HDL tienen una correlación positiva con el ejercicio, el consumo moderado de alcohol y el tratamiento de reposición de estrógenos y se correlacionan inversamente con el consumo de tabaco, la obesidad y el uso de la mayoría de los anticonceptivos que contienen progestinas. Los estudios muestran que la prevalencia de AC con niveles de HDL de 30 mg/dl (0,78 mmol/l) es más del doble que con 60 mg/dl, y los niveles altos de LDL o los bajos de HDL están asociados independientemente con el aumento de riesgo de AC. Por tanto, es preciso determinar si los niveles de CT elevados se deben a un aumento de las LDL o de las HDL. En países o en grupos (p. ej., lactovegetarianos adventistas del Séptimo Día) en los que el CT y el colesterol-LDL son bajos debido a sus hábitos nutricionales (gran reducción de la ingesta total de grasas saturadas y colesterol), los niveles de LDL suelen ser relativamente bajos y el riesgo de AC es bajo. Sin embargo, en el estudio de Framingham sobre la población en Estados Unidos, hombres y mujeres (consumidores de la dieta típica estadounidense rica en grasas) con niveles de LDL relativamente normales (120 a 160 mg/dl [3,11 a 4,14 mmol/l]) y HDL <30 mg/dl presentaban un mayor riesgo de AC.

Siguiente: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA | Ir a: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPIDEMIA, Métodos de laboratorio e interpretación de los resultados

Ir a: Diagnóstico en HIPERLIPIDEMIA Ir a: HIPERLIPIDEMIA Ir a: Tratamiento en HIPERLIPIDEMIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 15. HIPERLIPIDEMIA
Diagnóstico Métodos de laboratorio e interpretación de los resultados Tratamiento
Métodos de laboratorio e interpretación de los resultados

Se puede hacer generalmente una valoración clínica útil de los lípidos determinando en el plasma los niveles del CT, colesterol-HDL y triglicéridos después de ayunar el paciente durante ³12 horas. Debe observarse en la muestra si existe una capa lechosa de quilomicrones después de dejarla en reposo en el frigorífico a 4 ºC durante la noche. El CT plasmático se puede determinar mediante colorimetría, cromatografía gas-líquido, métodos enzimáticos u otros métodos "directos" automatizados. Los métodos enzimáticos suelen ser más exactos y son estándar en la práctica totalidad de los laboratorios clínicos. Los triglicéridos plasmáticos suelen determinarse por métodos colorimétricos, enzimáticos o fluorométricos en forma de glicerol tras la hidrólisis enzimática a glicerol y formaldehído. Los niveles de HDL se determinan enzimáticamente tras la precipitación de las VLDL, las IDL y las LDL del plasma. (Para el cálculo de las LDL, v. más atrás.) La electroforesis de las lipoproteínas sólo es de utilidad en las dislipemias y en general ha sido sustituida por el análisis de las apoliproteínas.

La mayor parte de las elevaciones del CT o los triglicéridos son moderadas y se deben principalmente a excesos dietéticos. Una hiperlipidemia más intensa se debe a un grupo heterogéneo de trastornos que difieren en rasgos clínicos, pronóstico y respuesta terapéutica. Un nivel plasmático alto de cualquier lipoproteína puede producir hipercolesterolemia. Análogamente, una hipertrigliceridemia puede ser consecuencia de aumento de los niveles de quilomicrones, VLDL o de ambos. Por tanto, es importante definir un patrón lipoproteico preciso, especialmente al elegir una dieta y un tratamiento farmacológico adecuados. La tabla 15-1 [image] describe los cinco tipos de hiperlipoproteinemia. Dado que cada clase de lipoproteínas tiene una composición relativamente constante respecto al CT y los triglicéridos, y dado que los dos tipos de partículas de mayor tamaño (quilomicrones y VLDL) reflejan la luz y causan turbidez plasmática, el tipo específico de hiperlipoproteinemia se puede determinar generalmente observando una muestra de plasma en reposo tras 24 h de almacenamiento a 4 ºC, seguida de una determinación más precisa del CT y los triglicéridos. Un plasma de aspecto turbio o lechoso tiene que estar originado por un aumento de las VLDL; si el plasma es transparente, un aumento del CT tiene que estar causado por LDL o HDL elevadas. Si se ha formado una capa cremosa, tiene que ser consecuencia de un aumento de los quilomicrones. El análisis de las apolipoproteínas o la electroforesis no suelen ser necesarios.

Determinar el patrón de lipoproteínas no es la conclusión del proceso diagnóstico. La hiperlipoproteinemia puede ser secundaria a otros trastornos que deben descartarse (p. ej., hipotiroidismo, alcoholismo, nefropatía) o puede ser primaria (generalmente familiar), en cuyo caso debe llevarse a cabo una detección selectiva para identificar otros miembros de la familia (a menudo asintomáticos) con hiperlipoproteinemia.

Al evaluar las determinaciones de lípidos o lipoproteínas es preciso tener en cuenta lo siguiente: 1) Los niveles de lípidos y lipoproteínas aumentan con la edad. Un valor aceptable para un adulto de edad media podría ser alarmantemente alto en un niño de 10 años. 2) Como los quilomicrones aparecen normalmente en la sangre de 2 a 10 h después de una comida, debe utilizarse una muestra en ayunas (12 a 16 h). 3) Los niveles de lipoproteínas están sometidos a un control metabólico dinámico y son afectados fácilmente por la dieta, las enfermedades, los fármacos y los cambios del peso corporal. El análisis de los lípidos debe llevarse a cabo durante una fase estacionaria. Si los resultados son anormales deben explorarse al menos otras dos muestras antes de elegir el tratamiento. 4) Cuando la hiperlipoproteinemia es secundaria a otro trastorno, el tratamiento de éste corregirá generalmente la hiperlipoproteinemia.

Siguiente: Tratamiento en HIPERLIPIDEMIA | Ir a: Tratamiento en HIPERLIPIDEMIA
Anterior: Diagnóstico en HIPERLIPIDEMIA | Ir a: Diagnóstico en HIPERLIPIDEMIA
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


HIPERLIPIDEMIA, Tratamiento

Ir a: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA Ir a: HIPERLIPIDEMIA Ir a: HIPERLIPOPROTEINEMIA TIPO I
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
» Capítulo 15. HIPERLIPIDEMIA
Diagnóstico Métodos de laboratorio e interpretación de los resultados Tratamiento
Tratamiento

El tratamiento de la mayoría de los pacientes con hiperlipoproteinemia es el descrito más adelante para la hiperlipoproteinemia primaria tipo II.

Siguiente: HIPERLIPOPROTEINEMIA TIPO I | Ir a: HIPERLIPOPROTEINEMIA TIPO I
Anterior: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA | Ir a: Métodos de laboratorio e interpretación de los resultados en HIPERLIPIDEMIA
Inicio de: HIPERLIPIDEMIA | Ir a: HIPERLIPIDEMIA


TABLA 1 del CAPITULO 15

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 15
TABLA 1 del CAPITULO 15


TABLA 2 del CAPITULO 15

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 15
TABLA 2 del CAPITULO 15


FIEBRE, Etiología

Ir a: FIEBRE Ir a: Tratamiento en FIEBRE
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
» FIEBRE
Etiología Tratamiento
Etiología

La causa de la fiebre puede ser infecciosa o no infecciosa (p. ej., inflamaciones, neoplasias y trastornos de origen inmunológico). La fiebre puede ser intermitente, con picos diarios seguidos de vuelta a la temperatura normal, o remitente, en el que la temperatura no se normaliza. La respuesta febril está disminuida con frecuencia en los ancianos. Ciertos pacientes, por ejemplo alcohólicos, ancianos o muy jóvenes, pueden desarrollar hipotermia en respuesta a la infección grave.

Los pirógenos son sustancias que causan fiebre; pueden ser exógenos o endógenos. Los pirógenos exógenos proceden del exterior del huésped; la mayoría de las veces se trata de microorganismos, productos microbianos o toxinas. Los pirógenos exógenos mejor estudiados son los lipopolisacáridos de las bacterias gramnegativas (denominados habitualmente endotoxinas) y la toxina de cepas de Staphylococcus aureus procedentes de pacientes con síndrome de shock tóxico.

Los pirógenos exógenos suelen causar fiebre al inducir liberación de pirógenos endógenos (conocidos como citocinas pirogénicas endógenas), que son polipéptidos producidos por diversas células del huésped, especialmente monocitos-macrófagos. Entre las demás células capaces de producir citocinas inductoras de fiebre se incluyen queratinocitos y células endoteliales, B, mesangiales, epiteliales y gliales. Los pirógenos endógenos (interleucina-1, factor de necrosis tumoral, interferones y familia de sustancias activadoras del receptor gp 130 [interleucina-6, interleucina-11, factor inhibidor de la leucemia, factor neurotrópico ciliar y oncostatina M]) causan fiebre al iniciar cambios metabólicos en el centro termorregulador hipotalámico. La síntesis de prostaglandina E2 parece desempeñar un papel crítico.

Siguiente: Tratamiento en FIEBRE | Ir a: Tratamiento en FIEBRE
Inicio de: FIEBRE | Ir a: FIEBRE


FIEBRE, Tratamiento

Ir a: Etiología en FIEBRE Ir a: FIEBRE Ir a: Fiebre de origen desconocido
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.150 BIOLOGÍA DE LA ENFERMEDAD INFECCIOSA
° MANIFESTACIONES DE LA INFECCIÓN
» FIEBRE
Etiología Tratamiento
Tratamiento

Se sigue discutiendo si es conveniente tratar la fiebre que acompaña a las enfermedades infecciosas. Datos experimentales sugieren que los mecanismos de defensa del huésped son potenciados por la fiebre; así pues, la fiebre puede ser beneficiosa y no se debe suprimir de forma sistemática. Sin embargo, ningún estudio clínico en humanos apoya el beneficio de la fiebre (excepto quizá estudios más antiguos sobre tratamiento de la sífilis con fiebre). En los niños con riesgo de convulsiones se debe tratar la fiebre. El tratamiento antipirético se considerará también en adultos con fiebre e insuficiencia cardíaca o pulmonar previas, debido a que la fiebre puede aumentar la demanda de oxígeno. El consumo de oxígeno aumenta un 13% por cada elevación de 1 ºC por encima de 37 ºC. La fiebre puede producir además alteraciones del estado mental en pacientes con demencia.

Los fármacos que inhiben la ciclooxigenasa cerebral son eficaces para reducir la fiebre; entre los utilizados con más frecuencia se incluyen paracetamol, aspirina y otros AINE. Aunque los corticosteroides reducen la fiebre, no se deben emplear expresamente para ese fin, debido a que tienen un efecto desfavorable sobre el sistema inmune.

Siguiente: Fiebre de origen desconocido | Ir a: Fiebre de origen desconocido
Anterior: Etiología en FIEBRE | Ir a: Etiología en FIEBRE
Inicio de: FIEBRE | Ir a: FIEBRE


TABLA 1 del CAPITULO 152

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 152
TABLA 1 del CAPITULO 152


TABLA 2 del CAPITULO 152

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 152 Ir a: TABLA 3 del CAPITULO 152
TABLA 2 del CAPITULO 152


TABLA 3 del CAPITULO 152

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 152
TABLA 3 del CAPITULO 152


CEFALOSPORINAS, Farmacología

Ir a: CEFALOSPORINAS Ir a: Indicaciones en CEFALOSPORINAS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» CEFALOSPORINAS
Farmacología Indicaciones Reacciones adversas
Farmacología

Las cefalosporinas son fármacos bactericidas con actividad contra gérmenes tanto grampositivos como gramnegativos. Inhiben la síntesis de la pared celular bacteriana de modo similar a las penicilinas. Se distribuyen ampliamente en la mayoría de los líquidos y tejidos corporales, con concentraciones en general suficientes para tratar la infección, sobre todo en presencia de inflamación (que aumenta la difusión). Sin embargo, la penetración en el humor vítreo del ojo y en LCR es relativamente escasa. La cefuroxima y algunas cefalosporinas de tercera generación obtienen niveles en LCR suficientemente altos para tratar la meningitis.

Las cefalosporinas se unen de modo reversible a las proteínas plasmáticas y sólo el fármaco libre es activo. La cefoperazona se excreta sobre todo con la bilis. La ceftriaxona, aunque no excretada con la bilis en la misma cuantía que la cefoperazona, se elimina en grado significativo (33 a 67%) por esa vía. Todas las demás cefalosporinas y sus metabolitos (cuando los producen) se excretan principalmente con la orina, de modo habitual mediante secreción tubular y filtración glomerular.

Siguiente: Indicaciones en CEFALOSPORINAS | Ir a: Indicaciones en CEFALOSPORINAS
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


CEFALOSPORINAS, Indicaciones

Ir a: Farmacología en CEFALOSPORINAS Ir a: CEFALOSPORINAS Ir a: Reacciones adversas en CEFALOSPORINAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» CEFALOSPORINAS
Farmacología Indicaciones Reacciones adversas
Indicaciones

Aunque las cefalosporinas rara vez son los fármacos de elección, debido a su seguridad relativa y a su amplio espectro de actividad se recomiendan con frecuencia para profilaxis en cirugía ortopédica, abdominal y pelviana, y se emplean muchas veces en infecciones causadas por bacilos gramnegativos y cocos grampositivos. Las cefalosporinas no proporcionan ventajas sobre las penicilinas contra los cocos grampositivos, pero sí contra los bacilos gramnegativos.

Siguiente: Reacciones adversas en CEFALOSPORINAS | Ir a: Reacciones adversas en CEFALOSPORINAS
Anterior: Farmacología en CEFALOSPORINAS | Ir a: Farmacología en CEFALOSPORINAS
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


CEFALOSPORINAS, Reacciones adversas

Ir a: Indicaciones en CEFALOSPORINAS Ir a: CEFALOSPORINAS Ir a: Cefalosporinas de primera generación
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
° ANTIBIÓTICOS beta-LACTÁMICOS
» CEFALOSPORINAS
Farmacología Indicaciones Reacciones adversas
Reacciones adversas

Puede producirse dolor en el sitio de la inyección i.m. y tromboflebitis tras la administración i.v. Las reacciones de hipersensibilidad, como exantema, urticaria y anafilaxis, parecen ser menos comunes con las cefalosporinas que con las penicilinas. La hipersensibilidad cruzada entre cefalosporinas y penicilinas es infrecuente y las cefalosporinas se pueden administrar con precaución a pacientes con antecedentes de hipersensibilidad tardía a una penicilina. Sin embargo, si el paciente sufrió una reacción inmediata a una penicilina, no deben recibir cefalosporinas.

Todas las cefalosporinas pueden producir colitis seudomembranosa (causada por Clostridium difficile). El tratamiento con cefalosporinas puede conducir a leucopenia, trombocitopenia y positividad de la prueba de Coombs.

El cefamandol, la cefoperazona, el cefmetazol y el cefotetán pueden tener un efecto similar al del disulfiram y causar náuseas y vómitos tras la ingestión de etanol; también pueden provocar aumento del tiempo de protrombina (TP) y del tiempo parcial de tromboplastina (TPT), reversible con vitamina K.

Siguiente: Cefalosporinas de primera generación | Ir a: Cefalosporinas de primera generación
Anterior: Indicaciones en CEFALOSPORINAS | Ir a: Indicaciones en CEFALOSPORINAS
Inicio de: CEFALOSPORINAS | Ir a: CEFALOSPORINAS


ANTIBIÓTICOS beta-LACTÁMICOS, Farmacología

Ir a: ANTIBIÓTICOS beta-LACTÁMICOS Ir a: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» ANTIBIÓTICOS beta-LACTÁMICOS
Farmacología Indicaciones Efectos adversos
Farmacología

Las penicilinas se distribuyen con rapidez por la mayoría de los líquidos y tejidos corporales después de la inyección i.v. o i.m., y con más lentitud tras la administración oral. Las concentraciones son bajas en líquidos articular, ocular, pericárdico y pleural normales. Sin embargo, en presencia de inflamación activa, las penicilinas penetran bien en la mayoría de los líquidos y espacios corporales. La penetración en LCR es variable, pero los niveles son con frecuencia terapéuticos cuando las meninges están inflamadas. Se obtienen concentraciones altas en hígado, bilis, pulmones, intestino y piel. Las penicilinas se unen de forma reversible a las proteínas plasmáticas. Sólo es activo el fármaco libre y esa actividad aparece cuando se disocia el complejo.

Las penicilinas se excretan en gran parte sin cambios por la orina, pero algunas son metabolizadas. El ácido peniciloico, un metabolito de la bencilpenicilina, parece ser un importante producto intermedio respecto a ciertas respuestas antigénicas. La bencilpenicilina-polilisina se emplea en la prueba cutánea para determinar la sensibilidad a la penicilina (v. también Hipersensibilidad a los fármacos, cap. 148 [image] ).

La excreción de las penicilinas se produce con rapidez variable, sobre todo por excreción tubular renal y filtración glomerular y, en menor grado, por la bilis. Sin embargo, la nafcilina es excretada principalmente por el hígado. La penicilina G parenteral se absorbe y se excreta con tanta rapidez que se han introducido preparados de acción más prolongada; esos preparados liberan lentamente el antibiótico desde el sitio de inyección, y obtienen así concentraciones sanguíneas más bajas pero más duraderas. Las penicilinas resistentes a la penicilinasa difieren en forma significativa respecto a su grado de absorción oral, unión a las proteínas séricas y rapidez y extensión de la excreción urinaria.

Siguiente: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS


ANTIBIÓTICOS beta-LACTÁMICOS, Indicaciones

Ir a: Farmacología en ANTIBIÓTICOS beta-LACTÁMICOS Ir a: ANTIBIÓTICOS beta-LACTÁMICOS Ir a: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» ANTIBIÓTICOS beta-LACTÁMICOS
Farmacología Indicaciones Efectos adversos
Indicaciones

La penicilina G es el antibiótico de elección para las infecciones causadas por estreptococos aerobios (incluyendo neumococos) y anaerobios, estafilococos no productores de penicilinasa, enterococos y meningococos, así como para la sífilis, la actinomicosis, el carbunco y el pian. La resistencia de alto nivel de los neumococos y los enterococos a las penicilinas plantea un problema cada vez mayor. La penicilina G es útil en la fiebre por mordedura de rata, enfermedad de Lyme e infecciones por Listeria, Corynebacterium, Fusobacterium y Clostridium. La penicilina G puede ser sustituida por otras penicilinas en algunos de esos procesos.

La ampicilina y los fármacos similares (amoxicilina) tienen un espectro de actividad muy similar al de la penicilina G. La diferencia consiste en su mayor actividad contra ciertos bacilos gramnegativos como Haemophilus influenzae no productor de penicilinasa y algunas cepas de Escherichia coli, Proteus mirabilis, Salmonella y Shigella.

La adición de ácido clavulánico o sulbactam (inhibidores de b-lactamasa) a la ampicilina o la amoxicilina, aumenta la actividad contra estafilococos productores de b-lactamasa, H. influenzae, Neisseria gonorrhoeae, Moraxella catarrhalis, Bacteroides y Klebsiella sp.

Las penicilinas resistentes a la penicilinasa son activas contra estafilococos y estreptococos (entre ellos, los neumococos), pero no contra los enterococos. Se emplean sobre todo para infecciones causadas por estafilococos productores de penicilinasa.

Las penicilinas de amplio espectro (antiseudomonas) tienen actividad similar a la de la ampicilina, pero también son activas contra Enterobacter, Serratia y P. aeruginosa. La mezlocilina, la azlocilina y la piperacilina son efectivas además contra muchas cepas de Klebsiella. La adición de ácido clavulánico a la ticarcilina y de tazobactam a la piperacilina aumenta la actividad contra Klebsiella, Serratia y Bacteroides y contra las cepas productoras de b-lactamasa de estafilococos, H. influenzae y N. gonorrhoeae.

Siguiente: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: Efectos adversos en ANTIBIÓTICOS beta-LACTÁMICOS
Anterior: Farmacología en ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: Farmacología en ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS


ANTIBIÓTICOS beta-LACTÁMICOS, Efectos adversos

Ir a: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS Ir a: ANTIBIÓTICOS beta-LACTÁMICOS Ir a: Penicilina G y fármacos similares
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.153 FÁRMACOS ANTIBACTERIANOS
» ANTIBIÓTICOS beta-LACTÁMICOS
Farmacología Indicaciones Efectos adversos
Efectos adversos

Aunque rara vez producen verdaderas reacciones tóxicas, las penicilinas son potentes sensibilizadores y pueden inducir dos tipos de reacciones alérgicas: 1) inmediatas (en <0,5% de los pacientes), entre ellas anafilaxia (con posibilidad de muerte súbita), urticaria y edema angioneurótico, y 2) tardías (en hasta el 8% de los pacientes), como enfermedad del suero, diversos exantemas (p. ej., macular, papular, morbiliforme) y dermatitis exfoliativa, que suelen aparecer después de 7 a 10 d de tratamiento. La hipersensibilidad previa a cualquier penicilina se considera en general una contraindicación para el uso de estos fármacos, aunque no siempre se producen efectos indeseables en exposiciones subsiguientes. En los pacientes con reacciones leves se pueden hacer pruebas cutáneas (v. Hipersensibilidad a los fármacos, cap. 148 [image] ) antes de administrar penicilina posteriormente. El paciente que ha sufrido una reacción grave no debe recibir otra vez penicilina, excepto con precauciones especiales y en raras circunstancias cuando no exista un sustituto válido. Entre el 4 y el 7% de los pacientes que han sufrido reacciones de hipersensibilidad a las penicilinas muestran hipersensibilidad a las cefalosporinas, aunque es posible que muchas de estas reacciones no estén relacionadas en realidad con la hipersensibilidad a la penicilina.

Las respuestas alérgicas leves pueden ceder con rapidez si se suspende el fármaco o aunque se mantenga el tratamiento; esas reacciones ligeras se pueden controlar con un antihistamínico oral. Las reacciones más graves quizá exijan adrenalina, corticosteroides y supresión de la penicilina. El tratamiento específico para la urticaria, la enfermedad del suero y el choque anafiláctico se estudia en el capítulo 148 [image] , y el de la dermatitis exfoliativa se presenta en el capítulo 111 [image] .

Las dosis altas pueden provocar toxicidad del SNC, sobre todo si está disminuida la función renal. Todas las penicilinas pueden causar nefritis (más común con la meticilina), anemia hemolítica con prueba de Coombs positiva, leucopenia o trombocitopenia. La leucopenia parece ser más frecuente con la nafcilina. Aunque cualquier penicilina utilizada a dosis muy altas por vía intravenosa puede interferir con la función plaquetaria y causar hemorragia, la ticarcilina es la que lo hace con más frecuencia, sobre todo en pacientes con insuficiencia renal. La colitis seudomembranosa (causada por Clostridium difficile) puede aparecer tras la administración de cualquier penicilina y es más probable con el tratamiento oral que con el parenteral.

Otras posibles reacciones son dolor en el sitio de la inyección intramuscular, tromboflebitis cuando se emplea el mismo vaso para inyecciones i.v. repetidas y trastornos gastrointestinales con los preparados orales. La llamada lengua negra, debida a irritación de la superficie de la lengua y queratinización de las capas superficiales, es más frecuente con los preparados orales. Al igual que sucede con otros antibióticos, es posible la superinfección por bacterias u hongos no susceptibles.

El probenecid inhibe la secreción tubular renal de muchas penicilinas y por tanto eleva entre dos y cuatro veces los niveles sanguíneos de éstas.

Siguiente: Penicilina G y fármacos similares | Ir a: Penicilina G y fármacos similares
Anterior: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: Indicaciones en ANTIBIÓTICOS beta-LACTÁMICOS
Inicio de: ANTIBIÓTICOS beta-LACTÁMICOS | Ir a: ANTIBIÓTICOS beta-LACTÁMICOS


TABLA 1 del CAPITULO 153

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 153
TABLA 1 del CAPITULO 153


TABLA 2 del CAPITULO 153

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 153 Ir a: TABLA 3 del CAPITULO 153
TABLA 2 del CAPITULO 153


TABLA 3 del CAPITULO 153

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 153
TABLA 3 del CAPITULO 153


ABSCESOS, Patogenia

Ir a: ABSCESOS Ir a: Síntomas, signos y complicaciones en ABSCESOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 155. ABSCESOS
Patogenia Síntomas, signos y complicaciones Tratamiento
Patogenia

Los gérmenes causantes de un absceso pueden entrar en el tejido por implantación directa (p. ej., traumatismo penetrante con un objeto contaminado), extensión desde una infección contigua establecida, diseminación a través de los vasos linfáticos o sanguíneos desde un lugar distante, o migración desde una zona donde forman parte de la flora residente hasta un área vecina normalmente estéril, a causa de la alteración de las barreras naturales (p. ej., formación de un absceso intraabdominal por perforación de una víscera).

Los factores predisponentes a la formación de abscesos se deben a trastornos de los mecanismos de defensa del huésped (p. ej., anomalías de la función de los leucocitos), presencia de cuerpos extraños, obstrucción del drenaje normal del tracto urinario, biliar o respiratorio, isquemia o necrosis tisular, hematoma o acumulación excesiva de líquido en los tejidos y traumatismos.

Los abscesos pueden comenzar como celulitis (v. cap. 112 [image] ). La separación de los elementos celulares por líquido o el espacio creado por necrosis celular debida a otra causa, proporcionan un área donde los leucocitos se pueden acumular y formar un absceso. La disección progresiva por el pus o la necrosis de las células adyacentes expanden el absceso. El tejido conectivo, altamente vascularizado, puede después invadir y rodear al tejido necrótico, los leucocitos y los detritos, para aislar el absceso y limitar su extensión.

Siguiente: Síntomas, signos y complicaciones en ABSCESOS | Ir a: Síntomas, signos y complicaciones en ABSCESOS
Inicio de: ABSCESOS | Ir a: ABSCESOS


ABSCESOS, Síntomas, signos y complicaciones

Ir a: Patogenia en ABSCESOS Ir a: ABSCESOS Ir a: Tratamiento en ABSCESOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 155. ABSCESOS
Patogenia Síntomas, signos y complicaciones Tratamiento
Síntomas, signos y complicaciones

Los síntomas y signos de los abscesos cutáneos y subcutáneos consisten en calor, hinchazón, hipersensibilidad y enrojecimiento sobre la zona afecta. Puede existir fiebre, sobre todo en los casos con celulitis adyacente. En los abscesos profundos son típicos el dolor y la hipersensibilidad locales junto con síntomas sistémicos, en particular fiebre, así como anorexia, pérdida de peso y astenia. La manifestación predominante de algunos abscesos es una anomalía de la función del órgano afecto, como la hemiplejía en caso de absceso encefálico.

Las complicaciones de los abscesos comprenden bacteriemia con diseminación de la infección a lugares distantes, rotura a los tejidos adyacentes, hemorragia a causa de erosión de los vasos por la inflamación, trastornos de la función de un órgano vital e inanición por los efectos sistémicos de la anorexia y el estado catabólico.

Siguiente: Tratamiento en ABSCESOS | Ir a: Tratamiento en ABSCESOS
Anterior: Patogenia en ABSCESOS | Ir a: Patogenia en ABSCESOS
Inicio de: ABSCESOS | Ir a: ABSCESOS


ABSCESOS, Tratamiento

Ir a: Síntomas, signos y complicaciones en ABSCESOS Ir a: ABSCESOS Ir a: ABSCESOS INTRAABDOMINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 155. ABSCESOS
Patogenia Síntomas, signos y complicaciones Tratamiento
Tratamiento

La curación suele requerir drenaje quirúrgico del contenido. La rotura del absceso puede conducir a drenaje espontáneo, a veces con formación de fístulas de drenaje crónicas. Sin drenaje espontáneo o quirúrgico, el absceso se resuelve a veces lentamente tras la digestión proteolítica del pus, que produce un líquido fluido y estéril, reabsorbido hacia el torrente sanguíneo. La reabsorción incompleta deja una loculación quística dentro de una pared fibrosa, donde a veces se precipitan sales de calcio para formar una masa calcificada.

Los fármacos antimicrobianos sistémicos activos contra los microorganismos responsables están indicados para las infecciones profundas, pero muchas veces son ineficaces sin drenaje simultáneo. El drenaje apropiado incluye eliminación concienzuda del pus, el tejido necrótico y los detritos. Para evitar que se forme de nuevo el absceso, puede ser necesaria la eliminación del espacio muerto mediante su relleno con gasa o por la colocación de drenajes. Si es posible, se corregirán las anomalías predisponentes, por ejemplo la obstrucción o la presencia de un cuerpo extraño. Las tinciones con Gram y los cultivos, seguidos por prueba de susceptibilidad de los aislados obtenidos del absceso, proporcionan una guía para la elección del tratamiento antimicrobiano.

Siguiente: ABSCESOS INTRAABDOMINALES | Ir a: ABSCESOS INTRAABDOMINALES
Anterior: Síntomas, signos y complicaciones en ABSCESOS | Ir a: Síntomas, signos y complicaciones en ABSCESOS
Inicio de: ABSCESOS | Ir a: ABSCESOS


INFECCIONES ESTAFILOCÓCICAS, Síntomas y signos

Ir a: INFECCIONES ESTAFILOCÓCICAS Ir a: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTAFILOCÓCICAS
Síntomas y signos Profilaxis y tratamiento
Síntomas y signos

Las infecciones neonatales suelen aparecer durante las 6 sem siguientes al nacimiento. Resultan frecuentes las lesiones cutáneas pustulosas o bullosas, generalmente localizadas en axilas, ingles o cuello, pero también se producen abscesos subcutáneos múltiples (especialmente en las mamas), exfoliación, bacteriemia, meningitis o neumonía. El examen microscópico de lesiones purulentas revela neutrófilos y grupos de estafilococos grampositivos, muchas veces dentro de los neutrófilos. (V. también Infección nosocomial en cap. 260 [image] e Impétigo en cap. 265 [image] .)

Las madres lactantes que desarrollan abscesos mamarios o mastitis de 1 a 4 sem tras el parto deben ser consideradas como infectadas por estafilococos resistentes a los antibióticos, probablemente procedentes del nido a través de los lactantes.

Las infecciones postoperatorias, desde abscesos en los puntos de sutura hasta afectación extensa de la herida, se deben con frecuencia a estafilococos. Tales infecciones pueden aparecer pocos días o varios meses después de la cirugía; el comienzo suele ser más tardío si el paciente recibió antibióticos durante la intervención quirúrgica.

Los forúnculos y el ántrax se discuten en el capítulo 112 [image] .

La neumonía estafilocócica (v. cap. 73 [image] ) se debe sospechar en pacientes con gripe o que han recibido corticosteroides o tratamiento inmunosupresor, que desarrollan disnea, cianosis y fiebre persistente o recurrente, y en sujetos hospitalizados con enfermedad broncopulmonar crónica u otros procesos de alto riesgo, que presentan fiebre, taquipnea, tos, cianosis y leucocitosis. En los recién nacidos, la neumonía estafilocócica se caracteriza por formación de abscesos pulmonares, seguida de rápido desarrollo de neumatocele y empiema. El examen microscópico del esputo revela racimos de cocos grampositivos dentro de los neutrófilos.

La bacteriemia estafilocócica puede ocurrir en pacientes con abscesos estafilocócicos localizados o infecciones relacionadas con catéteres intravasculares u otros cuerpos extraños; es una causa común de muerte en pacientes con quemaduras graves. Los síntomas y signos se discuten en el capítulo 156 [image] . Resulta habitual la existencia de fiebre persistente que puede ir acompañada de shock. Staphylococcus epidermidis y otros estafilococos coagulasa-negativos son una causa cada vez más frecuente de bacteriemia nosocomial relacionada con catéteres y otros cuerpos extraños. Constituyen causas importantes de morbilidad (sobre todo prolongación de la hospitalización) y mortalidad en pacientes debilitados.

La endocarditis estafilocócica (v. Endocarditis infecciosa en cap. 208 [image] ) afecta sobre todo a usuarios de drogas i.v. y a pacientes con prótesis válvulares cardíacas. El diagnóstico se sospecha por la súbita aparición de un soplo cardíaco, embolia séptica y otros signos clásicos, y se confirma mediante ecocardiograma y hemocultivos.

La osteomielitis estafilocócica (v. Osteomielitis, cap. 54 [image] ) afecta sobre todo a niños y produce escalofríos, fiebre y dolor sobre el hueso afecto. Más adelante aparecen enrojecimiento y tumefacción. La infección periarticular conduce muchas veces a derrame, lo que sugiere artritis séptica en vez de osteomielitis. La cifra de leucocitos suele ser >15.000/ml, y los hemocultivos son a menudo positivos. Las anomalías radiográficas quizá no se aprecien durante 10 a 14 d y la rarefacción ósea y la reacción perióstica pueden no detectarse durante todavía más tiempo. Las anomalías suelen aparecer antes en la gammagrafía isotópica.

La enterocolitis estafilocócica, ahora rara, se sospecha en pacientes hospitalizados que presentan fiebre, íleo, dolor y distensión del abdomen, hipotensión o diarrea, sobre todo si han sido sometidos recientemente a cirugía abdominal o recibían antibióticos. El diagnóstico es probable cuando el examen microscópico de las heces revela grandes extensiones de neutrófilos y cocos grampositivos. Debe descartarse la infección por Clostridium difficile toxigénico, la causa más común de colitis relacionada con antibióticos (v. cap. 29 [image] ).

Siguiente: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS | Ir a: Profilaxis y tratamiento en INFECCIONES ESTAFILOCÓCICAS
Inicio de: INFECCIONES ESTAFILOCÓCICAS | Ir a: INFECCIONES ESTAFILOCÓCICAS


INFECCIONES ESTAFILOCÓCICAS, Profilaxis y tratamiento

Ir a: Síntomas y signos en INFECCIONES ESTAFILOCÓCICAS Ir a: INFECCIONES ESTAFILOCÓCICAS Ir a: Síndrome de shock tóxico
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES ESTAFILOCÓCICAS
Síntomas y signos Profilaxis y tratamiento
Profilaxis y tratamiento

Las precauciones de asepsia (p. ej., lavado concienzudo de las manos entre exploraciones a enfermos y esterilización del equipo compartido) son importantes. Los pacientes infectados deben ser aislados de otros individuos susceptibles, y el personal hospitalario con infecciones estafilocócicas activas, incluso de naturaleza local (p. ej., foliculitis), no debe establecer contacto con pacientes o equipo compartido hasta que se haya curado. Los portadores nasales asintomáticos no tienen que ser excluidos del contacto con pacientes, a menos que la cepa transportada sea peligrosa y constituya la fuente sospechada de un brote epidémico.

El tratamiento comprende drenaje de los abscesos, antibióticos (por vía parenteral para la infección grave) y medidas de soporte generales. Se tomarán muestras para cultivo antes de instituir o cambiar los antibióticos. La elección y la dosis de los antibióticos se basan en la localización de la infección, el carácter más o menos grave de la enfermedad y, eventualmente, la sensibilidad del microorganismo.

Los estafilococos adquiridos en el hospital y la mayoría de las cepas adquiridas en la comunidad se muestran resistentes a la penicilina G, la ampicilina y las penicilinas antiseudomonas. La mayor parte de las cepas son susceptibles a las penicilinas resistentes a la penicilinasa (meticilina, oxacilina, nafcilina, cloxacilina, dicloxacilina); cefalosporinas (cefalotina, cefazolina, cefalexina, cefradina, cefamandol, cefoxitina y cefalosporinas de tercera generación); carbapenemas (imipenem, meropenem); gentamicina; vancomicina; teicoplanina; lincomicina y clindamicina.

Aunque las cefalosporinas y la vancomicina son eficaces, se suele elegir una penicilina resistente a la penicilinasa. Muchas cepas de estafilococos son susceptibles también a eritromicina, tetraciclina, aminoglucósidos, bacitracina y cloranfenicol. Sin embargo, el cloranfenicol y la bacitracina rara vez están indicados, ya que se dispone de fármacos más eficaces y seguros.

Los aislados de Staphylococcus aureus resistentes a la meticilina (SARM) se están encontrando con frecuencia cada vez mayor en Estados Unidos, sobre todo en hospitales terciarios y centros de ciudades grandes. Estos microorganismos se aíslan frecuentemente en adictos a las drogas i.v. y en pacientes de la UCI, aunque se pueden encontrar también en pacientes con infecciones adquiridas en la comunidad. Los aislados SARM suelen ser resistentes a penicilinas resistentes a las b-lactamasas, cefalosporinas y carbapenemas. Muchas veces, el informe de laboratorio indica de forma errónea que esos gérmenes son susceptibles a las cefalosporinas, pero esos antibióticos no se consideran fiables para tratar las infecciones por SARM. También es común la resistencia a los aminoglucósidos y macrólidos (eritromicina, claritromicina, acitromicina, lincomicina y clindamicina). Aunque el imipenem-cilastatina y las quinolonas pueden ser efectivos contra algunas infecciones por SARM, el fármaco de elección es la vancomicina i.v. La dosis habitual para adultos con función renal normal es de 500 mg i.v. cada 6 h o 1.000 mg i.v. cada 12 h, administrada a lo largo de por lo menos 1 h. La dosis se debe ajustar de acuerdo con los niveles séricos cuando la función renal está comprometida. La duración del tratamiento depende del sitio de infección y la respuesta del paciente, pero de modo habitual el tratamiento se mantiene durante 2 a 4 sem. Algunos pacientes con infecciones graves o complicadas pueden requerir tratamiento i.v. durante 6 a 8 sem, seguido por tratamiento oral durante un mes o más. Recientemente se han detectado en Japón y en Estados Unidos aislados de SARM con resistencia intermedia a la vancomicina.

Los fármacos alternativos preferidos para tratar la infección por SARM son la trimetoprima-sulfametoxazol (TMP-SMX), administrada por vía oral o parenteral a dosis de 10 mg/kg/d (TMP) y 50 mg/kg/d (SMX), o hasta 15 mg/kg/d (TMP) y 75 mg/kg/d (SMX), en dosis fraccionarias a intervalos de 8 a 12 h durante 2 a 4 sem (para los adultos), la rifampicina (600 mg/d) oral o parenteral y el imipenem-cilastatina (500 mg cada 6 h) o el meropenem (0,5 a 1 g cada 8 h) por vía parenteral. Sin embargo, la rifampicina no se debe usar sola, ya que los gérmenes desarrollan pronto resistencia. La rifampicina y los aminoglucósidos son complementos útiles en el tratamiento de las infecciones graves por SARM, relacionadas con cuerpos extraños o que afectan a cavidades serosas. La cloxacilina, la dicloxacilina, la TMP-SMX, el ciprofloxacino y la mupirocina tópica se han mostrado útiles para eliminar los gérmenes SARM en portadores, pero esos microorganismos pueden convertirse en resistentes a todos los fármacos.

Las cepas de enterococos resistentes a la vancomicina (ERV), cada vez más frecuentes, pueden transferir los genes responsables de resistencia frente a la vancomicina a cepas de S. aureus coagulasa-positivos en el laboratorio y a cepas de estafilococos coagulasa-negativos aislados en pacientes con infección. Por desgracia, esos estafilococos quizá sean ya resistentes a otros antibióticos usados en el tratamiento de tales infecciones. Si se dispone de ella, se puede ensayar la bacitracina para tratar las infecciones por estafilococos resistentes a la vancomicina. En estos pacientes se utilizarán procedimientos de aislamiento estricto para prevenir la diseminación de los gérmenes.

Siguiente: Síndrome de shock tóxico | Ir a: Síndrome de shock tóxico
Anterior: Síntomas y signos en INFECCIONES ESTAFILOCÓCICAS | Ir a: Síntomas y signos en INFECCIONES ESTAFILOCÓCICAS
Inicio de: INFECCIONES ESTAFILOCÓCICAS | Ir a: INFECCIONES ESTAFILOCÓCICAS


INFECCIONES NEUMOCÓCICAS, Epidemiología

Ir a: INFECCIONES NEUMOCÓCICAS Ir a: Enfermedades causadas por neumococos
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR COCOS GRAMPOSITIVOS
» INFECCIONES NEUMOCÓCICAS
Epidemiología
Epidemiología

Los neumococos habitan frecuentemente en el tracto respiratorio humano, sobre todo durante el invierno y el principio de la primavera, épocas en las que pueden cultivarse en hasta la mitad de la población. Los gérmenes se contagian de persona a persona por gotitas respiratorias. En general no es necesario aislar a los pacientes, pero parece aconsejable hacerlo si el microorganismo es muy resistente a la penicilina. Las epidemias verdaderas de neumonía o de otras infecciones neumocócicas son raras.

Los pacientes más susceptibles a las infecciones neumocócicas graves e invasivas son aquellos con linfoma, enfermedad de Hodgkin, mieloma múltiple, esplenectomía, otras enfermedades debilitantes graves, deficiencias inmunológicas y enfermedad drepanocítica. La lesión previa del epitelio respiratorio por bronquitis crónica o virus respiratorios comunes, en especial el virus de la gripe, puede predisponer a la invasión neumocócica. La neumonía neumocócica es muy frecuente entre los trabajadores de las minas de oro y de diamantes en Sudáfrica y Nueva Guinea.

Siguiente: Enfermedades causadas por neumococos | Ir a: Enfermedades causadas por neumococos
Inicio de: INFECCIONES NEUMOCÓCICAS | Ir a: INFECCIONES NEUMOCÓCICAS


TUBERCULOSIS, Etiología, epidemiología e incidencia

Ir a: TUBERCULOSIS Ir a: Patogenia en TUBERCULOSIS
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» TUBERCULOSIS
Etiología, epidemiología e incidencia Patogenia Profilaxis Tratamiento
Etiología, epidemiología e incidencia

El término "tuberculosis" se refiere sólo a la enfermedad causada por Mycobacterium tuberculosis, M. bovis o M. africanum. Otras micobacterias provocan enfermedades similares a la TB (v. más abajo), pero que en general responden poco a los fármacos efectivos contra la TB.

En los países desarrollados, la TB humana se produce casi exclusivamente por inhalación de microorganismos dispersados como núcleos guticulares desde una persona con TB pulmonar, cuyas extensiones de esputos son positivas para M. tuberculosis. El microorganismo puede flotar en el aire durante varias horas, aumentando así la probabilidad de contagio. La diseminación se puede producir en laboratorios de micobacteriología y salas de autopsia, debido en parte a la naturaleza hidrófoba del microorganismo, que facilita su aerosolización. Los fómites no parecen tener papel en la diseminación.

Los porcentajes de casos varían con el país, la edad, la raza, el sexo y el nivel socioeconómico. En Estados Unidos se declararon 21.337 casos durante 1996, lo que significa una incidencia de 8/100.000. Aunque la TB ha sido casi eliminada en algunos segmentos de la población, sigue siendo prevalente en otros, por ejemplo entre las personas >70 años, en las que la enfermedad ocurre en ambos sexos y en todas las razas con una incidencia de hasta 200/100.000. La TB es dos veces más frecuente en los negros que en los blancos, en todos los grupos de edad (v. más adelante).

Aunque la defensa inmunológica específica contra la TB aparece sólo después de la infección, puede existir defensa innata considerable contra la invasión inicial. En consecuencia, muchos trabajadores sanitarios pueden mantener contacto íntimo con pacientes tuberculosos durante años sin que muestren conversión de la prueba cutánea con tuberculina. Los individuos de raza negra son menos resistentes a la invasión inicial que los de raza blanca, lo que explica en parte la mayor prevalencia de infección entre los negros. Puesto que la incidencia es siempre paralela a la prevalencia, los negros sufren también una incidencia más alta de TB.

La incidencia de TB ha aumentado de forma alarmante entre las personas con infección por VIH, sobre todo entre los usuarios de drogas i.v. negros e hispanoamericanos, especialmente en los varones de 25 a 44 años que habitan en grandes ciudades. La incidencia es más baja entre los varones homosexuales blancos de clase media con SIDA. La TB activa se debe tanto a reactivación de la infección tuberculosa latente como a infección adquirida recientemente, puesto que la infección por VIH produce inmunodeficiencia intensa.

Han aparecido signos de una epidemia de TB en potencia muy peligrosa. La infección por VIH ha creado circunstancias favorables no sólo para una incidencia aumentada de TB (hasta el 30% en el estado de Nueva York durante 1992 y 1993), sino también para la emergencia de microorganismos resistentes a todos los fármacos de primera línea. La incidencia de TB aumentó desde 1989 hasta 1992, pero a partir de entonces han resultado efectivas las medidas de control más estrictas. Sin embargo, permanece la amenaza de microorganismos resistentes a los fármacos.

Siguiente: Patogenia en TUBERCULOSIS | Ir a: Patogenia en TUBERCULOSIS
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


TUBERCULOSIS, Patogenia

Ir a: Etiología, epidemiología e incidencia en TUBERCULOSIS Ir a: TUBERCULOSIS Ir a: Profilaxis en TUBERCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» TUBERCULOSIS
Etiología, epidemiología e incidencia Patogenia Profilaxis Tratamiento
Patogenia

La TB pasa por distintas fases: infección primaria o inicial, infección latente y TB reactivada o del adulto. Entre el 90 y el 95% de las infecciones tuberculosas primarias no son detectadas y sólo producen positividad de la prueba cutánea con tuberculina y una infección latente. La TB primaria se puede convertir en activa a cualquier edad, para producir tuberculosis clínica de cualquier órgano, con más frecuencia del área apical de los pulmones, pero también de los riñones, los huesos largos, las vértebras, los ganglios linfáticos y otros lugares. Muchas veces, la activación ocurre entre 1 y 2 años después de la infección inicial, pero se puede retrasar años o décadas para aparecer cuando el paciente desarrolla diabetes mellitus, durante períodos de estrés, después del tratamiento con corticosteroides u otros inmunosupresores, en la adolescencia o en épocas avanzadas de la vida (>70 años de edad), y en especial después de la infección por VIH. La infección inicial deja cicatrices nodulares en el vértice de uno o ambos pulmones, conocidas como nódulos de Simon, que constituyen la fuente más común de TB activa posterior. La frecuencia de activación no parece verse afectada por las cicatrices calcificadas de la infección primaria (nódulos de Ghon) ni por las adenopatías hiliares calcificadas residuales. La gastrectomía subtotal y la silicosis predisponen también al desarrollo de TB activa.

Siguiente: Profilaxis en TUBERCULOSIS | Ir a: Profilaxis en TUBERCULOSIS
Anterior: Etiología, epidemiología e incidencia en TUBERCULOSIS | Ir a: Etiología, epidemiología e incidencia en TUBERCULOSIS
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


TUBERCULOSIS, Profilaxis

Ir a: Patogenia en TUBERCULOSIS Ir a: TUBERCULOSIS Ir a: Tratamiento en TUBERCULOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» TUBERCULOSIS
Etiología, epidemiología e incidencia Patogenia Profilaxis Tratamiento
Profilaxis

La quimioprofilaxis está indicada sobre todo para personas en las que la prueba cutánea con tuberculina se ha convertido de negativa en positiva durante los 2 años previos. Así pues, el tratamiento está siempre indicado en niños pequeños, en los que la infección tiene que ser reciente, y en niños mayores y adultos <25 años, en los que la infección será probablemente reciente y existe riesgo alto de evolución hacia la TB clínica. En los ancianos, la profilaxis sólo está indicada cuando la conversión de la prueba cutánea con tuberculina es definida (aumento ³15 mm desde un resultado previamente negativo; la progresión desde una sola prueba negativa hasta un resultado positivo al repetir la prueba 1 a 6 sem más tarde se debe considerar una reacción positiva por refuerzo, y no una conversión).

La profilaxis está fuertemente indicada en cualquier persona con infección por VIH si la reacción a la tuberculina es ³10 mm, dada la pérdida del efecto protector de la inmunidad mediada por células T. También está indicada si la prueba es positiva (induración ³10 mm) y existen cicatrices apicales de TB antigua (nódulos de Simon) o diabetes mellitus dependiente de la insulina, si el paciente está recibiendo o es probable que reciba tratamiento prolongado con corticosteroides, si padece enfermedad renal terminal o si ha sido sometido a gastrectomía o grapado gástrico.

La profilaxis está fuertemente indicada en cualquier niño <4 años (con prueba de tuberculina positiva o negativa) perteneciente a la familia o en contacto íntimo con un paciente cuyas extensiones de esputos son positivas para bacilos ácido alcohol-resistentes que probablemente corresponden a M. tuberculosis. En este grupo de edad, la infección puede progresar con tanta rapidez que quizá se convierta en grave antes de que la prueba cutánea con tuberculina se haga positiva.

La quimioprofilaxis se hace en general con isoniazida, a menos que se sospeche resistencia. La dosis es de 300 mg/d durante 6 a 9 meses para los adultos. En los niños se emplea una dosis de 10 mg/kg/d, hasta 300 mg, en una sola toma por la mañana. El tratamiento con isoniazida ha proporcionado efectividad del 98,5% para prevenir el desarrollo de TB clínica en niños con infección y en ancianos con conversión reciente de la prueba tuberculínica.

La vacuna BCG, preparada con una cepa atenuada de M. bovis, se ha usado en países subdesarrollados con elevada prevalencia e incidencia de TB entre las personas jóvenes. Se emplea poco en Estados Unidos, a menos que no se pueda administrar tratamiento satisfactorio al caso índice. La vacunación previa causa con frecuencia positividad de la prueba cutánea. Múltiples ensayos de campo no han podido demostrar en forma concluyente la eficacia protectora de la BCG contra la TB no complicada, aunque algunos datos sugieren cierto grado de protección contra la meningitis tuberculosa en los lactantes.

Ahora no es necesario hospitalizar a los pacientes con TB clínica para proteger a los contactos íntimos. Cualquier riesgo se habrá producido ya cuando se establece el diagnóstico y se inicia el tratamiento. Los pacientes dejan de ser contagiosos en general a los 10-14 d después de comenzar el tratamiento eficaz. Sin embargo, se debe usar el buen juicio; por ejemplo, no se debe permitir que una persona infectada trabaje en una unidad de cuidados a recién nacidos hasta que los cultivos y/o la reacción en cadena de la polimerasa sean repetidamente negativas. En ocasiones es necesario retener a los pacientes recalcitrantes con TB infecciosa para tratamiento supervisado. Puesto que los pacientes con SIDA pueden contagiar M. tuberculosis a huéspedes normales, se debe tener gran cuidado para identificar la TB con rapidez, proporcionar tratamiento con múltiples fármacos y mantener la esterilización del aire con luz ultravioleta en las habitaciones de pacientes con posible TB, hasta que se descarte esa posibilidad. Los microorganismos M. avium-intracellulare no son transmitidos de persona a persona. La esterilización del aire es útil también para proteger a los pacientes con SIDA frente a varias infecciones transmitidas por vía aérea.

Siguiente: Tratamiento en TUBERCULOSIS | Ir a: Tratamiento en TUBERCULOSIS
Anterior: Patogenia en TUBERCULOSIS | Ir a: Patogenia en TUBERCULOSIS
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


TUBERCULOSIS, Tratamiento

Ir a: Profilaxis en TUBERCULOSIS Ir a: TUBERCULOSIS Ir a: Tuberculosis pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.157 ENFERMEDADES BACTERIANAS
° CAUSADAS POR MICOBACTERIAS
» TUBERCULOSIS
Etiología, epidemiología e incidencia Patogenia Profilaxis Tratamiento

Puntos clave:
[- Antibióticos -- Pautas de tratamiento -- Otras formas de tratamiento -]
Tratamiento

La quimioterapia es muy eficaz y de modo habitual consigue la curación si se administra un ciclo completo. Entre los fármacos antituberculosos se incluyen cinco bactericidas y tres bacteriostáticos a las dosis usuales. Incluso las cepas de bacilos tuberculosos consideradas susceptibles a un fármaco incluyen invariablemente un pequeño número de microorganismos (p. ej., 1/1.000.000) resistentes. Por tanto, la enfermedad puede mejorar al principio en respuesta a un solo fármaco y empeorar después conforme se multiplican los mutantes resistentes. Los mutantes resistentes a cualquier fármaco bactericida aparecen en las cepas susceptibles con una frecuencia alrededor de 1/1.000.000 de multiplicaciones. Así pues, para prevenir el desarrollo de resistencia, la TB clínica se debe tratar siempre con al menos dos fármacos que actúen a través de mecanismos diferentes. Se deben añadir otros fármacos para los pacientes de las grandes ciudades, donde es frecuente la tuberculosis resistente a la isoniazida que no se puede curar con los dos fármacos más efectivos.

Se emplea un solo fármaco cuando no existe enfermedad clínica y la población de microorganismos es pequeña (<10.000 a 100.000, comparada con 1 ´ 109 en la TB cavitaria). Los ejemplos incluyen cualquier infección identificada por conversión de la prueba con tuberculina, pero en la que todavía no existen lesiones radiográficas ni manifestaciones clínicas, o una lesión antigua que ha permanecido curada durante años, pero que no ha recibido nunca tratamiento suficiente para matar los gérmenes residuales. La toxicidad del tratamiento puede ser mayor en personas ancianas: los pacientes >60 años con infección reactivada y sin historia de tratamiento previo, de modo habitual pueden ser tratadas con rifampicina e isoniazida, puesto que el contagio se produjo décadas antes, cuando no se disponía de los fármacos modernos.

La tuberculosis de los pacientes con infección por VIH responde bien en general a los regímenes habituales cuando el estudio in vitro demuestra susceptibilidad de los bacilos. Se deben emplear los fármacos más nuevos contra las cepas multirresistentes, pero siempre junto con otros medicamentos eficaces. El tratamiento se debe mantener durante 6 a 9 meses después de conseguir la negatividad de los cultivos de esputo.

En pacientes con tuberculosis pulmonar y baciloscopia positiva, o con TB extrapulmonar, el tratamiento con al menos dos fármacos (isoniazida y rifampicina) se debe mantener durante 9 meses. La duración puede ser menor si se administra pirazinamida durante los 2 primeros meses, y sobre todo si durante esos meses se administran también estreptomicina o etambutol. El tratamiento de la TB pulmonar se puede acortar a 6 meses si son negativas tres extensiones de esputos iniciales, lo que indica que el número de microorganismos es relativamente pequeño.

Si el esputo no se ha convertido en negativo a los 5 meses, no se debe añadir un solo fármaco, cualquiera que sea su potencia, para obtener la curación. El fracaso del tratamiento se debe probablemente al desarrollo de resistencia frente a uno y posiblemente los dos fármacos utilizados al principio; la adición de un tercer fármaco simplemente asegura que también se producirá pronto resistencia a este medicamento. Se deben añadir dos o más fármacos a los que el microorganismo sea sensible, y la duración total del tratamiento se debe ampliar hasta por lo menos 6 meses después de negativizarse por completo los cultivos de esputos.

En los niños, cuando existen adenopatías hiliares suele ser aconsejable el tratamiento con tres fármacos, por ejemplo isoniazida, rifampicina y pirazinamida, durante 6 meses (v. tabla 157-6 [image] ). Cuando no se detectan anomalías en las radiografías posteroanteriores ni laterales de tórax y el niño se encuentra clínicamente bien, es adecuado el tratamiento con isoniazida sola (10 a 20 mg/kg en una sola dosis diaria durante 6 meses), a menos que el caso índice sufra TB resistente a los fármacos.

La isoniazida es el fármaco con mayor probabilidad de perder eficacia, puesto que su gran efectividad puede dejar tras de sí algunos mutantes resistentes que se multiplicarán y se convertirán en dominantes. La estreptomicina i.m. suele ser efectiva a menos que el paciente la haya recibido antes, en cuyo caso se puede sustituir por capreomicina a la misma dosis. La pirazinamida oral es también bactericida y muy eficaz. La resistencia al etambutol resulta inhabitual, dado que no es suficientemente activo a la dosis usada habitualmente (15 mg/kg/d), y por tanto no favorece la supervivencia preferente de mutantes resistentes. Se necesita una dosis de 25 mg/kg/d durante los dos primeros meses para obtener un efecto bactericida. La dosificación se debe reducir después a 15 mg/kg para prevenir la neuritis óptica.

Los especímenes de esputos se deben estudiar semanalmente al principio y después cada 15 d durante los 2 primeros meses de tratamiento, para llevar un registro de la respuesta a los fármacos empleados. El tratamiento efectivo disminuye con rapidez el número de microorganismos en el esputo, de modo que las extensiones y los cultivos se suelen negativizar antes de 2 meses. Cuando la extensión del esputo es muy positiva al principio, puede permanecer positiva (debido en parte a excreción de microorganismos muertos) durante 2 o 3 meses después de convertirse en negativos los cultivos. El retraso en la conversión de los esputos sugiere ineficacia del régimen terapéutico (es decir, resistencia de los gérmenes) o falta de cumplimiento. El cumplimiento estricto de la pauta con múltiples fármacos es tan importante que los fármacos se suelen administrar bajo observación directa de una persona responsable. El tratamiento se debe mantener hasta que resultan negativos al menos seis cultivos mensuales consecutivos.

Volver a puntos clave Antibióticos. La isoniazida (INH) se administra v.o., es bactericida, penetra con facilidad en las células corporales y el LCR y resulta muy efectiva contra grandes poblaciones de bacilos extracelulares. Es el fármaco más útil y menos caro para tratar la TB. Cuando la INH se administra en combinación con rifampicina (RMP), un microorganismo susceptible tiene una probabilidad de 1 ´ 1012 de sobrevivir y multiplicarse.

La INH se puede utilizar sin peligro durante el embarazo. Las reacciones alérgicas al fármaco comprenden exantema, fiebre medicamentosa y, rara vez, anemia y agranulocitosis. Se puede producir lesión grave (pero reversible) del hígado en el 1 al 2% de las personas tratadas <65 años. El riesgo puede llegar al 4-5% en los pacientes >65 años, y también aumenta en los alcohólicos. Los posibles efectos secundarios incluyen anorexia, náuseas, vómitos e ictericia, que indica toxicidad hepática y requiere pruebas de función hepática. Si el paciente refiere vómitos, la INH se debe suspender inmediatamente hasta que se reciban los resultados de las pruebas de función hepática. Si las cifras de transaminasas son muy altas (³500 U/l), no se debe reiniciar la INH. Si el aumento es más ligero y los síntomas desaparecen, se puede hacer una prueba con la mitad de la dosis durante 2 o 3 d; si se tolera el medicamento, puede administrarse otra vez a dosis completa con estrecha vigilancia de los posibles síntomas. Alrededor de la mitad de los pacientes que han experimentado reacciones tóxicas toleran el fármaco si se reintroduce de ese modo. Si el paciente está recibiendo tanto INH como RMP, la prueba se debe realizar con ambos fármacos por separado. Esto permite identificar el fármaco responsable de la toxicidad y sustituirlo por otro. No se recomienda hacer rutinariamente pruebas de función hepática mensuales, puesto que las elevaciones transitorias inocuas de las transaminasas séricas son frecuentes y pueden originar confusión.

La neuropatía periférica debida a deficiencia de piridoxina (vitamina B6) inducida por la INH es más probable en mujeres embarazadas, en pacientes con desnutrición, alcoholismo, cáncer o uremia y en ancianos. Una dosis diaria de 25 a 50 mg de piridoxina puede prevenir esta complicación, aunque quizá no sea necesaria en los niños ni en los adultos jóvenes por lo demás sanos.

La INH retrasa la excreción de fenitoína, lo que obliga a disminuir la dosis de este fármaco.

La rifampicina (RMP) administrada v.o. es bactericida, se absorbe bien, penetra en las células y en el LCR y actúa rápidamente contra la gran población extracelular de bacilos tuberculosos. También tiene valor para eliminar los microorganismos latentes dentro de los macrófagos o de las lesiones caseosas, que pueden ser origen de recidivas. Así pues, la RMP se debe utilizar a lo largo de todo el ciclo de tratamiento. La dosis para los adultos es de 600 mg en una sola toma diaria; en los niños se emplea una sola dosis diaria de 10 a 20 mg/kg (máximo, 600 mg). Los efectos tóxicos comprenden ictericia colostásica (rara), fiebre, trombocitopenia e insuficiencia renal. La RMP aumenta poco la hepatotoxicidad de la INH. Con la dosis de 600 mg dos veces por semana son infrecuentes las reacciones alérgicas de tipo gripal. La RMP se puede utilizar sin peligro durante el embarazo. Acelera el metabolismo de los anticoagulantes, los anticonceptivos orales, los corticosteroides, los digitálicos, los hipoglucemiantes orales y la metadona. También tiende a reducir los niveles séricos de vitamina D, lo que puede resultar peligroso en pacientes graves con fiebre alta, sobre todo en los negros, que de modo habitual presentan cifras de vitamina D menores que los individuos de raza blanca. (La vitamina D es esencial para la función de los macrófagos, que proporcionan protección contra M. tuberculosis.) El suplemento de vitamina D se aconseja para los negros de edad avanzada con tuberculosis, que han permanecido dentro de casa durante una enfermedad prolongada y reciben poca o ninguna luz solar directa. La rifapentina, un derivado de la rifampicina, tiene una semivida mucho más larga que el fármaco original y se puede administrar una vez a la semana.

La estreptomicina (ET) es muy efectiva y todavía resulta infrecuente la resistencia a ella. Se administra por inyección i.m. 5 d/sem, a dosis de aproximadamente 15 mg/kg (en general 1 g para los adultos, que se reduce a 0,5 g en aquellos con >60 años de edad, <45 kg de peso o algún grado de insuficiencia renal). La dosis pediátrica se debe ajustar en función del peso corporal. La dosis se debe reducir a 0,25 g en pacientes >60 años con compromiso de la función renal. La penetración en LCR es escasa y no se debe utilizar la vía intratecal si se dispone de otros fármacos efectivos.

Los posibles efectos tóxicos comprenden daño tubular renal, lesión vestibular y ototoxicidad. Puesto que esos efectos guardan relación con la dosis, no se debe administrar más de 1 g/d y las inyecciones no deben ser diarias, sino 5 d/sem, si el tratamiento dura más de 2 meses. Si es necesario, la estreptomicina se puede administrar durante otros 2 meses con dos inyecciones por semana. Se realizarán pruebas de equilibrio y audición y se vigilará la creatinina sérica. Las reacciones alérgicas incluyen exantema cutáneo, fiebre medicamentosa, agranulocitosis y enfermedad del suero. El enrojecimiento y la sensación de hormigueo alrededor de la boca son comunes después de cada inyección, pero ceden con rapidez. La ET está contraindicada durante el embarazo, debido al riesgo de daño del VIII par craneal del feto.

La pirazinamida (PZA), un fármaco oral bactericida útil, sólo se utilizaba antes para la repetición del tratamiento y para los casos resistentes, pero ahora se emplea muchas veces con INH y RMP, con etambutol o con ET para prevenir el fracaso del tratamiento debido a resistencia a la INH y para acortar la duración del tratamiento a 6 meses. No es aconsejable su empleo habitual en pacientes >60 años no tratados antes. El principal efecto tóxico es la hiperuricemia, en general ligera y que sólo rara vez causa gota. La dosis habitual de 25 a 30 mg/kg en una sola toma diaria evita la hepatotoxicidad, frecuente cuando se empleaban dosis fraccionarias más altas. La dosis pediátrica se debe ajustar en función del peso corporal.

El etambutol (EMB) es un fármaco bacteriostático oral que retrasa la resistencia frente a los fármacos bactericidas usados para tratar la TB. Se debe emplear una sola dosis diaria de 25 mg/kg/d durante los dos primeros meses de tratamiento, seguidos por una dosis menos tóxica, de 15 mg/kg/d, una vez que ha disminuido el tamaño de la población bacteriana. Como alternativa se pueden emplear 50 mg/kg dos veces por semana para conseguir una concentración sanguínea bactericida con cada dosis. La toxicidad puede afectar al nervio óptico, produciendo incapacidad para distinguir entre el color azul y el verde; más adelante disminuye la agudeza visual. Puesto que ambas anomalías son reversibles si se detectan pronto, se debe instruir al paciente para que vigile su visión, observando un mismo objeto azul y leyendo un periódico cada día con las gafas habituales. Si nota cualquier cambio, debe notificarlo; en ese caso se procederá a examen oftalmológico, y el EMB se sustituirá por otro fármaco si se demuestra neuritis óptica. La toxicidad es rara con la dosis usada durante la fase de continuación (15 mg/kg/d). El EMB no se suele emplear en los niños pequeños incapaces de leer las gráficas oftalmológicas, y se utiliza a las dosis habituales para los que ya son capaces de leer esas gráficas. En los pacientes con insuficiencia renal, la dosis de EMB se debe reducir a 8-10 mg/kg/d. El fármaco se puede utilizar sin peligro durante el embarazo. En los pacientes sometidos a diálisis renal, las dosis se deben administrar después de cada sesión de diálisis.

La capreomicina es un excelente fármaco bactericida parenteral, cuyas dosis, efectividad y acciones adversas son prácticamente idénticas a las de la estreptomicina. La etionamida y la cicloserina son eficaces, pero se usan rara vez debido a los efectos secundarios indeseables (náuseas y depresión y psicosis, respectivamente). El levofloxacino, el ciprofloxacino y la amikacina parecen ser eficaces, aunque no están aprobados para uso en la tuberculosis. A pesar de todo, pueden tener valor cuando los microorganismos son resistentes a numerosos fármacos.

Volver a puntos clave Pautas de tratamiento. Inicialmente se pueden administrar RMP e INH una vez al día durante 9 meses, o cada día durante 1 mes y después dos veces a la semana durante 8 meses (régimen de Arkansas). Para el tratamiento dos veces por semana se emplean dosis de 600 mg de RMP (como para tratamiento diario) y 900 mg de INH. Esta pauta es más fácil de usar con las cápsulas combinadas, que contienen la mitad de la dosis tanto de RMP como de INH (300 mg y 150 mg, respectivamente); se administran 2 cápsulas diarias durante un mes y después 2 cápsulas más 2 tabletas de 300 mg de INH 2 veces a la semana durante el resto del tratamiento. Así se elimina también la posibilidad de confundir los dos medicamentos: 3 cápsulas de RMP y 2 tabletas de INH. Y lo que es más importante, se evita el desarrollo de resistencia a los fármacos como consecuencia de tomar sólo uno de los medicamentos. (V. tabla 157-6 [image] para pautas de tratamiento.)

Un régimen alternativo consiste en RMP, INH, EMB y PZA, administrados diariamente durante 2 sem bajo supervisión directa, y después 10 mg/ kg de RMP, 15 mg/kg de INH, 50 mg/kg de EMB y 50 mg/kg de PZA dos veces a la semana bajo supervisión (régimen de Denver). Esta pauta se puede completar en 6 meses con muy poco riesgo de fracaso o recidiva. Las dosis más altas administradas dos veces a la semana convierten al EMB en bactericida. El régimen es útil en pacientes que probablemente no cumplirían el tratamiento sin supervisión.

La American Thoracic Society y los Centers for Disease Control and Prevention recomiendan una pauta con RMP e INH diarias durante 6 meses, y PZA, 30 mg/kg/d durante los 2 primeros meses. Los regímenes más intensivos son preferibles en zonas donde es alta la incidencia de resistencia a la INH. En general, puesto que en los ancianos la TB está causada por microorganismos sensibles a la RMP y la INH, esos dos fármacos son suficientes y suelen resultar bien tolerados. Además, los efectos tóxicos son menos comunes y más fáciles de controlar con dos fármacos que con tres.

Volver a puntos clave Otras formas de tratamiento. En ocasiones es necesaria la resección quirúrgica de una caverna tuberculosa persistente, pero sólo debe ser realizada por un cirujano experto, con el fin de eliminar una gran población de bacterias que han comenzado a mostrar resistencia a los fármacos.

Los corticosteroides rara vez están indicados. Sin embargo, en pacientes con síndrome de distrés respiratorio del adulto, fiebre muy alta o dificultad para respirar, la administración de corticosteroides en 2 o 3 sem puede ser salvadora. Tal tratamiento está indicado también cuando el edema cerebral acompaña a la meningitis tuberculosa, aunque no se ha demostrado su beneficio en la pleuresía ni la pericarditis tuberculosas. Las dosis fisiológicas de un mineralocorticoide son adecuadas para tratar la insuficiencia suprarrenal que acompaña a la enfermedad de Addison. Los corticosteroides necesarios para otras indicaciones no suponen un peligro en el paciente con TB activa que está recibiendo tratamiento antituberculoso eficaz.

Siguiente: Tuberculosis pulmonar | Ir a: Tuberculosis pulmonar
Anterior: Profilaxis en TUBERCULOSIS | Ir a: Profilaxis en TUBERCULOSIS
Inicio de: TUBERCULOSIS | Ir a: TUBERCULOSIS


TABLA 1 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 157
TABLA 1 del CAPITULO 157


TABLA 2 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 157 Ir a: TABLA 3 del CAPITULO 157
TABLA 2 del CAPITULO 157


TABLA 3 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 157 Ir a: TABLA 4 del CAPITULO 157
TABLA 3 del CAPITULO 157


TABLA 4 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 157 Ir a: TABLA 5 del CAPITULO 157
TABLA 4 del CAPITULO 157


TABLA 5 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 157 Ir a: TABLA 6 del CAPITULO 157
TABLA 5 del CAPITULO 157


TABLA 6 del CAPITULO 157

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 157
TABLA 6 del CAPITULO 157


ENFERMEDADES MICÓTICAS SISTÉMICAS, Principios generales del diagnóstico

Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS Ir a: Principios generales del tratamiento
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 158. ENFERMEDADES MICÓTICAS SISTÉMICAS
Principios generales del diagnóstico
Principios generales del diagnóstico

Muchos hongos tienen carácter oportunista y no se suelen comportar como patógenos a menos que penetren en un huésped comprometido (v. también cap. 151 [image] ). Las infecciones micóticas oportunistas aparecen sobre todo durante el tratamiento con corticosteroides, inmunosupresores o antimetabolitos; tales infecciones tienden a ocurrir también en pacientes con SIDA, azoemia, diabetes mellitus, bronquiectasias, enfisema, tuberculosis, linfoma, leucemia o quemaduras. La candidiasis, la aspergilosis, la mucormicosis (ficomicosis), la nocardiosis y la criptococosis son infecciones oportunistas típicas. (La nocardiosis se estudia en el cap. 157 [image] .) Las micosis diseminadas, con neumonía y septicemia, son raras en huéspedes inmu-nocompetentes. Tales pacientes pueden desarrollar lesiones pulmonares con evolución lenta. Cuando las micosis sistémicas se producen en pacientes inmunocomprometidos, exhiben con frecuencia una presentación aguda o subaguda, con neumonía rápidamente progresiva, fungemia o manifestaciones de diseminación extrapulmonar.

Las enfermedades micóticas debidas a infecciones primarias pueden tener una distribución geográfica típica. Por ejemplo, en Estados Unidos, la coccidioidomicosis se limita casi por completo al sudoeste; la histoplasmosis ocurre sobre todo en el este y el medio oeste; la blastomicosis sólo se encuentra en Norteamérica y África; y la paracoccidioidomicosis, conocida a veces como blastomicosis sudamericana, sólo existe en América de Sur. Sin embargo, los viajeros pueden enfermar algún tiempo después del contagio, cuando ya han vuelto del área endémica.

El curso típico de las micosis es crónico en pacientes inmunocompetentes. Pueden transcurrir meses o incluso años antes de que el paciente solicite atención médica o se establezca el diagnóstico. Los síntomas rara vez son intensos en tales micosis crónicas, aunque pueden existir fiebre, escalofríos, sudación nocturna, anorexia, pérdida de peso, malestar general y depresión.

Cuando un hongo se disemina desde un foco primario en el pulmón, las manifestaciones pueden ser características. Por ejemplo, la criptococosis se suele presentar como meningitis crónica, la histoplasmosis diseminada progresiva como afectación del sistema reticuloendotelial (hígado, bazo, médula ósea) y la blastomicosis como lesiones cutáneas únicas o múltiples.

Se dispone de pruebas inmunoserológicas para muchas micosis sistémicas, pero pocas proporcionan diagnósticos definitivos por sí mismas. Entre los análisis más útiles se encuentran los que miden productos antigénicos específicos de los microorganismos, en especial de Cryptococcus neoformans y, más recientemente, de Histoplasma capsulatum. Algunas pruebas, como la fijación del complemento para anticuerpos contra la coccidios, son específicas y no requieren demostración de aumento de los títulos; así pues, proporcionan evidencia de confirmación, muy útil para el diagnóstico, así como una indicación del riesgo relativo de diseminación extrapulmonar. En la meningitis crónica, la positividad de la fijación del complemento para anticuerpos contra los coccidios en LCR, proporciona con frecuencia la única indicación diagnóstica definida de la necesidad de tratamiento antimicótico agresivo. La mayoría de las pruebas de anticuerpos antimicóticos, sin embargo, tienen utilidad limitada. Muchas poseen sensibilidad y/o especificidad bajas, y puesto que la demostración de títulos de anticuerpos altos o progresivos requiere mucho tiempo, no son útiles para guiar el tratamiento inicial.

El diagnóstico se suele confirmar mediante aislamiento del hongo causal en esputo, orina, sangre, médula ósea o muestras de tejidos infectados. El significado clínico de la positividad del cultivo de esputos puede ser difícil de interpretar en el caso de microorganismos comensales (p. ej., Candida albicans) o de hongos prevalentes en el medio ambiente (p. ej., especies de Aspergillus). Por tanto, el papel etiológico sólo se puede establecer con certeza mediante confirmación de la invasión tisular.

En contraste con las enfermedades víricas y bacterianas, las infecciones micóticas se pueden diagnosticar muchas veces por la histopatología con un alto grado de fiabilidad, sobre la base de las características morfológicas distintivas del hongo invasor, sin necesidad de demostrar anticuerpos específicos. Sin embargo, la identificación definitiva puede ser difícil, sobre todo si se observan pocos microorganismos, de modo que el diagnóstico histopatológico quizás se deba confirmar mediante cultivo, si es posible. La valoración de la actividad de la infección se basa en cultivos de muchos lugares diferentes, la presencia de fiebre, el recuento de leucocitos, los datos clínicos y analíticos relacionados con órganos afectos específicos (p. ej., pruebas de función hepática) y los análisis inmunoserológicos en ciertas micosis.

Siguiente: Principios generales del tratamiento | Ir a: Principios generales del tratamiento
Inicio de: ENFERMEDADES MICÓTICAS SISTÉMICAS | Ir a: ENFERMEDADES MICÓTICAS SISTÉMICAS


TABLA 1 del CAPITULO 158

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 158


TIFUS EPIDÉMICO, Etiología y epidemiología

Ir a: TIFUS EPIDÉMICO Ir a: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS EPIDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Etiología y epidemiología

R. prowazekii se encuentra en todo el mundo y es transmitido a los humanos con las heces del piojo del cuerpo Pediculus humanus, cuando la picadura se contamina mediante rascado. Las heces secas del piojo también pueden transferir el microbio a las mucosas de los ojos o la boca. Los humanos son el reservorio natural de la infección. En Estados Unidos, las personas pueden contraer en ocasiones una forma de tifus epidémico generalmente más leve que el tifus clásico, por contacto con ardillas voladoras, sus ectoparásitos o las heces aerosolizadas del piojo; esta enfermedad se identifica mediante pruebas serológicas.

Siguiente: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO | Ir a: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO
Inicio de: TIFUS EPIDÉMICO | Ir a: TIFUS EPIDÉMICO


TIFUS EPIDÉMICO, Síntomas, signos y pronóstico

Ir a: Etiología y epidemiología en TIFUS EPIDÉMICO Ir a: TIFUS EPIDÉMICO Ir a: Profilaxis en TIFUS EPIDÉMICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS EPIDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Síntomas, signos y pronóstico

Tras un período de incubación entre 7 y 14 d, aparecen de modo súbito fiebre, cefalea y postración. La temperatura alcanza los 40 °C al cabo de varios días y permanece alta, con ligeras remisiones matinales, durante alrededor de 2 sem. La cefalea es generalizada e intensa. A los 4-6 d aparecen pequeñas máculas rosadas, de modo habitual en las axilas y la parte superior del tronco; cubren con rapidez todo el cuerpo excepto, en general, la cara, las plantas de los pies y las palmas de las manos. Más adelante el exantema se convierte en oscuro y maculopapular, y en los casos graves puede hacerse petequial y hemorrágico. Algunos pacientes presentan esplenomegalia. Los casos más graves desarrollan hipotensión; el colapso vascular, la insuficiencia renal, los signos encefalíticos, las equimosis con gangrena y la neumonía son signos de mal pronóstico. Los casos fatales son raros en niños <10 años, pero la mortalidad aumenta con la edad y puede alcanzar el 60% en personas >50 años no tratadas.

Siguiente: Profilaxis en TIFUS EPIDÉMICO | Ir a: Profilaxis en TIFUS EPIDÉMICO
Anterior: Etiología y epidemiología en TIFUS EPIDÉMICO | Ir a: Etiología y epidemiología en TIFUS EPIDÉMICO
Inicio de: TIFUS EPIDÉMICO | Ir a: TIFUS EPIDÉMICO


TIFUS EPIDÉMICO, Profilaxis

Ir a: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO Ir a: TIFUS EPIDÉMICO Ir a: ENFERMEDAD DE BRILL-ZINSSER
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» TIFUS EPIDÉMICO
Etiología y epidemiología Síntomas, signos y pronóstico Profilaxis
Profilaxis

La vacunación y el control de los piojos son muy eficaces; sin embargo, las vacunas no se encuentran disponibles con facilidad. Los piojos son resistentes al DDT, pero se pueden eliminar mediante pulverización de las personas infestadas con malatión o lindano.

Para diagnóstico y tratamiento, ver Diagnóstico diferencial y tratamiento de las enfermedades rickettsiósicas, más arriba.

Siguiente: ENFERMEDAD DE BRILL-ZINSSER | Ir a: ENFERMEDAD DE BRILL-ZINSSER
Anterior: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO | Ir a: Síntomas, signos y pronóstico en TIFUS EPIDÉMICO
Inicio de: TIFUS EPIDÉMICO | Ir a: TIFUS EPIDÉMICO


BARTONELOSIS, Etiología

Ir a: BARTONELOSIS Ir a: Síntomas, signos y diagnóstico en BARTONELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» BARTONELOSIS
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Etiología

El género Bartonella, un grupo de pequeñas bacterias gramnegativas que se tienen débilmente, comprende tres especies importantes en medicina humana. El género ha sido ampliado recientemente por reclasificación de algunos microorganismos incluidos antes en el género Rochalimaea. Las características de los microorganismos de este género, B. quintana, B. henselae y B. bacilliformis, se resumen en la tabla 159-1 [image] .

B. quintana, reconocido como causa de la fiebre de las trincheras en soldados durante la primera guerra mundial, se ha detectado con escasa frecuencia y de forma esporádica a partir de entonces (v. más adelante). B. quintana causa rara vez endocarditis en varones alcohólicos vagabundos, así como angiomatosis bacilar, bacteriemia y otras infecciones diseminadas en pacientes con SIDA (v. Infecciones por Bartonella en pacientes inmunocomprometidos, más adelante). En personas con sistema inmune normal, la fiebre de las trincheras causada por B. quintana se manifiesta como fiebre prolongada o recurrente con un período prolongado de bacteriemia, pero con mortalidad baja. Puesto que los casos en huéspedes normales son raros, las recomendaciones sobre tratamiento antibiótico se deben considerar preliminares; puede resultar eficaz la doxiciclina, 100 mg v.o. 2/d en ³4 sem.

B. henselae (antes Rochalimaea henselae) causa dos síndromes distintos: enfermedad por arañazo de gato (o fiebre por arañazo de gato) en adultos y niños con inmunidad normal e infecciones diseminadas en pacientes inmunocomprometidos (v. más adelante).

B. bacilliformis es transmitido de persona a persona por moscas de la arena del género Phlebotomus. Los casos esporádicos y las epidemias ocurren a ciertas alturas en los Andes (Colombia, Ecuador y Perú), donde se encuentra el vector. En personas no inmunizadas, Bartonella invade el torrente sanguíneo y se adhiere a la superficie de los hematíes produciendo anemia. También invade las células endoteliales de los capilares y produce obstrucción vascular. Esta fase de la enfermedad se complica muchas veces con bacteriemia debida a Salmonella y otros coliformes. Conforme aparece la inmunidad, disminuye mucho el número de bacterias en la sangre y en las células endoteliales. Tras un período de latencia, los microorganismos reaparecen en la piel y el tejido subcutáneo, donde al parecer causan nódulos hemangiomatosos.

Siguiente: Síntomas, signos y diagnóstico en BARTONELOSIS | Ir a: Síntomas, signos y diagnóstico en BARTONELOSIS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


BARTONELOSIS, Síntomas, signos y diagnóstico

Ir a: Etiología en BARTONELOSIS Ir a: BARTONELOSIS Ir a: Profilaxis y tratamiento en BARTONELOSIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» BARTONELOSIS
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Síntomas, signos y diagnóstico

La fiebre de Oroya se caracteriza por comienzo súbito de fiebre, debilidad, palidez, dolores musculares y articulares, cefalea intensa y, en muchos casos, delirio y coma. La mortalidad puede ser superior al 50% en ausencia de tratamiento. La verruga peruana puede ocurrir en pacientes con o sin síntomas previos de fiebre de Oroya. Las lesiones cutáneas, con diámetros variables entre 0,2 y 4 cm, pueden ser nodulares o erosionadas. Aparecen por tandas, de modo habitual en los miembros y la cara, pueden persistir durante meses o años y a veces se acompañan de dolor y fiebre. Aunque las lesiones pueden recordar a las del sarcoma de Kaposi, se distinguen por estudio histológico de la biopsia.

En la fase aguda, los microorganismos pueden afectar al 90% de los hematíes para causar anemia intensa, y se ven con facilidad en las extensiones teñidas de sangre periférica. En la fase cutánea es posible demostrar los microorganismos en las lesiones cutáneas. Aunque la extensión sanguínea suele resultar negativa en esta fase, es posible recuperar los microorganismos de la sangre por cultivo. La salmonelosis, el paludismo y la amebiasis son importantes infecciones intercurrentes.

Siguiente: Profilaxis y tratamiento en BARTONELOSIS | Ir a: Profilaxis y tratamiento en BARTONELOSIS
Anterior: Etiología en BARTONELOSIS | Ir a: Etiología en BARTONELOSIS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


BARTONELOSIS, Profilaxis y tratamiento

Ir a: Síntomas, signos y diagnóstico en BARTONELOSIS Ir a: BARTONELOSIS Ir a: FIEBRE DE LAS TRINCHERAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.159 ENFERMEDADES RICKETTSIÓSICAS
» BARTONELOSIS
Etiología Síntomas, signos y diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

El flebotomo vector se puede controlar con repelentes contra los insectos e insecticidas de acción persistente. El tratamiento antimicrobiano controla con rapidez la enfermedad febril aguda y acelera la involución de las lesiones cutáneas. La bartonelosis responde a la tetraciclina y el cloranfenicol, pero dado que muchas veces se complica con bacteriemia por Salmonella, el fármaco de elección es el cloranfenicol, 2 a 4 g/d v.o. en tomas fraccionarias durante 7 d.

Siguiente: FIEBRE DE LAS TRINCHERAS | Ir a: FIEBRE DE LAS TRINCHERAS
Anterior: Síntomas, signos y diagnóstico en BARTONELOSIS | Ir a: Síntomas, signos y diagnóstico en BARTONELOSIS
Inicio de: BARTONELOSIS | Ir a: BARTONELOSIS


TABLA 1 del CAPITULO 159

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 159


LEISHMANIASIS, Etiología y patogenia

Ir a: LEISHMANIASIS Ir a: Leishmaniasis visceral
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.161 INFECCIONES PARASITARIAS
° PROTOZOOS EXTRAINTESTINALES
» LEISHMANIASIS
Etiología y patogenia
Etiología y patogenia

La leishmaniasis se encuentra en las áreas tropicales y en algunas zonas templadas de todo el mundo. Las leishmanias son transmitidas por pequeñas moscas de la arena (especies de Phlebotomus y Lutzomyia) y sobreviven en el huésped vertebrado como amastigotes intracelulares. Los insectos vectores se infectan al picar a humanos o animales; los reservorios animales comprenden cánidos, roedores, perezosos y osos hormigueros. La infección se contagia rara vez por transfusión de sangre, de modo congénito o por vía sexual. Es posible identificar diferentes especies de parásitos por determinaciones de isoenzimas o con anticuerpos monoclonales y sondas de ADN específicos.

Siguiente: Leishmaniasis visceral | Ir a: Leishmaniasis visceral
Inicio de: LEISHMANIASIS | Ir a: LEISHMANIASIS


INFECCIONES PARASITARIAS, Diagnóstico de laboratorio de las infecciones parasitarias

Ir a: INFECCIONES PARASITARIAS Ir a: PROTOZOOS EXTRAINTESTINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 161. INFECCIONES PARASITARIAS
Diagnóstico de laboratorio de las infecciones parasitarias
Diagnóstico de laboratorio de las infecciones parasitarias

Los métodos para el diagnóstico de infecciones específicas se resumen en la tabla 161-1 [image] .

Muchos protozoos, y los huevos de algunos helmintos, son eliminados de forma esporádica. La detección habitual de huevos y parásitos intestinales requiere el examen de al menos tres muestras de heces, preferiblemente recogidas en días alternos o en tres días consecutivos.

Las heces recién eliminadas y no contaminadas con orina, agua, desinfectantes u otros materiales extraños, deben ser enviadas antes de una hora al laboratorio, sobre todo si son blandas o diarreicas (es decir, si se considera probable que contengan trofozoítos móviles). Las heces formadas se pueden refrigerar (pero no congelar) si no se van a examinar inmediatamente, y no es necesario mantenerlas calientes durante el transporte. Si es posible, algunas porciones de las heces recientes se deben emulsionar en fijador para conservar los protozoos gastrointestinales. También son útiles las extensiones finas de heces conservadas en fijador de Schaudinn. Si se considera necesario, las muestras de heces se pueden concentrar mediante técnicas de formalina-éter, flotación con cinc, azúcar-cubreobjetos o de Baerman. Las torundas anales pueden revelar huevos de oxiuros o de tenias. Los antibióticos, contrastes radiológicos, purgantes y antiácidos dificultan la detección de huevos y parásitos durante varias semanas.

Se debe considerar la práctica de una sigmoidoscopia cuando los exámenes de heces habituales son negativos en pacientes sospechosos de amebiasis o esquistosomiasis. Las muestras de sigmoidoscopia se deben recoger con una legra o cucharilla de Volkmann (las torundas de algodón no son adecuadas) y se procesarán inmediatamente para microscopia. Si se sospecha giardiasis o estrongiloidiasis en un paciente con heces negativas, se pueden utilizar el aspirado duodenal o la prueba de la cápsula con cordón (string test). Las biopsias de intestino delgado pueden ser necesarias para el diagnóstico de infecciones como la criptosporidiosis.

Siguiente: PROTOZOOS EXTRAINTESTINALES | Ir a: PROTOZOOS EXTRAINTESTINALES
Inicio de: INFECCIONES PARASITARIAS | Ir a: INFECCIONES PARASITARIAS


TABLA 1 del CAPITULO 161

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 161
TABLA 1 del CAPITULO 161


TABLA 2 del CAPITULO 161

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 161 Ir a: TABLA 3 del CAPITULO 161
TABLA 2 del CAPITULO 161


TABLA 3 del CAPITULO 161

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 161 Ir a: TABLA 4 del CAPITULO 161
TABLA 3 del CAPITULO 161


TABLA 4 del CAPITULO 161

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 161
TABLA 4 del CAPITULO 161


ENFERMEDADES POR PRIONES, Diagnóstico y tratamiento

Ir a: ENFERMEDADES POR PRIONES Ir a: Enfermedad de Creutzfeldt-Jakob
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
• CAP.162 ENFERMEDADES VÍRICAS
° ENFERMEDADES VÍRICAS DEL SISTEMA NERVIOSO CENTRAL
» ENFERMEDADES POR PRIONES
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico precoz es difícil. La mayoría de los casos se presentan con manifestaciones similares a las de otras enfermedades (p. ej., enfermedad de Alzheimer), y las pruebas iniciales son más útiles para diferenciar esas otras enfermedades que para diagnosticar una encefalopatía espongiforme. Ciertas pruebas sirven para confirmar más el diagnóstico conforme progresa la enfermedad. Por ejemplo, el EEG puede ser normal al principio, pero más tarde muestra desorganización local o generalizada que progresa hasta un patrón característico con paroxismos de ondas agudas y puntas sobre un fondo lento o, en algunos casos, un patrón de actividad de brotes-supresión con voltaje bajo. La TC del encéfalo puede mostrar atrofia cerebral y cerebelosa, pero suele ser normal. La RM demuestra atrofia cortical sin alteraciones de la sustancia blanca.

La enfermedad de Creutzfeldt-Jakob se debe considerar en pacientes con demencia rápidamente progresiva que se inicia en la época media de la vida adulta, sobre todo si se acompaña de convulsiones mioclónicas. La enfermedad de Gerstmann-Sträussler-Scheinker se debe tener en cuenta si existe historia familiar y el paciente tiene £40 años de edad. La posibilidad de insomnio familiar fatal se debe considerar si existen antecedentes familiares y un patrón de sueño alterado.

En las formas familiares (enfermedad de Gerstmann-Sträussler-Scheinker, insomnio familiar fatal), algunas pruebas complementarias pueden confirmar el diagnóstico. Se encuentran alteraciones anatomopatológicas en todas las encefalopatías espongiformes, pero la distribución de las áreas afectas en el encéfalo varía en las diferentes enfermedades. Los pacientes con kuru y enfermedad de Gerstmann-Sträussler-Scheinker exhiben más placas de kuru (amiloideas) y menos alteración espongiforme que aquellos con enfermedad de Creutzfeldt-Jakob e insomnio familiar fatal. Las placas de amiloide se pueden diferenciar de las observadas en la enfermedad de Alzheimer, ya que no se tiñen con anti-proteína b A4. Así pues, el diagnóstico se puede confirmar en la biopsia cerebral por el hallazgo de alteraciones vacuolares espongiformes típicas y proliferación astrocítica en el tejido encefálico.

El tratamiento es sintomático. Todas estas enfermedades son inevitablemente fatales.

Siguiente: Enfermedad de Creutzfeldt-Jakob | Ir a: Enfermedad de Creutzfeldt-Jakob
Inicio de: ENFERMEDADES POR PRIONES | Ir a: ENFERMEDADES POR PRIONES


ENFERMEDADES VÍRICAS, Diagnóstico

Ir a: ENFERMEDADES VÍRICAS Ir a: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 162. ENFERMEDADES VÍRICAS
Diagnóstico Profilaxis y tratamiento
Diagnóstico

Sólo unas pocas enfermedades víricas se pueden diagnosticar por la clínica o la epidemiología (p. ej., los síndromes víricos bien conocidos, v. Sarampión, Rubéola, Roseola infantum, Eritema infeccioso y Varicela en Infecciones víricas, cap. 265 [image] ). El diagnóstico suele requerir pruebas complementarias. El examen serológico durante las fases aguda y de convalecencia es sensible y específico, pero lento; a veces se puede obtener un diagnóstico más rápido con pruebas de cultivo, reacción en cadena de la polimerasa o determinación de antígenos víricos. La histopatología puede ser útil en ocasiones. Los procedimientos de diagnóstico diferencial específicos se describen en otros lugares del libro. Muchos laboratorios de sanidad estatales y los Centers for Disease Control and Prevention ofrecen ayuda diagnóstica.

Siguiente: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS | Ir a: Profilaxis y tratamiento en ENFERMEDADES VÍRICAS
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


ENFERMEDADES VÍRICAS, Profilaxis y tratamiento

Ir a: Diagnóstico en ENFERMEDADES VÍRICAS Ir a: ENFERMEDADES VÍRICAS Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.13 ENFERMEDADES INFECCIOSAS
» Capítulo 162. ENFERMEDADES VÍRICAS
Diagnóstico Profilaxis y tratamiento
Profilaxis y tratamiento

Entre las vacunas efectivas de uso general se incluyen las dirigidas contra la gripe, el sarampión, la parotiditis, la poliomielitis, la rabia, la rubéola, la hepatitis A, la hepatitis B, la varicela y la fiebre amarilla. Se dispone de una vacuna eficaz contra los adenovirus, pero sólo se utiliza en grupos de alto riesgo, como los reclutas militares. También se dispone de inmunoglobulinas para la profilaxis pasiva (v. también cap. 152 [image] y Vacunaciones infantiles, cap. 256 [image] ).

Existen fármacos terapéuticos o profilácticos efectivos contra algunos virus: amantadina o rimantadina para la gripe A; aciclovir, valaciclovir y famciclovir para las infecciones por herpes simple o varicela-zóster; ganciclovir, foscarnet y cidofovir para las infecciones por citomegalovirus; e inhibidores de la transcriptasa inversa, inhibidores de la proteasa y otros fármacos para el VIH. Por ahora, el empleo del interferón se limita a las hepatitis B y C y a las infecciones por papilomavirus humanos (v. también cap. 154 [image] ).

Siguiente: ENFERMEDADES VÍRICAS RESPIRATORIAS | Ir a: ENFERMEDADES VÍRICAS RESPIRATORIAS
Anterior: Diagnóstico en ENFERMEDADES VÍRICAS | Ir a: Diagnóstico en ENFERMEDADES VÍRICAS
Inicio de: ENFERMEDADES VÍRICAS | Ir a: ENFERMEDADES VÍRICAS


TABLA 1 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 162
TABLA 1 del CAPITULO 162


TABLA 2 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 162 Ir a: TABLA 3 del CAPITULO 162
TABLA 2 del CAPITULO 162


TABLA 3 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 162 Ir a: TABLA 4 del CAPITULO 162
TABLA 3 del CAPITULO 162


TABLA 4 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 162 Ir a: TABLA 5 del CAPITULO 162
TABLA 4 del CAPITULO 162


TABLA 5 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 162 Ir a: TABLA 6 del CAPITULO 162
TABLA 5 del CAPITULO 162


TABLA 6 del CAPITULO 162

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 162
TABLA 6 del CAPITULO 162


TABLA 1 del CAPITULO 163

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 163
TABLA 1 del CAPITULO 163


TABLA 2 del CAPITULO 163

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 163 Ir a: TABLA 3 del CAPITULO 163
TABLA 2 del CAPITULO 163


TABLA 3 del CAPITULO 163

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 163
TABLA 3 del CAPITULO 163


TABLA 1 del CAPITULO 164

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 164


FIGURA 1 del CAPITULO 165

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 165
FIGURA 1 del CAPITULO 165


FIGURA 2 del CAPITULO 165

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 165 Ir a: FIGURA 3 del CAPITULO 165
FIGURA 2 del CAPITULO 165


FIGURA 3 del CAPITULO 165

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 165 Ir a: FIGURA 4 del CAPITULO 165
FIGURA 3 del CAPITULO 165


FIGURA 4 del CAPITULO 165

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 165
FIGURA 4 del CAPITULO 165


TABLA 1 del CAPITULO 165

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 165
TABLA 1 del CAPITULO 165


TABLA 2 del CAPITULO 165

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 165 Ir a: TABLA 3 del CAPITULO 165
TABLA 2 del CAPITULO 165


TABLA 3 del CAPITULO 165

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 165
TABLA 3 del CAPITULO 165


FIGURA 1 del CAPITULO 166

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 166


TABLA 1 del CAPITULO 166

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 166
TABLA 1 del CAPITULO 166


TABLA 2 del CAPITULO 166

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 166
TABLA 2 del CAPITULO 166


DOLOR NEUROPÁTICO, Diagnóstico y tratamiento

Ir a: DOLOR NEUROPÁTICO Ir a: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.167 DOLOR
» DOLOR NEUROPÁTICO
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Es esencial un diagnóstico preciso del cuadro etiológico. El dolor de desaferentización debido a una lesión del nervio periférico debe diferenciarse de otras formas de dolor neuropático en las que existe un proceso patológico potencialmente tratable que afecta al nervio. El dolor que mejora con la manipulación del sistema nervioso simpático (es decir, el dolor mediado por vía simpática) debe distinguirse del que no puede mejorar con este tratamiento.

El tratamiento del síndrome doloroso sin tener en cuenta el diagnóstico exacto, la rehabilitación y las consecuencias psicosociales tiene una probabilidad de éxito limitada. Tras determinar el origen, en las lesiones nerviosas periféricas es fundamental la movilización de la zona afectada para prevenir los trastornos tróficos, la atrofia por desuso y la anquilosis articular. Los factores psicológicos deben considerarse siempre desde el inicio del tratamiento, controlando la ansiedad y la depresión de forma adecuada. Cuando la disfunción es irreversible, los pacientes pueden beneficiarse del abordaje terapéutico global por parte de un especialista del dolor.

Los síndromes de dolor neuropático, excepto el síndrome de dolor regional complejo, no suelen responder al bloqueo nervioso simpático. Entre ellos se encuentran la neuralgia postherpética (v. Herpes zóster, cap. 162 [image] ), el dolor del miembro fantasma, el síndrome de arrancamiento radicular, la mononeuropatía traumática dolorosa, la polineuropatía dolorosa, los síndromes de dolor central (causados por una lesión a cualquier nivel del sistema nervioso) y los síndromes de dolor posquirúrgico (p. ej., síndromes posmastectomía y postoracotomía, dolor del muñón). En estos síndromes pueden intentarse todas las terapias no farmacológicas, excepto el bloqueo simpático (v. Síndrome doloroso regional complejo, más adelante).

Entre los tratamientos farmacológicos pueden ser útiles los antidepresivos tricíclicos (p. ej., amitriptilina o desipramina, 10 a 25 mg v.o. al acostarse, que puede aumentarse hasta 75 a 150 mg en 1 o 2 sem); pueden ser necesarias dosis mayores, sobre todo en el paciente deprimido. El componente lancinante del dolor neuropático puede responder a los antiepilépticos o el baclofeno v.o.; las dosis, excepto para la difenilhidantoína, deben ser bajas al inicio y aumentarse gradualmente. La dosis habitual es de 10 a 80 mg/día para el baclofeno, de 200 a 1.200 mg/día de carbamazepina, de 1 a 10 mg/día de clonazepam y de 750 a 2.250 mg/día de valproato. La difenilhidantoína puede administrarse desde el inicio a las dosis de mantenimiento habituales (p. ej., 300 mg/día v.o.) o bien comenzar con una dosis de ataque (p. ej., 500 mg/6 h v.o. durante 2 d), seguida de 300 mg/día).

Otras opciones para el tratamiento farmacológico del dolor neuropático de cualquier tipo incluyen: inhibidores selectivos de la recaptación de serotonina (ISRS) como la paroxetina o fluoxetina, un anestésico local por v.o. (p. ej., mexiletina, comenzando con 150 mg/día y aumentando gradualmente hasta la dosis máxima de 300 mg/8 h) y un agonista (a2-adrenérgico (p. ej., clonidina a 0,1 mg/día con incremento gradual según la tolerancia). Los preparados tópicos, como la lidocaína al 5%, la MEAL (mezcla eutéctica de anestésicos locales), o la crema de capsaicina al 0,025% o 0,075% pueden ser eficaces en ciertos dolores neuropáticos. También se han publicado casos de respuesta a la difenhidramina a dosis relativamente elevadas (p. ej., 400 a 600 mg/día v.o. en varias dosis) y a la administración i.v. de naloxona en ciertos síndromes dolorosos centrales. Otros fármacos utilizados se comentan en Síndrome doloroso regional complejo, más adelante. Aunque no se ha determinado una relación clara entre el efecto analgésico y los niveles plasmáticos de los fármacos, la monitorización de éstos, cuando es posible, puede ayudar a la evaluación de la respuesta clínica y al registro de un nivel sérico basal efectivo como referencia para el futuro.

Siguiente: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC | Ir a: SÍNDROME DOLOROSO REGIONAL COMPLEJO SDRC
Inicio de: DOLOR NEUROPÁTICO | Ir a: DOLOR NEUROPÁTICO


DOLOR, Clasificación

Ir a: DOLOR Ir a: Evaluación del dolor en DOLOR
‹ SEC.14 NEUROLOGÍA
» Capítulo 167. DOLOR
Clasificación Evaluación del dolor Tratamiento
Clasificación

El dolor agudo es una señal biológica esencial de la posibilidad de una lesión o de la extensión de la misma; es el dolor que dura o se prevé que durará poco tiempo, típicamente menos de 1 mes. A menudo se asocia con ansiedad y con hiperactividad del sistema nervioso autónomo (p. ej., taquicardia, aumento de la frecuencia respiratoria y la presión arterial, diaforesis y dilatación pupilar).

El dolor crónico se define arbitrariamente como el que persiste más de 1 mes tras la resolución de la lesión tisular aguda, que persiste o recurre durante más de 3 meses, o el dolor asociado a una lesión tisular que se espera que continúe o progrese. El dolor crónico no tiene un papel biológico adaptativo. Los signos vegetativos (p. ej., lasitud, trastornos del sueño, disminución del apetito y del gusto de los alimentos, pérdida de peso, disminución de la libido, estreñimiento) suelen desarrollarse gradualmente, y pueden seguirse de depresión.

En términos generales, el dolor puede clasificarse en somatógeno (orgánico), explicable en términos de mecanismos fisiológicos, y psicógeno que aparece sin patología orgánica suficiente para explicar el grado de dolor e incapacidad y que se supone relacionado principalmente con trastornos psicológicos (v. Síndromes de dolor psicógeno, más adelante). No debe asegurarse que la causa de dolor es psicógena si no existe evidencia; si no se puede identificar un proceso orgánico y la alteración psicológica no es clara, el dolor debe ser etiquetado de idiopático.

El dolor somatógeno puede ser nociceptivo o neuropático. El dolor nociceptivo se supone proporcional a una activación progresiva de las fibras nerviosas sensibles al dolor, ya sean somáticas o viscerales. Cuando se afectan los nervios somáticos el dolor se experimenta típicamente como dolorimiento o presión (p. ej., el dolor canceroso en la mayoría de los casos).

El dolor neuropático se debe a una disfunción del sistema nervioso y se cree que es secundario a procesos somatosensitivos aberrantes del sistema nervioso periférico, del SNC o de ambos (v. Dolor neuropático, más adelante). El dolor puede depender de la función eferente del sistema simpático (dolor mediado por vía simpática) o de patología periférica (p. ej., compresión nerviosa, neuroma) o del SNC (p. ej., ictus, lesión medular). Generalmente el dolor forma parte de un trastorno neurológico definido. El dolor dependiente de procesos periféricos puede subdividirse en dolor debido a mononeuropatías y el secundario a polineuropatías; el dolor polineuropático más frecuente es el de la diabetes. El dolor secundario a procesos del SNC, denominado dolor de desaferentización, puede dividirse en varios tipos (p. ej., el dolor central tras el ictus o el dolor del miembro fantasma).

Algunos síndromes dolorosos tienen una fisiopatología multifactorial; por ejemplo, la mayor parte de los síndromes de dolor canceroso tienen un importante componente nociceptivo, pero también incluyen el dolor neuropático debido a lesión nerviosa por el tumor o su tratamiento y el dolor psicógeno relacionado con la pérdida funcional y el temor a la progresión del proceso. El dolor nociceptivo puede ser predominante en los síndromes dolorosos debidos a lesión ósea o articular crónica (p. ej., artritis, anemia falciforme, hemofilia).

La distinción entre dolor agudo continuo y recurrente (como en la anemia falciforme) es otro aspecto importante de la clasificación. El tratamiento puede diferir en función de la descripción tisular del dolor.

Algunos síndromes dolorosos son difíciles de clasificar. Por ejemplo, en muchos pacientes la cefalea crónica (v. cap. 168 [image] ) probablemente implica una interacción compleja de trastornos nociceptivos en los músculos y los vasos sanguíneos con factores psicológicos.

Siguiente: Evaluación del dolor en DOLOR | Ir a: Evaluación del dolor en DOLOR
Inicio de: DOLOR | Ir a: DOLOR


DOLOR, Evaluación del dolor

Ir a: Clasificación en DOLOR Ir a: DOLOR Ir a: Tratamiento en DOLOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 167. DOLOR
Clasificación Evaluación del dolor Tratamiento
Evaluación del dolor

Siempre debe buscarse una causa orgánica del dolor, incluso aunque exista una contribución psicológica importante al mismo, ya que generalmente se trata mejor cuando se conoce la causa subyacente. Una vez encontrada una explicación orgánica, las pruebas adicionales para evaluar el dolor no son útiles. Éstas pueden producir una falsa sensación de progreso en el manejo del dolor, tanto al médico como al paciente, y con ello perpetuar un comportamiento maladaptativo que dificulte la recuperación del funcionamiento normal.

La historia clínica debe incluir la intensidad, la localización, las características, la duración, el curso (incluyendo la frecuencia de remisión y los grados de fluctuación), los factores agravantes y atenuantes y los trastornos asociados al dolor (poniendo especial énfasis en trastornos psicológicos, depresión y ansiedad). Deben determinarse el uso de fármacos y otros tratamientos, así como su eficacia y sus efectos adversos. El paciente debe ser interrogado acerca de posibles litigios o compensaciones económicas por lesiones. Los antecedentes personales o familiares de dolor crónico pueden orientar sobre el problema. También debe evaluarse el nivel funcional del paciente, centrándose en las relaciones familiares (incluyendo la función sexual), sociales y laborales. El entrevistador determinará en qué manera afecta el dolor a las relaciones del paciente con los demás y a su vida normal. Se valorará asimismo la posibilidad de ganancias secundarias, la presencia de psicopatología concomitante y premórbida y el papel que pueda ejercer la patología familiar.

Se debe determinar qué significación tiene el dolor para el paciente. Manifestar dolor parece más aceptable socialmente que comunicar ansiedad o depresión, por lo que el tratamiento adecuado puede depender del diagnóstico diferencial de estos trastornos y de distinguir estas percepciones del sujeto descritas de forma similar pero divergentes. Igualmente, se diferenciarán el dolor y el sufrimiento, especialmente en pacientes cancerosos, cuyo sufrimiento puede ser debido sobre todo a la pérdida funcional y al miedo a la muerte más que al dolor en sí. La percepción del dolor por el paciente puede suponer una alteración más representativa que la patología intrínseca a su proceso.

La exploración física es esencial y suele ayudar a identificar las causas subyacentes y a evaluar el grado de limitación funcional. Las pruebas de laboratorio y las exploraciones radiológicas adecuadas se efectuarán sólo cuando se considere necesario.

Siguiente: Tratamiento en DOLOR | Ir a: Tratamiento en DOLOR
Anterior: Clasificación en DOLOR | Ir a: Clasificación en DOLOR
Inicio de: DOLOR | Ir a: DOLOR


DOLOR, Tratamiento

Ir a: Evaluación del dolor en DOLOR Ir a: DOLOR Ir a: DOLOR POSTOPERATORIO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
» Capítulo 167. DOLOR
Clasificación Evaluación del dolor Tratamiento

Puntos clave:
[- Analgésicos no opiáceos -- Agonistas opiáceos narcóticos -- Vías de administración -- Efectos colaterales -- Agonistas-antagonistas opiáceos -- Antagonistas opiáceos -- Tratamientos analgésicos no farmacológicos -]
Tratamiento

Volver a puntos clave Analgésicos no opiáceos. Estos fármacos, especialmente el paracetamol y los antiinflamatorios no esteroideos (AINE), suelen ser efectivos en el dolor leve o moderado (v. tabla 167-1 [image] y Artritis reumatoide, cap. 50 [image] ). Los AINE difieren entre sí en su coste, tiempo de actuación y efectos secundarios; los resultados en un paciente dado suelen ser impredecibles. Si las dosis iniciales son bien toleradas pero no aportan una analgesia adecuada, debe administrarse una dosis mayor. Si aparece un efecto analgésico adicional pero aún insuficiente, indica que no se han alcanzado las dosis máximas y pueden administrarse dosis más altas. Sin embargo, éstas no deben sobrepasar 1,5 a 2 veces la dosis inicial recomendada, para evitar el riesgo de toxicidad. Los pacientes deben ser controlados mediante pruebas de sangre oculta en heces y determinando las alteraciones del hemograma, los electrólitos o la función hepática y renal. Al contrario que los opiáceos, los AINE no producen dependencia física ni tolerancia.

Volver a puntos clave Agonistas opiáceos (narcóticos). El término "opiáceo" se emplea de forma genérica para todas las sustancias naturales o sintéticas que se unen a los receptores opiáceos específicos del SNC, produciendo aquí una acción agonista.

Los analgésicos opiáceos son muy útiles en el tratamiento del dolor agudo grave, incluido el dolor posquirúrgico, y del dolor crónico, incluido el canceroso. Son infrautilizados frecuentemente, generando un dolor y un sufrimiento innecesarios; esto se debe a que las dosis requeridas se subestiman, la duración de la acción y el riesgo de efectos secundarios se sobrevaloran y el personal médico suele tener una preocupación injustificada por el desarrollo de adicción (v. Dependencia de opiáceos, cap. 195 [image] ). Aunque la dependencia psíquica aparece virtualmente en todos los pacientes tratados con opiáceos durante largo tiempo por dolor crónico, la aparición de dependencia física es muy rara en los que no presentan antecedentes de abuso de sustancias; por ello, esta posibilidad remota no debe influir en la decisión de iniciar o aumentar los opiáceos en los pacientes con dolor grave.

La morfina, un alcaloide derivado del opio, es el prototipo de los analgésicos opiáceos. En el paciente con dolor agudo intolerable proporciona una analgesia eficaz a una dosis (alrededor de 10 mg i.m.) que no altera de forma importante el nivel de conciencia. La morfina influye además en la percepción del dolor y en la respuesta emocional al mismo. Los pacientes con dolor grave no suelen presentar reacciones de euforia con la morfina sino que suelen sentirse adormecidos y relajados, en parte debido a la disminución del dolor.

En el dolor agudo, la morfina suele administrarse i.m. o i.v.; el sulfato de morfina es el compuesto hidrosoluble más utilizado. Tradicionalmente, la morfina oral se consideró inefectiva debido a su rápida transformación, principalmente a nivel hepático, y a su eliminación urinaria. Sin embargo, al incrementar las dosis, la morfina v.o. puede ser muy eficaz. La morfina oral de liberación prolongada es la forma utilizada más comúnmente en el tratamiento del dolor canceroso grave. Dosis muy bajas de morfina por vía intraespinal (p. ej., 5 a 10 mg por vía epidural o 0,5 a 1 mg por vía intratecal) pueden proporcionar un alivio efectivo del dolor postoperatorio durante más de 24 h; con el ajuste adecuado de las dosis, los opiáceos intraespinales pueden utilizarse en el tratamiento a largo plazo de pacientes seleccionados.

Los efectos adversos de la morfina dependen de la dosis (v. tabla 167-2 [image] ). La morfina induce la contracción del músculo liso periférico; de este efecto depende la disminución de los movimientos propulsivos en el tracto gastrointestinal, que produce estreñimiento (por esto es útil en el tratamiento de la diarrea). También produce dilatación venular (de los vasos de capacitancia) dando lugar a hipotensión ortostática o incluso shock en el paciente hipovolémico. Este efecto es poco frecuente tras la administración a largo plazo, pero existe un metabolito de la morfina muy activo y potente (la morfina 6-glucurónido) que también se elimina con la orina y puede ser responsable de la respuesta hipotensiva exagerada que aparece en algunos pacientes con insuficiencia renal en tratamiento con dosis múltiples de morfina.

Otros agonistas opiáceos son: codeína (derivado del opio); fentanilo, hidromorfona, levorfanol, meperidina y metadona (opiáceos sintéticos); oxicodona (derivado sintético de la morfina), oximorfona, y propoxifeno, que está relacionado químicamente con la metadona. La dosis habitual, la potencia analgésica, la duración de acción y los efectos adversos de estos fármacos se exponen en la tabla 167-2 [image] .

La preferencia por una droga u otra dependerá de la experiencia personal más o menos favorable, del coste (la metadona es menos cara), la disponibilidad, la vía de administración y la duración de su efecto. Los fármacos con vida media corta, morfina e hidromorfona, deben usarse como agentes de primera elección en el dolor agudo y sustituirse por otros con mayor duración de acción si el dolor persiste.

Es necesario conocer las dosis equianalgésicas de los diferentes opiáceos (v. tabla 167-3 [image] ) para cambiar de analgésico o de vía de administración. La tolerancia cruzada entre ellos es incompleta, por lo que la dosis equianalgésica debe reducirse en un 50% al sustituir una droga por otra. La única excepción es la metadona, que debe disminuirse hasta un 75 a 90%.

Dado que la efectividad individual varía ampliamente, las dosis se modificarán de acuerdo con la respuesta de cada paciente. En un enfermo con dolor agudo no complicado, el ajuste de las dosis puede guiarse por el grado de alivio del dolor, de sedación y de afectación de la frecuencia respiratoria y la presión arterial. En los ancianos, la sensibilidad a los opiáceos es elevada, de modo que requieren dosis iniciales más bajas y menores incrementos de las mismas que los pacientes jóvenes para lograr la misma analgesia; además están más predispuestos a los efectos secundarios. Inicialmente deben administrarse a petición del paciente; la mayoría requieren intervalos de dosis de 3 h y muchos deben darse cada 2 h.

Ya que los niveles plasmáticos estacionarios no se alcanzan hasta después de haber transcurrido un tiempo de 4 o 5 vidas medias, los opiáceos con vida media larga (especialmente el levorfanol y la metadona) presentan una potencial toxicidad tardía a medida que aumentan los niveles plasmáticos. Los opiáceos de liberación controlada requieren varios días para alcanzar una concentración estacionaria en plasma.

La tolerancia (necesidad de incrementar las dosis para mantener los efectos) es una causa poco frecuente de disminución de la efectividad de los opiáceos en los tratamientos prolongados. La necesidad de aumentar la dosis suele ser consecuencia de un empeoramiento del proceso subyacente y la consecuente progresión y agravamiento del dolor. Aunque puede aparecer una tolerancia a los efectos analgésicos, pocas veces es ésta la única razón para incrementar la dosis. El temor a la tolerancia no debe impedir el uso precoz y enérgico de un opiáceo cuando está indicado. El desarrollo de tolerancia a otros efectos varía de un sistema fisiológico a otro; por ejemplo, la tolerancia al efecto astringente se desarrolla lentamente, mientras que la tolerancia a la depresión respiratoria o las náuseas aparece de forma temprana tras el inicio del tratamiento.

Los analgésicos opiáceos deben usarse con precaución en pacientes con insuficiencia renal, enfermedad pulmonar obstructiva crónica (EPOC), por la depresión respiratoria, enfermedad hepática, encefalopatía previa o demencia. Los neonatos, especialmente los prematuros, son especialmente sensibles a los narcóticos debido a que carecen de las vías metabólicas adecuadas para su eliminación.

La forma más adecuada de fijar la dosis óptima es su individualización. La evaluación de la dosis se basa en su incremento progresivo hasta alcanzar un balance adecuado entre el efecto analgésico y los efectos secundarios. Si no se alcanza este balance, la droga no es útil. Una técnica eficaz para esta evaluación es el empleo de "dosis de rescate". Consiste en el tratamiento del dolor avanzado mediante incrementos graduales de las dosis; además de la dosis habitual de mantenimiento se ofrecen al paciente dosis extra con un fármaco de vida media corta que puede administrarse cada 2 h. La dosis de rescate es empírica, basada en la de mantenimiento, y suele ser equivalente a un 5 a 10% de la dosis diaria total. De este modo, la dosis de mantenimiento se incrementa diariamente a expensas de la dosis de rescate total cuando se precisan muchas dosis de rescate o cuando el dolor persiste.

Volver a puntos clave Vías de administración. Siempre que sea posible, los opiáceos deben administrarse por vía oral para prolongar su efecto y evitar las fluctuaciones en sus niveles plasmáticos. La morfina de liberación prolongada, la oxicodona oral (intervalo de dosis de 8 a 12 h) y el fentanilo transdérmico (intervalo de dosis de 2 a 3 d) permiten una dosificación distanciada. Por vía parenteral, es preferible la vía i.v. a la i.m. cuando hay que administrar dosis repetidas, ya que es menos incómoda para el paciente. La administración continua i.v. o s.c. se elegirá cuando las dosis parenterales producen un importante "efecto en bolo", es decir, la existencia de efectos secundarios con los niveles plasmáticos máximos al inicio del intervalo de dosis y la reaparición del dolor con los niveles mínimos al final del mismo. Para complementar la perfusión parenteral continua se dispone de sistemas de analgesia autocontrolados por el paciente, que permiten que el propio enfermo libere dosis adicionales del fármaco cuando las necesite.

La administración epidural e intratecal de opiáceos debe ser hecha por manos expertas. Por esta vía, los narcóticos actúan directamente activando los receptores opiáceos a nivel espinal, proporcionando una analgesia eficaz con menos efectos colaterales. Sin embargo, sus mayores inconvenientes son el coste elevado y la redistribución supraespinal del fármaco, con la consecuente toxicidad retardada.

Volver a puntos clave Efectos colaterales. El estreñimiento es un efecto secundario frecuente que puede tratarse aumentando el contenido de fibra de la dieta por encima de 10 g/día (a menos que exista una obstrucción intestinal) y con un reblandecedor de las heces (p. ej., docusato sódico, 100 mg 2-3 d), generalmente con un laxante de contacto (p. ej., sen). La dosis de laxante al inicio debe ser baja, pero puede incrementarse si es necesario. El estreñimiento pertinaz puede ceder con laxantes osmóticos (p. ej., citrato magnésico) cada 2 o 3 d o con lactulosa diariamente (p. ej., 15 ml 2/d).

La sedación puede tratarse de forma específica con metilfenidato o dextroanfetamina, comenzando con 5 mg v.o. 1-2/d, que pueden incrementarse hasta alcanzar la dosis efectiva. La dosis máxima rara vez supera los 60 mg/d.

Las náuseas y vómitos se tratan con hidroxicina (25 a 50 mg/6 h v.o.), metoclopramida (10 a 20 mg/6 h v.o.) o fenotiacinas con acción antiemética (p. ej., proclorperazina: 10 mg v.o. o 25 mg por vía rectal/6 h).

La depresión respiratoria es poco frecuente en pacientes tratados a largo plazo, ya que la tolerancia a este efecto se desarrolla rápidamente; cuando aparece debe sospecharse un proceso patológico intercurrente. El tratamiento en el paciente con dependencia física a opiáceos se basa en la administración de naloxona (0,4 mg diluidos en 10 ml de suero salino al 0,9%) por vía i.v. lenta, controlando la frecuencia respiratoria y ajustando las dosis en función de la misma y no del nivel de conciencia, y con precaución para evitar precipitar un síndrome de abstinencia (v. Antagonistas de opiáceos, más adelante).

Volver a puntos clave Agonistas-antagonistas opiáceos. Estos fármacos son analgésicos potentes con menor potencial para producir abuso que los agonistas puros; en cambio, su acción antagonista puede desencadenar un síndrome de abstinencia en pacientes con dependencia de opiáceos previa. La pentazocina es un antagonista débil con importante acción analgésica y es el único agonista-antagonista disponible por vía oral (v. tabla 167-2 [image] ). Otras drogas de este grupo son buprenorfina, butorfanol, dezocina y nalbufina.

Volver a puntos clave Antagonistas opiáceos. Son sustancias similares a los opiáceos que se unen a los mismos receptores y que presentan una acción agonista mínima o nula.

La naloxona es un antagonista casi puro que revierte los efectos de los opiáceos. Actúa en pocos minutos tras la administración i.v. y algo menos rápidamente por vía i.m. Sin embargo, la duración del antagonismo suele ser menor que la de la depresión respiratoria inducida por opiáceos: en este caso se requieren dosis repetidas de naloxona i.v. bajo control estricto. La dosis habitual de inicio en un paciente no habituado que presenta una sobredosis aguda de opiáceos es de 0,4 mg i.v. cada 2 o 3 min según las necesidades. En los pacientes en tratamiento prolongado con narcóticos sólo debe utilizarse para revertir una depresión respiratoria y ha de administrarse con suma precaución para evitar el síndrome de abstinencia o la recurrencia del dolor. Una dosis inicial adecuada sería de 0,04 mg (una ampolla de 0,4 mg diluida en 10 ml de suero salino) i.v. cada 2-3 min según las necesidades.

La naltrexona es un antagonista opiáceo activo por vía oral que se administra como sustituto en el tratamiento de la adicción a opiáceos y alcohol. Tiene una duración de acción prolongada y generalmente es bien tolerada.

Volver a puntos clave Tratamientos analgésicos no farmacológicos. La terapia no farmacológica del dolor se utiliza en pacientes seleccionados que presentan dolor crónico. Los métodos disponibles pueden ser no cruentos (p. ej., estimulación nerviosa eléctrica transdérmica, diatermia) o cruentos, como la anestesia selectiva, las técnicas neuroquirúrgicas y la neuroestimulación cruenta (v. tabla 167-4 [image] y Síndromes dolorosos psicógenos y Síndrome doloroso regional complejo, más adelante). No se dispone de estudios controlados de estas técnicas, pero existen series extensas que sugieren su eficacia. Su papel específico en el dolor canceroso no complicado no ha sido bien definido. Los métodos invasivos son más eficaces en el dolor localizado, pero su aplicación de forma segura requiere personal experto, que generalmente sólo está disponible en los centros especializados. Solamente deben considerarse cuando los métodos no invasivos habituales son ineficaces; una excepción es el bloqueo nervioso del plexo celíaco para el tratamiento del dolor abdominal medial, en el que el beneficio de la intervención precoz supera sus riesgos potenciales.

Siguiente: DOLOR POSTOPERATORIO AGUDO | Ir a: DOLOR POSTOPERATORIO AGUDO
Anterior: Evaluación del dolor en DOLOR | Ir a: Evaluación del dolor en DOLOR
Inicio de: DOLOR | Ir a: DOLOR


TABLA 1 del CAPITULO 167

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 167
TABLA 1 del CAPITULO 167


TABLA 2 del CAPITULO 167

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 167 Ir a: TABLA 3 del CAPITULO 167
TABLA 2 del CAPITULO 167


TABLA 3 del CAPITULO 167

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 167 Ir a: TABLA 4 del CAPITULO 167
TABLA 3 del CAPITULO 167


TABLA 4 del CAPITULO 167

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 167
TABLA 4 del CAPITULO 167


CEFALEA, Diagnóstico

Ir a: CEFALEA Ir a: Tratamiento en CEFALEA
‹ SEC.14 NEUROLOGÍA
» Capítulo 168. CEFALEA
Diagnóstico Tratamiento
Diagnóstico

La frecuencia, duración, localización e intensidad de la cefalea, los factores agravantes y atenuantes, los síntomas asociados (como fiebre, rigidez de nuca, náuseas y vómitos) así como los datos aportados por algunos estudios especiales son fundamentales para determinar la causa de la cefalea.

Las cefaleas secundarias pueden tener características especiales. El dolor holocraneal agudo y grave asociado a fiebre, fotofobia y rigidez de nuca indica un proceso infeccioso como una meningitis, mientras no se demuestre lo contrario. La hemorragia subaracnoidea también cursa con cefalea aguda y síntomas y signos de irritación meníngea. Las lesiones que ocupan un espacio suelen producir una cefalea subaguda y progresiva. Una cefalea de reciente comienzo en un adulto >40 años requiere siempre una valoración exhaustiva. En las lesiones ocupantes de espacio puede existir cefalea nocturna o de predominio matutino (al despertar) que fluctúa en intensidad con los cambios posturales, asociada a náuseas y vómitos. Otros síntomas neurológicos adicionales, como crisis comiciales, confusión, debilidad muscular o alteraciones sensitivas, suelen aparecer más tarde y tener un curso ominoso.

La cefalea tensional tiende a ser crónica o continua y suele comenzar en la región occipital o bifrontal, extendiéndose posteriormente al resto de la cabeza. Generalmente es discreta, como una sensación de presión o constricción craneal semejante a un casco o una cinta apretada en la cabeza. Las enfermedades febriles, la hipertensión arterial y la migraña generalmente producen dolor pulsátil que puede localizarse en cualquier región de la cabeza.

Entre las pruebas de utilidad diagnóstica se encuentran el hemograma, las pruebas serológicas para sífilis (TSA), el perfil bioquímico sérico, la VSG, el análisis del LCR y, para los síntomas específicos, la exploración oftalmológica (agudeza visual, campimetría, pruebas de refracción y tensión intraocular) o la radiografía de los senos paranasales. Si la causa de una cefalea reciente, persistente, recurrente o progresiva es aún dudosa, están indicadas la RM o la TAC, especialmente si existen signos neurológicos anormales.

Siguiente: Tratamiento en CEFALEA | Ir a: Tratamiento en CEFALEA
Inicio de: CEFALEA | Ir a: CEFALEA


CEFALEA, Tratamiento

Ir a: Diagnóstico en CEFALEA Ir a: CEFALEA Ir a: MIGRAÑA
‹ SEC.14 NEUROLOGÍA
» Capítulo 168. CEFALEA
Diagnóstico Tratamiento
Tratamiento

Muchas cefaleas son de corta duración y no requieren más tratamiento que un analgésico suave (p. ej., aspirina o paracetamol) y reposo.

El tratamiento de las cefaleas primarias se comenta específicamente en su apartado correspondiente, más adelante. Se han propuesto para estos trastornos métodos de tratamiento alternativos, como la biorretroalimentación, la acupuntura, los cambios dietéticos y otros menos convencionales, pero ninguno de ellos ha demostrado un beneficio claro en estudios rigurosos. Sin embargo, dado que estos tratamientos presentan poco riesgo, pueden intentarse con la idea de que el manejo efectivo de las cefaleas sea multidisciplinario.

El tratamiento de las cefaleas secundarias se basa en la terapia del trastorno de base. En la meningitis es fundamental la antibioterapia precoz. Posteriormente, los síntomas pueden aliviarse con analgésicos, incluyendo paracetamol, AINE o analgésicos opiáceos. Algunos trastornos precisan un tratamiento más específico, p. ej. la arteritis de la temporal se trata con corticoides y la cefalea de la hipertensión intracraneal (HTIC) benigna con acetazolamida o diuréticos y pérdida de peso. El hematoma subdural y los tumores cerebrales deben tratarse quirúrgicamente (v. caps. 175 [image] y 177 [image] , respectivamente).

El entrenamiento en el manejo del estrés por parte de un psicólogo suele disminuir la incidencia de ciertas cefaleas. Sin embargo, la mayoría de los pacientes cuentan con la ayuda de un médico comprensivo que acepta su dolor como algo real, que lo visita periódicamente y lo estimula a comentar sus problemas emocionales cuando éstos son la causa o el resultado de una cefalea crónica. El médico puede convencer al paciente de que no presenta una lesión orgánica y recomendarle un reajuste del entorno, eliminando los factores estresantes en la medida de lo posible. En caso de existir problemas especialmente complicados, puede ser más efectivo el tratamiento de la cefalea crónica por un equipo multidisciplinario constituido por un médico, un psicoterapeuta y un fisioterapeuta (v. también Síndromes dolorosos psicógenos, cap. 167 [image] ).

Siguiente: MIGRAÑA | Ir a: MIGRAÑA
Anterior: Diagnóstico en CEFALEA | Ir a: Diagnóstico en CEFALEA
Inicio de: CEFALEA | Ir a: CEFALEA


TABLA 1 del CAPITULO 168

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 168
TABLA 1 del CAPITULO 168


TABLA 2 del CAPITULO 168

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 168
TABLA 2 del CAPITULO 168


FIGURA 1 del CAPITULO 169

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 169


TABLA 1 del CAPITULO 170

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 170
TABLA 1 del CAPITULO 170


TABLA 2 del CAPITULO 170

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 170 Ir a: TABLA 3 del CAPITULO 170
TABLA 2 del CAPITULO 170


TABLA 3 del CAPITULO 170

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 170
TABLA 3 del CAPITULO 170


DEMENCIA, Pronóstico y tratamiento

Ir a: DEMENCIA Ir a: ENFERMEDAD DE ALZHEIMER
‹ SEC.14 NEUROLOGÍA
• CAP.171 DELIRIO Y DEMENCIA
» DEMENCIA
Pronóstico y tratamiento
Pronóstico y tratamiento

El grado de progresión de la demencia varía ampliamente y depende de su causa. La demencia puede ser estática cuando es consecuencia de lesión cerebral grave debida a traumatismo o a asistolia transitoria. La abstención de alcohol en pacientes con demencia etílica puede producir una mejoría sustancial a largo plazo. El control de la hipertensión y la diabetes puede frenar o detener la progresión de la demencia vascular (multiinfarto) y unos pocos pacientes pueden incluso mejorar.

Aunque la función cognitiva no puede restaurarse y es difícil detener el deterioro, las medidas de soporte (p. ej., refuerzo frecuente de la orientación, ambiente familiar agradable, estimulación moderada y actividades regulares poco estresantes) pueden ayudar mucho. La orientación temporal puede favorecerse utilizando calendarios y relojes y realizando actividades diarias rutinarias; la orientación en persona se facilita haciendo que el personal sanitario lleve tarjetas de identificación y se presente al paciente en cada ocasión. Éste requiere un tiempo para familiarizarse con su nuevo entorno. Las explicaciones que se dan al paciente deben ser sencillas y concisas y se omitirán todas las técnicas diagnósticas que no sean estrictamente necesarias.

Deben evitarse las habitaciones privadas demasiado tranquilas u oscuras. Serán claras y contendrán estímulos sensoriales, como una luz nocturna y una radio o televisión, para ayudar al paciente a orientarse y a fijar la atención. El ambiente debe ser seguro y los sistemas de señales pueden derivarse a un monitor en los pacientes que pueden deambular. Se evitarán tanto la sobrestimulación como la infraestimulación. Los familiares y las visitas frecuentes del personal sanitario ayudan a mantener la socialización; debe evitarse el aislamiento. Los miembros del personal evitarán la confrontación con el paciente y su intimidación física. Los familiares, por su parte, intentarán incluir al paciente en todas las actividades posibles pero evitando las que puedan producirle ansiedad o confusión. El ejercicio disminuye la intranquilidad, mejora el equilibrio y mantiene el tono cardiovascular. La terapia musical y ocupacional ayuda a mantener el control motor fino y proporciona la estimulación no verbal necesaria. La terapia de grupo (terapia del recuerdo y actividades de socialización) puede ayudar en la conversación y las relaciones interpersonales del paciente. El consejo a la familia puede enseñar cómo prevenir las caídas y lesiones en las fases de agitación. El enfermo también puede mejorar si se simplifican las tareas rutinarias sin que él sienta una pérdida total de su autocontrol y dignidad personal.

También puede mejorarse la función eliminando o limitando estrictamente los fármacos con acción en el SNC. El uso óptimo de drogas psicoactivas para el control del comportamiento en los ancianos es controvertido. Sin embargo, los antidepresivos pueden mejorar la función temporalmente en los pacientes con depresión sintomática. La depresión se trata con antidepresivos sin efectos anticolinérgicos y la ansiedad y los trastornos del sueño con dosis bajas de benzodiacepinas de vida media corta o intermedia. Otras pautas son más problemáticas. Los antipsicóticos se usan con frecuencia. pero su efectividad sólo está establecida en los pacientes con psicosis. La toxicidad es frecuente y puede ser grave. Si se utilizan a pesar de todo, debe hacerse con dosis muy bajas y a corto plazo. No existen datos que confirmen el beneficio de los fármacos colinérgicos en los pacientes con demencia de tipo no-Alzheimer.

Una vez realizada la evaluación médica y establecido el tratamiento, la mayor parte de la responsabilidad recae en los familiares del paciente. Aunque la curación es imposible, el médico debe continuar ayudando a la familia, p. ej., explicándoles que aunque el trastorno es progresivo pueden controlarse ciertos factores que lo complican. Las tensiones y presiones que recaen sobre la persona que cuida a un paciente con demencia son a veces muy intensas y pueden afectar adversamente la salud física y emocional de los familiares, lo cual perjudica secundariamente la atención al enfermo. El médico puede reconocer los síntomas precoces de deterioro emocional de la persona que atiende al paciente y guiar a la familia respecto a las instituciones que puedan proporcionar un cuidado integral del paciente. Los miembros de los equipos de asistencia social (trabajador social, nutricionista, personal de enfermería, asistente clínico domiciliario y otros) pueden ayudar y aconsejar a los pacientes y a sus familiares.

La incapacidad puede llegar a ser tan absoluta que un tratamiento agresivo, o de cualquier tipo, de otras enfermedades no esté justificado (v. cap. 294 [image] ), y una neumonía o cualquier otra enfermedad aguda pueden llevar a la muerte. Los deseos del paciente en cuanto a sus cuidados deben estar claros antes de que aparezca la incapacidad. Los asuntos financieros y legales deberían quedar resueltos en estadios precoces del trastorno.

Siguiente: ENFERMEDAD DE ALZHEIMER | Ir a: ENFERMEDAD DE ALZHEIMER
Inicio de: DEMENCIA | Ir a: DEMENCIA


TABLA 1 del CAPITULO 171

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 171
TABLA 1 del CAPITULO 171


TABLA 2 del CAPITULO 171

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 171 Ir a: TABLA 3 del CAPITULO 171
TABLA 2 del CAPITULO 171


TABLA 3 del CAPITULO 171

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 171 Ir a: TABLA 4 del CAPITULO 171
TABLA 3 del CAPITULO 171


TABLA 4 del CAPITULO 171

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 171 Ir a: TABLA 5 del CAPITULO 171
TABLA 4 del CAPITULO 171


TABLA 5 del CAPITULO 171

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 171
TABLA 5 del CAPITULO 171


TABLA 1 del CAPITULO 172

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 172
TABLA 1 del CAPITULO 172


TABLA 2 del CAPITULO 172

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 172 Ir a: TABLA 3 del CAPITULO 172
TABLA 2 del CAPITULO 172


TABLA 3 del CAPITULO 172

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 172
TABLA 3 del CAPITULO 172


FIGURA 1 del CAPITULO 173

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 173


TABLA 1 del CAPITULO 173

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 173
TABLA 1 del CAPITULO 173


TABLA 2 del CAPITULO 173

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 173
TABLA 2 del CAPITULO 173


FIGURA 1 del CAPITULO 174

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 174


TABLA 1 del CAPITULO 174

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 174
TABLA 1 del CAPITULO 174


TABLA 2 del CAPITULO 174

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 174 Ir a: TABLA 3 del CAPITULO 174
TABLA 2 del CAPITULO 174


TABLA 3 del CAPITULO 174

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 174
TABLA 3 del CAPITULO 174


TABLA 1 del CAPITULO 175

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 175


TABLA 1 del CAPITULO 176

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 176
TABLA 1 del CAPITULO 176


TABLA 2 del CAPITULO 176

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 176 Ir a: TABLA 3 del CAPITULO 176
TABLA 2 del CAPITULO 176


TABLA 3 del CAPITULO 176

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 176
TABLA 3 del CAPITULO 176


TABLA 1 del CAPITULO 177

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 177
TABLA 1 del CAPITULO 177


TABLA 2 del CAPITULO 177

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 177
TABLA 2 del CAPITULO 177


TABLA 1 del CAPITULO 178

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 178
TABLA 1 del CAPITULO 178


TABLA 2 del CAPITULO 178

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 178
TABLA 2 del CAPITULO 178


TABLA 1 del CAPITULO 179

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 179
TABLA 1 del CAPITULO 179


TABLA 2 del CAPITULO 179

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 179 Ir a: TABLA 3 del CAPITULO 179
TABLA 2 del CAPITULO 179


TABLA 3 del CAPITULO 179

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 179 Ir a: TABLA 4 del CAPITULO 179
TABLA 3 del CAPITULO 179


TABLA 4 del CAPITULO 179

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 179
TABLA 4 del CAPITULO 179


TABLA 1 del CAPITULO 180

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 180


FIGURA 1 del CAPITULO 182

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 182


TABLA 1 del CAPITULO 182

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 182


ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR, Diagnóstico y tratamiento

Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR Ir a: ATROFIAS MUSCULARES ESPINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR
Diagnóstico y tratamiento
Diagnóstico y tratamiento

Las características clínicas consisten en inicio durante la vida adulta media o tardía y afectación motora generalizada y progresiva sin alteraciones sensitivas. Las velocidades de conducción nerviosa son normales hasta fases avanzadas del trastorno. La electromiografía es la prueba diagnóstica más útil y muestra fibrilaciones, ondas positivas, fasciculaciones y unidades motoras gigantes incluso en los miembros no afectados. Deben excluirse otros trastornos como miopatías, atrofia secundaria a espondilosis cervical, herniación de disco intervertebral, tumores de la médula espinal, siringomielia, malformaciones congénitas de la columna cervical y amiotrofia diabética. Además, en la esclerosis lateral primaria y la parálisis seudobulbar progresiva, debe hacerse el diagnóstico diferencial con esclerosis múltiple, compresión medular y tumor cerebral.

No hay un tratamiento específico. La fisioterapia puede ayudar a mantener la función muscular. Los pacientes con debilidad faríngea deben alimentarse con mucho cuidado y pueden requerir una gastrostomía. El baclofeno puede reducir la espasticidad; la quinina o la difenilhidantoína pueden aliviar los calambres. Un fármaco anticolinérgico potente como la amitriptilina, 10 mg/6 h v.o. puede usarse para disminuir la salivación. La cirugía para mejorar la deglución en los pacientes con parálisis bulbar progresiva ha tenido un éxito limitado. En algún momento, la asistencia se convierte en paliativa.

Siguiente: ATROFIAS MUSCULARES ESPINALES | Ir a: ATROFIAS MUSCULARES ESPINALES
Inicio de: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR | Ir a: ENFERMEDADES DE LA NEURONA MOTORA INFERIOR Y SUPERIOR


TRASTORNOS DE LAS RAÍCES NERVIOSAS, Síntomas y signos

Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LAS RAÍCES NERVIOSAS
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La disfunción de las raíces nerviosas, generalmente secundaria a compresión crónica o invasión de la raíz, produce un síndrome radicular característico constituido por dolor y déficit neurológico segmentario. La afectación de la raíz anterior (motora) produce debilidad y atrofia de los músculos inervados por la raíz. La afectación de la raíz posterior (sensitiva) causa alteraciones sensitivas en la distribución del dermatoma correspondiente. Los reflejos tendinosos profundos segmentarios correspondientes están disminuidos o ausentes. Las lesiones extensas con efecto de masa a nivel cervical, torácico o lumbar pueden comprimir la raíz y la médula espinal simultáneamente, especialmente en pacientes con estenosis del canal, por lo que al síndrome radicular se añade una mielopatía.

El dolor radicular se desencadena con los movimientos de la columna, al toser o estornudar y con las maniobras de Valsalva, que transmiten el aumento de presión a la raíz a través del espacio subaracnoideo. La afectación de las raíces lumbares inferiores y sacras superiores que forman el nervio ciático producen dolor en las nalgas, en la cara postero-lateral del muslo, la pantorrilla y el pie (ciática). Las lesiones de la cola de caballo afectan a múltiples raíces lumbares y sacras, produciendo síntomas radiculares en ambos miembros inferiores y alteración de las funciones esfinteriana y sexual. Las lesiones torácicas producen disestesias "en banda" alrededor del tórax o los flancos. El dolor radicular cervical se irradia al hombro, brazo y mano o a la nuca dependiendo del nivel de la lesión.

Siguiente: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS
Inicio de: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS


TRASTORNOS DE LAS RAÍCES NERVIOSAS, Diagnóstico

Ir a: Síntomas y signos en TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LAS RAÍCES NERVIOSAS
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Las Rx simples de columna pueden mostrar cambios artríticos o metástasis vertebrales. La TC permite determinar las dimensiones del canal medular y la presencia de invasión de los agujeros intervertebrales. La RM proporciona imágenes de alta definición de las lesiones espinales, reemplazando a la mielografía en la mayor parte de los casos. La determinación de proteínas, glucosa y células y los cultivos del LCR permiten diferenciar la meningitis neoplásica de otras meningitis crónicas. La electromiografía y los potenciales evocados ayudan a localizar el nivel y a determinar la gravedad de las lesiones radiculares. Las velocidades de conducción nerviosa son normales, pero en los músculos inervados por una o más raíces afectadas existe actividad espontánea (ondas positivas y fibrilaciones) y disminución del reclutamiento de unidades motoras. La estimulación repetitiva del nervio mediano, peroneo o tibial posterior puede mostrar un retraso de los potenciales evocados a nivel de su entrada en la raíz correspondiente.

Siguiente: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: Tratamiento en TRASTORNOS DE LAS RAÍCES NERVIOSAS
Anterior: Síntomas y signos en TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: Síntomas y signos en TRASTORNOS DE LAS RAÍCES NERVIOSAS
Inicio de: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS


TRASTORNOS DE LAS RAÍCES NERVIOSAS, Tratamiento

Ir a: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» TRASTORNOS DE LAS RAÍCES NERVIOSAS
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento sintomático puede realizarse con relajantes musculares, estimulación nerviosa eléctrica transdérmica o medios tópicos. El tratamiento específico depende de la etiología de la radiculopatía. Los tumores epidurales o meníngeos deben tratarse con radiación de los segmentos medulares afectados y corticoides (dexametasona, 10 mg en bolo i.v. seguido de 4 mg/6 h). Si los síntomas y signos continúan progresando rápidamente a pesar de este tratamiento, está indicada la descompresión quirúrgica. Si existe compresión medular por deformidad ósea suele ser necesaria la cirugía. En pacientes con diseminación meníngea difusa por tumores embrionarios puede utilizarse metotrexato intratecal para intentar disminuir la progresión tumoral. Los abscesos epidurales y subdurales requieren drenaje quirúrgico inmediato y antibióticos durante 6 a 8 sem. Los síntomas secundarios a diabetes mellitus se manejan fundamentalmente con un buen control de la glucemia. Las infecciones severas por herpes zóster se tratan con fármacos antivirales (p. ej., aciclovir, vidarabina). Los corticoides administrados precozmente pueden reducir la incidencia de neuralgia postherpética en pacientes >60 años de edad. Los meningiomas y neurofibromas requieren excisión quirúrgica.

Siguiente: HERNIACIÓN DEL NÚCLEO PULPOSO | Ir a: HERNIACIÓN DEL NÚCLEO PULPOSO
Anterior: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: Diagnóstico en TRASTORNOS DE LAS RAÍCES NERVIOSAS
Inicio de: TRASTORNOS DE LAS RAÍCES NERVIOSAS | Ir a: TRASTORNOS DE LAS RAÍCES NERVIOSAS


NEUROPATÍAS PERIFÉRICAS, Etiología

Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: Diagnóstico en NEUROPATÍAS PERIFÉRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» NEUROPATÍAS PERIFÉRICAS
Etiología Diagnóstico Pronóstico y tratamiento

Puntos clave:
[- Mononeuropatías específicas -- Parálisis del nervio cubital -- Parálisis del nervio peroneo -- Polineuropatías específicas -]
Etiología

La causa más común de lesión localizada de un solo nervio es el traumatismo. Una actividad muscular violenta o la hiperextensión forzada de una articulación puede producir una neuropatía focal, al igual que los microtraumatismos repetidos (p. ej., manejo de pequeños instrumentos que deben sujetarse con fuerza, martillos neumáticos por la vibración excesiva). La parálisis por presión o atrapamiento generalmente afecta a los nervios superficiales (cubital, radial, peroneo) en las prominencias óseas (p. ej., en el sueño profundo o en la anestesia en sujetos delgados o caquécticos y a menudo en alcohólicos) o en canales anatómicos estrechos (p. ej., síndrome del túnel carpiano). La parálisis por compresión también puede ser secundaria a tumores, hiperostosis, yesos, muletas o posturas forzadas prolongadas (p. ej., en jardineros). La hemorragia en un nervio y la exposición al frío o a radiación también pueden producir una neuropatía. Una mononeuropatía puede ser consecuencia de invasión tumoral directa.

La mononeuropatía múltiple suele ser secundaria a enfermedades del colágeno (p. ej., poliarteritis nodosa, LES, síndrome de Sjögren, AR), sarcoidosis, trastornos metabólicos (p. ej., diabetes, amiloidosis) o infecciones (p. ej., enfermedad de Lyme, infección por VIH). Algunos microorganismos pueden producir mononeuropatías múltiples por invasión directa de los nervios (p. ej., lepra).

La polineuropatía debido a trastornos febriles agudos puede ser secundaria a toxinas (p. ej., en la difteria) o a una reacción autoinmune (p. ej., en el síndrome de Guillain-Barré); la polineuropatía que aparece en ocasiones tras la vacunación probablemente es también autoinmune (v. también Encefalitis vírica aguda y Meningitis aséptica, cap. 176 [image] ).

Los agentes tóxicos suelen causar polineuropatías, pero en ocasiones también mononeuropatías. Éstos incluyen emetina, hexobarbital, barbital, clorobutanol, sulfamidas, difenilhidantoína, nitrofurantoína, alcaloides de la vinca, metales pesados, monóxido de carbono, triortocresil fosfato, ortodinitrofenol, solventes y otros venenos industriales y ciertos fármacos antirretrovirales (p. ej., zalcitabina, didanosina).

Los déficit nutricionales y trastornos metabólicos también son causa de polineuropatía. El déficit de vitamina B es la causa más frecuente (p. ej., en el alcoholismo, beriberi, anemia perniciosa, déficit de piridoxina inducido por isoniazida, síndromes de malabsorción e hiperemesis gravídica). También puede aparecer una polineuropatía en el hipotiroidismo, porfiria, sarcoidosis, amiloidosis y uremia. La diabetes mellitus puede causar polineuropatía sensitivo-motora distal (la más frecuente), mononeuropatía múltiple y mononeuropatía focal (p. ej., de los pares craneales motor ocular común y motor ocular externo).

Las neoplasias malignas pueden producir una polineuropatía a través de una gammapatía monoclonal (mieloma múltiple, linfoma), de invasión por amiloide, de déficit nutricionales o como un síndrome paraneoplásico.

Volver a puntos clave Mononeuropatías específicas. Las mononeuropatías simples y múltiples se caracterizan por dolor, debilidad muscular y parestesias en la distribución del nervio o nervios afectados. La mononeuropatía múltiple es asimétrica; los nervios pueden afectarse todos simultáneamente o de forma progresiva. La afectación extensa de muchos nervios puede simular una polineuropatía.

Volver a puntos clave Parálisis del nervio cubital. Suele ser secundaria a traumatismo del nervio en el canal cubital del codo por apoyo repetido sobre el codo o por crecimiento óseo asimétrico tras una fractura en la infancia (parálisis cubital tardía). El nervio cubital también puede ser comprimido en el túnel cubital carpiano. La afectación cubital se caracteriza por parestesias y déficit sensitivo en el 5.º dedo y la mitad medial del 4.º, debilidad y atrofia de los músculos aductor del pulgar, abductor del 5.º dedo e interóseos. La parálisis cubital crónica severa produce una deformidad de la mano "en garra". Los estudios de conducción nerviosa permiten identificar la localización de la lesión. Debe intentarse un tratamiento conservador antes de decidir la reparación quirúrgica.

Síndrome del túnel carpiano (v. cap. 61 [image] ). Se debe a una compresión del nervio mediano en la cara palmar de la muñeca, entre el ligamento transverso superficial del carpo y los tendones –perpendiculares– de los músculos del antebrazo que flexionan la muñeca y la mano. Puede ser uni o bilateral. Clínicamente, produce parestesias en la mitad radial de la palma de la mano y dolor en la muñeca y la palma; en ocasiones, el dolor es proximal al lugar de la compresión, en el antebrazo y el hombro. El dolor puede ser más intenso por la noche. Posteriormente puede aparecer un déficit sensitivo en la cara palmar de los tres primeros dedos y debilidad y atrofia de los músculos que controlan la abducción y oposición del pulgar. Este síndrome debe diferenciarse de la compresión de la raíz C-6 debida a radiculopatía cervical.

Volver a puntos clave Parálisis del nervio peroneo. Suele ser secundaria a compresión del nervio contra la cara lateral del cuello del peroné. Es más frecuente en pacientes encamados y caquécticos y en personas delgadas que suelen cruzar las piernas. Se caracteriza por debilidad en la dorsiflexión y eversión del pie (pie caído). Ocasionalmente, aparece déficit sensitivo en la cara anterolateral de la parte inferior de la pierna y en el dorso del pie o en el espacio entre el 1.º y 2.º metatarsianos. El tratamiento de las neuropatías compresivas generalmente es conservador (p. ej., evitar cruzar las piernas). Las neuropatías incompletas suelen seguirse clínicamente y presentan habitualmente una mejoría espontánea. Si no se recuperan puede estar indicada una exploración quirúrgica.

Parálisis del nervio radial (parálisis "del sábado noche"). Se debe a una compresión del nervio contra el húmero: por ejemplo, al dejar caer el brazo sobre el respaldo de una silla durante una intoxicación o un sueño profundo. Los síntomas incluyen debilidad de los extensores de la muñeca y los dedos (muñeca caída) y, en ocasiones, déficit sensitivo en la cara dorsal del primer espacio interóseo. El tratamiento es similar al de la neuropatía compresiva peroneal.

Volver a puntos clave Polineuropatías específicas. Las polineuropatías son relativamente simétricas y suelen afectar a las fibras motoras, sensitivas y vasomotoras simultáneamente. Pueden afectar al cilindro axonal o a la vaina de mielina y pueden ser agudas (p. ej., síndrome de Guillain-Barré) o crónicas (p. ej., en la insuficiencia renal).

Las polineuropatías secundarias a trastornos metabólicos (p. ej., diabetes mellitus) o insuficiencia renal suelen desarrollarse lentamente, a menudo en meses o varios años. Con frecuencia se inician con alteraciones sensitivas en las extremidades inferiores que suelen ser más intensas distalmente que a nivel proximal. En general predominan las disestesias, entumecimiento, dolor urente o déficit de la sensibilidad propioceptiva y vibratoria. El dolor suele empeorar por la noche y puede agravarse con el tacto o los cambios de temperatura en la zona afectada. En los casos más severos, existen signos objetivos de pérdida sensitiva, típicamente con una distribución "en guante y en calcetín". El reflejo aquíleo y otros reflejos tendinosos profundos están disminuidos o ausentes. Cuando la alteración sensitiva es grave pueden aparecer úlceras indoloras en los dedos o articulaciones de Charcot. El déficit sensitivo y propioceptivo puede producir alteraciones de la marcha. La afectación motora da lugar a debilidad y atrofia muscular distal. El sistema nervioso autónomo puede estar afectado adicional o selectivamente, produciendo diarrea nocturna, incontinencia fecal o urinaria, impotencia o hipotensión postural. Los síntomas vasomotores son variables. La piel está pálida y seca, a veces con una coloración oscura y puede presentar una sudación excesiva. Los cambios tróficos (piel fina y brillante, uñas excavadas y con surcos, osteoporosis) son frecuentes en los casos severos de larga evolución.

La polineuropatía nutricional es frecuente en pacientes alcohólicos y malnutridos. La axonopatía primaria puede conducir a una desmielinización y destrucción axonal en los nervios más gruesos y largos. No está claro si en este caso la causa es un déficit de tiamina u otra vitamina (p. ej., piridoxina, ácido pantoténico, ácido fólico). La neuropatía por déficit de piridoxina generalmente aparece en pacientes en tratamiento con isoniazida para la TB; los niños con deficiencia o dependencia de piridoxina pueden presentar convulsiones. Hay una debilidad y atrofia muscular simétricas de las extremidades a nivel distal que suelen ser rápidamente progresivas, en ocasiones acompañadas de déficit sensitivo, parestesias y dolor. El dolor y la sensación de calambre, frialdad, quemazón o entumecimiento en las pantorrillas y los pies pueden empeorar con el tacto. Cuando la etiología no es obvia pueden administrarse complejos polivitamínicos, aunque no han mostrado un beneficio claro.

Menos frecuentemente, puede existir una polineuropatía exclusivamente sensitiva que comienza con dolor y parestesias periféricas y progresa proximalmente hacia la pérdida de todas las modalidades sensitivas. Puede aparecer como un síndrome paraneoplásico en carcinomas (especialmente en el broncogénico), tras la ingestión de cantidades excesivas de piridoxina (>0,5 g/d) y en la amiloidosis, hipotiroidismo, mieloma y uremia. La neuropatía inducida por piridoxina se resuelve al retirarla.

Siguiente: Diagnóstico en NEUROPATÍAS PERIFÉRICAS | Ir a: Diagnóstico en NEUROPATÍAS PERIFÉRICAS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


NEUROPATÍAS PERIFÉRICAS, Diagnóstico

Ir a: Etiología en NEUROPATÍAS PERIFÉRICAS Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» NEUROPATÍAS PERIFÉRICAS
Etiología Diagnóstico Pronóstico y tratamiento
Diagnóstico

Las claves para la detección de un trastorno sistémico pueden hallarse en la exploración física y en la historia clínica. Estos hallazgos incluyen exantemas, úlceras cutáneas, fenómeno de Raynaud, pérdida de peso, fiebre, masas y linfadenopatía.

El hemograma puede mostrar los megaloblastos de la anemia perniciosa o los hematíes granulados de la intoxicación por plomo. Las pruebas de función hepática y la fosfatasa alcalina pueden sugerir un cáncer oculto, la creatinina plasmática una insuficiencia renal y los niveles de glucosa una diabetes mellitus. Debe analizarse la orina en busca de porfirinógenos, porfobilinógenos y metales pesados. Las anomalías de las proteínas séricas y la inmunoelectroforesis pueden ayudar al diagnóstico de neuropatía asociada a mieloma múltiple o gammapatía monoclonal, así como al diagnóstico de neuropatía desmielinizante. Otras pruebas necesarias pueden ser la determinación de crioglobulinas y la fijación del complemento. También debe evaluarse la función tiroidea, especialmente en pacientes con síndrome del túnel carpiano.

La electromiografía y las pruebas de velocidad de conducción confirman el diagnóstico de neuropatía y determinan los nervios lesionados, el tipo de fibra (sensitiva o motora) predominantemente afectada y si la patología es axonal o desmielinizante. Las lesiones desmielinizantes enlentecen la velocidad de conducción nerviosa y prolongan las latencias distales y las ondas F; puede determinarse la presencia de bloqueos por desmielinización focal. Los procesos axonales producen actividad espontánea en el EMG y bajas amplitudes de los potenciales evocados con preservación relativa de la velocidad de conducción. En el síndrome del túnel del carpo, la conducción está enlentecida a través del ligamento transverso del carpo, prolongando la latencia al abductor corto del pulgar o bloqueándola completamente. La latencia distal sensitiva está alargada del mismo modo. La biopsia muscular puede ser fundamental para el diagnóstico específico en algunos casos (p. ej., triquinosis, sarcoidosis, poliarteritis). La biopsia del nervio sural raramente está indicada.

Siguiente: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS | Ir a: Pronóstico y tratamiento en NEUROPATÍAS PERIFÉRICAS
Anterior: Etiología en NEUROPATÍAS PERIFÉRICAS | Ir a: Etiología en NEUROPATÍAS PERIFÉRICAS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


NEUROPATÍAS PERIFÉRICAS, Pronóstico y tratamiento

Ir a: Diagnóstico en NEUROPATÍAS PERIFÉRICAS Ir a: NEUROPATÍAS PERIFÉRICAS Ir a: SÍNDROME DE GUILLAIN-BARRÉ
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.14 NEUROLOGÍA
• CAP.183 TRASTORNOS DEL SISTEMA NERVIOSO PERIFÉRICO
» NEUROPATÍAS PERIFÉRICAS
Etiología Diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El tratamiento de la afectación sistémica (diabetes mellitus, insuficiencia renal, mieloma múltiple, tumor) puede frenar la progresión y mejorar los síntomas. Las lesiones traumáticas con la transección completa del nervio requieren la aposición quirúrgica. Las neumopatías de atrapamiento pueden requerir inyecciones de corticosteroides o descompresión quirúrgica. La fisioterapia y las férulas disminuyen el grado o gravedad de las contracturas.

Siguiente: SÍNDROME DE GUILLAIN-BARRÉ | Ir a: SÍNDROME DE GUILLAIN-BARRÉ
Anterior: Diagnóstico en NEUROPATÍAS PERIFÉRICAS | Ir a: Diagnóstico en NEUROPATÍAS PERIFÉRICAS
Inicio de: NEUROPATÍAS PERIFÉRICAS | Ir a: NEUROPATÍAS PERIFÉRICAS


TABLA 1 del CAPITULO 183

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 183
TABLA 1 del CAPITULO 183


TABLA 2 del CAPITULO 183

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 183 Ir a: TABLA 3 del CAPITULO 183
TABLA 2 del CAPITULO 183


TABLA 3 del CAPITULO 183

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 183
TABLA 3 del CAPITULO 183


TRASTORNOS DE ANSIEDAD, Etiología

Ir a: TRASTORNOS DE ANSIEDAD Ir a: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 187. TRASTORNOS DE ANSIEDAD
Etiología Síntomas y diagnóstico
Etiología

Las causas de los trastornos de ansiedad no se conocen completamente, pero es sabido que están implicados tanto factores fisiológicos como psicológicos. Desde la perspectiva de la fisiología, todos los pensamientos y sentimientos pueden considerarse como el resultado de procesos electroquímicos cerebrales, pero este hecho dice poco respecto a las complejas interacciones entre los más de 200 neurotransmisores y neuromoduladores del cerebro y acerca de la normalidad o anormalidad de la ansiedad y sus desencadenantes. En términos psicológicos, la ansiedad se contempla como una respuesta a factores ambientales de estrés, tales como la ruptura de una relación significativa o la exposición a un suceso que pone en peligro la vida.

En condiciones normales el sistema de ansiedad de una persona suele realizar los oportunos virajes imperceptibles desde el estado de sueño hasta el surgimiento de la ansiedad y el miedo. Los trastornos de ansiedad se presentan cuando el sistema de ansiedad opera de forma inadecuada o, en algunas ocasiones, cuando lo desbordan los acontecimientos.

Este tipo de trastornos pueden deberse a una enfermedad física o al consumo de drogas, ya sean legales o no (v. más adelante). Así, el hipertiroidismo o el consumo de corticosteroides o de cocaína pueden producir síntomas y signos idénticos a los de algunos trastornos primarios de ansiedad.

Siguiente: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD | Ir a: Síntomas y diagnóstico en TRASTORNOS DE ANSIEDAD
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


TRASTORNOS DE ANSIEDAD, Síntomas y diagnóstico

Ir a: Etiología en TRASTORNOS DE ANSIEDAD Ir a: TRASTORNOS DE ANSIEDAD Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 187. TRASTORNOS DE ANSIEDAD
Etiología Síntomas y diagnóstico
Síntomas y diagnóstico

La ansiedad puede aparecer repentinamente, como en las crisis de angustia, o gradualmente a lo largo de varios minutos, horas o incluso días; puede persistir desde unos cuantos segundos hasta varios años; cuando dura mucho suele asociarse a trastornos de ansiedad. La intensidad del síntoma ansioso oscila desde un sentimiento apenas perceptible hasta la angustia plena, en su forma más extrema. Lo que para una persona es apasionante para otra puede resultar ansiógeno (p. ej., alguien puede encontrar estimulante hablar en público mientras que otros pueden sentir pavor) igualmente, la capacidad de tolerancia ante la frustración varía de unas personas a otras.

Los trastornos de ansiedad pueden ser tan molestos y desgarradores que den lugar a una depresión. Al revés, pueden coexistir un trastorno de ansiedad y una depresión, o bien ésta puede aparecer primero y surgir posteriormente los signos y síntomas de ansiedad.

Definir en qué momento la ansiedad es tan grave que constituye un trastorno depende de diversas variables, de forma que el planteamiento diagnóstico puede ser diferente según un médico u otro. En términos generales, cuando la ansiedad es muy molesta, interfiere con las actividades del individuo y no cesa espontáneamente en el plazo de unos cuantos días, se habla de un trastorno de ansiedad que requiere tratamiento.

El diagnóstico de un trastorno específico de ansiedad se basa en gran medida en los síntomas y signos peculiares, pero factores como los antecedentes familiares de trastornos de ansiedad contribuyen a establecer el diagnóstico (salvo en el caso del trastorno por estrés postraumático), ya que muchos pacientes parecen tener cierta predisposición a padecer los mismos trastornos que sus familiares, así como una susceptibilidad general a otros trastornos de ansiedad.

Es importante diferenciar los trastornos de ansiedad de la angustia que puede darse en otros muchos cuadros psiquiátricos, ya que responden a tratamientos diferentes.

Siguiente: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA | Ir a: CRISIS DE ANGUSTIA Y TRASTORNO POR ANGUSTIA
Anterior: Etiología en TRASTORNOS DE ANSIEDAD | Ir a: Etiología en TRASTORNOS DE ANSIEDAD
Inicio de: TRASTORNOS DE ANSIEDAD | Ir a: TRASTORNOS DE ANSIEDAD


FIGURA 1 del CAPITULO 187

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 187


TABLA 1 del CAPITULO 187

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 187
TABLA 1 del CAPITULO 187


TABLA 2 del CAPITULO 187

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 187
TABLA 2 del CAPITULO 187


TRASTORNOS DEL ESTADO DE ÁNIMO, Epidemiología

Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 189. TRASTORNOS DEL ESTADO DE ÁNIMO
Epidemiología Etiología Riesgo de suicidio Diagnóstico
Epidemiología

En el 20% de las mujeres y el 12% de los hombres se da a lo largo de la vida algún episodio de trastorno del estado de ánimo que puede requerir atención especializada. Tales cuadros constituyen en su mayoría trastornos depresivos mayores y sus variantes. La incidencia de trastorno bipolar en la población general se calculaba antes que era menor del 2%, pero nuevos estudios la sitúan entre el 4 y el 5%. El número de mujeres afectadas por depresión es el doble que el de hombres, mientras que el trastorno bipolar se presenta por igual en ambos sexos; sin embargo, las formas depresivas predominan en las mujeres y las variantes maníacas en los hombres. El trastorno bipolar suele iniciarse hacia los 20 o 30 años; los trastornos unipolares lo hacen por término medio entre los 20 y los 40 años. Las personas nacidas en las dos décadas posteriores a la segunda guerra mundial presentan mayores tasas de depresión y suicidio, a menudo asociadas a cifras más elevadas de consumo abusivo de sustancias, que las nacidas antes de ese período. La pertenencia al sexo femenino es el principal riesgo demográfico para la depresión; factores como la clase social, el nivel cultural y la raza no se han vinculado claramente con la depresión. No obstante, el trastorno bipolar es algo más frecuente en las clases socioeconómicamente más altas. Los factores culturales parecen modificar las manifestaciones clínicas de los trastornos del estado de ánimo. Por ejemplo, en las clases socioeconómicas más bajas son más frecuentes los síntomas físicos, la preocupación, la tensión y la irritabilidad; igualmente, la rumiación culposa y los autorreproches son más característicos de la depresión en las culturas anglosajonas, mientras que la manía tiende a manifestarse de forma más florida en algunos países mediterráneos y africanos, así como entre los negros estadounidenses. En varones, se han ligado a mayores tasas de suicidio la presencia de factores económicos como el paro y los reveses económicos inesperados.

Los trastornos del estado de ánimo son las alteraciones psiquiátricas de mayor prevalencia, representando el 25% de los pacientes ingresados en instituciones públicas de salud mental, el 65% de los pacientes ambulatorios y una cifra tan elevada como el 10% de todos los pacientes vistos en la práctica médica no psiquiátrica.

Siguiente: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNOS DEL ESTADO DE ÁNIMO, Etiología

Ir a: Epidemiología en TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 189. TRASTORNOS DEL ESTADO DE ÁNIMO
Epidemiología Etiología Riesgo de suicidio Diagnóstico

Puntos clave:
[- Trastornos primarios del estado de ánimo -- Trastornos secundarios del estado de ánimo -]
Etiología

Volver a puntos clave Trastornos primarios del estado de ánimo. Hay una serie de factores que contribuyen a la aparición de estos trastornos: la herencia es el factor predisponente más importante. No se sabe a ciencia cierta la forma en que se heredan, pero puede que algunas formas de trastorno bipolar se deban a genes dominantes (autosómicos o ligados a X). Una hipótesis más difundida es la herencia poligénica como sustrato genético común en los trastornos bipolares y los trastornos unipolares recurrentes. Se ignora qué es lo heredado, pero se cree que la vía final común a todos los trastornos afectivos consiste en una alteración de la función limbo-diencefálica, aunque estudios recientes abogan también por la implicación de estructuras extrapiramidales subcorticales y sus conexiones prefrontales. Además, parece que existe una mala regulación de los neurotransmisores colinérgicos, catecolaminérgicos (noradrenalina y dopamina) y serotoninérgicos (5-HT). La herencia también puede aumentar las probabilidades de depresión por exposición de los niños a los efectos negativos de los trastornos afectivos de sus padres (p. ej., ruptura de la vinculación afectiva).

La pérdida de uno de los progenitores durante la infancia no aumenta el riesgo de que un individuo desarrolle un trastorno del estado de ánimo. Sin embargo, en el caso de que la persona llegue a hacer un cuadro de ese tipo, la depresión tiende más a aparecer en la juventud y a seguir una evolución crónica intermitente, dando lugar a un notable trastorno de la personalidad y a intentos de suicidio.

Los factores de estrés que pueden inducir episodios de alteración del estado de ánimo son tanto psicológicos como biológicos. Los episodios depresivos y maníacos suelen ir precedidos de acontecimientos vitales traumáticos, sobre todo separaciones; sin embargo, tales sucesos pueden ser en realidad manifestaciones prodrómicas de un trastorno afectivo más que su causa; así (p. ej., las personas afectivamente enfermas a menudo se alejan de sus seres queridos). El giro de la depresión a la manía suele anunciarse por una reducción del sueño durante 1 a 3 d, siendo posible inducirlo de forma experimental mediante deprivación del sueño, sobre todo del correspondiente a los movimientos rápidos de los ojos (REM). Al aplicar tratamiento con fármacos antidepresivos se produce también un cambio similar. Igualmente pueden inducir manía el consumo de estimulantes, la abstinencia de fármacos hipnótico-sedantes, los viajes transmeridianos y los cambios estacionales de la luz.

La depresión puede darse en cualquier tipo de personalidad, pero es más corriente en individuos con temperamento inclinado a la distimia o la ciclotimia. Es más probable que surja depresión unipolar en personas introvertidas y con tendencia a la ansiedad, a menudo carentes de la recursos sociales necesarios para adaptarse a las presiones propias de la vida y que tienen dificultades para recuperarse de un episodio depresivo. Por el contrario, las personas con trastornos bipolares suelen ser extrovertidas y ambiciosas, y a menudo combaten la depresión mediante la actividad.

El sexo femenino como factor de riesgo para padecer depresión suele explicarse por la presunta naturaleza más sociable de las mujeres, sus rasgos de dependencia y la indefensión para controlar el propio destino en una sociedad fundamentalmente masculina. No obstante, la vulnerabilidad biológica también tiene importancia. La presencia de dos cromosomas X es importante en los trastornos bipolares cuando hay dominancia ligada a X. En comparación con los hombres, las mujeres tienen niveles más altos de monoaminooxidasa (la enzima que metaboliza los neurotransmisores, considerada importante para el estado de ánimo). Por otro lado, en mujeres es más frecuente que se den alteraciones de la función tiroidea. Además, la mujer puede consumir anticonceptivos orales que contienen progesterona, de efecto depresor, e igualmente sufren cambios endocrinos premenstruales y posparto. Es más probable que las mujeres deprimidas correspondan al tipo de personalidad introvertida, melancólica e inhibida típica del trastorno unipolar, mientras que los hombres con depresión probablemente tendrán un tipo de personalidad más extrovertida y tendente a la acción, propia de los trastornos bipolares.

Volver a puntos clave Trastornos secundarios del estado de ánimo. Con frecuencia, un trastorno del estado de ánimo surge asociado a otro trastorno no afectivo, a través de un mecanismo fisiológico, psicológico, o de ambos (v. tabla 189-1 [image] ). Algunos trastornos, como la depresión por mixedema, se deben a factores fisicoquímicos, por lo que se los considera depresiones sintomáticas. Otros cuadros, como la depresión que acompaña a las enfermedades cardiopulmonares debilitantes, suelen explicarse como reacciones depresivas frente a la enfermedad subyacente. A menudo, ambos mecanismos se dan simultáneamente (p. ej., en pacientes aquejados de SIDA con disfunción cerebral y profunda tristeza). El trastorno bipolar rara vez se complica con otro trastorno psiquiátrico, de forma que cuando va precedido del consumo de alcohol u otras drogas es más probable que se trate de un intento del paciente de tratar los pródromos del trastorno.

Los hallazgos anteriores relativos a los trastornos no afectivos y las drogas que producen depresión sugieren que la patogenia de todas las formas de trastornos del ánimo constituye un continuum y que la distinción entre trastornos primarios y secundarios resulte arbitraria. Todos los pacientes que cumplen los criterios diagnósticos de trastorno afectivo deben ser tratados, al margen de si coexisten o no otros trastornos y sin importar si la depresión es comprensible a la luz de la enfermedad subyacente.

Siguiente: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO
Anterior: Epidemiología en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Epidemiología en TRASTORNOS DEL ESTADO DE ÁNIMO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNOS DEL ESTADO DE ÁNIMO, Riesgo de suicidio

Ir a: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 189. TRASTORNOS DEL ESTADO DE ÁNIMO
Epidemiología Etiología Riesgo de suicidio Diagnóstico
Riesgo de suicidio

El suicidio, la más grave complicación en los pacientes con trastornos del estado de ánimo, es causa de muerte en el 15 al 25% de los pacientes sin tratamiento; mientras que la depresión no detectada o mal tratada origina del 50 al 70% de los casos de suicidio consumado. El suicidio, que es más corriente en hombres jóvenes y ancianos carentes del adecuado apoyo social, tiende a darse dentro de los 4-5 años siguientes al primer episodio clínico. Los períodos de mayor riesgo de suicidio son la fase de recuperación inmediatamente consecutiva a la depresión (cuando la actividad psicomotriz está volviendo a la normalidad, pero el estado de ánimo todavía está abatido), los estados bipolares mixtos, el período premenstrual y los aniversarios con un significado especial para el individuo (v. también cap. 190 [image] ). El consumo concomitante de alcohol u otras drogas también aumenta el riesgo de suicidio. Uno de los factores bioquímicos del suicidio parece ser la disfunción de la serotonina, siendo eficaz para prevenirlo la profilaxis con litio (estabilizador del sistema de la serotonina).

Entre los medicamentos prescritos para tratar los trastornos del estado de ánimo, los más utilizados para atentar contra la propia vida son la sobredosis de antidepresivos heterocíclicos o de litio (v. también tabla 307-3 [image] ), a menudo mezclados con alcohol. La sobredosis de antidepresivos heterocíclicos induce un coma hiperactivo con atropinismo, siendo generalmente la causa de muerte una arritmia cardíaca o un estatus epilepticus. El tratamiento se orienta a lograr la estabilización cardíaca y cerebral; puesto que esos fármacos se unen a proteínas, la diuresis forzada y la hemodiálisis resultan útiles. En casos de sobredosis de litio puede salvarse la vida mediante diuresis forzada con cloruro de sodio o manitol, alcalinización de la orina y hemodiálisis. Los inhibidores de la monoaminooxidasa, que cada vez se prescriben menos, rara vez dan lugar a sobredosis. Los antidepresivos más recientes (p. ej., los inhibidores de la recaptación selectiva de serotonina, venlafaxina, nefazodona, mirtazapina y bupropion) parece que no suelen tener consecuencias fatales en caso de sobredosis, siendo ésta una de sus principales ventajas.

Siguiente: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Diagnóstico en TRASTORNOS DEL ESTADO DE ÁNIMO
Anterior: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Etiología en TRASTORNOS DEL ESTADO DE ÁNIMO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TRASTORNOS DEL ESTADO DE ÁNIMO, Diagnóstico

Ir a: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO Ir a: DEPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 189. TRASTORNOS DEL ESTADO DE ÁNIMO
Epidemiología Etiología Riesgo de suicidio Diagnóstico
Diagnóstico

El diagnóstico se basa en el cuadro sintomático (v. tabla 189-2 [image] ), la evolución, la historia familiar y, a veces, la inequívoca respuesta a la intervención somática. Deben excluirse posibles causas secundarias de tipo médico general o neurológico, especialmente pasados los 40 años.

No hay hallazgos de laboratorio patognomónicos de los trastornos del estado de ánimo. En medios académicos a veces se utilizan pruebas de disfunción límbico-diencefálica, como la prueba de estimulación de la hormona liberadora de tirotropina (TRH), la prueba de supresión de dexametasona (PSD) y el EEG durante el sueño para registro de latencia de movimientos rápidos de los ojos (REM). No hay acuerdo al respecto de la sensibilidad y la especificidad diagnóstica de estas pruebas, que no son útiles como método de detección selectiva. El resultado negativo de una prueba no excluye la presencia de un trastorno depresivo, mientras que un resultado positivo es clínicamente más significativo.

El diagnóstico de depresión puede ser difícil cuando la forma de presentación es fundamentalmente con síntomas de ansiedad (v. tabla 189-3 [image] ). En trastornos depresivos primarios son corrientes las preocupaciones excesivas, las crisis de angustia y las obsesiones, que desaparecen cuando el episodio depresivo remite. A la inversa, en los trastornos primarios de ansiedad, esos síntomas suelen fluctuar de manera irregular y la remisión del cuadro depresivo no los elimina. Los síntomas de ansiedad llamativa cuya primera presentación tiene lugar pasados los 40 años, indican con gran probabilidad un trastorno primario del estado de ánimo.

Volver a puntos clave Depresión-ansiedad mixta (depresión ansiosa). Se trata de procesos en los que coexisten síntomas leves comunes a los trastornos de ansiedad y los trastornos del estado de ánimo. Estos cuadros suelen seguir una evolución crónica intermitente. Debido a la mayor gravedad de los trastornos depresivos y el riesgo de suicidio asociado, los pacientes deben ser tratados por su depresión. La presencia de obsesiones, angustia y fobias sociales con depresión e hipersomnia apunta hacia un trastorno bipolar II.

En los ancianos, la seudodemencia depresiva se asocia a retraso psicomotor, disminución de la capacidad de concentración y alteración de la memoria, por lo que puede confundirse con demencia precoz, que a menudo comienza con cambios de orden afectivo (v. Demencia en cap. 171 [image] ). En general, cuando no hay seguridad sobre el diagnóstico puede intentarse el tratamiento como trastorno depresivo, debido a su mejor pronóstico. Algunas características (v. tabla 189-4 [image] ) pueden ayudar al diagnóstico diferencial.

Los términos depresión enmascarada y equivalentes afectivos se usan frecuentemente para explicar síntomas físicos llamativos (p. ej., cefalea, fatiga o insomnio) o una alteración del comportamiento en la que el cambio del estado de ánimo es mínimo o no se da. Los equivalentes afectivos incluyen el acting out antisocial (sobre todo en niños y adolescentes), la exposición a peligros o el juego de forma impulsiva, el dolor crónico, la hipocondría, los estados de ansiedad y los denominados trastornos psicosomáticos. Sin un núcleo de síntomas afectivos, el diagnóstico de un trastorno del estado de ánimo no resulta acertado, salvo que haya habido episodios afectivos anteriores y el historial familiar incluya trastornos del humor. Puesto que el diagnóstico puede ser difícil de hacer, a menudo se realizan ensayos terapéuticos con antidepresivos y/o estabilizadores del estado de ánimo.

Es difícil diferenciar los trastornos del estado de ánimo crónicos intermitentes, como la ciclotimia y la distimia, de los trastornos inducidos por sustancias. La depresión unipolar es una causa menos frecuente de alcoholismo y consumo de dogas de lo que en principio se pensó (v. cap. 195 [image] ). Tanto los pacientes deprimidos como los maníacos pueden consumir alcohol en un intento de tratar las alteraciones del sueño, mientras que los pacientes maníacos quizás consuman drogas (p. ej., cocaína) para aumentar su excitación, habitualmente con consecuencias desastrosas para su enfermedad. Los trastornos por consumo de sustancias pueden ir acompañados de efectos tóxicos por drogas, síndrome de abstinencia y complicaciones sociales, causantes de depresión transitoria o intermitente. El consumo abusivo y ocasional de drogas, especialmente alcohol (dipsomanía) o el comienzo pasados los 30 años sugieren el diagnóstico de trastorno primario del estado de ánimo con abuso de sustancias secundario. Cuando el diagnóstico es dudoso, puede tener justificación clínica probar el tratamiento con fármacos antidepresivos o estabilizadores del estado de ánimo.

La diferenciación entre psicosis afectiva y esquizofrenia o trastorno esquizoafectivo (v. cap. 193 [image] ) puede ser difícil ya que muchos rasgos esquizofrénicos (p. ej., delirios o alucinaciones incongruentes con el estado de ánimo) se dan en los trastornos del humor. No obstante, es importante llegar a un diagnóstico preciso, puesto que el litio puede producir neurotoxicidad en la esquizofrenia, mientras que los neurolépticos pueden causar discinesia tardía en los trastornos del estado de ánimo. El diagnóstico debe basarse en el cuadro clínico en su conjunto, la historia familiar, la evolución y los rasgos asociados (v. tabla 189-5 [image] ). La alucinosis alcohólica, la supresión de fármacos hipnótico-sedantes, las psicosis inducidas por agentes psicodélicos y otras alteraciones sistémicas o cerebrales también pueden dar lugar a síntomas psicóticos. Hasta no haber excluido tales factores de complicación no debe afirmarse un diagnóstico de trastorno esquizoafectivo. Cuando el diagnóstico es dudoso está indicado el ensayo terapéutico con un fármaco antidepresivo, un estabilizador del estado de ánimo o con terapia por electrochoque, debido al mejor pronóstico de los trastornos del humor.

También resulta difícil el diagnóstico diferencial entre los trastornos del estado de ánimo y los trastornos de personalidad graves (p. ej., personalidad borderline), especialmente cuando la evolución de aquéllos es de tipo crónico intermitente (p. ej., la distimia, la ciclotimia o el trastorno bipolar II). Una evolución anterior con manifestaciones afectivas, sobre todo de tipo bifásico, y una historia familiar de trastornos del estado de ánimo apoyan el diagnóstico de esta última entidad. En pacientes con trastorno de personalidad borderline y los que padecen un trastorno del estado de ánimo puede haber datos de laboratorio similares (sobre todo latencia de REM y estimulación de TRH), lo que cabría interpretar como que ambos procesos están asociados o que esas pruebas de laboratorio no son útiles para el diagnóstico diferencial. Algunos expertos opinan que por lo menos algunas formas de trastorno de personalidad borderline representan una variante de trastorno del estado de ánimo, pero hay controversia al respecto de este planteamiento. En el caso de pacientes jóvenes con una evolución tempestuosa e impulsiva que puede culminar en un serio intento de suicidio, se recomienda probar un tratamiento con fármacos timolépticos y estabilizadores del estado de ánimo, bajo la supervisión de un experto y en un entorno controlado, ya sea un hospital o una clínica de reposo.

Siguiente: DEPRESIÓN | Ir a: DEPRESIÓN
Anterior: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: Riesgo de suicidio en TRASTORNOS DEL ESTADO DE ÁNIMO
Inicio de: TRASTORNOS DEL ESTADO DE ÁNIMO | Ir a: TRASTORNOS DEL ESTADO DE ÁNIMO


TABLA 1 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 189
TABLA 1 del CAPITULO 189


TABLA 2 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 189 Ir a: TABLA 3 del CAPITULO 189
TABLA 2 del CAPITULO 189


TABLA 3 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 189 Ir a: TABLA 4 del CAPITULO 189
TABLA 3 del CAPITULO 189


TABLA 4 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 189 Ir a: TABLA 5 del CAPITULO 189
TABLA 4 del CAPITULO 189


TABLA 5 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 189 Ir a: TABLA 6 del CAPITULO 189
TABLA 5 del CAPITULO 189


TABLA 6 del CAPITULO 189

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 189
TABLA 6 del CAPITULO 189


TABLA 1 del CAPITULO 190

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 190


TABLA 1 del CAPITULO 191

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 191


DISFUNCIONES SEXUALES, Etiología

Ir a: DISFUNCIONES SEXUALES Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» DISFUNCIONES SEXUALES
Etiología
Etiología

Tanto la disfunción a lo largo de toda la vida como la adquirida pueden tener causas similares. Siempre suele haber una comunicación deficiente con la pareja.

Los factores psicológicos consisten en rabia hacia la pareja, temor a la intimidad o a los genitales de aquélla o miedo a perder el control, a la dependencia o al embarazo; también puede aparecer sentimiento de culpa después de una experiencia placentera o bien estados de depresión o de ansiedad, debida a disputas conyugales, situaciones vitales de estrés, envejecimiento, ignorancia de las normas sexuales (p. ej., frecuencia y duración de las relaciones, tipo de prácticas sexuales, sexo oral); igualmente puede haber creencias erróneas en "mitos" sexuales (p. ej., los supuestos efectos nocivos de la masturbación, la histerectomía o la menopausia). Las causas inmediatas de ansiedad consisten en miedo al fracaso, exigencia de actividad sexual, estar pendiente de uno mismo (observar la propia respuesta física), un deseo exagerado de complacer a la pareja o la tendencia a evitar hablar del sexo o de las cosas que inquietan sobre el tema. Todos estos factores dificultan una actividad sexual satisfactoria, de forma que se evita mantener relaciones, la comunicación se deteriora todavía más y así se crea un círculo vicioso.

Otros factores inhibitorios posibles son el desconocimiento de la anatomía y fisiología de los órganos genitales (a veces porque la ansiedad, la vergüenza o la culpa han impedido el aprendizaje), los acontecimientos traumáticos durante la infancia o la adolescencia (p. ej., incesto, violación), los sentimientos de insuficiencia, una formación religiosa inadecuada, un exceso de pudor o una aversión puritana a las relaciones sexuales.

Los factores de situación se manifiestan en un momento o lugar determinados o con una pareja concreta y pueden ser muy diversos: discordia matrimonial, aburrimiento o emociones negativas (p. ej., enfado, miedo, vergüenza o culpabilidad).

Los factores físicos pueden consistir en una enfermedad o el consumo de drogas, legales o no. Aunque se detecten este tipo de factores, el problema suele complicarse porque los componentes psicogénicos casi siempre están presentes de forma secundaria.

Siguiente: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO | Ir a: TRASTORNO DEL DESEO SEXUAL INHIBIDO O HIPOACTIVO
Inicio de: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES


TRASTORNOS DE IDENTIDAD DE GÉNERO, Diagnóstico

Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO Ir a: TRANSEXUALISMO
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» TRASTORNOS DE IDENTIDAD DE GÉNERO
Diagnóstico
Diagnóstico

El diagnóstico requiere tanto la presencia de una identificación con el sexo opuesto (deseo de ser o insistencia en que uno es del otro sexo) como de un sentimiento de incomodidad respecto al propio sexo o de inadecuación en el papel del género correspondiente. La identificación con el otro sexo no debe ser solamente un deseo basado en las supuestas ventajas culturales de pertenecer al sexo opuesto. Por ejemplo, un niño que dice que quiere ser niña porque así tendrá el mismo trato especial que su hermana menor no es probable que sufra un trastorno de identidad de género. Otro requisito diagnóstico es la presencia de malestar acusado o de evidente alteración del funcionamiento del individuo en las áreas social y laboral o en otros ámbitos importantes. No se llega al diagnóstico de trastorno de identidad de género cuando una persona se limita a vestirse con ropa del otro sexo o realiza actividades propias del sexo opuesto sin malestar psicológico concomitante o afectación funcional ni cuando la persona presenta un estado físico intersexual (p. ej., hiperplasia adrenal congénita, genitales ambiguos o síndrome de insensibilidad androgénica).

Las conductas propias del papel de género se sitúan dentro de un continuum de masculinidad o feminidad tradicionales. Así, las culturas occidentales son más tolerantes con las actitudes de "marimacho" de las muchachas jóvenes (generalmente no asociadas a un trastorno de identidad de género) que con el comportamiento afeminado o de "marica" de los niños varones. Muchos niños juegan a ser niñas o mamás, incluso vistiéndose con ropas de su hermana o de su madre, pero habitualmente esta conducta es parte del desarrollo, aceptable dentro de las normas. Sólo en casos extremos persiste dicho comportamiento, asociado al deseo manifiesto de pertenecer al otro sexo; entonces sí debe considerarse como posible el diagnóstico de trastorno de identidad de género infantil.

Siguiente: TRANSEXUALISMO | Ir a: TRANSEXUALISMO
Inicio de: TRASTORNOS DE IDENTIDAD DE GÉNERO | Ir a: TRASTORNOS DE IDENTIDAD DE GÉNERO


PARAFILIAS, Tratamiento

Ir a: PARAFILIAS Ir a: FETICHISMO
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
• CAP.192 TRASTORNOS PSICOSEXUALES
» PARAFILIAS
Tratamiento
Tratamiento

Suele ser necesaria la psicoterapia individual o de grupo por tiempo prolongado, que resulta especialmente útil cuando forma parte de un tratamiento plural que incluya entrenamiento en habilidades sociales, tratamiento de las enfermedades físicas y psiquiátricas concomitantes (p. ej., trastornos convulsivos, trastorno por déficit de atención, depresión) y terapia hormonal. El tratamiento es menos eficaz cuando se aplica por orden judicial, aunque algunos delincuentes sexuales sí han obtenido beneficios con la psicoterapia y los fármacos antiandrógenos. En Estados Unidos el tratamiento de elección es el acetato de medroxiprogesterona, mientras que en Europa se utiliza el acetato de ciproterona. La pauta típica en un hombre con parafilia moderada a grave consiste en administrar medroxiprogesterona en dosis de 200 mg i.m. 2-3 veces/sem durante 2 sem, para seguir luego con 200 mg 1-2 veces/sem durante 4 sem y, finalmente, 200 mg/2-4 sem. Hay que hacer controles de testosterona plasmática para mantener los niveles en el rango femenino normal. El tratamiento suele ser prolongado, ya que el patrón de excitación sexual desviada acostumbra a reaparecer poco después de que los niveles de testosterona plasmática vuelven a los valores habituales. Además de los antiandrógenos, puede ser útil añadir inhibidores de la recaptación selectiva de serotonina (p. ej., fluoxetina en dosis alta: de 60 a 80 mg/d o fluvoxamina, de 200 a 300 mg/d). En cualquier caso, los fármacos son más eficaces cuando están incluidos en un programa de tratamiento pluridisciplinar.

Siguiente: FETICHISMO | Ir a: FETICHISMO
Inicio de: PARAFILIAS | Ir a: PARAFILIAS


TRASTORNOS PSICOSEXUALES, Etiología

Ir a: TRASTORNOS PSICOSEXUALES Ir a: DISFUNCIONES SEXUALES
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 192. TRASTORNOS PSICOSEXUALES
Etiología
Etiología

La etiología de los trastornos sexuales es compleja y muy variable; probablemente en ella desempeñan un papel sutiles factores constitucionales y hereditarios. Los andrógenos del feto preparan el cerebro para la ulterior actividad sexual; la alteración de ese proceso puede no ser lesiva en sí misma, pero sí hacer vulnerable a una persona frente a las influencias ambientales dañinas durante su desarrollo psicosexual en la infancia.

También tiene importancia la actitud de los padres hacia la conducta sexual (v. también más adelante Trastornos de identidad sexual). Por ejemplo, el rechazo, las prohibiciones y el puritanismo en materia sexual, incluyendo el simple contacto físico, por parte de los padres genera culpabilidad y vergüenza en el niño e inhibe su capacidad de disfrutar del sexo y establecer relaciones saludables ya en la vida adulta. La relación con los padres puede verse perjudicada por una excesiva distancia emocional, un comportamiento punitivo o, por el contrario, una actitud seductora y explotadora. Igualmente, los niños expuestos a actitudes de hostilidad, rechazo y crueldad es probable que acaben por padecer una mala adaptación sexual. El niño necesita sentirse aceptado y querido. De hecho, uno de los objetivos de la terapia consiste en lograr que la persona confíe en que merece ser amada por ser quien es.

Los conflictos en las relaciones paterno-filiales contribuyen a crear disfunciones sexuales, trastornos de identidad de género (p. ej., transexualismo y transvestismo) o parafilias (v. más adelante). También puede ocurrir que el amor y la sensualidad queden disociados, de manera que se establezcan vínculos emocionales con personas del mismo contexto social o cultural, pero sólo puedan mantenerse relaciones sexuales con las consideradas inferiores, prostitutas por ejemplo, con las que no hay ninguna afinidad ni unión emocional. Dentro de ese marco, las relaciones sexuales con el propio cónyuge pueden vivirse con culpa y ansiedad, mientras que el desahogo sexual sólo se consigue con personas o actividades que no despiertan ternura ni sentimientos amorosos.

La pauta de estímulo erótico está bastante bien desarrollada antes de la pubertad, de manera que las causas de un trastorno de identidad de género o de una parafilia hay que buscarlas en los años prepuberales. Tres son los factores implicados: la ansiedad interfiere con el desarrollo psicosexual normal; a continuación, la pauta estándar de estímulo es sustituida por otra, que permite a la persona experimentar placer sexual; por último, esta pauta adquiere un carácter simbólico y condicionante (p. ej., un fetiche simboliza el objeto estimulante, pero puede haberse elegido porque el fetiche se asociaba casualmente con curiosidad sexual, deseo y excitación). Hay controversia respecto a si todo desarrollo transexual o parafílico es el resultado de estos procesos psicodinámicos.

Siguiente: DISFUNCIONES SEXUALES | Ir a: DISFUNCIONES SEXUALES
Inicio de: TRASTORNOS PSICOSEXUALES | Ir a: TRASTORNOS PSICOSEXUALES


TABLA 1 del CAPITULO 192

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 192


TABLA 1 del CAPITULO 193

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 193
TABLA 1 del CAPITULO 193


TABLA 2 del CAPITULO 193

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 193 Ir a: TABLA 3 del CAPITULO 193
TABLA 2 del CAPITULO 193


TABLA 3 del CAPITULO 193

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 193 Ir a: TABLA 4 del CAPITULO 193
TABLA 3 del CAPITULO 193


TABLA 4 del CAPITULO 193

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 193
TABLA 4 del CAPITULO 193


TABLA 1 del CAPITULO 194

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 194
TABLA 1 del CAPITULO 194


TABLA 2 del CAPITULO 194

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 194
TABLA 2 del CAPITULO 194


DROGODEPENDENCIAS, Etiología de la drogodependencia

Ir a: DROGODEPENDENCIAS Ir a: ALCOHOLISMO
‹ SEC.15 TRANSTORNOS PSIQUÍATRICOS
» Capítulo 195. DROGODEPENDENCIAS
Etiología de la drogodependencia
Etiología de la drogodependencia

La drogodependencia se instaura de forma compleja e imprecisa. El proceso se ve influido por las propiedades de la sustancia psicoactiva, la predisposición física personal (que probablemente incluye una predisposición genética), la personalidad y la clase socioeconómica, así como el marco cultural y social. La psicología del individuo y la disponibilidad de la droga determina la elección de una u otra sustancia psicoactiva y la pauta y frecuencia de consumo.

No se conocen muy bien la progresión desde la simple experimentación al consumo ocasional y el paso a la tolerancia y la dependencia física. La presión de los amigos o del grupo, el alivio del malestar emocional conseguido con las drogas, la tristeza, el aislamiento social y el estrés relacionado con el entorno del individuo (sobre todo si se acompaña de sentimiento de impotencia para lograr cambios u objetivos) son factores que pueden inducir el aumento del consumo, la dependencia y la adicción. Los médicos pueden contribuir involuntariamente al consumo dañino de sustancias psicoactivas al prescribirlas demasiado a la ligera a pacientes con problemas de angustia o al caer en las trampas de pacientes manipuladores. Los medios de comunicación y muchos otros factores sociales posiblemente alientan la expectativa de conseguir alivio para el malestar y satisfacción para las necesidades a través de las drogas. Dicho simplemente, las consecuencias del consumo de drogas dependen de la interacción entre la droga, el consumidor y el marco social.

A pesar de haberse buscado con empeño, no hay diferencias probadas entre la susceptibilidad bioquímica o fisiológica y la predisposición personal de los sujetos drogodependientes y los que no lo son. No obstante, se ha observado una menor respuesta orgánica al alcohol entre parientes de personas alcohólicas.

En modelos animales se ha detectado un sustrato neurológico para la tendencia a buscar más drogas y otro tipo de estímulos; así, en estudios con animales se observa que la autoadministración de opiáceos, cocaína, anfetaminas, nicotina y benzodiacepinas se asocia a una potenciación de la transmisión dopaminérgica en circuitos específicos de la corteza cerebral. Estos hallazgos sugieren la existencia en el cerebro de los mamíferos de una vía cerebral de recompensa que involucra a la dopamina. Sin embargo, no hay suficientes pruebas de que las drogas psicodélicas y los derivados del Cannabis activen ese sistema; por otro lado, no todos los que reciben las referidas "recompensas" llegan a ser adictos o dependientes.

Algunos investigadores conductistas han hecho varias descripciones de la personalidad adictiva, pero hay escasas pruebas científicas de que realmente existan rasgos predisponentes característicos. Unos describen al adicto como una persona escapista, incapaz de encarar la realidad, de la que huye; otros como una persona esquizoide, asustada, retraída y deprimida, con antecedentes de intentos de suicidio y autolesiones. También se ha descrito al adicto como básicamente dependiente y adhesivo en sus relaciones, exhibiendo con frecuencia una ira franca e inconsciente y una sexualidad inmadura. Sin embargo, antes de que el individuo se haga drogodependiente no muestra el comportamiento irresponsable y enfocado al placer que suele atribuirse a los adictos. A veces las personas drogadictas se justifican apelando a una crisis, dificultades laborales o conflictos familiares que producen ansiedad o depresión transitorias. Tanto los médicos como los pacientes y el entorno, aunque culpen exclusivamente a las drogas en sí, ven el consumo abusivo de las mismas como producto de una vida disfuncional o un período vital conflictivo. La mayoría de los adictos abusan del alcohol además de otras drogas y pueden ser hospitalizados en reiteradas ocasiones por sobredosis, reacciones adversas o síndrome de abstinencia.

Siguiente: ALCOHOLISMO | Ir a: ALCOHOLISMO
Inicio de: DROGODEPENDENCIAS | Ir a: DROGODEPENDENCIAS


TABLA 1 del CAPITULO 195

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 195
TABLA 1 del CAPITULO 195


TABLA 2 del CAPITULO 195

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 195
TABLA 2 del CAPITULO 195


FIGURA 1 del CAPITULO 197

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 197
FIGURA 1 del CAPITULO 197


FIGURA 2 del CAPITULO 197

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 197
FIGURA 2 del CAPITULO 197


TABLA 1 del CAPITULO 197

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 197
TABLA 1 del CAPITULO 197


TABLA 2 del CAPITULO 197

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 197 Ir a: TABLA 3 del CAPITULO 197
TABLA 2 del CAPITULO 197


TABLA 3 del CAPITULO 197

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 197
TABLA 3 del CAPITULO 197


CATETERISMO ARTERIAL, Técnica

Ir a: CATETERISMO ARTERIAL Ir a: Interpretación de los datos en CATETERISMO ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO ARTERIAL
Técnica Interpretación de los datos Complicaciones
Técnica

Los catéteres arteriales se colocan típicamente por vía percutánea en las arterias radial, femoral, axilar, humeral, dorsal del pie y (en los niños) temporal. La arteria radial se emplea con mucha frecuencia, la arteria femoral tiene menos complicaciones pero deberá evitarse después de la cirugía vascular de derivación (debido a la posible lesión del injerto de derivación) o si hay una insuficiencia vascular distal (para evitar precipitar la isquemia). Cuando la colocación percutánea fracasa puede realizarse una disección vascular.

Antes del cateterismo de la arteria radial, la prueba de Allen (la compresión digital de las arterias radial y cubital produce un blanqueamiento palmar seguido de una hiperemia al liberar cualquiera de las dos arterias) puede determinar si hay suficiente flujo cubital colateral para perfundir la mano en caso de una oclusión de la arteria radial. Si la reperfusión no se produce al cabo de los 8 seg de la liberación de la arteria cubital comprimida, no deberá realizarse el cateterismo arterial. (V. también la discusión de la prueba de Allen en Enfermedad y fenómeno de Raynaud en cap. 212 [image] .)

Siguiente: Interpretación de los datos en CATETERISMO ARTERIAL | Ir a: Interpretación de los datos en CATETERISMO ARTERIAL
Inicio de: CATETERISMO ARTERIAL | Ir a: CATETERISMO ARTERIAL


CATETERISMO ARTERIAL, Interpretación de los datos

Ir a: Técnica en CATETERISMO ARTERIAL Ir a: CATETERISMO ARTERIAL Ir a: Complicaciones en CATETERISMO ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO ARTERIAL
Técnica Interpretación de los datos Complicaciones
Interpretación de los datos

Cuando se mide mediante un catéter arterial en lugar de un esfignomanómetro, la presión arterial suele ser más alta. El ascenso inicial, la presión sistólica máxima y la presión del pulso aumentan cuanto más distal es el punto de medición, mientras que las presiones diastólica y media disminuyen. El análisis de los gases de la sangre se comenta en Cateterismo cardíaco, a continuación, y en el capítulo 64 [image] .

Siguiente: Complicaciones en CATETERISMO ARTERIAL | Ir a: Complicaciones en CATETERISMO ARTERIAL
Anterior: Técnica en CATETERISMO ARTERIAL | Ir a: Técnica en CATETERISMO ARTERIAL
Inicio de: CATETERISMO ARTERIAL | Ir a: CATETERISMO ARTERIAL


CATETERISMO ARTERIAL, Complicaciones

Ir a: Interpretación de los datos en CATETERISMO ARTERIAL Ir a: CATETERISMO ARTERIAL Ir a: Cateterismo de la arteria pulmonar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO ARTERIAL
Técnica Interpretación de los datos Complicaciones

Puntos clave:
[- Cateterismo de la arteria radial -- Cateterismo de la arteria femoral -- Cateterismo de la arteria axilar -]
Complicaciones

Volver a puntos clave Cateterismo de la arteria radial. La complicación más importante es la necrosis isquémica de la mano y del antebrazo por trombosis o embolia, disección de la íntima o espasmo en el punto del cateterismo. El riesgo de trombosis arterial está en relación inversa con el diámetro arterial (lo que explica la mayor frecuencia entre las mujeres que entre los hombres) y en relación directa con la duración del cateterismo. Las arterias ocluidas casi siempre se recanalizan después de la retirada del catéter.

Volver a puntos clave Cateterismo de la arteria femoral. Frecuentemente se produce una hemorragia en el punto de introducción y una ateroembolia durante la introducción de la guía. La frecuencia de trombosis y de isquemia distal es mucho menor que en el cateterismo de la arteria radial.

Volver a puntos clave Cateterismo de la arteria axilar. Los hematomas son raros pero pueden precisar asistencia urgente porque la compresión del plexo braquial puede originar una neuropatía periférica permanente. El lavado de la arteria axilar puede introducir aire o coágulos. Para evitar las secuelas neurológicas de estos émbolos debe elegirse siempre la arteria axilar izquierda para el cateterismo (la arteria axilar izquierda se ramifica más distal a los vasos carotídeos que la derecha). Si hay signos de infección sistémica o local los catéteres deben retirarse.

Siguiente: Cateterismo de la arteria pulmonar | Ir a: Cateterismo de la arteria pulmonar
Anterior: Interpretación de los datos en CATETERISMO ARTERIAL | Ir a: Interpretación de los datos en CATETERISMO ARTERIAL
Inicio de: CATETERISMO ARTERIAL | Ir a: CATETERISMO ARTERIAL


CATETERISMO CARDÍACO, Técnica

Ir a: CATETERISMO CARDÍACO Ir a: Interpretación de los datos en CATETERISMO CARDÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO CARDÍACO
Técnica Interpretación de los datos Contraindicaciones y complicaciones

Puntos clave:
[- Cateterismo del corazón derecho -- Cateterismo del corazón izquierdo -]
Técnica

Volver a puntos clave Cateterismo del corazón derecho. En el adulto puede accederse por la vena femoral, subclavia, yugular interna o cubital. El catéter se introduce en la aurícula derecha, a través de la válvula tricúspide, en el ventrículo derecho y a través de la válvula pulmonar en la arteria pulmonar (v. más arriba Cateterismo de la arteria pulmonar). Puede realizarse el cateterismo selectivo del seno coronario.

Volver a puntos clave Cateterismo del corazón izquierdo. Los métodos para obtener información del lado izquierdo de la circulación son: 1) cateterismo arterial retrógrado por punción percutánea de la arteria femoral, o punción percutánea o arteriotomía de la arteria humeral derecha o izquierda y, 2) técnicas transeptales, que se utilizan raramente. En la técnica retrógrada, el catéter suele atravesar la válvula aórtica hasta el ventrículo izquierdo, sin dificultad, aun cuando la válvula esté estenosada. El cateterismo transeptal significa pasar un catéter desde la vena femoral derecha a la aurícula derecha, a través del tabique auricular a la aurícula izquierda y luego, a través de la válvula mitral al ventrículo izquierdo. Es raro que no se pueda penetrar en el ventrículo izquierdo por vía retrógrada o con la técnica transeptal, siendo necesaria una punción percutánea directa.

Siguiente: Interpretación de los datos en CATETERISMO CARDÍACO | Ir a: Interpretación de los datos en CATETERISMO CARDÍACO
Inicio de: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO


CATETERISMO CARDÍACO, Interpretación de los datos

Ir a: Técnica en CATETERISMO CARDÍACO Ir a: CATETERISMO CARDÍACO Ir a: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO CARDÍACO
Técnica Interpretación de los datos Contraindicaciones y complicaciones

Puntos clave:
[- Presiones intracardíaca y arterial -- Gases de la sangre -- Gasto cardíaco y flujo -- Energética miocárdica -]
Interpretación de los datos

Volver a puntos clave Presiones intracardíaca y arterial. Las presiones pueden medirse en las aurículas, ventrículos y arterias pulmonares y periféricas, a medida que el catéter pasa a lo largo de ellas (v. valores normales en la tabla 198-5 [image] ). Los gradientes de presión a través de una válvula es el medio más exacto de valorar la función de ésta. En la figura 198-5 [image] se exponen trazados normales de la presión del pulso. En el capítulo 197 [image] se describe la presión auricular normal que se ilustra en la figura 197-1 [image] .

La estenosis mitral o tricuspídea provoca una alta presión auricular con un descenso lento al comienzo de la diástole. En la insuficiencia mitral o tricuspídea, la sístole ventricular produce una onda v sistólica auricular prominente. En los trazados de la presión arterial se observa el pulso anacrótico aórtico, de ascenso lento de la estenosis aórtica, y el pulso colapsante de la insuficiencia aórtica. Una de las primeras indicaciones del fallo de la bomba puede ser el aumento de la presión telediastólica ventricular hasta >12 mm Hg en el ventrículo izquierdo o >8 mm Hg en el derecho. Las presiones ventriculares telediastólicas elevadas continuas se acompañan muchas veces de dilatación cardíaca. Cuando la distensibilidad cardíaca esta disminuida (p. ej., en el endocardio o miocardio rígido) las curvas de presión auricular muestran forma de W: un descenso diastólico inicial (efecto de apertura brusca) seguido por una caída profunda causada por el descenso de la base, seguida por una meseta. Con el llenado ventricular limitado (p. ej., en la pericarditis constrictiva, taponamiento pericárdico, miocardiopatías infiltrativas y, en ocasiones, en la insuficiencia biventricular) el componente protodiastólico de los trazados de presión ventricular es un descenso brusco seguido de una meseta (parecido al signo de la raíz cuadrada).

Normalmente, la presión sistólica es menor en la aurícula derecha que en el ventrículo derecho, mientras que las presiones diastólicas son similares; sin embargo, en la insuficiencia tricuspídea la presión sistólica auricular está elevada y el trazado de presión es similar al del ventrículo. Normalmente, durante la sístole no hay gradiente entre el ventrículo izquierdo y la aorta; sin embargo, hay una clara diferencia entre los trazados de presión de la aorta y de las arterias sistémicas. En comparación con la aorta central, las arterias distales presentan una presión del pulso del 30 al 40% más alta (v. también Cateterismo arterial, más arriba). Las presiones diastólicas ventriculares izquierdas, junto con datos exactos del volumen ventricular izquierdo, pueden ayudar a definir la elasticidad ventricular izquierda.

Volver a puntos clave Gases de la sangre. La obtención del contenido de O2 a diversos niveles en el corazón y en los grandes vasos ayuda a establecer la presencia, dirección y volumen de los cortocircuitos centrales. En la tabla 198-6 [image] se presentan los valores normales. La máxima diferencia normal en el contenido de O2 entre la arteria pulmonar y el ventrículo derecho es de 0,5 ml/dl; entre el ventrículo derecho y la aurícula derecha de 0,9 ml/dl y entre la aurícula derecha y la VCS de 1,9 ml/dl. Si el contenido de O2 de la sangre en una cavidad supera el de la cavidad más próxima en más de estos valores, es probable que exista un cortocircuito izquierda-derecha. Hay que sospechar la existencia de un cortocircuito derecha-izquierda si el Sa2 es inferior a lo normal (95%) en ausencia de neumopatías, congestión pulmonar o hipoventilación alveolar. La desaturación arterial, junto con un aumento del contenido de O2 en las muestras de sangre tomadas más allá del punto del cortocircuito en el lado derecho de la circulación, hace pensar en un cortocircuito bidireccional. La ecuación para calcular el cortocircuito fisiológico es:

donde QS y QT son los flujos de la derivación y total, respectivamente; CcO2 es el contenido de O2 en la sangre capilar y, CaO2 y CvO2 son los contenidos en O2 de la sangre arterial y mixta, respectivamente.

Volver a puntos clave Gasto cardíaco y flujo. El gasto cardíaco (GC) es el volumen de sangre expulsado por el corazón en un minuto (límites normales en reposo de 4 a 8 l/min). Por lo general, el GC se expresa en relación con la SC como índice cardíaco (IC) l/min/m2 de la SC (es decir, IC = GC/SC). La SC se calcula por la ecuación de Du Bois altura (a) – peso (p) (v. en tabla 198-7 [image] valores normales para el IC y determinaciones relacionadas):

Se han utilizado diversos métodos para calcular el GC. Los usados con más frecuencia son la técnica de Fick, el indicador-dilución y las técnicas de termodilución (v. tabla 198-8 [image] ).

Volver a puntos clave Energética miocárdica. La disminución de la disponibilidad de O2 para el metabolismo intramiocárdico (hipoxia miocárdica) y la consiguiente desviación hacia el metabolismo anaerobio pueden detectarse por un aumento de la relación entre el cociente lactato:piruvato en la sangre del seno coronario. En las arteriopatías coronarias, la extracción miocárdica de citrato está notablemente disminuida. Sin embargo, la mayoría de los problemas clínicos del flujo coronario tienden a ser zonas locales de disminución del flujo, bien definidas por la angiografía.

Siguiente: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO | Ir a: Contraindicaciones y complicaciones en CATETERISMO CARDÍACO
Anterior: Técnica en CATETERISMO CARDÍACO | Ir a: Técnica en CATETERISMO CARDÍACO
Inicio de: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO


CATETERISMO CARDÍACO, Contraindicaciones y complicaciones

Ir a: Interpretación de los datos en CATETERISMO CARDÍACO Ir a: CATETERISMO CARDÍACO Ir a: Angiocardiografía
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.198 PROCEDIMIENTOS DE DIAGNÓSTICO CARDIOVASCULAR
° PROCEDIMIENTOS INVASIVOS
» CATETERISMO CARDÍACO
Técnica Interpretación de los datos Contraindicaciones y complicaciones
Contraindicaciones y complicaciones

Las contraindicaciones relativas son la insuficiencia renal, coagulopatías, fiebre o infección sistémica, irritabilidad ventricular, insuficiencia cardíaca descompensada y alergias a los contrastes en pacientes que no han sido premedicados adecuadamente.

La complicación más grave del cateterismo cardíaco es la muerte (0,1 a 0,2%). El IM (0,1%) y los accidentes cerebrovasculares (0,1%) pueden ser causas de importante morbilidad. Otras complicaciones son las arritmias, reacciones vasovagales, infecciones y reacciones alérgicas a los contrastes. La lesión vascular local en el punto del cateterismo puede producir pseudo-aneurismas, fístulas arteriovenosas y hemorragias.

Siguiente: Angiocardiografía | Ir a: Angiocardiografía
Anterior: Interpretación de los datos en CATETERISMO CARDÍACO | Ir a: Interpretación de los datos en CATETERISMO CARDÍACO
Inicio de: CATETERISMO CARDÍACO | Ir a: CATETERISMO CARDÍACO


FIGURA 1 del CAPITULO 198

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 198
FIGURA 1 del CAPITULO 198


FIGURA 2 del CAPITULO 198

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 198 Ir a: FIGURA 3 del CAPITULO 198
FIGURA 2 del CAPITULO 198


FIGURA 3 del CAPITULO 198

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 198 Ir a: FIGURA 4 del CAPITULO 198
FIGURA 3 del CAPITULO 198


FIGURA 4 del CAPITULO 198

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 198 Ir a: FIGURA 5 del CAPITULO 198
FIGURA 4 del CAPITULO 198


FIGURA 5 del CAPITULO 198

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 198
FIGURA 5 del CAPITULO 198


TABLA 1 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 198
TABLA 1 del CAPITULO 198


TABLA 2 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 198 Ir a: TABLA 3 del CAPITULO 198
TABLA 2 del CAPITULO 198


TABLA 3 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 198 Ir a: TABLA 4 del CAPITULO 198
TABLA 3 del CAPITULO 198


TABLA 4 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 198 Ir a: TABLA 5 del CAPITULO 198
TABLA 4 del CAPITULO 198


TABLA 5 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 198 Ir a: TABLA 6 del CAPITULO 198
TABLA 5 del CAPITULO 198


TABLA 6 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 198 Ir a: TABLA 7 del CAPITULO 198
TABLA 6 del CAPITULO 198


TABLA 7 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 198 Ir a: TABLA 8 del CAPITULO 198
TABLA 7 del CAPITULO 198


TABLA 8 del CAPITULO 198

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 198
TABLA 8 del CAPITULO 198


HIPERTENSIÓN ARTERIAL, Prevalencia

Ir a: HIPERTENSIÓN ARTERIAL Ir a: Etiología y patogenia en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Prevalencia

Se calcula que en EE. UU. hay unos 50 millones de hipertensos (PA sistólica ³140 mm Hg y/o diastólica ³90 mm Hg, o que están tomando medicación antihipertensiva). Por razones desconocidas, la prevalencia de la hipertensión parece estar disminuyendo en los Estados Unidos (v. tabla 199-1 [image] ). La hipertensión es más frecuente en los adultos de raza negra (32%) que en los de raza blanca (23%) o mejicanos americanos (23%), y la morbilidad y mortalidad son mayores entre los de raza negra. La PA diastólica aumenta con la edad hasta los 55 o 60 años.

La prevalencia de la hipertensión sistólica aislada (HSA, ³140 mm Hg sistólica, <90 mm Hg diastólica) aumenta con la edad hasta, por lo menos, los 80 años. Si se consideran las personas con HSA e hipertensión diastólica, >50% de los hombres de raza negra y blanca y >60% de las mujeres mayores de 65 años tienen hipertensión. La HSA tiene mayor prevalencia entre los hombres que entre las mujeres, en ambas razas. Los datos de prevalencia, procedentes sobre todo de grandes programas de encuestas, como el National Health and Nutrition Examination Survey, se apoyan en una o más determinaciones de la PA realizadas durante una visita. Así pues, estos porcentajes son más elevados de lo que deberían si la PA se hubiera medido a lo largo del tiempo (regresión hacia la media). En el 85 a 90% de los casos la hipertensión es primaria (esenciales); en el 5 a 10%, es secundaria a una afección parenquimatosa renal bilateral y sólo el 1 a 2% de los casos se deben a una afección potencialmente curable.

Siguiente: Etiología y patogenia en HIPERTENSIÓN ARTERIAL | Ir a: Etiología y patogenia en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Etiología y patogenia

Ir a: Prevalencia en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Anatomía patológica en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Hipertensión primaria -- Hipertensión secundaria -]
Etiología y patogenia

Volver a puntos clave Hipertensión primaria. La hipertensión primaria (esencial) es de etiología desconocida; no es probable que sus diversas alteraciones hemodinámicas y fisiopatológicas sean consecuencia de una causa única. La herencia es un factor predisponente pero el mecanismo exacto no está claro. Los factores ambientales (p. ej., Na de la dieta, obesidad, estrés) parecen actuar tan sólo en personas genéticamente sensibles. Los riñones aislados, perfundidos, de ratas Dahl sensibles a la sal (que son genéticamente tendentes a la hipertensión cuando se las alimenta con una dieta rica en sal) no excretan agua o Na tan rápidamente como las ratas Dahl resistentes a la sal.

Los mecanismos patogénicos tienen que conducir a una resistencia vascular periférica total (RPT) aumentada provocando vasoconstricción, a un aumento del gasto cardíaco (GC) o a ambos porque la PA es igual a GC (flujo) veces la resistencia. Aunque se afirma ampliamente que la expansión del volumen líquido intra y extravascular es importante, esta expansión sólo puede aumentar la PA aumentando el GC (por aumento de retorno venoso al corazón), aumentando la RPT (al provocar vasoconstricción) o por ambos mecanismos; frecuentemente no hace ninguna de las dos.

En algunos casos de hipertensión se ha descrito un transporte anormal de Na a través de la pared celular debido a un defecto o inhibición de la bomba de Na-K (Na+, K+- ATPasa) o a un aumento de la permeabilidad para el Na+. El resultado neto es el aumento del Na intracelular que hace a la célula más sensible a la estimulación simpática. Como el Ca sigue al Na, se ha dicho que la acumulación de Ca intracelular (y no el propio Na) es responsable del aumento de sensibilidad. La Na+, K+-ATPasa puede ser también responsable de bombear noradrenalina de nuevo a las neuronas simpáticas para inactivar este neurotransmisor. Así pues, la inhibición de este mecanismo podría estimular, concebiblemente, el efecto de la noradrenalina. En niños normotensos de padres hipertensos se han descrito defectos del transporte del Na.

La estimulación del sistema nervioso simpático eleva la PA, generalmente más en los enfermos hipertensos o prehipertensos que en los normotensos. Se ignora si esta falta de hiperrespuesta reside en el propio sistema nervioso simpático o en el miocardio y músculo vascular liso que inerva, pero frecuentemente puede detectarse antes de que se desarrolle una hipertensión sostenida. Un pulso elevado en reposo, que puede ser una manifestación de aumento de la actividad nerviosa simpática, es un factor predictivo bien conocido de la posterior hipertensión. Algunos enfermos hipertensos tienen una concentración de catecolaminas circulantes en reposo más alta de lo normal, sobre todo al comienzo de la evolución clínica.

Los fármacos que frenan la actividad nerviosa simpática frecuentemente reducen la PA en pacientes con hipertensión primaria. Sin embargo, esta observación no puede considerarse como evidencia para implicar al sistema nervioso simpático como factor causal de la hipertensión primaria en enfermos hipertensos. En éstos, los barorreflejos tienden a mantener la hipertensión, más que a contrarrestarla, fenómeno conocido con el nombre de "reajuste de los barostatos", que puede ser consecuencia, más que causa, de la hipertensión. Algunos hipertensos almacenan la noradrenalina de forma incorrecta, permitiendo que circule una mayor cantidad de ésta.

En el sistema renina-angiotensina-aldosterona, el aparato yuxtaglomerular facilita la regulación del volumen y la presión. La renina, una enzima proteolítica formada en los gránulos de las células del aparato yuxtaglomerular, cataliza la transformación de la proteína angiotensinógeno en angiotensina I, un decapéptido. Este producto inactivo es desdoblado por una enzima convertidora, principalmente en el pulmón, pero también en el riñón y en el cerebro, en un octapéptido, la angiotensina II, que es un potente vasoconstrictor que estimula también la liberación de aldosterona. Presente también en la circulación, el des-ASP heptapéptido (angiotensina III) es tan activo como la angiotensina II para estimular la liberación de aldosterona, pero tiene mucha menos actividad presora.

La secreción de renina está controlada al menos por cuatro mecanismos que no son mutuamente exclusivos: un receptor vascular renal responde a los cambios de tensión de la pared arteriolar aferente; un receptor de la mácula densa detecta los cambios en la velocidad de liberación o en la concentración de NaCl en el túbulo distal; la angiotensina circulante tiene un efecto de retroestimulación negativa sobre la secreción de renina y el sistema nervioso simpático estimula la secreción de ésta a través del nervio renal, mediada por b-receptores.

La actividad renina plasmática (ARP) suele ser normal en los enfermos con hipertensión primitiva, pero está suprimida aproximadamente en el 25% y elevada en el 15%. Es más probable que la hipertensión vaya acompañada por bajas concentraciones de renina en los sujetos de raza negra y en los ancianos. La fase acelerada (maligna) de la hipertensión suele acompañarse de una ARP alta (v. Nefrosclerosis arteriolar hipertensiva maligna, en el cap. 228 [image] ). Aunque generalmente se acepta que la angiotensina es responsable de la hipertensión renovascular (v. más adelante), al menos en su fase inicial, no hay acuerdo sobre el papel del sistema renina-angiotensina-aldosterona en pacientes con hipertensión primaria, incluso en los que tienen una ARP elevada.

La teoría del mosaico establece que son múltiples los factores que mantienen la PA elevada, aunque tan sólo la aberración de uno fuese inicialmente responsable; por ejemplo, la interacción entre el sistema nervioso simpático y el sistema renina-angiotensina-aldosterona. La inervación simpática del aparato yuxtaglomerular en el riñón libera renina; la angiotensina estimula los centros autonómicos del cerebro para aumentar la descarga simpática. Estimula también la producción de aldosterona, que da lugar a la retención de Na; la retención intracelular excesiva de esta sal estimula la reactividad del músculo liso vascular a la estimulación simpática.

La hipertensión produce más hipertensión. Cuando ésta, debido a una causa identificable (p. ej., liberación de catecolaminas de un feocromocitoma, de renina y angiotensina por una estenosis arterial renal, de aldosterona de un adenoma cortical suprarrenal) ha existido durante cierto tiempo, otros mecanismos se ven implicados. La hipertrofia e hiperplasia de las células musculares lisas de las arteriolas, causantes de una hipertensión prolongada, reducen el tamaño de la luz, aumentando así la RPT. Además, el ligero acortamiento del músculo liso hipertrofiado de la pared engrosada de una arteriola, reducirá el radio de una luz ya estrechada en mucha mayor proporción que si el músculo y la luz fueran normales. Esto puede ocurrir porque cuanto más haya durado la hipertensión menos probable resultará que la cirugía para causas secundarias sea capaz de restaurar la PA normal.

La falta de una sustancia vasodilatadora más que el exceso de un vasoconstrictor (p. ej., angiotensina, noradrenalina) puede producir hipertensión. El sistema de la calicreína, que produce el potente vasodilatador bradiquinina, está empezando a ser estudiado. Los extractos de médula renal contienen vasodilatadores, como un lípido neutral y una prostaglandina; la falta de estos vasodilatadores por enfermedad parenquimatosa renal o por nefrectomía bilateral permitiría la elevación de la PA. La hipertensión leve, sensible al equilibrio de Na y agua, es típica de las personas anéfricas (hipertensión renopriva).

Las células endoteliales producen potentes vasodilatadores (óxido nítrico, prostaciclina) y el vasoconstrictor más potente, endotelina. Por tanto, la disfunción del endotelio podría tener un profundo efecto sobre la PA. Su papel en la hipertensión está siendo investigado. La evidencia de que las personas hipertensas tienen una actividad disminuida del óxido nítrico es preliminar.

Volver a puntos clave Hipertensión secundaria. La hipertensión secundaria acompaña a la enfermedad parenquimatosa renal (p. ej., glomerulonefritis crónica o pielonefritis, enfermedad poliquística renal, enfermedad del colágeno renal, uropatía obstructiva) o feocromocitoma, síndrome de Cushing, aldosteronismo primario, hipertiroidismo, mixedema, coartación aórtica o enfermedad renovascular (v. Hipertensión renovascular, más adelante). Puede acompañar también al consumo excesivo de alcohol, anticonceptivos orales, simpaticomiméticos, corticosteroides, cocaína o regaliz.

La hipertensión asociada a la enfermedad parenquimatosa renal crónica es consecuencia de la combinación de un mecanismo dependiente de la renina y un mecanismo dependiente del volumen. En la mayoría de los casos, el aumento de la actividad de la renina no puede demostrarse en sangre periférica, y la atención meticulosa al equilibrio líquido generalmente controla la PA.

El diagnóstico y tratamiento de las causas secundarias de hipertensión se tratan en otro lugar del Manual. El resto de esta exposición se centra casi totalmente en la hipertensión esencial.

Siguiente: Anatomía patológica en HIPERTENSIÓN ARTERIAL | Ir a: Anatomía patológica en HIPERTENSIÓN ARTERIAL
Anterior: Prevalencia en HIPERTENSIÓN ARTERIAL | Ir a: Prevalencia en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Anatomía patológica

Ir a: Etiología y patogenia en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Hemodinámica en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Anatomía patológica

En la hipertensión esencial no se producen cambios anatomopatológicos precoces. Finalmente se desarrolla una esclerosis arteriolar generalizada; es especialmente evidente en el riñón (nefroesclerosis) y se caracteriza por hipertrofia e hialinización de la media. La nefroesclerosis es el sello distintivo de la hipertensión esencial. La hipertrofia ventricular izquierda y, por último, la dilatación se desarrollan gradualmente. La aterosclerosis coronaria, cerebral, aórtica, renal y periférica son más frecuentes y más graves en los hipertensos porque la hipertensión acelera la aterogénesis. La hipertensión es un factor de riesgo más importante de ictus que de cardiopatía aterosclerótica. Los pequeños aneurismas de Charcot-Bouchard que se encuentran con frecuencia en las arterias perforantes (sobre todo en los ganglios basales) de los hipertensos, pueden constituir el origen de una hemorragia cerebral.

Siguiente: Hemodinámica en HIPERTENSIÓN ARTERIAL | Ir a: Hemodinámica en HIPERTENSIÓN ARTERIAL
Anterior: Etiología y patogenia en HIPERTENSIÓN ARTERIAL | Ir a: Etiología y patogenia en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Hemodinámica

Ir a: Anatomía patológica en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Síntomas y signos en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Hemodinámica

No todos los enfermos con hipertensión esencial tienen un GC normal y un aumento de la RPT. En la fase lábil precoz de la hipertensión esencial, el GC está aumentado y la RPT es inadecuadamente normal para el grado de GC. La RPT aumenta y el GC se normaliza más tarde; probablemente por autorregulación. Los enfermos con altas presiones diastólicas fijas muchas veces tienen un GC disminuido. El papel de las grandes venas en la fisiopatología de la hipertensión esencial ha sido ignorado en gran parte pero la venoconstricción al principio de la enfermedad puede contribuir al aumento del GC.

El volumen plasmático tiende a disminuir a medida que la PA aumenta, aunque en algunos enfermos el volumen plasmático está expandido. La hemodinámica, volúmenes plasmáticos y variaciones de la ARP son la evidencia de que la hipertensión esencial es más que una entidad aislada o de que participan diversos mecanismos en las distintas fases del trastorno.

La perfusión renal disminuye gradualmente a medida que la PA aumenta y empieza la esclerosis arteriolar. El IFG permanece normal hasta que la enfermedad avanza y, como consecuencia, la fracción de filtración aumenta. La perfusión coronaria, cerebral y muscular se mantienen a menos que exista una aterosclerosis grave simultánea en esos lechos vasculares.

En la hipertensión por feocromocitoma, aldosteronismo primario, arteriopatía renal y enfermedad parenquimatosa renal, el GC es normal o está aumentado y la resistencia periférica generalmente está alta en ausencia de insuficiencia cardíaca. El volumen plasmático tiende a estar alto en la hipertensión debido al aldosteronismo primario o a la enfermedad parenquimatosa renal y puede ser inferior al normal en el feocromocitoma.

La hipertensión sistólica (con presión diastólica normal) no es una enfermedad distinta. Muchas veces es consecuencia del aumento del GC o del volumen sistólico (p. ej., fase lábil de la hipertensión primitiva, tirotoxicosis, fístula arteriovenosa, regurgitación aórtica); en las personas ancianas con GC normal o bajo, generalmente refleja la falta de elasticidad de la aorta, y de sus ramas principales (hipertensión arteriosclerótica).

Siguiente: Síntomas y signos en HIPERTENSIÓN ARTERIAL | Ir a: Síntomas y signos en HIPERTENSIÓN ARTERIAL
Anterior: Anatomía patológica en HIPERTENSIÓN ARTERIAL | Ir a: Anatomía patológica en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Síntomas y signos

Ir a: Hemodinámica en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Diagnóstico en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Síntomas y signos

La hipertensión esencial es asintomática, a menos que aparezcan complicaciones en los órganos diana (p. ej., insuficiencia ventricular izquierda, cardiopatía aterosclerótica, insuficiencia cerebrovascular con o sin ictus, insuficiencia renal). Sin embargo, los síntomas de encefalopatía hipertensiva por hipertensión grave y edema cerebral se exponen más adelante. El mareo, enrojecimiento de la cara, cefalea, fatiga, epistaxis y nerviosismo no están causados por una hipertensión no complicada.

Un cuarto ruido cardíaco y una onda P mellada amplia en el ECG están entre los primeros signos de cardiopatía hipertensiva. La evidencia ecocardiográfica de hipertrofia ventricular izquierda puede aparecer más tarde. La radiografía de tórax suele ser normal hasta la última fase dilatada de la cardiopatía hipertensiva. La disección aórtica o el aneurisma con fugas de este vaso pueden ser el primer signo de hipertensión o pueden complicar una hipertensión no tratada. La poliuria, nicturia, disminución de la capacidad renal de concentración, proteinuria, microhematuria, cilindruria y retención de nitrógeno son manifestaciones tardías de nefroesclerosis arteriolar.

Los cambios retinianos pueden consistir en hemorragias retinianas, exudados, edema papilar y accidentes vasculares. Sobre la base de los cambios retinianos, Keith, Wagener y Barker clasificaron la hipertensión en grupos que tienen importantes consecuencias pronósticas: grupo 1: contracción de las arteriolas retinianas únicamente; grupo 2: contracción y esclerosis de las arteriolas retinianas; grupo 3: hemorragias y exudados además de los cambios vasculares; grupo 4 (hipertensión maligna): edema papilar.

Siguiente: Diagnóstico en HIPERTENSIÓN ARTERIAL | Ir a: Diagnóstico en HIPERTENSIÓN ARTERIAL
Anterior: Hemodinámica en HIPERTENSIÓN ARTERIAL | Ir a: Hemodinámica en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Diagnóstico

Ir a: Síntomas y signos en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Pronóstico en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico de la hipertensión esencial depende de la demostración repetida de una PA sistólica y/o diastólica más alta de lo normal, y de la exclusión de causas secundarias.

Al menos deberán hacerse dos determinaciones de la PA durante 3 d antes de diagnosticar a un paciente como hipertenso (v. tabla 199-2 [image] ). En los enfermos con un rango de hipertensión bajo y, sobre todo en los enfermos con una marcada labilidad de la PA, es aconsejable realizar más determinaciones de ésta. La PA normal es mucho más baja en los lactantes y niños (v. Selecciones en cap. 256 [image] ). Los niveles esporádicos más altos en pacientes que han permanecido en reposo durante >5 min sugieren una labilidad no habitual de la PA, que puede preceder a una hipertensión sostenida. Por ejemplo, la hipertensión de la consulta o de la bata blanca se refiere a una PA que está constantemente elevada en la consulta del médico, pero es normal en casa o en la monitorización ambulatoria.

La evaluación básica o mínima recomendada en los enfermos con hipertensión consta de historia y exploración física, recuento completo de sangre, análisis de orina, análisis sérico (creatinina, K, Na, glucosa, colesterol total y de las lipoproteínas de alta y baja densidad) y ECG. Cuanto más grave sea la hipertensión y más joven el enfermo más amplia debe ser la evaluación. La monitorización ambulatoria de la PA, gammagrafía renal, radiografía de tórax, pruebas diagnósticas de feocromocitoma y perfil de renina-sodio no son necesarios de forma habitual. La actividad renina plasmática periférica no siempre es útil para el diagnóstico o selección de fármacos, pero puede ser un factor de riesgo independiente de cardiopatía coronaria (pero no de ictus ni de mortalidad cardiovascular total).

El feocromocitoma (v. también cap. 9 [image] ) segrega catecolaminas que, además de elevar la PA, generalmente producen síntomas (diversas combinaciones de cefaleas, palpitaciones, taquicardia, sudoración excesiva, temblor y palidez) que deben alertar al médico hacia esta posibilidad. Las catecolaminas (p. ej., adrenalina, noradrenalina) se metabolizan finalmente en el cuerpo hasta un producto común, 3-metoxi-4-ácido hidroximandélico, muchas veces llamado ácido vani-lilmandélico (AVM). El diagnóstico depende de la demostración del aumento de concentración plasmática o urinaria de catecolaminas o del aumento urinario de la concentración de metanefrinas o AVM.

La hipopotasemia no debida a diuréticos debe hacer pensar en un aldosteronismo primario. La proteinuria, cilindruria o microhematuria con o sin retención de nitrógeno al comienzo de la hipertensión, son signos claros de la existencia de una enfermedad renal primaria subyacente. Los pulsos arteriales femorales ausentes o marcadamente reducidos y tardíos en un enfermo hipertenso de <30 años hacen pensar en una coartación aórtica. Deben excluirse el síndrome de Cushing, enfermedad del colágeno, toxemia del embarazo, porfiria aguda, hipertiroidismo, mixedema, acromegalia, algunos trastornos del SNC y aldosteronismo primario; estas afecciones se exponen en otro lugar de este Manual.

Siguiente: Pronóstico en HIPERTENSIÓN ARTERIAL | Ir a: Pronóstico en HIPERTENSIÓN ARTERIAL
Anterior: Síntomas y signos en HIPERTENSIÓN ARTERIAL | Ir a: Síntomas y signos en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Pronóstico

Ir a: Diagnóstico en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: Tratamiento en HIPERTENSIÓN ARTERIAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento
Pronóstico

El enfermo hipertenso no tratado corre un gran riesgo de insuficiencia ventricular izquierda incapacitante o mortal, IM, hemorragia o infarto cerebral o insuficiencia renal, a una edad precoz. La hipertensión es el factor de riesgo más importante del ictus. Es uno de los tres factores de riesgo (junto con el consumo de cigarrillos y la hipercolesterolemia) que predisponen a la aterosclerosis coronaria. Cuanto más alta es la PA y más graves las alteraciones de la retina, peor es el pronóstico. Menos del 5% de los enfermos con hipertensión del grupo 4 o maligna caracterizados por edema papilar y <10% de los enfermos con alteraciones del grupo 3 en el fondo del ojo sobreviven 1 año sin tratamiento. El control médico eficaz de la hipertensión evitará o detendrá muchas complicaciones y prolongará la vida de los pacientes con HSA o hipertensión diastólica. Las arteriopatías coronarias son la causa más frecuente de muerte entre los hipertensos tratados. La PA sistólica es un factor predictivo más importante que la PA de episodios cardiovasculares mortales y no mortales. En un seguimiento de hombres seleccionados para el Multiple Risk Factor Intervention Trial, la mortalidad global se relacionaba con la PA sistólica, independientemente de la PA diastólica.

Siguiente: Tratamiento en HIPERTENSIÓN ARTERIAL | Ir a: Tratamiento en HIPERTENSIÓN ARTERIAL
Anterior: Diagnóstico en HIPERTENSIÓN ARTERIAL | Ir a: Diagnóstico en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


HIPERTENSIÓN ARTERIAL, Tratamiento

Ir a: Pronóstico en HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN ARTERIAL Ir a: HIPERTENSIÓN RENOVASCULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 199. HIPERTENSIÓN ARTERIAL
Prevalencia Etiología y patogenia Anatomía patológica Hemodinámica Síntomas y signos Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Modificaciones del estilo de vida -- Farmacoterapia antihipertensiva -- Tratamiento farmacológico de las urgencias hipertensivas -]
Tratamiento

La hipertensión esencial no tiene curación, pero el tratamiento puede modificar su curso. Se calcula que sólo el 24% de los hipertensos de Estados Unidos tienen controlada su PA a <140/90 mm Hg y que el 30% ignoran que padecen hipertensión.

Volver a puntos clave Modificaciones del estilo de vida. El reposo extra, las vacaciones prolongadas, la reducción moderada de peso y la restricción del Na en la dieta no son tan eficaces como un tratamiento farmacológico antihipertensivo. Los enfermos con hipertensión no complicada no precisan limitar sus actividades mientras que su PA esté controlada. Las restricciones dietéticas pueden facilitar el control de la diabetes mellitus, obesidad y alteraciones lipídicas en la sangre. En la fase 1 de la hipertensión, la reducción de peso a niveles ideales, restricción moderada de Na en la dieta hasta <2 g/d y consumo de alcohol hasta <28,35 g/d pueden hacer innecesaria la farmacología. Debe fomentarse el ejercicio prudente. El consumo de tabaco debe desaprobarse claramente.

Volver a puntos clave Farmacoterapia antihipertensiva. La mayoría de las autoridades aceptarían que los pacientes con PA sistólica media de 140 a 159 mm Hg por término medio y/o PA diastólica de 90 a 94 mm Hg deben recibir farmacoterapia antihipertensiva si los cambios en el estilo de vida no modifican la PA. El beneficio de la farmacoterapia en enfermos con hipertensión en fase 1 es indudable. No hay datos sobre la eficacia de la terapéutica antihipertensiva en la hipertensión límite. Cuando hay lesiones en los órganos diana u otros factores de riesgo, o cuando la PA sistólica es ³160 mm Hg y/o la diastólica es de ³100 mm Hg la farmacoterapia no debe ser retrasada para esperar los resultados dudosos de las modificaciones del estilo de vida. La insuficiencia cardíaca, aterosclerosis coronaria sintomática, enfermedad cerebrovascular e insuficiencia renal precisan tratamiento antihipertensivo urgente y juicioso.

El Systolic Hypertension in the Elderly Trial mostró un marcado beneficio del tratamiento antihipertensivo. En enfermos con ³60 años con PA sistólica ³160 y diastólica £90 mm Hg, la clortalidona (más atenolol, cuando era necesario) redujo la frecuencia de ictus (en un 36%) y otros importantes episodios cardiovasculares. Se encontraron beneficios tanto en los ancianos jóvenes como en los ancianos de edad. El objetivo era reducir la PA a <160 mm Hg y como mínimo, 20 mm Hg en enfermos cuya PA sistólica pretratamiento era de 160 a 179 mm Hg.

Excepto en pacientes >65 años, el objetivo del tratamiento era reducir la PA a <135/80 mm Hg o lo más próximo a este nivel que fuera tolerable. Los estudios retrospectivos indican que la mortalidad coronaria puede aumentar si la PA diastólica se reduce a <85 mm Hg, especialmente en los enfermos con evidencia clínica de cardiopatía aterosclerótica preexistente (la llamada curva J). Sin embargo, otras observaciones no han podido confirmar esto y la mayoría de los informes han fracasado en la demostración de una curva J en la PA sistólica, incluso cuando se observó en la PA diastólica. Por lo general, tiene ventajas medir la PA del enfermo en casa siempre que se instruya al paciente o a un familiar en el manejo del esfigmomanómetro y éste se calibre a intervalos regulares.

Las farmacoterapia debe iniciarse con un diurético o un b-bloqueante, a menos que estos fármacos estén contraindicados o esté indicada una clase distinta. Si estos fármacos son ineficaces, las clases alternativas adecuadas para el tratamiento inicial son los antagonistas del Ca, inhibidores de la ECA, antagonistas de los receptores de la angiotensina II, bloqueantes a1-adrenérgicos y bloqueantes a-b (v. tabla 199-3 [image] ). Sin embargo, no se ha demostrado que ninguno de ellos, excepto nitrendipino, un bloqueante de Ca del grupo de los dihidropiridinos, reduzca la mortalidad y morbilidad cardiovascular en estudios aleatorios prospectivos, mientras que los diuréticos o los b-bloqueantes, como tratamiento inicial, han demostrado efectos beneficiosos sobre la morbilidad y mortalidad cardiovascular y cerebrovascular. El nitrendipino disminuyó significativamente los ictus mortales y no mortales, pero no los episodios coronarios en los enfermos de edad con hipertensión sistólica aislada.

La elección del fármaco inicial debe guiarse por la edad y raza del paciente, así como por las enfermedades o cuadros coexistentes que puedan representar una contraindicación para ciertos fármacos (p. ej., asma y b-bloqueantes) o una indicación especial de ciertos fármacos (p. ej., angina de pecho y b-bloqueantes o bloqueantes del Ca). En el Veterans Administration Trial de monoterapia para la hipertensión en hombres, los enfermos de raza negra respondían mejor a un bloqueante del Ca (diltiazem). La hidroclorotiazida fue más eficaz en hombres de raza blanca o negra, >60 años, que en los enfermos jóvenes. El b-bloqueante atenolol fue más eficaz en los enfermos de raza blanca que en los de raza negra, independientemente de su edad. La raza y la edad son sólo pautas, a las que hay numerosas excepciones.

Si el fármaco inicial es ineficaz o produce efectos adversos intolerables, puede ser sustituido por otro tratamiento (monoterapia secuencial). Alternativamente, si el fármaco original es sólo parcialmente eficaz, pero bien tolerado, la dosis puede aumentarse o puede añadirse un segundo fármaco que debe ser de una clase distinta (asistencia escalonada). Los inhibidores simpáticos de acción central no se recomiendan para el tratamiento inicial debido a su elevado perfil de efectos adversos. Sin embargo, son eficaces y pueden utilizarse en pequeñas dosis en regímenes combinados. Puede usarse un vasodilatador directo (hidralazina o minoxidil) con un diurético para evitar la retención de líquidos y con un b-bloqueante para evitar la taquicardia refleja.

Preferiblemente, el tratamiento debe iniciarse sólo con un fármaco, a menos que la hipertensión sea grave. Sin embargo, existen combinaciones de un diurético con un b-bloqueante o un inhibidor de la ECA en tabletas únicas, en dosis subterapéuticas de cada compuesto, que juntos tienen una acción antihipertensiva con efectos adversos mínimos. Dos de estas combinaciones se encuentran disponibles en los Estados Unidos para el tratamiento inicial de la hipertensión en fase 1 o 2 (v. tabla 199-4 [image] ). En la hipertensión grave o resistente pueden ser necesarios tres o cuatro fármacos en combinación.

Todos los derivados tiazídicos y sus congéneres son igualmente eficaces en dosis equivalentes (v. tabla 199-5 [image] ). Metolazona, indapamida y los diuréticos del asa furosemida, bumetanida, ácido etacrínico y torasemida no son más eficaces que las tiazidas, pero son preferibles en los pacientes con insuficiencia renal crónica. La acción antihipertensiva de los diuréticos parece deberse a una pequeña reducción del volumen plasmático y a una disminución de la reactividad vascular, posiblemente mediada por cambios del Na de las localizaciones intracelulares a las extracelulares.

En los enfermos que toman también digital, tienen una cardiopatía conocida o un ECG anormal, tienen ectopias o arritmias o las padecen cuando toman el diurético, se recomienda el empleo de diuréticos ahorradores de K o el suplemento de K con los diuréticos caliuréticos. Los diuréticos tubulares, distales, ahorradores de K (espironolactona, triamtereno, amilorida) no provocan hipopotasemia, hiperuricemia o hiperglucemia, pero no son tan eficaces como las tiazidas para el control de la hipertensión. En lugar de un suplemento de K al tratamiento con tiazida puede añadirse espironolactona 25 a 100 mg/d, triamtereno, 50 a 150 mg/d o amilorida, 5 a 10 mg/d, para tratar o prevenir la hipopotasemia.

Un inconveniente de los diuréticos es la disfunción sexual, que se presenta más frecuentemente que con algunos de los otros fármacos propuestos para el tratamiento inicial. Los efectos adversos metabólicos de los diuréticos (hipopotasemia, hipomagnesemia, hiperuricemia, hiperglucemia, hipercalcemia, hiperlipidemia) dependen de la dosis y, si se manejan adecuadamente, por lo general no impiden el uso de diuréticos. La espironolactona puede provocar sensibilidad mamaria haciendo preferible el uso de amilorida o triamtereno cuando se elige para los varones un diurético ahorrador de K.

Raramente los diuréticos precipitan una diabetes clínica de tipo II o agravan un tipo preexistente de diabetes II. La mayoría de los diabéticos pueden tolerar una dosis baja de diuréticos tiazídicos con pocos o escasos efectos sobre el control de su diabetes, aunque puede agravarse la hiperinsulinemia. El ejercicio y la pérdida de peso mejorarán, pero no eliminarán, estos efectos adversos.

La tiazida y los diuréticos relacionados con ella pueden aumentar el colesterol sérico (la mayoría de las veces en la fracción lipoproteína de baja densidad) y la concentración de triglicéridos, aunque la mayoría de los estudios a largo plazo no pudieron demostrar un efecto a >1 año. Además, el aumento de la concentración parece producirse sólo en los enfermos susceptibles, se manifiesta a las 4 sem de tratamiento y puede mejorarse mediante una dieta pobre en grasas. Inicialmente la concentración sérica elevada de colesterol o triglicéridos no es una contraindicación para el uso de diuréticos en el tratamiento de la hipertensión, porque es más probable que el efecto lipidémico se produzca en pacientes con concentraciones normales que en los que presentan una hiperlipidemia.

Una predisposición hereditaria explica probablemente los pocos casos en los que la hiperuricemia provocada con diuréticos ha dado lugar a una gota clínica. El Hypertension Detection and Follow-Up Program recogió sólo 15 casos de gota en 5 años entre 3.693 enfermos de riesgo. La hiperuricemia provocada por diuréticos en ausencia de gota no es indicación de tratamiento antiuricémico ni contraindica el uso continuado de diuréticos. Éstos son menos costosos que las alternativas para tratamiento inicial.

Todos los b-bloqueantes (v. tabla 199-6 [image] ) son equivalentes en cuanto a eficacia antihipertensiva. Si el paciente padece también una diabetes mellitus, enfermedad arterial periférica oclusiva crónica o EPOC, es preferible utilizar un b-bloqueante cardioselectivo (acebutolol, atenolol, betaxolol, bisoprolol, metoprolol). Sin embargo, la cardioselectividad es sólo relativa y disminuye a medida que aumenta la dosis del b-bloqueante. Incluso los b-bloqueantes cardioselectivos están contraindicados en presencia de asma o EPOC grave, con destacado componente broncoespástico. El uso de un b-bloqueante cardioselectivo en ausencia de una de estas indicaciones no ofrece ventajas sobre los b-bloqueantes no selectivos.

Los b-bloqueantes con actividad simpaticomimética intrínseca (ASI-eg, acebutolol, carteolol, penbutolol, pindolol) carecen de efectos adversos sobre los lípidos séricos; también tienen menos probabilidad de provocar bradicardia grave que los b-bloqueantes no ASI. Sin embargo, la bradicardia sinusal asintomática, incluso con frecuencia dentro de los 40, en general no es peligrosa.

Los b-bloqueantes sin ASI y sin propiedades a-bloqueantes tienen efecto cardioprotector en los enfermos que han padecido un IM; por tanto, estos medicamentos están indicados en estos enfermos hipertensos.

Los inconvenientes de los b-bloqueantes son una elevada frecuencia de efectos adversos del SNC (trastornos del sueño, fatiga, letargo) y contraindicaciones (bloqueo cardíaco mayor de primer grado, asma, síndrome del seno enfermo, insuficiencia cardíaca). Igual que los diuréticos, los b-bloqueantes pueden provocar disfunción sexual en el hombre y efectos adversos metabólicos, como alteración de la tolerancia a la glucosa, disminución del colesterol de las lipoproteínas de alta densidad y concentraciones aumentadas de colesterol total y triglicéridos.

Igual que los b-bloqueantes ASI, el a-b-bloqueante labetalol no disminuye la frecuencia del pulso en reposo tanto como los b-bloqueantes no ASI y no parece tener efectos adversos sobre los lípidos séricos.

Los bloqueantes del Ca (v. tabla 199-7 [image] ) son potentes vasodilatadores periféricos y reducen la PA por disminución de la RPT. El derivado de la difenilalquilamina, verapamilo, y el derivado de la benzotiazepina, diltiazem, reducen la frecuencia cardíaca, disminuyen la conducción aurículo- ventricular y tienen efecto inotrópico negativo sobre la contractilidad miocárdica, igual que los b-bloqueantes. En consecuencia, no deben prescribirse a enfermos con bloqueo cardíaco superior al primer grado o insuficiencia ventricular izquierda. En general, los b-bloqueantes y verapamilo o diltiazem no deben prescribirse en el mismo régimen a enfermos con disfunción ventricular izquierda.

Los derivados de la dihidropiridina (amlodipino, felodipino, isradipino, nicardipino, nifedipino, nisoldipino) tienen un menor efecto inotrópico negativo que los no dihidropiridínicos, pero, a veces, provocan taquicardia refleja. Estos fármacos son vasodilatadores periféricos más potentes que las no dihidropiridinas y, por tanto, deben ser más eficaces. Sin embargo, en el tratamiento antihipertensivo prolongado, parecen no ser más potentes que los bloqueantes del Ca no dihidropiridínicos.

En los estudios no aleatorios de caso control y de cohorte, el nifedipino de acción breve se ha relacionado con índices mayores de IM en comparación con otras clases de fármacos y, por tanto, no debe utilizarse para tratar la hipertensión (en la que no está indicado). El diltiazem de acción breve tampoco está indicado en el tratamiento de la hipertensión. Son preferibles los bloqueantes Ca de acción prolongada.

En los enfermos hipertensos con angina de pecho que tienen también enfermedad broncoespástica o enfermedad de Raynaud, es preferible un bloqueante del Ca a un b-bloqueante.

Los bloqueantes del Ca no tienen efectos adversos metabólicos pero pueden ser más caros que los inhibidores de la ECA.

Los inhibidores de la ECA (tabla 199-8 [image] ) son vasodilatadores que reducen la PA interfiriendo la producción de angiotensina II a partir de la angiotensina I e inhibiendo la degradación de la bradiquinina, disminuyendo así la resistencia vascular periférica sin provocar taquicardia refleja. Reducen la PA en muchos enfermos hipertensos independientemente de la actividad renina del plasma.

Una de las ventajas de los inhibidores de la ECA en el tratamiento de la hipertensión es su bajo perfil de efectos adversos. El más frecuente es una tos irritante, seca. Los inhibidores de la ECA no afectan negativamente a la concentración sérica de lípidos, glucosa o ácido úrico. Tienden a aumentar el K sérico, sobre todo en enfermos con insuficiencia renal crónica o en los que toman diuréticos ahorradores de K, suplementos de K o AINE. Estos fármacos pueden provocar insuficiencia sexual en los varones. El angioedema es un raro efecto adverso de los inhibidores de la ECA y puede ser peligroso para la vida si afecta a la región orofaríngea.

Los inhibidores de la ECA reducen la proteinuria en pacientes con nefropatía diabética y pueden retrasar la glomerulosclerosis por dilatación selectiva de la arteriola eferente (posglomerular), reduciendo así la presión capilar glomerular sin comprometer la perfusión. Retrasan la pérdida de función renal en enfermos con nefropatía por diabetes de tipo I. Si se prescriben inhibidores de la ECA a pacientes con enfermedad renal crónica, especialmente cuando hay una azoemia, deberán controlarse con frecuencia los niveles séricos de creatinina y K. Los inhibidores de la ECA deben ser controlados con frecuencia, pues pueden provocar una insuficiencia renal aguda en enfermos con estenosis arterial renal bilateral o estenosis grave en la arteria a un riñón solitario, presumiblemente porque en esas condiciones el IFG está mantenido por la constricción mediada por la angiotensina II, de la arteriola eferente, que es anulada por la inhibición de la ECA. Por la misma razón, pueden provocar insuficiencia renal aguda en enfermos hipovolémicos y en pacientes con insuficiencia cardíaca grave. No obstante, estos fármacos reducen los índices de mortalidad y de rehospitalización de los pacientes con disfunción ventricular izquierda y fracciones de eyección <40%.

Los diuréticos estimulan de forma regular la acción antihipertensiva de los inhibidores de la ECA tanto, si no más, que con cualquier otra clase de medicamentos antihipertensivos.

Un inconveniente del tratamiento con los ECA es su precio.

Los antagonistas de los receptores de la angiotensina II (v. tabla 199-8 [image] ) bloquean los receptores de la angiotensina II y por tanto interfieren con el sistema renina-angiotensina, de forma quizá más completa que los inhibidores de la ECA. No bloquean la degradación de la bradiquinina, lo que quizá explica por qué no provocan tos irritativa. En la proporción en que la bradiquinina puede contribuir al efecto hipotensor de los inhibidores de la ECA, los antagonistas de los receptores de la angiotensina II pueden reducir menos eficazmente la PA. Sin embargo, en la proporción en que la ECA tisular no está bloqueada por sus inhibidores, los bloqueantes de los receptores de la angiotensina II pueden reducir más eficazmente la PA. Los estudios han demostrado que son tan eficaces como los antihipertensivos. Los antagonistas de los receptores de la angiotensina II parecen estar relativamente libres de efectos adversos y han sido implicados en menos casos de angioedema que los inhibidores de la ECA, pero este efecto adverso es muy raro con una y otra clase de fármacos. Probablemente, los antagonistas de los receptores de la angiotensina II tienen los mismos efectos beneficiosos que los inhibidores de la ECA en pacientes con insuficiencia ventricular izquierda y en los diabéticos de tipo I con nefropatía, pero no se han comunicado estudios controlados definitivos. Las precauciones para el uso de los inhibidores de la ECA en pacientes con hipertensión renovascular, hipovolemia y grave insuficiencia cardíaca son también aplicables a los antagonistas de los receptores de la angiotensina II.

Los inhibidores adrenérgicos (v. tabla 199-9 [image] ) son los agonistas a2, que tienen acción central y más probabilidades que otros fármacos de producir somnolencia, letargo y, a veces, depresión. La metildopa, clonidina, guanabenz y guanfazina reducen la actividad nerviosa simpática por estimulación de los receptores a2-adrenérgicos presinápticos del tronco cerebral. La clonidina está disponible para su administración transdérmica en parches impregnados con 2,5, 5 o 7,5 mg, aplicados una vez por semana, que liberan respectivamente 0,1, 0,2 o 0,3 mg/día. Esta forma de administración original parece ser tan eficaz como la vía oral, con menos efectos adversos. Sin embargo, aproximadamente el 20% de los enfermos padecen reacciones cutáneas en el sitio de la aplicación, que obligan a la interrupción del medicamento en esta forma.

La prazosina, terazosina y doxazosina son bloqueantes postsinápticos a1-adrenérgicos periféricos que actúan sobre las venas y arteriolas. Todos ellos alivian los síntomas de la hiperplasia prostática benigna y son el único grupo de antihipertensivos que ejerce un moderado efecto sobre la reducción del colesterol sérico, sobre todo la fracción de lipoproteínas de baja densidad.

La guanetidina y el guanadrel bloquean la transmisión simpática en la unión neuroefectora e, igual que la reserpina, vacían los depósitos tisulares de noradrenalina. Sobre todo la guanetidina es potente, pero difícil de ajustar, por lo que ha sido interrumpida en gran parte con el advenimiento de nuevos fármacos. El guanadrel es un fármaco de acción más corta que la guanetidina y produce menos efectos adversos. La reserpina depleciona el encéfalo de noradrenalina y serotonina, así como las terminales del nervio simpático periférico de noradrenalina. Excepto los bloqueantes de los receptores a1, estos bloqueantes adrenérgicos no se recomiendan para el tratamiento inicial de rutina porque pueden provocar una discreta retención de líquidos, que conduce a pseudotolerancia y tiene también un mayor perfil de efectos adversos que los fármacos recomendados para la fase 1. Sin embargo, los agonistas a2 y la reserpina son excelentes para la fase II, sobre todo cuando se utilizan con un diurético.

El mecanismo de los vasodilatadores directos (independiente del sistema nervioso autónomo) es distinto del de los bloqueantes del Ca y los inhibidores de la ECA (v. tabla 199-10 [image] ): el minoxidil es más potente que la hidralazina, pero se acompaña de más efectos adversos, como retención de Na y agua e hirsutismo, que es mal tolerado por las mujeres; también deberá reservarse para la hipertensión resistente. La hidralazina se utiliza desde hace mucho tiempo como (y sigue siendo) un fármaco de la fase 3 porque su efecto antihipertensivo es aditivo al de otros vasodilatadores. El síndrome lúpico raramente se observa si la dosis es < 300 mg/día.

Las prostaglandinas vasodilatadoras y los compuestos que estimulan la producción endotelial de óxido nítrico, deprimen la liberación endotelial de endotelina o bloquean los receptores de la endotelina, pueden ofrecer nuevas posibilidades de tratamiento de la hipertensión.

Volver a puntos clave Tratamiento farmacológico de las urgencias hipertensivas. Las crisis hipertensivas pueden clasificarse como verdaderas urgencias que precisan la reducción inmediata de la PA (p. ej., encefalopatía hipertensiva, insuficiencia ventricular izquierda aguda con edema pulmonar, eclampsia, disección aórtica aguda, hipertensión grave acompañada de angina inestable o IM agudo), generalmente con fármacos parenterales (v. tabla 199-11 [image] ), o urgencias hipertensivas en las que el médico está más preocupado que el enfermo. Las urgencias hipertensivas muchas veces tienen un tratamiento excesivo.

La rápida reducción de la PA con fármacos parenterales está indicada en enfermos con encefalopatía hipertensiva, insuficiencia ventricular izquierda aguda u otras urgencias verdaderas. Diazóxido i.v., nitroprusiato sódico, nitroglicerina, nicardipino o labetalol se utilizan generalmente para este objeto. Como el diazóxido es un derivado tiazídico no diurético que puede provocar retención de líquido, generalmente se administran con él 40 u 80 mg i.v. de furosemida. El diazóxido se administra mediante inyecciones i.v. rápidas de 50 a 100 mg (1 a 1,5 mg/kg £100 mg/dosis) administrado cada 5 a 10 min hasta que la PA alcance el nivel óptimo. Los efectos adversos son náuseas, vómitos, hiperglucemia, hiperuricemia, taquicardia y, sólo ocasionalmente, hipotensión (generalmente sin shock).

El nitroprusiato sódico a dosis de 0,25 a 10 mg/ kg/min (durante £10 min a la dosis máxima para reducir el riesgo de toxicidad por cianuro) administrado por infusión i.v. continua en D/A al 5% puede reducir rápidamente la PA en una crisis hipertensiva, pero su efecto evanescente y su potencia requieren el control casi continuo de la PA en una UCI. A diferencia del diazóxido, produce venodilatación y dilatación arteriolar, y por tanto reduce la precarga y la poscarga, resultando especialmente útil para el tratamiento de los enfermos hipertensos con insuficiencia cardíaca. Sus efectos adversos son náuseas, vómitos, agitación, contracciones musculares y cutis anserina (carne de gallina), si la PA se disminuye demasiado deprisa. Por el tratamiento prolongado puede producirse una psicosis aguda por intoxicación con tiocianato, especialmente en enfermos con insuficiencia renal. El fármaco debe interrumpirse si la concentración sérica de tiocianato es >12 mg/dl (206 mmol/dl).

La nitroglicerina, similar al nitroprusiato sódico, relaja la resistencia vascular y la capacitancia de las grandes venas. En comparación con el nitroprusiato sódico tiene mayor efecto sobre las venas que sobre las arteriolas. Se han usado infusiones i.v. de nitroglicerina para tratar la hipertensión durante la cirugía de derivación coronaria y después de la misma, insuficiencia cardíaca, IM agudo, angina de pecho inestable y edema pulmonar agudo. Los estudios hemodinámicos indican que la nitroglicerina i.v. es preferible al nitroprusiato sódico en el tratamiento de la hipertensión asociada con una grave coronariopatía porque aumenta el flujo coronario, mientras que el nitroprusiato sódico tiende a reducir la perfusión coronaria a zonas isquémicas, probablemente mediante un mecanismo de "robo". La reacción adversa más frecuente es la cefalea, que se presenta aproximadamente en el 2% de los enfermos; también se han observado taquicardia, náuseas, vómitos, aprensión, inquietud, sacudidas musculares y palpitaciones.

El labetalol, en dosis de 20 a 40 mg i.v. cada 10 min o, en infusiones, es tan eficaz como el nitroprusiato, diazóxido o nitroglicerina en el tratamiento de las crisis hipertensivas. Cuando se administra labetalol por este método no se han observado graves episodios hipertensivos y los efectos adversos se han reducido al mínimo. Debido a su actividad b-bloqueante, el labetalol no debe utilizarse, probablemente, en las urgencias hipertensivas de enfermos con insuficiencia ventricular izquierda aguda o en los pacientes asmáticos.

Aunque el nifedipino de acción breve, administrado por v.o. generalmente reduce la PA rápidamente, se ha relacionado con episodios cardiovasculares y cerebrovasculares agudos (a veces mortales) y no se recomienda para tratamiento de las urgencias hipertensivas. No está indicado en el tratamiento de la hipertensión.

Siguiente: HIPERTENSIÓN RENOVASCULAR | Ir a: HIPERTENSIÓN RENOVASCULAR
Anterior: Pronóstico en HIPERTENSIÓN ARTERIAL | Ir a: Pronóstico en HIPERTENSIÓN ARTERIAL
Inicio de: HIPERTENSIÓN ARTERIAL | Ir a: HIPERTENSIÓN ARTERIAL


TABLA 1 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 199
TABLA 1 del CAPITULO 199


TABLA 2 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 199 Ir a: TABLA 3 del CAPITULO 199
TABLA 2 del CAPITULO 199


TABLA 3 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 199 Ir a: TABLA 4 del CAPITULO 199
TABLA 3 del CAPITULO 199


TABLA 4 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 199 Ir a: TABLA 5 del CAPITULO 199
TABLA 4 del CAPITULO 199


TABLA 5 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 199 Ir a: TABLA 6 del CAPITULO 199
TABLA 5 del CAPITULO 199


TABLA 6 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 199 Ir a: TABLA 7 del CAPITULO 199
TABLA 6 del CAPITULO 199


TABLA 7 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 199 Ir a: TABLA 8 del CAPITULO 199
TABLA 7 del CAPITULO 199


TABLA 8 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 199 Ir a: TABLA 9 del CAPITULO 199
TABLA 8 del CAPITULO 199


TABLA 9 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 199 Ir a: TABLA 10 del CAPITULO 199
TABLA 9 del CAPITULO 199


TABLA 10 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 9 del CAPITULO 199 Ir a: TABLA 11 del CAPITULO 199
TABLA 10 del CAPITULO 199


TABLA 11 del CAPITULO 199

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 10 del CAPITULO 199
TABLA 11 del CAPITULO 199


MALNUTRICIÓN, Detección temprana

Ir a: MALNUTRICIÓN Ir a: Diagnóstico en MALNUTRICIÓN
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 2. MALNUTRICIÓN
Detección temprana Diagnóstico

Puntos clave:
[- Lactancia y niñez -- Embarazo y lactancia -- Edad avanzada -- Enfermedad crónica -- Dietas vegetarianas -- Dietas de moda -- Dependencia de alcohol o drogas -]
Detección temprana

La clave de la detección temprana es el conocimiento de qué personas tienen un alto riesgo de hiponutrición en ciertas circunstancias (v. tabla 2-1 [image] ) o de hipernutrición (v. tabla 2-2 [image] ). La hiponutrición se asocia con la pobreza y la privación, ocurre entre los pobres, incluidos algunos inmigrantes que llegan de países en vías de desarrollo. El riesgo de hiponutrición es además mayor en ciertas épocas de la vida de la persona, por ejemplo, lactancia, niñez temprana, adolescencia, embarazo y lactancia y edad avanzada. La hipernutrición está asociada con un estilo de vida sedentario y con la disponibilidad continua de alimento en los países más prósperos.

Pueden estar en riesgo de malnutrición las personas que se encuentran en las siguientes circunstancias:

Volver a puntos clave Lactancia y niñez: Debido a la alta demanda de energía y nutrientes esenciales, los lactantes y los niños pequeños tienen un riesgo especial de hiponutrición. La malnutrición proteicoenergética en niños que consumen cantidades insuficientes de proteínas, calorías y otros nutrientes es una forma de hiponutrición particularmente grave que retarda el crecimiento y el desarrollo (v. más adelante). La enfermedad hemorrágica del recién nacido, un trastorno que amenaza la vida, se debe a insuficiencia de vitamina K (v. Deficiencia de vitamina K, cap. 3 [image] ). Los lactantes y niños insuficientemente alimentados pueden padecer deficiencia de hierro, ácido fólico, vitamina C, cobre, cinc y vitamina A. En la adolescencia, las necesidades nutricionales aumentan a causa del aumento de ritmo del crecimiento. La anorexia nerviosa, una forma de inanición, puede afectar a niñas adolescentes (v. cap. 196 [image] ).

Volver a puntos clave Embarazo y lactancia: Las necesidades de todos los nutrientes están aumentadas en el embarazo y la lactancia. Aberraciones de la dieta, como la pica (el consumo de sustancias no nutritivas, como tiza y carbón), son frecuentes en el embarazo (v. Anemia por deficiencia de hierro, cap. 127 [image] ). La anemia debida a deficiencia de ácido fólico es común en mujeres gestantes, especialmente en las que han tomado anticonceptivos orales. Actualmente se recomiendan suplementos de ácido fólico a las mujeres embarazadas para prevenir defectos del tubo neural (espina bífida) en sus hijos. Un lactante criado exclusivamente con lactancia materna puede desarrollar una deficiencia de vitamina B12 si la madre es vegetariana estricta. Una madre alcohólica puede tener un niño minusválido y desmedrado con síndrome alcohólico fetal, que se debe a los efectos del etanol y la malnutrición sobre el desarrollo fetal (v. Síndrome alcohólico fetal, cap. 260 [image] ).

Volver a puntos clave Edad avanzada: Un sentido del gusto y el olfato deprimido, la soledad, la incapacidad física y mental, la inmovilidad y las afecciones crónicas favorecen una ingesta dietética insuficiente en los ancianos. La absorción se reduce, contribuyendo tal vez a producir deficiencia de hierro, osteoporosis (también relacionada con la deficiencia de calcio) y osteomalacia debida a carencia de vitamina D y a ausencia de exposición a la luz solar (v. Deficiencia y dependencia de vitamina D, cap. 3 [image] ).

Al envejecer –con independencia de que exista enfermedad o deficiencia dietética– existe una pérdida progresiva de masa corporal magra, que asciende a unos 10 kg en hombres y 5 kg en mujeres. Esto explica la disminución del IMC, el peso corporal total, la masa esquelética y la estatura, y un aumento de la grasa corporal media (expresada en porcentaje del peso corporal) de un 20 a un 30% en hombres y de un 27 a un 40% en mujeres. Estos cambios y la reducción de la actividad física conducen a que las necesidades de energía y proteínas sean inferiores, comparadas con las de los adultos más jóvenes.

Volver a puntos clave Enfermedad crónica: En los pacientes con enfermedades crónicas, los estados de malabsorción (incluidos los resultantes de la cirugía) tienden a dificultar la absorción de vitaminas liposolubles, vitamina B12, calcio y hierro. Las hepatopatías alteran el almacenamiento de vitaminas A y B12 e interfieren el metabolismo de las fuentes proteicas y energéticas. Los pacientes con nefropatías, incluidos los sometidos a diálisis, son propensos a desarrollar deficiencias de proteínas, hierro y vitamina D. Algunos pacientes con cáncer y muchos pacientes con SIDA tienen anorexia, lo que complica el tratamiento. En los pacientes que reciben nutrición parenteral prolongada domiciliaria (v. Nutrición parenteral, cap. 1 [image] ), con mayor frecuencia tras resección total o subtotal del intestino, es preciso evitar las deficiencias de vitaminas y oligoelementos. El médico debe asegurarse de que se suministran en cantidad suficiente biotina, vitamina K, selenio, molibdeno, manganeso y cinc.

Volver a puntos clave Dietas vegetarianas: La forma más frecuente de vegetarianismo es el ovolácteo, en el cual se excluyen la carne y el pescado pero se consumen huevos y productos lácteos. El único riesgo es la deficiencia de hierro. Los ovolactovegetarianos tienden a vivir más tiempo y a desarrollar menos patologías incapacitantes crónicas que sus homólogos que comen carne. Sin embargo, su estilo de vida suele incluir ejercicio regular y abstención de alcohol y tabaco, lo que puede contribuir a su mejor estado de salud. Los vegetarianos no consumen productos animales y son susceptibles a deficiencia de vitamina B12. Esta vitamina la proporcionan los extractos de levadura y los alimentos fermentados al estilo oriental. La ingesta de calcio, hierro y cinc también tiende a ser baja. Una dieta frugívora, que consiste únicamente en frutas, es deficiente en proteínas, sal y muchos micronutrientes y no es recomendable.

Volver a puntos clave Dietas de moda: Muchas dietas comerciales anuncian un aumento de bienestar o una pérdida de peso. Los médicos deben estar en alerta ante la presencia temprana de una deficiencia o una toxicidad nutricional en los pacientes que las siguen. Dietas de esa clase han dado por resultado estados manifiestos de deficiencia en vitaminas, minerales y proteínas y trastornos cardíacos, renales y metabólicos, así como algunas muertes. Las dietas muy bajas en calorías (<400 kcal/día) no pueden sostener la salud durante mucho tiempo. Algunos suplementos de oligoelementos indujeron toxicidad.

Volver a puntos clave Dependencia de alcohol o drogas: Los pacientes con problemas de alcohol o drogas son evidentemente poco fiables cuando se les pregunta por sus costumbres alimentarias; por ello puede ser imprescindible realizar las indagaciones pertinentes entre familiares y conocidos. La adicción lleva a una alteración del estilo de vida en la cual se descuida el mantenimiento de una alimentación suficiente. También se deteriora la absorción y el metabolismo de los nutrientes. Los altos niveles de alcohol son tóxicos y pueden causar lesión tisular, especialmente en tracto GI, hígado, páncreas, cerebro y sistema nervioso periférico. Los bebedores de cerveza que continúan consumiendo alimento pueden ganar peso, pero los alcohólicos que consumen ³1 cuartillo de bebida fuerte por día pierden peso y llegan a estar hiponutridos. Los drogadictos suelen estar emaciados. El alcoholismo es la causa más frecuente de deficiencia de tiamina en Estados Unidos y puede llevar a deficiencias de magnesio, cinc y otras vitaminas (v. Deficiencia y dependencia de tiamina, cap. 3 [image] ).

Siguiente: Diagnóstico en MALNUTRICIÓN | Ir a: Diagnóstico en MALNUTRICIÓN
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


MALNUTRICIÓN, Diagnóstico

Ir a: Detección temprana en MALNUTRICIÓN Ir a: MALNUTRICIÓN Ir a: INANICIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
» Capítulo 2. MALNUTRICIÓN
Detección temprana Diagnóstico

Puntos clave:
[- Historia -- Exploración física -- Pruebas de laboratorio -]
Diagnóstico

El diagnóstico de malnutrición se basa en los resultados de la historia médica y dietética, la exploración física y en pruebas de laboratorio seleccionadas (v. Valoración del estado nutricional, cap. 1 [image] ). Los resultados se comparan con la normalidad del peso para la estatura, el índice de masa corporal (IMC), la ingesta dietética, los hallazgos físicos y los niveles plasmáticos de nutrientes y sustancias dependientes de nutrientes, como hemoglobina, hormonas tiroideas, transferrina y albúmina.

Volver a puntos clave Historia: Una historia de apetito escaso, perturbación GI y pérdida de peso reciente considerable indica la posibilidad de malnutrición. Una historia de hemorragia puede indicar deficiencia de hierro. El consumo crónico de alcohol, cocaína, heroína, inmunosupresores o ciertos antibióticos y anticonvulsivos suscita dudas sobre la suficiencia de la nutrición vitamínica y mineral. Una historia dietética puede revelar la ingesta caprichosa de alimentos, ausencia de variedad o ingesta insuficiente o excesiva de energía y nutrientes esenciales.

Volver a puntos clave Exploración física: Los cambios importantes en la composición del organismo y la función de los órganos pueden apuntar a la malnutrición como causa. Debe examinarse la piel en busca de sequedad, descamación, atrofia, petequias y equimosis, y la boca en busca de estomatitis angular, glositis, encías hinchadas o sangrantes y dientes perdidos. La despigmentación del cabello y las uñas en forma de cuchara indican malnutrición. Se debe examinar el tamaño, la fuerza y la sensibilidad al dolor de la musculatura. Una exploración neurobiológica puede detectar desorientación, una marcha anormal, reflejos alterados y anomalías de las neuronas sensitivas o motoras. Huesos y articulaciones dolorosos, osteopenia y distorsiones en la forma o el tamaño de los huesos (p. ej., rosario raquítico) pueden indicar malnutrición actual o pasada.

Las medidas antropométricas son esenciales para el diagnóstico. La tabla 1-5 [image] enumera los intervalos de peso corporal deseable, con un peso umbral para la obesidad (20% por encima del peso deseable promedio). El estado nutricional se puede clasificar en función del IMC (v. tabla 2-3 [image] ). El pliegue cutáneo en el tríceps (PCT) calcula la cantidad de grasa corporal en un 20% y, por tanto, es útil para determinar los depósitos de energía corporales. Basada en el área muscular en la mitad del brazo, una medida aproximada de la masa corporal magra, la masa muscular puede clasificarse en apropiada, marginal, deplecionada o atrofiada (v. tabla 2-4 [image] ).

Volver a puntos clave Pruebas de laboratorio: Un hemograma completo y la determinación de ciertas proteínas plasmáticas pueden reflejar la suficiencia de la nutrición de aminoácidos (albúmina, prealbúmina y transferrina), ayudan en el diagnóstico de malnutrición y, asimismo, en la determinación de los lípidos plasmáticos y las lipoproteínas emparentadas (v. tabla 1-6 [image] ). Los niveles electrolíticos anormales pueden indicar una deficiencia de minerales o un defecto en la homeostasia iónica. Pueden determinarse las vitaminas liposolubles e hidrosolubles en plasma y orina. Las pruebas cutáneas que emplean antígenos se usan para evaluar la inmunidad mediada por células. Pueden ser útiles varias técnicas de imagen (rayos X, TC y RM).

Los procedimientos quirúrgicos suponen un estrés adicional en las personas hiponutridas. Se han empleado indicadores de malnutrición para elaborar un índice nutricional pronóstico (INP), un modelo predictivo lineal del aumento de morbididad y mortalidad tras los procedimientos quirúrgicos. La fórmula para el INP utiliza la albúmina sérica (A) en g/dl, el PCT en mm, la transferrina sérica (TFN) en mg/dl y la respuesta de hipersensibilidad retardada (DH) (0 a 2) medida por pruebas de inhibición de la migración, transformación y citotoxicidad de los leucocitos.

Por ejemplo, un paciente bien nutrido con A = 4,8, PCT = 14, TFN = 250 y DH = 2 tiene un INP de 158,0 – 152,2, o una probabilidad de complicaciones de 5,8%. Un paciente malnutrido con índices anormales (A = 2,8, PCT = 9, TFN = 180 y DH = 1) tiene un INP de 158 – 95,3, o una probabilidad de complicaciones del 62,7%.

Siguiente: INANICIÓN | Ir a: INANICIÓN
Anterior: Detección temprana en MALNUTRICIÓN | Ir a: Detección temprana en MALNUTRICIÓN
Inicio de: MALNUTRICIÓN | Ir a: MALNUTRICIÓN


FIGURA 1 del CAPITULO 2

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 2


TABLA 1 del CAPITULO 2

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 2
TABLA 1 del CAPITULO 2


TABLA 2 del CAPITULO 2

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 2 Ir a: TABLA 3 del CAPITULO 2
TABLA 2 del CAPITULO 2


TABLA 3 del CAPITULO 2

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 2 Ir a: TABLA 4 del CAPITULO 2
TABLA 3 del CAPITULO 2


TABLA 4 del CAPITULO 2

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 2 Ir a: TABLA 5 del CAPITULO 2
TABLA 4 del CAPITULO 2


TABLA 5 del CAPITULO 2

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 2
TABLA 5 del CAPITULO 2


ANGINA DE PECHO, Etiología

Ir a: ANGINA DE PECHO Ir a: Patología y patogenia en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Etiología

La causa es, generalmente, una obstrucción arterial coronaria crítica por aterosclerosis. El espasmo (idiopático o debido a la cocaína) o, raramente, una embolia coronaria pueden ser la causa (v. Infarto de miocardio, más adelante). Enfermedades distintas de la aterosclerosis (p. ej., estenosis aórtica calcificada, regurgitación aórtica, estenosis subaórtica hipertrófica) pueden causar directamente la angina (por aumento del trabajo cardíaco) o en combinación con una AC.

Siguiente: Patología y patogenia en ANGINA DE PECHO | Ir a: Patología y patogenia en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Patología y patogenia

Ir a: Etiología en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: Signos y síntomas en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Patología y patogenia

Habitualmente, en la autopsia de los enfermos con angina de larga duración se encuentra una extensa aterosclerosis coronaria con fibrosis miocárdica en parches. Puede haber evidencia macro o microscópica de un IM antiguo.

La angina de pecho se presenta cuando el trabajo cardíaco y la demanda miocárdica de O2 superan la capacidad de las arterias coronarias para aportar sangre oxigenada. La frecuencia cardíaca, la tensión sistólica o la presión arterial y la contractilidad son los principales determinantes de la demanda miocárdica de O2. El aumento de cualquiera de estos factores en un ambiente de perfusión coronaria reducida puede provocar la angina. En consecuencia, el ejercicio en el paciente con un grado crítico de estenosis coronaria provoca la angina, que se alivia con el reposo.

A medida que el miocardio se va haciendo isquémico, el pH de la sangre del seno coronario desciende, se produce una pérdida de K celular, aparecen alteraciones ECG y se deteriora la función ventricular. La presión diastólica ventricular izquierda (VI) frecuentemente aumenta durante la angina, en ocasiones hasta niveles que provocan congestión pulmonar y disnea. Se cree que las molestias de la angina de pecho son una manifestación directa de la isquemia miocárdica y de la acumulación resultante de metabolitos hipóxicos.

Siguiente: Signos y síntomas en ANGINA DE PECHO | Ir a: Signos y síntomas en ANGINA DE PECHO
Anterior: Etiología en ANGINA DE PECHO | Ir a: Etiología en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Signos y síntomas

Ir a: Patología y patogenia en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: Diagnóstico en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Signos y síntomas

Las molestias de la angina de pecho generalmente no se perciben como dolor. Puede ser un dolorimiento vago, escasamente molesto, o puede convertirse rápidamente en una grave e intensa sensación precordial de opresión. Su localización es variable, pero la mayoría de las veces se nota detrás del esternón. Puede irradiarse al hombro izquierdo y hacia abajo, por el interior del brazo izquierdo, incluso hasta los dedos; directamente a través de la espalda a la garganta, mandíbulas y dientes y, en ocasiones, hacia abajo, por el interior del brazo derecho. También puede notarse en el abdomen superior. Como la molestia raramente tiene lugar en la región de la punta del corazón, el enfermo que señala esta zona concreta o describe sensaciones fugaces, agudas o de calor, en general no tiene angina.

Los signos de cardiopatía pueden faltar entre los ataques de angina e incluso durante éstos. Sin embargo, durante el ataque, la frecuencia cardíaca puede aumentar ligeramente, la PA suele estar elevada, los tonos cardíacos se hacen más distantes y el choque de la punta es más difuso. La palpación del precordio puede descubrir un abultamiento sistólico localizado o un movimiento paradójico, que refleja la isquemia miocárdica segmentaria y la disquinesia regional. El segundo ruido cardíaco puede hacerse paradójico debido a una eyección VI más prolongada durante el episodio isquémico. Es frecuente un cuarto ruido cardíaco. Puede haber un soplo mesosistólico o telesistólico apical-piante pero no especialmente fuerte debido a la disfunción localizada del músculo papilar, secundaria a la isquemia.

La angina de pecho se desencadena típicamente por la actividad física, y por lo general no persiste más de unos minutos, desapareciendo con el reposo. La respuesta al esfuerzo suele ser predecible pero en algunas personas, un determinado ejercicio que es tolerado un día, puede precipitar la angina al siguiente. Ésta empeora cuando el ejercicio se hace después de una comida. Los síntomas pueden exagerarse también durante el tiempo frío, por caminar contra el viento o el primer contacto con el aire frío al salir de una habitación caliente puede precipitar un ataque.

La angina puede presentarse por la noche (angina nocturna) precedida de un sueño que va acompañado de llamativos cambios en la respiración, frecuencia cardíaca y PA. La angina nocturna puede ser también un signo de insuficiencia recurrente del VI, un equivalente de la disnea nocturna. Los ataques pueden variar desde varios/día a episodios ocasionales, con intervalos de semanas, meses o años, libres de síntomas. Pueden aumentar en frecuencia (angina crescendo) hasta un resultado fatal, o pueden disminuir gradualmente o desaparecer si se desarrolla una circulación coronaria colateral suficiente, si la zona isquémica queda infartada o si sobreviene una insuficiencia cardíaca o una claudicación intermitente que limite la actividad.

La angina puede presentarse espontáneamente en reposo (angina de decúbito) acompañada por lo general por pequeños aumentos de la frecuencia cardíaca y una elevación de la PA, que puede ser importante. Si la angina no se alivia, la PA más alta y la frecuencia cardíaca más rápida aumentan la necesidad miocárdica de O2 no cubierta y hacen más probable el IM.

Como las características de la angina suelen ser constantes para un determinado enfermo, cualquier deterioro en el tipo de síntomas –aumento de la intensidad, disminución del umbral del estímulo, duración más larga, aparición cuando el enfermo está sedentario o despertándose del sueño– debe considerarse seriamente. Estos cambios se denominan angina inestable (v. más adelante).

Volver a puntos clave Síndrome X. En algunos enfermos con síntomas típicos de angina aliviados por el reposo o la nitroglicerina, la prueba de esfuerzo es anormal y hay producción miocárdica de lactato durante la isquemia, aunque la arteriografía coronaria es normal. En algunos enfermos puede demostrarse una constricción coronaria intramiocárdica refleja y la reserva de flujo coronario queda reducida. Los datos disponibles indican un pronóstico benigno, aunque los síntomas de angina pueden recurrir durante años. En muchos pacientes, estos síntomas mejoran con b-bloqueantes. Este cuadro no debe confundirse con angina variante por espasmo coronario epicárdico (v. Angina variante, más adelante).

Siguiente: Diagnóstico en ANGINA DE PECHO | Ir a: Diagnóstico en ANGINA DE PECHO
Anterior: Patología y patogenia en ANGINA DE PECHO | Ir a: Patología y patogenia en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Diagnóstico

Ir a: Signos y síntomas en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: Diagnóstico diferencial en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Diagnóstico

El diagnóstico se basa en una queja característica de molestias torácicas producidas por el esfuerzo y que se alivian con el reposo. El diagnóstico puede confirmarse si, durante un ataque espontáneo, se ven cambios ECG isquémicos reversibles. Puede aparecer una amplia variedad de cambios: descenso del segmento ST (típicamente), elevación del segmento ST, disminución de la altura de la onda R, alteraciones de la conducción intraventricular o de rama y arritmia (por lo general, extrasístoles ventriculares). Entre los ataques, el ECG (y, por lo general, la función VI) en reposo es normal aproximadamente en el 30% de los casos con historia típica de angina de pecho incluso con amplia CC de tres vasos (un ECG anormal en reposo solo no establece ni rechaza el diagnóstico). Alternativamente, el diagnóstico puede confirmarse mediante una dosis de prueba de nitroglicerina sublingual, que debe aliviar las molestias, típicamente, en 1,5 a 3 min.

Volver a puntos clave Prueba ECG de esfuerzo. Como el diagnóstico de angina habitualmente se basa sobre todo en la historia del paciente, generalmente se utiliza la prueba de esfuerzo en un enfermo con síntomas típicos para establecer la respuesta funcional y el ECG al esfuerzo graduado (para la prueba de esfuerzo utilizando imágenes radioisotópicas, v. cap. 198 [image] ; para la prueba de esfuerzo en personas asintomáticas para establecer el estado de forma en los programas de esfuerzo, v. más adelante).

El enfermo se ejercita hasta un objetivo preestablecido (p. ej., 80 a 90% de la frecuencia cardíaca máxima que puede calcularse aproximadamente como 220 menos la edad en años), a menos que aparezcan síntomas cardiovasculares molestos (disnea, disminución de la resistencia, fatiga, hipotensión o dolor torácico).

La respuesta ECG isquémica durante o después del ejercicio se caracteriza por un segmento ST plano o en pendiente inferior ³0,1 milivoltios (1 mm del ECG cuando está correctamente calibrado) que dura ³0,08 seg. La depresión del punto J con segmento ST con pendiente hacia arriba es difícil de interpretar y muchos de estos enfermos no tienen AC. La interpretación de la prueba de esfuerzo se complica aún más con la mayor frecuencia de AC con la edad; las pruebas son falsamente positivas en ³20% de los enfermos de menos de 40 años pero en <10% de más de 60 años. La frecuencia de pruebas positivas verdaderas aumenta con el número de arterias coronarias obstruidas, y los grados mayores de depresión del segmento ST generalmente corresponden a una afección más amplia.

La prueba de esfuerzo es altamente predictora de AC en hombres con molestias torácicas sugestivas de angina (especificidad, 70%; sensibilidad, 90%). Las pruebas de esfuerzo son más difíciles de interpretar en mujeres <55 años de edad; una elevada frecuencia de respuestas positivas falsas, probablemente dependientes en parte de una menor frecuencia de la enfermedad, previa a la prueba, en la población más joven, reduce la especificidad. Sin embargo, es más probable en las mujeres presentar un ECG anormal en presencia de enfermedad que en los hombres (32% frente al 23%). El índice de falsos negativos en las mujeres es comparable al de los hombres, lo que indica que una prueba negativa es un indicador fiable de falta de enfermedad.

En pacientes con síntomas atípicos, la prueba de esfuerzo negativa generalmente descarta la angina de pecho y la AC. La prueba positiva puede indicar una isquemia provocada por el ejercicio, pero puede no explicar los síntomas atípicos, haciendo pensar en la necesidad de más investigación.

Los enfermos con angina inestable o aquellos en los que se sospecha un IM reciente no deben someterse a pruebas de esfuerzo. Sin embargo, con las indicaciones correctas y una monitorización cuidadosa, la prueba de esfuerzo en un enfermo isquémico tiene poco riesgo. La respuesta del paciente proporciona una valiosa información pronóstica y ayuda a valorar la necesidad de una angiografía y de una posible intervención quirúrgica de derivación en los sometidos a tratamiento médico máximo. Un sistema completo de reanimación cardiovascular como medicamentos de urgencia, material de soporte para la vía aérea y desfibrilador deberán estar inmediatamente disponibles para cualquier paciente sometido a una prueba de esfuerzo.

La angiografía coronaria documenta la extensión de la obstrucción arterial coronaria anatómica (v. también Cateterismo cardíaco en cap. 198 [image] ). Los hallazgos de angiografía coronaria son paralelos a los postmortem pero, en general, la extensión y gravedad de la enfermedad suelen infraestimarse. Vasos hasta de 1 mm pueden visualizarse en una imagen de alta calidad. La AC se reconoce por el estrechamiento, los rebordes o la oclusión de los vasos. Se acepta que la obstrucción es fisiológicamente significativa cuando el diámetro de la luz disminuye >70%, lo que corresponde bien con la presencia de angina de pecho; no es probable que grados menores de obstrucción produzcan isquemia, a menos que se superpongan un espasmo o una trombosis. La valoración de la movilidad de la pared por angiografía del VI es importante si no está contraindicada por posibles efectos adversos de la sustancia de contraste sobre la función renal o ventricular.

La ecocardiografía (v. también cap. 198 [image] ) puede utilizarse para el examen miocárdico anatómico y funcional. La anatomía valvular está bien descrita y la PA puede ser calculada de forma fiable. Los enfermos con mala función ventricular, evidencia de reducción de la contractilidad, tienen una menor esperanza de vida. Pero si la mala función es debida a la AC, estos enfermos se benefician considerablemente del injerto de derivación arterial coronaria, si sobreviven a la intervención.

Las imágenes radioisotópicas proporcionan información sobre la anatomía y la función del corazón, la perfusión miocárdica y el metabolismo. La ventriculografía radioisotópica describe los volúmenes ventriculares izquierdos sistólico y diastólico y, por tanto, la fracción de eyección, y con técnicas de primer paso, la fracción de eyección ventricular derecha. Las imágenes de la perfusión miocárdica relativa se obtienen con la tomografía computadorizada de emisión de fotón único (SPECT) después de la inyección de talio-201 y de tecnecio-99m-sextamibi. Las imágenes que muestran zonas de intensidad reducida después del esfuerzo o la estimulación farmacológica del flujo coronario se comparan con las obtenidas en reposo para valorar la presencia de isquemia local o de infarto. La tomografía por emisión de positrones (PET) describe el flujo miocárdico regional absoluto o el metabolismo miocárdico después de la administración del trazador adecuado y de estimulación farmacológica. El médico debe decidir qué técnica se adapta mejor a cada paciente.

Siguiente: Diagnóstico diferencial en ANGINA DE PECHO | Ir a: Diagnóstico diferencial en ANGINA DE PECHO
Anterior: Signos y síntomas en ANGINA DE PECHO | Ir a: Signos y síntomas en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Diagnóstico diferencial

Ir a: Diagnóstico en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: Pronóstico en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento

Puntos clave:
[- Trastornos GI -- Disnea -- Isquemia silente -]
Diagnóstico diferencial

En el diagnóstico diferencial hay que tener en cuenta muchas afecciones (p. ej., anomalías de la columna cervico-torácica, separación costocondral, dolor inespecífico de la pared torácica). Sin embargo, muy pocas imitan realmente a la angina que, en general, es tan típica que los errores del diagnóstico suelen ser consecuencia de una mala obtención de la historia clínica

Volver a puntos clave Trastornos GI. Las dificultades diagnósticas surgen cuando el paciente tiene síntomas anginosos atípicos, especialmente síntomas GI (p. ej., distensión abdominal; eructos, que pueden aportar alivio; molestias abdominales) que muchas veces se atribuyen a una indigestión. La úlcera péptica, la hernia del hiato y las enfermedades vesiculares pueden causar síntomas similares a los de la angina de pecho o pueden precipitar ataques en personas con AC preexistente. Se han comunicado cambios inespecíficos de las ondas T y los segmentos ST en la esofagitis, úlcera péptica y colecistitis, que pueden complicar todavía más el diagnóstico.

Volver a puntos clave Disnea. La angina puede confundirse con una disnea, en parte debido a la elevación aguda y reversible de la presión de llenado VI, que muchas veces acompaña al ataque isquémico. La descripción del enfermo puede ser imprecisa y puede ser difícil de determinar si el problema es una angina, una disnea o ambas cosas. La fatiga recurrente tras el ejercicio suave puede reflejar un aumento de la presión de llenado del VI secundario a una isquemia, con o sin dolor.

Volver a puntos clave Isquemia silente. El control Holter de 24 h ha descubierto una sorprendente frecuencia (hasta el 70% de episodios) de alteraciones de la onda T y del segmento ST en ausencia de dolor, en enfermos con AC. Estos cambios son raros en personas sin AC. Los estudios radioisotópicos han demostrado una isquemia miocárdica en algunas personas durante el estrés mental (p. ej., aritmética mental) y durante el cambio ECG espontáneo. La isquemia silente y la angina de pecho pueden coexistir. En la isquemia silente, el pronóstico se define por la gravedad de la AC. La revascularización puede mejorar el diagnóstico por reducción de la frecuencia de IM subsiguientes o muerte súbita.

Siguiente: Pronóstico en ANGINA DE PECHO | Ir a: Pronóstico en ANGINA DE PECHO
Anterior: Diagnóstico en ANGINA DE PECHO | Ir a: Diagnóstico en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Pronóstico

Ir a: Diagnóstico diferencial en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: Tratamiento en ANGINA DE PECHO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Pronóstico

Los principales resultados adversos son la angina inestable, el IM, el IM recurrente y la muerte súbita por arritmias. La mortalidad anual es, aproximadamente, del 1,4% en hombres con angina y sin historia de IM, un ECG normal en reposo y una PA normal. El índice se eleva hasta el 7,5%, aproximadamente, si hay hipertensión sistólica, hasta el 8,4% cuando el ECG no es normal y hasta el 12% si ambos factores de riesgo están presentes.

Las lesiones de la arteria coronaria izquierda principal o en el vaso descendente anterior proximal señalan un riesgo especialmente alto. Aunque el resultado se corresponde con el número y gravedad de vasos coronarios afectados, en los enfermos estables el pronóstico es sorprendentemente bueno, incluso con una enfermedad de tres vasos, si la función ventricular es normal.

La función ventricular reducida, muchas veces medida por análisis de la fracción de eyección, influye negativamente sobre el pronóstico, sobre todo en pacientes con la enfermedad de tres vasos.

El pronóstico se corresponde también con los síntomas; es mejor en pacientes con angina leve o moderada (clases I o II) que en los que padecen una angina grave, provocada por el ejercicio (clase III).

La edad es un factor de riesgo importante en el anciano.

Siguiente: Tratamiento en ANGINA DE PECHO | Ir a: Tratamiento en ANGINA DE PECHO
Anterior: Diagnóstico diferencial en ANGINA DE PECHO | Ir a: Diagnóstico diferencial en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


ANGINA DE PECHO, Tratamiento

Ir a: Pronóstico en ANGINA DE PECHO Ir a: ANGINA DE PECHO Ir a: ANGINA INESTABLE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.202 ARTERIOPATÍA CORONARIA
» ANGINA DE PECHO
Etiología Patología y patogenia Signos y síntomas Diagnóstico Diagnóstico diferencial Pronóstico Tratamiento
Tratamiento

El principio fundamental del tratamiento es evitar o reducir la isquemia y atenuar los síntomas. La enfermedad subyacente, generalmente la aterosclerosis, tiene que ser definida y los principales factores de riesgo reducidos todo lo posible (v. cap. 201 [image] ). Los fumadores deben dejarlo. La supresión del tabaco durante ³2 años reduce el riesgo de IM a nivel de los que no han fumado nunca. La hipertensión debe tratarse asiduamente porque incluso la hipertensión leve aumenta el trabajo cardíaco. La angina mejora a veces notablemente con el tratamiento de la insuficiencia VI leve. Paradójicamente, a veces la digital intensifica la angina, probablemente porque el aumento de la contractilidad cardíaca eleva la demanda de O2 en presencia de una perfusión coronaria fija. La reducción agresiva del colesterol total y LDL (con tratamiento dietético, complementado con fármacos, según sea necesario, v. cap. 15 [image] ) en pacientes de riesgo retrasa la evolución de las AC y puede provocar la regresión de algunas lesiones. Un programa de ejercicios que insista en el caminar mejora con frecuencia la sensación de bienestar, reduce el riesgo y mejora la tolerancia al esfuerzo.

Generalmente, tres clases de fármacos son eficaces, solos o en combinación, para aliviar los síntomas: los nitratos, los b-bloqueantes y los bloqueantes del Ca.

La nitroglicerina es un potente vasodilatador y relajador del músculo liso. Sus puntos principales de acción son el árbol vascular periférico, sobre todo en el sistema venoso o de capacitancia y sobre los vasos coronarios. Incluso los vasos gravemente ateroscleróticos pueden dilatarse en zonas sin ateroma. La nitroglicerina reduce la PA sistólica y dilata las venas sistémicas, disminuyendo así la tensión de la pared miocárdica, una importante causa de necesidad miocárdica de O2. En general, el fármaco facilita el equilibrio miocárdico de O2 entre aporte y demanda.

Una dosis de 0,3 a 0,6 mg de nitroglicerina sublingual es el fármaco más eficaz para el episodio agudo o para la profilaxis antes del esfuerzo. Al cabo de 1,5 a 3 min es habitual un llamativo alivio, que es completo al cabo de unos 5 min y dura unos 30 min. La dosis puede repetirse 3 veces a los 4 a 5 min si el alivio inicial no es completo. Los enfermos deben llevar consigo comprimidos o aerosol de nitroglicerina para utilizarlos siempre rápidamente al comienzo del ataque anginoso. El fármaco pierde actividad a menos que se conserve en un recipiente de vidrio resistente a la luz, cerrado herméticamente; deben procurarse pequeñas cantidades con frecuencia.

Los nitratos de acción prolongada se encuentran disponibles en preparados orales y cutáneos. En pacientes con angina, mejoran la tolerancia al esfuerzo durante algunas horas.

El dinitrato de isosorbide a la dosis de 10 a 20 mg v.o. 4 veces/d es eficaz al cabo de 1 a 2 h y sus efectos persisten durante 4 a 6 h. La dosis inicial puede aumentarse, dependiendo de la respuesta, a 40 mg 4 veces/d También se dispone de sustancias de liberación prolongada.

El mononitrato de isosorbide, el metabolito activo del dinitrato se administra a la dosis de 20 mg v.o. 2 veces/d, esperando 7 h entre la primera y la segunda dosis. Los comprimidos de liberación prolongada (30 a 60 mg/d, aumentados a 120 mg/d o, raramente, a 240 mg/d, si es necesario), parecen ser eficaces a lo largo del día sin evidencia de habituación.

La pomada de nitroglicerina presenta una buena absorción cutánea, especialmente en ambiente húmedo. Dispensada en forma de preparación al 2% (15 mg/2,5 cm), se extiende por igual 1,25 cm sobre la piel de la parte superior del torso o los brazos cada 6 a 8 h y se cubre con plástico. La dosis se aumenta a 7,5 cm, según tolerancia. La pomada debe ser eliminada durante varias horas cada día para evitar la habituación (v. más abajo) debido a la absorción continua.

Los parches cutáneos de nitroglicerina proporcionan un efecto terapéutico prolongado por liberación lenta del fármaco. La respuesta está en relación con el tamaño del parche y la concentración de la sustancia. La capacidad de ejercicio mejora 4 h después de aplicar el parche, pero muchos estudios no pueden demostrar una mejoría mantenida a las 18 a 24 h. El parche debe retirarse a las 14 a 18 h porque puede aparecer habituación (v. más adelante).

Puede aparecer habituación a los nitratos, generalmente a las 24 h, cuando las concentraciones plasmáticas son constantes. La tolerancia parece debida en parte a la depleción de grupos sulfhidrilo de los músculos lisos, que reduce la activación de la GMP cíclica. Debido a la variación diurna del riesgo de IM (máxima por la mañana temprano) es razonable un período de reposo de los nitratos por la tarde o al comienzo de la noche si las circunstancias clínicas lo permiten. Para la nitroglicerina, 8 h parecen ser suficientes. El isosorbide puede precisar un período de reposo de 12 h.

Los ß-bloqueantes bloquean completamente la estimulación simpática del corazón y, por tanto, reducen la presión sistólica, la frecuencia cardíaca, la contractilidad y el gasto cardíaco, disminuyendo así la demanda miocárdica de O2 y aumentando la tolerancia al ejercicio. Adicionalmente, aumentan el umbral de fibrilación ventricular. Como las necesidades tisulares de O2 quedan cubiertas por una mayor extracción de este gas de la sangre capilar, la diferencia arteriovenosa sistémica de O2 se ensancha. Estos fármacos son sumamente útiles para reducir los síntomas y son bien tolerados por la mayoría de los enfermos.

Los bloqueantes del Ca son la tercera rama importante en el planteamiento de la angina de pecho y la AC. Los vasodilatadores son útiles en el tratamiento de la angina con hipertensión y contrarrestan el espasmo coronario, si está presente. Muchas veces son muy eficaces en la angina variante (v. más adelante), pero su eficacia puede verse limitada por sus efectos cronotrópicos e inotrópicos negativos (diltiazem, verapamilo).

Los fármacos antiplaquetarios son importantes para actuar contra la agregación plaquetaria, que es básica en la génesis del IM y de la angina inestable. En estudios epidemiológicos se ha demostrado que la aspirina, que se une irreversiblemente a las plaquetas e inhibe la ciclooxigenasa y la agregación plaquetaria in vitro, reduce los episodios coronarios (IM, muerte súbita) en enfermos con AC. Por tanto, muchas autoridades recomiendan administrar profilácticamente a estos enfermos de 80 a 325 mg/d. Para los enfermos que no pueden tomar aspirina se dispone de 250 mg de ticlopidina 2 veces/d y 75 mg/d de clopidogrel. Estos fármacos bloquean la agregación plaquetaria inducida por difosfato de adenosina. La ticlopidina parece ser más eficaz que la aspirina en enfermos con alto riesgo de ataques isquémicos transitorios, ictus, cardiopatía isquémica y oclusión arterial periférica, pero lleva consigo el riesgo de la supresión de la médula ósea.

La angioplastia implica la introducción de un catéter con punta de balón en una arteria, en el lugar de una lesión aterosclerótica parcialmente obstructiva. El inflado del balón puede romper la íntima y la media y dilatar sorprendentemente la obstrucción. Aproximadamente el 20 al 30% de las obstrucciones se reocluyen al cabo de algunos días o semanas, pero la mayoría pueden volver a dilatarse con éxito. El empleo de espirales reduce significativamente el índice de reoclusiones, que sigue disminuyendo con la utilización de nuevas técnicas. La angiografía repetida aproximadamente 1 año más tarde descubre una luz aparentemente normal en el 30%, aproximadamente, de los vasos sometidos a esa técnica. La angioplastia es una alternativa a la cirugía de derivación en un enfermo con lesiones anatómicas adecuadas. El riesgo es comparable al de la cirugía: la mortalidad es del 1 al 3%, el índice de IM es del 3 al 5%; la derivación de urgencia en la disección de la íntima con obstrucción recurrente es necesaria en <3% y el índice de éxito inicial es del 85 al 93%, en manos experimentadas. Los resultados siguen mejorando con los avances de la técnica, la mecánica del catéter y el balón y la farmacoterapia para mantener la permeabilidad postangioplastia.

La cirugía de derivación arterial coronaria es sumamente eficaz en enfermos seleccionados con angina. El candidato ideal tiene una angina de pecho grave, un corazón de tamaño normal, ausencia de historia de IM, enfermedad localizada, adecuada para la derivación, buena función ventricular y carece de factores de riesgo adicionales. En estos enfermos la cirugía electiva tiene un riesgo <5% de IM intraoperatorio y una mortalidad de £1%. Aproximadamente el 85% de los enfermos logra un alivio completo o sorprendente de los síntomas. Al cabo de 1 año, aproximadamente el 85% de los injertos de derivación continúa permeable. Las pruebas de esfuerzo muestran una correlación positiva entre la permeabilidad del injerto y la mejor tolerancia al ejercicio, pero algunos enfermos mejoran significativamente a pesar del cierre de la derivación. El riesgo operatorio es mayor en enfermos con mala función VI o anomalías acompañantes de la válvula mitral o aórtica. La mortalidad operatoria de una segunda intervención de derivación es de tres a cinco veces más alta que para la primera, de modo que el momento óptimo de ésta es importante.

La AC puede evolucionar a pesar de la cirugía de derivación. Postoperatoriamente, el índice de oclusión proximal de los vasos derivados está aumentado. La obstrucción de un injerto venoso evoluciona como la formación precoz de un émbolo y más tarde (varios años) como una degeneración aterosclerótica lenta de la íntima y la media. La aspirina prolonga la permeabilidad del injerto venoso. Los índices de permeabilidad de los injertos de derivación con arteria mamaria interna son mucho más elevados que para los injertos venosos; al cabo de 10 años, hasta el 97% siguen funcionando y la arteria se hipertrofia para adaptarse al aumento de flujo al miocardio.

Los enfermos con obstrucción izquierda principal, los que tienen enfermedad de tres vasos y una mala función VI y algunos pacientes con enfermedad de dos vasos mejoran la supervivencia después de la derivación. Sin embargo, en pacientes con angina leve o moderada (clase I o II) enfermedad de tres vasos y buena función ventricular, la supervivencia parece mejorar sólo marginalmente con la intervención. En los pacientes con enfermedad de un vaso los resultados son similares con tratamiento médico, angiografía coronaria transluminal percutánea e injerto de derivación arterial coronaria, excepto en la principal izquierda o en la enfermedad descendente anterior izquierda provírica, en la que la revascularización parece tener ventaja.

Siguiente: ANGINA INESTABLE | Ir a: ANGINA INESTABLE
Anterior: Pronóstico en ANGINA DE PECHO | Ir a: Pronóstico en ANGINA DE PECHO
Inicio de: ANGINA DE PECHO | Ir a: ANGINA DE PECHO


FIGURA 1 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 202
FIGURA 1 del CAPITULO 202


FIGURA 2 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 202 Ir a: FIGURA 3 del CAPITULO 202
FIGURA 2 del CAPITULO 202


FIGURA 3 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 202 Ir a: FIGURA 4 del CAPITULO 202
FIGURA 3 del CAPITULO 202


FIGURA 4 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 202 Ir a: FIGURA 5 del CAPITULO 202
FIGURA 4 del CAPITULO 202


FIGURA 5 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 202 Ir a: FIGURA 6 del CAPITULO 202
FIGURA 5 del CAPITULO 202


FIGURA 6 del CAPITULO 202

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 202
FIGURA 6 del CAPITULO 202


TABLA 1 del CAPITULO 202

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 202
TABLA 1 del CAPITULO 202


TABLA 2 del CAPITULO 202

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 202 Ir a: TABLA 3 del CAPITULO 202
TABLA 2 del CAPITULO 202


TABLA 3 del CAPITULO 202

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 202 Ir a: TABLA 4 del CAPITULO 202
TABLA 3 del CAPITULO 202


TABLA 4 del CAPITULO 202

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 202
TABLA 4 del CAPITULO 202


COR PULMONALE, Etiología

Ir a: COR PULMONALE Ir a: Patogenia en COR PULMONALE
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» COR PULMONALE
Etiología Patogenia Síntomas, signos y diagnóstico Tratamiento
Etiología

El cor pulmonale agudo generalmente es consecuencia de la embolización pulmonar masiva, pero muchas veces se presenta como una exacerbación aguda, reversible, de un cor pulmonale crónico en pacientes con EPOC, en general durante una infección respiratoria aguda. El cor pulmonale crónico suele estar causado por una EPOC (bronquitis crónica, enfisema) y menos frecuentemente por una amplia pérdida de tejido pulmonar por una intervención quirúrgica o un traumatismo, embolias pulmonares crónicas, no resueltas, hipertensión pulmonar primitiva (v. más adelante), enfermedad venooclusiva pulmonar, esclerodermia, enfermedades que provocan fibrosis intersticial difusa, cifoescoliosis, obesidad con hipoventilación alveolar, enfermedades neuromusculares que afectan a los músculos respiratorios e hipoventilación alveolar idiopática.

Siguiente: Patogenia en COR PULMONALE | Ir a: Patogenia en COR PULMONALE
Inicio de: COR PULMONALE | Ir a: COR PULMONALE


COR PULMONALE, Patogenia

Ir a: Etiología en COR PULMONALE Ir a: COR PULMONALE Ir a: Síntomas, signos y diagnóstico en COR PULMONALE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» COR PULMONALE
Etiología Patogenia Síntomas, signos y diagnóstico Tratamiento
Patogenia

El cor pulmonale está causado directamente por alteraciones de la circulación pulmonar que producen una hipertensión arterial pulmonar, aumentando así la carga mecánica sobre el vaciamiento del VD (poscarga). La hipertensión pulmonar (v. también Hipertensión pulmonar primitiva, más adelante) puede estar causada por una reducción irreversible del lecho vascular, como en las enfermedades que afectan principalmente a los vasos pulmonares (p. ej., v. embolización [v. cap. 72 [image] ], esclerodermia) o en la pérdida masiva del tejido pulmonar (por enfisema o intervención quirúrgica).

Sin embargo, el mecanismo más importante, causante de la hipertensión pulmonar, es la hipoxia alveolar, debida a una ventilación insuficiente, localizada, de los alvéolos bien perfundidos o por una disminución generalizada de la ventilación alveolar. La hipoxia alveolar, tanto aguda como crónica, es un potente estímulo de la vasoconstricción pulmonar y la hipoxia alveolar crónica estimula también la hipertrofia de la musculatura lisa de las arteriolas pulmonares. Estos vasos hipertrofiados responden a la consiguiente hipoxia aguda. La acidosis hipercápnica aumenta la vasoconstricción pulmonar. Durante la hipoxia crónica, la hipertensión pulmonar puede intensificarse por aumento de la viscosidad de la sangre originado por la policitemia secundaria y por el aumento del gasto cardíaco. Sin embargo, la presión capilar pulmonar aumentada no contribuye per se a la patogenia de la hipertensión arterial pulmonar en el cor pulmonale. La hipoxemia y la acidosis agravan muchas veces la enfermedad independiente del VI e intensifican la insuficiencia respiratoria si el fallo de ese ventrículo provoca un edema pulmonar.

Siguiente: Síntomas, signos y diagnóstico en COR PULMONALE | Ir a: Síntomas, signos y diagnóstico en COR PULMONALE
Anterior: Etiología en COR PULMONALE | Ir a: Etiología en COR PULMONALE
Inicio de: COR PULMONALE | Ir a: COR PULMONALE


COR PULMONALE, Síntomas, signos y diagnóstico

Ir a: Patogenia en COR PULMONALE Ir a: COR PULMONALE Ir a: Tratamiento en COR PULMONALE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» COR PULMONALE
Etiología Patogenia Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

Debe sospecharse un cor pulmonale en todos los casos con una de las siguientes causas subyacentes (v. Etiología, más arriba). La disnea de esfuerzo es el síntoma más frecuente de la hipertensión pulmonar. Algunos enfermos sufren un síncope o fatiga tras el esfuerzo y es frecuente el dolor anginoso subesternal. Los signos físicos son elevación sistólica paraesternal izquierda y un fuerte segundo tono pulmonar. Puede haber soplos por insuficiencia funcional tricuspídea y pulmonar. Estos signos de aumento de tamaño del corazón derecho aparecen precozmente y son fácilmente discernibles en el cor pulmonale agudo. En la radiografía de tórax se ve un aumento de tamaño del VD y de la arteria pulmonar proximal, con atenuación arterial distal. La evidencia ECG de hipertrofia VD se corresponde muy bien con el grado de hipertensión pulmonar. En los enfermos con insuficiencia VD puede haber un ritmo de galope VD (S3 y S4), venas yugulares distendidas (con una onda a dominante a menos que exista una insuficiencia tricuspídea), hepatomegalia y edemas.

La evaluación ecocardiográfica o radioisotópica de la función VI y VD es importante. Los gases en sangre arterial son útiles porque en la insuficiencia cardíaca es infrecuente la hipoxemia, la hipercapnia y la acidosis, a menos que exista un edema pulmonar franco. Como la hiperinsuflación y las bullas pulmonares producen la realineación del corazón en estos enfermos, las radiografías y el ECG pueden ser indicadores relativamente insensibles del aumento de tamaño del VD.

El diagnóstico de hipertensión pulmonar puede exigir el cateterismo cardíaco. El mejor método no invasivo es la medición ecocardiográfica de la presión sistólica en el VD.

En el cor pulmonale debido a una enfermedad del parénquima pulmonar, las manifestaciones clínicas de la enfermedad primitiva frecuentemente resultan más importantes que las del cor pulmonale. Los síntomas y signos principales (disnea, tos, cianosis, sibilancias) se presentan también en la insuficiencia cardíaca izquierda y la diferenciación puede exigir pruebas no invasivas o invasivas.

Siguiente: Tratamiento en COR PULMONALE | Ir a: Tratamiento en COR PULMONALE
Anterior: Patogenia en COR PULMONALE | Ir a: Patogenia en COR PULMONALE
Inicio de: COR PULMONALE | Ir a: COR PULMONALE


COR PULMONALE, Tratamiento

Ir a: Síntomas, signos y diagnóstico en COR PULMONALE Ir a: COR PULMONALE Ir a: HIPERTENSIÓN PULMONAR PRIMITIVA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.203 INSUFICIENCIA CARDÍACA
» COR PULMONALE
Etiología Patogenia Síntomas, signos y diagnóstico Tratamiento
Tratamiento

El tratamiento de los principales trastornos pulmonares se expone en el § 6. El tratamiento de la insuficiencia cardíaca derecha se expone a continuación.

Se ha propuesto la flebotomía durante el cor pulmonale hipóxico, pero no es probable que los efectos beneficiosos de la disminución de la viscosidad de la sangre superen los efectos de reducir la capacidad de transporte de O2 de la sangre; así mismo, en el cor pulmonale hipóxico es rara la policitemia sustancial. La digital no es eficaz en el cor pulmonale hipóxico; muchos enfermos que mejoran con digital y vasodilatadores pueden padecer una disfunción VI clínicamente enmascarada. Los diuréticos pueden mejorar el intercambio pulmonar de gases en el cor pulmonale hipóxico, probablemente por aliviar la acumulación de líquido extravascular en los pulmones. Sin embargo, el empleo enérgico de diuréticos puede provocar una alcalosis metabólica que disminuye la eficacia del CO2 como estímulo respiratorio. Cuando se utilizan diuréticos, las pérdidas de K y Cl deben ser cuidadosamente sustituidas.

El uso continuo de O2 disminuye la hipertensión pulmonar, evita la policitemia en los enfermos hipóxicos y reduce la mortalidad. Los vasodilatadores pulmonares (p. ej., hidralazina, bloqueantes del Ca, óxido nitroso, prostaciclina) no han resultado eficaces. Los enfermos con cor pulmonale crónico presentan un mayor riesgo de tromboembolias venosas, que puede reducirse con anticoagulación a largo plazo.

Siguiente: HIPERTENSIÓN PULMONAR PRIMITIVA | Ir a: HIPERTENSIÓN PULMONAR PRIMITIVA
Anterior: Síntomas, signos y diagnóstico en COR PULMONALE | Ir a: Síntomas, signos y diagnóstico en COR PULMONALE
Inicio de: COR PULMONALE | Ir a: COR PULMONALE


INSUFICIENCIA CARDÍACA, Fisiología

Ir a: INSUFICIENCIA CARDÍACA Ir a: Clasificación y etiología en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Fisiología

En reposo y durante el ejercicio, el gasto cardíaco (GC), el retorno venoso y la distribución del flujo sanguíneo con aporte de O2 a los tejidos están equilibrados por factores neurohumorales y cardíacos intrínsecos. La precarga, el estado contráctil, la poscarga, la velocidad de contracción, la disponibilidad de sustrato y la extensión de la lesión miocárdica determinan la función del ventrículo izquierdo (VI) y las necesidades de O2 del miocardio. El principio de Frank-Starling, la reserva cardíaca y la curva de disociación de la oxihemoglobina desempeñan un papel.

La precarga (grado de distensión telediastólica de las fibras) refleja el volumen telediastólico, que está influenciado por la presión diastólica y la composición de la pared del miocardio. Con fines clínicos, la presión telediastólica, especialmente si está por encima de lo normal, es una medida razonable de la precarga en muchas afecciones. La dilatación del VI, la hipertrofia y los cambios de la distensibilidad miocárdica o compliancia la modifican.

El estado contráctil en el músculo cardíaco aislado se caracteriza por la fuerza y velocidad de contracción, que resultan difíciles de medir en el corazón intacto. Clínicamente, el estado contráctil se manifiesta a menudo como la fracción de eyección (volumen sistólico VI/volumen telediastólico).

La poscarga (fuerza que resiste al acortamiento de la fibra miocárdica después de su estimulación desde el estado relajado) viene determinada por la presión de la cavidad, el volumen y el espesor de la pared en el momento de la apertura de la válvula aórtica. Clínicamente, la poscarga se aproxima a la PA sistémica en la apertura de la válvula aórtica o poco después y representa la tensión sistólica máxima de la pared. La frecuencia y el ritmo cardíacos influyen también en la función del corazón.

La disponibilidad reducida de sustrato (p. ej., de ácidos grasos o glucosa), sobre todo si la disponibilidad de O2 está disminuida, puede alterar el vigor de la contracción cardíaca y la función miocárdica.

La lesión hística (aguda en el IM o crónica en la fibrosis por diversas afecciones) altera la función miocárdica local e impone una carga adicional al miocardio viable.

El principio de Frank-Starling establece que el grado de tensión telediastólica de la fibra (precarga) dentro de unos límites fisiológicos es proporcional a la función sistólica de la siguiente contracción ventricular (fig. 203-1 [image] ). Este mecanismo actúa en la IC, pero, como la función ventricular no es normal, la respuesta es insuficiente. Si la curva de Frank-Starling desciende, la retención de líquidos, la vasoconstricción y una cascada de respuestas neurohumorales dan lugar al síndrome de la ICC. Con el tiempo, el remodelado del VI (cambio de la forma ovoide normal) con dilatación e hipertrofia compromete aún más la función cardíaca, especialmente durante el estrés físico. La dilatación y la hipertrofia pueden ir acompañadas de una mayor rigidez diastólica.

La reserva cardíaca (capacidad no utilizada del corazón en reposo de liberar O2 a los tejidos) es un importante componente de la función cardíaca durante el estrés emocional o físico. Sus mecanismos incluyen aumentos de la frecuencia cardíaca, del volumen sistólico y diastólico, del volumen latido y de la extracción de O2 de los tejidos. Por ejemplo, en adultos jóvenes bien entrenados durante el ejercicio máximo, la frecuencia cardíaca puede aumentar desde 55 a 70 en reposo hasta 180 latidos/min; el GC (volumen sistólico x frecuencia cardíaca) puede aumentar desde su valor normal en reposo de 6 hasta ³25 l/min, y el consumo de O2 puede aumentar de 250 a ³1.500 ml/min. En el adulto joven normal en reposo, la sangre arterial contiene aproximadamente 18 ml O2/dl de sangre y la sangre venosa mixta o de la arteria pulmonar aproximadamente 14 ml/dl. La diferencia arteriovenosa de O2 (A – Vo2) es, pues, 4,0 ± 0,4 ml/dl. Incluso el GC máximo durante el ejercicio es insuficiente para cubrir las necesidades metabólicas de los tejidos; por tanto, éstos extraen más O2 y el contenido en este gas de la sangre venosa mixta disminuye considerablemente. A – Vo2 puede aumentar hasta 12 a 14 ml/dl. El aumento de A – Vo2 debido a un bajo contenido venoso de O2 es un mecanismo frecuente de adaptación en la IC.

La curva de disociación de la oxihemoglobina (v. fig. 203-2 [image] ) modifica la disponibilidad de O2 para los tejidos y puede ofrecer otro mecanismo de reserva en la IC. La posición de esta curva se expresa frecuentemente como P50 (presión parcial de O2 en la sangre con saturación de la oxihemoglobina al 50%). Un aumento de la P50 normal (27 ± 2 mm Hg) indica una desviación a la derecha de la curva de disociación de la oxihemoglobina (disminución de la afinidad de la Hb por el O2). Para una Po2 dada se combina menos O2 con la Hb y la saturación es menor; así pues, a nivel capilar, se libera más O2 y está disponible para los tejidos. El aumento de la concentración de iones hidrógeno (pH reducido) desvía la curva a la derecha (efecto Bohr), como hace la concentración aumentada de 2,3-difosfoglicerato en los hematíes, lo que altera las relaciones espaciales dentro de la molécula de Hb.

Siguiente: Clasificación y etiología en INSUFICIENCIA CARDÍACA | Ir a: Clasificación y etiología en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Clasificación y etiología

Ir a: Fisiología en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: Fisiopatología en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Clasificación y etiología

En muchas formas de enfermedad cardíaca, las manifestaciones clínicas de IC pueden reflejar la afectación del ventrículo izquierdo o derecho.

La insuficiencia ventricular izquierda (VI) se desarrolla típicamente en las arteriopatías coronarias, hipertensión y numerosas formas de miocardiopatía y con los defectos congénitos (p. ej., defecto septal ventricular, conducto arterioso permeable con grandes derivaciones).

La insuficiencia ventricular derecha (VD) está producida muchas veces por una insuficiencia IV previa (que aumenta la presión venosa pulmonar y da lugar a una hipertensión arterial pulmonar) y la insuficiencia tricuspídea. La estenosis mitral, la hipertensión pulmonar primitiva, las embolias pulmonares múltiples, la estenosis de la arteria o de la válvula pulmonar y el infarto VD son también causas. En la policitemia o hipertransfusión, insuficiencia renal aguda con hiperhidratación y en la obstrucción de una u otra vena cavas simulando una IC, pueden producirse también una sobrecarga de volumen y un aumento de la presión venosa sistémica. En estas afecciones, la función miocárdica puede ser normal.

La IC se manifiesta por disfunción sistólica o diastólica, o ambas. Son frecuentes las alteraciones sistólica y diastólica combinadas.

En la disfunción sistólica (principalmente un problema de disfunción contráctil ventricular), el corazón no puede proporcionar a los tejidos el adecuado gasto circulatorio. Se produce una amplia serie de defectos en la utilización o suministro de energía, funciones electrofisiológicas e interacción entre los elementos contráctiles, que parecen reflejar modulaciones de las alteraciones del Ca++ intracelular y de la producción de adenosina monofosfato cíclico (cAMP). La disfunción sistólica tiene numerosas causas; las más frecuentes son las arteriopatías coronarias, la hipertensión y la miocardiopatía congestiva dilatada. Hay numerosas causas conocidas de la miocardiopatía dilatada y, probablemente, muchas no conocidas. Se han identificado como causales más de 20 virus. Las sustancias tóxicas que lesionan el corazón son el alcohol, una serie de disolventes orgánicos, ciertos quimioterápicos (p. ej., doxorrubicina), b-bloqueantes, bloqueantes del Ca y antiarrítmicos.

La función diastólica (resistencia al llenado ventricular, no fácilmente mensurable a la cabecera de la cama) justifica del 20 al 40% de los casos de IC. Generalmente se acompaña de un tiempo de relajación ventricular prolongado, determinado durante la relajación isovolumétrica (tiempo entre el cierre de la válvula aórtica y la apertura de la válvula mitral cuando la presión ventricular cae rápidamente). La resistencia al llenado (rigidez ventricular) depende directamente de la presión diastólica ventricular; esta resistencia aumenta con la edad, reflejando, probablemente, la pérdida de miocitos y el aumento del depósito de colágeno intersticial. Se supone que la disfunción diastólica es dominante en la miocardiopatía hipertrófica, circunstancias con marcada hipertrofia ventricular (p. ej., hipertensión, estenosis aórtica avanzada) e infiltración amiloidea del miocardio.

La insuficiencia de gasto elevado se asocia a la IC con un GC persistentemente alto que, finalmente, produce una disfunción ventricular. Las afecciones relacionadas con el GC elevado son anemia, beriberi, tirotoxicosis, embarazo, enfermedad de Paget avanzada y las fístulas arteriovenosas. En los estados de gasto elevado puede aparecer una ICC, pero muchas veces es reversible al tratar la causa subyacente. El GC esta elevado en diversas formas de cirrosis, pero el comienzo de la congestión es reflejo de mecanismos cardíacos y hepáticos de retención de líquidos.

Siguiente: Fisiopatología en INSUFICIENCIA CARDÍACA | Ir a: Fisiopatología en INSUFICIENCIA CARDÍACA
Anterior: Fisiología en INSUFICIENCIA CARDÍACA | Ir a: Fisiología en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Fisiopatología

Ir a: Clasificación y etiología en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: Síntomas y signos en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Respuestas hemodinámicas -- Respuestas renales -- Respuestas neurohumorales -- Otras secuelas -]
Fisiopatología

En la insuficiencia VI, el GC disminuye y la presión venosa pulmonar aumenta. La presión capilar pulmonar elevada hasta niveles que superan la presión oncótica de las proteínas del plasma (aproximadamente 24 mm Hg) da lugar a un aumento del agua pulmonar, una disminución de la compliancia de los pulmones y un aumento del costo de O2 del trabajo de respirar. La hipertensión y el edema venosos pulmonares resultantes de la insuficiencia IV altera significativamente la mecánica pulmonar y, de este modo, la relación ventilación/perfusión. La disnea se corresponde con una presión venosa pulmonar elevada y el aumento del trabajo de respirar resultante, aunque la causa exacta es discutible. Cuando la presión hidrostática venosa pulmonar supera la presión oncótica de las proteínas del plasma, los líquidos se extravasan en los capilares, el espacio intersticial y los alvéolos. Los derrames pleurales se acumulan típicamente en el hemitórax derecho y, más tarde, se hacen bilaterales. El drenaje linfático está considerablemente aumentado, pero no puede superar el aumento de agua en los pulmones. Sangre arterial pulmonar no oxigenada es derivada más allá de los alvéolos no aireados, disminuyendo la Po2 capilar pulmonar mixta. La combinación de la hiperventilación alveolar por aumento de la rigidez pulmonar y disminución de la Pao2 es característica de la insuficiencia VI. Por tanto, el análisis de los gases de la sangre arterial descubre un aumento del pH y una disminución de la Pao2 (alcalosis respiratoria) con disminución de la saturación, lo que refleja un aumento de la derivación intrapulmonar. Típicamente, la PaCO2 está también reducida. Una PaCO2 por encima de la normalidad significa una hipoventilación alveolar, posiblemente debida a fracaso de los músculos respiratorios, y precisa urgente apoyo ventilatorio.

En la insuficiencia VD se desarrollan síntomas congestivos venosos sistémicos. Frecuentemente en la ICC se produce una disfunción hepática moderada, secundaria a la insuficiencia VD, con aumentos, generalmente pequeños, de la bilirrubina conjugada y no conjugada, tiempo de protrombina y enzimas hepáticas (p. ej., fosfatasa alcalina, AST, ALT). Sin embargo, en los estados circulatorios gravemente comprometidos con flujo sanguíneo esplácnico notablemente reducido e hipotensión, los aumentos debidos a la necrosis central alrededor de las venas hepáticas pueden ser lo bastante graves como para hacer pensar en una hepatitis con insuficiencia hepática aguda. El desdoblamiento disminuido de la aldosterona por el hígado afectado contribuye también a la retención de líquidos.

En la disfunción sistólica, el vaciado ventricular incompleto da lugar a un aumento de la precarga, del volumen diastólico y de la presión. La súbita (como en el IM) y progresiva (como en la miocardiopatía dilatada) pérdida de miocitos induce el remodelado ventricular que termina en una mayor tensión de la pared acompañada de apoptosis (muerte acelerada de las células miocárdicas) e hipertrofia ventricular insuficiente. Más tarde, la fracción de eyección disminuye ocasionando un fallo progresivo de la bomba. La IC sistólica puede afectar primero al VI o al VD (v. más arriba), aunque el fallo de un ventrículo tiende a provocar el fallo del otro.

En la disfunción diastólica, la resistencia aumentada al llenado del VI como consecuencia de la compliancia ventricular disminuida (aumento de la rigidez) ocasiona una relajación ventricular prolongada (estado activo que sigue a la contracción) y altera el tipo de llenado ventricular. La fracción de eyección puede ser normal o estar aumentada. Normalmente, alrededor del 80% del volumen sistólico entra pasivamente en el ventrículo al comienzo de la diástole, reflejada en una onda e ancha y una onda a más pequeña en la ecocardiografía Doppler de la onda del pulso. En general, en la disfunción VI diastólica el tipo se invierte, acompañado de una mayor presión de llenado ventricular y de la amplitud de la onda a.

Según que la insuficiencia sea primitivamente sistólica o diastólica y con independencia de qué ventrículo esté afectado, pueden producirse varias respuestas hemodinámicas, renales y neurohumorales.

Volver a puntos clave Respuestas hemodinámicas. Con un GC reducido, la liberación de O2 a los tejidos se mantiene aumentando A – Vo2. La determinación de A – Vo2 con muestras de sangre arterial sistémica y arterial pulmonar es un sensible índice de la función cardíaca y a través de la ecuación de Fick (Vo2 = GC ´ A – Vo2), refleja el GC (inversamente relacionado) y el consumo de O2 por el organismo (Vo2: directamente relacionado).

El aumento de la frecuencia cardíaca y de la contractilidad miocárdica, de la constricción arteriolar en lechos vasculares seleccionados, la venoconstricción y la retención de Na y agua compensan en las primeras fases la reducción de la función ventricular. Los efectos adversos de estos esfuerzos compensadores son el aumento del trabajo cardíaco, la disminución de la perfusión coronaria, el aumento de la precarga y poscarga cardíacas, la retención de líquidos, causante de congestión, la pérdida de miocitos, el aumento de excreción de K y arritmia cardíaca.

Volver a puntos clave Respuestas renales. El mecanismo por el que un enfermo asintomático con disfunción cardíaca desarrolla una ICC franca es desconocido, pero empieza por la retención renal de Na y agua, secundaria a la disminución de la perfusión renal. Así pues, a medida que se deteriora la función cardíaca, la perfusión renal disminuye en proporción al GC disminuido, el IFG disminuye y el flujo sanguíneo en el interior del riñón es redistribuido. La fracción de filtración y el Na filtrado disminuyen, pero la reabsorción tubular aumenta.

Volver a puntos clave Respuestas neurohumorales. El aumento de actividad del sistema renina-angiotensina-aldosterona influye sobre la respuesta renal y periférica en la IC. La intensa activación simpática que acompaña a la IC estimula la liberación de renina del aparato yuxtaglomerular, cerca del asa descendente de Henle en el riñón. Probablemente, la tensión arterial sistólica disminuida, secundaria a la disminución de la función ventricular, estimula también la secreción de renina. La estimulación refleja y adrenérgica del sistema renina-angiotensina-aldosterona produce una cascada de efectos potencialmente nocivos: los niveles aumentados de aldosterona estimulan la reabsorción de Na en la nefrona distal, contribuyendo a la retención de líquidos. La renina producida por el riñón interactúa con la angiotensina, produciendo angiotensina I, de la cual, mediante la ECA, se desprende el octapéptido angiotensina II. La angiotensina II tiene varios efectos que se considera que estimulan el síndrome de la ICC, como la estimulación de la liberación de arginina vasopresina (AVP), que es una hormona antidiurética (ADH); vasoconstricción; aumento de la secreción de aldosterona; vasoconstricción renal eferente; retención de Na por el riñón y aumento de la liberación de noradrenalina. Se cree también que la angiotensina II participa en la hipertrofia vascular y miocárdica, contribuyendo así a la remodelación del corazón y de los vasos periféricos, lo que contribuye a la IC en diversas enfermedades miocárdicas y otras del corazón.

Las concentraciones de noradrenalina plasmática están considerablemente aumentadas, reflejando en gran medida la intensa estimulación nerviosa simpática, porque los niveles plasmáticos de adrenalina no están aumentados. Las altas concentraciones plasmáticas de noradrenalina en enfermos con ICC se relacionan con un mal pronóstico.

El corazón contiene numerosos receptores neurohormonales (a1, b1, b2, b3, adrenérgicos, muscarínicos, endotelina, serotonina, adenosina, angiotensina II). En pacientes con IC, los receptores b1 (que constituyen el 70% de los receptores b cardíacos), pero no los otros receptores adrenérgicos, están regulados a la baja afectando potencialmente de forma negativa a la función miocárdica. Esta regulación a la baja, que probablemente es una respuesta al intenso impulso simpático, se ha descubierto incluso en enfermos asintomáticos en fases precoces de IC. El estimulador miocárdico alterado o las funciones receptoras de otros diversos factores neurohormonales pueden influir negativamente sobre la función miocítica en la IC.

Las concentraciones séricas de péptico natriurético auricular (liberado en respuesta al mayor volumen auricular y a la carga de presión) y el péptido natriurético cerebral (liberado por el ventrículo en respuesta a la tensión ventricular) están muy aumentados en los pacientes con ICC. Estos péptidos aumentan la excreción renal de Na, pero, en los enfermos con ICC, el efecto es frenado por la disminución de la presión de perfusión renal, la regulación de los receptores a la baja y, quizá, aumentado por degradación enzimática. El péptido natriurético auricular sérico parece importante para el diagnóstico y pronóstico de la ICC y se corresponde bien con la alteración funcional.

En respuesta a la disminución de la PA o el volumen de LEC y por efecto de los diversos estímulos neurohormonales se libera AVP. El aumento del AVP plasmático disminuye la excreción de agua libre por el riñón y puede contribuir a la hiponatremia de la IC. Los niveles de AVP en la ICC varían, pero los bloqueantes experimentales de la AVP aumentan la excreción de agua y los niveles séricos de Na.

Volver a puntos clave Otras secuelas. La enteropatía de pérdida de proteínas, caracterizada por una intensa hipoalbuminemia, infarto isquémico intestinal, hemorragia GI aguda y crónica y mala absorción, puede ser el resultado de una grave hipertensión venosa crónica. En ausencia de una gran oclusión vascular o irritabilidad crónica y disminución de la función mental, la gangrena periférica puede ser consecuencia de una Po2 crónica, muy reducida, que refleja una perfusión cerebral gravemente reducida, con hipoxemia.

La caquexia cardíaca (pérdida de tejido magro ³10%) puede acompañar a la IC gravemente sintomática. El corazón insuficiente produce factor-a de necrosis tumoral, que es una citocina clave en el desarrollo del catabolismo y, posiblemente, de la caquexia cardíaca. Es característica de este síndrome una intensa anorexia. La normalización de la función cardíaca puede invertir la caquexia cardíaca.

Siguiente: Síntomas y signos en INSUFICIENCIA CARDÍACA | Ir a: Síntomas y signos en INSUFICIENCIA CARDÍACA
Anterior: Clasificación y etiología en INSUFICIENCIA CARDÍACA | Ir a: Clasificación y etiología en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Síntomas y signos

Ir a: Fisiopatología en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Insuficiencia VI -- Insuficiencia VD -]
Síntomas y signos

La IC puede ser predominantemente derecha o izquierda y puede desarrollarse gradual o súbitamente (como con el edema pulmonar agudo).

La cianosis puede presentarse en cualquier forma de IC. Su causa puede ser central y puede reflejar una hipoxemia. Puede estar también presente un componente periférico debido a la estasis capilar con aumento de A – Vo2 y la consiguiente marcada insaturación de oxihemoglobina venosa. La mejoría del color del lecho ungueal con un enérgico masaje indica cianosis periférica. La cianosis central no puede modificarse por el aumento de la perfusión sanguínea local.

Volver a puntos clave Insuficiencia VI. La hipertensión venosa pulmonar puede hacerse evidente con la taquicardia, fatiga de esfuerzo, disnea al ejercicio suave e intolerancia al frío. La disnea paroxística nocturna y la tos nocturna representan la redistribución de los líquidos en exceso en el pulmón en la posición echada. A veces, la hipertensión venosa pulmonar y el aumento de líquido en el pulmón se manifiesta en forma de broncospasmo y sibilancias. La tos puede ser destacada y es frecuente la espectoración de color rojo o marrón por la sangre y la presencia de células de IC. La hemoptisis franca, debida a la rotura de varices pulmonares, con pérdida masiva de sangre, es rara, pero puede suceder. Los signos de insuficiencia VI crónica son el choque de la punta difuso y desplazado lateralmente, un (S3) ventricular audible y galopes auriculares (S4), segundo tono pulmonar acentuado y estertores inspiratorios basales. Es frecuente el derrame pleural derecho.

El edema pulmonar agudo es una manifestación, amenazante para la vida, de insuficiencia VI aguda, secundaria a la aparición súbita de hipertensión venosa pulmonar. Una súbita elevación de la presión de llenado VI produce un rápido desplazamiento del líquido del plasma por los capilares pulmonares a los espacios instersticiales y alvéolos. El enfermo acude con disnea extrema, cianosis profunda, taquipnea, hiperpnea, inquietud y ansiedad, con sensación de sofocación. Son frecuentes la palidez y la diaforesis. El pulso puede ser filiforme y la PA difícil de obtener. Las respiraciones son trabajosas y los estertores están ampliamente dispersos en ambos campos pulmonares, anterior y posteriormente. Algunos enfermos presentan un marcado broncospasmo o sibilancias (asma cardial). Los esfuerzos respiratorios ruidosos muchas veces dificultan la auscultación, pero pueden oírse un galope de sumación, fusión de S3 y S4. La hipoxemia es grave. La retención de Co2 es un signo tardío, ominoso, de hipoventilación secundaria y requiere atención inmediata.

Volver a puntos clave Insuficiencia VD. Los síntomas principales son fatiga, sensación de plenitud en el cuello, plenitud abdominal con sensibilidad ocasional en el cuadrante superior derecho (sobre el hígado); edema de los tobillos y, en las fases avanzadas, hinchazón abdominal por la ascitis. En los enfermos en posición supina es probable el edema sobre el sacro. Los signos incluyen evidencia de hipertensión venosa sistémica, ondas a o v anormalmente grandes en el pulso yugular externo, hígado aumentado de tamaño y sensible, un soplo de insuficiencia tricuspídea en el borde external izquierdo, RV S3 y S4 y edema con fóvea en las partes inferiores del cuerpo.

Siguiente: Diagnóstico en INSUFICIENCIA CARDÍACA | Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
Anterior: Fisiopatología en INSUFICIENCIA CARDÍACA | Ir a: Fisiopatología en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Diagnóstico

Ir a: Síntomas y signos en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: Tratamiento en INSUFICIENCIA CARDÍACA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Aunque los síntomas y signos (p. ej., disnea de esfuerzo, ortopnea, edemas, taquicardia, roncus pulmonares, un tercer ruido cardíaco, distensión venosa yugular) tienen una especificidad diagnóstica del 70 al 90%, la sensibilidad y la exactitud predictora son bajas.

Las pruebas recomendadas de laboratorio son el recuento completo de sangre, la creatinina hemática, el BUN, electrólitos (p. ej., Mg, Ca), glucosa, albúmina y pruebas de función hepática. En enfermos con fibrilación auricular y en personas seleccionadas, especialmente ancianas, deberán valorarse los resultados de las pruebas de función tiroidea. En los enfermos con sospecha de arteriopatía coronaria pueden estar indicadas las pruebas de esfuerzo con radioisótopos o imágenes ultrasónicas o la angiografía coronaria. La biopsia de endocardio es de utilidad limitada.

El ECG debe realizarse en todos los pacientes con IC, aunque los hallazgos no son específicos; el ECG ambulatorio en general no es útil. Diversas alteraciones (p. ej., de la hipertrofia ventricular, IM o bloqueo de rama) pueden proporcionar indicaciones etiológicas. El comienzo reciente de una fibrilación auricular rápida puede precipitar una insuficiencia aguda VI o VD. Las contracciones ventriculares prematuras frecuentes pueden ser secundarias y desaparecer al tratar la IC.

En todos los enfermos debe practicarse una radiografía de tórax. La congestión venosa pulmonar y el edema intersticial o alveolar son característicos del edema de pulmón. Las líneas B de Kerley reflejan la elevación crónica de la presión auricular izquierda y el engrosamiento crónico de los tabiques interlobulares por el edema. El volumen microvascular aumenta muy llamativamente en las zonas dependientes, es decir, en las bases, en bipedestación. El cuidadoso estudio de la silueta cardíaca, la valoración del aumento de tamaño de las cavidades y la búsqueda de calcificaciones cardíacas pueden descubrir importantes indicaciones etiológicas.

La ecocardiografía puede ayudar a valorar las dimensiones de las cavidades, la función valvular, la fracción de eyección, las alteraciones de la motilidad de la pared y la hipertrofia VI. La ecocardiografía Doppler o Doppler color descubre con exactitud el derrame pericárdico, los trombos intracardíacos y los tumores y reconoce calcificaciones en las válvulas cardíacas, anillo mitral y pared de la aorta. Las alteraciones de la movilidad de la pared, segmentarias o localizadas, sugieren con gran fuerza una arteriopatía coronaria subyacente. Los estudios Doppler de la entrada venosa, mitral y pulmonar son útiles con frecuencia para descubrir y medir la disfunción diastólica VI.

Siguiente: Tratamiento en INSUFICIENCIA CARDÍACA | Ir a: Tratamiento en INSUFICIENCIA CARDÍACA
Anterior: Síntomas y signos en INSUFICIENCIA CARDÍACA | Ir a: Síntomas y signos en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


INSUFICIENCIA CARDÍACA, Tratamiento

Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA Ir a: INSUFICIENCIA CARDÍACA Ir a: MIOCARDIOPATÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 203. INSUFICIENCIA CARDÍACA
Fisiología Clasificación y etiología Fisiopatología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Tratamiento farmacológico de la disfunción sistólica -- Tratamiento farmacológico de la disfunción diastólica -- Tratamiento farmacológico de la arritmia -- Tratamiento de la IC refractaria -- Cirugía -- Cuidados terminales -]
Tratamiento

Incluso en la situación más urgente, es necesario establecer la causa de la IF. Los cuadros corregibles requieren atención inmediata que, generalmente, comienza antes de terminar la valoración etiológica. Para los enfermos que precisan hospitalización, el tratamiento inespecífico inicial consiste en reposo en cama o en una butaca, con los pies pendientes, O2 nasal (muchas veces a 3 l/min durante 24 a 36 h) y sedación, según necesidad.

Volver a puntos clave Tratamiento farmacológico de la disfunción sistólica. El tratamiento farmacológico de la disfunción sistólica exige, principalmente, diuréticos, inhibidores de la ECA, digital y b-bloqueantes; la mayoría de estos enfermos se tratan al menos con dos de estas clases.

Los diuréticos (v. tabla 203-1 [image] ) pueden mejorar la función ventricular, incluso en enfermos asintomáticos. Son preferibles los diuréticos del asa; el más frecuentemente utilizado es la furosemida, i.v. o v.o. Las dosis i.v. (generalmente 20 a 40 mg, aumentados hasta 320 mg, si es necesario) muchas veces se emplean inicialmente debido a su comienzo rápido y acción máxima en unos 30 min. En los casos resistentes, 250 mg de clorotiazida i.v., 0,5 a 2 mg de bumetamida v.o., 0,5 a 1,0 mg i.v. o metolazona v.o. (las dosis varían con la formulación) pueden tener efecto aditivo. La hiperdosificación de diuréticos del asa puede provocar una hipovolemia, hiponatremia, hipomagnesemia y profunda hipocalemia, de modo que es esencial un cuidados o control de los electrólitos. Los diuréticos pueden también provocar insuficiencia renal y aumentar la intensa estimulación simpática, característica de la IC. Para evitar los efectos de pérdida de K de los diuréticos del asa pueden emplearse fármacos ahorradores de K, pero la hiperkalemia puede complicar su uso. En general, los diuréticos tiazídicos no suelen ser eficaces en los pacientes con síntomas avanzados de ICC.

La eficacia clínica de los diuréticos depende de la restricción dietética de Na, utilizando un planteamiento gradual: eliminar la sal de la mesa y evitar los alimentos muy salados; eliminar la sal de la cocina y consumir, aproximadamente, 1,2 a 1,8 g/d de Na+ y, en los enfermos más graves, consumir <1 g/d de Na por limitación a alimentos pobres en Na. El enfermo debe mantener un registro del peso diario para estimular la asistencia ambulatoria de la IC y para evitar las hospitalizaciones recurrentes al descubrir precozmente la evidencia de acumulación de Na+ y agua.

Los inhibidores de la ECA producen una vasodilatación periférica, arterial y venosa, disminuciones mantenidas de la presión de llenado VI en reposo y al esfuerzo por venodilatación, disminución de la resistencia vascular sistémica, efectos favorables sobre el remodelado, posible mejoría de la función diastólica, probable disminución de la pérdida de células miocárdicas y un efecto inotrópico negativo en el corazón insuficiente. Varios inhibidores de la ECA estimulan la supervivencia en la IC y reducen la frecuencia de angina e IM recurrentes en las arteriopatías coronarias. La expansión de volumen y la insuficiencia renal reducen su beneficio habitual. Los efectos adversos son la disminución de la PA (a veces grave) en casi todos los enfermos, especialmente en los que presentan hiponatremia. La vasodilatación de la arteriola glomerular eferente puede provocar una insuficiencia renal moderada. Puede haber retención de K debido al menor efecto aldosterónico, sobre todo en pacientes que están recibiendo suplementos de K. En el 5 al 20% de los casos aparece tos, probablemente debido a acumulación de bradiquinina, como consecuencia del menor desdoblamiento a metabolitos inactivos. Ocasionalmente se produce exantema o disgeusia. El edema angioneurótico es raro, pero puede ser peligroso para la vida.

Los inhibidores de la ECA se inician a pequeñas dosis, que se aumentan gradualmente, continuando luego de forma indefinida; las dosis deben ajustarse en aumento según tolerancia. Las dosis usuales son: captopril, 25 a 50 mg/d; enalapril y lisinopril, 2,5 a 5 mg/d y quinapril, 10 mg/d. Aunque puede observarse un efecto precoz, el pleno efecto del fármaco no se ve durante 2 a 4 sem o considerablemente más. Las grandes dosis tienen una frecuencia de efectos adversos similar a la de las bajas, pero son mas eficaces (en los estudios que demuestran la supervivencia y otras ventajas generalmente se utilizan grandes dosis).

La dosis del diurético administrado al mismo tiempo frecuentemente deben ser reducidas, sobre todo si se presenta una insuficiencia renal inducida por un inhibidor de la ECA. La aspirina puede reducir el efecto de los inhibidores de la ECA en la IC, posiblemente porque inhibe los efectos de las quininas.

El antagonista de los receptores de la angiotensina II losartan, a la dosis de 25 a 50 mg/d tiene efectos similares a los de los inhibidores de la ECA, aunque no se han publicado pruebas comparativas. Teóricamente, la tos no debería aparecer porque losartan no actúa sobre las quininas.

Las preparaciones de digital tienen muchas acciones como un débil inotropismo; bloqueo del nódulo auriculoventricular, haciendo más lento el ritmo ventricular en la fibrilación auricular o prolongando el tiempo PR en ritmo sinusal; vasoconstricción débil, y mejoría de la perfusión renal. El fármaco se prescribe ampliamente en Estados Unidos, aunque su papel sigue siendo discutido y su utilidad en la IC, en ausencia de fibrilación auricular, está controvertida.

La digoxina es la preparación de digital más frecuentemente prescrita. Se excreta por el riñón, con una semivida de eliminación de 36 a 48 h en pacientes con función renal normal. Los enfermos con función renal reducida necesitan dosis menores. La biodisponibilidad oral de los comprimidos de digoxina es aproximadamente del 65 al 75%. La digitoxina, una alternativa en pacientes con enfermedad renal conocida o sospechada, se elimina ampliamente por la bilis y, por tanto, no es influida por la función renal anormal.

La digoxina mejora ligeramente la función VI, permite la reducción de la dosis de diurético y disminuye la necesidad de hospitalización. A diferencia de los inhibidores de la ECA, no mejora la tolerancia al esfuerzo. Cuando se suspende la digoxina en la IC, aumentan el índice de hospitalización y los síntomas, aunque el fármaco no parece modificar la mortalidad. Por tanto, la digoxina es útil en la IC sintomática cuando se utiliza con diuréticos y un inhibidor de la ECA. Es muy eficaz en pacientes con grandes volúmenes telediastólicos VI y un tercer ruido cardíaco.

La digoxina (0,25 a 0,50 mg/d según el volumen del cuerpo) en enfermos con función renal normal logrará la plena digitalización aproximadamente en 1 sem (5 semividas). Un miligramo del fármaco i.v., administrado a la dosis de 0,5 mg inicialmente y luego 0,25 mg a las 8 y 16 h (o 1,25 mg v.o., administrando 0,5 mg inicialmente y luego 0,25 mg a las 8, 16 y 24 h) deberá lograr niveles suficientes en los tejidos y en el plasma, en ausencia de toxicidad. Estas dosis van seguidas por 0,125 a 0,375 mg/d, según el volumen del cuerpo; los ancianos raramente necesitan >0,125 mg/d. Los enfermos con función renal disminuida precisan dosis menores.

La digoxina (y todos los glucósidos de la digital) tiene estrecho umbral terapéutico-tóxico. Aproximadamente el 80% del efecto terapéutico puede lograrse con concentraciones séricas de 1,0 a 1,5 ng/ml, generalmente muy por debajo del umbral tóxico de ³2 ng/ml. En el tratamiento de la fibrilación auricular pueden combinarse dosis moderadamente bajas de digoxina con b-bloqueantes o bloqueantes del Ca (p. ej., verapamilo, diltiacem), que tienen un importante efecto bloqueante auriculoventricular, para controlar la frecuencia ventricular en reposo o durante el ejercicio.

La digoxina prolonga la conducción en el nódulo auriculoventricular. El bloqueo cardíaco de primer grado es frecuente y si no es progresivo, no es necesario ajustar la dosis del fármaco. Puede presentarse un fenómeno de Wenckenbach. Los efectos tóxicos más importantes de la digital son las arritmias peligrosas para la vida debidas al bloqueo cardíaco completo o la arritmia ventricular. La digital aumenta el automatismo de las fibras de Purkinje y puede estimular la reentrada, produciendo extrasístoles acopladas, fibrilación ventricular o taquicardia ventricular. La taquicardia ventricular bidireccional es patognomónica de la toxicidad digitálica. La taquicardia no paroxística de la unión, en presencia de fibrilación auricular, es un grave signo de toxicidad digitálica pero, frecuentemente, se pasa por alto.

La hipopotasemia y la hipomagnesemia (causadas frecuentemente por diuréticos) potencian la capacidad de la digoxina para provocar arritmia ventricular maligna o bloqueo cardíaco. El descubrimiento y tratamiento de la depleción electrolítica son obligatorios en enfermos que toman diuréticos y digoxina, excepto en presencia de un bloqueo auriculoventricular, en el que debe estar funcionando un marcapasos temporal antes de corregir la alteración electrolítica.

Otras manifestaciones de toxicidad digitálica son las náuseas, vómitos, anorexia, diarrea, confusión, ambliopía y, raramente, xeroftalmia.

El primer paso en el tratamiento de la intoxicación digitálica es interrumpir el fármaco. El ECG debe controlarse muy de cerca y si el K sérico está bajo deberán administrarse 80 mEq de cloruro potásico i.v. en 1 litro de A/d al 5% a la velocidad de 6 ml/min (0,5 mEq/min). El magnesio sérico bajo se trata con 1 g de sulfato magnésico cada 6 h durante 4 dosis i.m. o i.v. si es leve o 5 g/h en A/d al 5% durante 3 h (28 mg/min). La administración de Fab inmune a la digoxina (si está disponible) es mejor que la administración de otro antiarrítmico. Las arritmias ventriculares se tratan con lidocaína o fenitoína. El bloqueo cardíaco con ritmo ventricular lento se trata muy bien con un marcapaso perivenoso temporal. Isoproterenol está contraindicado por la mayor tendencia a la arritmia ventricular.

Varios fármacos inotrópicos se han estudiado en el tratamiento de la IC, pero, excepto la digoxina, los preparados han mostrado un aumento de la mortalidad.

Mediante la administración cuidadosa de ß-bloqueantes, algunos enfermos especialmente con miocardiopatía dilatada idiopática mejorarán clínicamente y pueden presentar una disminución de la mortalidad. El tratamiento puede empezarse con cuidado empleando 1/4 a 1/10 de la dosis diaria estándar, con un aumento muy gradual hasta la dosis estándar, si se tolera, durante varias semanas.

Después del tratamiento inicial de la IC con b-bloqueantes, la frecuencia cardíaca disminuye el volumen sistólico y la presión de llenado no varían y el consumo miocárdico de O2 desciende. Con una frecuencia cardíaca más lenta, mejora la función diastólica. El llenado ventricular retorna a un tipo más normal (aumentando en la protodiástole) que parece menos restrictivo. La mejoría de la función cardíaca es mensurable a los 6 a 12 meses con un aumento de la fracción de eyección, un descenso de la presión de llenado VI y un aumento del GC. Funcionalmente, parece mejorar la capacidad de esfuerzo.

El carvedilol, un b-bloqueante no selectivo de la tercera generación, es también un vasodilatador con bloqueo a y antioxidante. Estudios aleatorios controlados han demostrado una importante reducción de la mortalidad por todas las causas y de los episodios cardíacos en pacientes con ICC levemente sintomática y fracción de eyección £0,35. La función ventricular mejora significativamente. En un enfermo que toma dosis estables de diuréticos, inhibidores de la ECA y digoxina, la dosis inicial recomendada de carvedilol es de 3,125 mg 2/d durante 2 sem, con cuidadosa titulación en aumento, doblando la dosis cada 2 sem, hasta el nivel máximo tolerado de 25 mg 2/d para las personas de peso <85 kg y 50 mg 2/d para las que pesan ³85 kg.

Los vasodilatadores mejoran la función ventricular reduciendo la tensión sistólica de la pared ventricular, la impedancia aórtica, el tamaño de las cavidades ventriculares y la insuficiencia valvular. La consecuencia es un mejor equilibrio entre el aporte y la demanda de O2 al miocardio. Los pacientes gravemente enfermos, con congestión pulmonar grave y función ventricular deteriorada, pueden responder a la nitroglicerina o al nitroprusiato i.v.

La adición de hidralazina y dinitrato de isosorbide al tratamiento triple estándar de la IC puede mejorar la hemodinámica y la tolerancia al esfuerzo y reducir la mortalidad en enfermos refractarios. La hidralazina se inicia a la dosis de 25 mg 4/d, aumentando cada 3 d hasta un máximo de 300 mg/d, aunque la mayoría de los pacientes con IC refractaria no pueden tolerar dosis >200 mg/d sin presentar hipotensión. Dinitrato de isosorbide se administra a dosis de 20 mg 3 o 4/d y se aumenta hasta un máximo de 160 mg/d. Los enfermos deben controlarse cuidadosamente en busca de hipotensión cuando se aumenta la dosis; puede ser necesaria la hospitalización. El beneficio puede no ser evidente hasta después de varias semanas. Excepto en los casos muy graves o refractarios de IC, los vasodilatadores han sido sustituidos por inhibidores de la ECA, que son más fáciles de utilizar y, en general, se toleran mejor.

El empleo de bloqueantes Ca en pacientes con disminución de la función VI, causante de IC, es desorientador. Varios bloqueantes CA han mostrado un efecto nocivo (nifedipino, diltiazem, verapamilo) o falta de evidencia de mejoría clínica o hemodinámica (nisoldipino, nicardipino, felodipino).

El amlodipino se tolera bien en la ICC. Reduce significativamente la mortalidad en pacientes con miocardiopatía dilatada idiopática. El amlodipino (u otro bloqueante Ca vasoselectivo, de acción prolongada, como felodipino) puede ser útil en pacientes con miocardiopatía cuya IC es insuficientemente controlada por los diuréticos, los inhibidores de la ECA, la digital y los b-bloqueantes. El amlodipino puede ser también útil en el tratamiento de la angina o hipertensión acompañantes.

Volver a puntos clave Tratamiento farmacológico de la disfunción diastólica. Los enfermos con disfunción diastólica no pueden tolerar la disminución de la PA o del volumen plasmático. Por tanto, en general, los diuréticos, inhibidores de la ECA y vasodilatadores están contraindicados. El tratamiento de la IC en la miocardiopatía hipertrófica (v. más adelante) con un b-bloqueante, verapamilo o disopiramida tiene por objeto reducir la contractilidad cardíaca. Así pues, digoxina está también contraindicada. El tratamiento con éxito de la hipertensión o la sustitución valvular en la estenosis aórtica disminuirán la hipertrofia IV y reducirán la rigidez vascular. En general, el tratamiento de la disfunción sistólica dominante mejorará la disfunción diastólica. El control de los enfermos con infiltración ventricular excesiva (p. ej., en la amiloidosis) sigue siendo insatisfactorio. Haciendo más lenta la frecuencia cardíaca con un b-bloqueante se prolonga la diástole, posiblemente mejorando la relajación ventricular y permitiendo un patrón de llenado ventricular más normal.

Volver a puntos clave Tratamiento farmacológico de la arritmia. La taquicardia sinusal es frecuente en la IC, pero, en general, desaparece con el tratamiento eficaz de ésta. Si persiste la taquicardia, deben buscarse causas asociadas (p. ej., tiroides hiperactivo, émbolos pulmonares, fiebre, anemia) y se pensará en un cuidadoso tratamiento con un b-bloqueante. La fibrilación auricular no controlada puede contribuir de forma importante a la disfunción VI. Algunos enfermos presentan ritmos ventriculares bien controlados en reposo que se hacen muy rápidos durante la más mínima emoción o esfuerzo físico. El tratamiento prudente con digoxina, b-bloqueantes o bloqueantes Ca (p. ej., verapamilo, diltiazem), solos o combinados, muchas veces es eficaz. A veces las dosis que controlan la taquicardia inducen peligros de asistolia. Puede ser necesaria la colocación de un marcapaso con mantenimiento con grandes dosis de fármacos que bloquean la conducción auriculoventricular o la ablación completa o parcial del nódulo auriculoventricular. Las extrasístoles ventriculares son frecuentes en la IC. Generalmente se ignoran en ausencia de una taquicardia ventricular mantenida porque la mayoría desaparecen con el tratamiento con éxito de la IC.

Amiodarona, un vasodilatador, tiene efectos antiarrítmicos y acción inotrópica negativa directa y es antiisquémica. Sin embargo, en la IC, amiodarona a dosis de 200 a 300 mg/d v.o. mejora la función VI, posiblemente porque su efecto vasodilatador supera a su acción inotrópica negativa. Algunos estudios indican una mejor supervivencia en la miocardiopatía, especialmente en la hipertrófica obstructiva, o cuando es de origen isquémico. Paradójicamente, el tratamiento de la arritmia ventricular con otros antiarrítmicos, excepto los b-bloqueantes en la IC, no ha reducido la mortalidad.

El tratamiento de la arritmia en la IC puede ser difícil porque los antiarrítmicos, excepto amiodarona y b-bloqueantes, tienen efectos proarrítmicos adversos en presencia de disfunción VI. Si la fibrilación auricular rápida no responde al tratamiento con digoxina, deberá pensarse en los b-bloqueantes o bloqueantes Ca, en un tratamiento no farmacológico con colocación de un marcapaso permanente y en la ablación completa o parcial del nódulo auriculoventricular.

El tratamiento del edema agudo de pulmón incluye la administración de O2 con mascarilla, la posición erecta si se tolera, 1 a 5 mg de morfina i.v. una o dos veces y 0,5 a 1,0 mg/kg de furosemida i.v. Si la hipoxia es grave (oximetría del pulso) o la retención de Co2 es evidente (gases en sangre arterial) pueden ser necesarias la intubación traqueal y la ventilación asistida. Deberá emprenderse la valoración rápida de la causa de IC por la historia, la exploración física, el ECG y, si está indicado, el ecocardiograma. El tratamiento específico depende de la etiología: un vasodilatador en la hipertensión grave, un antiarrítmico i.v. o la cardioversión para la taquicardia supraventricular o ventricular y un bloqueante Ca i.v., un b-bloqueante i.v., digoxina i.v. o cardioversión para frenar la frecuencia ventricular en la fibrilación paroxística auricular.

El IM agudo es la causa más frecuente de insuficiencia VI aguda. Si se mantiene la PA, el tratamiento es como se ha indicado más arriba, añadiendo 0,4 mg de nitroglicerina sublingual, repetidos a los 5 min, seguidos por 10 a 100 mg/min de nitroglicerina i.v. Si está indicado puede administrarse un fármaco trombolítico. Como la situación de líquidos antes del comienzo de la IC aguda suele ser normal en los enfermos con IM, los diuréticos son menos útiles y pueden precipitar una hipotensión. Si la PA desciende o aparece el shock, pueden ser necesarios dobutamina i.v. y bomba de balón intraaórtico (contrapulsación). En los enfermos que no mejoran puede iniciarse una angiografía coronaria de emergencia y su valoración para la práctica de una ACTP o una intervención quirúrgica de derivación.

Volver a puntos clave Tratamiento de la IC refractaria. Varios factores pueden provocar una falta de respuesta al tratamiento adecuado o una pérdida gradual de respuesta eficaz tras un resultado inicial favorable. Las causas son el tratamiento cuádruple subóptimo, el deterioro de la función renal, una afección tiroidea oculta, la anemia, la hipotensión provocada por el tratamiento, la aparición de una arritmia (p. ej., fibrilación auricular con respuesta ventricular rápida, taquicardia ventricular intermitente), el consumo de alcohol y los efectos adversos de fármacos administrados simultáneamente (especialmente AINE). Si no se encuentran causas tratables habrá que pensar en un tratamiento médico adicional o remitir al paciente para intervención quirúrgica.

Volver a puntos clave Cirugía. El trasplante de corazón es el único tratamiento que altera potencialmente la historia natural de la IC a largo plazo. Actualmente, la supervivencia entre 1 y 3 años está aproximadamente entre el 82 y el 75%; sin embargo, la mortalidad mientras se espera al donante es del 12 al 15 %. La miocardiopatía dinámica se ha utilizado experimentalmente para incrementar la función VI colocando el músculo dorsal ancho envolviendo el corazón y estimulando repetidamente ese músculo esquelético. Se ha comunicado la mejoría del estado funcional aproximadamente en el 80% de los enfermos. Otro procedimiento experimental trata de aliviar la tensión de la pared extirpando tiras ventriculares y reduciendo el volumen VI, pero los datos sobre los resultados son limitados. Se están valorando varios aparatos implantables de ayuda ventricular. La ayuda ventricular con una fuente externa de energía ha tenido éxito para mantener a enfermos seleccionados con IC refractaria, antes del trasplante cardíaco. Están siendo valorados también nuevos aparatos en los que la fuente de energía se ha insertado completamente en el cuerpo, reduciendo así la importante complicación de la infección.

Volver a puntos clave Cuidados terminales. La muerte es inevitable en los pacientes con la enfermedad progresiva que no son candidatos al trasplante y cuyos síntomas graves no pueden ser controlados. La asistencia deberá orientarse hacia el alivio del dolor y el sufrimiento (v. cap. 294 [image] ).

Siguiente: MIOCARDIOPATÍA | Ir a: MIOCARDIOPATÍA
Anterior: Diagnóstico en INSUFICIENCIA CARDÍACA | Ir a: Diagnóstico en INSUFICIENCIA CARDÍACA
Inicio de: INSUFICIENCIA CARDÍACA | Ir a: INSUFICIENCIA CARDÍACA


FIGURA 1 del CAPITULO 203

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 203
FIGURA 1 del CAPITULO 203


FIGURA 2 del CAPITULO 203

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 203 Ir a: FIGURA 3 del CAPITULO 203
FIGURA 2 del CAPITULO 203


FIGURA 3 del CAPITULO 203

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 203
FIGURA 3 del CAPITULO 203


TABLA 1 del CAPITULO 203

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 203
TABLA 1 del CAPITULO 203


TABLA 2 del CAPITULO 203

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 203 Ir a: TABLA 3 del CAPITULO 203
TABLA 2 del CAPITULO 203


TABLA 3 del CAPITULO 203

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 203
TABLA 3 del CAPITULO 203


TABLA 1 del CAPITULO 204

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 204
TABLA 1 del CAPITULO 204


TABLA 2 del CAPITULO 204

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 204 Ir a: TABLA 3 del CAPITULO 204
TABLA 2 del CAPITULO 204


TABLA 3 del CAPITULO 204

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 204
TABLA 3 del CAPITULO 204


TAQUICARDIAS RECIPROCANTES, Síntomas y signos

Ir a: TAQUICARDIAS RECIPROCANTES Ir a: Tratamiento en TAQUICARDIAS RECIPROCANTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIAS RECIPROCANTES
Síntomas y signos Tratamiento
Síntomas y signos

La taquicardia reciprocante se presenta típicamente durante el primer año de vida, entre los 10 y 20 años o en la edad media (45 a 60 años).

En el primer año de vida, los niños pueden tener una insuficiencia cardíaca si el ataque es prolongado; de lo contrario, se observan episodios de disnea, letargia, problemas de alimentación o signos de pulsación precordial rápida.

En los enfermos en los que se presenta en la adolescencia y al principio de los 20, los ataques típicos son de comienzo brusco y muchos están relacionados con el ejercicio. Pueden durar sólo unos segundos o persistir durante varias horas (raramente >12 h). En un joven, por lo demás sano, la taquicardia se tolera notablemente bien y puede ser casi asintomática. La desorganización de la taquicardia reciprocante AFA es preocupante porque pueden seguirse respuestas ventriculares notablemente rápidas y peligrosas para la vida (>250 latidos/min).

La edad media parece un momento sorprendente para la aparición de una arritmia que afecta a una vía accesoria que es congénita. Sin embargo, muchos pacientes no relatan una historia anterior. Poco se sabe de los cambios a largo plazo en la función de la vía accesoria, pero en este grupo de edad se presentan más vías unidireccionales (conducción ventriculoauricular únicamente) que en los adolescentes sintomáticos. Así pues, puede ser más probable una mayor frecuencia de presentación de taquicardias reciprocantes, probablemente en vías unidireccionales que bidireccionales. Alternativamente, puede haber un aumento, dependiente de la edad, en la iniciación de las contracciones prematuras auriculares y ventriculares.

Siguiente: Tratamiento en TAQUICARDIAS RECIPROCANTES | Ir a: Tratamiento en TAQUICARDIAS RECIPROCANTES
Inicio de: TAQUICARDIAS RECIPROCANTES | Ir a: TAQUICARDIAS RECIPROCANTES


TAQUICARDIAS RECIPROCANTES, Tratamiento

Ir a: Síntomas y signos en TAQUICARDIAS RECIPROCANTES Ir a: TAQUICARDIAS RECIPROCANTES Ir a: Fibrilación auricular y síndrome de Wolff-Parkinson-White
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.205 ARRITMIAS
° TAQUICARDIAS REGULARES CON QRS ESTRECHO
» TAQUICARDIAS RECIPROCANTES
Síntomas y signos Tratamiento
Tratamiento

En los lactantes y niños <10 años, la FA es una complicación rara. La digoxina es útil para la profilaxis, pero no debe continuarse en la pubertad sin tener en cuenta que, a medida que el niño crece, el fármaco puede plantear un riesgo por sus efectos facilitadores sobre la vía accesoria. La digoxina está contraindicada en todas las demás circunstancias porque puede acortar los períodos refractarios auriculares y de la vía accesoria y facilitar la aparición de una FV.

El ataque establecido responde con frecuencia a una maniobra vagotónica (p. ej., maniobra de Valsalva, inmersión de la cara en agua helada) que frena la conducción nodal auriculoventricular y desestabiliza el circuito de reentrada, sobre todo si esto se hace poco después del comienzo de los síntomas; de lo contrario, verapamilo o adenosina probablemente impondrán una conducción auriculoventricular nodal suficiente para frenar la actividad de reentrada. Una estrategia alternativa es utilizar los fármacos de clase Ia o Ic para frenar la conducción en la vía accesoria que, potencialmente, es la rama más débil en el circuito de reentrada. A pesar de los problemas de proarritmia observados con los fármacos de la clase Ic en el tratamiento de las arritmias ventriculares, no hay evidencia de que produzcan efectos similares en personas, por otra parte sanas, con arritmias por vías accesorias. Flecainida oral o i.v., propafenona, procainamida y disopiramida son eficaces y seguras para el tratamiento agudo. En la práctica, cuando se diagnostica una taquicardia con QRS estrecho, a la mayoría de los pacientes se les administra adenosina i.v. o verapamilo, que termina la arritmia, no por afectar a la vía accesoria, sino por bloqueo transitorio o frenado de la conducción en el nódulo auriculoventricular.

La profilaxis a largo plazo requiere fármacos con baja toxicidad, pero eficacia excepcional. Flecainida, propafenona y disopiramida cumplen estos criterios. Procainamida y quinidina se emplean raramente en Europa, pero en Norteamérica se prescriben ampliamente para la profilaxis a largo plazo. Amiodarona es eficaz, pero su riesgo sustancial de toxicidad precisa que se utilice sólo en circunstancias excepcionales (cuando todo lo demás fracasa).

Siguiente: Fibrilación auricular y síndrome de Wolff-Parkinson-White | Ir a: Fibrilación auricular y síndrome de Wolff-Parkinson-White
Anterior: Síntomas y signos en TAQUICARDIAS RECIPROCANTES | Ir a: Síntomas y signos en TAQUICARDIAS RECIPROCANTES
Inicio de: TAQUICARDIAS RECIPROCANTES | Ir a: TAQUICARDIAS RECIPROCANTES


ARRITMIAS, Anatomía

Ir a: ARRITMIAS Ir a: Fisiología del ritmo sinusal en ARRITMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento
Anatomía

Las células especializadas del sistema eléctrico constituyen una pequeña parte de la masa del corazón. En la unión de la vena cava superior y la parte alta de la aurícula derecha un racimo de células, el nódulo sinoauricular o nódulo sinusal, forma el generador eléctrico principal (marcapaso) del corazón normal. Estas células producen una descarga rítmica modulada por la enervación autonómica y por las catecolaminas circulantes. La actividad del nódulo sinusal no se observa en el ECG de superficie, pero se produce 80 a 120 mseg antes del comienzo de la onda P, que representa la despolarización de las células miocárdicas auriculares. La transmisión del impulso del nódulo sinusal a través de la aurícula, hasta el nódulo auriculoventricular, parece realizarse a través de las células miocárdicas, no especializadas. Sin embargo, los haces musculares que forman la aurícula marcan una vía preferente de conducción.

Las aurículas están aisladas eléctricamente de los ventrículos excepto por el nódulo auriculoventricular, cuya tortuosa vía de conducción retrasa la transmisión del impulso. En general, el período refractario del nódulo auriculoventricular es más largo que el del resto del tejido cardíaco, depende de la frecuencia cardíaca y está controlado por el tono autonómico y las catecolaminas, ajustando la activación de los ventrículos en relación con las aurículas para aumentar al máximo el gasto cardíaco para una frecuencia cardíaca dada.

El nódulo auriculoventricular se encuentra en el lado auricular del anillo fibroso. Un tejido de conducción especializado, el haz de His, corre por el anillo de la válvula tricúspide hasta el trígono valvular, penetrando en el anillo fibroso y continuando por el tabique membranoso interventricular. El haz de His se divide en el punto en que el tabique membranoso se transforma en tabique muscular. La rama derecha sigue hacia abajo por la superficie endocárdica ventricular derecha, hasta alcanzar la musculatura anterior y apical del ventrículo derecho. Los impulsos quedan contenidos en la rama hasta sus divisiones finales. La rama izquierda principal cruza el vértice del tabique muscular interventricular para salir por el lado izquierdo del corazón, inmediatamente por debajo de la cúspide no coronaria de la válvula aórtica. El haz izquierdo se divide de forma variable, pero, funcionalmente, da origen a un fascículo posterior izquierdo (que inerva el tabique) y un fascículo anterior izquierdo. Las enfermedades que afectan a estos fascículos pueden producir cambios característicos del ECG (v. Hemibloqueo, más adelante).

Siguiente: Fisiología del ritmo sinusal en ARRITMIAS | Ir a: Fisiología del ritmo sinusal en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS, Fisiología del ritmo sinusal

Ir a: Anatomía en ARRITMIAS Ir a: ARRITMIAS Ir a: Patogenia en ARRITMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento
Fisiología del ritmo sinusal

El nódulo sinusal, posiblemente el nódulo auriculoventricular y la mayor parte de los tejidos de conducción especializados son capaces de una despolarización en la fase diastólica 4 (espontánea) automática. El ritmo del marcapaso intrínseco es máximo en el nódulo sinusal, que domina a los marcapasos cardíacos latentes, más lentos, más bajos. El ritmo sinusal varía notablemente en los registros a corto y largo plazo.

La arritmia sinusal respiratoria, mediada por oscilaciones del tono vagal, es especialmente frecuente en las personas jóvenes. Las oscilaciones son amortiguadas por la edad, pero no desaparecen por completo. El ejercicio y las emociones son potentes aceleradores del ritmo sinusal a través del impulso simpático neural y las catecolaminas. Las frecuencias sinusales en reposo de 60 a 100 latidos/min representan clásicamente los límites de la normalidad, pero en personas jóvenes se producen ritmos sinusales mucho más lentos, sobre todo en las personas entrenadas como deportistas (v. cap. 213 [image] ). Así pues, las frecuencias en reposo <60 latidos/min (bradicardia sinusal) muchas veces no son patológicas. En la taquicardia sinusal se describen frecuencias >100 latidos/min. Las personas normales presentan una marcada variación diurna de la frecuencia cardíaca, con frecuencias mínimas inmediatamente antes del despertar matutino, cuando la aceleración sinusal es fundamental (v. fig. 205-1 [image] ). La regularidad absoluta del ritmo sinusal es patológica y se produce en la denervación autonómica (p. ej., en la diabetes avanzada).

Siguiente: Patogenia en ARRITMIAS | Ir a: Patogenia en ARRITMIAS
Anterior: Anatomía en ARRITMIAS | Ir a: Anatomía en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS, Patogenia

Ir a: Fisiología del ritmo sinusal en ARRITMIAS Ir a: ARRITMIAS Ir a: Síntomas y signos en ARRITMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento
Patogenia

Las bradiarritmias surgen de alteraciones de la conducta autonómica intrínseca o de la conducción, principalmente en el nódulo auriculoventricular y en la red de His-Purkinje. Las taquiarritmias pueden surgir por alteración del automatismo, reentrada o automatismo disparado, que han sido identificados electrofisiológicamente, pero que raramente pueden diferenciarse en la clínica. La mayoría de las taquiarritmias clínicamente significativas se deben con toda probabilidad a la reentrada.

Algunas arritmias producen pocos o ningún síntoma, pero se relacionan con un pronóstico adverso. Hay una gran evidencia que indica que el pronóstico no mejora necesariamente por su supresión. Otras arritmias, aunque sintomáticas, son benignas. La naturaleza y gravedad de la cardiopatía subyacente muchas veces es de mayor significado pronóstico que la arritmia misma.

Siguiente: Síntomas y signos en ARRITMIAS | Ir a: Síntomas y signos en ARRITMIAS
Anterior: Fisiología del ritmo sinusal en ARRITMIAS | Ir a: Fisiología del ritmo sinusal en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS, Síntomas y signos

Ir a: Patogenia en ARRITMIAS Ir a: ARRITMIAS Ir a: Diagnóstico en ARRITMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Existe una amplia variación en la conciencia de las arritmias por parte del enfermo, bien como palpitaciones o por los síntomas más graves de las alteraciones hemodinámicas.

Las palpitaciones (consciencia de los latidos cardíacos) son frecuentemente desagradables y pueden surgir lo mismo por un aumento de la fuerza de contracción como por una alteración del ritmo. Deben investigarse para definir la causa y calmar la ansiedad.

Las arritmias que provocan alteraciones hemodinámicas generalmente son bradicardias o taquicardias prolongadas y pueden ser amenazantes para la vida. Los desvanecimientos y el síncope resultantes son frecuentes y pueden incapacitar a los enfermos para conducir o para ciertas ocupaciones (piloto de líneas aéreas, maquinista de tren). Estas arritmias precisan urgente atención y, muchas veces, hospitalización.

Siguiente: Diagnóstico en ARRITMIAS | Ir a: Diagnóstico en ARRITMIAS
Anterior: Patogenia en ARRITMIAS | Ir a: Patogenia en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS, Diagnóstico

Ir a: Síntomas y signos en ARRITMIAS Ir a: ARRITMIAS Ir a: Tratamiento en ARRITMIAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

En general, la historia proporciona información suficiente para establecer un diagnóstico de trabajo. Los pacientes son relativamente fiables en cuanto a su detección de las palpitaciones rápidas, completamente irregulares, de la fibrilación auricular paroxística (FA) y detectarán taquiarritmias regulares hasta 10 latidos/min. La historia debe distinguir los episiodios arrítmicos breves (p. ej., contracciones ectópicas, bloqueo auriculoventricular de segundo grado) de los episodios prolongados. Deberán determinarse las características de comienzo y final y otros síntomas. Es una creencia ampliamente mantenida, pero errónea, que una taquiarritmia bien tolerada tiene que ser una taquicardia supraventricular más que una taquicardia ventricular (TV) y viceversa.

Si se explora durante una arritmia, el pulso periférico (que refleja la activación ventricular) y el pulso venoso yugular (PVY, que refleja la activación auricular y ventricular) son importantes para el diagnóstico y pueden identificar positivamente la TV (si hay disociación auriculoventricular) de otras taquicardias regulares mantenidas, FA, flúter auricular, contracciones ectópicas auriculares y ventriculares (CVE) y bloqueo cardíaco de segundo y tercer grado.

Aunque la historia debe dar un diagnóstico de trabajo y la exploración del pulso y del PVY durante la arritmia un diagnóstico exacto, el ECG es el principal procedimiento diagnóstico. El ECG de superficie representa las fuerzas eléctricas netas de la despolarización miocárdica. Aunque cada célula cardíaca oscila sobre una diferencia de potencial de 90 a 100 mV, aproximadamente, las señales ECG sobre la superficie del cuerpo tienen típicamente sólo 1 mV de amplitud. La activación de pequeñas estructuras (p. ej., nódulo sinusal, nódulo auriculoventricular, haz de His) no se ve.

El ECG estándar de 12 derivaciones es decisivo para la caracterización y diagnóstico de las diversas taquicardias mantenidas. Sin embargo, proporciona sólo una breve muestra del ritmo cardíaco, sobre todo cuando se registra mediante aparatos multicanal simultáneos.

La monitorización ECG ambulatoria es el método más eficaz de capturar episodios arrítmicos y su valor aumenta manteniendo un diario de síntomas asociados. Los registradores del ECG son de muchos tipos, por ejemplo, los que registran continuamente durante 24 h (Holter 24 h) o los activados por el paciente o por la detección automática de un episodio arrítmico. Los registradores transistorizados pueden eliminar las interferencias de los sistemas de transporte con cinta mecánica. El control ambulatorio del ECG es menos útil cuando las arritmias no son frecuentes. Los pacientes con sospecha de alteraciones del ritmo peligrosas para la vida deben ser hospitalizados para el control de un episodio fatal fuera del hospital.

Los estudios electrofisiológicos invasivos están indicados cuando las arritmias espontáneas son raras y cuando se sospecha una arritmia sostenida grave. Utilizando técnicas programadas de estimulación pueden iniciarse y terminarse las arritmias por reentrada (v. fig. 205-2 [image] ). Sin embargo, muchas veces las arritmias automáticas y disparadas automáticamente no responden a estas técnicas. La mayoría de las arritmias clínicas de importancia (TV, taquicardia auriculoventricular por reentrada nodal, taquicardia reciprocante de los síndromes de preexcitación) son reentrantes.

El promediado de la señal del ECG de superficie puede detectar de forma no invasiva zonas de activación ventricular lentificada que forman parte del sustrato de la TV. Se reflejan por los potenciales post-QRS de bajo voltaje. Normalmente oscurecidas por el ruido ambiental, se exponen por promediado y amplificación. Los potenciales tardíos de la señal promediada en los supervivientes de un IM agudo se han correlacionado con un mayor riesgo de muerte súbita y una propensión a la TV (v. fig. 205-3 [image] ). El promediado de la señal no ayuda a elegir el tratamiento adecuado, pero descubre a los pacientes que merecen más investigación; no desempeña ningún papel en el estudio de las taquicardias con QRS estrecho (v. más adelante).

Siguiente: Tratamiento en ARRITMIAS | Ir a: Tratamiento en ARRITMIAS
Anterior: Síntomas y signos en ARRITMIAS | Ir a: Síntomas y signos en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


ARRITMIAS, Tratamiento

Ir a: Diagnóstico en ARRITMIAS Ir a: ARRITMIAS Ir a: CONTRACCIONES ECTÓPICAS AURICULARES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
» Capítulo 205. ARRITMIAS
Anatomía Fisiología del ritmo sinusal Patogenia Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Tratamiento farmacológico -- Marcapasos -- Ablación por radiofrecuencia RF -- Cirugía -]
Tratamiento

La tranquilización es importante. Muchas arritmias cardíacas no producen síntomas, carecen de importancia hemodinámica y no tienen significado pronóstico, pero muchas provocan ansiedad en un paciente que se hace consciente de ellas. Algunos enfermos con arritmias benignas permanecen incapacitados a pesar de tranquilizarlos. El tratamiento mediante modificación de la conducta frecuentemente ayuda cuando la tranquilización ha fracasado. En raros casos puede descubrirse y modificarse un factor precipitante (p. ej., ingestión excesiva de cafeína o alcohol).

Volver a puntos clave Tratamiento farmacológico. El tratamiento farmacológico antiarrítmico es la base del control de la mayoría de las arritmias importantes. No existe un fármaco universalmente eficaz; todos tienen importantes limitaciones de la seguridad y pueden agravar o provocar arritmias (arritmogénesis, proarritmias). La selección de fármacos es difícil y muchas veces implica ensayo y error.

Las acciones de los fármacos antiarrítmicos, basadas en los efectos electrofisiológicos celulares, han sido clasificadas por Vaughan Williams (v. tabla 205-1 [image] ). Esta clasificación está aceptada internacionalmente y ofrece una lógica general para agrupar los fármacos, aunque su utilidad para la prescripción es limitada.

Los fármacos de la clase I son bloqueantes de los canales del Na, que incluyen antiarrítmicos antiguos (p. ej., quinidina). Todos ellos reducen la máxima frecuencia de despolarización del potencial de acción y, en consecuencia, conducción lenta. Son muy eficaces en la supresión de las CVE, pero en grado diverso deprimen la función ventricular izquierda y todas se han relacionado con la proarritmia. Se subclasifican sobre la base de la cinética de sus efectos receptores: la clase Ia, fármacos con comienzo y terminación intermedios; la clase Ib, fármacos con efectos breves, y la clase Ic, fármacos con efectos prolongados.

La quinidina (clase Ia) prolonga los potenciales de acción y la refractariedad (que se ve en el ECG como prolongación de QT). Este medicamento de amplio espectro es eficaz para la supresión de las CVE y la TV y para el control de las taquicardias con QRS estrecho, incluidos el flúter y la fibrilación auriculares. Es uno de los pocos fármacos que puede convertir la FA en ritmo sinusal. Su semivida de eliminación (t1/2) es de 6 a 7 h. Si se tolera una prueba inicial de sulfato de quinidina, la dosis de mantenimiento suele ser de 200 a 400 mg v.o. cada 4 a 6 h. La concentración plasmática objetivo es de 2 a 6 mg/ml. Las dosis deben ajustarse de modo que la duración del QRS sea <140 mseg (a menos que haya un bloqueo de rama preexistente) y QT sea <550 mseg. Alrededor del 30% de los enfermos presentan reacciones adversas. Son muy frecuentes los problemas GI (diarrea, cólicos, flatulencias), pero también se presentan fiebre, trombocitopenia y alteraciones de la función hepática. El síncope por quinidina es un efecto potencialmente peligroso, idiosincrásico e impredecible, producido por la torsade de pointes (v. más adelante).

La procainamida (clase Ia) tiene mucho menos efecto que la quinidina sobre la refractariedad. El principal metabolito, N-acetil procainamida, tiene también efectos antiarrítmicos y contribuye a la eficacia y a la toxicidad del fármaco. Puede administrarse i.v. con cuidado, en dosis de 100 mg, durante 1 a 2 min, repitiendo cada 5 min hasta la dosis máxima total habitual de 600 mg (raramente hasta 1 g) mientras se controla la PA y el ECG. La procainamida oral tiene un breve t1/2 (<4 h) que precisa la administración frecuente o su empleo en preparados de liberación prolongada. La dosis oral habitual es de 250 a 625 mg (raramente hasta 1 g) cada 3 o 4 h. Las concentraciones plasmáticas objetivo son de 4 a 8 g/ml. El ensanchamiento de QRS el 25% y la prolongación de QT a 550 mseg indican toxicidad. Casi todos los enfermos que reciben tratamiento prolongado (>12 meses) desarrollan alteraciones serológicas (sobre todo una prueba factor antinuclear positiva) y hasta el 40% tienen síntomas y signos de hipersensibilidad (artralgias, fiebre, derrames pleurales).

La disopiramida (clase Ia) causa pocos cambios en el período refractario. Tiene un t1/2 de 5 a 7 h. La concentración plasmática objetivo es de 3 a 6 mg/ml. En general la dosis oral es de 100 a 150 mg cada 6 h. La administración parenteral, no disponible en Estados Unidos consiste en una dosis i.v. inicial de 1,5 mg/kg durante no menos de 5 min, seguida por una infusión i.v. de 0,4 mg/kg/h. Tiene potentes efectos anticolinérgicos que desempeñan sólo un papel menor en el tratamiento de la arritmia, pero que son responsables de la retención urinaria y el glaucoma; efectos adversos menos graves (como sequedad de boca, problemas de acomodación, trastornos intestinales) pueden contribuir a la falta de cumplimiento. La disopiramida tiene efectos inotrópicos negativos, sobre todo cuando se emplea por vía parenteral y debe utilizarse (si se hace) con cuidado en enfermos con alteración marcada de la función ventricular izquierda.

La lidocaína (clase Ib) tiene un metabolismo sustancial de primer paso hepático. Produce una depresión miocárdica mínima y sus efectos sobre el nódulo sinusal, aurículas o nódulo auriculoventricular son escasos, pero actúa enérgicamente sobre el tejido del His-Purkinje y el tejido miocárdico ventricular. Puede suprimir las arritmias ventriculares que complican el IM (CVE, TV) y, cuando se administra profilácticamente al comienzo del IM agudo, reduce la frecuencia de fibrilación ventricular (FV) primitiva. Sin embargo, los episodios de asistolia aumentan, indicando efectos sobre el nódulo sinusal y auriculoventricular. El t1/2 de eliminación de lidocaína es de 30 a 60 min. La concentración plasmática objetivo es de 2 a 5 mg/l. Se emplea sólo parenteralmente. El régimen parenteral es de 100 mg i.v. durante 2 min, seguidos de 50 mg i.v. 5 min más tarde, si la arritmia no ha revertido. Entonces debe iniciarse una infusión de 4 mg/min (2 mg/min en pacientes >65 años). Si se continúa durante >12 h, puede llegarse a niveles tóxicos. El tratamiento b-bloqueante simultáneo aumenta el riesgo de toxicidad y la dosis de lidocaína debe reducirse a la mitad. Los efectos adversos son neurológicos (temblor, convulsiones) más que cardíacos. Con la administración demasiado rápida pueden producirse somnolencia, delirio y parestesias.

La mexiletina (clase Ib) es un análogo de la lidocaína con acciones electrofisiológicas similares, pero su metabolismo hepático de primer paso es nulo o escaso. Puede suprimir las arritmias ventriculares sintomáticas, incluida la TV, pero su papel es nulo o escaso en el tratamiento de las arritmias con QRS estrecho (supraventriculares). El t1/2 de eliminación del fármaco es de 6 a 12 h y la concentración plasmática objetivo de 1 a 2 mg/ml. La dosis oral es de 200 a 250 mg cada 8 h. Puede administrarse un preparado de liberación lenta (no disponible en Estados Unidos) a la dosis de 360 mg cada 12 h. La administración i.v. (tampoco disponible en Estados Unidos) se ve complicada por el gran volumen de distribución de mexiletina. Una dosis inicial de 2 mg/kg i.v., a una velocidad de 25 mg/min debe ir seguida por una infusión de 250 mg en 1 h, una infusión de 250 mg en las 2 h siguientes y una infusión de mantenimiento de 0,5 mg/min. Mexiletina, similar a lidocaína, tiene pocos efectos adversos cardiovasculares, pero los efectos GI (náuseas, vómitos) y SNC (temblor, convulsiones) pueden limitar su aceptabilidad. El preparado de liberación lenta (donde esté disponible) se tolera mejor.

La tocaimida (clase Ib) es otro congénere de lidocaína con escaso o nulo metabolismo de primer paso hepático. El t1/2 de eliminación es de 11 a 15 h y la concentración plasmática objetivo de 4 a 10 g/ml. La dosis oral es de 400 mg cada 8 h. La dosis intravenosa, no disponible en Estados Unidos, es hasta de 750 mg infundidos en 30 min. Es posible la administración i.v. continuada (1.200 mg en 24 h), pero se aconseja recurrir precozmente al tratamiento oral. La cinética y las indicaciones de uso de tocainida son similares a las de mexiletina, pero son más probables efectos adversos importantes (p. ej., agranulocitosis).

La fenitoína se ha clasificado de forma variable, pero probablemente pertenece a la clase Ib. Se utilizó ampliamente en el tratamiento de la arritmia, sobre todo para suprimir las arritmias ventriculares de la intoxicación digitálica, hasta el advenimiento de fármacos más modernos y la disminución de la toxicidad de la digoxina (que puede ser tratada mejor mediante FAB inmune a la digoxina). Tiene un largo t1/2 de eliminación (22 h). Sus efectos adversos son hiperplasia gingival y discrasias sanguíneas.

Los fármacos de la clase Ic se encuentran entre los más potentes antiarrítmicos, pero se han relacionado con un riesgo importante de proarritmia y depresión de la contractilidad cardíaca. Estos efectos adversos son raros en pacientes con corazones hemodinámicamente normales (p. ej., síndrome de Wolff-Parkinson-White [WPW]), pero son importantes en los enfermos con lesiones cardíacas extensas sometidos a taquiarritmias ventriculares amenazantes para la vida. Estos medicamentos se emplean en estos últimos enfermos sólo cuando la arritmia no responde a otros tratamientos.

Los fármacos de la clase Ic están resultando muy eficaces para la cardioversión médica de la FA y para la profilaxis de los ataques de esta arritmia. Estas indicaciones son su principal aplicación, sobre todo porque el riesgo proarrítmico en este contexto parece relativamente bajo.

La flecainida es un potentemente arrítmico de la clase Ic. Tiene un profundo efecto sobre el canal Na, de modo que la conducción se hace notablemente más lenta, pero la refractariedad está poco afectada. La función ventricular izquierda puede verse deprimida. Flecainida puede controlar las CVE, TV y taquicardias reciprocantes del síndrome WPW sintomáticas. El t1/2 de eliminación es de 12 a 27 h y la concentración plasmática objetivo de 0,2 a 1 mg/ml. La flecainida se administra a dosis de 100 mg v.o. cada 8 a 12 h. La dosis inicial de la forma parenteral, no disponible en Estados Unidos, es de 150 mg i.v. cada 10 min. La flecainida y la encainida se relacionaron con un aumento de la mortalidad (presuntivamente proarrítmicas) en el tratamiento de las CVE asintomáticas y mínimamente sintomáticas tras el IM agudo. En general, el fármaco se tolera bien, pero, en ocasiones, se han comunicado visión borrosa y parestesias. Una prolongación de QRS >25% indica intoxicación.

Propafenona (clase Ic) tiene efectos similares a los de flecainida y es probable que sea análogamente proarrítmica. El t1/2 de eliminación es de 6 a 7 h. La concentración plasmática objetivo es de 5 a 8 mg/ml. A pesar de su biodisponibilidad, baja y variable, el metabolismo saturable de primer paso y su unión variable a las proteínas, su administración es simple (450 a 900 mg/d en dosis fraccionadas). Las dosis iniciales deben ser pequeñas (150 mg 3/d), y los aumentos no deben ser >50% de la dosis anterior. Se han utilizado dosis únicas de 450 y 600 mg v.o. para la cardioversión médica de la FA. No ha habido problemas de seguridad, pero los estudios son pequeños y este planteamiento debe considerarse como experimental.

Los fármacos de la clase II (b-bloqueantes) pueden ser los fármacos menos tóxicos y más potentes disponibles, aunque sus efectos antiarrítmicos muchas veces se pasan por alto. Mientras que relativamente pocas arritmias están provocadas primitivamente por una hiperactividad simpática, la mayoría están moduladas por el tono autonómico. Los b-bloqueantes tienen escasa eficacia en las pruebas arrítmicas convencionales (p. ej., supresión de las CVE), pero elevan el umbral de la FV y pueden ser potentes obstaculizadores de ésta. Los b-bloqueantes son b1-selectivos o no selectivos, pueden tener actividad simpaticomimética intrínseca (ASI) y son lipofílicos o hidrofílicos. Estas diferencias parecen tener escasa importancia antiarrítmica, aunque la ASI puede reducir la potencia antiarrítmica. En general, los b-bloqueantes se toleran bien, pero pueden deprimir la función ventricular izquierda, sobre todo a dosis antiarrítmicas. Están contraindicados en las enfermedades broncospásticas de las vías aéreas y deben utilizarse con precaución en otras afecciones pulmonares. Puede haber alteraciones GI, insomnio y pesadillas. La laxitud es frecuente al comienzo del tratamiento, pero raramente persiste.

Los fármacos de la clase III interfieren con el canal K para alterar la fase de meseta del potencial de acción y aumentar la refractariedad. La velocidad de conducción se ve poco afectada, pero, teóricamente, el ritmo de descarga de los focos automáticos disminuye. Estos fármacos pueden ser proarrítmicos.

Amiodarona es un potente antiarrítmico de la clase III. Tiene pocos efectos adversos cardiovasculares y, quizá mediante su pequeña acción vasodilatadora, produce una escasa o nula depresión ventricular izquierda. Al prolongar la refractariedad, amiodarona puede crear condiciones homogéneas de repolarización en el corazón. El intervalo QT del ECG se prolonga y no se ha propuesto ningún límite superior de seguridad a este efecto. El t1/2 de eliminación es >50 d, con importante retraso del comienzo de la acción. Se han propuesto dosis iniciales de choque de 600 a 1.200 mg/d v.o. durante 7 a 10 d, pero con poca evidencia de un comienzo más rápido. Las dosis orales de mantenimiento deben ser las mínimas necesarias para controlar las arritmias, idealmente £200 mg/d. En las arritmias amenazantes para la vida puede administrarse amiodarona a dosis de 3 a 7,5 mg/kg en 1 h. La administración parenteral de este fármaco no se ha investigado ampliamente. Es necesario tener precaución. El ECG debe controlarse continuamente, ya que existe el riesgo de producir un bloqueo auriculoventricular.

La toxicidad cardiovascular es rara. La amiodarona es demasiado tóxica para su empleo a largo plazo excepto en las arritmias graves (p. ej., arritmias complejas con QRS estrecho que no responden a tratamiento alternativo, las que producen morbilidad importante). Hasta en el 5% de los enfermos tratados durante >5 años, puede producirse una fibrosis pulmonar, que puede ser fatal. Las pruebas seriadas de función pulmonar pueden descubrir esta fibrosis precozmente, permitiendo la supresión del fármaco. Otras complicaciones son la dermatitis fotosensible, las alteraciones hepáticas, la neuropatía periférica, los microdepósitos corneales (se producen en casi todos los enfermos tratados, no afectan gravemente la visión y son reversibles al suspender el tratamiento), hipotiroidismo (generalmente no grave; puede administrarse hormona tiroidea de sustitución mientras continúa la administración de amiodarona) e hipertiroidismo (más difícil de controlar; en general precisa la supresión de la amiodarona). Raramente produce torsade de pointes, pero ésta puede ser peligrosa para la vida. A menos que no exista otra alternativa no debe administrarse amiodarona a los niños.

Sotalol racémico (d-l) tiene propiedades antiarrítmicas de la clase II y la clase III, pero, a menos que se descubran en el uso clínico efectos mensurables de clase III (prolongación de QT, cambio del período refractario), están enmascarados en gran parte por las propiedades b-bloqueadoras del fármaco. La mayor parte de la actividad de clase III reside en el isómero d. El sotalol se administra a la dosis de 80 a 160 mg v.o. cada 12 h. Deprime la función ventricular izquierda y se le ha relacionado con proarritmia. Son aplicables a su uso las contraindicaciones habituales de los b-bloqueantes. En estudios con d-sotalol, la mortalidad estaba aumentada. Sólo el sotalol racémico está disponible para uso clínico.

La ibutilida es un fármaco de la clase III, recientemente aprobado (prolonga la repolarización), que difiere marcadamente de amiodarona y sotalol. Desarrolla su efecto activando una corriente Na de entrada, lenta, más que bloqueando las corrientes K de salida. Ibutilida puede terminar de forma aguda la FA (aproximadamente 40% de éxitos) y el flúter auricular (aproximadamente 65% de éxito). Se administra i.v. durante 10 min en infusión de 1 mg para enfermos ³60 kg o 0,01 mg/kg para pacientes más pequeños. A los 10 min puede administrarse una dosis idéntica a la primera si ésta ha fracasado. En el 2% de los enfermos ha aparecido torsade de pointes. Por tanto, ibutilida debe usarse en situaciones bien controladas y con un equipo familiarizado con el tratamiento de las torsade de pointes (v. más adelante).

Bretilio tiene también acciones antisimpáticas (clase II) y clase III. Puede provocar una hipotensión acentuada y está indicado sólo en el tratamiento de las taquiarritmias ventriculares refractarias, potencialmente letales (TV intratable, FV recurrente). En general, bretilio es eficaz a los 30 min de la inyección. La concentración plasmática objetivo es de 1 a 1,5 mg/ml. La dosis i.v. inicial es de 5 mg/kg seguida por 1 a 2 mg/min en infusión constante; sus efectos ventriculares pueden retrasarse de 10 a 20 min. La dosis i.m. inicial es de 5 a 10 mg/kg, que puede repetirse hasta una dosis total de 30 mg/kg; la dosis de mantenimiento es de 5 mg/kg i.m. cada 6 a 8 h.

Los fármacos de la clase IV son bloqueantes Ca (bloqueantes de la entrada de Ca). Nifedipino, similar a otras dihidropiridinas, casi no tiene efectos electrofisiológicos, pero verapamilo y diltiazem modifican la electrofisiología nodal auriculoventricular y pueden alterar la de las células isquémicas, dependientes del Ca.

Verapamilo actúa principalmente sobre el nódulo auriculoventricular, haciendo más lenta la conducción. Utilizado i.v., tiene un lugar en el tratamiento agudo de las taquicardias con QRS estrecho, que afectan al nódulo auriculoventricular. Según los informes, las velocidades de terminación se acercan al 100% con dosis de 5 a 15 mg i.v. en 10 min. Sin embargo, si se administra a pacientes en TV, pueden presentarse graves reacciones adversas como FV, hipotensión intratable y la muerte. Así pues, está contraindicado en las taquicardias con QRS ancho. A la dosis de 40 a 120 mg v.o. 3/d, se prescribe ampliamente para la profilaxis de la arritmia, pero el metabolismo sustancial de primer paso hepático puede limitar su uso clínico.

El diltiazem tiene un perfil electrofisiológico similar al de verapamilo. Tiene un largo t1/2 (haciéndole menos aceptable como tratamiento v.o. para las taquicardias con QRS estrecho), pero su metabolismo hepático de primer paso es escaso o nulo, haciéndolo más adecuado para la profilaxis de la arritmia crónica.

Se emplean también fármacos no incluidos en la clasificación de Vaughan Williams. La digoxina acorta los períodos refractarios auricular y ventricular y prolonga la conducción en el nódulo auriculoventricular. La concentración plasmática objetivo es de 0,8 a 1,6 mg/ml. Parte o toda la dosis de digitalización de 1 mg puede administrarse i.v. lentamente y bajo control del ECG con dispositivos plenos de reanimación disponibles. El mantenimiento es de 0,125 a 0,25 mg/d v.o., según el peso corporal y la función renal. Aunque poco frecuente, la intoxicación por digoxina se manifiesta por anorexia, náuseas, vómitos y, muchas veces, arritmias graves (CVE, latidos ectópicos auriculares, en ocasiones taquicardia auricular paroxística con bloqueo) o bloqueo auriculoventricular de segundo o tercer grado. El tratamiento de la intoxicación grave con digoxina utilizando Fab inmune a la digoxina es más seguro y más lógico que utilizar un antiarrítmico; en otras situaciones suele ser satisfactorio interrumpir el tratamiento durante 48 h y reanudarlo con una dosis más pequeña. La digoxina está contraindicada en enfermos con conducción anterógrada por una vía accesoria (síndrome WPW manifiesto), porque en el caso de una FA pueden presentarse respuestas ventriculares excesivas por la facilitación de la vía accesoria. Digoxina puede emplearse profilácticamente en lactantes y niños <10 años, con WPW (v. más adelante).

Adenosina es un nucleósido purínico que actúa a través de los receptores extracelulares de la adenosina para retrasar o bloquear la conducción nodal auriculoventricular. Puede terminar las arritmias que afectan a este nódulo. Puede ser más segura para este fin que verapamilo debido a su duración de acción, extremadamente corta. La dosis es de 6 mg seguidos de 12 mg en inyección i.v. rápida. Sus efectos adversos breves (disnea, molestias torácicas, enrojecimiento) se presentan en el 30 al 60% de los enfermos. Puede provocar broncospasmo y no debe utilizarse en los enfermos asmáticos.

Volver a puntos clave Marcapasos. Los avances técnicos son teatrales. Son comunes las complejas modalidades de estimulación y la programabilidad. Los circuitos de baja energía y los diseños de baterías han aumentado la longevidad de los aparatos. La selección de aparatos y los circuitos resistentes a las interferencias han eliminado casi por completo el riesgo que los distribuidores de automóviles, las antenas de radar, los aparatos de microondas y los detectores de seguridad de los aeropuertos plantearon anteriormente sobre la supresión de la función del marcapasos. Sin embargo, la RM y la diatermia operatoria pueden interferir la función de estos aparatos y deben evitarse. Los teléfonos celulares son una fuente de emisiones electromagnéticas; los enfermos con marcapasos deben evitar el uso de estos aparatos en la proximidad del generador del marcapasos.

Dos importantes avances en los marcapasos son las derivaciones de eclusión de corticosteroides y el cambio de modo. El uso de las primeras reduce el umbral de estimulación con aumento de la longevidad del marcapasos. El último está resultando importante para los pacientes con trastornos de la conducción auriculoventricular nodal (naturales o yatrogénicos) en los que se producen alteraciones ocasionales del ritmo sinusal. Un marcapasos con cambio de modo DDDR (para el código internacional de los marcapasos y aparatos implantables, v. tabla 205-2 [image] ) puede detectar las arritmias auriculares como la FA y actuar automáticamente como un marcapaso VVIR hasta que regresa el ritmo sinusal.

Los marcapasos antibradicardia son importantes en las bradiarritmias sintomáticas que pueden estar causadas por un bloqueo auriculoventricular, la depresión del nódulo sinoauricular, el bloqueo de la conducción sinoauricular o el bloqueo infra-His. La gravedad depende del ritmo y la fiabilidad del marcapaso de escape. Las bradicardias peligrosas se tratan óptimamente con marcapasos. Un simple marcapaso VVI puede ser suficiente para la bradiarritmia transitoria o infrecuente. Para la bradiarritmia frecuente o persistente, la dependencia prolongada del estímulo ventricular puede justificar el uso de una unidad de demanda con respuesta al ritmo (VVIR o DDDR) o, si no hay ninguna anomalía auricular o del nódulo sinusal, un sistema de doble cámara (DDD).

Los marcapasos antitaquicardia ofrecen la terminación automática de la arritmia por estimulación programada. Cuando se produce una arritmia, estos aparatos implantables, que pueden no ser mayores que los marcapasos convencionales, envían una serie de secuencias de estímulo programado. Los marcapasos antitaquicardia actuales no deben emplearse en la TV (aunque puede responder) porque pueden precipitar una FV; en este contexto deben utilizarse las unidades con capacidad de desfibrilación de apoyo. Sus indicaciones son las taquicardias reciprocantes del síndrome de WPW, preferiblemente cuando la conducción anterógrada es lenta o no existe en la vía accesoria (por temor a precipitar una FA conducida rápidamente a los ventrículos), y la taquicardia de reentrada nodal auriculoventricular (v. más adelante). Otras formas de tratamiento, especialmente la ablación por radiofrecuencia (v. más adelante), están sustituyendo al tratamiento por estimulación antitaquicárdica.

Los desfibriladores cardioversores implantables (BCI) utilizan choques de energía relativamente baja (<35 watios-seg), aplicados directamente al corazón para detener la FV. Los sistemas disponibles descargan automáticamente >200 choques y vigilan la arritmia durante ³5 años. Al principio la implantación implicaba una pequeña toracotomía, pero, actualmente, >95% de los sistemas emplean electrodos transvenosos.

En los modernos DCI se dispone de instalaciones de estímulo y telemetría antibradicardia de apoyo. Las indicaciones actuales del uso de los DCI incluyen la muerte súbita reanimada (excepto en las primeras horas del IM) y la TV médicamente intratable, amenazante para la vida. Los desfibriladores no evitan las arritmias sintomáticas y pueden combinarse con un tratamiento antiarrítmico supresor. Los estudios aleatorios, controlados, del tratamiento DCI son raros. En dos estudios participaron enfermos de alto riesgo cuidadosamente seleccionados (supervivientes a la muerte cardíaca súbita); en ambos, la mortalidad total se redujo con el DCI frente al mejor tratamiento médico. Sin embargo, el DCI no carece de problemas: ofrece una solución paliativa, más que una curación. Los enfermos sufren shocks, algunos de los cuales pueden ser respuestas inadecuadas a otras arritmias, como la FA. Los DCI son también caros y deben utilizarse de forma responsable.

La estimulación antitaquicardia es otro avance del DCI. Muchos episodios de TV se basan en la reentrada y pueden ser terminados por diversas secuencias de sobreexcitación. Hasta el advenimiento de los DCI, que ofrece desfibrilación de apoyo en el caso de FV provocadora, este tratamiento no había sido explotado. El seguimiento y la programación de estos aparatos exigen un especialista.

Volver a puntos clave Ablación por radiofrecuencia (RF). La ablación por RF ha revolucionado el acceso a muchos tipos de arritmias. Las lesiones de RF se producen por el suave calentamiento (típicamente hasta 60 oC) de un catéter electrodo con punta ancha. Típicamente, las lesiones tienen <1 cm de diámetro, con penetración en el tejido hasta 1 cm. Para la curación, la arritmia tiene que depender de un generador independiente o una vía que pueda ser destruida por estas lesiones de RF. La ablación por este método ha aumentado el interés por la anatomía de todos los tipos de taquicardia con QRS estrecho y ancho. Se esperan tasas de éxito en el >90% de las taquicardias por vías accesorias, la taquicardia de reentrada para-auriculoventricular nodal, taquicardia auricular y taquicardia del tracto de salida ventricular derecho. La ablación del nódulo auriculoventricular (utilizada para controlar el ritmo ventricular en la FA) es posible en >99% de los enfermos. Se han comunicado índices de éxito del 85% para la curación del flúter auricular, lo que implica una línea de lesiones RF que impidan la conducción a través de un importante istmo estrecho de miocardio auricular cerca del orificio del seno coronario. La FA (excepto la ablación o la modificación del nódulo auriculoventricular) y la TV isquémica son los objetivos de la investigación de la ablación RF, pero actualmente no son indicaciones de la técnica.

La ablación RF es notablemente segura. Se han producido muertes, principalmente por perforación cardíaca, así como taponamientos (muerte, 1/2.000; taponamiento, 1/2.400).

Volver a puntos clave Cirugía. La base anatómica del síndrome de WPW y sus arritmias se conoce bien. Después de localizarla cuidadosamente mediante catéter o cartografía epicárdica, la vía accesoria puede destruirse quirúrgicamente (éxito >95 %; mortalidad operatoria <0,1%) utilizando una vía epicárdica o endocárdica. Sin embargo, la ablación RF ha dejado a la cirugía del WPW casi obsoleta.

La TV postinfarto se origina habitualmente en el subendocardio que, cuando se localiza por cartografía intraoperatoria, puede ser extirpada mediante técnicas como la resección endocárdica. La cirugía tiene una mortalidad operatoria del 5 al 25%, dependiendo del estado preoperatorio, pero los supervivientes tienen 1 año de supervivencia con el 90% libre de arritmias.

Siguiente: CONTRACCIONES ECTÓPICAS AURICULARES | Ir a: CONTRACCIONES ECTÓPICAS AURICULARES
Anterior: Diagnóstico en ARRITMIAS | Ir a: Diagnóstico en ARRITMIAS
Inicio de: ARRITMIAS | Ir a: ARRITMIAS


FIGURA 1 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 205
FIGURA 1 del CAPITULO 205


FIGURA 2 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 205 Ir a: FIGURA 3 del CAPITULO 205
FIGURA 2 del CAPITULO 205


FIGURA 3 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 205 Ir a: FIGURA 4 del CAPITULO 205
FIGURA 3 del CAPITULO 205


FIGURA 4 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 205 Ir a: FIGURA 5 del CAPITULO 205
FIGURA 4 del CAPITULO 205


FIGURA 5 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 205 Ir a: FIGURA 6 del CAPITULO 205
FIGURA 5 del CAPITULO 205


FIGURA 6 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 205 Ir a: FIGURA 7 del CAPITULO 205
FIGURA 6 del CAPITULO 205


FIGURA 7 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 6 del CAPITULO 205 Ir a: FIGURA 8 del CAPITULO 205
FIGURA 7 del CAPITULO 205


FIGURA 8 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 7 del CAPITULO 205 Ir a: FIGURA 9 del CAPITULO 205
FIGURA 8 del CAPITULO 205


FIGURA 9 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 8 del CAPITULO 205 Ir a: FIGURA 10 del CAPITULO 205
FIGURA 9 del CAPITULO 205


FIGURA 10 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 9 del CAPITULO 205 Ir a: FIGURA 11 del CAPITULO 205
FIGURA 10 del CAPITULO 205


FIGURA 11 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 10 del CAPITULO 205 Ir a: FIGURA 12 del CAPITULO 205
FIGURA 11 del CAPITULO 205


FIGURA 12 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 11 del CAPITULO 205 Ir a: FIGURA 13 del CAPITULO 205
FIGURA 12 del CAPITULO 205


FIGURA 13 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 12 del CAPITULO 205 Ir a: FIGURA 14 del CAPITULO 205
FIGURA 13 del CAPITULO 205


FIGURA 14 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 13 del CAPITULO 205 Ir a: FIGURA 15 del CAPITULO 205
FIGURA 14 del CAPITULO 205


FIGURA 15 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 14 del CAPITULO 205 Ir a: FIGURA 16 del CAPITULO 205
FIGURA 15 del CAPITULO 205


FIGURA 16 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 15 del CAPITULO 205 Ir a: FIGURA 17 del CAPITULO 205
FIGURA 16 del CAPITULO 205


FIGURA 17 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 16 del CAPITULO 205 Ir a: FIGURA 18 del CAPITULO 205
FIGURA 17 del CAPITULO 205


FIGURA 18 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 17 del CAPITULO 205 Ir a: FIGURA 19 del CAPITULO 205
FIGURA 18 del CAPITULO 205


FIGURA 19 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 18 del CAPITULO 205 Ir a: FIGURA 20 del CAPITULO 205
FIGURA 19 del CAPITULO 205


FIGURA 20 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 19 del CAPITULO 205 Ir a: FIGURA 21 del CAPITULO 205
FIGURA 20 del CAPITULO 205


FIGURA 21 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 20 del CAPITULO 205 Ir a: FIGURA 22 del CAPITULO 205
FIGURA 21 del CAPITULO 205


FIGURA 22 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 21 del CAPITULO 205 Ir a: FIGURA 23 del CAPITULO 205
FIGURA 22 del CAPITULO 205


FIGURA 23 del CAPITULO 205

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 22 del CAPITULO 205
FIGURA 23 del CAPITULO 205


TABLA 1 del CAPITULO 205

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 205
TABLA 1 del CAPITULO 205


TABLA 2 del CAPITULO 205

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 205
TABLA 2 del CAPITULO 205


FIGURA 1 del CAPITULO 206

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 206
FIGURA 1 del CAPITULO 206


FIGURA 2 del CAPITULO 206

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 206
FIGURA 2 del CAPITULO 206


TABLA 1 del CAPITULO 206

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 206
TABLA 1 del CAPITULO 206


TABLA 2 del CAPITULO 206

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 206
TABLA 2 del CAPITULO 206


TABLA 1 del CAPITULO 207

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 207


TABLA 1 del CAPITULO 208

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 208
TABLA 1 del CAPITULO 208


TABLA 2 del CAPITULO 208

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 208 Ir a: TABLA 3 del CAPITULO 208
TABLA 2 del CAPITULO 208


TABLA 3 del CAPITULO 208

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 208
TABLA 3 del CAPITULO 208


FIGURA 1 del CAPITULO 209

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 209


TABLA 1 del CAPITULO 210

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 210


ANEURISMAS DE LA AORTA, Etiología

Ir a: ANEURISMAS DE LA AORTA Ir a: Aneurismas de la aorta abdominal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.211 ENFERMEDADES DE LA AORTA Y DE SUS RAMAS
° ANEURISMAS
» ANEURISMAS DE LA AORTA
Etiología
Etiología

La arteriosclerosis, la enfermedad asociada con más frecuencia con los aneurismas aórticos, puede debilitar la pared de la aorta, haciendo que ésta se expanda. La hipertensión y el consumo de cigarrillos contribuyen al proceso degenerativo. Los aneurismas traumáticos, arteríticos y micóticos son causas menos frecuentes. Los aneurismas micóticos se presentan en sitios de infecciones bacterianas o fúngicas localizadas en las paredes aórticas o arteriales. Esos puntos de infección suelen ser el resultado de una infección metastásica por septicemia, causada con mucha frecuencia por la endocarditis infecciosa. La infección puede también difundirse localmente a las paredes vasculares y los aneurismas aórticos o arteriales preexistentes pueden infectarse, en general, por siembra hematógena. Aunque virtualmente cualquier germen bacteriano o fúngico puede infectar los aneurismas, las especies Salmonella tienen preferencia por los tejidos vasculares.

Siguiente: Aneurismas de la aorta abdominal | Ir a: Aneurismas de la aorta abdominal
Inicio de: ANEURISMAS DE LA AORTA | Ir a: ANEURISMAS DE LA AORTA


VENAS VARICOSAS, Etiología

Ir a: VENAS VARICOSAS Ir a: Síntomas y signos en VENAS VARICOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Etiología

Las venas varicosas se asocian con una disfunción valvular. Es frecuente la historia familiar.

Algunos expertos creen que la causa de las venas varicosas es la incompetencia valvular. Se ha establecido la teoría de que la insuficiencia valvular en la unión safenofemoral permite el reflujo a la vena safena, produciendo una incompetencia valvular secuencial descendente desde el muslo a la pantorrilla. El concepto de ligadura de la vena safena interna en la ingle y su denudado, con o sin la vena safena externa, se basa en esta teoría. Si la incompetencia valvular fuera el principal factor, no deberían desarrollarse nuevas venas varicosas.

Una teoría que contrasta con ésta es que una o más venas perforantes de la pierna producen un flujo a alta presión y un volumen aumentado de las venas profundas a las superficiales durante la contracción muscular. Con el tiempo, las venas superficiales se dilatan, la separación de las cúspides valvulares impide su aposición y el flujo se invierte en las venas afectadas. Como otras válvulas perforantes se hacen incompetentes, el reflujo se produce en sitios adicionales. La progresión proximal de estos factores en la vena safena interna produce una incompetencia secundaria en la unión safenofemoral. Esta teoría explica la aparición inicial de venas varicosas y el desarrollo de otras nuevas después de cualquier forma de tratamiento, pero no explica por qué las venas utilizadas para la derivación arterial (a presiones arteriales) no se hacen varicosas.

Estudios recientes indican que la debilidad inherente a las paredes venosas es la causa principal de la distensión con varicosidades resultantes (dilatación idiopática primitiva de la pared venosa), lo que explica la naturaleza incurable de las venas varicosas.

Otros factores etiológicos son las fístulas arteriovenosas congénitas. En el síndrome de Klippel-Trenaunay se presentan en las piernas fístulas arteriovenosas congénitas, angiomas capilares cutáneos difusos y venas varicosas. El aumento de flujo en las venas agrava las varicosidades, pero puede no causarlas. Otras fístulas arteriovenosas (p. ej., traumáticas) hacen que las venas se dilaten, pero éstas vuelven a la normalidad cuando se reparan las fístulas, aportando una nueva evidencia de que las venas varicosas no están producidas por los flujos a alta presión a menos que las venas sean inherentemente débiles.

Los factores secundarios son los cambios hormonales del principio del embarazo, la presión sobre las venas pélvicas al final de éste y un tumor abdominal. La estancia en pie prolongada (p. ej., en determinadas ocupaciones) agrava pero no causa las venas varicosas. La tromboflebitis profunda previa, con recanalización venosa que da lugar a la incompetencia de las válvulas profundas, puede provocar una incompetencia secundaria de las venas perforantes, pudiendo aparecer venas varicosas.

Siguiente: Síntomas y signos en VENAS VARICOSAS | Ir a: Síntomas y signos en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


VENAS VARICOSAS, Síntomas y signos

Ir a: Etiología en VENAS VARICOSAS Ir a: VENAS VARICOSAS Ir a: Diagnóstico en VENAS VARICOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Síntomas y signos

Las venas varicosas pueden acompañarse de dolor, fatiga o calor que se alivian elevando la pierna o llevando medias compresivas. Los síntomas no dependen necesariamente del tamaño o grado de las varicosidades; la afectación grave de la pierna puede ser asintomática, mientras que pequeñas varicosidades pueden ser dolorosas. Los síntomas tienden a empeorar durante la menstruación.

Inicialmente, las venas superficiales varicosas pueden estar tensas y palpables, pero no necesariamente visibles. Más tarde pueden aumentar de tamaño y hacer protrusión y ser evidentemente visibles para el enfermo.

Siguiente: Diagnóstico en VENAS VARICOSAS | Ir a: Diagnóstico en VENAS VARICOSAS
Anterior: Etiología en VENAS VARICOSAS | Ir a: Etiología en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


VENAS VARICOSAS, Diagnóstico

Ir a: Síntomas y signos en VENAS VARICOSAS Ir a: VENAS VARICOSAS Ir a: Complicaciones en VENAS VARICOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Diagnóstico

En general, las venas varicosas suelen ser diagnosticadas por el enfermo, pero su extensión suele ser mayor de la que puede establecer la simple inspección y sólo se juzga con exactitud por palpación con el paciente en pie. En los enfermos sintomáticos pueden eliminarse otras posibles causas: la irritación nerviosa lumbar puede provocar una sensación dolorosa en la pantorrilla. La osteoartritis de la cadera o de la rodilla o las alteraciones internas de ésta pueden excluirse. La insuficiencia arterial puede manifestarse con claudicación intermitente o dolor en reposo (típicamente un dolor quemante en los pies mientras se descansa en cama, debido a una grave insuficiencia) con alteraciones tróficas en la pierna y disminución o ausencia de uno o más pulsos, especialmente en el tobillo. Si los pulsos están presentes o el pie está caliente, deberá pensarse en un diagnóstico alternativo para el dolor en reposo. El dolor quemante puede deberse a una neuritis periférica por neuropatía diabética o alcohólica. Probablemente, la característica más significativa acerca de la historia del dolor de las venas varicosas es que el dolor se alivia cuando se levanta la pierna.

La prueba de Trendelenburg puede demostrar el flujo retrógrado de la sangre más allá de las valvas safenas incompetentes en posición en pie. Puede determinar si la unión safenofemoral es incompetente y si la desconexión safenofemoral (operación de Trendelenburg) es adecuada. Un torniquete colocado alrededor de la parte superior del muslo, con la pierna elevada y el paciente echado, debe evitar que el reflujo llene la safena y las venas superficiales inferiores cuando el paciente se pone en pie. La tensión correcta del torniquete es difícil de valorar, especialmente en muslos gruesos. La larga vena safena se palpa en la ingle con el paciente en pie. La vena normal (aproximadamente de un dedo de ancho medial al pulso femoral) es difícil de palpar. Puede encontrarse más fácilmente si, mientras una mano está palpando la ingle con el enfermo en pie, las puntas de los dedos de la otra mano interceptan las varicosidades inferiores; un estremecimiento fluido palpable en la ingle identifica la vena. El enfermo debe estar echado mientras el explorador mantiene uno o dos dedos sobre la vena safena interna, aplicando una presión mínima para evitar la oclusión. Con la mano libre, el explorador levanta la pierna del enfermo hasta unos 45o permitiendo que las venas se vacíen. Se realiza una presión firme en la ingle para ocluir la vena safena interna; mientras se mantiene la presión, el paciente debe ponerse en pie. Si el reflujo desde la ingle a las venas inferiores no es importante, las varicosidades inferiores no serán visibles al menos durante 10 a 20 seg, en cuyo momento se llenarán naturalmente desde abajo. Sin embargo, el rápido llenado de las varicosidades después de eliminar la presión sobre la vena es indicativo de un llenado retrógrado en la unión safenofemoral.

La incompetencia de la vena safena externa generalmente suele poder determinarse palpando una tensa y corta vena safena por debajo de la fosa poplítea con el paciente en pie (la vena safena externa puede variar en su penetración de la aponeurosis profunda y en el sitio en que se une al sistema profundo).

La prueba con torniquetes múltiples para determinar los sitios de perforaciones incompetentes raramente es necesaria y es inexacta. La ecografía Doppler dúplex puede confirmar la presencia o ausencia de incompetencia venosa profunda si hay cambios secundarios (p. ej., edema, alteraciones graves de la piel) en el tobillo.

Siguiente: Complicaciones en VENAS VARICOSAS | Ir a: Complicaciones en VENAS VARICOSAS
Anterior: Síntomas y signos en VENAS VARICOSAS | Ir a: Síntomas y signos en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


VENAS VARICOSAS, Complicaciones

Ir a: Diagnóstico en VENAS VARICOSAS Ir a: VENAS VARICOSAS Ir a: Pronóstico y tratamiento en VENAS VARICOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Complicaciones

Puede haber una induración y ulceración profunda. Aunque puede haber una pigmentación (por diapédesis de los hematíes) y un eccema, no hay edema sin incompetencia de las venas profundas. Las úlceras causadas por las venas varicosas (y no por la incompetencia de las venas profundas) suelen ser pequeñas, superficiales y muy dolorosas debido a la exposición de las terminaciones nerviosas. Las venas varicosas pueden verse o palparse cerca o en continuidad con la úlcera. Las ulceraciones pueden iniciarse después de un traumatismo menor sobre una zona de induración, pigmentación o eccema. A diferencia de las úlceras por venas varicosas, las debidas a la incompetencia venosa profunda suelen ser crónicas y más grandes cuando se ven.

La tromboflebitis superficial se manifiesta con dolor localizado, induración como un cordón, periflebitis con decoloración rojiza-marrón y en ocasiones fiebre; la embolia pulmonar raramente se presenta a menos que estén afectadas las venas profundas (lo que es mucho más probable que ocurra si el enfermo está en la cama). El uso de vendajes compresivos o de medias elásticas y un AINE generalmente produce alivio. Si este tratamiento no alivia los síntomas, la trombotomía local superficial con anestesia local puede aportar un alivio inmediato y permitir la plena actividad. La afectación de una pequeña zona desaparecerá espontáneamente en pocos días, pero la induración puede persistir durante algunas semanas. Las dilataciones aneurismáticas, de pared muy fina, muy frecuentes en los ancianos, pueden romperse con una hemorragia al mínimo traumatismo si la piel suprayacente es muy fina. Las venas varicosas pueden acompañarse de hiperestesia y en los casos de larga duración puede existir una calcificación u osificación subcutánea por periflebitis de la parte inferior de la pierna.

Siguiente: Pronóstico y tratamiento en VENAS VARICOSAS | Ir a: Pronóstico y tratamiento en VENAS VARICOSAS
Anterior: Diagnóstico en VENAS VARICOSAS | Ir a: Diagnóstico en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


VENAS VARICOSAS, Pronóstico y tratamiento

Ir a: Complicaciones en VENAS VARICOSAS Ir a: VENAS VARICOSAS Ir a: TELANGIECTASIAS IDIOPÁTICAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.16 TRASTORNOS CARDIOVASCULARES
• CAP.212 ENFERMEDADES VASCULARES PERIFÉRICAS
» VENAS VARICOSAS
Etiología Síntomas y signos Diagnóstico Complicaciones Pronóstico y tratamiento
Pronóstico y tratamiento

Las venas varicosas son incurables independientemente del método de tratamiento. Las venas que parecen normales en el momento del tratamiento inicial más tarde pueden hacerse varicosas, pero no se trata de verdaderas recurrencias. El tratamiento tiene por objeto principalmente aliviar los síntomas y controlar las complicaciones. Los enfermos con varicosidades asintomáticas muchas veces solicitan tratamiento cosmético.

Las medias de compresión leve para las venas varicosas pequeñas, levemente sintomáticas, son útiles y, muchas veces, suficientes. Las medias elásticas más fuertes (soporte) de longitud hasta la rodilla o hasta el muslo pueden llevarse por enfermos con venas varicosas avanzadas que prefieren no hacer tratamiento activo o en las que éste está contraindicado. Los vendajes de crepé elástico no se recomiendan porque los enfermos pueden arrollarlos demasiado tensos, especialmente en la zona de la pantorrilla, produciendo un efecto de torniquete; incluso si se aplican correctamente, estos vendajes se aflojan rápidamente y se hacen ineficaces.

La terapéutica inyectable puede tratar prácticamente todas las varices. En manos experimentadas, la terapéutica por inyección con compresión y asistencia posterior adecuadas da excelentes resultados y no precisa hospitalización. Los tratamientos sucesivos por inyección precisan la total obliteración de la vena por fibrosis; la vena debe inyectarse mientras está tan vacía de sangre como es posible durante y después de la inyección con una técnica de vena vacía. La solución preferida es el tetradecil sulfato de sodio en solución al 1%, que lesiona la íntima de la vena. Después de la inyección, mientras la pierna del enfermo está todavía elevada, y se colocan almohadillas de espuma adecuadas sobre las venas inyectadas para comprimirlas y mantener la aposición de las paredes, los vendajes de compresión se aplican desde la base de los dedos hasta por encima del punto de inyección. Los vendajes se llevan durante 3 sem (raramente es necesario más tiempo), mientras el enfermo continúa sus actividades diarias normales. Caminar todo lo posible es fundamental para activar la bomba del músculo y estimular el drenaje venoso del miembro inferior. La compresión suficiente de las venas superiores del muslo puede ser difícil debido a la configuración del miembro y a la grasa subcutánea. En estos casos, si se puede demostrar la incompetencia safenofemoral, la terapéutica por inyección distal con compresión se combina con la desconexión safenofemoral de Trendelenburg bajo anestesia local. El enfermo no precisa hospitalización y permanece ambulatorio y activo. Como con la cirugía, las varices aisladas recurrirán, precisando tratamiento. Las simples inyecciones bastan si las nuevas varices se descubren pronto y la compresión puede no ser necesaria.

El tratamiento por inyección tiene pocas complicaciones. Las reacciones alérgicas son raras. Si se han de tratar las dos piernas, lo mejor es dejar pasar unas horas para expulsar la solución de la primera pierna, antes de tratar la segunda. La inyección extravascular puede hacer que se necrose la piel suprayacente, con la subsiguiente cicatriz. La trombosis venosa profunda con embolia es rara. Si es posible, la mujer debe evitar los contraceptivos orales durante ³12 sem, antes y después del tratamiento, por su efecto trombogénico potencial. Se debe advertir a los enfermos que puede presentarse una pigmentación marrón de la piel; generalmente desaparece, pero puede ser permanente.

Las indicaciones generalmente mencionadas para la intervención quirúrgica son el dolor, la tromboflebitis recurrente, los cambios de la piel y razones cosméticas. Desde el advenimiento de los injertos de derivación de arterias coronarias y periféricas, se hace todo lo posible para conservar las venas safenas. Los médicos que creen que la cirugía es el tratamiento de elección, recomiendan que las venas safenas sean denudadas sólo si están enfermas desde el tobillo a la ingle. Los que recomiendan una amplia cirugía, denudan la safena mayor, y a veces la menor, por disección, eliminando tantas varices tortuosas y saculares como es posible. El enfermo debe ser advertido de antemano que pueden persistir varices aisladas, pero que a menudo pueden tratarse con terapéutica de inyección.

Siguiente: TELANGIECTASIAS IDIOPÁTICAS | Ir a: TELANGIECTASIAS IDIOPÁTICAS
Anterior: Complicaciones en VENAS VARICOSAS | Ir a: Complicaciones en VENAS VARICOSAS
Inicio de: VENAS VARICOSAS | Ir a: VENAS VARICOSAS


TABLA 1 del CAPITULO 212

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 212


FIGURA 1 del CAPITULO 214

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 214


TABLA 1 del CAPITULO 214

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 214
TABLA 1 del CAPITULO 214


TABLA 2 del CAPITULO 214

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 214 Ir a: TABLA 3 del CAPITULO 214
TABLA 2 del CAPITULO 214


TABLA 3 del CAPITULO 214

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 214 Ir a: TABLA 4 del CAPITULO 214
TABLA 3 del CAPITULO 214


TABLA 4 del CAPITULO 214

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 214 Ir a: TABLA 5 del CAPITULO 214
TABLA 4 del CAPITULO 214


TABLA 5 del CAPITULO 214

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 214
TABLA 5 del CAPITULO 214


FIGURA 1 del CAPITULO 215

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 215


TABLA 1 del CAPITULO 215

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 215
TABLA 1 del CAPITULO 215


TABLA 2 del CAPITULO 215

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 215 Ir a: TABLA 3 del CAPITULO 215
TABLA 2 del CAPITULO 215


TABLA 3 del CAPITULO 215

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 215 Ir a: TABLA 4 del CAPITULO 215
TABLA 3 del CAPITULO 215


TABLA 4 del CAPITULO 215

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 215 Ir a: TABLA 5 del CAPITULO 215
TABLA 4 del CAPITULO 215


TABLA 5 del CAPITULO 215

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 215
TABLA 5 del CAPITULO 215


TABLA 1 del CAPITULO 217

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 217


TABLA 1 del CAPITULO 218

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 218


HEMORRAGIA GASTROINTESTINAL, Síntomas y signos

Ir a: HEMORRAGIA GASTROINTESTINAL Ir a: Diagnóstico en HEMORRAGIA GASTROINTESTINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 22. HEMORRAGIA GASTROINTESTINAL
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Las manifestaciones de una hemorragia GI dependen del origen, la velocidad del sangrado y la enfermedad subyacente o coexistente; por ejemplo, un paciente con una cardiopatía isquémica subyacente puede presentar una angina o un IM después de una hemorragia GI rápida. Enfermedades coexistentes, como insuficiencia cardíaca, hipertensión, neumopatía, insuficiencia renal y diabetes mellitus, pueden agravarse por una hemorragia GI grave, que puede presentarse en forma de shock (v. cap. 204 [image] ). Los grados de hemorragia menores pueden manifestarse en forma de cambios ortostáticos en el pulso (un cambio >10 latidos/min) o en la PA (una caída ³10 mm Hg). Es preciso interpretar los cambios ortostáticos con precaución en pacientes con una cardiopatía o una enfermedad vascular periférica subyacente o en los que están tomando fármacos de los que se conoce su influencia sobre la resistencia vascular periférica. Los pacientes con pérdidas crónicas de sangre pueden presentar síntomas y signos de anemia (p. ej., debilidad, fatigabilidad fácil, palidez, dolor torácico, mareos) o de cirrosis e hipertensión portal. La hemorragia GI puede desencadenar una encefalopatía hepática (alteraciones del estado mental secundarias a insuficiencia hepática) o un síndrome hepatorrenal (insuficiencia renal secundaria a insuficiencia hepática).

Siguiente: Diagnóstico en HEMORRAGIA GASTROINTESTINAL | Ir a: Diagnóstico en HEMORRAGIA GASTROINTESTINAL
Inicio de: HEMORRAGIA GASTROINTESTINAL | Ir a: HEMORRAGIA GASTROINTESTINAL


HEMORRAGIA GASTROINTESTINAL, Diagnóstico

Ir a: Síntomas y signos en HEMORRAGIA GASTROINTESTINAL Ir a: HEMORRAGIA GASTROINTESTINAL Ir a: Tratamiento en HEMORRAGIA GASTROINTESTINAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 22. HEMORRAGIA GASTROINTESTINAL
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

La estabilización del paciente con transfusiones y otros tratamientos es esencial antes de la evaluación diagnóstica o durante ella. Todos los pacientes necesitan una historia clínica y una exploración física completas, estudio hematológico, incluida la coagulación (recuento de plaquetas, tiempo de protrombina, tiempo de tromboplastina parcial), y pruebas de la función hepática (bilirrubina, fosfatasa alcalina, albúmina, AST, ALT) con monitorización repetida de Hb y Hto.

Un antecedente de dolor abdominal epigástrico que se alivia con alimentos o antiácidos sugiere enfermedad ulcerosa péptica. Sin embargo, muchos pacientes con úlceras sangrantes no tienen historia de dolor. La pérdida de peso y la anorexia sugieren una enfermedad GI maligna. La disfagia sugiere cáncer o estenosis del esófago. Los vómitos y las arcadas antes de la aparición de la hemorragia pueden sugerir un síndrome de desgarro del esófago de Mallory-Weiss, aunque alrededor de un 50% de los pacientes con desgarros de Mallory-Weiss no tienen ese antecedente. Una historia de episodios hemorrágicos (p. ej., púrpura, equimosis, hematuria) puede indicar la presencia de una diátesis hemorrágica (p. ej., hemofilia). La presencia de diarrea sanguinolenta, fiebre y dolor abdominal es consistente con una enfermedad intestinal inflamatoria (colitis ulcerosa, enfermedad de Crohn) o una colitis infecciosa (p. ej., por Shigella, Salmonella, Campylobacter, amebiasis). La hematoquecia o la sangre oculta en las heces pueden ser el primer signo de un cáncer o un pólipo de colon, particularmente en pacientes >45 años de edad. Las causas más frecuentes de hemorragia GI baja, indolora, en pacientes >60 años son la angiodisplasia, la diverticulosis y el cáncer o un pólipo ulcerado. La sangre fresca sobre la superficie de heces formadas sugiere un origen distal de la hemorragia (p. ej., hemorroides internas).

Una historia de los fármacos puede revelar el uso de fármacos que rompen la barrera gástrica y lesionan la mucosa del estómago (p. ej., aspirina y AINE). Son importantes la cantidad y la duración de la ingestión de esas sustancias. Muchos pacientes ignoran que numerosos antitusígenos de libre dispensación y muchos analgésicos contienen aspirina.

La exploración física, tras una valoración de los signos vitales, incluye la inspección de la nasofaringe para descartar la nariz y la garganta como orígenes de la hemorragia. Se deben buscar signos de traumatismo, sobre todo en la cabeza, el tórax y el abdomen. Las arañas vasculares, la hepatoesplenomegalia o la ascitis son concordantes con una hepatopatía crónica. Las valvulopatías cardíacas pueden asociarse con hemorragia GI. Las malformaciones arteriovenosas, especialmente las de las mucosas, pueden asociarse con la telangiectasia hemorrágica hereditaria (síndrome de Rendu-Osler-Weber), en la cual angiomas múltiples del tracto GI se asocian con episodios hemorrágicos recurrentes. Las telangiectasias del lecho cutáneo ungueal y del tracto GI pueden asociarse también a la esclerodermia y a enfermedad mixta del tejido conjuntivo. Es imprescindible una exploración digital del recto en busca de masas, fisuras y hemorroides. Debe registrarse también el color de las deposiciones. La exploración química de una muestra de heces completa el examen.

En todos los pacientes con sospecha de hemorragia GI alta debe llevarse a cabo aspiración nasogástrica y lavado del estómago. La aspiración nasogástrica con sangre indica hemorragia GI alta, pero alrededor de un 10% de los pacientes con hemorragia de ese origen tienen un aspirado nasogástrico negativo. Los posos de café indican un sangrado que es lento o ha cesado, pero la sangre roja brillante continua indica una hemorragia intensa y activa. La aspiración nasogástrica contribuye también a monitorizar el estado de la hemorragia.

La panendoscopia (examen del esófago, el estómago y el duodeno con un endoscopio flexible) ofrece el máximo rendimiento para diagnosticar la hemorragia y establecer el origen. En la hemorragia GI alta aguda, las radiografías con bario no tienen un papel porque son menos exactas que la panendoscopia superior, no pueden detectar la lesión sangrante entre dos o más y pueden interferir en la endoscopia o la angiografía subsiguientes.

Si no se dispone de la panendoscopia, las radiografías GI altas con bario pueden utilizarse una vez que el paciente esté estable durante ³36 a 48 h. Las radiografías GI altas deben considerarse también en el caso de un paciente que tiene una clara evidencia de hemorragia GI alta, pero con una panendoscopia negativa o poco concluyente. Antes de la exploración, el paciente debe estar suficientemente estabilizado y tener restablecido el volumen sanguíneo.

En la hematoquecia, las lesiones distales (p. ej., hemorroides, enfermedad inflamatoria intestinal, cánceres, pólipos) se observan generalmente con la sigmoidoscopia flexible, la cual suele ser la primera prueba diagnóstica, junto con la anoscopia con un instrumento rígido. Si estas pruebas no consiguen establecer el diagnóstico y la hemorragia continúa, está indicada una evaluación ulterior. Debe realizarse una aspiración nasogástrica para descartar un origen GI alto. Si el aspirado no tiene bilis o es positivo para sangre o posos de café, debe hacerse una panendoscopia superior. Si el aspirado tiene bilis o es negativo para sangre, está indicada una colonoscopia programada o de urgencia según la gravedad de la hematoquecia. La colonoscopia de urgencia en manos experimentadas tras una preparación intestinal suficiente (p. ej., purga con sulfato oral para limpiar el intestino de sangre, coágulos y heces) tiene un alto rendimiento en el diagnóstico de los lugares sangranges del colon. La angiografía y la gammagrafía con coloide o eritrocitos marcados con tecnecio puede tener valor, pero la magnitud de la hemorragia requerida para visualizar los lugares sangrantes limita su utilidad. Si la pérdida de sangre es >0,5 ml/min (algunos proponen >1 ml/min), la angiografía puede demostrar una extravasación del medio de contraste. En los pacientes cuya hematoquecia cesa debe realizarse una colonoscopia programada.

El diagnóstico de una hemorragia oculta requiere un uso prudente de las radiografías GI y de la endoscopia. La decisión de emplear la radiología con bario o la colonoscopia para las hemorragias ocultas depende de varios factores: disponibilidad local, experiencia y aceptación del paciente. Generalmente se prefiere la colonoscopia en una hemorragia GI baja, pero la combinación de enema de contraste con bario y aire y la sigmoidoscopia es una alternativa cuando no se dispone de colonoscopia o el paciente la rechaza. Si el paciente está anémico y tiene sangre oculta positiva, la colonoscopia sería un mejor recurso diagnóstico que el enema de bario. Si el estudio inicial con enema de bario y sigmoidoscopia es negativo o sólo revela divertículos, debe realizarse una colonoscopia. Si el estudio GI bajo es negativo y el paciente tiene signos persistentes de hemorragia oculta con pruebas positivas en las heces o síntomas sugestivos de enfermedad GI alta, debe realizarse una panendoscopia. Si la panendoscopia y la colonoscopia son negativas y persiste la sangre oculta en las heces, debe considerarse realizar radiografías GI seriadas con seguimiento del tránsito en el intestino delgado, endoscopia de intestino delgado (enteroscopia) o gammagrafía con coloide o eritrocitos marcados con tecnecio.

Siguiente: Tratamiento en HEMORRAGIA GASTROINTESTINAL | Ir a: Tratamiento en HEMORRAGIA GASTROINTESTINAL
Anterior: Síntomas y signos en HEMORRAGIA GASTROINTESTINAL | Ir a: Síntomas y signos en HEMORRAGIA GASTROINTESTINAL
Inicio de: HEMORRAGIA GASTROINTESTINAL | Ir a: HEMORRAGIA GASTROINTESTINAL


HEMORRAGIA GASTROINTESTINAL, Tratamiento

Ir a: Diagnóstico en HEMORRAGIA GASTROINTESTINAL Ir a: HEMORRAGIA GASTROINTESTINAL Ir a: MALFORMACIONES ARTERIOVENOSAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 22. HEMORRAGIA GASTROINTESTINAL
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

La hematemesis, la hematoquecia o la melena deben considerarse como una urgencia hasta que no se demuestre lo contrario. Se recomienda el ingreso en una UCI en todos los pacientes con hemorragia GI grave. El abordaje en equipo incluye un gastroenterólogo, un cirujano con experiencia en cirugía GI y enfermeras especializadas. La principal causa de patología y mortalidad en pacientes con hemorragia GI activa es la aspiración de sangre, con subsiguiente compromiso respiratorio, particularmente en pacientes que tienen reflejos faríngeos insuficientes o quienes están obnubilados o inconscientes. Para prevenir esta complicación en pacientes con alteración del estado mental debe considerarse la intubación endotraqueal para proteger la vía aérea.

Volver a puntos clave Valoración y reposición de la pérdida de sangre. La mayoría de las hemorragias GI ceden espontáneamente (p. ej., las hemorragias GI altas ceden espontáneamente en alrededor de un 80% de los pacientes sin hipertensión portal). Una pérdida de sangre importante se manifiesta en un pulso >110 latidos/min, PA sistólica <100 mm Hg, caída ortostática de la PA sistólica ³16 mm Hg, oliguria, extremidades viscosas y frías y, a menudo, alteraciones del estado mental resultantes de una disminución de la perfusión cerebral (confusión, desorientación, somnolencia, pérdida de la consciencia, coma). El Hto es un índice útil de la pérdida de sangre, pero puede ser inexacto si la hemorragia ha tenido lugar pocas horas antes, porque el restablecimiento completo del volumen sanguíneo por hemodilución puede necesitar varias horas. En general las transfusiones mantienen el Hto en torno al 30% si hay riesgo de nueva hemorragia, si existe una enfermedad vascular que complique el estado, si hay enfermedades graves coexistentes o una afectación crítica o si el paciente es un anciano. La mayoría de los médicos especialistas en transfusiones recomiendan actualmente un tratamiento sólo con componentes de la sangre. Tras el restablecimiento de un volumen sanguíneo suficiente, el paciente tiene que ser observado estrictamente en busca de signos de una nueva hemorragia (p. ej., aumento del pulso, disminución de la PA, vómitos de sangre fresca, recurrencia de deposiciones sueltas o alquitranosas).

La aspiración gástrica continua mediante sonda nasogástrica (con preferencia con una bomba de Salem) puede utilizarse en un paciente con vómitos y ayuda a monitorizar una hemorragia continuada o recurrente. El lavado a través de un tubo grueso (Ewald) puede ayudar a limpiar el estómago de coágulos, especialmente antes de una endoscopia diagnóstica.

El tratamiento específico depende del lugar que sangre. Para el tratamiento de la úlcera péptica después de controlar la hemorragia, ver capítulo 23 [image] . A veces es necesaria una operación de urgencia para controlar una hemorragia aguda o recidivante, pero en la mayoría de los hospitales se dispone de coagulación endoscópica (con electrocoagulación bipolar, inyección esclerosante, sonda térmica o láser) que suele tener éxito en detener la hemorragia al menos temporalmente. Es de especial importancia considerar un control operatorio temprano de la hemorragia gástrica en un anciano para reducir al mínimo la mortalidad. Para el tratamiento de una úlcera sangrante activa, o de los vasos visibles no sangrantes de las úlceras, está indicada, además de la endoscopia diagnóstica, la coagulación endoscópica. La hemorragia activa por varices puede tratarse con vasopresina u octreótida, con tubos de taponamiento esofagogástrico (Sengstaken-Blakemore) o gástrico (Linton), escleroterapia endoscópica, con un procedimiento de derivación portosistémica intrahepática transyugular (TIPS) (transjugular intrahepatic portosystemic shunt) o, excepcionalmente, con cirugía de derivación portosistémica. Ningún método es claramente superior, pero la mayoría de los hospitales utilizan la ligadura o la escleroterapia como tratamiento primario de las varices esofágicas sangrantes. En los pacientes en los que fracasa la ligadura o la escleroterapia debe considerarse un procedimiento TIPS, cirugía de derivación o trasplante hepático. La angiografía tiene un papel limitado, pero potencialmente importante, en el diagnóstico y el tratamiento de la hemorragia GI alta. Si se identifica una lesión sangrante puede dejarse colocado el catéter para infundir vasopresina o un tratamiento embolizante.

La mayoría de las hemorragias GI bajas no requieren un tratamiento urgente específico. En la hemorragia diverticular continua y grave puede ser imprescindible la cirugía o la angiografía con infusión intraarterial de vasopresina. En las hemorragias graves o recurrentes por angioma del colon puede utilizarse como tratamiento inicial la coagulación endoscópica con sonda térmica o la electrocoagulación bipolar. Los angiomas que no responden al tratamiento endoscópico se tratan quirúrgicamente. La polipectomía colonoscópica, o la laparotomía, pueden extirpar otras lesiones sangrantes GI bajas (p. ej., cánceres, pólipos). Las hemorroides internas sangrantes en forma aguda o crónica responden al tratamiento médico en la mayoría de los casos. Los fracasos se tratan mediante anoscopia con ligaduras elásticas, inyección, coagulación o cirugía.

Siguiente: MALFORMACIONES ARTERIOVENOSAS | Ir a: MALFORMACIONES ARTERIOVENOSAS
Anterior: Diagnóstico en HEMORRAGIA GASTROINTESTINAL | Ir a: Diagnóstico en HEMORRAGIA GASTROINTESTINAL
Inicio de: HEMORRAGIA GASTROINTESTINAL | Ir a: HEMORRAGIA GASTROINTESTINAL


TABLA 1 del CAPITULO 22

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 22


TABLA 1 del CAPITULO 220

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 220


TABLA 1 del CAPITULO 222

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 222
TABLA 1 del CAPITULO 222


TABLA 2 del CAPITULO 222

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 222 Ir a: TABLA 3 del CAPITULO 222
TABLA 2 del CAPITULO 222


TABLA 3 del CAPITULO 222

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 222 Ir a: TABLA 4 del CAPITULO 222
TABLA 3 del CAPITULO 222


TABLA 4 del CAPITULO 222

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 222
TABLA 4 del CAPITULO 222


FIGURA 1 del CAPITULO 223

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 223


TABLA 1 del CAPITULO 223

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 223


SÍNDROME NEFRÍTICO AGUDO, Etiología

Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Etiología

El prototipo de síndrome nefrítico agudo es la glomerulonefritis postestreptocócica (GNPE), debida a la infección por determinadas cepas nefritogénicas de estreptococos b-hemolíticos del grupo A, como la tipo 12 (asociada con faringitis) y la tipo 49 (asociada con impétigo). La incidencia de GNPE está disminuyendo en EE. UU. y Europa. En otras zonas del mundo donde se producen epidemias, de un 5 a un 10% de los pacientes con faringitis y aproximadamente el 25% de los pacientes con infecciones cutáneas desarrollan este tipo de glomerulonefritis. Se produce con más frecuencia en niños >3 años y adultos jóvenes, pero un 5% de los pacientes son mayores de 50 años. Se produce un período de latencia entre 1 y 6 sem (media, 2 sem) desde la infección hasta el inicio de los síntomas de GN.

Siguiente: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO | Ir a: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


SÍNDROME NEFRÍTICO AGUDO, Morfología y patogenia

Ir a: Etiología en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Morfología y patogenia

Las lesiones se localizan principalmente en los glomérulos, que aumentan de tamaño y aparecen hipercelulares, primero por la presencia de neutrófilos y eosinófilos y luego por mononucleares. Se produce con frecuencia una hiperplasia transitoria de las células epiteliales en fases iniciales del proceso. Se pueden producir microtrombosis; si las lesiones son graves, los cambios hemodinámicos producen oliguria, con frecuente formación de semilunas epiteliales (formadas en el espacio de Bowman por la hiperplasia de las células epiteliales, mediada posiblemente por factores de crecimiento secretados por los macrófagos estimulados). Aumenta el número de células endoteliales y mesangiales y las regiones mesangiales suelen aparecer más expandidas por el edema y contienen neutrófilos, células muertas, restos celulares y depósitos subepiteliales de material electrodenso.

El estudio con microscopio de fluorescencia suele demostrar depósitos de complejos inmunes con IgG y complemento en un patrón granular. Con microscopio electrónico estos depósitos adoptan una morfología de semilunas o jorobas y se localizan en la zona subepitelial. La presencia de estos depósitos indica una reacción inflamatoria mediada por complemento (descrita en cap. 231 [image] ), que determina la lesión glomerular. Aunque se considera que el complejo inmune contiene un antígeno relacionado con gérmenes estreptocócicos, no se ha conseguido identificar dicho antígeno.

Siguiente: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO | Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO
Anterior: Etiología en SÍNDROME NEFRÍTICO AGUDO | Ir a: Etiología en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


SÍNDROME NEFRÍTICO AGUDO, Signos y síntomas

Ir a: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Signos y síntomas

Las manifestaciones iniciales van desde una hematuria asintomática (un 50% de casos) y proteinuria leve a una nefritis bien desarrollada con hematuria macroscópica o microscópica (de color coca-cola, parda, oscura o francamente hemática), proteinuria, oliguria, edema, hipertensión e insuficiencia renal.

En un 10% de los adultos y un 1% de los niños el síndrome nefrítico agudo evoluciona a una GNRP. En los pacientes con enfermedad remitente, la proliferación celular desaparece en semanas, pero la intensidad de la respuesta inflamatoria varía mucho, siendo frecuente la esclerosis residual. La mayor parte de los niños (85 a 95%) conservan o recuperan la función renal normal, sobre todo si adquieren la enfermedad durante una infección estreptocócica. En pocas ocasiones, sobre todo esporádicas y en adultos, sólo se produce una recuperación parcial, pudiendo persistir la hematuria o la proteinuria, detectables analíticamente durante años.

Siguiente: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO | Ir a: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO
Anterior: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO | Ir a: Morfología y patogenia en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


SÍNDROME NEFRÍTICO AGUDO, Hallazgos de laboratorio y diagnóstico

Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Pronóstico en SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Hallazgos de laboratorio y diagnóstico

Se pueden excretar >0,5 a 2 g/m2/d de proteínas; el cociente proteínas/creatinina en orina puede ser <2 (normal 0,1 a 0,3). En el sedimento urinario se reconocen hematíes dismórficos, leucocitos y células tubulares renales, siendo característicos los cilindros que contienen hematíes y Hb, y frecuentes los que contienen polinucleares y los cilindros granulosos (gotas de proteínas).

El título de anticuerpos contra el agente infeccioso causante suele aumentar en 1 a 2 sem. Se puede medir el incremento de los anticuerpos contra los productos antigénicos de los estreptococos: la antiestreptolisina O (ASO) es el mejor indicador de infecciones de vías respiratorias altas, y antihialuronidasa y antideoxiribonucleasa B lo son del pioderma. C3 y C4 suelen ser bajos durante la enfermedad activa (v. tabla 224-1 [image] ), pero los niveles de complemento se suelen normalizar en 6 a 8 sem en un 80% de los casos de GNPE, aunque no lo hacen prácticamente en ningún caso de glomerulonefritis membranoproliferativa (GNMP). La crioglobulinemia suele persistir durante varios meses, a diferencia de los complejos inmunes circulantes, que sólo se pueden detectar algunas semanas.

La función tubular se suele alterar por los cambios inflamatorios intersticiales, reduciendo la capacidad de concentración urinaria y la excreción de ácido y determinando diversas alteraciones en el intercambio de solutos en la nefrona. Como existe cierta capacidad intrínseca para la hipertrofia glomerular, dichos defectos de la función tubular se suelen observar antes de que el IFG se reduzca mucho. Al progresar las alteraciones glomerulares, se reduce de forma significativa la superficie total de filtración, con el consiguiente descenso del IFG y el desarrollo de azoemia. Se puede calcular el IFG a partir de la concentración de creatinina sérica o del aclaramiento urinario de creatinina. Aunque el IFG se suele normalizar en 1 a 3 meses, la proteinuria puede persistir durante 6 a 12 meses y la hematuria microscópica durante varios años. Los cambios en el sedimento urinario pueden reaparecer con infecciones respiratorias altas leves.

Los antecedentes de dolor de garganta, impétigo o infección estreptocócica demostrada con cultivo 1 a 6 sem antes del inicio del síndrome y la elevación de los anticuerpos anti-estreptocócicos permiten realizar el diagnóstico. Los cilindros hemáticos son patognomónicos de cualquier GN, pero valorados en el contexto clínico se consideran altamente indicativos de síndrome nefrítico agudo. La ecografía permite distinguir la enfermedad aguda (los riñones suelen ser normales o algo grandes) de la exacerbación de una nefropatía crónica (riñones pequeños).

Siguiente: Pronóstico en SÍNDROME NEFRÍTICO AGUDO | Ir a: Pronóstico en SÍNDROME NEFRÍTICO AGUDO
Anterior: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO | Ir a: Signos y síntomas en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


SÍNDROME NEFRÍTICO AGUDO, Pronóstico

Ir a: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Tratamiento en SÍNDROME NEFRÍTICO AGUDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico depende de la edad del paciente, de si la enfermedad es esporádica o epidémica y del estadio de las lesiones renales cuando remite el estímulo inflamatorio. El pronóstico suele ser bueno cuando la lesión renal inicial no es grave y se puede reducir o eliminar la fuente de antigenemia. En la mayor parte de los pacientes se produce una desaparición gradual de los síntomas y los signos. En los casos graves se puede producir hipertensión con insuficiencia cardíaca y encefalopatía hipertensiva o sin ella. Un descenso importante del IFG o el desarrollo de un síndrome nefrótico (en un 30% de los pacientes, sobre todo en los que presentan muchos depósitos subepiteliales) con extensa formación de semilunas y necrosis, indica una rápida progresión a insuficiencia renal terminal. En pocos pacientes, el inicio de la enfermedad se acompaña de anuria, hipervolemia grave e hiperpotasemia, produciéndose la muerte si no se realiza diálisis.

Siguiente: Tratamiento en SÍNDROME NEFRÍTICO AGUDO | Ir a: Tratamiento en SÍNDROME NEFRÍTICO AGUDO
Anterior: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO | Ir a: Hallazgos de laboratorio y diagnóstico en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


SÍNDROME NEFRÍTICO AGUDO, Tratamiento

Ir a: Pronóstico en SÍNDROME NEFRÍTICO AGUDO Ir a: SÍNDROME NEFRÍTICO AGUDO Ir a: Causas no bacterianas de síndrome nefrítico agudo
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÍTICO
» SÍNDROME NEFRÍTICO AGUDO
Etiología Morfología y patogenia Signos y síntomas Hallazgos de laboratorio y diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento antibiótico de las infecciones antes de que se desarrolle una GNPE no parece prevenir este proceso. Si en el momento del diagnóstico existe una infección bacteriana, se debe iniciar el tratamiento antibiótico y tratar todas las causas secundarias (v. tablas 224-2 [image] y 224-3 [image] ). Los fármacos inmunosupresores resultan ineficaces y los esteroides pueden agravar el cuadro. Si se produce azoemia y acidosis metabólica, se debe restringir la ingesta proteica. La ingesta de Na sólo se reduce cuando existe sobrecarga circulatoria, edema o hipertensión grave; los diuréticos (tiazidas, diuréticos del asa) pueden ayudar a mantener el volumen del LEC expandido. La hipertensión exige un tratamiento enérgico (v. cap. 199 [image] ). Los casos de insuficiencia renal grave necesitan diálisis (v. cap. 223 [image] ).

Siguiente: Causas no bacterianas de síndrome nefrítico agudo | Ir a: Causas no bacterianas de síndrome nefrítico agudo
Anterior: Pronóstico en SÍNDROME NEFRÍTICO AGUDO | Ir a: Pronóstico en SÍNDROME NEFRÍTICO AGUDO
Inicio de: SÍNDROME NEFRÍTICO AGUDO | Ir a: SÍNDROME NEFRÍTICO AGUDO


GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA, Etiología e histología

Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Etiología e histología

La glomerulosclerosis focal y segmentaria (GEFS) es la tercera causa más frecuente de SN en adultos (20 a 30%), siendo especialmente frecuente en varones de raza negra. La GEFS es idiopática, pero se relaciona con el uso de drogas i.v. y se produce en un 20% de los pacientes VIH positivos no homosexuales.

Las evidencias sugieren que un factor circulante no inmunoglobulínico determina el aumento de la permeabilidad glomerular a las proteínas, alteración que puede inducir la esclerosis asociada. La GEFS se inicia en los glomérulos yuxtamedulares (que pueden faltar en la muestra de biopsia). Se produce una hialinización segmentaria con depósitos de IgM y C3 con un patrón nodular o granular grueso y una pérdida difusa de los podocitos. Se puede producir una esclerosis global, que provoca atrofia glomerular.

Siguiente: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Inicio de: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA


GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA, Signos, síntomas y diagnóstico

Ir a: Etiología e histología en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Signos, síntomas y diagnóstico

Los pacientes con GEFS suelen debutar con hematuria, hipertensión y disfunción renal con SN, aunque en ocasiones la única clínica es una proteinuria asintomática en rango no nefrótico. La proteinuria es típicamente no selectiva. Los niveles de IgG suelen estar bajos. El diagnóstico se confirma mediante biopsia renal.

Siguiente: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: Pronóstico y tratamiento en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Anterior: Etiología e histología en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: Etiología e histología en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Inicio de: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA


GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA, Pronóstico y tratamiento

Ir a: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA Ir a: Nefropatía asociada al VIH
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
° SÍNDROME NEFRÓTICO
» GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Etiología e histología Signos, síntomas y diagnóstico Pronóstico y tratamiento
Pronóstico y tratamiento

El pronóstico es malo porque el tratamiento no es muy eficaz y las remisiones espontáneas son infrecuentes. Más del 50% de los pacientes desarrollan una insuficiencia renal en 10 años y en un 20% se produce una nefropatía terminal en 2 años. La enfermedad evoluciona con más rapidez en los adultos que en los niños. Cuando se produce pérdida de la luz capilar (variante con colapso), el pronóstico es malo. La gestación puede agravar la GEFS.

La GEFS recidiva en el 20 al 30% de los pacientes trasplantados, reapareciendo a veces la proteinuria en horas. Un 30 a 50% de los pacientes con GEFS recidivante pierden el injerto, riesgo que es más elevado en los niños pequeños, en los pacientes que desarrollan una insuficiencia renal en <3 años desde el inicio de la enfermedad y en los que tienen proliferación mesangial.

Los adictos a la heroína con SN por GEFS pueden tener una remisión completa del SN si dejan de consumirla en fases precoces de la enfermedad.

La GEFS puede remitir espontáneamente a veces o responder a esteroides (p. ej., 40 a 80 mg/d de prednisona durante 8 a 12 sem, seguidos de prednisona 30 a 40 mg/d en días alternos durante 8 a 12 sem). Si sólo se observa una ligera mejoría o se produce una recaída, se puede conseguir la remisión añadiendo ciclofosfamida (2 a 3 mg/kg/d durante 12 sem) o ciclofosfamida (5 mg/kg/d en adultos o 6 mg/kg/d en niños, durante 16 sem). En la enfermedad avanzada se prefiere el tratamiento prolongado con inhibidores de la ECA para reducir la proteinuria y retrasar la progresión de la enfermedad. Una alternativa la constituye la plasmaféresis con inmunosupresión con tacrólimo. El tratamiento enérgico puede reducir la insuficiencia renal progresiva pero aumenta el riesgo de complicaciones serias. Todavía no se ha establecido la utilidad de los anticoagulantes y antitrombóticos.

Siguiente: Nefropatía asociada al VIH | Ir a: Nefropatía asociada al VIH
Anterior: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: Signos, síntomas y diagnóstico en GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA
Inicio de: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA | Ir a: GLOMERULOSCLEROSIS FOCAL Y SEGMENTARIA


SÍNDROME NEFRÓTICO, Etiología y clasificación

Ir a: SÍNDROME NEFRÓTICO Ir a: Signos y síntomas en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Etiología y clasificación

El síndrome nefrótico (SN) se puede producir a cualquier edad, pero su prevalencia es más elevada en los niños que en los adultos. En los niños afecta con más frecuencia a los de 1,5 a 4 años, con predilección por los varones, mientras que en adultos la distribución por sexos es similar. Se produce proteinuria por las alteraciones funcionales de dos mecanismos: la barrera selectiva por tamaños permite que pasen moléculas proteicas grandes y la barrera selectiva por carga no consigue retener las proteínas de bajo peso molecular. En la tabla 224-7 [image] se enumeran las enfermedades que producen SN.

Entre las causas primarias destacan la enfermedad de cambios mínimos, la glomerulosclerosis focal y segmentaria (GEFS), la glomerulonefritis membranosa (GM), la glomerulonefritis membranoproliferativa (GNMP) y la glomerulonefritis proliferativa mesangial. El SN también se puede deber a causas secundarias.

Siguiente: Signos y síntomas en SÍNDROME NEFRÓTICO | Ir a: Signos y síntomas en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Signos y síntomas

Ir a: Etiología y clasificación en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Complicaciones en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Signos y síntomas

Un signo precoz de SN es una orina espumosa por las proteínas. Otras características incluyen la anorexia, el malestar, los párpados edematosos, el brillo retiniano, el dolor abdominal y la pérdida de masa muscular. Se puede producir anasarca con derrame pleural y ascitis.

Puede presentarse un edema focal que cursa con dificultad respiratoria (derrame pleural o edema de laringe), dolor torácico subesternal (edema pericárdico), tumefacción escrotal, hinchazón de las rodillas (hidrartrosis) y aumento de perímetro abdominal (ascitis). En los niños el dolor abdominal se puede relacionar con el edema mesentérico. Con frecuencia el edema es móvil (se detecta en los párpados por la mañana y en los tobillos tras deambular). El edema puede dificultar la valoración de la pérdida de masa muscular. Se pueden producir líneas blanquecinas paralelas en los lechos ungueales por el edema subungueal.

Los adultos pueden tener hipotensión, normotensión o hipertensión, en función de los niveles de angiotensina II. Se puede producir oliguria o insuficiencia renal aguda por la hipovolemia y la reducción de la perfusión renal. En niños se puede desarrollar hipotensión ortostática e incluso shock.

Siguiente: Complicaciones en SÍNDROME NEFRÓTICO | Ir a: Complicaciones en SÍNDROME NEFRÓTICO
Anterior: Etiología y clasificación en SÍNDROME NEFRÓTICO | Ir a: Etiología y clasificación en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Complicaciones

Ir a: Signos y síntomas en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Complicaciones

El principal problema viene determinado por las consecuencias bioquímicas de la proteinuria grave. Un SN prolongado puede producir deficiencias nutricionales graves, incluida malnutrición proteica que recuerda al kwashiorkor, pelos y uñas frágiles, alopecia, retraso del crecimiento, desmineralización ósea, glucosuria, hiperaminoaciduria de diversos tipos, depleción de K+, miopatías, reducción del Ca total, tetania e hipometabolismo. Se puede producir una peritonitis espontánea y existe elevada prevalencia de infecciones oportunistas. Se considera que esta gran incidencia de infecciones guarda relación con la pérdida urinaria de inmunoglobulinas. Los trastornos de la coagulación con reducción de la actividad fibrinolítica e hipovolemia episódica suponen un riesgo de trombosis (sobre todo de la vena renal). Se suele producir hipertensión con las consiguientes complicaciones cerebrales y cardíacas en los pacientes con diabetes o enfermedades del colágeno.

Siguiente: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO | Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO
Anterior: Signos y síntomas en SÍNDROME NEFRÓTICO | Ir a: Signos y síntomas en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Hallazgos de laboratorio

Ir a: Complicaciones en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Diagnóstico en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento

Puntos clave:
[- Orina -- Sangre -]
Hallazgos de laboratorio

Volver a puntos clave Orina. El análisis de orina muestra en fases iniciales una proteinuria intensa (>2 g/m2/d o un cociente proteína/creatinina urinaria determinado al azar >2). El sedimento urinario suele contener cilindros hialinos, granulosos, grasos, céreos o de células epiteliales. La lipiduria se determina realizando una tinción de Sudán de los cilindros que contienen gránulos de lípidos, identificando macrófagos o células tubulares renales que contengan gotas de grasa (cuerpos grasos ovales) y demostrando la presencia de cristales anisotropos (cuerpos grasos birrefringentes) con microscopio de polarización. También se pueden producir hematuria microscópica y cilindros hemáticos en función de la causa de la glomerulopatía. Los leucocitos son prominentes en caso de enfermedades exudativas y LES. Se pueden reconocer fibras de amiloide con microscopia electrónica en la nefropatía de la amiloidosis.

El K+ urinario suele estar elevado en la fase de acumulación del edema nefrótico; la concentración de Na urinaria suele ser inferior a 1 mmol/l (cociente Na+/K+ > 1). La secreción de aldosterona está elevada en esta fase, pero puede ser normal en otros momentos a pesar del edema mantenido. Las concentraciones de nitrógeno ureico y creatinina en suero varían en función del grado de alteración de la función renal.

Volver a puntos clave Sangre. Se detecta hipoalbuminemia mediante determinación química o electroforesis cuantitativa. La albúmina suele ser <2,5 g/dl y en niños a veces es <1 g/dl. En la orina se pierden determinadas proteínas transportadoras y suelen disminuir los niveles de a-globulinas y g-globulinas, de otras inmunoglobulinas, de las hormonas tiroideas y de la corteza adrenal, de ceruloplasmina, de transferrina, de ASO y de complemento.

La lipemia se demuestra por el incremento en los niveles de colesterol y triglicéridos. Unos niveles de triglicéridos >10 veces los normales se relacionan con una hipoalbuminemia grave por aumento de la producción de lípidos y menor eliminación de los mismos.

Son frecuentes las coagulopatías, quizá por la pérdida urinaria de factor IX y XII y factores trombolíticos (urocinasa y antitrombina III) y el aumento de los niveles séricos de factor VIII, fibrinógeno y plaquetas.

Siguiente: Diagnóstico en SÍNDROME NEFRÓTICO | Ir a: Diagnóstico en SÍNDROME NEFRÓTICO
Anterior: Complicaciones en SÍNDROME NEFRÓTICO | Ir a: Complicaciones en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Diagnóstico

Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Pronóstico en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Diagnóstico

El diagnóstico se sugiere ante las características clínicas y los hallazgos de laboratorio y se confirma con una biopsia renal. Para el diagnóstico hace falta una proteinuria grave, aunque la distinción entre la proteinuria nefrótica y no nefrótica es arbitraria. En cualquier caso, las enfermedades que afectan de manera preferente a la vasculatura extraglomerular, los túbulos o el intersticio no producen habitualmente una proteinuria muy intensa.

La insuficiencia renal no suele ser un síntoma de presentación en el SN, pero se puede producir tras una enfermedad prolongada. Sin embargo, los pacientes con SN debido a causas secundarias tienen generalmente una insuficiencia renal desde el principio o en fases tempranas. La presencia de una intensa proteinuria en un paciente nefrítico suele indicar que la enfermedad está avanzada y se considera un signo ominoso.

Se debe descartar en los pacientes la presencia de enfermedades sistémicas frecuentes (diabetes mellitus, amiloidosis, mieloma múltiple, LES). Si los pacientes refieren pérdida de peso o son ancianos, se deben descartar los procesos malignos y un posible efecto farmacológico. Otras causas de proteinuria en rango no nefrótico se recogen en el capítulo 214 [image] .

Siguiente: Pronóstico en SÍNDROME NEFRÓTICO | Ir a: Pronóstico en SÍNDROME NEFRÓTICO
Anterior: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO | Ir a: Hallazgos de laboratorio en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Pronóstico

Ir a: Diagnóstico en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: Tratamiento en SÍNDROME NEFRÓTICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Pronóstico

El pronóstico depende de la causa. Se puede producir una remisión completa si el SN se debe a una enfermedad susceptible de tratamiento, algo que se produce en un 50% de los casos infantiles y con menos frecuencia en adultos. El pronóstico suele ser favorable en los casos que responden a esteroides (v. más adelante en Tratamiento). Algunas enfermedades causantes de SN remiten de forma espontánea, incluso después de 5 años.

En todos los casos el pronóstico empeora por las infecciones, la hipertensión, la azoemia significativa, la hematuria o las trombosis de las venas cerebrales, pulmonares, periféricas o renales. La incidencia de recidivas es alta en los pacientes trasplantados por GEFS, LES, nefropatía por IgA y, sobre todo, por GNRP tipo II, siendo menos frecuente en la de tipo I. También se producen recidivas en pacientes trasplantados por GNM y GN proliferativa mesangial.

Siguiente: Tratamiento en SÍNDROME NEFRÓTICO | Ir a: Tratamiento en SÍNDROME NEFRÓTICO
Anterior: Diagnóstico en SÍNDROME NEFRÓTICO | Ir a: Diagnóstico en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


SÍNDROME NEFRÓTICO, Tratamiento

Ir a: Pronóstico en SÍNDROME NEFRÓTICO Ir a: SÍNDROME NEFRÓTICO Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.17 TRASTORNOS GENITOURINARIOS
• CAP.224 ENFERMEDADES GLOMERULARES
» SÍNDROME NEFRÓTICO
Etiología y clasificación Signos y síntomas Complicaciones Hallazgos de laboratorio Diagnóstico Pronóstico Tratamiento
Tratamiento

El tratamiento se orienta a corregir el proceso patogénico subyacente y depende de la morfología renal (v. tabla 224-3 [image] ).

El tratamiento de soporte incluye una dieta con aproximadamente 1 g/kg/d de proteínas biológicas de alta calidad, pobre en grasa saturada y colesterol y rica en fibra. Sólo se necesitan suplementos de proteínas cuando el paciente esté malnutrido y sólo se debe restringir la ingesta de las mismas cuando exista una elevación de la creatinina sérica y la ingesta excesiva de proteínas agrave la proteinuria. Pueden ser necesarias estatinas hipolipemiantes (pravastatina, lovastatina, simvastatina, atorvastatina) para controlar la hipercolesterolemia; en estos pacientes se produce una incidencia elevada de rabdomiólisis, por lo que se debe controlar la creatinfosfocinasa. Los inhibidores de la ECA suelen controlar la proteinuria y la lipemia, pero pueden agravar la hiperpotasemia en los pacientes con una disfunción renal moderada o grave. Se debe iniciar un ejercicio físico gradual.

La ingesta de K+ debe ser de 1 mmol/kg/d. Si se produce hiponatremia, se debe limitar la ingesta de líquidos. Si se produce una diuresis breve y mejora el edema, se pueden relajar las limitaciones de la ingesta de Na+. Si existe ascitis, puede resultar útil realizar varias comidas pequeñas. Para controlar el edema sintomático se recomienda la restricción de Na+ (<100 mmol/d). Se pueden usar tiazidas o diuréticos del asa, aunque es posible que alteren la función renal y aumenten el riesgo de trombosis. Si la hipovolemia es grave y amenaza la vida, puede estar justificada la infusión de plasma o albúmina. Se debe tratar la hipertensión, en general con inhibidores de la ECA y diuréticos o en ocasiones con otros fármacos. La trombosis es frecuente y se debe descartar (sobre todo la trombosis venosa profunda y el embolismo pulmonar); los anticoagulantes profilácticos pueden resultar útiles cuando la albúmina sérica sea <2,5 g/dl o en presencia de tromboembolismo.

Las infecciones (sobre todo la bacteriuria, la endocarditis y la peritonitis) comprometen la vida y se deben detectar y tratar con rapidez. La eliminación de los antígenos infecciosos (endocarditis estafilocócica y por Streptococcus viridans, la nefritis sobre prótesis vascular, la malaria, la sífilis, la esquistosomiasis) puede curar el SN. Una cuidadosa desensibilización puede revertir el SN asociado con alergenos (hiedra venenosa, antígenos de insectos). La eliminación de las nefrotoxinas (oro, penicilamina, AINE) puede conseguir la remisión.

Siguiente: ENFERMEDAD CON CAMBIOS MÍNIMOS | Ir a: ENFERMEDAD CON CAMBIOS MÍNIMOS
Anterior: Pronóstico en SÍNDROME NEFRÓTICO | Ir a: Pronóstico en SÍNDROME NEFRÓTICO
Inicio de: SÍNDROME NEFRÓTICO | Ir a: SÍNDROME NEFRÓTICO


FIGURA 1 del CAPITULO 224

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 224
FIGURA 1 del CAPITULO 224


FIGURA 2 del CAPITULO 224

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 224
FIGURA 2 del CAPITULO 224


TABLA 1 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 224
TABLA 1 del CAPITULO 224


TABLA 2 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 224 Ir a: TABLA 3 del CAPITULO 224
TABLA 2 del CAPITULO 224


TABLA 3 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 224 Ir a: TABLA 4 del CAPITULO 224
TABLA 3 del CAPITULO 224


TABLA 4 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 224 Ir a: TABLA 5 del CAPITULO 224
TABLA 4 del CAPITULO 224


TABLA 5 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 224 Ir a: TABLA 6 del CAPITULO 224
TABLA 5 del CAPITULO 224


TABLA 6 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 224 Ir a: TABLA 7 del CAPITULO 224
TABLA 6 del CAPITULO 224


TABLA 7 del CAPITULO 224

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 224
TABLA 7 del CAPITULO 224


TABLA 1 del CAPITULO 225

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 225
TABLA 1 del CAPITULO 225


TABLA 2 del CAPITULO 225

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 225
TABLA 2 del CAPITULO 225


FIGURA 1 del CAPITULO 226

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 226


TABLA 1 del CAPITULO 226

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 226
TABLA 1 del CAPITULO 226


TABLA 2 del CAPITULO 226

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 226 Ir a: TABLA 3 del CAPITULO 226
TABLA 2 del CAPITULO 226


TABLA 3 del CAPITULO 226

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 226 Ir a: TABLA 4 del CAPITULO 226
TABLA 3 del CAPITULO 226


TABLA 4 del CAPITULO 226

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 226
TABLA 4 del CAPITULO 226


TABLA 1 del CAPITULO 227

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 227


TABLA 1 del CAPITULO 230

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 230
TABLA 1 del CAPITULO 230


TABLA 2 del CAPITULO 230

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 230
TABLA 2 del CAPITULO 230


TABLA 1 del CAPITULO 231

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 231
TABLA 1 del CAPITULO 231


TABLA 2 del CAPITULO 231

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 231
TABLA 2 del CAPITULO 231


TABLA 1 del CAPITULO 233

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 233


FIGURA 1 del CAPITULO 234

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 234
FIGURA 1 del CAPITULO 234


FIGURA 2 del CAPITULO 234

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 234 Ir a: FIGURA 3 del CAPITULO 234
FIGURA 2 del CAPITULO 234


FIGURA 3 del CAPITULO 234

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 234 Ir a: FIGURA 4 del CAPITULO 234
FIGURA 3 del CAPITULO 234


FIGURA 4 del CAPITULO 234

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 234 Ir a: FIGURA 5 del CAPITULO 234
FIGURA 4 del CAPITULO 234


FIGURA 5 del CAPITULO 234

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 234
FIGURA 5 del CAPITULO 234


AMENORREA, Etiología

Ir a: AMENORREA Ir a: Diagnóstico en AMENORREA
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» AMENORREA
Etiología Diagnóstico Datos de laboratorio Tratamiento
Etiología

La amenorrea –salvo que ocurra en la niña prepúber, durante el embarazo o al principio de la lactancia y después de la menopausia– debe considerarse patológica. La amenorrea indica un fallo en la interacción hipotálamo-hipófisis-gónada para producir los cambios cíclicos del endometrio que dan origen a la menstruación. La amenorrea puede estar causada por anormalidades anatómicas; disfunciones hipotalámicas, hipofisarias o de otros órganos endocrinos; fallo ovárico, o defectos genéticos (v. tabla 235-1 [image] ). Dependiendo de su causa, la amenorrea puede ir acompañada de otros trastornos, como hirsutismo, obesidad y galactorrea.

La anovulación crónica es la forma más común de amenorrea entre las mujeres en edad reproductora que no están embarazadas. No existen anormalidades anatómicas en los órganos diana que impidan la menstruación. La anovulación crónica puede considerarse como un estado en el que cesa el ritmo mensual normal que se manifiesta por la menstruación. El término crónica implica que permanecen folículos ováricos funcionantes y que la ovulación puede ser inducida o reiniciada con un tratamiento adecuado. La unidad hipotálamo-hipofisaria parece intacta, aunque una alteración funcional provoca una secreción anormal de gonadotropinas. La anovulación crónica puede ser consecuencia de un trastorno hipotalámico, hipofisario o de otra disfunción endocrina, o de una retroacción hormonal inadecuada (v. tabla 235-1 [image] ). La evidencia sugiere que la forma hipotalámica es un grupo heterogéneo de trastornos que producen manifestaciones similares y a los que contribuyen en diferente medida el estrés emocional y físico, la dieta, la composición corporal, el ejercicio, el ambiente y otros factores desconocidos. La retroacción inadecuada puede resultar del tamponamiento anormal que afecta a las globulinas fijadoras de las hormonas sexuales (p. ej., en la enfermedad hepática), la excesiva producción extraglandular de estrógenos (p. ej., en la obesidad), el exceso funcional de andrógenos (ovárico o suprarrenal) o trastornos como el síndrome del ovario poliquístico. La anovulación crónica se caracteriza por niveles de gonadotropinas normales o reducidos, relativo hipoestrogenismo y amenorrea; sin embargo, puede producirse hemorragia uterina irregular y profusa por la falta de oposición a la estimulación estrogénica (v. más adelante Hemorragia uterina disfuncional).

El síndrome del ovario poliquístico (a veces denominado anovulación crónica hiperandrogénica) es un trastorno benigno. Puede causar amenorrea, pero generalmente se caracteriza por menstruaciones irregulares, ligera obesidad e hirsutismo, que aparecen típicamente en la pubertad y empeoran con el paso del tiempo. La mayoría de las pacientes tienen en la exploración abundante moco cervical y estrógenos libres elevados. Los niveles de la mayoría de los andrógenos circulantes tienden a estar ligeramente elevados. El tamaño de los ovarios puede estar aumentado con suaves cápsulas engrosadas o ser normal. Los ovarios contienen de forma característica muchos quistes foliculares de 2-6 mm, y una hiperplasia de la teca rodea las células de la granulosa. Pueden encontrarse quistes grandes que contienen células atrésicas. Ha de evaluarse el hirsutismo. La evaluación diagnóstica tiene como fin la identificación de una causa (p. ej., una neoplasia) que puede ser tratada definitivamente.

Siguiente: Diagnóstico en AMENORREA | Ir a: Diagnóstico en AMENORREA
Inicio de: AMENORREA | Ir a: AMENORREA


AMENORREA, Diagnóstico

Ir a: Etiología en AMENORREA Ir a: AMENORREA Ir a: Datos de laboratorio en AMENORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» AMENORREA
Etiología Diagnóstico Datos de laboratorio Tratamiento
Diagnóstico

El retraso de la menstruación debe evaluarse clínicamente si una niña no tiene evidencia de pubertad a los 13 años, si la menarquia no ha aparecido a los 16 años o si han transcurrido ³5 años desde el inicio del desarrollo puberal sin menarquia. Las mujeres en edad reproductora que han tenido menstruaciones normales deben evaluarse si permanecen amenorreicas durante ³3 meses, si tienen <9 menstruaciones al año o si están preocupadas por un cambio en su patrón menstrual.

La historia clínica y el examen físico pueden determinar a menudo la causa de la amenorrea. Lo primero que debe descartarse es la presencia de embarazo. Se debe interrogar a las pacientes en busca de anormalidades del crecimiento, historia familiar de anomalías genéticas, hábitos dietéticos y de ejercicio, estilo de vida y estrés ambiental. Hay que buscar posibles trastornos psicológicos.

La apreciación de alteraciones hormonales del proceso puberal y de las características sexuales secundarias es capital para un correcto diagnóstico. Pueden encontrarse signos de virilización (masculinización) debido a un aumento de la secreción de andrógenos (hiperandrogenismo), en particular hirsutismo (un aumento del vello estimulado por los andrógenos). Otros signos de hiperandrogenismo incluyen: pérdida temporal del cabello, voz grave, aumento de la masa muscular, clitoromegalia, aumento de la libido y una disminución de las características sexuales secundarias femeninas (desfeminización), que incluye disminución del tamaño de las mamas y atrofia vaginal. Además puede existir galactorrea (secreción no puerperal de leche).

Se deben inspeccionar las mamas observando el desarrollo de acuerdo con el método de Tanner (v. fig. 235-1 [image] ). Hay que intentar provocar la secreción mamaria aplicando presión en todas las partes de la mama, comenzando por la base y continuando hacia el pezón con la paciente sentada. Las secreciones se deben examinar microscópicamente en busca de glóbulos grasos, perfectamente redondos, de paredes gruesas y tamaños variables, que demuestran que la secreción es leche.

La distribución y la cantidad de vello se deben valorar en el contexto de la historia familiar. La hipertricosis (crecimiento excesivo de vello en extremidades, cabeza y espalda) no debe confundirse con el hirsutismo verdadero y la virilización. Hay que observar el estadio de desarrollo del vello púbico (v. fig. 235-2 [image] ).

La presencia de genitales anormales sugiere la existencia de trastornos de la diferenciación sexual, como el seudohermafroditismo femenino o masculino y las anormalidades del conducto de Müller.

Las anormalidades internas pueden obstruir la salida del flujo menstrual, causando hematocolpos (colección de sangre en la vagina) y hematómetra (distensión del útero). En los exámenes abdominal y rectal (que también pueden detectar otra patología pélvica, como los tumores) se tocan de forma típica una vagina abultada y una masa pélvica, pero puede ser difícil establecer si la causa es una agenesia vaginal, un tabique vaginal o un himen imperforado. En estos trastornos, el desarrollo de los genitales externos y otras características sexuales secundarias es normal (porque la función ovárica es normal); sin embargo, entre un 15 y un 40% de las pacientes con agenesia vaginal o tabique vaginal presentan anomalías del tracto urinario y esqueléticas asociadas.

En el síndrome de insensibilidad a los andrógenos (feminización testicular), los genitales externos pueden tener una apariencia normal, pero el vello púbico y axilar está disminuido, el desarrollo de las mamas es incompleto y la vagina tiene una longitud variable, sin que puedan identificarse el cuello uterino ni el útero.

Está indicado determinar el cariotipo si se sospechan estados intersexuales (v. Estados intersexuales en cap. 261 [image] ). La fusión de los labios y el agrandamiento del clítoris (con o sin formación de uretra peneana) se observa en mujeres expuestas a andrógenos durante los primeros 3 meses del desarrollo fetal y en pacientes con hiperplasia adrenal congénita, hermafroditismo verdadero o virilización inducida por fármacos (v. Hiperfunción de la corteza adrenal en cap. 9 [image] e Hiperplasia adrenal congénita en cap. 269 [image] ). El desarrollo posnatal de una clitoromegalia significativa requiere una importante estimulación hormonal y, en ausencia de antecedentes de ingesta de esteroides exógenos, se debe sospechar la presencia de un tumor secretor de andrógenos.

La inspección visual de la mucosa vaginal y del moco cervical es importante por su gran sensibilidad a los estrógenos. Bajo la influencia estrogénica, la mucosa vaginal progresa durante la maduración sexual de un tejido rojo brillante, con escasas secreciones fluidas, a una superficie rugosa de un apagado gris-rosa, con copiosas secreciones espesas.

Una carga de progestágenos puede ayudar a valorar la competencia del endometrio y el nivel de estrógenos endógenos. Se administra acetato de medroxiprogesterona, 5-10 mg/d v.o. durante 5 d o progesterona oleosa 100-200 mg i.m. El sangrado confirma la presencia de un endometrio normal y de suficientes estrógenos para estimular el crecimiento endometrial y ayuda a establecer el diagnóstico (p. ej., mujeres con anovulación crónica sangran, mientras que aquéllas con fallo ovárico prematuro no lo hacen). Si no se produce sangrado, éste aparece administrando estrógenos activos v.o. (p. ej., estrógenos conjugados 2,5 mg/d durante 21 d, añadiendo acetato de medroxiprogesterona 5-10 mg v.o. durante los últimos 5 d) si no hay una anomalía uterina. Las mujeres con síndrome de Asherman o con afectación endometrial tuberculosa pueden no sangrar.

Siguiente: Datos de laboratorio en AMENORREA | Ir a: Datos de laboratorio en AMENORREA
Anterior: Etiología en AMENORREA | Ir a: Etiología en AMENORREA
Inicio de: AMENORREA | Ir a: AMENORREA


AMENORREA, Datos de laboratorio

Ir a: Diagnóstico en AMENORREA Ir a: AMENORREA Ir a: Tratamiento en AMENORREA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» AMENORREA
Etiología Diagnóstico Datos de laboratorio Tratamiento
Datos de laboratorio

Deberán determinarse las concentraciones séricas basales de hormona foliculoestimulante (FSH), prolactina y hormona estimulante del tiroides (TSH) en todas las mujeres con amenorrea para confirmar la sospecha clínica. La prolactina está elevada en más del 30% de las mujeres amenorreicas. Si la prolactina está elevada (generalmente >20 ng/ml [>888 pmol/l]), deberá repetirse la medición, ya que puede aumentar sus niveles por estímulos no específicos, como estrés, sueño e ingesta de alimentos. Si la función tiroidea es normal y la prolactina está elevada, se precisa otra evaluación para descartar una hormona hipofisaria secretora de prolactina y otros trastornos. Un aumento de la TSH (>5 mU/l) sin elevación de la prolactina indica la presencia de hipotiroidismo primario. Sin embargo, en el hipotiroidismo primario, el aumento de la secreción de hormona liberadora de tirotropina estimula en algunas mujeres la producción de prolactina, así como el aumento de TSH. El aumento de FSH (>30 UI/l) es sugestivo de insuficiencia ovárica.

Si los niveles de prolactina, TSH y FSH permanecen normales o disminuidos, el posterior estudio debe basarse en la presentación clínica. Los niveles de hormona tiroidea deben medirse si se sospecha la presencia de disfunción tiroidea. En mujeres hirsutas deben estudiarse los niveles séricos de testosterona y dehidroepiandrosterona sulfato (DHEAS). Ante niveles de testosterona >200 ng/dl se debe investigar la posible existencia de un tumor productor de andrógenos, con mayor frecuencia de origen ovárico. Niveles de DHEAS del doble del límite superior normal para el laboratorio deben hacer sospechar una neoplasia suprarrenal. No es necesario realizar pruebas extensas si los niveles de testosterona o DHEAS no están considerablemente elevados, debido a que esto elimina la posibilidad de una causa grave. Niveles ligeramente aumentados de testosterona y DHEAS sugieren la existencia de un síndrome del ovario poliquístico, pero estos niveles permanecen normales en algunas mujeres hirsutas con este síndrome, ya que el aclaramiento de los andrógenos y los niveles de sus proteínas transportadoras están alterados.

La hiperplasia adrenal congénita del adulto debe considerarse cuando una mujer presenta hirsutismo severo de inicio puberal, unos importantes antecedentes familiares de hirsutismo, una estatura inferior a la esperada comparada con otros miembros de la familia o niveles séricos de DHEAS >500 mg/dl. Los niveles de 17-hidroxiprogesterona están elevados en mujeres con hiperplasia adrenal congénita. Si se sospecha síndrome de Cushing, es necesario investigar un exceso de cortisol (v. cap. 9 [image] ).

La medición de los niveles séricos basales de hormona luteinizante (LH) puede ayudar a diferenciar el síndrome del ovario poliquístico de la disfunción hipotalámica o hipofisaria. En el síndrome del ovario poliquístico, los niveles circulantes de LH están a menudo elevados, aumentando el cociente LH/FSH. En la disfunción hipotalámica o hipofisaria, los niveles de LH y FSH son normales o están diminuidos.

La radiografía de la silla turca está indicada en mujeres eutiroideas con hiperprolactinemia y en mujeres con niveles de gonadotropinas disminuidos (típicamente LH y FSH <7 UI/l), independientemente de los niveles de prolactina, para descartar una neoplasia hipofisaria (v. cap. 7 [image] ). No se deben efectuar radiografías de la silla turca en pacientes hipotiroideas con hiperprolactinemia moderada y amenorrea-galactorrea debido a que cualquier agrandamiento de la silla turca volverá a la normalidad después de la adecuada restitución de las hormonas tiroideas. La TAC o la RMN de la silla turca determinarán si la paciente presenta una extensión supraselar del tumor hipofisario o un síndrome de silla turca vacía (en el cual la silla turca se halla agrandada pero su contenido está reemplazado por LCR). La determinación de los campos visuales está indicada cuando la neoplasia hipofisaria tiene un diámetro ³10 mm en la radiografía o hay evidencia de extensión supraselar. Se requiere el estudio de la función hipofisaria, especialmente de las funciones adrenal y tiroidea, cuando se encuentre un tumor de gran tamaño o se sospeche panhipopituitarismo.

La ecografía y la TAC son capaces de localizar generalmente un tumor productor de andrógenos antes de su extirpación quirúrgica. La angiografía selectiva de la vena adrenal y ovárica, que raramente está indicada, debe realizarse solamente en centros especializados. Los tumores deben ser biopsiados intraoperatoriamente para valorar su posible malignidad.

Siguiente: Tratamiento en AMENORREA | Ir a: Tratamiento en AMENORREA
Anterior: Diagnóstico en AMENORREA | Ir a: Diagnóstico en AMENORREA
Inicio de: AMENORREA | Ir a: AMENORREA


AMENORREA, Tratamiento

Ir a: Datos de laboratorio en AMENORREA Ir a: AMENORREA Ir a: INSUFICIENCIA OVÁRICA PREMATURA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.235 ANORMALIDADES MENSTRUALES Y HEMORRAGIA UTERINA ANORMAL
» AMENORREA
Etiología Diagnóstico Datos de laboratorio Tratamiento
Tratamiento

El tratamiento depende de la causa. No existe una terapia ideal para el síndrome del ovario poliquístico. Las pacientes pueden precisar tratamiento para inducir la ovulación si se desea un embarazo (v. Disfunción ovulatoria en cap. 245 [image] ), para prevenir la hiperplasia endometrial inducida por estrógenos o para minimizar el hirsutismo o los efectos a largo plazo del hiperandrogenismo (p. ej., enfermedad cardiovascular, hipertensión).

En las mujeres que padecen síndrome del ovario poliquístico y desean un embarazo, la terapia de primera elección para inducir la ovulación es el citrato de clomifeno 50-100 mg/d durante 5 d por su simplicidad y su alto nivel de éxito (75% de las mujeres ovulan, 35-40% de embarazos). Otros métodos para inducir la ovulación incluyen: gonadotropinas exógenas, FSH humana purificada, administración pulsátil de hormona liberadora de gonadotropinas (GnRH), resección ovárica parcial y legrado ovárico. Estos dos últimos solamente se utilizan cuando fallan el resto de los métodos, especialmente cuando la fertilidad es una preocupación, ya que se pueden formar adherencias pélvicas tras la cirugía.

En las mujeres con síndrome del ovario poliquístico que no ovulan, no son hirsutas y no desean un embarazo, se deben administrar progestágenos intermitentes (p. ej., acetato de medroxiprogesterona 5-10 mg/d v.o. durante 10 a 14 d de 1 a 2 meses) o anticonceptivos orales, para reducir el riesgo aumentado de hiperplasia y cáncer endometrial y para minimizar los niveles circulantes de andrógenos. Los anticonceptivos orales deben administrarse únicamente a las mujeres en edad premenopáusica, no fumadoras y que no presentan otros factores de riesgo (v. Anticonceptivos orales en cap. 246 [image] ). Las mujeres tratadas con progestágenos intermitentes deben ser advertidas de la necesidad de usar anticoncepción, ya que existe una posible (aunque no probada) asociación entre los defectos al nacimiento y el uso de estas hormonas al inicio del embarazo.

En las mujeres con síndrome del ovario poliquístico que no ovulan, son hirsutas y no desean un embarazo, se deben de recomendar los tratamientos físicos (p. ej., teñido, electrolisis, depilación manual, depilación a la cera). No existe ningún fármaco que constituya el tratamiento ideal o completamente efectivo. Los anticonceptivos orales son el tratamiento de primera línea para el hirsutismo leve. Suprimen las secreción de gonadotropinas y esteroides sexuales y aumentan la producción de la hormona transportadora de esteroides sexuales, reduciendo de este modo los niveles de testosterona libre biológicamente activa. Los resultados, a menudo mínimos, no se manifiestan hasta pasados varios meses. Todas las formulaciones de anticonceptivos orales son igualmente efectivas, pero aquéllas con menores efectos secundarios androgénicos son las preferidas. Cuando los anticonceptivos orales están contraindicados o no se desea su administración, se puede administrar un progestágeno oral (acetato de medroxiprogesterona 5-20 mg/d). Los efectos secundarios de los progestágenos incluyen mastodinia, hinchazón y depresión.

Otros fármacos utilizados para el tratamiento del hirsutismo incluyen el acetato de ciproterona, un potente progestágeno y antiandrógeno, que parece controlar el hirsutismo en un 50-75% de las mujeres afectas. Se usa para tratar mujeres hirsutas en todo el mundo, pero no está aprobado en Estados Unidos porque produce cáncer de mama en perros y anomalías fetales cuando se administra a ratas preñadas. La espironolactona es un diurético suave que inhibe la biosíntesis de andrógenos y compite con ellos por sus receptores en los tejidos diana. Dosis de 100-200 mg/d v.o. son efectivas. Los efectos adversos incluyen: diuresis inicial, alteraciones posturales (p. ej., síncope, hipotensión), mastodinia y sangrado uterino irregular. Sus efectos a largo plazo son desconocidos, como lo son sus efectos en un feto en desarrollo; por lo que se debe usar anticoncepción.

Los glucocorticoides no están indicados en la mayoría de las mujeres hirsutas, ya que no existe ninguna ventaja de la supresión adrenal sobre la ovárica y la fuente de exceso de andrógenos es predominantemente ovárica en la mayoría de las mujeres hirsutas. Los glucocorticoides deben administrarse únicamente en la hiperfunción adrenal, o en los defectos enzimáticos de la síntesis esteroidea. Los agonistas y antagonistas de la GnRH pueden ser útiles en el tratamiento del hirsutismo. Estos fármacos suprimen las gonadotropinas y con ello la secreción de esteroides sexuales, produciendo una ooferectomía médica. Está en estudio el uso tópico de antiandrógenos efectivos.

En mujeres con disfunción hipotalámica, el consejo psicológico o un cambio en el estilo de vida inducen a menudo la ovulación. El citrato de clomifeno raramente induce la ovulación. Si estas medidas no resultan efectivas, puede requerirse el uso de gonadotropinas exógenas o la terapia pulsátil con GnRH.

Para la prevención de la osteoporosis, en las mujeres que padecen anovulación crónica hipotalámica o hipofisaria, niveles de estrógenos circulantes disminuidos y que no desean un embarazo se pueden administrar 0,625-1,25 mg/d v.o. de estrógenos conjugados, 0,625-1,25 mg/d v.o. de estrógenos esterificados, 0,5-1,0 mg/d v.o. de 17b-estradiol micronizado o 0,05-0,1 mg de 17b-estradiol intradérmico aplicado dos veces por semana al que se añade 5-10 mg/d v.o. de acetato de medroxiprogesterona en los primeros 12 a 14 días de cada mes o 2,5 mg/d de acetato de medroxiprogesterona durante todo el mes. Las mujeres sexualmente activas pueden utilizar los anticonceptivos orales como tratamiento hormonal sustitutivo.

Siguiente: INSUFICIENCIA OVÁRICA PREMATURA | Ir a: INSUFICIENCIA OVÁRICA PREMATURA
Anterior: Datos de laboratorio en AMENORREA | Ir a: Datos de laboratorio en AMENORREA
Inicio de: AMENORREA | Ir a: AMENORREA


FIGURA 1 del CAPITULO 235

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 235
FIGURA 1 del CAPITULO 235


FIGURA 2 del CAPITULO 235

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 235
FIGURA 2 del CAPITULO 235


TABLA 1 del CAPITULO 235

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 235
TABLA 1 del CAPITULO 235


TABLA 2 del CAPITULO 235

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 235
TABLA 2 del CAPITULO 235


TABLA 1 del CAPITULO 237

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 237


TRASTORNOS DEL TRACTO GENITAL INFERIOR, Diagnóstico

Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR Ir a: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
» TRASTORNOS DEL TRACTO GENITAL INFERIOR
Diagnóstico Tratamiento
Diagnóstico

Es necesario realizar una historia clínica exhaustiva (incluyendo síntomas y color, consistencia, olor y duración de la secreción) junto con una exploración física completa. Se debe interrogar a la paciente acerca de la relación entre la secreción y la menstruación, si es recidivante, cómo respondió a tratamientos previos, si existe prurito, quemazón, dolor o lesiones vulvares y qué aspecto del problema es el que más le preocupa. También se debe preguntar a la paciente sobre su actividad sexual (uso de anticonceptivos y enfermedades de transmisión sexual [ETS]), así como la existencia de secreción uretral, prurito, irritación poscoital, infección vaginal y lesiones en el pene y tratamientos por infección en su pareja. Es pertinente incluir en el interrogatorio información acerca de los productos de higiene femenina que utiliza, el cambio en los productos de lavado o la presencia de prurito genital en algún otro miembro de la familia.

Tras la exploración física general, se debe realizar una exploración pélvica comenzando por la vulva. La presencia de enrojecimiento, edema, excoriación y lesiones anormales, indica la necesidad de realizar una evaluación más exhaustiva. Las lesiones vulvares sospechosas deben biopsiarse. El test con azul de toluidina (para ayudar a seleccionar el lugar de toma de la biopsia) ha sido sustituido, la mayoría de las veces, por la colposcopia de áreas afectas, pues el primero presentaba gran proporción de resultados falsos positivos y falsos negativos. El médico debe palpar adenopatías, realizar cultivos de las úlceras en busca de virus y observar las secreciones uretral y de las glándulas de Bartolino.

Se debe revisar a las niñas en busca de cuerpos extraños u oxiuros. Si hay secreción, se puede obtener una muestra para cultivo de la comisura posterior de la vulva.

Siguiente: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: Tratamiento en TRASTORNOS DEL TRACTO GENITAL INFERIOR
Inicio de: TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR


TRASTORNOS DEL TRACTO GENITAL INFERIOR, Tratamiento

Ir a: Diagnóstico en TRASTORNOS DEL TRACTO GENITAL INFERIOR Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR Ir a: INFECCIONES VULVOVAGINALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.238 INFLAMACIÓN E INFECCIÓN GINECOLÓGICAS
» TRASTORNOS DEL TRACTO GENITAL INFERIOR
Diagnóstico Tratamiento
Tratamiento

A las niñas prepúberes se les debe instruir en la higiene perineal (p. ej., la limpieza después de la defecación y la micción debe realizarse de delante a atrás). Para el tratamiento de los oxiuros, ver capítulo 265 [image] . Para las niñas con adherencias en los labios (que son raras), una crema vaginal con estrógenos utilizada a diario durante 7 a 10 d abre los labios habitualmente. Hay que eliminar los cuerpos extraños, con anestesia si fuese necesario.

La presencia de secreción fisiológica es molesta porque ensucia la ropa y por la sensación de humedad, pero a no ser que aparezcan picor, irritación o mal olor, se debe tranquilizar a la paciente sobre la normalidad de dicha secreción, no estando indicado ningún tratamiento. Ocasionalmente, duchas de agua templada pueden reducir la secreción y producir el alivio de la paciente. Deben desaconsejarse las duchas frecuentes, ya que se asocian con enfermedad inflamatoria pélvica. También alivia los síntomas el gel de ácido propiónico.

Para tratar la vulvitis aguda, se debe eliminar el factor causal; se deben tomar medidas para reducir la irritación (p. ej., el uso de ropa de algodón holgada, que permita la circulación de aire, manteniendo limpia la vulva). Es necesario evitar los jabones. El uso intermitente de hielo o los baños de asiento con o sin bicarbonato pueden reducir el dolor y el prurito. Los corticoides tópicos reducen el picor y están indicados en ausencia de infección. Los antihistamínicos orales disminuyen el picor y tienen un efecto sedante que ayuda a la paciente a dormir. El gel de xilocaína al 2% es anestésico y alivia el picor.

La vaginitis atrófica en pacientes postmenopáusicas se trata con estrógenos. La atrofia se revierte con la administración de 0,625 mg de estrógenos conjugados, 1 mg de estradiol micronizado o 0,625 mg de estrógenos esterificados, usados a diario. Para prevenir la hiperplasia endometrial, en las mujeres con útero se debe añadir a los estrógenos acetato de medroxiprogesterona, acetato de megestrol o progesterona micronizada. Las pacientes que no quieren tomar estrógenos orales o las que necesitan tratamiento adicional pueden utilizar una crema vaginal, 1 g/d o cada 2 d durante 1 mes, reduciéndolo posteriormente a 2 veces por semana.

La falta de higiene puede dar lugar a inflamación vulvar crónica. Las pacientes incontinentes o postradas en cama se benefician de la mejora en la higiene. Los trastornos cutáneos crónicos, como la psoriasis y la tiña versicolor, pueden afectar a la vulva y deben ser tratados apropiadamente.

Siguiente: INFECCIONES VULVOVAGINALES | Ir a: INFECCIONES VULVOVAGINALES
Anterior: Diagnóstico en TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: Diagnóstico en TRASTORNOS DEL TRACTO GENITAL INFERIOR
Inicio de: TRASTORNOS DEL TRACTO GENITAL INFERIOR | Ir a: TRASTORNOS DEL TRACTO GENITAL INFERIOR


TABLA 1 del CAPITULO 238

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 238
TABLA 1 del CAPITULO 238


TABLA 2 del CAPITULO 238

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 238 Ir a: TABLA 3 del CAPITULO 238
TABLA 2 del CAPITULO 238


TABLA 3 del CAPITULO 238

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 238
TABLA 3 del CAPITULO 238


TABLA 1 del CAPITULO 239

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 239
TABLA 1 del CAPITULO 239


TABLA 2 del CAPITULO 239

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 239
TABLA 2 del CAPITULO 239


TABLA 1 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 241
TABLA 1 del CAPITULO 241


TABLA 2 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 241 Ir a: TABLA 3 del CAPITULO 241
TABLA 2 del CAPITULO 241


TABLA 3 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 241 Ir a: TABLA 4 del CAPITULO 241
TABLA 3 del CAPITULO 241


TABLA 4 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 241 Ir a: TABLA 5 del CAPITULO 241
TABLA 4 del CAPITULO 241


TABLA 5 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 241 Ir a: TABLA 6 del CAPITULO 241
TABLA 5 del CAPITULO 241


TABLA 6 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 241 Ir a: TABLA 7 del CAPITULO 241
TABLA 6 del CAPITULO 241


TABLA 7 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 241 Ir a: TABLA 8 del CAPITULO 241
TABLA 7 del CAPITULO 241


TABLA 8 del CAPITULO 241

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 241
TABLA 8 del CAPITULO 241


FIGURA 1 del CAPITULO 242

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 242


TABLA 1 del CAPITULO 242

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 242


TABLA 1 del CAPITULO 244

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 244


TABLA 1 del CAPITULO 246

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 246


TABLA 1 del CAPITULO 247

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 247
TABLA 1 del CAPITULO 247


TABLA 2 del CAPITULO 247

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 247
TABLA 2 del CAPITULO 247


FIGURA 1 del CAPITULO 248

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 248


TABLA 1 del CAPITULO 249

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 249


PERITONITIS AGUDA, Etiología

Ir a: PERITONITIS AGUDA Ir a: Síntomas, signos y complicaciones en PERITONITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS AGUDA
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Etiología

Las causas más graves de peritonitis son la perforación de una víscera en la cavidad peritoneal (esófago intraabdominal, estómago, duodeno, intestino, apéndice, colon, recto, vesícula biliar o árbol biliar, vejiga urinaria), traumatismos, sangre intraperitoneal infectada, cuerpos extraños, obstrucción intestinal estrangulada, pancreatitis, enfermedad inflamatoria pélvica (EIP) y accidentes vasculares (trombosis o embolia mesentérica).

En las mujeres sexualmente activas la EIP es secundaria a varios agentes; los más frecuentes son gonococos y clamidias. Muchos agentes pueden invadir la pelvis secundariamente a un aborto séptico o a un dispositivo intrauterino; la mayor parte de los microorganismos infectan simultáneamente las trompas de Falopio y conducen a abscesos intraperitoneales.

La sangre peritoneal de cualquier origen (p. ej., traumatismo, cirugía, embarazo ectópico) puede infectarse y producir una peritonitis. Las derivaciones peritoneosistémicas, al igual que otros drenajes peritoneales de larga duración, tienden a infectarse y llevar a peritonitis. Los drenajes de todo tipo pueden proporcionar una puerta de entrada para las bacterias hacia la cavidad peritoneal. El bario introducido en la cavidad peritoneal por medio de un enema a través de un divertículo perforado puede conducir a peritonitis aguda y después crónica debido a la combinación de bario e infección. La peritonitis meconial puede producirse por perforación del intestino in utero. La ascitis, secundaria a cirrosis hepática, puede llegar a infectarse espontáneamente.

Siguiente: Síntomas, signos y complicaciones en PERITONITIS AGUDA | Ir a: Síntomas, signos y complicaciones en PERITONITIS AGUDA
Inicio de: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA


PERITONITIS AGUDA, Síntomas, signos y complicaciones

Ir a: Etiología en PERITONITIS AGUDA Ir a: PERITONITIS AGUDA Ir a: Diagnóstico en PERITONITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS AGUDA
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Síntomas, signos y complicaciones

Los síntomas de la peritonitis dependen de la virulencia y la extensión de la infección. En un paciente que previamente se encuentra bien, la aparición brusca de dolor abdominal es o bien localizada, si el proceso está limitado por una víscera o el epiplón, o bien generalizada, si está afectada toda la cavidad peritoneal. En los casos graves de peritonitis generalizada hay dolor a la palpación en todo el abdomen con vómitos y fiebre alta. El peristaltismo está abolido. (Una vieja regla clínica: un abdomen en silencio exige una laparotomía.)

Si la peritonitis no se trata con rapidez y eficacia se produce rápidamente un fracaso multisistémico. La pérdida de líquidos hacia la cavidad peritoneal y el intestino conduce a una deshidratación grave y a alteraciones electrolíticas. La cara del enfermo adquiere el aspecto de máscara típico de la facies hipocrática y la muerte sigue a los pocos días. También aparece con rapidez el síndrome de distrés respiratorio del adulto. Siguen posteriormente insuficiencia renal, insuficiencia hepática y coagulación intravascular diseminada. Si el paciente sobrevive a uno o más de esos síndromes, la inanición se convierte en una consideración importante. A no ser que la infección se resuelva con prontitud, es preciso mantener la alimentación con NPT (v. Soporte nutricional, cap. 1 [image] ); con este fin se pasa una línea venosa central desde la vena subclavia hacia la vena cava superior.

Se producen abscesos intraperitoneales en la pelvis, los espacios subfrénicos, los canales pericólicos derecho o izquierdo y el espacio subhepático y entre las asas intestinales. Es preciso buscar los abscesos mediante la exploración clínica, la ecografía (eficaz en los abscesos pélvicos o subhepáticos), TC (muy eficaz en las colecciones subfrénicas) y a veces mediante laparotomía. A menudo es posible el drenaje con catéter percutáneo guiado por la ecografía y la TC.

La formación de adherencias o bandas es una complicación tardía y causa comúnmente una obstrucción posterior, posiblemente ya en pocas semanas, o tan tarde como en varios años. Para prevenir esta complicación no existe una profilaxis específica (excepto la asepsia y el lavado de los guantes antes de la cirugía).

Siguiente: Diagnóstico en PERITONITIS AGUDA | Ir a: Diagnóstico en PERITONITIS AGUDA
Anterior: Etiología en PERITONITIS AGUDA | Ir a: Etiología en PERITONITIS AGUDA
Inicio de: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA


PERITONITIS AGUDA, Diagnóstico

Ir a: Síntomas, signos y complicaciones en PERITONITIS AGUDA Ir a: PERITONITIS AGUDA Ir a: Tratamiento en PERITONITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS AGUDA
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Diagnóstico

Deben tomarse radiografías abdominales simples en posiciones supina y erecta. La presencia de gas debajo del diafragma indica una perforación del tracto GI. La posibilidad de una peritonitis primaria puede parecer a veces lo suficientemente alta para justificar la aspiración y la tinción de Gram del líquido peritoneal. La laparotomía es la medida diagnóstica más importante.

Siguiente: Tratamiento en PERITONITIS AGUDA | Ir a: Tratamiento en PERITONITIS AGUDA
Anterior: Síntomas, signos y complicaciones en PERITONITIS AGUDA | Ir a: Síntomas, signos y complicaciones en PERITONITIS AGUDA
Inicio de: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA


PERITONITIS AGUDA, Tratamiento

Ir a: Diagnóstico en PERITONITIS AGUDA Ir a: PERITONITIS AGUDA Ir a: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.25 ABDOMEN AGUDO Y GASTROENTEROLOGÍA QUIRÚRGICA
» PERITONITIS AGUDA
Etiología Síntomas, signos y complicaciones Diagnóstico Tratamiento
Tratamiento

Es importante decidir lo antes posible si debe llevarse a cabo una laparotomía exploradora de urgencia en un paciente con peritonitis de comienzo agudo. La operación inmediata está indicada casi siempre en pacientes con peritonitis originada por apendicitis, úlcera péptica perforada o diverticulitis y por un neumoperitoneo (demostrado en una radiografía abdominal en bipedestación). Son excepciones la pancreatitis aguda y la EIP; sin embargo, los pacientes con lesión pancreática traumática por impacto de un volante necesitan una exploración para tratar cualquier desgarro del conducto principal. En las mujeres con EIP en las que el diagnóstico no es seguro, la laparoscopia es una opción, pero puede ser necesaria una exploración para descartar la apendicitis o para tratar un absceso tuboovárico o una salpingitis.

El tratamiento de la peritonitis consiste fundamentalmente en el tratamiento de la enfermedad subyacente. El tratamiento general incluye antibióticos, intubación y aspiración nasofaríngea, asistencia respiratoria y reposición de líquidos y electrólitos. Es discutible el régimen de antibióticos más eficaz que hay que administrar antes de disponer de los resultados de los cultivos. Las cefalosporinas de 3.ª; generación son eficaces y probablemente las más seguras. Una combinación de gentamicina y clindamicina es eficaz, pero peligrosa si la función renal está reducida.

Siguiente: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA | Ir a: TIPOS ESPECÍFICOS DE PERITONITIS AGUDA
Anterior: Diagnóstico en PERITONITIS AGUDA | Ir a: Diagnóstico en PERITONITIS AGUDA
Inicio de: PERITONITIS AGUDA | Ir a: PERITONITIS AGUDA


TABLA 1 del CAPITULO 25

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 25
TABLA 1 del CAPITULO 25


TABLA 2 del CAPITULO 25

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 25
TABLA 2 del CAPITULO 25


TABLA 1 del CAPITULO 250

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 250


TABLA 1 del CAPITULO 251

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 251


TABLA 1 del CAPITULO 252

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 252
TABLA 1 del CAPITULO 252


TABLA 2 del CAPITULO 252

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 252
TABLA 2 del CAPITULO 252


INFECCIÓN PUERPERAL, Síntomas y signos

Ir a: INFECCIÓN PUERPERAL Ir a: Tratamiento en INFECCIÓN PUERPERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» INFECCIÓN PUERPERAL
Síntomas y signos Tratamiento
Síntomas y signos

La infección puerperal comienza típicamente con sensibilidad del útero, indicativa de infección uterina. Son frecuentes los escalofríos, cefalea, malestar general y anorexia. Generalmente aparecen palidez, taquicardia y leucocitosis y el útero se palpa blando, grande y sensible. Los loquios pueden estar disminuidos o ser profusos y malolientes. Cuando se afectan los parametrios existen fiebre y dolor severos, y el útero es grande y sensible, con induración en la base de los ligamentos anchos que se extiende a las paredes pélvicas.

Menos frecuentemente el trastorno se complica con peritonitis y/o tromboflebitis pélvica (con riesgo de embolización pulmonar). La endotoxemia, el shock endotóxico y la necrosis tubular o cortical renal suelen seguir a una sepsis puerperal debida a estreptococos aerobios, otros anaerobios o E. coli, y puede ser mortal.

Siguiente: Tratamiento en INFECCIÓN PUERPERAL | Ir a: Tratamiento en INFECCIÓN PUERPERAL
Inicio de: INFECCIÓN PUERPERAL | Ir a: INFECCIÓN PUERPERAL


INFECCIÓN PUERPERAL, Tratamiento

Ir a: Síntomas y signos en INFECCIÓN PUERPERAL Ir a: INFECCIÓN PUERPERAL Ir a: PIELONEFRITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
• CAP.254 CUIDADOS EN EL POSPARTO
» INFECCIÓN PUERPERAL
Síntomas y signos Tratamiento
Tratamiento

La prevención o reducción de los factores predisponentes es fundamental. Aunque el parto vaginal no puede ser estéril, las infecciones posparto son poco frecuentes hoy en día por la mejora de la asepsia en las técnicas utilizadas. El tratamiento empírico consiste en la administración de un régimen antibiótico de amplio espectro (p. ej., 1,5 a 3,0 g de ampicilina/sulbactam cada 6 h o bien 3,1 g/6 h de ticarcilina/clavulanato potásico) hasta que la paciente permanezca afebril durante 48 h. No es preciso continuar el tratamiento antibiótico por vía oral posteriormente.

Siguiente: PIELONEFRITIS | Ir a: PIELONEFRITIS
Anterior: Síntomas y signos en INFECCIÓN PUERPERAL | Ir a: Síntomas y signos en INFECCIÓN PUERPERAL
Inicio de: INFECCIÓN PUERPERAL | Ir a: INFECCIÓN PUERPERAL


CUIDADOS EN EL POSPARTO, Tratamiento en el hospital

Ir a: CUIDADOS EN EL POSPARTO Ir a: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 254. CUIDADOS EN EL POSPARTO
Tratamiento en el hospital Tratamiento en el hogar
Tratamiento en el hospital

El riesgo de infecciones maternas, hemorragias y dolor debe reducirse al mínimo. La madre permanece en observación 1 h después de completar la 3.ª; etapa del parto y se aplica un masaje periódico del útero para asegurarse de que se contrae y permanece contraído, evitando un sangrado excesivo. Si el útero no se mantiene contraído sólo con masaje se administra oxitocina i.m., 10 U, o un goteo i.v. de oxitocina diluida (10 a 20 U/1.000 ml de suero) a un ritmo de 125 a 200 U/h durante 1 a 2 h inmediatamente después del alumbramiento de la placenta. Si se utilizó anestesia general para los procedimientos del parto, la madre debe monitorizarse (preferiblemente en la sala de recuperación o en la del parto, recuperación y posparto) manteniendo disponibles O2, sangre del tipo O negativo o pruebas de compatibilidad sanguínea y sueros i.v. durante las 2 o 3 h siguientes al parto.

Después de las primeras 24 h, la recuperación posparto es rápida. Debe ofrecerse a la paciente una dieta basal tan pronto como solicite alimentos, en ocasiones poco tiempo después del parto. Se recomienda la deambulación completa tan pronto como sea posible. Después del 1.er día pueden iniciarse los ejercicios para fortalecer la musculatura abdominal; incorporarse en la cama con las caderas y rodillas flexionadas sólo tensa los músculos abdominales y no suele producir dolor de espalda. Debe recomendarse la ducha, aunque las duchas vaginales están prohibidas durante el inicio del puerperio. Las molestias debidas a la episiotomía pueden aliviarse con baños de asiento calientes varias veces al día; puede ser necesario administrar codeína, 30 mg, y aspirina, 650 mg, cada 4 h (en las madres lactantes puede sustituirse por paracetamol, 650 mg).

Es importante el cuidado de la vejiga, evitando la retención urinaria, la sobredistensión vesical y el sondaje siempre que sea posible. Puede aparecer un rápido aumento de la diuresis, sobre todo al retirar los oxitócicos. La mujer debe ser informada y controlada para que vacíe la vejiga con frecuencia para prevenir el sobrellenado asintomático de la vejiga. También debe recomendársele que defeque antes de salir del hospital aunque, con el alta precoz de las pacientes, a menudo las mujeres ya han dejado el hospital cuando presentan la primera deposición. Puede ser necesario el tratamiento con laxantes por estreñimiento pertinaz. Si tras 3 d no se ha efectuado una deposición debe administrarse un catártico suave. Las hemorroides pueden reducirse mediante el mantenimiento de una buena función intestinal y tratarse con baños de asiento templados. La anestesia regional (espinal o epidural) suele retrasar el comienzo de la deambulación y puede retardar la micción espontánea.

Antes del alta debe hacerse una nueva determinación del recuento eritrocitario para verificar que la mujer no presenta anemia. Las mujeres seronegativas deben recibir inmunización contra la rubéola el día del alta. Si la paciente es Rh-negativa, no está sensibilizada y ha tenido un niño Rh-positivo debe recibir una dosis de 300 mg de globulina inmune Rh0(D) antes de 72 h tras el parto para prevenir la isoinmunización; este tratamiento produce un título elevado de anticuerpos anti-Rh.

Durante el comienzo de la lactancia, las mamas pueden presentar un crecimiento doloroso cuando comienza a incrementarse la producción de leche. El tratamiento de la congestión mamaria en la lactancia se trata en Nutrición del lactante, capítulo 256 [image] . Si la madre no va a utilizar la lactancia natural, ésta puede suprimirse manteniendo elevadas las mamas firmemente, ya que la gravedad estimula el reflejo de salida y aumenta el flujo de leche. Muchas madres confirman la eficacia de este método cuando se acompaña de vendaje firme de las mamas, restricción de la ingesta de líquidos y aspirina a demanda, con duración de los síntomas sólo durante 3 a 5 d.

La depresión posparto puede aparecer en las primeras 24 h después del parto, generalmente tiene una duración limitada (36 a 48 h) y es muy frecuente. La depresión puede precisar tratamiento si dura >72 h o se asocia con falta de interés por el recién nacido, pensamientos suicidas u homicidas, alucinaciones o conducta psicótica. Una psicosis verdadera probablemente es secundaria a exacerbación de una enfermedad mental preexistente en respuesta al estrés físico y psicológico del embarazo y el parto; precisa psicoterapia.

Siguiente: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO | Ir a: Tratamiento en el hogar en CUIDADOS EN EL POSPARTO
Inicio de: CUIDADOS EN EL POSPARTO | Ir a: CUIDADOS EN EL POSPARTO


CUIDADOS EN EL POSPARTO, Tratamiento en el hogar

Ir a: Tratamiento en el hospital en CUIDADOS EN EL POSPARTO Ir a: CUIDADOS EN EL POSPARTO Ir a: INFECCIÓN PUERPERAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.18 GINECOLOGÍA Y OBSTETRICIA
» Capítulo 254. CUIDADOS EN EL POSPARTO
Tratamiento en el hospital Tratamiento en el hogar
Tratamiento en el hogar

La madre y el niño pueden ser dados de alta a las 24 h del parto; muchas unidades obstétricas dan de alta a sus pacientes incluso a las 6 h del parto si no se ha utilizado anestesia general y no han presentado complicaciones. Pueden pautarse analgésicos para el dolor según las necesidades y siempre de forma limitada en las madres lactantes, ya que la mayoría de los medicamentos se eliminan con la leche (v. también Fármacos en las madres lactantes, cap. 256 [image] ). Las actividades habituales pueden retomarse a voluntad de la paciente. Los problemas importantes son raros, pero es necesaria una visita domiciliaria o un régimen de seguimiento más o menos estrecho.

La prevención del embarazo durante varios meses para permitir una completa recuperación va en el interés de la propia mujer. La vacunación contra la rubéola obliga a un intervalo mínimo de 3 meses antes de un nuevo embarazo. Por ello, aunque las relaciones sexuales pueden reiniciarse tan pronto como sean deseables y no molestas para la mujer, es necesaria la utilización de un método anticonceptivo porque es posible que se produzca el embarazo. Los anticonceptivos orales pueden iniciarse en el momento del alta. El diafragma sólo puede insertarse después de la involución uterina completa, es decir, a partir de las 6 a 8 sem; entre tanto, deben utilizarse espumas o geles espermicidas y preservativos. En las madres no lactantes, la ovulación más temprana suele tener lugar aproximadamente a las 4 sem del parto, 2 sem antes de la primera menstruación. Sin embargo, se han comunicado casos de concepción tan precoz como a las 2 sem del parto, por lo que la ovulación puede producirse más pronto. Las madres lactantes suelen ovular, y después menstruar, a partir de las 10 a 12 sem del parto. En algunas ocasiones, una madre lactante puede ovular y menstruar (y quedar embarazada) tan rápidamente como las que no están amamantando.

Siguiente: INFECCIÓN PUERPERAL | Ir a: INFECCIÓN PUERPERAL
Anterior: Tratamiento en el hospital en CUIDADOS EN EL POSPARTO | Ir a: Tratamiento en el hospital en CUIDADOS EN EL POSPARTO
Inicio de: CUIDADOS EN EL POSPARTO | Ir a: CUIDADOS EN EL POSPARTO


FIGURA 1 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 256
FIGURA 1 del CAPITULO 256


FIGURA 2 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 256 Ir a: FIGURA 3 del CAPITULO 256
FIGURA 2 del CAPITULO 256


FIGURA 3 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 256 Ir a: FIGURA 4 del CAPITULO 256
FIGURA 3 del CAPITULO 256


FIGURA 4 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 256 Ir a: FIGURA 5 del CAPITULO 256
FIGURA 4 del CAPITULO 256


FIGURA 5 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 256 Ir a: FIGURA 6 del CAPITULO 256
FIGURA 5 del CAPITULO 256


FIGURA 6 del CAPITULO 256

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 256
FIGURA 6 del CAPITULO 256


TABLA 1 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 256
TABLA 1 del CAPITULO 256


TABLA 2 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 256 Ir a: TABLA 3 del CAPITULO 256
TABLA 2 del CAPITULO 256


TABLA 3 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 256 Ir a: TABLA 4 del CAPITULO 256
TABLA 3 del CAPITULO 256


TABLA 4 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 256 Ir a: TABLA 5 del CAPITULO 256
TABLA 4 del CAPITULO 256


TABLA 5 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 256 Ir a: TABLA 6 del CAPITULO 256
TABLA 5 del CAPITULO 256


TABLA 6 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 256 Ir a: TABLA 7 del CAPITULO 256
TABLA 6 del CAPITULO 256


TABLA 7 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 256 Ir a: TABLA 8 del CAPITULO 256
TABLA 7 del CAPITULO 256


TABLA 8 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 256 Ir a: TABLA 9 del CAPITULO 256
TABLA 8 del CAPITULO 256


TABLA 9 del CAPITULO 256

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 256
TABLA 9 del CAPITULO 256


TABLA 1 del CAPITULO 257

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 257


FIGURA 1 del CAPITULO 258

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 258
FIGURA 1 del CAPITULO 258


FIGURA 2 del CAPITULO 258

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 258
FIGURA 2 del CAPITULO 258


TABLA 1 del CAPITULO 258

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 258


DÉFICIT, Volumen de líquido

Ir a: DÉFICIT Ir a: Composición del líquido de reposición en DÉFICIT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» DÉFICIT
Volumen de líquido Composición del líquido de reposición Administración del líquido de reposición
Volumen de líquido

La mejor manera de determinar directamente el volumen de líquido es a partir de los cambios del peso corporal, cuando se conocen. Una presunción aceptable es que una pérdida de peso corporal a corto plazo >1% representa un déficit de líquido. Cuando se desconoce el peso previo del niño, debe utilizarse una estimación clínica de la pérdida de líquido, aunque este método tiene errores (v. tabla 259-3 [image] ). Por ejemplo, las alteraciones de la concentración sérica de Na afectan a la evaluación clínica de la gravedad de la deshidratación.

Siguiente: Composición del líquido de reposición en DÉFICIT | Ir a: Composición del líquido de reposición en DÉFICIT
Inicio de: DÉFICIT | Ir a: DÉFICIT


DÉFICIT, Composición del líquido de reposición

Ir a: Volumen de líquido en DÉFICIT Ir a: DÉFICIT Ir a: Administración del líquido de reposición en DÉFICIT
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» DÉFICIT
Volumen de líquido Composición del líquido de reposición Administración del líquido de reposición
Composición del líquido de reposición

La composición del líquido necesario para reponer un déficit depende de la duración de la pérdida, la naturaleza del líquido perdido y las concentraciones séricas actuales de los electrólitos. Si la pérdida es hiperaguda, es decir, se produce en minutos o pocas horas, la composición será esencialmente la del suero. No obstante, por lo común la deshidratación se desarrolla a lo largo de 2-3 d y es necesario que transcurra más tiempo para que el LEC se equilibre con el LIC; por tanto, se requiere menos Na y más K. En la tabla 259-4 [image] se presentan los déficits electrolíticos habituales causados por la deshidratación. Las concentraciones séricas actuales del paciente (sobre todo la de Na) guían la selección de la composición del líquido después de la reanimación inicial (v. también Hiponatremia e Hipernatremia, cap. 12 [image] ).

Siguiente: Administración del líquido de reposición en DÉFICIT | Ir a: Administración del líquido de reposición en DÉFICIT
Anterior: Volumen de líquido en DÉFICIT | Ir a: Volumen de líquido en DÉFICIT
Inicio de: DÉFICIT | Ir a: DÉFICIT


DÉFICIT, Administración del líquido de reposición

Ir a: Composición del líquido de reposición en DÉFICIT Ir a: DÉFICIT Ir a: PÉRDIDAS CONTINUADAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.259 ALTERACIONES HIDROELECTROLÍTICAS EN LACTANTES Y NIÑOS
» DÉFICIT
Volumen de líquido Composición del líquido de reposición Administración del líquido de reposición
Administración del líquido de reposición

La tasa de reposición del déficit depende de la gravedad de la deshidratación y de la velocidad de la pérdida de líquido. En general, cuando existen signos de compromiso circulatorio, se perfunden por vía i.v. 20 ml/kg de un líquido semejante al LEC (p. ej., Ringer lactato o solución de NaCl al 0,9%) a lo largo de 30-60 min para restaurar la perfusión adecuada (fase de reanimación). Cuando la circulación no mejora de manera satisfactoria, se perfunde rápidamente más líquido semejante al LEC. La necesidad de adoptar esta medida debe alertar al médico para prever las muchas complicaciones posibles del shock agudo (v. cap. 204 [image] ). Dependiendo de las necesidades clínicas, el resto del déficit puede reponerse en 8 a 48 h.

Siguiente: PÉRDIDAS CONTINUADAS | Ir a: PÉRDIDAS CONTINUADAS
Anterior: Composición del líquido de reposición en DÉFICIT | Ir a: Composición del líquido de reposición en DÉFICIT
Inicio de: DÉFICIT | Ir a: DÉFICIT


FIGURA 1 del CAPITULO 259

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 259
FIGURA 1 del CAPITULO 259


FIGURA 2 del CAPITULO 259

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 259
FIGURA 2 del CAPITULO 259


TABLA 1 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 259
TABLA 1 del CAPITULO 259


TABLA 2 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 259 Ir a: TABLA 3 del CAPITULO 259
TABLA 2 del CAPITULO 259


TABLA 3 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 259 Ir a: TABLA 4 del CAPITULO 259
TABLA 3 del CAPITULO 259


TABLA 4 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 259 Ir a: TABLA 5 del CAPITULO 259
TABLA 4 del CAPITULO 259


TABLA 5 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 259 Ir a: TABLA 6 del CAPITULO 259
TABLA 5 del CAPITULO 259


TABLA 6 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 259 Ir a: TABLA 7 del CAPITULO 259
TABLA 6 del CAPITULO 259


TABLA 7 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 259 Ir a: TABLA 8 del CAPITULO 259
TABLA 7 del CAPITULO 259


TABLA 8 del CAPITULO 259

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 259
TABLA 8 del CAPITULO 259


INFECCIONES NEONATALES, Tratamiento antibacteriano

Ir a: INFECCIONES NEONATALES Ir a: INFECCIÓN NOSOCOMIAL NEONATAL
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.260 ENFERMEDADES DE LOS RECIÉN NACIDOS Y DE LOS LACTANTES
» INFECCIONES NEONATALES
Tratamiento antibacteriano

Puntos clave:
[- Absorción de los antibióticos -- Distribución de los antibióticos -- Metabolismo y excreción de los antibióticos -]
Tratamiento antibacteriano

(V. también cap. 258 [image] .)

Los rápidos cambios fisiológicos que se producen durante el período neonatal afectan de forma importante a las propiedades farmacocinéticas y toxicológicas de los agentes antimicrobianos, obligando a complejos cálculos posológicos (v. tablas 260-6 [image] y 260-7 [image] ). Mientras se espera el resultado de los cultivos y antibiogramas suele iniciarse un tratamiento empírico, generalmente con una combinación de ampicilina y un aminoglucósido o, en los casos adecuados, ampicilina y una cefalosporina de amplio espectro (v. también Sepsis neonatal, más adelante). Los datos sobre la prevalencia de los microorganismos resistentes a los antibióticos de cada hospital obstétrico ayudan a elegir el tratamiento, Si existen lesiones cutáneas o se sospecha una infección nosocomial, se recomienda una cobertura antiestafilocócica adicional. Sin embargo, los antibióticos de amplio espectro de gran potencia, como las cefalosporinas más recientes, pueden provocar cambios drásticos de la flora intestinal, trastornos hemorrágicos, aparición de microorganismos resistentes y sobreinfecciones por hongos o enterococos.

Las posologías indicadas a lo largo de este capítulo son las destinadas a RN a término y lactantes.

Volver a puntos clave Absorción de los antibióticos. La inestabilidad vasomotora que presentan los RN con infecciones bacterianas graves hace que la absorción de los fármacos sea imprevisible cuando se administración por vía subcutánea o intramuscular. Por tanto, siempre que sea posible, los antibióticos han de administrarse por vía i.v. en las infecciones graves. En los pacientes que no están en estado grave pueden administrarse por vía oral (v. tabla 260-7 [image] ).

Volver a puntos clave Distribución de los antibióticos. En el RN, el LEC constituye el 45% del peso corporal total, lo que hace que las dosis necesarias de determinados antibióticos (p. ej., aminoglucósidos) sean relativamente mayores que las utilizadas en los adultos. La menor concentración de albúmina sérica en los prematuros puede afectar a la distribución, debido a la menor unión del antibiótico a las proteínas. Los fármacos que desplazan a la bilirrubina de la albúmina (p. ej., sulfamidas, ceftriaxona) pueden aumentar el peligro de ictericia nuclear.

Volver a puntos clave Metabolismo y excreción de los antibióticos. La ausencia o la deficiencia de determinadas enzimas durante la fase precoz del período neonatal puede prolongar la vida media de determinados fármacos e incrementar el riesgo de toxicidad. Por ejemplo, la inmadurez de la actividad glucuroniltransferasa hepática en los RN reduce la conjugación del cloranfenicol, lo que se traduce en unos niveles sanguíneos elevados y prolongados que pueden dar lugar a un colapso cardiovascular con muerte del lactante (el síndrome del lactante gris). Siempre que sea posible, deberá evitarse este antibiótico y, en todo caso, habrá que monitorizar sus niveles sanguíneos, sobre todo si se administra de manera simultánea con rifampicina, fenobarbital o paracetamol, debido a su interferencia con el metabolismo hepático. La menor TFG y la disminución de la secreción tubular renal hacen que aumente la semivida de las penicilinas y aminoglucósidos. Por tanto, a medida que la función renal se modifica durante el primer mes de vida, es necesario ir ajustando las posologías de dichos fármacos.

Siguiente: INFECCIÓN NOSOCOMIAL NEONATAL | Ir a: INFECCIÓN NOSOCOMIAL NEONATAL
Inicio de: INFECCIONES NEONATALES | Ir a: INFECCIONES NEONATALES


FIGURA 1 del CAPITULO 260

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 260
FIGURA 1 del CAPITULO 260


FIGURA 2 del CAPITULO 260

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 260 Ir a: FIGURA 3 del CAPITULO 260
FIGURA 2 del CAPITULO 260


FIGURA 3 del CAPITULO 260

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 260 Ir a: FIGURA 4 del CAPITULO 260
FIGURA 3 del CAPITULO 260


FIGURA 4 del CAPITULO 260

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 260
FIGURA 4 del CAPITULO 260


TABLA 1 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 260
TABLA 1 del CAPITULO 260


TABLA 2 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 260 Ir a: TABLA 3 del CAPITULO 260
TABLA 2 del CAPITULO 260


TABLA 3 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 260 Ir a: TABLA 4 del CAPITULO 260
TABLA 3 del CAPITULO 260


TABLA 4 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 260 Ir a: TABLA 5 del CAPITULO 260
TABLA 4 del CAPITULO 260


TABLA 5 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 260 Ir a: TABLA 6 del CAPITULO 260
TABLA 5 del CAPITULO 260


TABLA 6 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 260 Ir a: TABLA 7 del CAPITULO 260
TABLA 6 del CAPITULO 260


TABLA 7 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 260 Ir a: TABLA 8 del CAPITULO 260
TABLA 7 del CAPITULO 260


TABLA 8 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 260 Ir a: TABLA 9 del CAPITULO 260
TABLA 8 del CAPITULO 260


TABLA 9 del CAPITULO 260

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 260
TABLA 9 del CAPITULO 260


PERSISTENCIA DEL CONDUCTO ARTERIOSO, Síntomas, signos y diagnóstico

Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO Ir a: Tratamiento
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
° CARDIOPATEAS CONGÉNITAS
» PERSISTENCIA DEL CONDUCTO ARTERIOSO
Síntomas, signos y diagnóstico
Síntomas, signos y diagnóstico

En el niño prematuro, la persistencia del conducto arterioso (PCA, v. fig. 261-7 [image] ) suele asociarse a un aumento del flujo sanguíneo pulmonar y compromete aún más el intercambio de gases, sobre todo en los que padecen un síndrome de sufrimiento respiratorio. El niño presenta pulsos saltones, un precordio hiperdinámico y un aumento del ruido de cierre de la válvula pulmonar. Típicamente se ausculta un soplo en el área pulmonar que puede ser continuo, sistólico con un pequeño componente diastólico o sólo sistólico. Este soplo falta en algunos niños que, sin embargo, presentan los signos restantes. El ECG suele corresponder al grado de prematuridad (prominencia del VI), pero la carga de volumen del VI puede ser mayor de lo normal. En la radiografía se encuentran cardiomegalia y, si los cambios pulmonares del sufrimiento respiratorio no son intensos, un aumento del flujo sanguíneo pulmonar. La ecocardiografía puede revelar un diámetro auricular izquierdo superior al diámetro de la raíz de la aorta. En la ecocardiografía con Doppler color suelen observase una inversión del flujo en la arteria pulmonar durante la diástole o imágenes de la totalidad del conducto arterioso.

En el niño a término, la PCA suele diagnosticarse después de las 6 a 8 sem de vida, al auscultar un soplo continuo en el borde esternal superior izquierdo. Los pulsos periféricos son llenos, con aumento de la presión diferencial. El ECG puede revelar la sobrecarga de volumen del VI. En la radiografía se observan la prominencia de la aurícula izquierda, del VI y de la aorta ascendente, así como el aumento del riego sanguíneo pulmonar, si el conducto arterioso mantiene un flujo importante. Es preciso comprobar que la permeabilidad del conducto arterioso no está compensando una atresia pulmonar y que el soplo no corresponde a una fístula arteriovenosa sistémica, una estenosis de las ramas de la arteria pulmonar o una ventana aortopulmonar. También es necesario evaluar los pulsos femorales y la PA de las piernas para descartar una coartación oculta.

Siguiente: Tratamiento | Ir a: Tratamiento
Inicio de: PERSISTENCIA DEL CONDUCTO ARTERIOSO | Ir a: PERSISTENCIA DEL CONDUCTO ARTERIOSO


CARDIOPATEAS CONGÉNITAS, Epidemiología y etiología

Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» CARDIOPATEAS CONGÉNITAS
Epidemiología y etiología Fisiología y fisiopatología Síntomas y signos Diagnóstico
Epidemiología y etiología

La incidencia es de 1/120 nacidos vivos. El riesgo se calcula en 2 a 3% de todos los niños con un pariente de primer grado afectado (mayor cuando el pariente es uno de los progenitores).

A veces existe una causa identificable. Algunas anomalías cromosómicas (p. ej., las trisomías 13 o 18) producen graves malformaciones cardíacas, mientras que otras (p. ej., la trisomía 21, el síndrome de Turner [XO] y los trastornos genéticos (p. ej., el síndrome de Holt-Oram) pueden dar lugar a procesos menos graves. También pueden estar implicadas las enfermedades maternas (p. ej., diabetes mellitus, LED, rubéola) o la exposición a factores medioambientales (talidomida, isotretinoína, alcohol [síndrome de alcohol fetal]) o sus combinaciones.

Siguiente: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS | Ir a: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


CARDIOPATEAS CONGÉNITAS, Fisiología y fisiopatología

Ir a: Epidemiología y etiología en CARDIOPATEAS CONGÉNITAS Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Síntomas y signos en CARDIOPATEAS CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» CARDIOPATEAS CONGÉNITAS
Epidemiología y etiología Fisiología y fisiopatología Síntomas y signos Diagnóstico
Fisiología y fisiopatología

En el corazón normal, los cambios cardiovasculares que tienen lugar después del nacimiento (cierre del foramen oval y del conducto arterioso, disminución de la resistencia vascular pulmonar) separan las circulaciones sistémica y pulmonar (v. fig. 261-1 [image] y Fisiología perinatal, cap. 256 [image] ). Las presiones del corazón derecho son menores que las del izquierdo. Las consecuencias de las cardiopatías congénitas dependen de estas diferencias de presión.

Muchas cardiopatías congénitas no producen alteraciones hemodinámicas significativas; otras causan una sobrecarga anormal de volumen en alguno de los ventrículos, sobrecarga de presión intraventricular y una mezcla auricular de sangres oxigenada y no oxigenada, o un gasto cardíaco sistémico insuficiente.

Los defectos que suponen una obstrucción al flujo sanguíneo (p. ej., estenosis aórtica o pulmonar) producen soplos independientes de la caída de la resistencia vascular pulmonar. En general, estos soplos de eyección son ya audibles en el RN y poseen una calidad de incremento/decremento debida al aumento de la presión ventricular que se produce durante la sístole para superar la obstrucción. La hipertrofia ventricular, identificable mediante el ECG pero, habitualmente, no por radiografía, refleja el aumento consiguiente del trabajo ventricular.

Los cortocircuitos izquierda-derecha dependen de la disminución de la resistencia pulmonar, por lo que no suelen ponerse de manifiesto hasta que transcurre cierto tiempo después del nacimiento, variable entre varios días y unas pocas semanas, más breve en los de alta presión (es decir, en los ventrículos o en las grandes arterias) y mucho más largo para los de baja presión o auriculares. La dilatación ventricular, secundaria a los cortocircuitos izquierda-derecha, resulta evidente en las radiografías pero es menos visible en el ECG.

La insuficiencia cardíaca (v. más adelante) puede ser secundaria al aumento del flujo pulmonar (fácilmente identificable mediante la radiografía de tórax), que puede aumentar la presión venosa pulmonar.

Siguiente: Síntomas y signos en CARDIOPATEAS CONGÉNITAS | Ir a: Síntomas y signos en CARDIOPATEAS CONGÉNITAS
Anterior: Epidemiología y etiología en CARDIOPATEAS CONGÉNITAS | Ir a: Epidemiología y etiología en CARDIOPATEAS CONGÉNITAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


CARDIOPATEAS CONGÉNITAS, Síntomas y signos

Ir a: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS Ir a: CARDIOPATEAS CONGÉNITAS Ir a: Diagnóstico en CARDIOPATEAS CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» CARDIOPATEAS CONGÉNITAS
Epidemiología y etiología Fisiología y fisiopatología Síntomas y signos Diagnóstico
Síntomas y signos

Los soplos y frémitos cardíacos debidos a la turbulencia del flujo sanguíneo en el corazón o en los grandes vasos son más marcados en las superficies próximas a su lugar de origen, lo que facilita su localización y diagnóstico. El incremento del flujo a través de la válvula pulmonar produce un soplo blando similar a los soplos de eyección aórtico o, sobre todo, pulmonar, aunque menos rudo. La sangre que regurgita a través de una válvula auriculoventricular o que atraviesa una comunicación interventricular produce un soplo pansistólico que a veces oculta los ruidos cardíacos normales a medida que su intensidad aumenta. El flujo en las grandes arterias es continuo, por lo que los soplos procedentes de las arterias aorta o pulmonar serán continuos y no estarán interrumpidos por los ruidos cardíacos. La calidad de los ruidos cardíacos refleja la función ventricular y las presiones de cierre arteriales. Cuando existen limitaciones a la apertura de la válvula, es fácil oír un chasquido de eyección que sigue al primer ruido cardíaco (S1).

Los signos de insuficiencia cardíaca pueden consistir en sufrimiento respiratorio con disnea y taquipnea, taquicardia y hepatomegalia. En el RN, el signo de presentación puede ser una cianosis. Las acropaquias y la policitemia se deben a una insaturación arterial de larga duración.

La insuficiencia de la perfusión sistémica se manifiesta por pulsos reducidos o impalpables, frialdad de las extremidades, escaso llenado capilar y, cuando este llenado es muy lento, signos de disfunción visceral (p. ej., disminución del gasto urinario, insuficiencia renal). El aumento del trabajo cardíaco puede dar lugar a hipertrofia de las cámaras del corazón.

Siguiente: Diagnóstico en CARDIOPATEAS CONGÉNITAS | Ir a: Diagnóstico en CARDIOPATEAS CONGÉNITAS
Anterior: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS | Ir a: Fisiología y fisiopatología en CARDIOPATEAS CONGÉNITAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


CARDIOPATEAS CONGÉNITAS, Diagnóstico

Ir a: Síntomas y signos en CARDIOPATEAS CONGÉNITAS Ir a: CARDIOPATEAS CONGÉNITAS Ir a: COMUNICACIÓN INTERAURICULAR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» CARDIOPATEAS CONGÉNITAS
Epidemiología y etiología Fisiología y fisiopatología Síntomas y signos Diagnóstico
Diagnóstico

El diagnóstico depende de la identificación correcta de la función cardíaca anormal (descrita en párrafos anteriores). La anamnesis, la exploración física, el ECG y las radiografías de tórax suelen ser suficientes para hacer un diagnóstico anatómico específico. La ecocardiografía, el cateterismo cardíaco, la angiocardiografía y otros estudios de laboratorio permiten confirmar el diagnóstico y establecer la gravedad del proceso.

La cianosis obliga a hacer una búsqueda meticulosa de las posibles causas no cardíacas. Muchos problemas respiratorios del período neonatal se manifiestan por cianosis cuando se asocian a obstrucciones del árbol bronquial, cuando existen grandes masas que ocupan el espacio habitualmente destinado al pulmón, o cuando una enfermedad alveolar impide el intercambio correcto de los gases. La hipotermia, la hipoglucemia, la hipocalcemia, la sepsis y la disfunción del SNC también suelen manifestarse por cianosis en el RN. La presencia de cianosis depende de la cantidad de Hb insaturada; por tanto, en ocasiones puede estar enmascarada por la anemia. El signo de Arlequín (eritema transitorio que afecta a un lado del cuerpo con palidez en el opuesto y una clara separación de ambos en la línea media), que remeda la cianosis, no es un fenómeno raro en los RN o lactantes pequeños.

Siguiente: COMUNICACIÓN INTERAURICULAR | Ir a: COMUNICACIÓN INTERAURICULAR
Anterior: Síntomas y signos en CARDIOPATEAS CONGÉNITAS | Ir a: Síntomas y signos en CARDIOPATEAS CONGÉNITAS
Inicio de: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS


ANOMALÍAS CROMOSÓMICAS, Diagnóstico

Ir a: ANOMALÍAS CROMOSÓMICAS Ir a: ANOMALÍAS AUTOSÓMICAS
‹ SEC.19 PEDIATRÍA
• CAP.261 MALFORMACIONES CONGÉNITAS
» ANOMALÍAS CROMOSÓMICAS
Diagnóstico
Diagnóstico

La preparación de los cromosomas para su análisis es relativamente sencilla y para ello suelen utilizarse linfocitos circulantes; en el caso del feto, se recurre a amniocitos del líquido amniótico o a células de las vellosidades coriónicas de la placenta. Las células se cultivan en el laboratorio con fitohemaglutinina para estimular su división. A continuación, se añade colchicina para detener las mitosis durante la metafase, momento en que los cromosomas se han replicado en dos cromátides unidas a los centrómeros. Las células, extendidas en portaobjetos, se tiñen, se fotografían los cromosomas de una célula, se recortan las imágenes obtenidas y se pegan en un papel para obtener el cariotipo. Para producir una muestra visual de los cromosomas puede utilizarse también una imagen de ordenador.

La tinción de los cromosomas se hace con técnicas de bandeo G (Giemsa) o Q (fluorescencia). Otras técnicas adicionales de tinción y para la extensión de los cromosomas en toda su longitud han mejorado mucho la precisión del diagnóstico citogenético (v. fig. 261-9 [image] ).

Las nuevas técnicas moleculares utilizan sondas de ADN (que pueden tener apéndices fluorescentes) para localizar genes o secuencias de ADN concretas en los cromosomas. La hibridación in situ con fluorescencia (FISH, fluorescent in situ hybridization) se emplea para identificar la organización de los genes y buscar deleciones, reordenamientos y duplicaciones cromosómicas.

La nomenclatura del cariotipo es la siguiente: el varón normal se designa como 46,XY y la mujer normal, como 46,XX. En el síndrome de Down debido a la existencia de un cromosoma 21 accesorio (trisomía 21) se utilizan las anotaciones 47,XY,21+ para el varón y 47,XX,21+ para la mujer. En el síndrome de Down debido a una traslocación (dos cromosomas que han unido), la típica madre "portadora de traslocación equilibrada" 14/21 se representa como 45,XX, t(14q;21q). El cromosoma translocado (t) se forma a partir de 14q y 21q ([q] representa el brazo largo; los brazos cortos [p] se han perdido). En el caso de una deleción del brazo corto de un cromosoma 5 (como sucede en el síndrome de deleción 5p), el cariotipo femenino será 46,XX,5p-.

Según su longitud, cada brazo de un cromosoma se divide en una a cuatro regiones principales; cada banda, con tinción positiva o negativa, recibe un número, que es mayor a medida que crece su distancia respecto al centrómero. Por ejemplo, 1q23 designa al cromosoma (1), al brazo largo (q), a la segunda región distal al centrómero (2) y a la tercera banda (3) de esa región (v. fig. 261-9 [image] ).

Siguiente: ANOMALÍAS AUTOSÓMICAS | Ir a: ANOMALÍAS AUTOSÓMICAS
Inicio de: ANOMALÍAS CROMOSÓMICAS | Ir a: ANOMALÍAS CROMOSÓMICAS


MALFORMACIONES CONGÉNITAS, Diagnóstico

Ir a: MALFORMACIONES CONGÉNITAS Ir a: Tratamiento en MALFORMACIONES CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 261. MALFORMACIONES CONGÉNITAS
Diagnóstico Tratamiento
Diagnóstico

La ecografía, la amniocentesis y la biopsia corial (v. cap. 247 [image] ) facilitan el diagnóstico de algunas malformaciones. Entre los factores obstétricos que sugieren la presencia de una anomalía congénita se encuentran la presentación de nalgas, el polihidramnios, que puede deberse a que el feto tiene dificultades para tragar (p. ej., por un trastorno grave del SNC, como la anencefalia) o a un bloqueo del aparato GI (p. ej., por atresia esofágica) y el oligo-amnios, que puede ser secundario a una escasa producción de orina por una alteración GU.

Siguiente: Tratamiento en MALFORMACIONES CONGÉNITAS | Ir a: Tratamiento en MALFORMACIONES CONGÉNITAS
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


MALFORMACIONES CONGÉNITAS, Tratamiento

Ir a: Diagnóstico en MALFORMACIONES CONGÉNITAS Ir a: MALFORMACIONES CONGÉNITAS Ir a: CARDIOPATEAS CONGÉNITAS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
» Capítulo 261. MALFORMACIONES CONGÉNITAS
Diagnóstico Tratamiento
Tratamiento

Cuando se diagnostica una malformación grave antes del nacimiento, los padres pueden decidir terminar ese embarazo. En teoría, es posible hacer un tratamiento prenatal de los trastornos obstructivos (uropatía e hidrocefalia), pero estos procedimientos son todavía experimentales.

Cuando la malformación se diagnostica en el momento del nacimiento o poco después, los padres deben ser informados de inmediato, aunque la explicación detallada se posponga hasta consultar a los especialistas. La familia debe recibir una valoración realista de la gravedad del proceso, su pronóstico y la atención médica de que puede disponerse y debe participar activamente en las decisiones al respecto (v. también cap. 257 [image] ).

Si se sospecha un factor genético, los padres deberán recibir el oportuno consejo genético (v. cap. 247 [image] ).

Siguiente: CARDIOPATEAS CONGÉNITAS | Ir a: CARDIOPATEAS CONGÉNITAS
Anterior: Diagnóstico en MALFORMACIONES CONGÉNITAS | Ir a: Diagnóstico en MALFORMACIONES CONGÉNITAS
Inicio de: MALFORMACIONES CONGÉNITAS | Ir a: MALFORMACIONES CONGÉNITAS


FIGURA 1 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 261
FIGURA 1 del CAPITULO 261


FIGURA 2 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 261 Ir a: FIGURA 3 del CAPITULO 261
FIGURA 2 del CAPITULO 261


FIGURA 3 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 261 Ir a: FIGURA 4 del CAPITULO 261
FIGURA 3 del CAPITULO 261


FIGURA 4 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 261 Ir a: FIGURA 5 del CAPITULO 261
FIGURA 4 del CAPITULO 261


FIGURA 5 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 261 Ir a: FIGURA 6 del CAPITULO 261
FIGURA 5 del CAPITULO 261


FIGURA 6 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 261 Ir a: FIGURA 7 del CAPITULO 261
FIGURA 6 del CAPITULO 261


FIGURA 7 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 6 del CAPITULO 261 Ir a: FIGURA 8 del CAPITULO 261
FIGURA 7 del CAPITULO 261


FIGURA 8 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 7 del CAPITULO 261 Ir a: FIGURA 9 del CAPITULO 261
FIGURA 8 del CAPITULO 261


FIGURA 9 del CAPITULO 261

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 8 del CAPITULO 261
FIGURA 9 del CAPITULO 261


TABLA 1 del CAPITULO 261

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 261
TABLA 1 del CAPITULO 261


TABLA 2 del CAPITULO 261

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 261 Ir a: TABLA 3 del CAPITULO 261
TABLA 2 del CAPITULO 261


TABLA 3 del CAPITULO 261

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 261 Ir a: TABLA 4 del CAPITULO 261
TABLA 3 del CAPITULO 261


TABLA 4 del CAPITULO 261

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 261 Ir a: TABLA 5 del CAPITULO 261
TABLA 4 del CAPITULO 261


TABLA 5 del CAPITULO 261

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 261
TABLA 5 del CAPITULO 261


PROBLEMAS DE CONDUCTA, Evaluación

Ir a: PROBLEMAS DE CONDUCTA Ir a: Tratamiento en PROBLEMAS DE CONDUCTA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» PROBLEMAS DE CONDUCTA
Evaluación Tratamiento
Evaluación

Hay que valorar la salud (previa y actual), el estadio de desarrollo y el temperamento ("bueno", "difícil") del niño. En los padres, hay que evaluar también varios factores, tales como las interpretaciones erróneas de las conductas típicas de determinados estadios, las expectativas incompatibles con las características del niño, la depresión, el desinterés, el rechazo y la sobreprotección, los desacuerdos matrimoniales, el desempleo y las pérdidas personales importantes, sobre todo si apenas disponen de apoyo social. Los sentimientos de culpa y de incompetencia, casi universales en los padres de los niños con problemas de conducta, son difíciles de expresar. Muchas veces, manifestar comprensión hacia sus frustraciones e indicar la prevalencia de estos problemas permite aliviar la culpa y facilita un enfoque constructivo.

La cronología de las actividades del niño a lo largo de un día típico permitirá obtener detalles sobre el problema de conducta. Es necesario comprender el contexto en que surgió el problema, incluyendo el entorno social del niño. También hay que conocer la respuesta de los padres ante esa conducta.

La observación directa de la interacción padres-hijo en la visita proporciona indicios de gran valor. Siempre que sea posible, junto a estas observaciones y a la historia referida por los padres deberán recogerse las observaciones de terceros, tales como parientes, maestros y enfermeras.

La calidad de las interacciones padres-hijo durante los primeros meses influye en el desarrollo social e intelectual del lactante. La capacidad de la madre para afrontar las situaciones típicas de esta etapa puede haber disminuido por un embarazo o un parto difíciles, una depresión posparto o un apoyo insuficiente por parte de la pareja, los parientes o los amigos. A ello se suman los impredecibles patrones de alimentación y sueño de los lactantes durante los primeros meses de vida; pocos niños <2 a 3 meses duermen durante la noche y casi todos tienen períodos de llanto intenso y prolongado (v. Cólico, en Problemas frecuentes de alimentación y gastrointestinales, cap. 256 [image] ). Los períodos de vigilia del lactante son breves, por lo que apenas existe ocasión para desarrollar una relación positiva. La existencia de otros hijos y los factores ambientales o personales pueden contribuir a los problemas de interacción.

Volver a puntos clave Patrones de círculo vicioso. Estos patrones consisten en la reacción negativa de los padres ante la conducta de su hijo, produciendo en éste una respuesta negativa que, a su vez, provoca una reacción negativa permanente en los primeros. En el más común de estos patrones, uno de los padres reacciona ante un hijo agresivo y rebelde con riñas, gritos y azotes. Esta reacción puede aparecer ante el negativismo característico de los niños de 2 años o las réplicas impertinentes de los de 4 años, o puede deberse a una incapacidad para enfrentarse a un hijo que muestra un temperamento difícil desde el nacimiento. En los patrones de círculo vicioso, los niños suelen reaccionar frente al estrés y la angustia emocional con testarudez, impertinencia, agresividad y rabietas, más que con llanto.

Por el contrario, ante un hijo asustadizo, mimoso y manipulador, el progenitor puede reaccionar con sobreprotección y permisividad. La presentación inicial suele ser médica, pero la historia revela conflictos a las horas de las comidas, ansiedad de separación (v. más adelante), incapacidad de los padres para restringir los comportamientos que molestan a los demás y una tendencia de los padres a realizar las tareas que el niño puede llevar a cabo (p. ej., vestirse, comer). A menudo, la anamnesis descubre un embarazo con complicaciones o una enfermedad familiar grave, que se cree incrementa la vulnerabilidad del niño.

Siguiente: Tratamiento en PROBLEMAS DE CONDUCTA | Ir a: Tratamiento en PROBLEMAS DE CONDUCTA
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


PROBLEMAS DE CONDUCTA, Tratamiento

Ir a: Evaluación en PROBLEMAS DE CONDUCTA Ir a: PROBLEMAS DE CONDUCTA Ir a: PROBLEMAS DE ALIMENTACIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» PROBLEMAS DE CONDUCTA
Evaluación Tratamiento

Puntos clave:
[- Disciplina -- Tratamiento de los círculos viciosos -]
Tratamiento

Los intentos de modificación de la conducta sin comprender la etiología sólo sirven para tratar los síntomas. Los problemas subyacentes importantes tienden a manifestarse como síntomas. Una vez investigada la etiología, es preferible la prevención primaria, porque las conductas de inadaptación son tanto más difíciles de corregir cuanto más se prolongan en el tiempo.

La modificación de la conducta es un proceso de aprendizaje que obliga a los cuidadores a establecer reglas y límites coherentes. Los padres deberán intentar reducir al mínimo su enfado cuando impongan las reglas e incrementar los contactos positivos con su hijo. Para los problemas simples, suele ser suficiente la educación de los padres, tranquilizarlos y hacer algunas sugerencias específicas, pero el seguimiento es importante para comprobar que el problema de conducta no es más complejo de lo que se pensó en principio y no precisa una evaluación más profunda, quizá con más visitas a la consulta. Una historia que resulta confusa puede aclararse más adelante, si los padres registran la cronología del problema de conducta, incluyendo las actividades que lo precedieron y sus propias reacciones al mismo.

En casos extremos, las interacciones defectuosas (horarios irregulares, fracaso en establecer relaciones positivas de juego con el niño de 3 a 4 meses) pueden provocar un retraso del crecimiento (v. Retraso del crecimiento, antes) o un llanto excesivo y persistente. En estos casos, el tratamiento consistirá en educación de los padres sobre el desarrollo y el temperamento del niño, tranquilización si procede e intentos de mejorar el apoyo (p. ej., apoyo emocional, ayuda para las tareas domésticas, cuidado de los hijos). Estará indicada una evaluación meticulosa de la interacción entre los padres y el hijo (v. antes). Dependiendo de la naturaleza del problema y la experiencia del médico, podrá estar indicada la consulta a un psicólogo, un psiquiatra, un neurólogo u otro especialista.

Volver a puntos clave Disciplina. La disciplina ineficaz puede provocar conductas inadecuadas. Las riñas o los castigos físicos controlarán durante breves períodos el comportamiento de un niño cuando se usan ocasionalmente, pero pueden reducir su seguridad y autoestima. Las amenazas de abandonar al niño o de enviarlo lejos son contraproducentes. El refuerzo positivo de una conducta adecuada es una valiosa herramienta de control que carece de efectos nocivos.

La técnica del ostracismo (v. tabla 262-3 [image] ), consistente en que el niño debe sentarse a solas en un lugar aburrido (una habitación distinta a la suya propia, sin televisión ni juguetes, pero no en la oscuridad ni con miedo) durante un breve período, es un buen instrumento para modificar una conducta intolerable. El ostracismo es un proceso de aprendizaje para el niño y conviene usarlo para modificar una sola conducta inadecuada, o un número limitado de ellas, en cada ocasión.

Volver a puntos clave Tratamiento de los círculos viciosos. Hay que tranquilizar a los padres, asegurándoles que el niño está físicamente bien, e incitarlos a limitar la conducta de búsqueda de dependencia y manipulativa de su hijo. El patrón se interrumpirá si los padres ignoran los comportamientos que no molestan a los demás (berrinches, negarse a comer) y emplean la distracción o el aislamiento temporal para limitar la conducta que no puede pasarse por alto. La fricción también puede reducirse, reforzando al mismo tiempo el comportamiento adecuado, con el uso juicioso de las alabanzas. Además, los padres y el niño deben pasar al menos 15-20 min/d dedicados a una actividad mutuamente placentera. Si la madre está todo el día en casa, debe aconsejársele que pase cierto tiempo lejos del niño de forma regular.

Cuando se instaura una interacción conflictiva entre los padres y el hijo, el médico debe manifestar su empatía mientras los primeros intentan modificar su patrón de respuesta. Un problema que no experimenta cambio alguno después de 3 o 4 meses requiere una nueva evaluación; puede estar indicada la consulta a un profesional de la salud mental.

Siguiente: PROBLEMAS DE ALIMENTACIÓN | Ir a: PROBLEMAS DE ALIMENTACIÓN
Anterior: Evaluación en PROBLEMAS DE CONDUCTA | Ir a: Evaluación en PROBLEMAS DE CONDUCTA
Inicio de: PROBLEMAS DE CONDUCTA | Ir a: PROBLEMAS DE CONDUCTA


TRASTORNOS DEL APRENDIZAJE, Epidemiología y etiología

Ir a: TRASTORNOS DEL APRENDIZAJE Ir a: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNOS DEL APRENDIZAJE
Epidemiología y etiología Síntomas y signos Diagnóstico Tratamiento
Epidemiología y etiología

Aunque no se conoce el número exacto de estudiantes que sufren trastornos del aprendizaje, se cree que entre el 3 y el 15% de toda la población escolar de Estados Unidos precisa servicios de educación especial. Los varones sobrepasan a las mujeres en una proporción de 5:1.

No se ha definido una causa única de los trastornos del aprendizaje, aunque en muchos casos se comprueban o sospechan déficit neurológicos. A menudo existen influencias genéticas implicadas. Otros factores causales posibles son una enfermedad materna o el uso de agentes ototóxicos durante el embarazo, las complicaciones de la gestación y el parto (p. ej., manchado, toxemia, parto prolongado, parto rápido) y problemas neonatales (p. ej., prematuridad, bajo peso al nacimiento, ictericia, asfixia perinatal, posmadurez, sufrimiento respiratorio).

Siguiente: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE | Ir a: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE
Inicio de: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE


TRASTORNOS DEL APRENDIZAJE, Síntomas y signos

Ir a: Epidemiología y etiología en TRASTORNOS DEL APRENDIZAJE Ir a: TRASTORNOS DEL APRENDIZAJE Ir a: Diagnóstico en TRASTORNOS DEL APRENDIZAJE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNOS DEL APRENDIZAJE
Epidemiología y etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

Los signos físicos y de la conducta pueden aparecer a una edad precoz, por ejemplo, los niños con problemas del aprendizaje suelen tener pequeñas anomalías físicas y dificultades de comunicación. Sin embargo, los trastornos del aprendizaje leves o moderados no suelen identificarse hasta que el niño alcanza la edad escolar y comienza a sufrir los rigores de la vida académica.

Casi todos los niños con trastornos del aprendizaje tienen deficiencias neurológicas o retraso del desarrollo neurológico; a menudo presentan dificultades con los movimientos amplios o la coordinación motriz grosera. Los primeros signos suelen consistir en el retraso del aprendizaje asociativo coordinado (p. ej., nombrar los colores, clasificar, contar, nombrar las letras). Las alteraciones o retrasos del lenguaje expresivo o de la comprensión de lo escuchado permiten predecir mejor la aparición de problemas escolares en etapas posteriores. Otros signos precoces de la discapacidad de aprendizaje son la brevedad de los períodos de atención, la inquietud motriz, la facilidad para distraerse, una fluidez verbal limitada, la percepción del lenguaje, el restringido alcance de la memoria y los signos relacionados con la actividad motriz fina (p. ej., al hacer letras de imprenta o copiar), así como la variabilidad del rendimiento y de la conducta a lo largo del tiempo.

Los problemas de conducta consisten en dificultad para controlar los impulsos, la conducta sin objetivo, el exceso de actividad, los problemas de disciplina, los comportamientos de retirada y evitación, la timidez, los temores exagerados y la agresividad.

Los problemas cognitivos (p. ej., del pensamiento, del razonamiento y de la resolución de problemas) son característicos de los trastornos del aprendizaje. Aunque los procesos cognoscitivos básicos y las estrategias de aprendizaje parecen ser dependientes de la edad y varían con la capacidad cognitiva (CI), casi todos los trastornos del aprendizaje se hallan intrínsecamente relacionados con déficit del funcionamiento cerebral y de las relaciones entre las diferentes funciones. Puede haber discapacidades de razonamiento, tales como de la conceptualización, la abstracción, la generalización y la organización y planificación de la información para la resolución de los problemas.

Puede haber alteraciones de la percepción visual y del procesamiento auditivo, tales como dificultades para el reconocimiento espacial y la orientación (p. ej., localización de los objetos, memoria espacial, conciencia de la posición y el lugar ocupado), de la atención y memoria visuales y de la discriminación y análisis del sonido.

Los trastornos de la función de la memoria afectan a la memoria a corto y largo plazo, al uso de la memoria (p. ej., ensayos) o al reconocimiento o recuperación verbales.

Los subtipos del trastorno del aprendizaje varían desde una afectación general del lenguaje que afecta a la comprensión y utilización del lenguaje oral y escrito hasta alteraciones específicas, como la disnomia (encontrar en la memoria las palabras y la información precisas en un momento dado) y los defectos visuoespaciales o verbales. Otros subtipos posibles son los problemas de lectura (p. ej., fonológicos [análisis y memoria de los sonidos] y dislexia de superficie [reconocimiento visual de las formas y estructuras de las palabras]) y de aritmética (p. ej., anarritmia [alteración de la formación de los conceptos básicos y fracaso en la adquisición de la capacidad de calcular] y ageometría [problemas debidos a alteraciones del razonamiento matemático]). Puede haber otros subtipos adicionales, aunque casi todos los trastornos del aprendizaje son complejos o mixtos y los problemas se deben a deficiencias de más de un sistema.

Siguiente: Diagnóstico en TRASTORNOS DEL APRENDIZAJE | Ir a: Diagnóstico en TRASTORNOS DEL APRENDIZAJE
Anterior: Epidemiología y etiología en TRASTORNOS DEL APRENDIZAJE | Ir a: Epidemiología y etiología en TRASTORNOS DEL APRENDIZAJE
Inicio de: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE


TRASTORNOS DEL APRENDIZAJE, Diagnóstico

Ir a: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE Ir a: TRASTORNOS DEL APRENDIZAJE Ir a: Tratamiento en TRASTORNOS DEL APRENDIZAJE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNOS DEL APRENDIZAJE
Epidemiología y etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Para identificar las distintas deficiencias y las discrepancias entre las habilidades y procesos cognoscitivos, como la atención, la percepción, la memoria y el razonamiento, son precisas evaluaciones: médica, intelectual, educativa, lingüística y psicológica. Para planificar el tratamiento y controlar los progresos se precisan, además, evaluaciones sociales, emocionales y de la conducta.

La evaluación médica comprende una historia familiar detallada, la historia clínica, escolar y del desarrollo del niño, una exploración psiquiátrica general y una exploración neurológica o del desarrollo neurológico tradicional (v. también cap. 165 [image] ). Para evaluar el estadio del desarrollo de los niños pequeños deben utilizarse criterios normalizados.

La evaluación intelectual se hace mediante pruebas de inteligencia verbal y no verbal. Con frecuencia es necesario llevar a cabo una valoración general de las funciones neuropsicológicas para investigar la forma en que un niño tiende a procesar la información (p. ej., de modo holístico o analítico, visual o auditivo) y examinar las funciones de los hemisferios derecho e izquierdo. Los niños con discapacidades del lenguaje, de la lectura o generalizadas tienden a presentar mayor afectación de las funciones controladas por el hemisferio izquierdo.

La evaluación educativa permite identificar las habilidades y déficit de las capacidades de lectura, la escritura, la ortografía y la aritmética. Durante la evaluación de la lectura, se mide la capacidad para decodificar y reconocer las palabras, la comprensión de los párrafos y la fluidez lectora. Es necesario obtener muestra de escrituras para valorar la ortografía, la sintaxis y la fluidez de las ideas. La capacidad aritmética se valora a través de la habilidad para calcular, el conocimiento de las operaciones y la comprensión de los conceptos matemáticos.

Las evaluaciones lingüísticas establecen la integridad de la comprensión y uso del lenguaje, el procesamiento fonológico y la memoria verbal.

Por último, la evaluación psicológica identifica los trastornos de la conducta, la falta de autoestima, los trastornos por ansiedad y la depresión precoz de la infancia, que a menudo acompaña a los trastornos del aprendizaje. Valora asimismo la actitud hacia la escuela, la motivación, la relación con los compañeros y la confianza en sí mismo del niño.

Siguiente: Tratamiento en TRASTORNOS DEL APRENDIZAJE | Ir a: Tratamiento en TRASTORNOS DEL APRENDIZAJE
Anterior: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE | Ir a: Síntomas y signos en TRASTORNOS DEL APRENDIZAJE
Inicio de: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE


TRASTORNOS DEL APRENDIZAJE, Tratamiento

Ir a: Diagnóstico en TRASTORNOS DEL APRENDIZAJE Ir a: TRASTORNOS DEL APRENDIZAJE Ir a: DISLEXIA DEL DESARROLLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.262 PROBLEMAS DEL DESARROLLO
» TRASTORNOS DEL APRENDIZAJE
Epidemiología y etiología Síntomas y signos Diagnóstico Tratamiento
Tratamiento

El tratamiento se centra en un manejo educativo eficaz del problema del niño y, cuando es necesario, en el uso de terapéuticas médica, psicológica y de la conducta. Las evaluaciones diagnósticas (descritas antes) ayudan a clasificar el trastorno del niño y a establecer el programa educativo más eficaz, que puede abordarse desde una perspectiva curativa, compensadora o estratégica (enseñar al niño la manera de aprender). Esta determinación es importante, ya que cuando el problema de aprendizaje y las preferencias de aprendizaje del niño no coinciden con el método elegido, el trastorno puede empeorar.

Muchos niños sólo precisan educación especializada en un área, mientras siguen asistiendo a las clases normales. Otros necesitan programas educativos individuales e intensivos. En condiciones óptimas, los niños deben participar todo lo posible en el programa escolar normal.

Muchos de los remedios propuestos para corregir los trastornos del aprendizaje (p. ej., eliminar los aditivos alimentarios, usar antioxidantes o megadosis de vitaminas) no tienen base científica. Los fármacos tienen sólo efectos mínimos en el rendimiento académico, la inteligencia y la capacidad general de aprendizaje, aunque algunos (p. ej., los psicoestimulantes) pueden mejorar la atención y la concentración, lo que permite al niño responder mejor a la instrucción (v. Trastorno por déficit de atención, más adelante). Otros tratamientos, como la creación de "patrones" a través de la estimulación sensorial y los movimientos pasivos, la "terapia neurosensorial integradora", mediante ejercicios posturales, el "entrenamiento de los nervios auditivos" y el "entrenamiento optométrico", para mejorar los procesos de coordinación visuoperceptiva y sensitivomotriz, carecen en gran medida de fundamento o son controvertidos.

Siguiente: DISLEXIA DEL DESARROLLO | Ir a: DISLEXIA DEL DESARROLLO
Anterior: Diagnóstico en TRASTORNOS DEL APRENDIZAJE | Ir a: Diagnóstico en TRASTORNOS DEL APRENDIZAJE
Inicio de: TRASTORNOS DEL APRENDIZAJE | Ir a: TRASTORNOS DEL APRENDIZAJE


TABLA 1 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 262
TABLA 1 del CAPITULO 262


TABLA 2 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 262 Ir a: TABLA 3 del CAPITULO 262
TABLA 2 del CAPITULO 262


TABLA 3 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 262 Ir a: TABLA 4 del CAPITULO 262
TABLA 3 del CAPITULO 262


TABLA 4 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 262 Ir a: TABLA 5 del CAPITULO 262
TABLA 4 del CAPITULO 262


TABLA 5 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 262 Ir a: TABLA 6 del CAPITULO 262
TABLA 5 del CAPITULO 262


TABLA 6 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 262 Ir a: TABLA 7 del CAPITULO 262
TABLA 6 del CAPITULO 262


TABLA 7 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 262 Ir a: TABLA 8 del CAPITULO 262
TABLA 7 del CAPITULO 262


TABLA 8 del CAPITULO 262

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 262
TABLA 8 del CAPITULO 262


ACCIDENTES, Epidemiología

Ir a: ACCIDENTES Ir a: Causas predisponentes en ACCIDENTES
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» ACCIDENTES
Epidemiología Causas predisponentes Prevención
Epidemiología

Los accidentes son la causa más frecuente de muerte en la infancia pues producen un número superior al conjunto de las debidas a cáncer, malformaciones congénitas, meningitis, neumonía y cardiopatías. Sus causas dependen del grupo de edad y del lugar en que se producen (p. ej., en el hogar, medio urbano o rural, clima frío o cálido). En los niños <1 año, 1.000 muertes anuales se deben a caídas, quemaduras, ahogamiento y sofocación. En 18 estados de Estados Unidos, el ahogamiento es la causa principal de muerte por accidente entre las edades de 1 y 4 años y en el conjunto del país, las quemaduras y el fuego son la causa de muerte más frecuente en este grupo de edad. En los adolescentes, la causa de muerte más importante son los accidentes de tráfico, y la segunda, los homicidios, un reflejo de la creciente violencia de nuestra sociedad (v. también cap. 275 [image] ). Los accidentes son también la causa principal de discapacidad en los niños. Por cada fallecimiento debido a accidente, 1.000 niños sufren lesiones no mortales.

Siguiente: Causas predisponentes en ACCIDENTES | Ir a: Causas predisponentes en ACCIDENTES
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


ACCIDENTES, Causas predisponentes

Ir a: Epidemiología en ACCIDENTES Ir a: ACCIDENTES Ir a: Prevención en ACCIDENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» ACCIDENTES
Epidemiología Causas predisponentes Prevención
Causas predisponentes

Las lesiones son el resultado de una sucesión de acontecimientos, casi todos ellos evitables y, sobre todo en los niños pequeños, muchas veces desencadenados por su curiosidad. Ciertos factores predisponen al niño pequeño a los accidentes: éstos son más frecuentes cuando el niño tiene hambre o está cansado (p. ej., antes de las comidas o de las siestas), está al cuidado de una persona que sustituye a los padres, se encuentra en un entorno nuevo (p. ej., una mudanza familiar reciente o unas vacaciones) o es muy activo. Los accidentes tienden a ser más frecuentes cuando los padres están apurados o atareados o cuando no tienen en cuenta los riesgos asociados a cada estadio de desarrollo de su hijo. Por último, los niños son a menudo las víctimas inocentes de entornos inseguros o de las conductas de los adultos. Las frecuentes lesiones debidas a armas de fuego, accidentes de tráfico causados por conductores bebidos, fuegos domiciliarios que podrían haberse evitado usando detectores de humo o de calor y por nadar en lugares no vallados confirman lo expuesto.

Siguiente: Prevención en ACCIDENTES | Ir a: Prevención en ACCIDENTES
Anterior: Epidemiología en ACCIDENTES | Ir a: Epidemiología en ACCIDENTES
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


ACCIDENTES, Prevención

Ir a: Causas predisponentes en ACCIDENTES Ir a: ACCIDENTES Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» ACCIDENTES
Epidemiología Causas predisponentes Prevención
Prevención

La educación en seguridad de padres e hijos es la medida preventiva clave. La protección pasiva no basta. El niño debe ser protegido de los riesgos potenciales y se le debe enseñar a dar una respuesta adecuada a los inevitables. Puesto que los niños tienden a imitar los actos de sus padres, éstos deben ser buenos ejemplos en lo que a la seguridad se refiere (p. ej., llevar el cinturón de seguridad) y deben aprender a evitar las situaciones con riesgo potencial de accidente. La tabla 263-1 [image] reseña varias medidas destinadas a prevenir los accidentes.

Los médicos pueden ayudar a evitar los accidentes educando a los padres, distribuyendo información, siendo un buen ejemplo ellos mismos y previendo las situaciones de alto riesgo eventual (p. ej., sugerir a una madre que está ocupada en el cuidado de un niño enfermo que consiga la ayuda adecuada para atender a sus otros hijos).

Siguiente: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR | Ir a: LESIONES EN ACCIDENTES DE VEHÍCULOS A MOTOR
Anterior: Causas predisponentes en ACCIDENTES | Ir a: Causas predisponentes en ACCIDENTES
Inicio de: ACCIDENTES | Ir a: ACCIDENTES


SOPORTE VITAL BÁSICO, Evaluación y estabilización del recién nacido

Ir a: SOPORTE VITAL BÁSICO Ir a: CRP después del período neonatal
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
° REANIMACIÓN CARDIOPULMONAR
» SOPORTE VITAL BÁSICO
Evaluación y estabilización del recién nacido
Evaluación y estabilización del recién nacido

Se usa la puntuación de Apgar (v. tabla 263-13 [image] ) a los 1 y 5 min para evaluar el estado y progreso del recién nacido, inmediatamente después del nacimiento. Los componentes de esta puntuación (p. ej., color, tono muscular, respuesta refleja a la sonda nasal) dependen en parte de la madurez fisiológica, por lo que son muy sensibles a los tratamientos maternos y al estado cardiorrespiratorio y neurológico fetal. Se considera normal una puntuación de 7 a 10 a los 5 min; 4 a 6 es una puntuación intermedia, y 0 a 3, baja. Esta última puntuación no es, por sí misma, indicativa de asfixia perinatal (v. más adelante), pero se asocia con un riesgo muy pequeño de disfunción neurológica a largo plazo. Los lactantes con una puntuación baja exageradamente prolongada (>10 min) presentan una mortalidad progresivamente creciente durante su primer año de vida; los que sobreviven sufren parálisis cerebral.

Cuando existe asfixia, el color, la respiración, el tono muscular, las respuestas reflejas y la frecuencia cardíaca desaparecen sucesivamente (la reanimación eficaz produce una mejoría inmediata de la frecuencia cardíaca, seguida de la respuesta refleja, el color, la respiración y el tono muscular). El hallazgo de signos de sufrimiento fetal intraparto, la persistencia de una puntuación de Apgar de 0 a 3 durante >5 min, un pH <7 en la determinación de gases en sangre arterial umbilical y un síndrome neurológico prolongado, con hipotonía, coma, convulsiones y signos de fracaso multiorgánico indican una asfixia perinatal. La gravedad y el pronóstico de la encefalopatía post-hipóxica-isquémica se establecen mejor usando la clasificación de Sarnat (v. tabla 263-14 [image] ) junto con el EEG, las técnicas neurorradiológicas de imagen y las respuestas evocadas auditivas y corticales del tronco del encéfalo.

La estabilización inicial del recién nacido comprende cambios posturales, aspiración, estimulación táctil y administración de O2 (v. también fig. 263-4 [image] ).

El cambio postural debe hacerse bajo un calentador previamente preparado, en la sala de partos, tras haber secado con rapidez al niño y haber retirado los paños húmedos. El niño debe ser colocado en posición supina, con el cuello en posición neutra, sujeto por una toalla enrollada situada bajo los hombros.

La aspiración de la boca, la nariz y la faringe debe hacerse antes del parto del tórax, especialmente cuando existe expulsión de líquido amniótico teñido con meconio. Es preferible usar sondas de gran calibre de un tamaño aproximado (v. tabla 263-12 [image] ), usando dispositivos de aspiración mecánica con límites de presión de 100 mm Hg (136 cm H2O). Debe ser intermitente y hay que evitar la aspiración orofaríngea profunda.

La estimulación táctil del recién nacido (p. ej., cosquillas en las plantas de los pies, frotar la espalda) puede ser necesaria para estimular la aparición de una respiración espontánea regular.

La administración de O2, cuando es necesaria, debe hacerse con una frecuencia de 10 l/min por medio de una mascarilla facial unida a una bolsa autohinchable o de anestesia o con un ritmo de 5 l/min, si se administra directamente desde una fuente de oxígeno.

Siguiente: CRP después del período neonatal | Ir a: CRP después del período neonatal
Inicio de: SOPORTE VITAL BÁSICO | Ir a: SOPORTE VITAL BÁSICO


REANIMACIÓN CARDIOPULMONAR, Diferencias principales entre la RCP pediátrica y la del adulto

Ir a: REANIMACIÓN CARDIOPULMONAR Ir a: SOPORTE VITAL BÁSICO
‹ SEC.19 PEDIATRÍA
• CAP.263 ACCIDENTES, INTOXICACIONES Y REANIMACIÓN CARDIORRESPIRATORIA
» REANIMACIÓN CARDIOPULMONAR
Diferencias principales entre la RCP pediátrica y la del adulto
Diferencias principales entre la RCP pediátrica y la del adulto

Las causas de la parada cardíaca de los recién nacidos y niños son muy variables; las más frecuentes son los accidentes de tráfico, el ahogamiento, las quemaduras, las heridas por arma de fuego, las intoxicaciones, la inhalación de humo, el SMSL, la obstrucción de las vías respiratorias con asfixia por cuerpos extraños, las infecciones respiratorias o sistémicas y las cardiopatías congénitas. En los adultos, la causa es casi siempre la cardiopatía isquémica difusa grave, con taquiarritmia ventricular maligna sobreañadida. En los niños, los factores desencadenantes más comunes son la hipoxemia y los problemas respiratorios, que producen bradiarritmias y asistolia, mientras que sólo el 10% de las arritmias son taquiarritmias ventriculares. Así pues, los niños no suelen necesitar una desfibrilación rápida de rutina porque, al contrario de lo que sucede en los adultos, las arritmias ventriculares malignas son una causa de muerte poco probable.

Es preciso establecer con exactitud el peso, para calcular las dosis de los fármacos, que se determinan en miligramos y se convierten en mililitros según la concentración de cada agente. Esta manera de actuar suele retrasar la intervención y puede causar errores graves.

En los niños, la anatomía de las vías respiratorias altas es distinta. La cabeza es grande y la cara, la mandíbula y los orificios nasales, pequeños; el cuello es relativamente corto. La lengua es grande en relación con la boca y la laringe se halla en una posición más alta en el cuello y adopta una posición anterior. La epiglotis es larga y la parte más estrecha se encuentra por debajo de las cuerdas vocales, en el anillo cricoideo, lo que permite el empleo de tubos endotraqueales sin manguito (al contrario que en los adultos), reduciendo así al mínimo el traumatismo de la sensible capa mucosa de la vía aérea.

Los recién nacidos y niños son más susceptibles a la pérdida de calor que los adultos, por su mayor superficie corporal en relación con la masa corporal y su menor cantidad de tejido subcutáneo. Durante la RCP es fundamental mantener un "ambiente término externo neutro", que puede oscilar entre 36,5 °C para un recién nacido y 35 °C en un niño mayor. La hipotermia con una temperatura central <35 °C incrementa el consumo de O2 y el gasto cardíaco y aumenta la morbilidad global. A medida que la temperatura desciende, los mecanismos protectores que incrementan la producción de calor mediante los escalofríos cesan. El consumo de O2 disminuye y, después de 10 a 15 min de una hipotermia profunda (<28 °C), puede aparecer una bradiarritmia grave que evolucione hacia la asistolia.

El ritmo de la compresión cardíaca varía entre 80 y 100/min. Se emplean las dos manos, una mano o dos dedos sobre el esternón, dependiendo del tamaño del niño (v. fig. 263-3 [image] ).

El ritmo de la ventilación, aunque idéntico al cociente 1:5 ventilación:compresión de la RCP del adulto por dos personas, varía con el ritmo, dependiente de la edad, de la compresión cardíaca (v. tabla 263-12 [image] ).

La elección de la vía aérea a utilizar es difícil, pero vital. Existen cinco tamaños de vías aéreas, seis tamaños de mascarillas (con y sin manguito), tres tamaños de bolsas de ventilación, cuatro tamaños de hoja de laringoscopio, nueve tamaños de tubos endotraqueales y seis tamaños de sondas de aspiración para los niños.

El tratamiento de la enfermedad desencadenante debe considerarse inmediatamente, siempre que ello sea posible, tras la evaluación inicial; por ejemplo, debe administrarse naloxona a los recién nacidos de madres que han recibido narcóticos intraparto; hay que hacer un tratamiento agresivo del shock séptico en los niños con meningococemia; debe hacerse una reposición rápida de las pérdidas de sangre en los pacientes politraumatizados, y hay que valorar la extracción de los cuerpos extraños en los pacientes asfixiados. Deben existir equipos de RCP especialmente entrenados para los recién nacidos y para todos los demás niños que sufran una parada cardiorrespiratoria, tanto dentro como fuera del hospital. Este equipo debe valorar la necesidad de recurrir a algún otro experto o el traslado a un servicio de atención terciaria.

Siguiente: SOPORTE VITAL BÁSICO | Ir a: SOPORTE VITAL BÁSICO
Inicio de: REANIMACIÓN CARDIOPULMONAR | Ir a: REANIMACIÓN CARDIOPULMONAR


FIGURA 1 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 263
FIGURA 1 del CAPITULO 263


FIGURA 2 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 263 Ir a: FIGURA 3 del CAPITULO 263
FIGURA 2 del CAPITULO 263


FIGURA 3 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 263 Ir a: FIGURA 4 del CAPITULO 263
FIGURA 3 del CAPITULO 263


FIGURA 4 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 263 Ir a: FIGURA 5 del CAPITULO 263
FIGURA 4 del CAPITULO 263


FIGURA 5 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 263 Ir a: FIGURA 6 del CAPITULO 263
FIGURA 5 del CAPITULO 263


FIGURA 6 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 263 Ir a: FIGURA 7 del CAPITULO 263
FIGURA 6 del CAPITULO 263


FIGURA 7 del CAPITULO 263

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 6 del CAPITULO 263
FIGURA 7 del CAPITULO 263


TABLA 1 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 263
TABLA 1 del CAPITULO 263


TABLA 2 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 263 Ir a: TABLA 3 del CAPITULO 263
TABLA 2 del CAPITULO 263


TABLA 3 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 263 Ir a: TABLA 4 del CAPITULO 263
TABLA 3 del CAPITULO 263


TABLA 4 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 263 Ir a: TABLA 5 del CAPITULO 263
TABLA 4 del CAPITULO 263


TABLA 5 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 263 Ir a: TABLA 6 del CAPITULO 263
TABLA 5 del CAPITULO 263


TABLA 6 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 263 Ir a: TABLA 7 del CAPITULO 263
TABLA 6 del CAPITULO 263


TABLA 7 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 263 Ir a: TABLA 8 del CAPITULO 263
TABLA 7 del CAPITULO 263


TABLA 8 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 263 Ir a: TABLA 9 del CAPITULO 263
TABLA 8 del CAPITULO 263


TABLA 9 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 263 Ir a: TABLA 10 del CAPITULO 263
TABLA 9 del CAPITULO 263


TABLA 10 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 9 del CAPITULO 263 Ir a: TABLA 11 del CAPITULO 263
TABLA 10 del CAPITULO 263


TABLA 11 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 10 del CAPITULO 263 Ir a: TABLA 12 del CAPITULO 263
TABLA 11 del CAPITULO 263


TABLA 12 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 11 del CAPITULO 263 Ir a: TABLA 13 del CAPITULO 263
TABLA 12 del CAPITULO 263


TABLA 13 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 12 del CAPITULO 263 Ir a: TABLA 14 del CAPITULO 263
TABLA 13 del CAPITULO 263


TABLA 14 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 13 del CAPITULO 263 Ir a: TABLA 15 del CAPITULO 263
TABLA 14 del CAPITULO 263


TABLA 15 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 14 del CAPITULO 263 Ir a: TABLA 16 del CAPITULO 263
TABLA 15 del CAPITULO 263


TABLA 16 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 15 del CAPITULO 263 Ir a: TABLA 17 del CAPITULO 263
TABLA 16 del CAPITULO 263


TABLA 17 del CAPITULO 263

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 16 del CAPITULO 263
TABLA 17 del CAPITULO 263


TABLA 1 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 265
TABLA 1 del CAPITULO 265


TABLA 2 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 265 Ir a: TABLA 3 del CAPITULO 265
TABLA 2 del CAPITULO 265


TABLA 3 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 265 Ir a: TABLA 4 del CAPITULO 265
TABLA 3 del CAPITULO 265


TABLA 4 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 265 Ir a: TABLA 5 del CAPITULO 265
TABLA 4 del CAPITULO 265


TABLA 5 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 265 Ir a: TABLA 6 del CAPITULO 265
TABLA 5 del CAPITULO 265


TABLA 6 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 265 Ir a: TABLA 7 del CAPITULO 265
TABLA 6 del CAPITULO 265


TABLA 7 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 265 Ir a: TABLA 8 del CAPITULO 265
TABLA 7 del CAPITULO 265


TABLA 8 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 265 Ir a: TABLA 9 del CAPITULO 265
TABLA 8 del CAPITULO 265


TABLA 9 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 265 Ir a: TABLA 10 del CAPITULO 265
TABLA 9 del CAPITULO 265


TABLA 10 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 9 del CAPITULO 265 Ir a: TABLA 11 del CAPITULO 265
TABLA 10 del CAPITULO 265


TABLA 11 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 10 del CAPITULO 265 Ir a: TABLA 12 del CAPITULO 265
TABLA 11 del CAPITULO 265


TABLA 12 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 11 del CAPITULO 265 Ir a: TABLA 13 del CAPITULO 265
TABLA 12 del CAPITULO 265


TABLA 13 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 12 del CAPITULO 265 Ir a: TABLA 14 del CAPITULO 265
TABLA 13 del CAPITULO 265


TABLA 14 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 13 del CAPITULO 265 Ir a: TABLA 15 del CAPITULO 265
TABLA 14 del CAPITULO 265


TABLA 15 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 14 del CAPITULO 265 Ir a: TABLA 16 del CAPITULO 265
TABLA 15 del CAPITULO 265


TABLA 16 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 15 del CAPITULO 265 Ir a: TABLA 17 del CAPITULO 265
TABLA 16 del CAPITULO 265


TABLA 17 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 16 del CAPITULO 265 Ir a: TABLA 18 del CAPITULO 265
TABLA 17 del CAPITULO 265


TABLA 18 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 17 del CAPITULO 265 Ir a: TABLA 19 del CAPITULO 265
TABLA 18 del CAPITULO 265


TABLA 19 del CAPITULO 265

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 18 del CAPITULO 265
TABLA 19 del CAPITULO 265


TABLA 1 del CAPITULO 268

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 268


FIGURA 1 del CAPITULO 269

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 269


TABLA 1 del CAPITULO 269

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 269
TABLA 1 del CAPITULO 269


TABLA 2 del CAPITULO 269

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 269 Ir a: TABLA 3 del CAPITULO 269
TABLA 2 del CAPITULO 269


TABLA 3 del CAPITULO 269

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 269 Ir a: TABLA 4 del CAPITULO 269
TABLA 3 del CAPITULO 269


TABLA 4 del CAPITULO 269

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 269 Ir a: TABLA 5 del CAPITULO 269
TABLA 4 del CAPITULO 269


TABLA 5 del CAPITULO 269

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 269
TABLA 5 del CAPITULO 269


ESTREÑIMIENTO, Síntomas

Ir a: ESTREÑIMIENTO Ir a: Diagnóstico en ESTREÑIMIENTO
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» ESTREÑIMIENTO
Síntomas Diagnóstico Tratamiento
Síntomas

La impactación fecal, que puede causar estreñimiento o ser consecuencia de él, es particularmente frecuente en ancianos encamados y después de administrar bario por vía oral o en enema. El paciente tiene dolor y tenesmo rectal y hace esfuerzos repetidos, aunque inútiles, para defecar. El paciente puede tener espasmos abdominales y evacuar el material acuoso mucoso o fecal que rodea a la masa impactada, simulando una diarrea. La exploración rectal descubre una masa dura, a veces como una piedra, pero a menudo de consistencia gomosa o de masilla.

El estreñimiento agudo se presenta cuando un cambio en los hábitos intestinales produce deposiciones infrecuentes o duras difíciles de evacuar. Un cambio brusco sugiere una causa orgánica. En los pacientes que sólo se quejan de estreñimiento durante unas horas o unos pocos días debe considerarse la posibilidad de una obstrucción intestinal mecánica. El íleo adinámico suele acompañar a una enfermedad intraintestinal aguda (p. ej., peritonitis localizada, diverticulitis) y puede complicar diversos trastornos traumáticos (p. ej., lesiones de la cabeza, fracturas espinales) o seguir a una anestesia general. En estas circunstancias deben evitarse los laxantes enérgicos. También es frecuente la aparición aguda de estreñimiento en los pacientes encamados (particularmente en los ancianos). Debe obtenerse una historia farmacológica detallada porque el estreñimiento puede ser causado por muchos fármacos, entre ellos los que actúan en el interior de la luz intestinal (hidróxido de aluminio, sales de bismuto, sales de hierro, colestiramina), anticolinérgicos, opiáceos, bloqueadores ganglionares y muchos tranquilizantes y sedantes.

Cuando un cambio del hábito intestinal persiste durante semanas o se produce intermitentemente con una frecuencia o intensidad creciente, deben sospecharse tumores del colon u otras causas de obstrucción parcial. Las deposiciones de pequeña cantidad sugieren una lesión obstructiva en el colon distal. Hay que buscar trastornos anorrectales (p. ej., fisuras anales) que causan dolor y hemorragia; pueden necesitarse radiografías abdominales en bipedestación, proctosigmoidoscopia y posiblemente enemas de bario. Si no se encuentra ningún trastorno, el tratamiento debe ser sintomático (v. más adelante).

Las causas funcionales frecuentes de estreñimiento crónico dificultan los movimientos intestinales normales porque se alteran los mecanismos de almacenamiento, transporte y evacuación del colon. La causa es a veces un trastorno sistémico, por ejemplo, infecciones debilitantes, hipotiroidismo, hipercalcemia, uremia, porfiria, pero lo más frecuente es que sea un trastorno neurogénico local, por ejemplo, síndrome de colon irritable (cap. 32 [image] ), inercia cólica (v. más adelante), megacolon (v. enfermedad de Hirschprung en Defectos gastrointestinales, cap. 261 [image] ). Ciertos trastornos neurológicos (p. ej., enfermedad de Parkinson, trombosis cerebral, tumores, lesión de la médula espinal) son importantes causas extraintestinales. Los factores psicógenos son muy frecuentes. El estreñimiento crónico es particularmente frecuente en los ancianos por la disminución de los reflejos intrínsecos del colon relacionada con la edad, las dietas bajas en fibra, la falta de ejercicio y el uso de medicamentos astringentes.

Muchas personas creen erróneamente que una deposición diaria es imprescindible y se quejan de estreñimiento si la frecuencia de las deposiciones es inferior a la que esperan. Otras se preocupan por el aspecto (cantidad, forma, color) o la consistencia de las heces, aunque a veces la queja principal es el descontento por una defecación incompleta. En consecuencia, maltratan el colon con laxantes, supositorios y enemas. El tratamiento exagerado con laxantes puede conducir a un colon catártico (un colon "en tubo" que carece de haustras en la exploración con enema de bario, pareciéndose por ello a una colitis ulcerosa) y a melanosis cólica (depósitos de pigmento pardo en la mucosa que se observan en la endoscopia y la biopsia de colon).

Las personas obsesivo-convulsivas intentan dominar la ansiedad con una conducta perfeccionista; su necesidad de liberar al cuerpo diariamente de los residuos "sucios" puede adquirir una importancia exagerada. Al fracaso en la deposición diaria puede ir asociada una depresión. Es posible que se instaure un ciclo en el cual la depresión reduzca la frecuencia de las deposiciones y la ausencia de defecación aumente la depresión. Esta clase de personas se convierten en consumidores crónicos de catárticos o pasan un tiempo excesivo en el baño.

Se atribuye al estreñimiento muchas molestias (dolor abdominal, náuseas, fatiga, anorexia) que suelen ser síntomas de un trastorno subyacente (síndrome de colon irritable, depresión). Los pacientes no deben esperar que todos los síntomas se alivien con una deposición diaria.

Siguiente: Diagnóstico en ESTREÑIMIENTO | Ir a: Diagnóstico en ESTREÑIMIENTO
Inicio de: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO


ESTREÑIMIENTO, Diagnóstico

Ir a: Síntomas en ESTREÑIMIENTO Ir a: ESTREÑIMIENTO Ir a: Tratamiento en ESTREÑIMIENTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» ESTREÑIMIENTO
Síntomas Diagnóstico Tratamiento
Diagnóstico

Antes de aconsejar o tranquilizar al paciente acerca de sus hábitos defecatorios, el médico tiene que descartar la presencia de una enfermedad importante mediante exploraciones rectales y sigmoidoscópicas y enema de bario cuando estén indicadas. Cualquier persona con estreñimiento debe ser sometida a una exploración física completa, incluida una exploración rectal para excluir la presencia de masas. En algunos pacientes es adecuado determinar el hemograma, la hormona tiroestimulante, la glucosa en ayunas y los electrólitos. Quienes padezcan síntomas resistentes al tratamiento, prolongados o infrecuentes, pueden necesitar una colonoscopia. Siempre que sea posible deben interrumpirse los medicamentos que causan estreñimiento. Deben tenerse en cuenta las necesidades psicológicas individuales.

Siguiente: Tratamiento en ESTREÑIMIENTO | Ir a: Tratamiento en ESTREÑIMIENTO
Anterior: Síntomas en ESTREÑIMIENTO | Ir a: Síntomas en ESTREÑIMIENTO
Inicio de: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO


ESTREÑIMIENTO, Tratamiento

Ir a: Diagnóstico en ESTREÑIMIENTO Ir a: ESTREÑIMIENTO Ir a: INERCIA CÓLICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.27 DIARREA Y ESTREÑIMIENTO
» ESTREÑIMIENTO
Síntomas Diagnóstico Tratamiento
Tratamiento

En la tabla 27-2 [image] se resumen los agentes utilizados para tratar el estreñimiento. La dieta debe contener una cantidad de fibra bastante para asegurar una masa suficiente de deposiciones. La fibra vegetal, que en gran parte no es digerible ni absorbible, aumenta el volumen de las deposiciones; determinados componentes de la fibra absorben también líquido hacia la fase sólida, haciendo las heces más blandas y facilitando su evacuación. Se recomiendan frutas y verduras, y asimismo los cereales que contienen salvado, en la cantidad que sea tolerada. Puede ser preferible el salvado de harina sin refinar (16 a 20 g; 2 a 3 cucharillas dos o tres veces al día) a la fruta o los cereales.

Los laxantes deben utilizarse con precaución. Algunos pueden interferir en la absorción de diversos fármacos uniéndose a ellos químicamente (p. ej., la tetraciclina, el Ca, el fosfato) o físicamente (p. ej., la digoxina a las matrices de la celulosa). El tránsito fecal rápido puede arrastrar algunos fármacos y nutrientes alejándolos de su lugar óptimo de absorción. El dolor abdominal agudo de origen desconocido, los trastornos intestinales inflamatorios, la obstrucción intestinal, el sangrado GI y las impactaciones fecales contraindican el uso de laxantes y catárticos.

Los agentes formadores de volumen (p. ej., salvado, psilio, calcio policarbófilo, metilcelulosa) proporcionan fibra y son los únicos laxantes aceptables para uso prolongado. Actúan de manera lenta y suave y son los agentes más seguros para promover la evacuación. Un uso adecuado consiste en aumentar la dosis gradualmente; lo mejor es tomarlos tres o cuatro veces al día con suficiente líquido (añadiendo 250 ml/d de líquido extra) para prevenir la impactación de medicamentos espesados, hasta que se produzca una deposición más blanda y voluminosa. Este método produce efectos naturales y no crea hábito. Los agentes formadores de volumen normalizan tanto el estreñimiento como la diarrea.

Los agentes humidificantes (laxantes detergentes [p. ej., el docusato]) ablandan las heces, haciéndolas más fáciles de evacuar. Rompen las barreras superficiales, haciendo posible que el agua penetre en la masa fecal para ablandarla y aumentar su volumen. El aumento de volumen puede estimular el peristaltismo, el cual desplaza las heces ablandadas con mayor facilidad. El aceite mineral ablanda la materia fecal, produciéndose un paso más fácil de la masa de heces, pero puede reducir la absorción de las vitaminas liposolubles. Los agentes humidificantes y el aceite mineral actúan lentamente; ambos pueden ser útiles tras un IM o la cirugía anorrectal y cuando se necesita un reposo prolongado en cama.

Los agentes osmóticos se emplean en la preparación de los pacientes para algunos procedimientos diagnósticos del intestino y a veces para tratar infestaciones parasitarias. Contienen iones polivalentes que se absorben mal (p. ej., Mg, fosfato, sulfato) o hidratos de carbono (p. ej., lactulosa, sorbitol) que permanecen en el intestino, aumentan la presión osmótica intraluminal y extraen agua hacia el intestino. El aumento de volumen estimula el peristaltismo, el cual desplaza fácilmente a través del intestino las heces ablandadas por el agua. Estos agentes suelen actuar en unas 3 h.

El Mg y el fosfato se absorben parcialmente y pueden ser perjudiciales en algunos trastornos (p. ej., insuficiencia renal). El Na (en algunos preparados) puede afectar desfavorablemente la insuficiencia cardíaca. En dosis grandes y frecuentes, estos fármacos pueden perturbar el equilibrio hidroelectrolítico en pacientes sin una enfermedad subyacente. Otro método para limpiar el intestino para las pruebas diagnósticas o la cirugía utiliza grandes volúmenes de un agente osmótico equilibrado (p. ej., soluciones de polietilenglicol y electrólitos).

Los catárticos secretores o estimulantes (p. ej., el sen y sus derivados, la cáscara sagrada, la fenolftaleína, el bisacodilo, el aceite de ricino) se usan a menudo para limpiar el intestino antes de pruebas diagnósticas. Actúan mediante irritación de la mucosa intestinal o por estimulación directa del plexo submucoso y mientérico. Algunos son absorbidos, se metabolizan en el hígado y son devueltos al intestino en la bilis. El peristaltismo y el líquido intraluminal aumentan, con espasmos abdominales y evacuación de heces semisólidas en 6 a 8 h. Si el uso es continuado se producen melanosis cólica, degeneración neuronal en el colon, síndrome del "intestino perezoso" y graves alteraciones hidroelectrolíticas.

La impactación fecal se trata con enemas de aceite de oliva caliente (43,3 oC) en cantidad de 60 a 120 ml seguidos de pequeños enemas (100 ml) de soluciones hipertónicas preparadas comercialmente. Si éstas fracasan son imprescindibles la fragmentación manual y la desimpactación de la masa. Estos procedimientos son dolorosos, por lo que se recomienda la aplicación perirrectal e intrarrectal de anestésicos locales (p. ej., pomadas de lidocaína al 5% o de dibucaína al 1%). Algunos pacientes requieren anestesia general.

Las explicaciones son importantes, pero es de poca utilidad intentar convencer a un paciente obsesivo-compulsivo de que su actitud hacia la defecación es anómala, aunque la psicoterapia puede ayudar a inculcar ideas más racionales. Los médicos tienen que informar a los pacientes de que los movimientos intestinales no son esenciales, que debe darse al intestino su oportunidad para funcionar, que los laxantes o los enemas frecuentes (>1 vez cada 3 d) niegan al intestino esa oportunidad y que el modo de "curar una deposición" que es "demasiado líquida" o "demasiado verde" es evitar prestarle atención.

Siguiente: INERCIA CÓLICA | Ir a: INERCIA CÓLICA
Anterior: Diagnóstico en ESTREÑIMIENTO | Ir a: Diagnóstico en ESTREÑIMIENTO
Inicio de: ESTREÑIMIENTO | Ir a: ESTREÑIMIENTO


TABLA 1 del CAPITULO 27

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 27
TABLA 1 del CAPITULO 27


TABLA 2 del CAPITULO 27

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 27
TABLA 2 del CAPITULO 27


TABLA 1 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 270
TABLA 1 del CAPITULO 270


TABLA 2 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 270 Ir a: TABLA 3 del CAPITULO 270
TABLA 2 del CAPITULO 270


TABLA 3 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 270 Ir a: TABLA 4 del CAPITULO 270
TABLA 3 del CAPITULO 270


TABLA 4 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 270 Ir a: TABLA 5 del CAPITULO 270
TABLA 4 del CAPITULO 270


TABLA 5 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 270 Ir a: TABLA 6 del CAPITULO 270
TABLA 5 del CAPITULO 270


TABLA 6 del CAPITULO 270

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 270
TABLA 6 del CAPITULO 270


TABLA 1 del CAPITULO 275

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 275


FIGURA 1 del CAPITULO 276

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 276


TABLA 1 del CAPITULO 278

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 278


TRASTORNOS PRODUCIDOS POR EL CALOR, Profilaxis

Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR Ir a: INSOLACIÓN
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 279. TRASTORNOS PRODUCIDOS POR EL CALOR
Profilaxis
Profilaxis

Lo mejor es emplear el sentido común. Se debe evitar el ejercicio intenso en un ambiente muy caluroso o en un espacio mal ventilado y se debe utilizar una ropa que permita una transpiración adecuada. Si no se puede evitar el ejercicio en ambiente caluroso, se deben reponer los líquidos y electrólitos (que se pierden de manera casi imperceptible en presencia de ambiente seco) bebiendo frecuentemente líquidos ligeramente salados al gusto (es decir, casi isotónicos) y se debe favorecer la evaporación, que ayuda a mantener fría la piel, utilizando ropa calada abierta o empleando abanicos. La sed es un mal indicador de la deshidratación. Durante el ejercicio intenso es necesario ingerir líquidos cada hora, independientemente de la sensación de sed. No se deben ingerir comprimidos de sal, que son menos apropiados que las bebidas o comidas ligeramente saladas, a menos que se consuman cantidades elevadas de líquidos. La depleción de potasio, magnesio y calcio sólo es peligrosa cuando la exposición al calor es prolongada.

Siguiente: INSOLACIÓN | Ir a: INSOLACIÓN
Inicio de: TRASTORNOS PRODUCIDOS POR EL CALOR | Ir a: TRASTORNOS PRODUCIDOS POR EL CALOR


TABLA 1 del CAPITULO 279

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 279


GASTROENTERITIS, Etiología y epidemiología

Ir a: GASTROENTERITIS Ir a: Fisiopatología en GASTROENTERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
Etiología y epidemiología Fisiopatología Síntomas y signos Diagnóstico Principios generales del tratamiento
Etiología y epidemiología

La gastroenteritis puede ser de etiología inespecífica, dudosa o desconocida o de etiología bacteriana, viral, parasitaria o tóxica. Si es posible identificar una causa específica, puede utilizarse el nombre del síndrome concreto y evitar así el término, menos específico, de "gastroenteritis".

La infección por Campylobacter es la causa bacteriana más frecuente de afecciones diarreicas en Estados Unidos (v. Infecciones por Campylobacter e infecciones por vibriones no coléricos, cap. 157 [image] ). La transmisión de persona a persona es especialmente frecuente en la gastroenteritis causada por Shigella, Escherichia coli O157:H7, Giardia, virus Norwalk y rotavirus. La infección por Salmonella puede adquirirse a través del contacto con reptiles (p. ej., iguanas, tortugas).

Las causas virales de gastroenteritis son los virus Norwalk y virus análogos al Norwalk, los rotavirus, los adenovirus, los astrovirus y los calicivirus. Las epidemias de diarrea vírica en lactantes, niños y adultos suelen propagarse por medio del agua o alimentos contaminados o por la vía fecal-oral. Las infecciones por virus Norwalk se presentan anualmente y causan alrededor de un 40% de los brotes de gastroenteritis en niños y adultos. Durante el invierno en los climas templados, los rotavirus son una importante causa de graves enfermedades diarreicas que conducen a hospitalización de niños <2 años de edad. Los adultos, cuyas infecciones tienden a ser más leves, tienen probablemente cierta inmunidad.

Ciertos parásitos intestinales, especialmente Giardia lamblia (v. Giardiasis en protozoos intestinales, cap. 161 [image] ), se adhieren a la mucosa intestinal o la invaden, y causan vómitos, diarrea y malestar general. La giardiasis es endémica en muchos climas fríos (p. ej., estados de las Montañas Rocosas, norte de Estados Unidos, Europa). La enfermedad puede hacerse crónica y puede también causar un síndrome de malabsorción (v. cap. 30 [image] ). Suele adquirirse mediante transmisión de unas personas a otras (p. ej., en centros de asistencia de día) o por beber agua contaminada (p. ej., en los arroyos). Otro parásito intestinal, Cryptosporidium parvum, causa diarrea acuosa acompañada a veces por espasmos abdominales, náuseas y vómitos. En personas sanas la afección suele ser leve y cura espontáneamente, pero en pacientes inmunocomprometidos la infección puede ser grave y originar una pérdida considerable de líquidos y electrólitos. Probablemente Cryptosporidium se adquiere por beber agua contaminada. Aunque los ovoquistes de Cryptosporidium suelen hallarse en los suministros de agua de la red general, se desconoce qué porcentaje de redes de abastecimiento contienen ovoquistes infecciosos viables.

El resfriado o gripe intestinal y algunos tipos de diarrea del viajero pueden estar causados por enterotoxinas bacterianas o infecciones virales.

Siguiente: Fisiopatología en GASTROENTERITIS | Ir a: Fisiopatología en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


GASTROENTERITIS, Fisiopatología

Ir a: Etiología y epidemiología en GASTROENTERITIS Ir a: GASTROENTERITIS Ir a: Síntomas y signos en GASTROENTERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
Etiología y epidemiología Fisiopatología Síntomas y signos Diagnóstico Principios generales del tratamiento
Fisiopatología

Ciertas especies bacterianas sintetizan enterotoxinas, las cuales deterioran la absorción intestinal y pueden provocar secreción de electrólitos y agua. En algunos casos se ha caracterizado una toxina químicamente pura (p. ej., la enterotoxina de Vibrio cholerae); la toxina pura sola produce la voluminosa secreción de agua del intestino delgado que se observa clínicamente, demostrando con ello un mecanismo patogénico apropiado para la diarrea. Las enterotoxinas son probablemente el mecanismo de otros síndromes diarreicos (p. ej., la enterotoxina de E. coli puede causar ciertos brotes de "diarrea del nido de recién nacidos" y de diarrea del viajero).

Algunas especies de Shigella, Salmonella y E. coli penetran en la mucosa del intestino delgado o el colon y producen úlceras microscópicas, hemorragia, exudación de líquido rico en proteínas y secreción de electrólitos y agua. El proceso invasivo y sus consecuencias se producen independientemente de que el microorganismo elabore o no una endotoxina.

La gastroenteritis puede ser consecutiva a la ingestión de toxinas químicas contenidas en plantas (p. ej., setas, patatas, plantas de jardín), mariscos (pescados, almejas, mejillones) o alimentos contaminados.

La ingestión de metales pesados (arsénico, plomo, Hg, cadmio) puede causar náuseas agudas, vómitos y diarrea. Muchos fármacos, incluidos los antibióticos de amplio espectro, tienen efectos GI importantes. Tienen importancia varios mecanismos, como la alteración de la flora intestinal normal.

Siguiente: Síntomas y signos en GASTROENTERITIS | Ir a: Síntomas y signos en GASTROENTERITIS
Anterior: Etiología y epidemiología en GASTROENTERITIS | Ir a: Etiología y epidemiología en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


GASTROENTERITIS, Síntomas y signos

Ir a: Fisiopatología en GASTROENTERITIS Ir a: GASTROENTERITIS Ir a: Diagnóstico en GASTROENTERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
Etiología y epidemiología Fisiopatología Síntomas y signos Diagnóstico Principios generales del tratamiento
Síntomas y signos

El carácter y la gravedad de los síntomas dependen de la naturaleza del agente causal, de la duración de su acción, de la resistencia del paciente y del grado de afectación GI. El comienzo suele ser súbito y a veces llamativo, con anorexia, náuseas, vómitos, borborigmos, espasmos abdominales y diarrea (con o sin presencia de sangre y moco). Puede asociarse con malestar, dolores musculares y postración.

Si los vómitos causan una pérdida excesiva de líquidos se produce alcalosis metabólica con hipocloremia; si predomina la diarrea es más probable la acidosis. El exceso de vómitos y diarrea puede causar hipopotasemia. Puede aparecer hiponatremia especialmente si se emplean líquidos hipotónicos para el tratamiento de reposición. La deshidratación intensa y el desequilibrio acidobásico pueden producir cefalea e irritabilidad muscular y nerviosa. Los vómitos y la diarrea persistentes pueden conducir a deshidratación grave y shock, con colapso vascular e insuficiencia renal oligúrica.

El abdomen puede estar distendido y doloroso a la presión; en los casos graves puede haber defensa muscular. Las asas intestinales distendidas por gas pueden ser visibles y palpables. Son audibles borborigmos con el estetoscopio aun cuando no exista diarrea (un importante rasgo diferencial con el íleo paralítico). Puede haber signos de depleción de líquido extracelular (v. Trastornos del metabolismo del agua y del sodio, cap. 12 [image] ) (p. ej., hipotensión, taquicardia).

Siguiente: Diagnóstico en GASTROENTERITIS | Ir a: Diagnóstico en GASTROENTERITIS
Anterior: Fisiopatología en GASTROENTERITIS | Ir a: Fisiopatología en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


GASTROENTERITIS, Diagnóstico

Ir a: Síntomas y signos en GASTROENTERITIS Ir a: GASTROENTERITIS Ir a: Principios generales del tratamiento en GASTROENTERITIS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
Etiología y epidemiología Fisiopatología Síntomas y signos Diagnóstico Principios generales del tratamiento
Diagnóstico

Puede ser importante un antecedente de ingestión de alimentos potencialmente contaminados, de agua superficial no tratada o de un irritante GI conocido, o un viaje reciente o el contacto con personas afectadas de manera similar. A no ser que los síntomas remitan en 48 h, están indicadas la exploración de leucocitos en las heces y el cultivo. La sigmoidoscopia ayuda en el diagnóstico de la colitis ulcerosa y la disentería amebiana, aunque la shigelosis y E. coli O157:H7 pueden producir lesiones del colon indistinguibles de las de la colitis ulcerosa. El diagnóstico puede requerir el cultivo de vómitos, alimentos y sangre. Una eosinofilia puede indicar una infección parasitaria.

El abdomen agudo quirúrgico suele descartarse por la historia de deposiciones frecuentes, un recuento de leucocitos bajo o normal y la ausencia de espasmo muscular y de dolor localizado a la palpación. Sin embargo, a veces puede presentarse diarrea en la apendicitis aguda, en una obstrucción incompleta del intestino delgado, en otras urgencias intraabdominales agudas o en un proceso maligno del colon.

Siguiente: Principios generales del tratamiento en GASTROENTERITIS | Ir a: Principios generales del tratamiento en GASTROENTERITIS
Anterior: Síntomas y signos en GASTROENTERITIS | Ir a: Síntomas y signos en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


GASTROENTERITIS, Principios generales del tratamiento

Ir a: Diagnóstico en GASTROENTERITIS Ir a: GASTROENTERITIS Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 28. GASTROENTERITIS
Etiología y epidemiología Fisiopatología Síntomas y signos Diagnóstico Principios generales del tratamiento
Principios generales del tratamiento

Lo más importante es el tratamiento de mantenimiento. Es deseable el reposo en cama con fácil acceso a un baño o a una cuña. Cuando las náuseas y los vómitos son leves o han cesado, las soluciones orales con glucosa y electrólitos (v. Diarrea, cap. 27 [image] ), el caldo desgrasado o las sopas ligeras saladas pueden evitar la deshidratación, o tratarla si es leve. Aun cuando haya vómitos, el paciente debe tomar pequeños sorbos frecuentes de esos líquidos, porque los vómitos pueden remitir con la reposición de volumen. Los niños pueden deshidratarse con mayor rapidez y deben recibir soluciones de rehidratación adecuadas (existen muchas variedades comerciales). Líquidos comúnmente utilizados, como las bebidas carbonatadas o las deportivas, no poseen la proporción correcta entre glucosa y Na, y por ello no son apropiadas para niños <5 años de edad. Si los vómitos son prolongados o si es notable una grave deshidratación, resulta imprescindible la reposición i.v. con los electrólitos apropiados (v. Cólera, cap. 157 [image] ).

Si los vómitos son graves y se ha descartado un trastorno quirúrgico, puede ser beneficioso un antiemético (p. ej., dimenhidrato en dosis de 50 mg i.m. cada 4 h; clorpromazina, ³25 a 100 mg/d i.m., o procloroperazina, 10 mg v.o. 3 veces/d (supositorio 25 mg 2 veces/d). Para los espasmos abdominales intensos puede administrarse meperidina, 50 mg i.m. cada 3 o 4 h. Debe evitarse la morfina, porque aumenta el tono muscular intestinal y puede agravar los vómitos.

Cuando el paciente pueda tolerar líquidos sin vomitar, puede añadirse gradualmente a la dieta una alimentación blanda (cereales, gelatina, plátanos, galletas). Si después de 12 a 24 h persiste una diarrea moderada sin síntomas sistémicos graves, o sangre en las heces, puede administrarse difenoxilato, 2,5 a 5 mg 3 veces/d o 4 veces/d en tabletas o en forma líquida; loperamida, 2 mg v.o. 4 veces/d, o subsalicilato de bismuto, 524 mg (2 tabletas o 30 ml) v.o. 6 a 8 veces/d.

El papel de los antibióticos es controvertido incluso para las diarreas infecciosas específicas, pero la mayoría de los especialistas recomiendan tratar la shigelosis sintomática (v. Shigelosis, cap. 157 [image] ). Cuando es evidente una infección sistémica, deben administrarse los antibióticos adecuados según las pruebas de sensibilidad. Sin embargo, los antibióticos no son útiles en la gastroenteritis simple, ni tampoco sirven para "limpiar" con rapidez a los portadores asintomáticos. De hecho los antibióticos pueden favorecer y prolongar el estado de portador de la salmonelosis. El empleo indiscriminado de antibióticos puede promover la aparición de microorganismos resistentes a los fármacos, y debe desaconsejarse.

Siguiente: INFECCIÓN POR ESCHERICHIA COLI O157:H7 | Ir a: INFECCIÓN POR ESCHERICHIA COLI O157:H7
Anterior: Diagnóstico en GASTROENTERITIS | Ir a: Diagnóstico en GASTROENTERITIS
Inicio de: GASTROENTERITIS | Ir a: GASTROENTERITIS


LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO, Fisiopatología del aumento de presión

Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 285. LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Fisiopatología del aumento de presión Otros problemas Evaluación de la preparación para el buceo

Puntos clave:
[- Diferencias locales de presión expresión -- Compresión y expansión de gas -- Efectos de la presión parcial -- Presión hidrostática -]
Fisiopatología del aumento de presión

Volver a puntos clave Diferencias locales de presión ("expresión"). Al igual que la presión externa sobre el organismo aumenta con la profundidad, así lo hace la presión del gas en los pulmones y las vías aéreas. Si las trompas de Eustaquio se abren con normalidad (al tragar o bostezar), la presión en el oído medio se puede mantener igual a la presión externa en aumento. Si existe una anomalía estructural, una rinitis alérgica o vasomotora o una infección del tracto respiratorio superior, se impide este equilibrio, por lo que la presión externa se ejerce directamente sobre el tímpano. La presión externa se transmite completamente a todos los vasos sanguíneos del organismo. Si la presión en el oído medio permanece inferior a la presión externa, los capilares de la mucosa se pueden dilatar, perder líquido y romper. Si el líquido del edema y la sangre extravasada no ocupan espacio suficiente para igualar la presión, se puede romper el tímpano (v. también Barotitis media, cap. 84 [image] ). Después de esta lesión se suele producir una infección del oído medio. La compresión puede producir lesión de los senos paranasales, manifestada por dolor local o, en los senos esfenoidales, por dolor referido al occipucio, el vértex o la región frontal. La congestión de la mucosa evita el equilibrio de presión entre los oídos y los senos paranasales, aunque se puede corregir mediante descongestionantes locales o sistémicos. Sin el equilibrio libre de la presión, se puede producir alguna lesión si se sigue buceando.

La compresión local se puede producir cuando un espacio aéreo rígido o semirrígido está conectado al cuerpo. La presión de las mascarillas faciales se iguala con el aire de la nariz, pero la presión en las gafas de bucear y en otros dispositivos de buceo no se iguala, produciendo en ocasiones malestar, hemorragia local y lesión tisular. Los tapones para los oídos forman un espacio cerrado en el canal auditivo, evitando el equilibrio de presiones, por lo que no se deben usar para bucear.

Se puede producir vértigo por cambios en la presión y el volumen de gas en el oído medio por tres mecanismos al menos: 1) si el tímpano de un buzo con la cabeza descubierta se rompe en agua fría, el resultado es similar al de una prueba calórica (v. Evaluación clínica del aparato vestibular, cap. 82 [image] ): vértigo intenso y potencialmente peligroso, náuseas y vómitos; 2) la diferente presión en el oído medio puede afectar al oído interno a través de la ventana redonda, produciendo vértigo alternobárico, que puede originar el desequilibrio experimentado por los buceadores en ocasiones al comenzar a ascender, y 3) fístula de perilinfa, con extravasación de perilinfa a través de la ventana oval o redonda, que es una causa poco frecuente pero grave de vértigo y precisa una reparación quirúrgica temprana. Se puede confundir con la enfermedad por descompresión vestibular cuando el vértigo aparece tras una inmersión.

Volver a puntos clave Compresión y expansión de gas. La ley de Boyle establece que el volumen de una masa de gas determinada cambia inversamente con la presión absoluta; por ejemplo, 1 litro de aire en la superficie (1 atm abs) se comprime a 1/2 litro a 10 m de profundidad (2 atm abs). La presión en los espacios aéreos corporales se debe igualar durante el descenso para compensar esta compresión. La respiración en una escafandra o regulador de aire comprimido compensa la compresión de gas en el sistema respiratorio.

La densidad de gas aumenta proporcionalmente con la presión en atm abs, pero la frecuencia respiratoria y el volumen corriente de un buzo con botellas de aire comprimido en profundidad son prácticamente los mismos que en la superficie (para un trabajo comparable). Así, el número de moléculas de gas respiradas por minuto en profundidad aumentan en proporción con la presión; por ejemplo, el número de moléculas de gas respiradas a 2 atm abs es el doble que en la superficie. Por consiguiente, la duración del aporte de aire del buceador disminuye proporcionalmente, y la respiración es cada vez más difícil a mayor profundidad por el aumento de la resistencia al flujo de gas en las vías respiratorias del buzo y en el aparato respirador. Estos cambios pueden aumentar el sobreesfuerzo, el esfuerzo respiratorio y la fatiga general, que son problemas potencialmente graves cuando se bucea, incluso en condiciones ideales.

La expansión del gas pulmonar durante el ascenso puede producir complicaciones mortales. Si el buceador inspira sólo una bocanada de aire u otro gas a profundidad y no lo deja escapar libremente durante el ascenso, el gas en expansión puede hiperinsuflar los pulmones. Las consecuencias posibles incluyen el neumotórax, el enfisema mediastínico y subcutáneo y la embolia gaseosa (aérea) arterial. La embolia gaseosa es una urgencia extrema y la causa principal de muerte en los submarinistas con escafandra (v. más adelante y en la tabla 285-1 [image] ).

Volver a puntos clave Efectos de la presión parcial. La presión parcial (P) de un gas viene determinada por la concentración del gas y por la presión ambiental; por ejemplo, la concentración de oxígeno en el aire es del 21% y la presión parcial de oxígeno (Po2) en el aire a nivel de la superficie (1 atm abs) es de 0,21 atm. La concentración de oxígeno en el aire permanece igual en la profundidad, pero la Po2 aumenta, reflejando el incremento y la compresión del gas. A 2 atm abs, el número de moléculas de oxígeno por unidad de volumen (densidad) y la Po2 son el doble que en la superficie.

Los gases inertes (p. ej., N2, helio) son captados por la sangre y los tejidos siempre que aumenta su presión parcial. Durante la ascensión, cuando la presión circundante disminuye, se pueden formar burbujas, con posibles complicaciones (v. Enfermedad por descompresión, más adelante).

Los efectos fisiológicos de los gases están relacionados con su presión parcial, cambiando con la profundidad. La exposición prolongada a una Po2 >0,5 atm (equivalente a oxígeno al 50% en superficie o a oxígeno al 25% a 10 m de profundidad) puede provocar toxicidad pulmonar por el oxígeno. La toxicidad del oxígeno sobre el SNC, que aparece sobre todo en trabajos acuáticos a profundidad, puede originar convulsiones si la Po2 se acerca o supera las 2 atm (p. ej., oxígeno al 100% a 10 m o bien oxígeno al 50% a 30 m [4 atm abs]) o incluso un nivel tan bajo como 1,6 atm (p. ej., oxígeno al 100% a 6 m).

La narcosis por nitrógeno, que se parece a la intoxicación alcohólica, aparece cuando aumenta la presión parcial de nitrógeno. En buzos que respiran aire compensado, este efecto puede ser manifiesto a 30 m o menos y suele ser incapacitante a 90 m o 10 atm abs, ya que su efecto anestésico es similar al del óxido nitroso al 30% a nivel de superficie. Debido a que el helio carece de esta propiedad anestésica, se suele usar en lugar del nitrógeno para diluir el oxígeno para buceo en grandes profundidades.

Durante el buceo a pulmón libre y el buceo sin aparato de respiración, se modifican la Po2 y la Pco2 en los gases alveolares. El impulso para volver a la superficie y volver a respirar depende de la cantidad de CO2 más que del déficit de oxígeno. La hiperventilación antes de una inmersión a pulmón libre puede prolongar el tiempo de permanencia, porque elimina más CO2 pero no añade reserva de O2. Por esta razón se puede producir una pérdida de conciencia por hipoxia sin el efecto que produce el aumento de la Pco2 para estimular la respiración. La inmersión a una profundidad importante conteniendo la respiración eleva la Po2 alveolar, permitiendo un aumento de la captación de O2 en profundidad. Por esta razón, el buceador que aguanta al límite puede sufrir una pérdida de conciencia cuando la Po2 alveolar cae a un nivel bajo durante el ascenso. Este fenómeno puede ser el responsable de numerosos ahogamientos inexplicables en competiciones de pesca submarina y otros casos con buceo a pulmón libre prolongado. El término desvanecimiento en aguas poco profundas se emplea en ocasiones, pero debe reservarse para su sentido original: pérdida de conciencia por acumulación de CO2 en sistemas de aire comprimido del tipo de reinhalación, en los que la eliminación de CO2 depende de la absorción química activa.

Volver a puntos clave Presión hidrostática. El síndrome neurológico por presión elevada se atribuye a la presión hidrostática sin referencia a la compresión o la presión parcial de gas. Se caracteriza por anomalías neuromusculares y cerebrales, que pueden aparecer durante el descenso a 180 m. Sin embargo, no tiene importancia cuando se bucea a poca profundidad.

Siguiente: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Inicio de: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO


LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO, Otros problemas

Ir a: Fisiopatología del aumento de presión en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 285. LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Fisiopatología del aumento de presión Otros problemas Evaluación de la preparación para el buceo

Puntos clave:
[- Intoxicación por dióxido de carbono -- Intoxicación por monóxido de carbono CO -- Factores agravantes -]
Otros problemas

Se puede producir hipoxia si el oxígeno de las unidades de reinhalación es desplazado por un exceso de nitrógeno u otro gas. Las mezclas de gas de reinhalación (p. ej., combinaciones de N2-O2 diferentes del aire) requieren precauciones especiales.

Volver a puntos clave Intoxicación por dióxido de carbono. En tierra, la hiperpnea o la apnea normalmente producen signos manifiestos del aumento del CO2 en el gas inspirado. Esta respuesta no tiene por qué suceder necesariamente bajo el agua, especialmente cuando la elevación de la Po2 arterial y el esfuerzo son factores predisponentes. Algunas personas retienen CO2 espontáneamente durante el ejercicio intenso porque la ventilación pulmonar no aumenta de modo adecuado. Cualquiera que sea el origen, la Pco2 arterial anormalmente elevada puede producir alteración o pérdida de conciencia en profundidad (desvanecimiento en aguas poco profundas), aumenta la probabilidad de convulsiones por O2 y empeora la narcosis por nitrógeno. Se debe sospechar la tendencia a retener CO2 en los buceadores que tienen cefaleas frecuentes relacionadas con la inmersión o en aquellos que presumen de consumir poca cantidad de aire.

Volver a puntos clave Intoxicación por monóxido de carbono (CO). Si el aire del aparato de respiración está contaminado con CO, el buceador puede quedar incapacitado o incluso morir (v. también cap. 292 [image] ). Se debe sospechar la intoxicación por CO cuando el buzo se queja de náuseas o cefalea o presenta debilidad, torpeza o alteraciones mentales. La presencia de piel de color cereza no es un signo fiable. Las causas habituales de CO en el aire de los buzos son la colocación de la entrada del compresor cerca de un motor de explosión y la entrada de aceite lubricante en un compresor que funciona mal. Se debe comprobar periódicamente el aire que va a respirar el buzo para detectar la presencia de CO y otros contaminantes.

Volver a puntos clave Factores agravantes. La mala visibilidad, las corrientes que requieren un esfuerzo excesivo y el frío pueden producir o empeorar los problemas médicos durante una inmersión. La hipotermia se puede desarrollar rápidamente en el agua, y los efectos pueden consistir en pérdida del juicio y la destreza. El agua fría puede desencadenar arritmias cardíacas fatales en personas susceptibles.

La hipoglucemia es un riesgo en buzos con diabetes insulinodependiente y probablemente para aquellos que consumen alcohol en exceso y mantienen una ingesta calórica inadecuada. Los fármacos, incluyendo los prescritos o las drogas ilegales y alcohol, pueden producir efectos imprevisibles o inesperados en las profundidades.

Siguiente: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: Evaluación de la preparación para el buceo en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Anterior: Fisiopatología del aumento de presión en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: Fisiopatología del aumento de presión en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Inicio de: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO


LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO, Evaluación de la preparación para el buceo

Ir a: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO Ir a: ENFERMEDAD POR DESCOMPRESIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.20 TRASTORNOS CAUSADOS POR AGENTES FÍSICOS
» Capítulo 285. LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Fisiopatología del aumento de presión Otros problemas Evaluación de la preparación para el buceo

Puntos clave:
[- Los buceadores deben ser capaces de cuidar de sí mismos en un amplio abanico de situaciones -- Los buzos deben ser capaces de igualar con rapidez las presiones en todos los espacios aéreos corporales -- Los buzos no deben presentar alteración del nivel de conciencia, del estado de alerta o de la capacidad de raciocinio -]
Evaluación de la preparación para el buceo

A los médicos se les suele pedir que valoren la preparación de una persona para el buceo o para actividades similares. Si es posible se recomienda enviar al paciente a un experto reconocido. Los médicos habitualmente no pueden prohibir el buceo a nadie y sólo actúan como consultores. Deben explicar los hallazgos inconvenientes y sus implicaciones. Es prudente que todas estas actuaciones queden registradas por escrito con el consentimiento informado del paciente. La evaluación de los submarinistas y buzos profesionales incluye la realización de una historia clínica completa y diferentes pruebas complementarias (p. ej., pruebas de función pulmonar, ECG de esfuerzo, audiometría, radiografías óseas).

Los conocimientos actuales indican que las mujeres con estado de salud normal tienen la misma capacidad para el buceo que los hombres, salvo algunas excepciones. Sin embargo, algunos estudios sugieren que las mujeres son más susceptibles a la enfermedad por descompresión y, por esta razón, deben ser más cautas que los hombres. Existen datos que señalan que el buceo aumenta la incidencia de defectos congénitos y muerte fetal. Debido a que no se pueden especificar los límites de exposición sin riesgo, se recomienda a las mujeres embarazadas que no buceen.

La preparación física y psicológica para el buceo, que se comenta en los textos y manuales de buceo, presenta algunos requerimientos básicos:

Volver a puntos clave Los buceadores deben ser capaces de cuidar de sí mismos en un amplio abanico de situaciones. El buceo puede conllevar un esfuerzo excesivo, incluso aunque no sea previsible realizar tareas vigorosas. Las botellas de aire son pesadas y la corriente puede obligar a un esfuerzo intenso. Por estas razones los buceadores deben estar libres de enfermedad cardíaca o pulmonar importante y deben tener una capacidad aeróbica superior a la normal. Son importantes los antecedentes familiares y los factores de riesgo de coronariopatía. Ciertas arritmias cardíacas, incluyendo algunas que son tolerables para otros propósitos, aconsejan descartar la práctica del buceo. Un agujero oval (CIA) persistente puede permitir que las burbujas de descompresión escapen a la filtración en los pulmones y puede explicar algunos casos de enfermedad cerebral por descompresión o de embolismo gaseoso. Se debe descartar esta patología antes de que la persona vuelva a bucear. La obesidad grave suele asociarse a una escasa tolerancia al ejercicio y a un aumento de la susceptibilidad a la enfermedad por descompresión. Los límites de edad rígidos son poco razonables, pero los buzos de edad avanzada requieren una vigilancia especial, sobre todo del sistema cardiopulmonar. Las limitaciones físicas se deben evaluar según la capacidad para ayudar a un compañero, así como para cuidar de sí mismo.

Volver a puntos clave Los buzos deben ser capaces de igualar con rapidez las presiones en todos los espacios aéreos corporales. Las enfermedades pulmonares que implican atrapamiento aéreo pueden producir embolismo gaseoso durante el ascenso. Las contraindicaciones absolutas son los quistes de pulmón, el enfisema, el asma activo y los antecedentes de neumotórax. El antecedente asmático es preocupante por el riesgo de sufrir un ataque debajo del agua. La congestión nasal crónica, la perforación de la membrana timpánica y ciertas cirugías otológicas constituyen contraindicaciones. Se debe evitar bucear durante una infección respiratoria y en las agudizaciones de una rinitis alérgica o vasomotora. Las personas que tragan aire habitualmente o que tienen tendencia a regurgitar pueden presentar problemas durante la inmersión.

Volver a puntos clave Los buzos no deben presentar alteración del nivel de conciencia, del estado de alerta o de la capacidad de raciocinio. Las lagunas, incluso momentáneas, pueden originar errores bajo el agua que ponen en peligro al buceador y a sus acompañantes. La epilepsia, el síncope, el alcoholismo y la drogadicción son incompatibles con el buceo. La diabetes insulinodependiente es un riesgo porque el esfuerzo intenso puede producir hipoglucemia. Los buceadores no deben tomar fármacos que produzcan somnolencia o reduzcan el estado alerta; además, estos fármacos pueden potenciar la narcosis por nitrógeno. La inestabilidad emocional es perjudicial para el buzo y sus acompañantes. Es necesario un entrenamiento adecuado para una práctica sin riesgo, y existen numerosos cursos de preparación impartidos por las federaciones nacionales de buceo.

Siguiente: ENFERMEDAD POR DESCOMPRESIÓN | Ir a: ENFERMEDAD POR DESCOMPRESIÓN
Anterior: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: Otros problemas en LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO
Inicio de: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO | Ir a: LESIONES RELACIONADAS CON EL BUCEO O LOS TRABAJOS EN AIRE COMPRIMIDO


TABLA 1 del CAPITULO 285

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 285


FIGURA 1 del CAPITULO 286

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 286
FIGURA 1 del CAPITULO 286


FIGURA 2 del CAPITULO 286

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 286 Ir a: FIGURA 3 del CAPITULO 286
FIGURA 2 del CAPITULO 286


FIGURA 3 del CAPITULO 286

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 286 Ir a: FIGURA 4 del CAPITULO 286
FIGURA 3 del CAPITULO 286


FIGURA 4 del CAPITULO 286

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 286 Ir a: FIGURA 5 del CAPITULO 286
FIGURA 4 del CAPITULO 286


FIGURA 5 del CAPITULO 286

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 286
FIGURA 5 del CAPITULO 286


TABLA 1 del CAPITULO 287

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 287


TABLA 1 del CAPITULO 290

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 290
TABLA 1 del CAPITULO 290


TABLA 2 del CAPITULO 290

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 290
TABLA 2 del CAPITULO 290


FIGURA 1 del CAPITULO 291

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 291
FIGURA 1 del CAPITULO 291


FIGURA 2 del CAPITULO 291

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 291
FIGURA 2 del CAPITULO 291


TABLA 1 del CAPITULO 291

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 291
TABLA 1 del CAPITULO 291


TABLA 2 del CAPITULO 291

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 291 Ir a: TABLA 3 del CAPITULO 291
TABLA 2 del CAPITULO 291


TABLA 3 del CAPITULO 291

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 291
TABLA 3 del CAPITULO 291


TABLA 1 del CAPITULO 292

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 292


TABLA 1 del CAPITULO 293

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 293
TABLA 1 del CAPITULO 293


TABLA 2 del CAPITULO 293

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 293
TABLA 2 del CAPITULO 293


FIGURA 1 del CAPITULO 295

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 295
FIGURA 1 del CAPITULO 295


FIGURA 2 del CAPITULO 295

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 295 Ir a: FIGURA 3 del CAPITULO 295
FIGURA 2 del CAPITULO 295


FIGURA 3 del CAPITULO 295

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 295 Ir a: FIGURA 4 del CAPITULO 295
FIGURA 3 del CAPITULO 295


FIGURA 4 del CAPITULO 295

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 295
FIGURA 4 del CAPITULO 295


TABLA 1 del CAPITULO 295

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 295
TABLA 1 del CAPITULO 295


TABLA 2 del CAPITULO 295

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 295 Ir a: TABLA 3 del CAPITULO 295
TABLA 2 del CAPITULO 295


TABLA 3 del CAPITULO 295

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 295 Ir a: TABLA 4 del CAPITULO 295
TABLA 3 del CAPITULO 295


TABLA 4 del CAPITULO 295

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 295 Ir a: TABLA 5 del CAPITULO 295
TABLA 4 del CAPITULO 295


TABLA 5 del CAPITULO 295

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 295
TABLA 5 del CAPITULO 295


FIGURA 1 del CAPITULO 296

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 296


FIGURA 2 del CAPITULO 296

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 296 Ir a: FIGURA 3 del CAPITULO 296
FIGURA 2 del CAPITULO 296


FIGURA 3 del CAPITULO 296

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 296 Ir a: FIGURA 4 del CAPITULO 296
FIGURA 3 del CAPITULO 296


FIGURA 4 del CAPITULO 296

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 296 Ir a: FIGURA 5 del CAPITULO 296
FIGURA 4 del CAPITULO 296


FIGURA 5 del CAPITULO 296

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 296
FIGURA 5 del CAPITULO 296


TABLA 1 del CAPITULO 296

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 296
TABLA 1 del CAPITULO 296


TABLA 2 del CAPITULO 296

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 296 Ir a: TABLA 3 del CAPITULO 296
TABLA 2 del CAPITULO 296


TABLA 3 del CAPITULO 296

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 296 Ir a: TABLA 4 del CAPITULO 296
TABLA 3 del CAPITULO 296


TABLA 4 del CAPITULO 296

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 296 Ir a: TABLA 5 del CAPITULO 296
TABLA 4 del CAPITULO 296


TABLA 5 del CAPITULO 296

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 296
TABLA 5 del CAPITULO 296


FIGURA 1 del CAPITULO 298

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 298


TABLA 1 del CAPITULO 298

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 298
TABLA 1 del CAPITULO 298


TABLA 2 del CAPITULO 298

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 298 Ir a: TABLA 3 del CAPITULO 298
TABLA 2 del CAPITULO 298


TABLA 3 del CAPITULO 298

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 298
TABLA 3 del CAPITULO 298


FIGURA 1 del CAPITULO 299

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 299
FIGURA 1 del CAPITULO 299


FIGURA 2 del CAPITULO 299

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 299 Ir a: FIGURA 3 del CAPITULO 299
FIGURA 2 del CAPITULO 299


FIGURA 3 del CAPITULO 299

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 299 Ir a: FIGURA 4 del CAPITULO 299
FIGURA 3 del CAPITULO 299


FIGURA 4 del CAPITULO 299

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 299
FIGURA 4 del CAPITULO 299


TABLA 1 del CAPITULO 299

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 299


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Etiología

Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Etiología

Para la aparición de una deficiencia de vitamina D en la clínica suele ser imprescindible una exposición insuficiente a la luz solar y una ingesta dietética baja. El raquitismo no es raro en los trópicos, debido a que los lactantes están vestidos y las mujeres y los niños están confinados en casa. El raquitismo de origen nutricional es raro en los Estados Unidos, pero no infrecuente entre los inmigrantes hindúes en Gran Bretaña, donde la falta de luz solar, la quelación del calcio por el consumo de sus dietas de cereales tradicionales y la escasa ingesta de leche son probablemente los causantes. En ocasiones la causa puede residir en una ingesta muy reducida de calcio o fósforo.

La deficiencia de vitamina D también puede ser causada por defectos en la producción de 25(OH)D3 o en la acción de la 1,25(OH)2D3 (v. tabla 3-2 [image] ). La deficiencia puede presentarse en el hipoparatiroidismo (v. Hipocalcemia en Trastornos del metabolismo del calcio, cap. 12 [image] ); en enfermedades hereditarias, como el raquitismo hipofosfatémico familiar (resistente a la vitamina D), una enfermedad dominante ligada al cromosoma X (v. Anomalías en el transporte renal, cap. 261 [image] ), y en varias otras enfermedades. Algunas enfermedades interfieren en la absorción de la vitamina D o con la formación de sus metabolitos activos. La deficiencia de metabolitos de la vitamina D desemboca en estados de resistencia a la vitamina D.

Raquitismo y osteomalacia pueden aparecer cuando el aporte de vitamina D es insuficiente, su metabolismo es anormal o los tejidos son resistentes a su acción. Es importante clasificar el raquitismo y la osteomalacia según su etiología en relación con las manifestaciones de la enfermedad y el tratamiento eficaz.

Siguiente: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Anatomía patológica

Ir a: Etiología en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Anatomía patológica

Las alteraciones en los niños incluyen calcificación escasa del hueso en crecimiento e hipertrofia de los cartílagos epifisarios. Las células del cartílago epifisario dejan de degenerar normalmente, pero el cartílago nuevo continúa formándose, por lo que el espesor del cartílago epifisario aumenta irregularmente. La calcificación cesa entonces y se acumula material osteoide alrededor de los capilares de la diáfisis. En la deficiencia crónica puede haber reabsorción de hueso esponjoso de la diáfisis y del hueso cortical.

El tratamiento suficiente con vitamina D hace posible el depósito de calcio y fosfato por medio de la degeneración de las células cartilaginosas en el curso de 24 horas y la penetración por una red vascular en 48 horas. Deja de formarse material osteoide en la diáfisis y se reanuda la producción endocondrial normal de hueso neoformado.

Los cambios son similares en los adultos, pero no se limitan a los extremos de los huesos largos.

Siguiente: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Etiología en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Etiología en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Síntomas y signos

Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Síntomas y signos

La osteomalacia materna puede llevar a lesiones metafisarias y a tetania del recién nacido. Los lactantes pequeños están inquietos y duermen poco. Tienen reducida la mineralización del cráneo (craneotabes) en zonas alejadas de las suturas. En los lactantes mayores, se retrasan la sedestación y el gateo, así como el cierre de las fontanelas, y existe abombamiento del cráneo y nódulos costocondrales (rosario raquítico). En los niños de 1 a 4 años se agrandan los cartílagos epifisarios en los extremos inferiores de radio, cúbito, tibia y peroné, aparece cifoescoliosis y se retrasa la marcha. En niños mayores y adolescentes, la marcha es dolorosa y, en casos extremos, se desarrollan deformaciones, como las piernas combadas y el genu valgum.

La tetania raquítica es causada por hipocalcemia y puede acompañar a la deficiencia de vitamina D infantil y del adulto. Los datos clínicos se exponen en Hipocalcemia en Alteraciones del metabolismo del calcio, cap. 12 [image] .

Las alteraciones óseas, visibles en radiografías, preceden a los signos clínicos, se hacen evidentes en el tercer o cuarto mes de vida, e incluso en el momento del nacimiento si la madre es deficiente en vitamina D. Las alteraciones óseas en el raquitismo son más evidentes en los extremos inferiores del radio y el cúbito. Los extremos diafisarios pierden sus contornos claros y netos, tienen forma de copa y muestran una rarefacción moteada o en bandas. Posteriormente, la distancia entre los extremos del radio y el cúbito y los huesos metacarpianos aparece aumentada porque los verdaderos extremos no están calcificados y no se ven. Las sombras proyectadas por el tallo diafisario disminuyen de densidad, y la red formada por las laminillas se vuelve gruesa. Las deformaciones características se deben al incurvamiento de los huesos en la unión entre el cartílago y la diáfisis, ya que el tallo está debilitado. Cuando se inicia la curación, aparece en la epífisis una línea de calcificación blanca y delgada, que se hace más densa y gruesa a medida que avanza la calcificación. Más tarde se depositan sales de calcio por debajo del periostio, el tallo proyecta una sombra más densa y las laminillas desaparecen.

Volver a puntos clave En los adultos, la desmineralización (osteomalacia) ocurre especialmente en la columna vertebral, la pelvis y las extremidades inferiores; las laminillas fibrosas se hacen visibles en las radiografías y en el córtex aparecen áreas de desmineralización incompleta en forma de cintas (seudofracturas, líneas de Looser, síndrome de Milkman). A medida que los huesos se ablandan, el peso puede causar arqueamiento de los huesos largos, acortamiento vertical de las vértebras y aplanamiento de la pelvis, lo cual estrecha la salida pélvica.

Siguiente: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Anatomía patológica en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Datos de laboratorio

Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Datos de laboratorio

Pueden medirse en el plasma el 25(OH)D3 y otros metabolitos de la vitamina D. En personas sanas los niveles son 25 a 40 ng/ml (62,4 a 99,8 nmol/l) para el 25(OH)D3, y de 20 a 45 pg/ml (48 a 108 pmol/l) para la 1,25(OH)2D3. En el raquitismo nutricional y la osteomalacia, los niveles de 25(OH)D3 son muy bajos, y la 1,25(OH)2D3 es indetectable. Son característicos un fósforo sérico bajo (normal: 3 a 4,5 mg/dl [0,97 a 1,45 mmol/l]) y una fosfatasa alcalina sérica alta. El calcio sérico es bajo o normal, en función de la eficacia del hiperparatiroidismo secundario para restablecer el calcio sérico a la normalidad. La PTH sérica está elevada, y el calcio urinario está bajo en todas las formas de enfermedad, excepto en las que se asocian con acidosis. En el raquitismo hereditario dependiente de vitamina D, los datos de laboratorio varían (v. más adelante).

Siguiente: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Síntomas y signos en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Diagnóstico

Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Diagnóstico

Una historia de ingesta insuficiente de vitamina D orienta hacia el raquitismo y ayuda a distinguirlo del escorbuto infantil y de otras enfermedades. Puede distinguirse de la sífilis congénita (que se identifica mediante la serología y otras pruebas) y de la condrodistrofia (que se identifica por una cabeza grande, extremidades cortas, huesos gruesos y valores normales en suero de calcio, fósforo y fosfatasas).

La osteogénesis imperfecta, el cretinismo, la luxación congénita de cadera, la hidrocefalia y la poliomielitis se distinguirán fácilmente. Hay que diferenciar la tetania manifiesta en el raquitismo infantil de las convulsiones debidas a otras causas. El raquitismo refractario a la vitamina D puede ser causado por daño renal grave, o aparecer por acidosis tubular renal, hipofosfatemia familiar ligada al cromosoma X o al síndrome de Fanconi (v. Anomalías del transporte renal, cap. 261 [image] ).

Hay que diferenciar la osteomalacia de otras causas de descalcificación ósea generalizada (p. ej., hiperparatiroidismo, osteoporosis senil o posmenopáusica, osteoporosis del hipertiroidismo, síndrome de Cushing, mieloma múltiple y atrofia por inactividad). Los cambios en los niveles séricos de calcio, fosfato, fosfatasa alcalina y 25(OH)D3, junto con los hallazgos radiológicos, confirman el diagnóstico.

Siguiente: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Datos de laboratorio en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Profilaxis

Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Profilaxis

Se debe proporcionar una educación sanitaria a las poblaciones susceptibles, que incluya el consejo dietético. La leche humana es deficiente en vitamina D y contiene en promedio sólo 1,0 mg/l (40 UI/l), principalmente en forma de 25(OH)D3, mientras que la leche de vaca enriquecida contiene 10 mg/l (400 UI/l). A los lactantes criados con lactancia natural se les debe dar un suplemento de vitamina D de 7,5 mg (300 UI)/día desde el nacimiento hasta los 6 meses, en cuyo momento se dispone de una dieta más diversificada. El enriquecimiento con vitamina D de la harina de chapati sin levadura (125 mg/kg) ha sido eficaz entre los emigrantes hindúes en Gran Bretaña. Entre los adolescentes del Extremo Oriente, una sola dosis i.m. de 2,5 mg (100.000 UI) de ergocalciferol, administrada en el otoño, ha producido un considerable aumento de 25(OH)D3 en plasma que dura hasta la primavera.

Siguiente: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Tratamiento en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Anterior: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Diagnóstico en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


DEFICIENCIA Y DEPENDENCIA DE VITAMINA D, Tratamiento

Ir a: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D Ir a: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.1 ALTERACIONES DE LA NUTRICIÓN
• CAP.3 DEFICIENCIA, DEPENDENCIA Y TOXICIDAD VITAMÍNICAS
» DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Etiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Profilaxis Tratamiento
Tratamiento

Con una ingesta suficiente de calcio y fósforo, la osteomalacia y el raquitismo no complicado pueden curarse administrando vitamina D en dosis de 40 mg (1.600 UI)/día. Los niveles séricos de 25(OH)D3 y 1,25(OH)2D3 empiezan a aumentar en 1 o 2 días. El fósforo sérico aumenta aproximadamente a los 10 días. La respuesta de un niño raquítico al tratamiento con vitamina D se muestra en la figura 3-1 [image] . Durante la tercera semana pueden observarse radiográficamente los signos de depósito de calcio y fósforo en los tejidos óseos. Aproximadamente 1 mes después del tratamiento se puede reducir la dosis gradualmente hasta el nivel de mantenimiento usual de 10 mg (400 UI)/día. Si hay tetania, la vitamina D debe suplementarse con sales de calcio i.v. durante la primera semana (v. Hipocalcemia en Alteraciones del metabolismo del calcio, cap. 12 [image] ).

El raquitismo y la osteomalacia causados por defecto de la producción de metabolitos de la vitamina D (v. tabla 3-2 [image] ) no responden a las dosis habituales eficaces en el raquitismo nutricional. Algunos casos responden a dosis masivas (600 a 1.200 mg de vitamina D2 o D3 diarias), pero puede producirse toxicidad. Cuando hay un defecto de producción de 25(OH)D3, las dosis de 50 mg/día de 25(OH)D3 elevan los niveles plasmáticos y producen una mejoría clínica.

Siguiente: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D | Ir a: RAQUITISMO HEREDITARIO DEPENDIENTE DE VITAMINA D
Anterior: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: Profilaxis en DEFICIENCIA Y DEPENDENCIA DE VITAMINA D
Inicio de: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D | Ir a: DEFICIENCIA Y DEPENDENCIA DE VITAMINA D


FIGURA 1 del CAPITULO 3

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 3
FIGURA 1 del CAPITULO 3


FIGURA 2 del CAPITULO 3

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 3 Ir a: FIGURA 3 del CAPITULO 3
FIGURA 2 del CAPITULO 3


FIGURA 3 del CAPITULO 3

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 3
FIGURA 3 del CAPITULO 3


TABLA 1 del CAPITULO 3

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 3
TABLA 1 del CAPITULO 3


TABLA 2 del CAPITULO 3

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 3 Ir a: TABLA 3 del CAPITULO 3
TABLA 2 del CAPITULO 3


TABLA 3 del CAPITULO 3

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 3
TABLA 3 del CAPITULO 3


SÍNDROMES DE MALABSORCIÓN, Síntomas y signos

Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: Diagnóstico en SÍNDROMES DE MALABSORCIÓN
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 30. SÍNDROMES DE MALABSORCIÓN
Síntomas y signos Diagnóstico
Síntomas y signos

Los síntomas de malabsorción se deben a los efectos de sustancias osmóticamente activas presentes en el tracto GI o a las deficiencias nutricionales que se producen. Algunas causas de malabsorción tienen presentaciones clínicas definidas. La dermatitis herpetiforme suele asociarse a un grado leve de enteropatía análoga a la celiaquía; la cirrosis biliar y el cáncer de páncreas causan ictericia; la isquemia mesentérica da lugar a una angina abdominal; la pancreatitis crónica produce un dolor abdominal central terebrante, y el síndrome de Zollinger-Ellison causa una grave dispepsia ulcerosa persistente.

La malabsorción causa pérdida de peso, glositis, espasmos carpopedales, abolición de reflejos tendinosos, equimosis cutáneas, flatulencia y distensión, meteorismo o molestias abdominales por aumento de la masa del contenido intestinal y producción de gas. Los síntomas de la deficiencia de lactasa consisten en diarrea explosiva con distensión abdominal y aparición de gas tras la ingestión de leche. La deficiencia de lipasa pancreática se pone de manifiesto con deposiciones grasas debidas a grasa dietética no digerida (triglicéridos).

Puede producirse esteatorrea: deposiciones pálidas, blandas, voluminosas y malolientes que se adhieren a la taza del inodoro o flotan y son difíciles de arrastrar con el agua. La esteatorrea se presenta casi siempre en la enfermedad celíaca o esprue tropical. Puede estar presente incluso con deposiciones de aspecto relativamente normal.

Las deficiencias nutricionales secundarias se desarrollan en proporción a la gravedad de la enfermedad primaria y al área del tracto GI afectada. Muchos pacientes con malabsorción están anémicos, habitualmente por deficiencias de hierro (anemia microcítica) o de ácido fólico (anemia megaloblástica). La deficiencia de hierro suele producirse en la enfermedad celíaca y después de una gastrectomía. La malabsorción de folato con una dieta suficiente se produce sobre todo en la enfermedad celíaca y el esprue tropical. La deficiencia de vitamina B12 puede presentarse en el síndrome del asa ciega o muchos años después de una resección extensa del íleon distal o del estómago. Sin embargo, la resección usual de 50 cm de íleon terminal en la enfermedad de Crohn ileocecal conduce rara vez a un déficit importante de vitamina B12. La deficiencia de Ca es frecuente, causada en parte por deficiencia de vitamina D con deterioro de la absorción y en parte por la unión del Ca con ácidos grasos no absorbidos. La deficiencia de Ca puede causar dolor óseo y tetania. El raquitismo infantil es raro, pero puede presentarse osteomalacia en la enfermedad celíaca grave del adulto. La deficiencia de tiamina (vitamina B1) y asimismo la deficiencia de B12 puede causar parestesias, y la malabsorción de vitamina K (principalmente liposoluble) puede conducir a hipoproteinemia con equimosis y tendencia a la hemorragia. La deficiencia intensa de riboflavina (vitamina B2) puede causar irritación de la lengua y estomatitis angular, pero las deficiencias de vitamina A, vitamina C y niacina no suelen causar síntomas clínicos.

La malabsorción proteica puede conducir a un edema por hipoproteinemia, generalmente en las extremidades inferiores. Una diarrea abundante puede llevar a deshidratación, pérdida de K y debilidad muscular. Deficiencias endocrinas secundarias pueden ser consecuencia de la malnutrición; por ejemplo, la amenorrea primaria o secundaria es una importante forma de presentación de la enfermedad celíaca en las mujeres jóvenes.

Siguiente: Diagnóstico en SÍNDROMES DE MALABSORCIÓN | Ir a: Diagnóstico en SÍNDROMES DE MALABSORCIÓN
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


SÍNDROMES DE MALABSORCIÓN, Diagnóstico

Ir a: Síntomas y signos en SÍNDROMES DE MALABSORCIÓN Ir a: SÍNDROMES DE MALABSORCIÓN Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
» Capítulo 30. SÍNDROMES DE MALABSORCIÓN
Síntomas y signos Diagnóstico
Diagnóstico

Los síntomas y signos pueden conducir a una impresión diagnóstica de malabsorción. Cualquier combinación de pérdida de peso, diarrea y anemia debe suscitar la sospecha de malabsorción. Los estudios de laboratorio confirman el diagnóstico.

La determinación directa de la grasa fecal es la prueba más fiable para establecer la malabsorción. La esteatorrea es una prueba absoluta de malabsorción, pero no se presenta siempre. Para un adulto que consume una dieta occidental normal, con una ingesta diaria de grasa de 50 a 150 g, una grasa fecal ³17 mEq/d es anormal. Es importante la exactitud en la recogida de las heces. Es factible y ventajoso determinar la grasa en pacientes externos ambulatorios; suele ser suficiente recoger las muestras de 3 o 4 d.

Es valiosa la inspección de las heces y su exploración microscópica. El aspecto típico de las heces antes descrito es inconfundible. La presencia de fragmentos de alimentos sin digerir sugiere o bien una hipermotilidad extrema o bien la presencia de cortocircuitos intestinales (p. ej., fístula gastrocólica). Las heces grasientas de un paciente ictérico indican cirrosis biliar o cáncer pancreático. Un examen microscópico que muestra glóbulos de grasa y fibras de carne sin digerir sugiere insuficiencia pancreática. El microscopio permite la identificación de huevos o parásitos. La tinción de un frotis de heces con Sudán III es una prueba de detección relativamente sencilla y directa, pero no cuantitativa, de la grasa fecal.

Las pruebas de absorción ayudan a definir la lesión (para la absorción de lactosa, v. anteriormente Intolerancia a hidratos de carbono). Una prueba de absorción con d-xilosa es una medida indirecta pero relativamente específica de la absorción en el intestino delgado proximal. Los hallazgos anormales son habituales en la enfermedad yeyunal primaria, pero raros por otras causas. Se administran 5 g de d-xilosa v.o. al paciente en ayunas y se recoge la orina durante las siguientes 5 h. Esta dosis es algo menos sensible que una dosis mayor (25 g), pero no causa náuseas ni diarrea. Supuesto que la diuresis es suficiente y que el IFG es normal, una recogida <1,2 g de d-xilosa en la orina de 5 h se considera anormal, y 1,2 a 1,4 g se consideran en el límite de la normalidad. Aunque esta prueba es habitual en la práctica pediátrica, la recogida completa de la orina en los niños pequeños es difícil, y algunos investigadores prefieren determinar los niveles sanguíneos. La determinación de éstos es, sin embargo, menos fiable porque los niveles normales y anormales se superponen considerablemente a no ser que la dosis de d-xilosa sea de 0,5 g/kg.

Generalmente se puede inferir la presencia de malabsorción de hierro en un paciente cuya dieta es suficiente que no tiene pérdidas crónicas de sangre, ni talasemia, pero que tiene un estado de déficit de hierro, señalado por bajos niveles de ferritina o hierro séricos. La disminución de los depósitos de hierro puede observarse al evaluar la médula ósea.

La absorción de ácido fólico es anormal si se encuentra un nivel bajo de folato en suero o en los eritrocitos de un paciente que toma una dieta suficiente pero abusa del alcohol.

La absorción de vitamina B12 es anormal si la B12 sérica está baja. Dado que los depósitos son amplios, un nivel bajo indica una afección crónica. La prueba de Schilling ayuda a determinar la causa de la malabsorción. Una excreción urinaria reducida (<5%) de B12 marcada radiactivamente indica malabsorción. Si la excreción se corrige a cifras normales (>9%) cuando se administra B12 radiactiva unida a factor intrínseco, la malabsorción está causada por deficiencia de actividad del factor intrínseco gástrico (a menudo una verdadera anemia perniciosa). Cuando la vitamina B12 unida al factor intrínseco no corrige la excreción, hay que sospechar una pancreatitis crónica, acción de fármacos (p. ej., ácido aminosalicílico) o enfermedad del intestino delgado (p. ej., asas ciegas, divertículos yeyunales, enfermedad ileal).

La desconjugación de las sales biliares por la acción de las bacterias intestinales, observada en los trastornos del intestino delgado que causan estasis e hiperproliferación bacteriana (p. ej., asas ciegas, divertículos, esclerodermia), puede explorarse con la prueba del aliento con ácido glicocólico marcado con 14C. Generalmente la prueba es innecesaria y costosa, y a menudo no está disponible.

Las radiografías pueden ser inespecíficas o diagnósticas. Las radiografías seriadas del tracto GI superior con seguimiento del intestino delgado pueden mostrar asas intestinales dilatadas con pliegues mucosos adelgazados (que sugieren enfermedad celíaca), pliegues mucosos engrosados (indicativos de enfermedad de Whipple) y fragmentación irregular de la columna de bario, pero estos hallazgos sólo indican malabsorción. Los hallazgos diagnósticos son fístulas, asas ciegas o anastomosis interentéricas diversas, diverticulosis yeyunal y patrones de la mucosa sugestivos de linfoma intestinal, esclerodermia o enfermedad de Crohn. Una radiografía simple puede mostrar calcificaciones pancreáticas, un signo de pancreatitis crónica. La PCRE también puede ayudar a identificar una insuficiencia pancreática crónica, pero suele bastar con las calcificaciones pancreáticas.

La biopsia de intestino delgado en el yeyuno es un procedimiento de rutina que permite simultáneamente tomar muestras de jugo yeyunal para la exploración microbiológica de la flora intestinal (v. tabla 30-2 [image] ). Las biopsias endoscópicas también son apropiadas, pero deben tomarse más allá de la segunda porción del duodeno. La muestra de mucosa puede examinarse macroscópicamente con una lupa manual o al microscopio de disección y con microscopia óptica o electrónica, y los homogenatos de tejido para determinar la actividad enzimática. Entre los diagnósticos específicos se cuentan enfermedad de Whipple, linfosarcoma, linfangiectasia intestinal y giardiasis (en la cual puede verse el trofozoíto en estrecha asociación con la superficie de las vellosidades). La histología del yeyuno (atrofia vellosa) también es anormal en la enfermedad celíaca, el esprue tropical y la dermatitis herpetiforme.

Se utilizan dos pruebas de la función pancreática; ambas requieren intubación duodenal: la secreción pancreática es estimulada indirectamente mediante una dieta oral especial, y la prueba de Lundh mide los niveles de lipasa en el aspirado duodenal. La secreción pancreática es estimulada directamente mediante secretina i.v. (v. cap. 26 [image] ). Se ha introducido la prueba de la bentiromida para la función pancreática, pero es preciso evaluar su exactitud y su utilidad. La prueba se basa en la escisión del péptido sintético bentiromida por la enzima pancreática quimotripsina. La porción de ácido paraaminobenzoico es absorbida y se excreta en la orina. La exactitud depende de un vaciamiento gástrico, una absorción y una función renal normales; ciertos fármacos (p. ej., sulfonamidas, paracetamol) pueden dar resultados falsos.

Algunas pruebas especiales pueden ayudar a diagnosticar causas de malabsorción menos frecuentes, como los niveles de gastrina en suero y la secreción de ácido gástrico en el síndrome de Zollinger-Ellison, el Cl en el sudor en la fibrosis quística, la electroforesis de las lipoproteínas en la abetalipoproteinemia y el cortisol plasmático en la enfermedad de Addison.

Siguiente: INTOLERANCIA A LOS HIDRATOS DE CARBONO | Ir a: INTOLERANCIA A LOS HIDRATOS DE CARBONO
Anterior: Síntomas y signos en SÍNDROMES DE MALABSORCIÓN | Ir a: Síntomas y signos en SÍNDROMES DE MALABSORCIÓN
Inicio de: SÍNDROMES DE MALABSORCIÓN | Ir a: SÍNDROMES DE MALABSORCIÓN


TABLA 1 del CAPITULO 30

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 30
TABLA 1 del CAPITULO 30


TABLA 2 del CAPITULO 30

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 30
TABLA 2 del CAPITULO 30


FIGURA 1 del CAPITULO 300

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 300
FIGURA 1 del CAPITULO 300


FIGURA 2 del CAPITULO 300

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 300
FIGURA 2 del CAPITULO 300


TABLA 1 del CAPITULO 300

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 300


FIGURA 1 del CAPITULO 301

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 301


TABLA 1 del CAPITULO 301

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 301
TABLA 1 del CAPITULO 301


TABLA 2 del CAPITULO 301

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 301 Ir a: TABLA 3 del CAPITULO 301
TABLA 2 del CAPITULO 301


TABLA 3 del CAPITULO 301

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 301
TABLA 3 del CAPITULO 301


FIGURA 1 del CAPITULO 303

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 303


TABLA 1 del CAPITULO 303

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 303
TABLA 1 del CAPITULO 303


TABLA 2 del CAPITULO 303

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 303 Ir a: TABLA 3 del CAPITULO 303
TABLA 2 del CAPITULO 303


TABLA 3 del CAPITULO 303

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 303 Ir a: TABLA 4 del CAPITULO 303
TABLA 3 del CAPITULO 303


TABLA 4 del CAPITULO 303

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 303 Ir a: TABLA 5 del CAPITULO 303
TABLA 4 del CAPITULO 303


TABLA 5 del CAPITULO 303

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 303
TABLA 5 del CAPITULO 303


TABLA 1 del CAPITULO 304

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 304
TABLA 1 del CAPITULO 304


TABLA 2 del CAPITULO 304

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 304 Ir a: TABLA 3 del CAPITULO 304
TABLA 2 del CAPITULO 304


TABLA 3 del CAPITULO 304

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 304 Ir a: TABLA 4 del CAPITULO 304
TABLA 3 del CAPITULO 304


TABLA 4 del CAPITULO 304

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 304 Ir a: TABLA 5 del CAPITULO 304
TABLA 4 del CAPITULO 304


TABLA 5 del CAPITULO 304

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 304
TABLA 5 del CAPITULO 304


TABLA 1 del CAPITULO 305

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 305


TABLA 1 del CAPITULO 306

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 306


INTOXICACIONES, Prevención

Ir a: INTOXICACIONES Ir a: Tratamiento en INTOXICACIONES
‹ SEC.23 INTOXICACIONES
» Capítulo 307. INTOXICACIONES
Prevención Tratamiento Tratamiento de las complicaciones
Prevención

El uso generalizado de envases a prueba de niños con tapones de seguridad ha reducido las muertes por intoxicación en niños menores de 5 años en Estados Unidos desde unas 500 en 1959 a 50 en 1996. Otras medidas para evitar las intoxicaciones incluyen la identificación de los tóxicos domésticos y de los fármacos, la utilización de identificaciones impresas en los recipientes de posibles fármacos, la eliminación del plomo de la gasolina, la utilización de detectores de monóxido de carbono y un mejor control de las exposiciones a tóxicos en las industrias y en el medio ambiente.

Siguiente: Tratamiento en INTOXICACIONES | Ir a: Tratamiento en INTOXICACIONES
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIONES, Tratamiento

Ir a: Prevención en INTOXICACIONES Ir a: INTOXICACIONES Ir a: Tratamiento de las complicaciones en INTOXICACIONES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
» Capítulo 307. INTOXICACIONES
Prevención Tratamiento Tratamiento de las complicaciones

Puntos clave:
[- Tóxicos ingeridos -- Contaminación de los ojos y la piel -- Tóxicos inhalados -- Picaduras y mordeduras -]
Tratamiento

Se debe valorar la función cardíaca y respiratoria y empezar la reanimación si fuera necesaria (v. caps. 206 [image] y 263 [image] ). Los pacientes con alteración del estado mental deben recibir de inmediato glucosa i.v., naloxona y tiamina tras la extracción de sangre para valoración de tóxicos.

Si es posible, se debe determinar con rapidez la sustancia ingerida, la forma de entrada al organismo y su posible toxicidad. Se debe valorar la necesidad de asistencia médica, recordando que muchas sustancias químicas no son tóxicas (v. tabla 307-1 [image] ) y que un tratamiento innecesario puede resultar peligroso y caro.

Volver a puntos clave Tóxicos ingeridos. La emesis precoz suele eliminar más tóxico que el lavado gástrico o el carbón activado aplicados con posterioridad. (Advertencia: No se debe inducir el vómito si el paciente se encuentra en coma, presenta convulsiones o puede presentarlas o ha ingerido sustancias corrosivas. No suele estar indicada la emesis para los destilados de petróleo a no ser que en ellos se haya disuelto algún compuesto que se deba eliminar [como el paratión].) El jarabe de ipecacuana (15 a 30 ml) administrado con agua o bebidas no alcohólicas (15 ml/kg en niños y 1 litro en adultos) induce de inmediato el vómito; se puede repetir la dosis de este jarabe en 30 minutos si fuera necesario. Si no se dispone de este compuesto y el paciente está lejos de un centro sanitario, se puede inducir el vómito con agua jabonosa (detergente normal). Se debe conservar cualquier envase o muestras del producto o el vómito obtenido.

Para el lavado gástrico, si fuera necesario (se debe evitar en caso de convulsiones o si la sustancia ingerida es corrosiva), se empleará el tubo de mayor tamaño apropiado para el paciente. Un tubo endotraqueal con manguito impide la aspiración en los pacientes en coma o sedados mayores de 2 años, mientras que en los menores de esa edad no se necesita el manguito porque el tubo se ajusta bien. Se debe colocar al paciente boca abajo y administrarle NaCl (en adultos, suero fisiológico al 0,9% o agua corriente; en niños, solución al 0,45%). Se deben introducir los líquidos de lavado en partes alícuotas de 20 a 30 ml, seguidos cada vez de la extracción del contenido gástrico con jeringa o sifón hasta que los lavados estén libres de toxina (entre 500 y 3.000 ml de la solución de lavado). Después se administra un antídoto específico si existe, y si no fuera así, se instila una solución de carbón activado.

El carbón activado, por su configuración molecular y su gran superficie, adsorbe cantidades significativas de muchos tóxicos, evitando su absorción intestinal. Esta medida resulta especialmente eficaz cuando el paciente muestra síntomas y cuando el compuesto se excreta al intestino (fenobarbital, teofilinas). Cada vez se emplea más el carbón activado como primera medida ante una intoxicación en urgencias.

Cuanto antes se administre el carbón activado, mayor será su eficacia. Se debe emplear una cantidad de carbón equivalente a 5 a 10 veces la del tóxico sospechoso. Si se ignora la cantidad de tóxico ingerida, la dosis habitual del carbón es 10 a 25 g para niños menores de 5 años o 50 a 100 g para niños mayores y adultos. Se administra el carbón en forma de suspensión (20 a 200 g en agua), si es posible a través de la sonda gástrica. Puede resultar útil administrar una dosis antes del lavado gástrico, pero no se debe hacer antes o inmediatamente después de administrar el jarabe de ipecacuana, ya que un 30% de los pacientes vomitan con la sola administración del carbón activado.

La utilización de catárticos es controvertida, ya que estas sustancias pueden aumentar la absorción en lugar de facilitar la excreción. Si se emplean, se debe usar sólo 30 g de sulfato sódico disueltos en 250 ml de agua, con cantidades menores en niños o en soluciones de sorbitol/carbón activado (máximo, 2 dosis).

Aunque escasos, los antídotos específicos son muy eficaces, como la naloxona para la intoxicación por opiáceos, la atropina para la toxicidad por organofosforados, el azul de metileno para la metahemoglobinemia, la acetilcisteína para la toxicidad por paracetamol (v. Intoxicación por paracetamol, cap. 263 [image] ), la digoxina inmune Fab para la toxicidad por digoxina (v. cap. 302 [image] ).

Volver a puntos clave Contaminación de los ojos y la piel. Tras eliminar las ropas contaminadas (incluidos los zapatos y los calcetines), se debe lavar de forma meticulosa la piel y enjuagar los ojos con agua o suero salino (v. Quemaduras en el cap. 91 [image] , y Tratamiento inicial de urgencia en el cap. 276 [image] ). El personal se debe proteger de la contaminación.

Volver a puntos clave Tóxicos inhalados. Se debe sacar al paciente del entorno contaminado y proteger al personal de la contaminación. Se puede necesitar soporte respiratorio.

Volver a puntos clave Picaduras y mordeduras. La asistencia inmediata de las picaduras y las mordeduras venenosas se comenta en el capítulo 308 [image] .

Siguiente: Tratamiento de las complicaciones en INTOXICACIONES | Ir a: Tratamiento de las complicaciones en INTOXICACIONES
Anterior: Prevención en INTOXICACIONES | Ir a: Prevención en INTOXICACIONES
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


INTOXICACIONES, Tratamiento de las complicaciones

Ir a: Tratamiento en INTOXICACIONES Ir a: INTOXICACIONES Ir a: ELIMINACIÓN DE TÓXICOS
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.23 INTOXICACIONES
» Capítulo 307. INTOXICACIONES
Prevención Tratamiento Tratamiento de las complicaciones
Tratamiento de las complicaciones

La estimulación del SNC puede exigir sedación, generalmente con una benzodiacepina o un barbitúrico. En la intoxicación pura por anfetaminas, se puede emplear clorpromazina o una benzodiacepina. Para eliminar o prevenir las convulsiones, se administra una benzodiacepina lentamente por vía i.v. (diazepam 5 a 10 mg para adultos; 0,1 a 0,2 mg/kg en niños) o fenobarbital (100 a 200 mg i.v. o i.m. para adultos; 4 a 7 mg/kg en niños). Se debe evitar la difenilhidantoína en la medida de lo posible. Hay que controlar la saturación de O2. Las convulsiones refractarias al tratamiento no suelen obligar casi nunca a realizar una anestesia general.

La depresión grave del SNC exige medidas de soporte ventilatorio y circulatorio (v. cap. 66 [image] ). Puede resultar necesaria la intubación endotraqueal y, en menos ocasiones, la traqueostomía. Si se sospecha o se ha diagnosticado una intoxicación por narcóticos, se deben administrar dosis repetidas de naloxona (v. Dependencia de opiáceos en el cap. 195 [image] ). Los estimulantes suelen resultar ineficaces y están contraindicados en general.

El edema cerebral se produce con frecuencia en las intoxicaciones por sedantes, monóxido de carbono, plomo y otros depresores del SNC. Se administra lentamente una solución de manitol al 20% (5 a 10 ml/kg) por vía i.v. en 30 a 60 minutos. También se emplean los esteroides (dexametasona 1 mg/m2 de superficie corporal cada 6 horas mediante goteo i.v.). La monitorización intracraneal con hiperventilación para modificar el grado de edema cerebral se emplea con menos frecuencia. Ya no se recomienda la inducción de un coma con barbitúricos en el edema cerebral por episodios hipóxicos.

La insuficiencia renal, si existe, puede obligar a dializar al paciente. La insuficiencia hepática puede exigir un trasplante hepático.

Siguiente: ELIMINACIÓN DE TÓXICOS | Ir a: ELIMINACIÓN DE TÓXICOS
Anterior: Tratamiento en INTOXICACIONES | Ir a: Tratamiento en INTOXICACIONES
Inicio de: INTOXICACIONES | Ir a: INTOXICACIONES


TABLA 1 del CAPITULO 307

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 307
TABLA 1 del CAPITULO 307


TABLA 2 del CAPITULO 307

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 307 Ir a: TABLA 3 del CAPITULO 307
TABLA 2 del CAPITULO 307


TABLA 3 del CAPITULO 307

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 307
TABLA 3 del CAPITULO 307


GARRAPATAS, Tratamiento

Ir a: GARRAPATAS Ir a: Parálisis por garrapatas
‹ SEC.23 INTOXICACIONES
• CAP.308 MORDEDURAS Y PICADURAS VENENOSAS
° OTROS ARTRÓPODOS PICADORES
» GARRAPATAS
Tratamiento
Tratamiento

Se deben quitar las garrapatas en cuanto se pueda para reducir la respuesta inmune cutánea y la posibilidad de transmisión de la enfermedad si la garrapata estaba infectada. No se aplicarán gelatinas de petróleo ni irritantes a la garrapata; la mejor opción para extraerla entera o todas las partes de la boca de la piel es emplear unas pinzas de punta curva. Se deben colocar estas pinzas paralelas a la piel para coger al artrópodo firmemente, lo más cerca posible de la piel. Se evitará pinchar en la piel y el cuerpo de la garrapata. Hay que traccionar de las pinzas lentamente y con firmeza, sin girarlas. Son preferibles las pinzas de punta curva, ya que la parte convexa se puede apoyar en la piel mientras que el mango permanece lo bastante alejado de la piel para cogerlo con facilidad. Las partes de la boca de la garrapata que se queden en la piel y sean visibles se deben eliminar con cuidado. Sin embargo, si existen dudas acerca de la presencia de restos, los intentos de extirpación quirúrgica pueden determinar más traumatismo tisular que los posibles restos tisulares, hecho que no modifica la transmisión de la enfermedad y prolonga la irritación.

Tras eliminar el artrópodo se debe aplicar un antiséptico. El grado de hinchamiento de la misma indica cuánto tiempo lleva anclada. Si se observa tumefacción y descoloración local, hay que emplear un antihistamínico. Se puede conservar la garrapata para analizarla en el laboratorio y determinar los posibles agentes patógenos que transporta según la zona geográfica donde picó al paciente.

Las lesiones por garrapata pajaroello deben ser limpiadas, empapadas en solución de Burow al 1:20 y desbridadas si es necesario. En los casos graves se emplean esteroides. Se producen frecuentes infecciones en el estadio de úlcera, que suelen exigir sólo medidas locales antisépticas.

Siguiente: Parálisis por garrapatas | Ir a: Parálisis por garrapatas
Inicio de: GARRAPATAS | Ir a: GARRAPATAS


TABLA 1 del CAPITULO 308

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 308
TABLA 1 del CAPITULO 308


TABLA 2 del CAPITULO 308

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 308 Ir a: TABLA 3 del CAPITULO 308
TABLA 2 del CAPITULO 308


TABLA 3 del CAPITULO 308

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 308
TABLA 3 del CAPITULO 308


TABLA 1 del CAPITULO 31

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 31


PÓLIPOS DEL COLON Y EL RECTO, Síntomas, signos y diagnóstico

Ir a: PÓLIPOS DEL COLON Y EL RECTO Ir a: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» PÓLIPOS DEL COLON Y EL RECTO
Síntomas, signos y diagnóstico Tratamiento
Síntomas, signos y diagnóstico

La mayoría de los pólipos son asintomáticos. El sangrado rectal es la queja más frecuente. Los espasmos, el dolor abdominal o la obstrucción pueden ser signo de una lesión grande. A veces, un pólipo con un largo pedículo puede prolapsarse a través del ano. Los adenomas vellosos grandes pueden causar excepcionalmente diarrea acuosa que puede producir hipopotasemia.

Los pólipos rectales pueden ser palpables al tacto rectal, pero generalmente se descubren en la endoscopia. Dado que los pólipos rectales suelen ser múltiples y pueden coexistir con un cáncer, una colonoscopia completa es obligatoria incluso cuando la lesión se encuentra mediante la sigmoidoscopia flexible. En las radiografías con enema de bario, un pólipo aparece como un defecto de llenado redondeado. La exploración con doble contraste (neumocolon) es útil, pero es más fiable la colonoscopia con fibra óptica.

Siguiente: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO | Ir a: Tratamiento en PÓLIPOS DEL COLON Y EL RECTO
Inicio de: PÓLIPOS DEL COLON Y EL RECTO | Ir a: PÓLIPOS DEL COLON Y EL RECTO


PÓLIPOS DEL COLON Y EL RECTO, Tratamiento

Ir a: Síntomas, signos y diagnóstico en PÓLIPOS DEL COLON Y EL RECTO Ir a: PÓLIPOS DEL COLON Y EL RECTO Ir a: Poliposis familiar
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.3 TRASTORNOS GASTROINTESTINALES
• CAP.34 TUMORES DEL TRACTO GASTROINTESTINAL
° TUMORES DEL INTESTINO GRUESO
» PÓLIPOS DEL COLON Y EL RECTO
Síntomas, signos y diagnóstico Tratamiento
Tratamiento

Los pólipos deben ser extirpados completamente con un lazo o pinza de biopsia electroquirúrgica después de una colonoscopia total; el electrocauterio (enlazado o fulguración excisional) no debe utilizarse en un intestino sin preparación debido al riesgo de explosión del hidrógeno y el metano producidos por las bacterias cólicas. Si la extirpación colonoscópica fracasa debe considerarse una laparotomía. Los adenomas vellosos grandes tienen un alto potencial de malignidad y es preciso extirparlos totalmente.

El tratamiento de un pólipo canceroso depende de la profundidad de invasión del epitelio anaplásico hacia el tallo del pólipo, la proximidad de la línea endoscópica de resección y el grado de diferenciación del tejido maligno. Si el epitelio anaplásico está confinado por encima de la capa muscular de la mucosa, si la línea de resección en el tallo del pólipo está clara o si la lesión está bien diferenciada, deberían bastar la excisión endoscópica y un meticuloso seguimiento endoscópico. La invasión a través de la capa muscular de la mucosa proporciona acceso a los vasos linfáticos y aumenta el potencial de metástasis a los ganglios linfáticos. La excisión de los pólipos sin una línea clara de resección o las lesiones escasamente diferenciadas deben ir seguidas de una resección segmentaria del colon.

La programación de las exploraciones de seguimiento tras la polipectomía es objeto de discusión. La mayoría de los especialistas recomiendan dos inspecciones anuales de la totalidad del colon mediante colonoscopia (o enema de bario si la colonoscopia total es imposible), con extirpación de las lesiones recién descubiertas. Después de que las dos exploraciones anuales sean negativas para nuevas lesiones, la colonoscopia se recomienda cada 2 a 3 años.

Siguiente: Poliposis familiar | Ir a: Poliposis familiar
Anterior: Síntomas, signos y diagnóstico en PÓLIPOS DEL COLON Y EL RECTO | Ir a: Síntomas, signos y diagnóstico en PÓLIPOS DEL COLON Y EL RECTO
Inicio de: PÓLIPOS DEL COLON Y EL RECTO | Ir a: PÓLIPOS DEL COLON Y EL RECTO


TABLA 1 del CAPITULO 37

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 37


TABLA 1 del CAPITULO 38

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 38


HEPATITIS VÍRICA AGUDA, Etiología y características de los virus

Ir a: HEPATITIS VÍRICA AGUDA Ir a: Epidemiología en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento

Puntos clave:
[- 1 -- 2 -- 3 -]
Etiología y características de los virus

Parecen ser responsables al menos seis virus específicos (tabla 42-2 [image] ). Las infecciones hepáticas causadas por otros virus (p. ej., Epstein-Barr, fiebre amarilla, citomegalovirus) se consideran trastornos distintos y generalmente no se denominan hepatitis vírica aguda.

El virus de la hepatitis A (VHA) es un picornavirus ARN de cadena única. El antígeno del virus sólo se encuentra en el suero, las heces y el hígado durante la infección aguda. El anticuerpo IgM aparece en los comienzos de la enfermedad, pero disminuye en varias semanas seguido del desarrollo del anticuerpo IgG protector (anti-HA), que habitualmente persiste durante toda la vida. Así pues, el anticuerpo IgM es un marcador de la infección aguda, mientras que el anticuerpo IgG indica simplemente una exposición previa al VHA e inmunidad frente a la infección recurrente. El VHA desaparece siempre tras la infección aguda; a diferencia de los virus de las hepatitis B y C, el VHA no tiene un estado conocido de portador crónico y no representa ningún papel en la producción de hepatitis crónica o cirrosis.

El virus de la hepatitis B (VHB) es el agente etiológico más minuciosamente estudiado y complejo. La partícula infecciosa de Dane consiste en un núcleo central (core) del virus más una envoltura superficial externa (nucleocápside). El core contiene ADN bicatenario circular y ADN-polimerasa y se replica en el interior de los núcleos de los hepatocitos infectados. La envoltura superficial se añade en el citoplasma y, por razones desconocidas, se produce con gran exceso; puede detectarse en el suero por métodos inmunológicos como antígeno de superficie del VHB (HBsAg), antes denominado antígeno Australia.

Existen al menos tres sistemas antígeno-anticuerpo distintos íntimamente relacionados con el VHB:

Volver a puntos clave 1. El antígeno HBsAg está asociado con la envoltura superficial del virus; su presencia en el suero suele ser la primera evidencia de una infección aguda por el VHB e implica la infecciosidad de la sangre. (Varios subtipos del antígeno son de interés epidemiológico, pero de escasa importancia clínica.) El HBsAg aparece característicamente durante el período de incubación, en general 1 a 6 sem antes de que comience la afección clínica o bioquímica, y desaparece durante la convalecencia. El correspondiente anticuerpo protector (anti-HBs) aparece semanas o meses después, tras la recuperación clínica, y suele persistir toda la vida; así pues, su detección indica una infección antigua por el VHB y una inmunidad relativa. Hasta en un 10% de los pacientes, el HBsAg persiste durante la infección aguda, y el anti-HBs no aparece; estos pacientes suelen desarrollar hepatitis crónica o convertirse en portadores asintomáticos del virus.

Volver a puntos clave 2. El antígeno del core (HBcAg) está asociado con el núcleo central del virus. Puede encontrarse en las células hepáticas infectadas, pero no es detectable en el suero excepto mediante técnicas especiales que fragmentan la partícula de Dane. El anticuerpo al HBcAg (anti-HBc) aparece generalmente al comienzo de la enfermedad clínica; posteriormente los títulos disminuyen gradualmente, habitualmente durante años o toda la vida. Su presencia junto al anti-HBs no tiene más significación que la de indicar una infección previa por el VHB. Se encuentra también con regularidad en los portadores de HBsAg crónicos, que no organizan una respuesta anti-HBs. En la infección crónica, el anti-HBc es principalmente de la clase IgG, mientras que en la infección aguda predomina el anti-HBc de la clase IgM. A veces el anti-HBc es el único marcador de una infección por VHB reciente, lo que refleja la existencia de una "ventana" entre la desaparición del HBsAg y la aparición del anti-HBs.

Volver a puntos clave 3. El antígeno e (HBeAg) parece ser un péptido derivado del core del virus. Sólo se detecta en sueros HBsAg-positivos y tiende a ser paralelo a la producción de ADN-polimerasa. La presencia de HbeAg refleja, por tanto, una replicación vírica más activa y está generalmente asociado a una infecciosidad mayor de la sangre y a una probabilidad de progresión mayor a la hepatopatía crónica. Por el contrario, la presencia del anticuerpo correspondiente (anti-Hbe) señala una infecciosidad relativamente más baja y presagia generalmente un pronóstico benigno.

El virus de la hepatitis D (VHD), o agente delta, es un virus ARN defectuoso singular que sólo puede replicarse en presencia del VHB, nunca solo. Aparece en forma de coinfección con el virus de la hepatitis B aguda o como una sobreinfección en la hepatitis B crónica establecida. Los hepatocitos infectados contienen partículas delta revestidas de HBsAg. La prevalencia del VHD tiene una amplia variabilidad geográfica, con bolsas endémicas en varios países. Los drogadictos están en un riesgo relativamente alto, pero el VHD (a diferencia del VHB) no se ha difundido con amplitud en la comunidad homosexual. Clínicamente, la infección por el VHD se manifiesta típicamente por una hepatitis B aguda de gravedad inusitada (hasta un 50% de los casos de hepatitis B fulminante se asocian con una coinfección por el VHD), una exacerbación aguda en portadores crónicos del VHB (sobreinfección) o un curso relativamente agresivo de la hepatitis B crónica.

Se sabe actualmente que el virus de la hepatitis C (VHC) causa la mayoría de los casos de la que se denominaba antes hepatitis no A-no B (NANB). Este agente ARN monocatenario análogo a los flavivirus causa una gran mayoría de las hepatitis NANB postransfusionales o esporádicas. Existen múltiples subtipos del VHC con secuencias de nucleótidos (genotipos) variados; estos subtipos varían geográficamente y representan un papel en la virulencia de la enfermedad. El VHC puede también modificar su patrón de nucleótidos con el tiempo en una persona infectada (cuasi especies); esta tendencia dificulta el desarrollo de vacunas.

La mayoría de los casos de hepatitis C son subclínicos, incluso en el estado agudo. La infección tiene una incidencia de cronicidad (alrededor de un 75%) muy superior a la de la hepatitis B. Por ello, la hepatitis C se descubre a menudo por la detección fortuita del anti-VHC en personas aparentemente sanas.

El virus de la hepatitis E (VHE) es un agente ARN responsable de brotes de hepatitis aguda epidémica, transmitidos a menudo por el agua. Los brotes se han producido exclusivamente en países en vías de desarrollo. La infección puede ser grave, sobre todo en las mujeres embarazadas, pero no se presenta cronicidad y no se conoce el estado de portador.

El virus de la hepatitis G (VHG) es un nuevo agente análogo a los flavivirus que se ha detectado en algunos casos de hepatitis no-A-E. El VHG se puede transmitir al parecer por la sangre y puede ser responsable de algunos casos de hepatitis crónica. El papel del VHG y otros agentes no identificados en casos de hepatitis inexplicada sigue siendo oscuro.

Siguiente: Epidemiología en HEPATITIS VÍRICA AGUDA | Ir a: Epidemiología en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Epidemiología

Ir a: Etiología y características de los virus en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Anatomía patológica en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Epidemiología

El VHA se propaga principalmente por contacto fecal-oral; también son infecciosas la sangre y las secreciones. La eliminación fecal del virus se produce durante el período de incubación y suele cesar unos pocos días después del comienzo de los síntomas; por tanto, la infecciosidad suele haber cesado ya al diagnosticar la hepatitis A. Se producen epidemias hídricas y alimentarias, especialmente en países subdesarrollados. A veces es responsable el hecho de comer marisco crudo contaminado. También son frecuentes los casos esporádicos, que suelen ser el resultado de contactos de unas personas con otras. La mayoría de las infecciones son subclínicas o no identificadas, y los estudios de población del anti-HA han puesto de manifiesto una exposición notablemente generalizada que varía con la edad, el nivel socioeconómico, la geografía y otros factores. En algunos países han estado expuestos >75% de los adultos.

El VHB se transmite a menudo por vía parenteral, típicamente por sangre contaminada o sus productos. La detección selectiva de rutina en la sangre del donante del HBsAg ha reducido drásticamente la infección postransfusional por el VHB, pero la transmisión a través de agujas compartidas por drogadictos sigue siendo un problema importante. El riesgo aumenta en los pacientes con diálisis renal y en las unidades de oncología, y para el personal del hospital en contacto con sangre. La propagación no parenteral se produce tanto entre personas heterosexuales como en los compañeros varones homosexuales y en instituciones cerradas (p. ej., las de deficientes mentales y las prisiones), y los modos de adquisición son a menudo desconocidos. El papel de la transmisión por picaduras de insectos es dudoso. Muchos casos de hepatitis B aguda suceden esporádicamente sin un origen conocido. Los estudios del anti-HBs han demostrado que la infección no diagnosticada antes es frecuente, pero mucho menos extendida que la del VHA.

Los portadores crónicos del VHB proporcionan un reservorio de infección universal. La prevalencia varía según diversos factores, incluida la geografía (p. ej., <0,5% en Norteamérica y en Europa septentrional, >10% en algunas zonas del Lejano Oriente). La transmisión vertical de la madre al lactante es en parte responsable, sobre todo allí donde la prevalencia es alta (v. Trastornos hepáticos, cap. 251 [image] ).

El VHB está asociado con un amplio espectro de hepatopatías, desde un estado de portador subclínico a hepatitis aguda, hepatitis crónica, cirrosis y carcinoma hepatocelular. Tiene también una asociación poco conocida con varios trastornos primariamente no hepáticos, como la poliarteritis nodosa y otras colagenopatías vasculares, la glomerulonefritis membranosa, la crioglobulinemia mixta esencial y la acrodermatitis papulosa de la infancia. El papel patogénico del VHB en estos trastornos no está claro, pero en algunos pacientes existe deposición de inmunocomplejos que contienen el antígeno vírico.

El VHC causa al menos un 80% de los casos de hepatitis postransfusional y una importante proporción de casos de hepatitis aguda esporádica. También está implicado en muchos casos de hepatitis crónica, cirrosis criptogénica y carcinoma hepatocelular no relacionado con el VHB. La infección se adquiere con mucha frecuencia a través de la sangre, sea por transfusión o por uso de fármacos i.v. Puede haber transmisión sexual y vertical de la madre al lactante, pero, al contrario que el VHB, es relativamente rara. Una pequeña proporción de personas aparentemente sanas son portadoras crónicas de VHC y tienen a menudo una hepatitis crónica subclínica o incluso una cirrosis. La prevalencia varía con la geografía y otros factores epidemiológicos, incluido el uso previo de drogas ilegales.

El VHC se asocia con crioglobulinemia mixta esencial, porfiria cutánea tarda (alrededor de un 60 a 80% de los pacientes con porfiria tienen el VHC, pero sólo unos pocos pacientes con VHC desarrollan porfiria) y quizá glomerulonefritis y otros trastornos "inmunitarios"; los mecanismos son inciertos. Además, hasta un 25% de los pacientes con hepatopatía alcohólica albergan también el VHC. No están claras las razones de esta inesperadamente frecuente asociación, porque el abuso simultáneo de alcohol y drogas sólo explica una parte de los casos. Es posible que el VHC actúe sinérgicamente exacerbando la lesión hepática inducida por el alcohol, y viceversa.

El VHE es responsable de epidemias ocasionales de hepatitis aguda en áreas subdesarrolladas; estas epidemias parecen tener características similares a las del VHA. También hay casos esporádicos, probablemente por medio de transmisión entérica. Algunos casos esporádicos de hepatitis aguda y crónica permanecen sin explicación y están sin duda causados por el VHG u otros agentes no-A-E desconocidos.

La infección por el VHA tiene un período de incubación aproximado de 2 a 6 sem; la infección por el VHB, unas 6 a 25 sem, y la del VHC, alrededor de 3 a 16 sem. Se afectan individuos de cualquier edad, aunque la infección por el VHA es más frecuente en niños y adultos jóvenes.

Siguiente: Anatomía patológica en HEPATITIS VÍRICA AGUDA | Ir a: Anatomía patológica en HEPATITIS VÍRICA AGUDA
Anterior: Etiología y características de los virus en HEPATITIS VÍRICA AGUDA | Ir a: Etiología y características de los virus en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Anatomía patológica

Ir a: Epidemiología en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Síntomas y signos en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Anatomía patológica

Independientemente del agente causal, todos los ácinos hepáticos están afectados por desaparición irregular de células, necrosis hepatocelular acidofílica y un infiltrado de células inflamatorias mononucleares. La evidencia histológica de regeneración existe incluso en los casos incipientes. La trama de reticulina subyacente suele estar conservada, y se produce la recuperación histológica completa a no ser que exista una necrosis extensa que abarque ácinos enteros. En la mayoría de los casos la histopatología es similar cualquiera que sea el virus específico; la hepatitis B se puede diagnosticar a veces por la presencia de hepatocitos con aspecto de vidrio deslustrado (causada por citoplasma repleto de HBsAg) y mediante tinciones inmunológicas especiales de los componentes del virus. Sin embargo, estos hallazgos son paradójicamente raros en la hepatitis B aguda y son mucho más típicos en la infección por VHB crónica. La etiología por el virus VHG se puede inferir a veces a partir de signos morfológicos poco perceptibles.

Siguiente: Síntomas y signos en HEPATITIS VÍRICA AGUDA | Ir a: Síntomas y signos en HEPATITIS VÍRICA AGUDA
Anterior: Epidemiología en HEPATITIS VÍRICA AGUDA | Ir a: Epidemiología en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Síntomas y signos

Ir a: Anatomía patológica en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Datos de laboratorio en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Síntomas y signos

La hepatitis varía desde una afección menor análoga a un resfriado hasta una insuficiencia hepática fulminante y mortal, en función de la respuesta inmunitaria del paciente y otros factores virus-huésped insuficientemente conocidos (v. Variantes de la hepatitis vírica aguda, más adelante).

La fase prodrómica suele iniciarse bruscamente con anorexia intensa (una manifestación temprana característica es el rechazo del fumador hacia los cigarrillos), malestar, náuseas y vómitos y a menudo fiebre. A veces se producen erupciones urticariformes y artralgias, sobre todo en la infección por el VHB. Después de 3 a 10 d, la orina se oscurece y aparece después ictericia (la fase ictérica). En este momento regresan característicamente los síntomas sistémicos y el paciente se siente mejor a pesar del agravamiento de la ictericia. Pueden aparecer signos clínicos de colestasis. La ictericia suele ser máxima en 1 a 2 sem y después palidece durante una fase de recuperación de 2 a 4 sem.

La exploración física muestra un grado variable de ictericia. El hígado suele aumentar de tamaño y es a menudo doloroso a la presión, pero el borde sigue siendo blando y liso. Existe una leve esplenomegalia en un 15 a 20% de los pacientes. Los signos de hepatopatía crónica no se objetivan en los casos no complicados.

Siguiente: Datos de laboratorio en HEPATITIS VÍRICA AGUDA | Ir a: Datos de laboratorio en HEPATITIS VÍRICA AGUDA
Anterior: Anatomía patológica en HEPATITIS VÍRICA AGUDA | Ir a: Anatomía patológica en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Datos de laboratorio

Ir a: Síntomas y signos en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Diagnóstico en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Datos de laboratorio

Las espectaculares elevaciones de las aminotransferasas son el signo característico de la enfermedad. Aparecen valores altos al principio de la fase prodrómica, son máximos antes de que lo sea la ictericia y caen lentamente durante la fase de recuperación. La AST y la ALT son típicamente de 500 a 2.000 UI/l, aunque la correlación con la gravedad clínica es escasa. La ALT está característicamente más elevada que la AST, pero esto tiene sólo un valor limitado en la diferenciación con la hepatitis alcohólica, en la cual es habitual lo contrario. La presencia de bilirrubina en la orina suele preceder a la ictericia; su detección precoz es valiosa para el diagnóstico. El grado de hiperbilirrubinemia es variable y el fraccionamiento de la bilirrubina no tiene interés clínico. La fosfatasa alcalina aumenta sólo moderadamente, salvo si la colestasis es intensa. Una prolongación importante del tiempo de protrombina es infrecuente y presagia una afectación grave. El recuento de leucocitos suele estar en el límite inferior de la normalidad y una extensión de sangre muestra a menudo algunos linfocitos atípicos.

Siguiente: Diagnóstico en HEPATITIS VÍRICA AGUDA | Ir a: Diagnóstico en HEPATITIS VÍRICA AGUDA
Anterior: Síntomas y signos en HEPATITIS VÍRICA AGUDA | Ir a: Síntomas y signos en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Diagnóstico

Ir a: Datos de laboratorio en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Pronóstico en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Diagnóstico

La hepatitis imita en la fase prodrómica diversas afecciones seudogripales y es difícil de diagnosticar. (Para abordar el diagnóstico de la ictericia, v. cap. 38 [image] .) La hepatitis por fármacos o tóxica se diferencia por los antecedentes. Un dolor faríngeo, unas adenopatías difusas y una linfocitosis atípica intensa en la fase prodrómica inclinan el diagnóstico hacia la mononucleosis infecciosa. La hepatitis alcohólica la sugieren los antecedentes de consumo de alcohol, un comienzo más gradual de los síntomas y la presencia de arañas vasculares u otros signos de hepatopatía crónica. Además, los valores de las aminotransferasas superan rara vez las 300 UI/l, incluso en los casos graves, y, a diferencia de lo que sucede en la hepatitis vírica, la AST está típicamente más elevada que la ALT. Los tumores y la obstrucción extrahepática suelen distinguirse con facilidad de la hepatitis, pero a veces son más difíciles de descartar. No suele ser indispensable la biopsia hepática, pero debe tenerse en cuenta si el diagnóstico es dudoso, si la evolución clínica es atípica o excesivamente prolongada, si hay arañas vasculares, eritema palmar u otros indicios de hepatopatía crónica o si aparecen complicaciones (p. ej., encefalopatía, retención de líquidos).

La hepatitis A se diagnostica mediante la detección del anticuerpo IgM; como se señaló antes, el anticuerpo anti-HA IgG sólo es un marcador de una exposición remota y no indica una infección por el VHA actual. La hepatitis B se diagnostica específicamente mediante la identificación del HBsAg en el suero, con o sin anti-HBc. El fracaso de la detección de HBsAg no descarta del todo la hepatitis B, porque la antigenemia puede ser pasajera; en esos casos, la presencia aislada de anti-HBc IgM puede establecer el diagnóstico.

El diagnóstico de la hepatitis C se basa en la presencia del anticuerpo sérico (anti-VHC), el cual no es protector e implica infección activa. Las pruebas serológicas de la primera generación eran a menudo falsamente positivas, pero las pruebas más recientes de segunda y tercera generación son más fiables. El anticuerpo anti-VHC aparece a menudo varias semanas después de la infección aguda, por lo que una prueba negativa no excluye una infección reciente. Algunos laboratorios pueden detectar con gran sensibilidad y cuantificar el ARN-VHC, pero este procedimiento no se ha difundido aún con amplitud.

Siguiente: Pronóstico en HEPATITIS VÍRICA AGUDA | Ir a: Pronóstico en HEPATITIS VÍRICA AGUDA
Anterior: Datos de laboratorio en HEPATITIS VÍRICA AGUDA | Ir a: Datos de laboratorio en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Pronóstico

Ir a: Diagnóstico en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Profilaxis en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Pronóstico

En general la hepatitis se resuelve espontáneamente después de 4 a 8 sem. Es menos seguro un pronóstico favorable en la infección por el VHB que por el VHA, sobre todo en los ancianos y después de una transfusión, cuando la mortalidad puede alcanzar un 10 a 15%. El curso de la hepatitis C tiene una tendencia mayor a fluctuar, a veces con oscilaciones de los niveles de aminotransferasas en forma de "montaña rusa" durante varios meses o años.

Excepto en raros casos fulminantes, la hepatitis A se resuelve invariablemente, aunque a veces existen recrudescencias tempranas; no se presenta, ni hepatopatía crónica progresiva ni cirrosis. La cronicidad se produce en un 5 a 10% de las infecciones por el VHB. Existe una inflamación persistente leve, hepatitis crónica plenamente desarrollada con eventual cirrosis y un estado subclínico de portador crónico. La infección crónica por el VHB puede llevar finalmente a un carcinoma hepatocelular (v. en Cáncer hepático primario, cap. 47 [image] ). La hepatitis C tiene la máxima probabilidad de cronicidad, hasta en un 75 a 80%, aun cuando la afección inicial (paradójicamente) suele parecer leve. La hepatitis crónica resultante es generalmente benigna y subclínica, pero se desarrolla finalmente cirrosis en al menos un 20% de los pacientes; ésta puede tardar décadas en aparecer. El carcinoma hepatocelular representa un riesgo en la cirrosis inducida por el VHC, aunque en los casos de infección crónica no cirróticos los tumores se presentan sólo excepcionalmente (a diferencia del caso de infección por el VHB).

Siguiente: Profilaxis en HEPATITIS VÍRICA AGUDA | Ir a: Profilaxis en HEPATITIS VÍRICA AGUDA
Anterior: Diagnóstico en HEPATITIS VÍRICA AGUDA | Ir a: Diagnóstico en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Profilaxis

Ir a: Pronóstico en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: Tratamiento en HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Profilaxis

La higiene personal contribuye a prevenir la propagación del VHA. Es preciso manipular con cuidado la sangre de los pacientes con hepatitis aguda, y las heces de los pacientes con hepatitis A deben considerarse infecciosas. Aunque en tiempos pasados se insistía demasiado en el aislamiento de los pacientes, tiene poco efecto en la prevención del VHA y carece de valor en la enfermedad por el VHB o el VHC. La infección postransfusional se minimiza evitando transfusiones innecesarias, utilizando voluntarios en lugar de donantes retribuidos y realizando una detección sistemática de todos los donantes en busca de HBsAg y anti-VHC. La detección selectiva está disponible casi universalmente y ha reducido de forma espectacular, aunque no eliminado, las hepatitis B y C de origen yatrogénico.

El valor de la profilaxis pasiva con preparados de g-globulina es objeto de discusión; la mayor parte de la incertidumbre es subyacente a la variabilidad de los títulos de anticuerpos. La inmunoglobulina estándar, denominada antes globulina sérica inmune, protege contra la hepatitis A clínicamente manifiesta, y debe administrarse a todas las personas en contacto domiciliar con los pacientes en cuestión; se recomiendan generalmente 0,02 ml/kg i.m., pero algunos expertos aconsejan 0,06 ml/kg (3 a 5 ml en los adultos). La globulina inmune se ha administrado también tradicionalmente a los viajeros que planean una visita prolongada a áreas endémicas, aunque probablemente es una mejor elección la vacuna anti-VHA recientemente disponible. La globulina inmune no es de una eficacia clara contra la hepatitis C. La globulina inmune de la hepatitis B (GIHB) contiene títulos de anticuerpos más altos contra el VHB, pero su elevado coste limita su uso. La GIHB (0,06 ml/kg i.m. a las 24 h y nuevamente 1 mes después) debe administrarse a las personas expuestas a pinchazos accidentales de agujas con sangre HBsAg-positiva y quizá a las personas que mantienen contactos sexuales regulares con los pacientes de referencia agudos (0,06 ml/kg i.m. a las 2 sem del último contacto); debe emprenderse simultáneamente la vacunación. La GIHB tiene también alrededor de un 70% de eficacia en la prevención de la infección crónica por el VHB en los neonatos de madres HBsAg-positivas; se deben administrar 0,5 ml i.m. a las 12 h del parto, unido a la profilaxis activa mediante la vacunación.

La vacunación contra el VHB proporciona una respuesta anti-HBs prácticamente constante en receptores normales y una reducción drástica (alrededor de un 90%) en la incidencia de la infección por el VHB; los pacientes sometidos a diálisis, los pacientes cirróticos y otros receptores inmunocomprometidos tienen una respuesta menor. Las pocas personas sanas que no desarrollan una respuesta anti-HBs no presentan un defecto inmunológico evidente. Las vacunas disponibles son seguras y los efectos secundarios son mínimos.

Las normas oficiales de vacunación están condicionadas por su elevado coste. La vacunación posterior a la exposición está recomendada en los neonatos de madres HBsAg-positivas (junto con GIHB). Debe administrarse también tras la exposición a pinchazos de agujas con sangre de positividad conocida al HBsAg (junto con GIHB) y en los esposos y los contactos sexuales regulares de casos agudos diagnosticados. La vacunación es ineficaz para eliminar una infección por VHB ya establecida. La profilaxis vacunal previa a la exposición debe administrarse idóneamente a todos los neonatos y los adolescentes. Una vacunación en gran escala de ese tipo reduciría drásticamente el reservorio mundial de portadores del VHB, el enorme lastre de la enfermedad y, con el tiempo, la alta prevalencia de carcinoma hepatocelular en las áreas geográficas de endemicidad elevada. Se necesitan vacunas más baratas antes de que pueda alcanzarse ese objetivo epidemiológico. Como mínimo, la vacunación es aconsejable en personas con alto riesgo de contacto con la hepatitis B, por ejemplo pacientes y personal de las unidades de hemodiálisis, médicos y demás personal sanitario expuesto a la sangre, odontólogos e higienistas dentales, residentes y personal de instituciones psiquiátricas y varones homosexuales. A medida que los costes disminuyen, se vacunan cada vez más neonatos y adolescentes sin factores de riesgo específicos.

La vacuna contra el VHA está disponible desde fechas recientes; es segura y eficaz y proporciona una protección más prolongada que la globulina inmune profiláctica (probablemente durante varios años). Los viajeros a áreas fuertemente endémicas deben, por tanto, recibirla. No existe vacuna contra el VHC.

Siguiente: Tratamiento en HEPATITIS VÍRICA AGUDA | Ir a: Tratamiento en HEPATITIS VÍRICA AGUDA
Anterior: Pronóstico en HEPATITIS VÍRICA AGUDA | Ir a: Pronóstico en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


HEPATITIS VÍRICA AGUDA, Tratamiento

Ir a: Profilaxis en HEPATITIS VÍRICA AGUDA Ir a: HEPATITIS VÍRICA AGUDA Ir a: VARIANTES DE LA HEPATITIS VÍRICA AGUDA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.4 ENFERMEDADES HEPÁTICAS Y BILIARES
• CAP.42 HEPATITIS
» HEPATITIS VÍRICA AGUDA
Etiología y características de los virus Epidemiología Anatomía patológica Síntomas y signos Datos de laboratorio Diagnóstico Pronóstico Profilaxis Tratamiento
Tratamiento

En la mayoría de los casos no se necesita tratamiento especial alguno. El apetito suele volver pasados los primeros días y los pacientes no precisan reposo en cama. Las restricciones exageradas en cuanto a la dieta y la actividad no tienen base científica. No se necesitan suplementos vitamínicos. En los casos ordinarios están contraindicados los corticosteroides. La mayoría de los pacientes pueden volver con seguridad a su trabajo una vez desaparecida la ictericia, aun cuando la AST y la ALT no sean del todo normales.

Siguiente: VARIANTES DE LA HEPATITIS VÍRICA AGUDA | Ir a: VARIANTES DE LA HEPATITIS VÍRICA AGUDA
Anterior: Profilaxis en HEPATITIS VÍRICA AGUDA | Ir a: Profilaxis en HEPATITIS VÍRICA AGUDA
Inicio de: HEPATITIS VÍRICA AGUDA | Ir a: HEPATITIS VÍRICA AGUDA


TABLA 1 del CAPITULO 42

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 42
TABLA 1 del CAPITULO 42


TABLA 2 del CAPITULO 42

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 42
TABLA 2 del CAPITULO 42


TABLA 1 del CAPITULO 49

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 49
TABLA 1 del CAPITULO 49


TABLA 2 del CAPITULO 49

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 49 Ir a: TABLA 3 del CAPITULO 49
TABLA 2 del CAPITULO 49


TABLA 3 del CAPITULO 49

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 49 Ir a: TABLA 4 del CAPITULO 49
TABLA 3 del CAPITULO 49


TABLA 4 del CAPITULO 49

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 49
TABLA 4 del CAPITULO 49


TABLA 1 del CAPITULO 50

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 50
TABLA 1 del CAPITULO 50


TABLA 2 del CAPITULO 50

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 50 Ir a: TABLA 3 del CAPITULO 50
TABLA 2 del CAPITULO 50


TABLA 3 del CAPITULO 50

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 50 Ir a: TABLA 4 del CAPITULO 50
TABLA 3 del CAPITULO 50


TABLA 4 del CAPITULO 50

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 50 Ir a: TABLA 5 del CAPITULO 50
TABLA 4 del CAPITULO 50


TABLA 5 del CAPITULO 50

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 50
TABLA 5 del CAPITULO 50


TABLA 1 del CAPITULO 52

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 52


TABLA 1 del CAPITULO 53

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 53


TABLA 1 del CAPITULO 54

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 54


TABLA 1 del CAPITULO 55

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 55


TUMORES DE HUESOS Y ARTICULACIONES, Diagnóstico

Ir a: TUMORES DE HUESOS Y ARTICULACIONES Ir a: TUMORES BENIGNOS DEL HUESO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 56. TUMORES DE HUESOS Y ARTICULACIONES
Diagnóstico
Diagnóstico

En la infancia predominan los tumores óseos primarios y los tumores metastásicos son raros. En los adultos, éstos son unas 20 veces más frecuentes que los tumores malignos primarios.

Ciertos signos radiográficos pueden ayudar a distinguir las lesiones benignas de las malignas. Algunos tumores producen imágenes características. Por ejemplo, el linfoma óseo produce un aspecto en sacabocados, mientras que el tumor de células gigantes tiene un aspecto quístico. Las radiografías también determinan la localización del tumor y permiten delimitar las probabilidades diagnósticas. Por ejemplo, el sarcoma de Ewing suele localizarse al principio en la diáfisis de un hueso largo, mientras que el osteosarcoma suele hacerlo en la metáfisis, cerca del extremo de un hueso largo. Los tumores de células gigantes suelen afectar al extremo epifisario. Los quistes óseos aneurismáticos pueden surgir en cualquier hueso, pero habitualmente se localizan en la región metafisaria de un hueso largo. La TC y la RM pueden ayudar a definir la localización y la extensión de una lesión, pero en pocas ocasiones permiten establecer un diagnóstico específico. Se deben realizar radiografías y gammagrafía para buscar metástasis o lesiones multicéntricas.

La biopsia es esencial para el diagnóstico. No obstante, el diagnóstico histopatológico de los tumores óseos es difícil y requiere una cantidad de tejido suficiente de una porción representativa del tumor. Suele ser mejor realizar una biopsia de incisión. Sin embargo, algunos anatomopatólogos son capaces de realizar el diagnóstico de tumores óseos con muestras de biopsia con aguja. El anatomopatólogo debe conocer los detalles pertinentes sobre la historia clínica y los hallazgos en los exámenes radiográficos. Casi todos los tumores óseos tienen regiones de tejido blando, que suele ser el mejor material para seccionar y evaluar para el diagnóstico por técnicas de congelación en fresco, por lo que es posible realizar un diagnóstico definitivo, preciso e inmediato en más del 90% de los casos. Al día siguiente a la biopsia se puede disponer ya de secciones histológicas permanentes.

Siguiente: TUMORES BENIGNOS DEL HUESO | Ir a: TUMORES BENIGNOS DEL HUESO
Inicio de: TUMORES DE HUESOS Y ARTICULACIONES | Ir a: TUMORES DE HUESOS Y ARTICULACIONES


TABLA 1 del CAPITULO 6

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 6


TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO, Exploración física

Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 60. TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
Exploración física Tratamiento con corticoides inyectables
Exploración física

Se debe explorar el tobillo en busca de hipersensibilidad: ciertas zonas del tobillo son sensibles aunque sean normales (p. ej., seno del tarso, zona distal entre la cabeza de los metatarsianos). Se inspecciona el pie para detectar edema y cambios cutáneos. Se debe evaluar el estado del nervio peroneo superficial (ramas sensitivas) mediante pequeños golpes que pueden producir dolor o escozor (signo de Tinel). Se inspeccionan las venas y los tendones y se palpan mientras se moviliza el tobillo, y se exploran las articulaciones mediante palpación profunda durante la movilización para comprobar la inflamación, el arco de movilidad y la sensibilidad. En los derrames sinoviales por alteración intraarticular (p. ej., AR) se produce una tumefacción por debajo del maléolo lateral y anterior a él. La tumefacción con hipersensibilidad sobre la zona anterior de la mortaja peroneoastragalina sugiere lesión del ligamento peroneoastragalino anterior. La tumefacción intensa, dura, simétrica y bilateral sobre esta zona sugiere la existencia de lipomas yuxtamaleolares, que son frecuentes en mujeres posmenopáusicas. Estas tumefacciones pueden ser dolorosas, al producir atrapamiento nervioso. La tumefacción por detrás de uno o ambos maléolos, por lo general dolorosa, indica tenosinovitis.

El talón se explora colocando el pie casi en ángulo recto con la pierna. Se debe palpar con presión firme la parte más baja del talón, así como los márgenes del mismo. Se debe detectar la presencia de calor y tumefacción (v. Enfermedades asociadas con dolor en talón, más adelante).

El mediopié se localiza entre el tobillo y el talón y los dedos. Se debe explorar la región anterior y posterior del mediopié, comparando entre ambos pies.

La tumefacción unilateral difusa limitada al mediopié puede estar causada por artritis o fractura de un metatarsiano (p. ej., fractura de la marcha). La tumefacción difusa (que puede afectar al tobillo), con fóvea a la presión y extensión bilateral a los dedos, puede deberse a enfermedad venosa, insuficiencia cardíaca congestiva o enfermedad renal. El edema tiende a acumularse en el tobillo debido a la compresión del calzado. La tumefacción unilateral o bilateral que no deja fóvea a la presión indica un origen linfático. Una tumefacción dolorosa y con aumento de temperatura sugiere gota o flebitis del arco venoso dorsal. La tumefacción firme, circunscrita generalmente a la región dorsolateral del pie, suele estar causada por quistes sinoviales (que se deben diferenciar del vientre muscular del músculo extensor corto de los dedos). Se debe descartar una alteración articular mediante palpación y explorando el arco de movilidad. La exploración para comprobar una tendinitis de los tendones que se insertan o atraviesan el mediopié se debe llevar a cabo colocando el tendón a explorar en posición de contracción y explorando la fuerza y el dolor contra resistencia. La RM es útil para demostrar las roturas tendinosas y la inflamación oculta. La flexión plantar e inversión del pie acentúan las ramas cutáneas del nervio peroneo superficial, que se deben explorar siempre como causa del dolor en la región dorsal del pie. La percusión de los nervios puede reproducir el dolor (signo de Tinel) cuando estos nervios están alterados.

La exploración de la cara plantar del mediopié debe comenzar por la fascia plantar. La fascia se explora con el pie en posición de ángulo recto con la pierna (flexión dorsal), después se ejerce presión firme en el trayecto del borde interno de la fascia para comprobar la existencia de dolor (fascitis plantar). La palpación de la fascia puede poner de manifiesto la presencia de nódulos (fibromatosis plantar).

El antepié es el área formada por las articulaciones metatarsofalángicas, los nervios interdigitales y los dedos. El explorador debe palpar cada una de estas articulaciones colocando el pulgar bajo la articulación y el dedo índice por encima. Si la presión firme produce dolor, se debe sospechar una afectación articular. La presencia de tumefacción y calor además del dolor sugiere una sinovitis inflamatoria. Se debe evaluar el arco de movilidad mediante flexión y extensión de los dedos. La limitación de la movilidad acompañada de dolor es frecuente en el dedo gordo (hallux limitus). Se debe explorar la planta del pie para detectar papilomas, callos o verrugas. Se deben explorar los nervios interdigitales para detectar un neuroma o una neuralgia, ejerciendo presión firme con el pulgar entre las cabezas de los metatarsianos.

La tumefacción aislada firme de los dedos puede estar producida por problemas de los tejidos blandos, como infección (p. ej., uña incarnada u osteomielitis subyacente, en especial en pacientes diabéticos). Se debe considerar el melanoma maligno en una paroniquia de larga evolución, especialmente en ancianos. Otras causas de tumefacción digital incluyen el osteocondroma solitario (el tumor óseo benigno más frecuente de las falanges), artritis psoriásica (dedo en salchicha) asociadas a calor y eritema y, con menos frecuencia, tumor (p. ej., fibroma de la vaina tendinosa). Las tumefacciones blandas fluctuantes que afectan a los dedos suelen estar producidas por quistes digitales mixoides.

Siguiente: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: Tratamiento con corticoides inyectables en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
Inicio de: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO


TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO, Tratamiento con corticoides inyectables

Ir a: Exploración física en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO Ir a: ESGUINCES DE TOBILLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 60. TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
Exploración física Tratamiento con corticoides inyectables
Tratamiento con corticoides inyectables

Los corticoides solubles tienen un inicio de acción rápido con efectos mínimos sobre el tejido fibroconjuntivo, mientras que los corticoides insolubles tienen un efecto duradero y disminuyen la fibrosis de los tejidos blandos. Los corticoides insolubles se deben inyectar con precaución, especialmente si se hace de forma seriada, por la escasez de tejido fibroconjuntivo en el dorso del pie, en especial sobre los dedos, y en el tarso y el espacio retrocalcáneo. Se deben usar dosis bajas e inyecciones infrecuentes para evitar lesionar la piel y los tejidos blandos (p. ej., despigmentación, atrofia, ulceración), especialmente en ancianos y en aquellos con enfermedad vascular periférica y cuando se infiltran las articulaciones pequeñas del pie. Los corticoides insolubles se deben inyectar en profundidad en el pie y en la almohadilla del talón, el canal tarsiano, los espacios intermetatarsianos o la articulación del tobillo. Cuando se infiltran los tendones del pie con corticoides insolubles, se debe inmovilizar la región (se debe evitar la infiltración directa en el tendón de Aquiles). Se pueden combinar los corticoides solubles e insolubles para conseguir un efecto rápido y duradero. La dosis habitual es de 1,5 ml de fosfato de dexametasona (4 mg/ml) mezclados con 0,125 a 0,25 ml de acetónido de triamcinolona (40 mg/ml) y 1,5 ml de lidocaína al 2% en adrenalina al 1:100.000.

Siguiente: ESGUINCES DE TOBILLO | Ir a: ESGUINCES DE TOBILLO
Anterior: Exploración física en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: Exploración física en TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO
Inicio de: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO | Ir a: TRASTORNOS FRECUENTES DEL PIE Y DEL TOBILLO


TABLA 1 del CAPITULO 60

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 60
TABLA 1 del CAPITULO 60


TABLA 2 del CAPITULO 60

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 60
TABLA 2 del CAPITULO 60


FIGURA 1 del CAPITULO 61

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 61


LESIONES DEPORTIVAS FRECUENTES, Etiología

Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 62. LESIONES DEPORTIVAS FRECUENTES
Etiología Diagnóstico Prevención Tratamiento

Puntos clave:
[- Uso excesivo -- Factores biomecánicos -]
Etiología

Todas las personas tienen tejidos susceptibles de lesionarse por debilidad intrínseca o factores biomecánicos. Por ejemplo, los pacientes con lordosis lumbar exagerada tienen un riesgo elevado de padecer dolor lumbar cuando manejan un bate de béisbol, y los pacientes con pronación excesiva de los pies pueden presentar dolor en la rodilla cuando corren distancias largas. Sin corrección, el riesgo de lesión crónica es elevado porque en todos los deportes se producen movimientos específicos repetitivos. El dolor suele desaparecer cuando se abandona la actividad, pero reaparece cada vez que se reanuda.

Volver a puntos clave Uso excesivo. La causa más frecuente de lesión muscular o articular es el uso excesivo (sobrecarga). Si se continúa con el ejercicio cuando aparece el dolor se puede empeorar la lesión. El uso excesivo puede deberse a no respetar el descanso de al menos 48 h tras un ejercicio intenso, independientemente del grado de preparación.

Cada vez que se someten a esfuerzo los músculos, algunas fibras se lesionan y otras usan el glucógeno disponible. Debido a que sólo las fibras no lesionadas o aquellas que conservan una función glucolítica adecuada funcionan bien, el ejercicio intenso solicita el mismo esfuerzo para menos fibras, aumentando la probabilidad de lesión. Las fibras tardan 48 h en recuperarse y aún más para reponer el glucógeno. Los deportistas que trabajan a diario deben someter a esfuerzo diferentes regiones del cuerpo.

La mayoría de los métodos de entrenamiento recogen el principio de difícil-fácil, es decir, ejercicio intenso un día (correr a un ritmo de unos 2 km en 5 min) y con un ritmo más lento el día siguiente (2 km en 6 a 8 min). Si un deportista se entrena dos veces al día, cada trabajo intenso se debe seguir de tres esfuerzos leves. Sólo los nadadores pueden tolerar un esfuerzo intenso y otro más leve a diario. Presumiblemente, la flotabilidad del agua ayuda a proteger sus músculos y articulaciones.

Volver a puntos clave Factores biomecánicos. Los músculos, tendones y ligamentos se pueden lesionar cuando están débiles para el ejercicio (se pueden fortalecer mediante ejercicios de resistencia, con pesos progresivos). Los huesos se pueden debilitar por osteoporosis. Las articulaciones se lesionan con más frecuencia cuando los músculos y ligamentos que las estabilizan se encuentran débiles.

Las anomalías estructurales pueden ejercer una sobrecarga irregular en determinadas regiones corporales (p. ej., dismetría). La carrera en pistas con bancada o terrenos con desnivel requiere un mayor esfuerzo de la cadera de la pierna que golpea contra el suelo, aumentando el riesgo de dolor o lesión en esta zona.

El factor biomecánico que produce con más frecuencia lesiones en el pie, pierna o cadera es la pronación excesiva (giro del pie después de contactar con el suelo) durante la carrera. Después de la pronación, el pie gira hacia la cara plantar lateral (supinación), después se eleva sobre los dedos antes de despegar del suelo y desplazar el peso hacia el otro pie. La pronación ayuda a prevenir las lesiones distribuyendo la fuerza del impacto contra el suelo. La pronación excesiva puede producir lesiones por un giro medial excesivo de la zona inferior de la pierna, provocando dolor en pie, pierna, cadera y rodilla. Los tobillos son tan flexibles que, durante la deambulación o carrera, los arcos tocan el suelo haciendo que éste parezca poco profundo o ausente.

El pie cavo tiene un arco muy elevado. Mucha gente que parece tener un pie cavo tiene en realidad un arco normal con un tobillo rígido, por lo que la pronación es muy escasa. Estos pies absorben mal los impactos, por lo que aumenta el riesgo de fractura por sobrecarga en los huesos del pie y la pierna.

Siguiente: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES | Ir a: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


LESIONES DEPORTIVAS FRECUENTES, Diagnóstico

Ir a: Etiología en LESIONES DEPORTIVAS FRECUENTES Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Prevención en LESIONES DEPORTIVAS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 62. LESIONES DEPORTIVAS FRECUENTES
Etiología Diagnóstico Prevención Tratamiento
Diagnóstico

Después de una anamnesis y exploración física adecuada (p. ej., inicio agudo o subagudo, cambios en el entrenamiento, equipamiento, superficie) se debe considerar la posibilidad de remitir al paciente a un especialista para realizar las pruebas complementarias oportunas (p. ej., radiografía simple, gammagrafía ósea, radiografías de esfuerzo bajo anestesia general, TC, RM, artroscopia, electromiografía, pruebas fisiológicas asistidas por ordenador).

Siguiente: Prevención en LESIONES DEPORTIVAS FRECUENTES | Ir a: Prevención en LESIONES DEPORTIVAS FRECUENTES
Anterior: Etiología en LESIONES DEPORTIVAS FRECUENTES | Ir a: Etiología en LESIONES DEPORTIVAS FRECUENTES
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


LESIONES DEPORTIVAS FRECUENTES, Prevención

Ir a: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: Tratamiento en LESIONES DEPORTIVAS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 62. LESIONES DEPORTIVAS FRECUENTES
Etiología Diagnóstico Prevención Tratamiento
Prevención

El calentamiento implica ejercitar los músculos de forma relajada durante unos minutos antes de un esfuerzo intenso. Unos pocos minutos de ejercicio pueden elevar la temperatura muscular hasta los 38 ºC, haciendo que el músculo sea más elástico, fuerte y resistente a la lesión. El calentamiento activo por el ejercicio prepara los músculos para un trabajo intenso de manera más eficaz que el calentamiento pasivo con agua caliente, bolsa de calor, ultrasonidos o lámpara de infrarrojos.

El estiramiento no previene la lesión, pero puede mejorar el rendimiento, elongando los músculos para que puedan desarrollar un esfuerzo mayor. El estiramiento se debe realizar tras el calentamiento u otro ejercicio. Para evitar una lesión directa, los deportistas nunca hacen un estiramiento superior al que pueden mantener durante 10 seg.

El enfriamiento (descenso progresivo hasta detener el ejercicio) puede prevenir el mareo y el síncope. En una persona que hace ejercicio intenso y se detiene bruscamente, la sangre se puede quedar estancada en las venas dilatadas, produciendo mareo y síncope (v. también cap. 200 [image] ). El enfriamiento mantiene el aumento de la circulación y ayuda a eliminar el ácido láctico del torrente circulatorio. No previene el dolor muscular del día siguiente (agujetas), que está producido por lesiones de las fibras musculares.

Siguiente: Tratamiento en LESIONES DEPORTIVAS FRECUENTES | Ir a: Tratamiento en LESIONES DEPORTIVAS FRECUENTES
Anterior: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES | Ir a: Diagnóstico en LESIONES DEPORTIVAS FRECUENTES
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


LESIONES DEPORTIVAS FRECUENTES, Tratamiento

Ir a: Prevención en LESIONES DEPORTIVAS FRECUENTES Ir a: LESIONES DEPORTIVAS FRECUENTES Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.5 ENFERMEDADES MUSCULOESQUELÉTICAS Y DEL TEJIDO CONJUNTIVO
» Capítulo 62. LESIONES DEPORTIVAS FRECUENTES
Etiología Diagnóstico Prevención Tratamiento

Puntos clave:
[- RHCE -- Inyecciones locales de corticoides -- Deportes alternativos -- Ortosis -]
Tratamiento

En primer lugar se recomienda el tratamiento agudo de la lesión mediante control del dolor (v. cap. 167 [image] ) y reposo de la parte lesionada (p. ej., uso de férula).

Volver a puntos clave RHCE. El tratamiento inicial para la mayoría de las lesiones deportivas es RHCE (reposo, hielo, compresión y elevación). El reposo debe comenzar inmediatamente para reducir al mínimo la hemorragia, la lesión y la tumefacción. El hielo limita la inflamación y reduce el dolor. La compresión y la elevación reducen el edema.

La parte lesionada debe estar elevada. Sobre la parte lesionada se debe colocar una bolsa de frío o llena de hielo picado (que se adapta mejor) o en cubitos envuelta en una toalla. Se aplica un vendaje elástico sobre la bolsa de frío y alrededor de la parte lesionada sin comprometer el flujo sanguíneo. Después de 10 min se retira la bolsa y el vendaje, pero se mantiene elevada la zona lesionada. Se alternan 10 min con frío y sin éste durante 60 a 90 min, varias veces al día durante las primeras 24 h.

Puede existir una vasodilatación refleja después de 9 a 16 min tras la aplicación de hielo y dura unos 4 a 8 min tras su retirada. Por estas razones, el hielo se debe retirar si se produce vasodilatación refleja o después de 10 min, pero se puede volver a aplicar a los 10 min de su retirada.

Volver a puntos clave Inyecciones locales de corticoides. Las inyecciones de corticoides periarticulares o intraarticulares pueden aliviar el dolor y reducir la inflamación y son un complemento útil a los analgésicos y el reposo. Sin embargo, también inhiben la función de los fibroblastos y el depósito de colágeno, por lo que pueden retrasar la cicatrización. Las inyecciones de corticoides reducen de forma significativa la vascularización del tendón, que puede producir necrosis, aumentando el riesgo de rotura. La inyección se debe hacer en la proximidad pero no en el espesor del tendón. Los tendones de carga que han sido infiltrados son más débiles que los no infiltrados durante unos 15 meses. Las inyecciones intraarticulares repetidas pueden hacer que el cartílago pierda su aspecto hialino y se vuelva blando y con fibrilación. Las inyecciones esporádicas pueden evitarlo.

Volver a puntos clave Deportes alternativos. El paciente debe evitar la actividad o el deporte hasta que se produzca la curación. Se debe recomendar un deporte diferente que no sobrecargue la zona lesionada ni produzca dolor (v. tabla 62-1 [image] ). Este tipo de ejercicio ayuda a mantener la forma física. Cada semana de reposo suele precisar 2 sem o más de ejercicio para recuperar el nivel previo. El paciente lesionado debe recuperar la flexibilidad, resistencia y potencia antes de volver de lleno a la actividad deportiva.

Volver a puntos clave Ortosis. La pronación excesiva se trata con frecuencia mediante ortosis (plantillas). Pueden ser flexibles, semirrígidas o rígidas y se pueden extender en dirección proximal a la cabeza de los metatarsianos o proximal o más allá de los dedos. La mayoría de las plantillas para corredores son semirrígidas y se extienden hasta un punto proximal a los dedos. Las buenas zapatillas para correr deben tener un contrafuerte de talón rígido para controlar el retropié, una montura para evitar que el pie se deslice medialmente sobre la ortosis con pronación excesiva y un reborde almohadillado para evitar que el tobillo gire excesivamente hacia adentro. También deben dejar espacio para la plantilla, que suele reducir un número la anchura del calzado.

Siguiente: FRACTURA DEL METATARSIANO POR SOBRECARGA | Ir a: FRACTURA DEL METATARSIANO POR SOBRECARGA
Anterior: Prevención en LESIONES DEPORTIVAS FRECUENTES | Ir a: Prevención en LESIONES DEPORTIVAS FRECUENTES
Inicio de: LESIONES DEPORTIVAS FRECUENTES | Ir a: LESIONES DEPORTIVAS FRECUENTES


FIGURA 1 del CAPITULO 62

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 62


TABLA 1 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 62
TABLA 1 del CAPITULO 62


TABLA 2 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 62 Ir a: TABLA 3 del CAPITULO 62
TABLA 2 del CAPITULO 62


TABLA 3 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 62 Ir a: TABLA 4 del CAPITULO 62
TABLA 3 del CAPITULO 62


TABLA 4 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 62 Ir a: TABLA 5 del CAPITULO 62
TABLA 4 del CAPITULO 62


TABLA 5 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 62 Ir a: TABLA 6 del CAPITULO 62
TABLA 5 del CAPITULO 62


TABLA 6 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 62 Ir a: TABLA 7 del CAPITULO 62
TABLA 6 del CAPITULO 62


TABLA 7 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 62 Ir a: TABLA 8 del CAPITULO 62
TABLA 7 del CAPITULO 62


TABLA 8 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 62 Ir a: TABLA 9 del CAPITULO 62
TABLA 8 del CAPITULO 62


TABLA 9 del CAPITULO 62

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 62
TABLA 9 del CAPITULO 62


FIGURA 1 del CAPITULO 63

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 63


TABLA 1 del CAPITULO 63

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 63


FIGURA 1 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 64
FIGURA 1 del CAPITULO 64


FIGURA 2 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 64 Ir a: FIGURA 3 del CAPITULO 64
FIGURA 2 del CAPITULO 64


FIGURA 3 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 64 Ir a: FIGURA 4 del CAPITULO 64
FIGURA 3 del CAPITULO 64


FIGURA 4 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 3 del CAPITULO 64 Ir a: FIGURA 5 del CAPITULO 64
FIGURA 4 del CAPITULO 64


FIGURA 5 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 4 del CAPITULO 64 Ir a: FIGURA 6 del CAPITULO 64
FIGURA 5 del CAPITULO 64


FIGURA 6 del CAPITULO 64

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 5 del CAPITULO 64
FIGURA 6 del CAPITULO 64


TABLA 1 del CAPITULO 64

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 64
TABLA 1 del CAPITULO 64


TABLA 2 del CAPITULO 64

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 64 Ir a: TABLA 3 del CAPITULO 64
TABLA 2 del CAPITULO 64


TABLA 3 del CAPITULO 64

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 64 Ir a: TABLA 4 del CAPITULO 64
TABLA 3 del CAPITULO 64


TABLA 4 del CAPITULO 64

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 64
TABLA 4 del CAPITULO 64


FIGURA 1 del CAPITULO 65

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 65


TABLA 1 del CAPITULO 65

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 65
TABLA 1 del CAPITULO 65


TABLA 2 del CAPITULO 65

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 65
TABLA 2 del CAPITULO 65


FIGURA 1 del CAPITULO 67

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 67


TABLA 1 del CAPITULO 67

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 67


FIGURA 1 del CAPITULO 68

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 68
FIGURA 1 del CAPITULO 68


FIGURA 2 del CAPITULO 68

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 68
FIGURA 2 del CAPITULO 68


TABLA 1 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 68
TABLA 1 del CAPITULO 68


TABLA 2 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 68 Ir a: TABLA 3 del CAPITULO 68
TABLA 2 del CAPITULO 68


TABLA 3 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 68 Ir a: TABLA 4 del CAPITULO 68
TABLA 3 del CAPITULO 68


TABLA 4 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 68 Ir a: TABLA 5 del CAPITULO 68
TABLA 4 del CAPITULO 68


TABLA 5 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 4 del CAPITULO 68 Ir a: TABLA 6 del CAPITULO 68
TABLA 5 del CAPITULO 68


TABLA 6 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 5 del CAPITULO 68 Ir a: TABLA 7 del CAPITULO 68
TABLA 6 del CAPITULO 68


TABLA 7 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 6 del CAPITULO 68 Ir a: TABLA 8 del CAPITULO 68
TABLA 7 del CAPITULO 68


TABLA 8 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 7 del CAPITULO 68 Ir a: TABLA 9 del CAPITULO 68
TABLA 8 del CAPITULO 68


TABLA 9 del CAPITULO 68

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 8 del CAPITULO 68
TABLA 9 del CAPITULO 68


TABLA 1 del CAPITULO 7

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 7
TABLA 1 del CAPITULO 7


TABLA 2 del CAPITULO 7

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 7 Ir a: TABLA 3 del CAPITULO 7
TABLA 2 del CAPITULO 7


TABLA 3 del CAPITULO 7

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 7
TABLA 3 del CAPITULO 7


TABLA 1 del CAPITULO 72

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 72
TABLA 1 del CAPITULO 72


TABLA 2 del CAPITULO 72

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 72 Ir a: TABLA 3 del CAPITULO 72
TABLA 2 del CAPITULO 72


TABLA 3 del CAPITULO 72

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 72
TABLA 3 del CAPITULO 72


NEUMONÍA, Etiología y epidemiología

Ir a: NEUMONÍA Ir a: Síntomas en NEUMONÍA
‹ SEC.6 NEUMOLOGÍA
» Capítulo 73. NEUMONÍA
Etiología y epidemiología Síntomas Diagnóstico y tratamiento
Etiología y epidemiología

En Estados Unidos, unos 2 millones de personas sufren neumonía cada año y de 40.000 a 70.000 mueren por la misma, siendo la sexta causa de muerte general y la infección nosocomial letal más frecuente. En los países en vías de desarrollo las infecciones respiratorias bajas suelen ser una causa fundamental de muerte, sólo precedidas por las diarreas.

La causa más frecuente de neumonía en pacientes >30 años son las bacterias, destacando Streptococcus pneumoniae como la más frecuente. Otros patógenos son las bacterias anaerobias, Staphylococcus aureus, Haemophilus influenzae, Chlamydia pneumoniae, C. psittaci, C. trachomatis, Moraxella (Branhamella) catarrhalis, Legionella pneumophila, Klebsiella pneumoniae y otros bacilos gramnegativos. Mycoplasma pneumoniae, un organismo parecido a una bacteria, afecta de forma especialmente frecuente a niños mayores y adultos jóvenes, sobre todo en primavera. Los principales patógenos pulmonares en los lactantes y los niños son los virus: el virus sincitial respiratorio, el virus parainfluenza y los influenza A y B. Estos gérmenes también pueden producir una neumonía en adultos, aunque en adultos sanos sólo son frecuentes las infecciones por influenza A, en menos ocasiones por influenza B y, en muchas menos ocasiones, por virus varicela-zóster. Otros gérmenes implicados son las bacterias superiores como Nocardia y Actinomyces spp.; micobacterias, incluidos Mycobacterium tuberculosis y las cepas atípicas (sobre todo M. kansasii y M. avium-intracellulare); hongos, incluidos Histoplasma capsulatum, Coccidioides immitis, Blastomyces dermatitidis, Cryptococcus neoformans, Aspergillus fumigatus y Pneumocystis carinii; y rickettsias, sobre todo Coxiella burnetii (fiebre Q).

Los mecanismos de diseminación suelen ser la inhalación de gotas lo bastante pequeñas como para alcanzar los alvéolos y la aspiración de secreciones de las vías aéreas altas. Otros mecanismos incluyen la diseminación linfática o hematógena y la extensión directa a partir de una infección contigua. Los factores predisponentes incluyen las infecciones respiratorias altas por virus, el alcoholismo, la institucionalización, el tabaco, la insuficiencia cardíaca, la enfermedad pulmonar obstructiva crónica, las edades extremas, la debilidad, la inmunosupresión (como en la diabetes mellitus y la insuficiencia renal crónica), la alteración de la conciencia, la disfagia y la exposición a agentes transmisibles.

Siguiente: Síntomas en NEUMONÍA | Ir a: Síntomas en NEUMONÍA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA, Síntomas

Ir a: Etiología y epidemiología en NEUMONÍA Ir a: NEUMONÍA Ir a: Diagnóstico y tratamiento en NEUMONÍA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 73. NEUMONÍA
Etiología y epidemiología Síntomas Diagnóstico y tratamiento
Síntomas

Los síntomas típicos incluyen tos, fiebre y producción de esputos, que se suele producir a lo largo de unos días y se acompaña de pleuresía en ocasiones. La exploración física puede detectar taquipnea y signos de consolidación, como estertores con sonidos respiratorios bronquiales. Este síndrome se suele asociar con las infecciones bacterianas, como los producidos por S. pneumoniae y H. influenzae.

Siguiente: Diagnóstico y tratamiento en NEUMONÍA | Ir a: Diagnóstico y tratamiento en NEUMONÍA
Anterior: Etiología y epidemiología en NEUMONÍA | Ir a: Etiología y epidemiología en NEUMONÍA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


NEUMONÍA, Diagnóstico y tratamiento

Ir a: Síntomas en NEUMONÍA Ir a: NEUMONÍA Ir a: NEUMONÍA NEUMOCÓCICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.6 NEUMOLOGÍA
» Capítulo 73. NEUMONÍA
Etiología y epidemiología Síntomas Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico se basa en los síntomas característicos combinados con la infiltración en la radiografía.

Un 30 a un 50% de los pacientes no tienen patógenos identificables a pesar de la impresión clínica de neumonía bacteriana. Aunque el método consagrado con los años para detectar los patógenos bacterianos es el cultivo de esputo, estas muestras suelen ser confusas porque la flora orofaríngea normal puede contaminarlas cuando atraviesan las vías respiratorias altas. La muestra más fiable se obtiene en lugares estériles, como la sangre en pacientes con bacteriemia neumónica, o el derrame pleural en los pacientes con empiema. Se necesitan técnicas especiales de cultivo, tinciones especiales, estudios serológicos o biopsias pulmonares para reconocer algunos patógenos, como micobacterias, micoplasmas, bacterias anaerobias, clamidias, virus, hongos, legionella, rickettsias y parásitos.

El tratamiento se basa en el soporte respiratorio, que incluye O2 cuando existe indicación, y en la antibioterapia, que se selecciona en función de los resultados del Gram. Si no se realiza la tinción de Gram o no permite llegar a un diagnóstico, se elige la antibioterapia en función de las probabilidades determinadas por la edad del paciente, la epidemiología, los factores de riesgo del enfermo y la gravedad del proceso.

Siguiente: NEUMONÍA NEUMOCÓCICA | Ir a: NEUMONÍA NEUMOCÓCICA
Anterior: Síntomas en NEUMONÍA | Ir a: Síntomas en NEUMONÍA
Inicio de: NEUMONÍA | Ir a: NEUMONÍA


TABLA 1 del CAPITULO 73

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 73


TABLA 1 del CAPITULO 75

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 75
TABLA 1 del CAPITULO 75


TABLA 2 del CAPITULO 75

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 75
TABLA 2 del CAPITULO 75


TABLA 1 del CAPITULO 76

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 76
TABLA 1 del CAPITULO 76


TABLA 2 del CAPITULO 76

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 76 Ir a: TABLA 3 del CAPITULO 76
TABLA 2 del CAPITULO 76


TABLA 3 del CAPITULO 76

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 76 Ir a: TABLA 4 del CAPITULO 76
TABLA 3 del CAPITULO 76


TABLA 4 del CAPITULO 76

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 76
TABLA 4 del CAPITULO 76


HIPERTIROIDISMO, Etiología

Ir a: HIPERTIROIDISMO Ir a: Síntomas y signos en HIPERTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPERTIROIDISMO
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Enfermedad de Graves bocio difuso tóxico -- Secreción inadecuada de TSH -- Mola de la gestación, coriocarcinoma e hiperemesis gravídica -- Bocio solitario tóxico o bocio multinodular tóxico enfermedad de Plummer -- Hipertiroidismo dominante autosómico no autoinmune -- Bocio inducido por litio -- Enfermedad inflamatoria tiroiditis -- Tirotoxicosis facticia -- Hipertiroidismo causado por ingestión de yodo -- Cáncer tiroideo metastásico -- Estruma ovárico -]
Etiología

El hipertiroidismo puede ser el resultado de un aumento de la síntesis y la secreción de las hormonas tiroideas (T4 y T3) por la glándula tiroides, causado por estimulantes de la glándula en la sangre circulante o por hiperfunción tiroidea autónoma. También puede ser causado por una liberación excesiva de la hormona tiroidea desde la glándula tiroides a la circulación periférica sin aumento de síntesis de las hormonas. Esto se origina con frecuencia por alteraciones destructivas en el tiroides secundarias a diversas causas de tiroiditis. La última causa principal de hipertiroidismo es la ingestión voluntaria o accidental de cantidades excesivas de hormona tiroidea, denominada tirotoxicosis facticia.

Las causas del hipertiroidismo pueden estudiarse en función de la captación de yodo radiactivo por el tiroides y de la presencia o ausencia de estimulantes tiroideos circulantes (v. tablas 8-1 [image] y 8-2 [image] ).

Volver a puntos clave Enfermedad de Graves (bocio difuso tóxico): La enfermedad de Graves se caracteriza por hipertiroidismo y una o más de las siguientes características: bocio, exoftalmos y mixedema pretibial.

La enfermedad de Graves es la causa más frecuente de hipertiroidismo, es una enfermedad autoinmune y tiene un curso crónico con remisiones y recaídas. La causa de la enfermedad es un anticuerpo dirigido contra el receptor de TSH tiroideo, el cual produce una estimulación continua de la glándula para que sintetice y secrete cantidades excesivas de T4 y T3. La enfermedad de Graves (y la tiroiditis de Hashimoto) se asocia a veces a otros trastornos autoinmunitarios, como diabetes mellitus dependiente de insulina, vitíligo, encanecimiento prematuro, anemia perniciosa, enfermedades del colágeno y síndrome de deficiencia poliglandular.

Se conoce mal la patogenia de la oftalmopatía infiltrativa (presente en la enfermedad de Graves), pero se observa con mayor frecuencia en el hipertiroidismo activo. También puede presentarse al comienzo del hipertiroidismo o tan tardíamente como de 15 a 20 años después, y con frecuencia empeora o mejora independientemente del curso clínico del hipertiroidismo. La oftalmopatía infiltrativa puede ser consecuencia de inmunoglobulinas dirigidas contra antígenos específicos situados en los músculos extrínsecos del ojo y contra los fibroblastos orbitarios. Los anticuerpos son diferentes de los que inician el hipertiroidismo del tipo de la enfermedad de Graves. La oftalmopatía típica en presencia de una función tiroidea normal se denomina enfermedad de Graves eutiroidea.

Volver a puntos clave Secreción inadecuada de TSH: Todos los pacientes con hipertiroidismo tienen niveles séricos de TSH prácticamente indetectables, con la excepción de los pacientes con un tumor de la hipófisis anterior secretor de TSH o los que tienen resistencia hipofisaria a la hormona tiroidea. En ambas situaciones la TSH es biológicamente más activa que la TSH normal, y el aumento de la subunidad a de la TSH en la sangre es un marcador de un tumor hipofisario secretor de TSH.

Volver a puntos clave Mola de la gestación, coriocarcinoma e hiperemesis gravídica: Estas tres patologías implican niveles séricos elevados de gonadotropina coriónica humana, que es un estimulante tiroideo débil. La gonadotropina coriónica humana es máxima durante el primer trimestre del embarazo y produce un moderado aumento de la T4 libre en el suero y una disminución en la TSH sérica que se observa a veces al principio del embarazo. Las cifras de la gonadotropina coriónica humana suelen ser más altas en las mujeres con una mola de la gestación y en pacientes con coriocarcinoma, pero suelen ser normales en la mujeres con hiperemesis gravídica. Se ha sugerido recientemente que el aumento de actividad estimulante del tiroides en el suero de pacientes con esas patologías es causado por niveles aumentados de asialogonadotropina coriónica humana, que parece ser un estimulante tiroideo más potente.

Volver a puntos clave Bocio solitario tóxico o bocio multinodular tóxico (enfermedad de Plummer): El bocio multinodular tóxico es más frecuente en la edad avanzada. Hace muy poco tiempo se han descrito en un nódulo solitario mutaciones puntuales en el receptor de TSH, las cuales conducen a una estimulación tiroidea continua. Al menos en algunos pacientes, este hallazgo podría explicar la patogenia de los nódulos hiperfuncionantes.

Volver a puntos clave Hipertiroidismo dominante autosómico no autoinmune: Este trastorno, que es un síndrome de hipertiroidismo dominante autosómico familiar, se manifiesta durante la infancia. La etiología consiste en mutaciones en el gen del receptor de TSH, que producen activación constitutiva del receptor y una estimulación continua del tiroides para que sintetice y libere hormonas tiroideas en exceso.

Volver a puntos clave Bocio inducido por litio: La administración de litio puede inducir bocio con hipotiroidismo o sin él, especialmente en pacientes con tiroiditis de Hashimoto, tal vez debido a su efecto inhibidor sobre la liberación de yoduro procedente del tiroides. Aunque los pacientes que toman litio también pueden desarrollar un hipertiroidismo, se ha sugerido hace poco que esta asociación es aleatoria y no se debe a la administración de litio.

Volver a puntos clave Enfermedad inflamatoria (tiroiditis): Los tipos de tiroiditis son: la tiroiditis linfocitaria silente, la tiroiditis subaguda y la tiroiditis de Hashimoto (las tres se exponen en Tiroiditis, más adelante). La tiroiditis linfocitaria esporádica es poco común, y los informes iniciales del aumento de su frecuencia en el Medio Oeste de Estados Unidos se han mezclado con la ingestión de carne picada contaminada con tiroides de ganado vacuno. El hipertiroidismo se produce por alteraciones destructivas en la glándula y liberación de la hormona almacenada, no por un aumento de la síntesis.

La radioterapia del cuello con dosis altas para una enfermedad maligna no tiroidea puede causar una tiroiditis dolorosa y un hipertiroidismo transitorio. La incidencia de hipotiroidismo permanente tras ese tipo de radioterapia es alta, y debe evaluarse la función tiroidea (TSH sérica) a intervalos de 6 a 12 meses. Años después de la radioterapia puede presentarse una oftalmopatía de Graves.

Se ha descrito que la amiodarona y el interferón a inducen una amplia variedad de trastornos funcionales del tiroides; el comentario queda fuera del objetivo de esta revisión. Por otra parte, ambos fármacos pueden inducir tiroiditis con hipertiroidismo, y los pacientes que reciben esos fármacos deben ser monitorizados estrictamente.

Volver a puntos clave Tirotoxicosis facticia: Los pacientes que padecen este trastorno ingieren voluntaria o accidentalmente cantidades excesivas de hormona tiroidea, lo que provoca hipertiroidismo en ausencia de bocio. En contraste con todas las demás causas de hipertiroidismo, la tiroglobulina sérica no está elevada y está casi siempre baja o en el límite inferior de la normalidad.

Volver a puntos clave Hipertiroidismo causado por ingestión de yodo: La ingestión de yodo es la principal causa de un hipertiroidismo con una baja captación de yodo radiactivo por el tiroides, que se considera como el hipertiroidismo verdadero, es decir, aumento de la síntesis y la liberación de excesiva hormona tiroidea por parte del tiroides. Es el que se observa más frecuentemente en pacientes con un bocio nodular no tóxico subyacente (especialmente ancianos) a quienes se administran fármacos que contienen yodo (p. ej., amiodarona o expectorantes que contienen yodo) o que están sometidos a estudios radiológicos o cardíacos que emplean medios de contraste ricos en yodo. Dado que la captación de yodo radiactivo por el tiroides es inversamente proporcional a la ingesta de yodo, una baja captación de yodo radiactivo se explica con facilidad. El trastorno es mucho más frecuente en áreas del mundo con una ingesta baja o marginal de yodo procedente del ambiente (Europa occidental), pero puede producirse en Estados Unidos, donde la ingesta de yodo es suficiente. Sin embargo, la etiología del hipertiroidismo inducido por yodo no está aclarada, pero puede ser debida al aporte de un exceso de yodo a pequeñas áreas autónomas en el tiroides. El hipertiroidismo suele persistir mientras exista un exceso de yodo en la circulación y es más difícil de controlar que otras causas de hipertiroidismo.

Volver a puntos clave Cáncer tiroideo metastásico: La hiperproducción de hormona tiroidea se presenta raras veces a partir de un carcinoma folicular metastásico funcionante, especialmente hacia los pulmones.

Volver a puntos clave Estruma ovárico: En raras ocasiones, los teratomas ováricos contienen suficiente tejido tiroideo como para originar un hipertiroidismo verdadero, pero la localización está en la pelvis y la captación de yodo radiactivo por el tiroides estará inhibida.

Siguiente: Síntomas y signos en HIPERTIROIDISMO | Ir a: Síntomas y signos en HIPERTIROIDISMO
Inicio de: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO


HIPERTIROIDISMO, Síntomas y signos

Ir a: Etiología en HIPERTIROIDISMO Ir a: HIPERTIROIDISMO Ir a: Diagnóstico en HIPERTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPERTIROIDISMO
Etiología Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

La mayor parte de los síntomas y signos del hipertiroidismo son iguales en todos los tipos salvo algunas excepciones, como la oftalmopatía infiltrativa (frecuente) y la dermopatía (poco frecuente), las cuales son manifestaciones autoinmunitarias de la enfermedad de Graves y no se observan por otras causas.

La presentación clínica del hipertiroidismo puede ser espectacular o poco perceptible. Los signos y síntomas más frecuentes son los siguientes: bocio, taquicardia, presión del pulso ampliada, piel caliente, fina y húmeda, temblor, signos oculares (v. más adelante), fibrilación auricular, nerviosismo y aumento de actividad, aumento de la sudación, hipersensibilidad al calor, palpitaciones, fatiga, aumento del apetito, pérdida de peso, insomnio, debilidad y deposiciones frecuentes (a veces con diarrea). Muchos síntomas del hipertiroidismo son similares a los del exceso adrenérgico. Las personas de edad avanzada, en especial las que padecen un bocio nodular tóxico, pueden tener una presentación atípica con un hipertiroidismo sin síntomas de nerviosismo u oculto (v. cap. 293 [image] ).

Los signos oculares que se observan en los pacientes con hipertiroidismo consisten en mirada fija, aumento de la apertura ocular, retracción palpebral y grados leves de inyección conjuntival. Estos signos oculares se deben en gran parte a estimulación adrenérgica excesiva y suelen remitir con un tratamiento eficaz. La oftalmopatía infiltrativa es una evolución más grave y es específica de la enfermedad de Graves. Se caracteriza por dolor orbitario, lagrimeo, irritación, fotofobia, aumento del tejido retroorbitario, exoftalmos e infiltración linfocitaria de los músculos extrínsecos del ojo que pueden producir una debilidad de los músculos oculares que conduce frecuentemente a una diplopía.

La dermopatía infiltrativa, también denominada mixedema pretibial (un término desconcertante, porque mixedema sugiere hipotiroidismo), se caracteriza por una infiltración dérmica sin fóvea por una sustancia fundamental proteinácea, habitualmente en el área pretibial. Ocurre rara vez en ausencia de la oftalmopatía de Graves. En sus etapas iniciales la lesión suele ser muy pruriginosa y eritematosa y posteriormente pasa a ser carnosa. Al igual que la oftalmopatía puede aparecer años antes o después del hipertiroidismo.

En la mola de la gestación, el coriocarcinoma y la hiperemesis gravídica, el hipertiroidismo es transitorio, y la función tiroidea normal se reanuda cuando se evacúa la mola de la gestación, se trata apropiadamente el coriocarcinoma y la hiperemesis gravídica desaparece.

Los pacientes con bocio nodular tóxico no presentan ninguna de las manifestaciones autoinmunitarias ni los anticuerpos circulantes que se observan en la enfermedad de Graves. Por último, en contraste con la enfermedad de Graves, que puede remitir espontáneamente, el bocio solitario tóxico y el bocio multinodular no suelen hacerlo.

La tormenta o crisis tiroidea se caracteriza por la aparición brusca de los síntomas más floridos de hipertiroidismo, con algunos síntomas exacerbados y signos atípicos. Entre ellos se presentan fiebre, intensa debilidad, consunción muscular, intranquilidad extrema con grandes oscilaciones emocionales, confusión, psicosis o incluso coma y hepatomegalia con ictericia leve. El paciente puede presentar colapso cardiovascular y shock. La tormenta tiroidea, que es rara en los niños, se debe a un hipertiroidismo no tratado o insuficientemente tratado y puede ser desencadenado por infecciones, traumatismos, intervenciones quirúrgicas, embolia, acidosis metabólica o toxemia del embarazo o del parto. La tormenta tiroidea es una urgencia que pone en peligro la vida y requiere un tratamiento inmediato y específico (v. tabla 8-3 [image] ).

Los aumentos de la T3 sérica suelen ser algo superiores en comparación con la T4 en el hipertiroidismo, debido probablemente al aumento de la secreción tiroidea de T3 y también al aumento de la conversión periférica de T4 en T3. En algunos pacientes hipertiroideos sólo se eleva la T3; este trastorno se denomina toxicosis por T3.

La toxicosis por T3 puede presentarse en cualquiera de los trastornos habituales que producen hipertiroidismo, como la enfermedad de Graves, el bocio multinodular y el nódulo tiroideo solitario funcionante de manera autónoma. Si la toxicosis por T3 no se trata, el paciente suele desarrollar las anomalías de laboratorio típicas del hipertiroidismo, es decir, elevación de la T4 y la captación de I123. Esto sugiere que la toxicosis por T3 es una manifestación temprana del hipertiroidismo ordinario y debe ser tratada como tal.

Las diversas formas de tiroiditis tienen con frecuencia una fase hipertiroidea. Algunas de ellas se han comentado antes y serán estudiadas con más amplitud en el apartado Tiroiditis.

Siguiente: Diagnóstico en HIPERTIROIDISMO | Ir a: Diagnóstico en HIPERTIROIDISMO
Anterior: Etiología en HIPERTIROIDISMO | Ir a: Etiología en HIPERTIROIDISMO
Inicio de: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO


HIPERTIROIDISMO, Diagnóstico

Ir a: Síntomas y signos en HIPERTIROIDISMO Ir a: HIPERTIROIDISMO Ir a: Tratamiento en HIPERTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPERTIROIDISMO
Etiología Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

El diagnóstico del hipertiroidismo suele ser fácil y se basa en una historia clínica y una exploración física cuidadosas, un alto índice de sospecha y determinaciones sistemáticas de las pruebas funcionales de las hormonas tiroideas. Una determinación de la TSH es la mejor prueba inicial, porque la TSH siempre está inhibida en los pacientes hipertiroideos, excepto si la etiología es un tumor hipofisario secretor de TSH o una resistencia hipofisaria a la hormona tiroidea. Después debe determinarse la T4 libre y, si es normal, la T3 sérica (v. más atrás).

Después de los estudios de confirmación en el laboratorio, suele ser posible diagnosticar clínicamente las principales causas de hipertiroidismo. Sin embargo, la etiología no siempre es evidente, y están indicados nuevos estudios. Un enfoque para diferenciar las causas del hipertiroidismo consiste en obtener una captación de yodo radiactivo tiroideo utilizando I123. En casi todas las situaciones en las que el hipertiroidismo se debe a una hiperproducción de la hormona, la captación de yodo radiactivo por el tiroides está elevada.

La tirotoxicosis por T3 es difícil de diagnosticar porque la T3 no suele determinarse al evaluar la función tiroidea a no ser que el paciente tenga una TSH sérica inhibida y niveles de T4 libre normales. Los criterios para establecer el diagnóstico son los siguientes: 1) indicios de síntomas y signos de hipertiroidismo, 2) un nivel normal de T4 libre y 3) un nivel de TSH sérica inhibido.

En la enfermedad de Graves, el anticuerpo contra el receptor de TSH tiroideo se puede determinar mediante el desplazamiento de la TSH marcada con I125 obtenida a partir de membranas de células tiroideas purificadas o mediante la estimulación de la generación de AMPc por células tiroideas en cultivo (ensayo del anticuerpo tiroestimulante). La determinación de los anticuerpos al receptor de TSH no suele ser imprescindible, salvo durante el primer trimestre del embarazo para predecir la posible presencia de enfermedad de Graves neonatal; los anticuerpos al receptor de la TSH atraviesan fácilmente la placenta para estimular al tiroides del feto. Aunque estos anticuerpos pueden disminuir durante el tratamiento farmacológico antitiroideo de los pacientes en remisión de la enfermedad de Graves, este enfoque se emplea rara vez para predecir la remisión. La mayoría de los pacientes con enfermedad de Graves tienen anticuerpos circulantes contra la peroxidasa tiroidea, pero muchos menos pacientes tienen anticuerpos antitiroglobulina. Dado que en la mayoría de los laboratorios se pueden medir fácilmente estos anticuerpos, pueden ayudar a determinar si el hipertiroidismo tiene una causa autoinmunitaria.

La secreción inapropiada de TSH es infrecuente, y el diagnóstico se confirma cuando el hipertiroidismo se presenta con concentraciones circulantes elevadas de T4 y T3 libres y niveles de TSH sérica normales o elevados.

Un nódulo "caliente" aislado concentra todo el I123 con supresión en el resto del tiroides en la gammagrafía, y en pacientes con nódulos múltiples se encuentran varias zonas de aumento y disminución de la captación de I123.

Siguiente: Tratamiento en HIPERTIROIDISMO | Ir a: Tratamiento en HIPERTIROIDISMO
Anterior: Síntomas y signos en HIPERTIROIDISMO | Ir a: Síntomas y signos en HIPERTIROIDISMO
Inicio de: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO


HIPERTIROIDISMO, Tratamiento

Ir a: Diagnóstico en HIPERTIROIDISMO Ir a: HIPERTIROIDISMO Ir a: HIPERTIROIDISMO SUBCLÍNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPERTIROIDISMO
Etiología Síntomas y signos Diagnóstico Tratamiento

Puntos clave:
[- Yodo -- Propiltiouracilo y metimazol -- Bloqueantes ß-adrenérgicos -- Yoduro sódico radiactivo I131 -- Tratamiento quirúrgico -- Tormenta tiroidea -- Dermopatía y oftalmopatía infiltrativas -]
Tratamiento

Existe una serie de tratamientos para el hipertiroidismo, según su etiología.

Volver a puntos clave Yodo: A dosis farmacológicas, el yodo inhibe la liberación de T3 y T4 en unas horas y también la organificación del yodo, un efecto transitorio, desde algunos días a una semana (fenómeno de escape). El yodo se utiliza en el tratamiento de urgencia de la tormenta tiroidea, en los pacientes hipertiroideos sometidos a tratamiento quirúrgico de urgencia por causas no tiroideas y (dado que reduce también la vascularización de la glándula) para la preparación preoperatoria de los pacientes hipertiroideos sometidos a una tiroidectomía subtotal. El yodo no se utiliza generalmente para el tratamiento habitual del hipertiroidismo. La dosis usual es de 2 a 3 gotas de una solución saturada de yoduro potásico v.o. 3-4/d (300 a 600 mg/d) o 0,5 g de yoduro sódico en 1 litro de solución de cloruro sódico al 0,9% en inyección lenta i.v. cada 12 h.

Las complicaciones del tratamiento con yodo consisten en inflamación de las glándulas salivares, conjuntivitis y erupciones cutáneas. Además, puede observarse la inducción de un hipertiroidismo transitorio (fenómeno de Jod-Basedow) en pacientes con bocios no tóxicos tras la administración de fármacos o medios de contraste yodados. Paradójicamente, esto último es útil en la preparación rápida de los pacientes para operaciones del tiroides cuando fracasan los procedimientos estándar. El ipodato sódico y el ácido iopanoico aportan el exceso de yodo y son inhibidores potentes de la conversión de T4 en T3. La combinación de esos agentes con dexametasona, también un potente inhibidor de la conversión de T4 en T3, puede aliviar los síntomas de hipertiroidismo y restablecer a la normalidad la concentración de T3 sérica en una semana.

Volver a puntos clave Propiltiouracilo y metimazol: Son fármacos antitiroideos que reducen la organificación del yoduro y entorpecen la reacción de acoplamiento. Aunque los resultados publicados son diversos, al parecer del 16 al 40% de los pacientes con enfermedad de Graves permanecerán en remisión después de interrumpir una tanda de tratamiento de 1 a 2 años con uno y otro fármaco. La vuelta al tamaño normal, o una disminución notable del tamaño de la glándula, el restablecimiento de un nivel normal de la TSH sérica y un hipertiroidismo menos grave antes del tratamiento son buenos signos pronósticos de remisión prolongada de la enfermedad de Graves. Sigue estando sujeto a discusión el uso simultáneo del tratamiento con fármacos antitiroideos y l-tiroxina para mejorar la tasa de remisión en pacientes con la enfermedad de Graves. Dado que el bocio nodular tóxico entra rara vez en remisión, el tratamiento farmacológico antitiroideo sólo se emplea en la preparación para un tratamiento quirúrgico o con I131.

El propiltiouracilo (pero no el metimazol) en dosis altas inhibe también la conversión de T4 en T3. La dosis inicial habitual de propiltiouracilo es de 100 a 150 mg v.o. cada 8 h, y la de metimazol de 15 a 30 mg v.o. diarios. Cuando el paciente alcanza el estado eutiroideo, se reduce la dosis a la cantidad mínima eficaz, generalmente de 100 a 150 mg de propiltiouracilo al día en dos o tres dosis fraccionadas o de 10 a 15 mg de metimazol al día. En general puede conseguirse un control en unos 3 meses. Puede alcanzarse un control más rápido aumentando la dosis de propiltiouracilo a 450-600 mg/d. Las dosis de propiltiouracilo de esta magnitud o superiores (800-1.200 mg/d) se reservan generalmente para los pacientes más graves, incluyendo los que presentan una tormenta tiroidea. Pueden administrarse dosis de mantenimiento durante uno o más años en función de las circunstancias clínicas. El carbimazol, que se utiliza ampliamente en Europa, se convierte rápidamente en metimazol in vivo. La dosis inicial habitual es similar a la del metimazol; la dosis de mantenimiento es de 10 a 15 mg/d.

Los efectos adversos de estos fármacos consisten en reacciones alérgicas, náuseas, pérdida del gusto y, en <1% de los pacientes, una agranulocitosis reversible. Si el paciente es alérgico a uno de los fármacos, es aceptable pasar al otro, pero es posible que exista una sensibilidad cruzada. En caso de que se produzca una agranulocitosis, es inaceptable el cambio a otro fármaco, y se debe pasar a un tratamiento más definitivo, como el yodo radiactivo o la cirugía.

Es difícil establecer cuál es el fármaco preferible. El metimazol tiene una duración de acción más prolongada y se puede administrar una vez al día, lo cual puede mejorar el cumplimiento por parte del paciente. Además, cuando el metimazol se utiliza a dosis <40 mg/d, la agranulomatosis es menos frecuente; con el propiltiouracilo la agranulocitosis puede aparecer a cualquier dosis. El propiltiouracilo es el fármaco antitiroideo de elección si debe administrarse durante el embarazo y la lactancia, ya que atraviesa la placenta y pasa a la leche materna en menor cantidad que el metimazol. No obstante, el metimazol se ha utilizado con éxito en mujeres embarazadas y en las que crían al pecho sin ninguna complicación para el feto o el lactante. También se prefiere el propiltiouracilo para el tratamiento de la tormenta tiroidea, porque las dosis empleadas (800 a 1.200 mg/d) bloquean parcialmente la conversión de T4 en T3.

Volver a puntos clave Bloqueantes ß-adrenérgicos: Los síntomas y signos de hipertiroidismo debidos a una estimulación adrenérgica pueden responder a los bloqueantes ß. El propranolol ha sido el más utilizado. En la tabla 8-4 [image] se indican los fenómenos que mejoran con el propranolol y los que no mejoran. El propranolol no es tan útil para la mirada fija y la retracción palpebral como se había pensado, y ello sugiere que ambos son efectos predominantemente de tipo a (o al menos una combinación de efectos a y ß).

El propranolol está indicado en la tormenta tiroidea (v. tabla 8-3 [image] ). Reduce rápidamente la frecuencia cardíaca, por lo general a las 2 o 3 h cuando se administra por vía oral y en unos minutos cuando se emplea por vía i.v. El propranolol está indicado también para el tratamiento inmediato de una taquicardia aparecida en otras formas de hipertiroidismo (incluida la tiroiditis) y en especial en los pacientes de edad avanzada sin antecedentes de insuficiencia cardíaca congestiva, ya que habitualmente se requieren varias semanas para lograr un alivio con los fármacos antitiroideos. Los bloqueantes del canal del calcio pueden ser útiles para controlar las taquiarritmias en pacientes en los que los bloqueantes ß están contraindicados. Para mayor información respecto al tratamiento con propranolol, ver capítulo 199 [image] .

Volver a puntos clave Yoduro sódico radiactivo (I131): Ésta es la forma de tratamiento más frecuente en Estados Unidos para los pacientes con hipertiroidismo. No se ha demostrado que el radioyodo produzca un aumento de la incidencia de tumores, leucemia, cáncer tiroideo o defectos en los hijos de mujeres que quedaron embarazadas posteriormente. El yodo radiactivo se recomienda como tratamiento de elección de la enfermedad de Graves y en el bocio nodular tóxico en todos los pacientes, incluidos los niños. La dosis de I131 es difícil de calibrar y no se puede predecir la respuesta de la glándula. Al administrar la cantidad de I131 suficiente para producir un eutiroidismo, alrededor del 25% de los pacientes se volverán hipotiroideos 1 año después, y esta incidencia continuará creciendo cada año. Por consiguiente, la mayoría de estos pacientes se harán hipotiroideos. Por otro lado, si se emplean dosis más bajas, hay una incidencia mayor de recidivas del hipertiroidismo.

Volver a puntos clave Tratamiento quirúrgico: El tratamiento quirúrgico está indicado en los pacientes más jóvenes cuya enfermedad de Graves ha recurrido después de tandas de fármacos antitiroideos y que rechazan el tratamiento con I131, en los pacientes que no pueden tolerar otros fármacos debido a hipersensibilidad u otros problemas, en pacientes con bocios muy grandes y en algunos pacientes más jóvenes con adenoma tóxico y bocio multinodular. El tratamiento quirúrgico puede llevarse a cabo en pacientes de edad avanzada con bocios nodulares gigantes.

La cirugía ofrece buenas perspectivas de recuperación de una función normal. Las recidivas postoperatorias varían entre el 2 y el 9%; el riesgo de hipotiroidismo es directamente proporcional a la extensión del tratamiento quirúrgico. La parálisis de las cuerdas vocales y el hipoparatiroidismo son complicaciones poco frecuentes, pero difíciles de tratar. Deben administrarse 3 gotas de solución saturada de yoduro potásico v.o. 3/d (aproximadamente de 300 a 500 mg/d) durante 2 sem antes de la operación para reducir la vascularización de la glándula. También es preciso administrar propiltiouracilo o metimazol, ya que el paciente debe estar eutiroideo antes de administrar el yoduro. Como ya se señaló antes, la adición de dexametasona y medios de contraste yodados se puede utilizar para restablecer el estado de eutiroidismo con rapidez. Los procedimientos quirúrgicos son más difíciles en los pacientes en los que se ha practicado anteriormente una tiroidectomía o un tratamiento con yodo radiactivo.

Volver a puntos clave Tormenta tiroidea: En la tabla 8-3 [image] se muestra un régimen de tratamiento para la tormenta tiroidea.

Volver a puntos clave Dermopatía y oftalmopatía infiltrativas: En la dermopatía infiltrativa de la enfermedad de Graves, los corticosteroides tópicos pueden aliviar a veces el prurito. La dermopatía suele remitir espontáneamente después de meses o años. La oftalmopatía debe ser tratada conjuntamente por el endocrinólogo y el oftalmólogo y puede requerir AINE, corticosteroides, radiación de la órbita y cirugía.

Siguiente: HIPERTIROIDISMO SUBCLÍNICO | Ir a: HIPERTIROIDISMO SUBCLÍNICO
Anterior: Diagnóstico en HIPERTIROIDISMO | Ir a: Diagnóstico en HIPERTIROIDISMO
Inicio de: HIPERTIROIDISMO | Ir a: HIPERTIROIDISMO


HIPOTIROIDISMO, Síntomas y signos

Ir a: HIPOTIROIDISMO Ir a: Diagnóstico en HIPOTIROIDISMO
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPOTIROIDISMO
Síntomas y signos Diagnóstico Tratamiento
Síntomas y signos

En general, los síntomas y signos del hipotiroidismo primario contrastan llamativamente con los del hipertiroidismo y pueden ser muy poco perceptibles y de comienzo insidioso. La expresión facial es tosca, la voz es ronca y el habla lenta; la tumefacción facial y la hinchazón periorbitaria se deben a infiltración con los mucopolisacáridos ácido hialurónico y condroitinsulfato; la intolerancia al frío puede ser muy intensa; se observa ptosis palpebral debida a disminución del estímulo adrenérgico; el pelo es ralo, áspero y seco, y la piel áspera, seca, escamosa y gruesa. El aumento de peso es moderado y se debe en gran parte a la disminución del metabolismo de los alimentos y a retención de líquido. Los pacientes son olvidadizos y presentan otros signos de deterioro intelectual, con un cambio gradual de la personalidad. Algunos parecen deprimidos. Puede producirse una clara psicosis (locura del mixedema).

A menudo existe carotenemia, especialmente apreciable en las palmas de las manos y las plantas de los pies, que se debe al depósito de caroteno en las capas epidérmicas ricas en lípidos. El depósito de sustancia fundamental proteinácea en la lengua puede producir macroglosia. Hay bradicardia debida a la disminución de la estimulación hormonal tiroidea y adrenérgica. El corazón parece agrandado, en parte por la dilatación, pero sobre todo como consecuencia de la acumulación de un líquido seroso con un alto contenido proteico en el saco pericárdico. También pueden observarse derrames pleurales o abdominales. Los derrames pericárdicos y pleurales aparecen lentamente y rara vez causan problemas respiratorios o hemodinámicos. Generalmente los pacientes presentan estreñimiento, que puede ser grave. Son frecuentes las parestesias de las manos y los pies, que en general se deben al síndrome del túnel carpiano o tarsiano causado por depósito de sustancia fundamental proteinácea en los ligamentos que rodean la muñeca y el tobillo, que producen compresión nerviosa. Los reflejos pueden ser muy útiles para el diagnóstico debido a la contracción brusca y al tiempo de relajación prolongado. Las mujeres con hipotiroidismo suelen desarrollar menorragias, en contraste con la hipomenorrea del hipertiroidismo. Con frecuencia se observa hipotermia. A menudo hay anemia, en general normocítica y normocrómica de etiología desconocida, pero puede ser hipocrómica a causa de la menorragia, y a veces macrocítica por la anemia perniciosa o la reducción de la absorción de ácido fólico asociadas. En general la anemia no suele ser grave (Hb >9 g/dl). Cuando se corrige el estado hipometabólico, la anemia remite, necesitando a veces para ello de 6 a 9 meses.

El coma mixedematoso es una complicación del hipotiroidismo que pone en peligro la vida del paciente. Sus características son las siguientes: antecedentes de hipotiroidismo de larga duración, coma con hipotermia extrema (temperaturas de 24 a 32,2 oC), arreflexia, convulsiones, retención de CO2 y depresión respiratoria. La hipotermia grave puede pasar inadvertida a menos que se utilicen termómetros especiales de registro de temperaturas bajas. Es imperativo efectuar un diagnóstico rápido basado en la valoración clínica, la historia y la exploración física, ya que existe peligro de muerte inminente. Los factores desencadenantes son la exposición al frío, la enfermedad, las infecciones, los traumatismos y los fármacos inhibidores del SNC.

Siguiente: Diagnóstico en HIPOTIROIDISMO | Ir a: Diagnóstico en HIPOTIROIDISMO
Inicio de: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO


HIPOTIROIDISMO, Diagnóstico

Ir a: Síntomas y signos en HIPOTIROIDISMO Ir a: HIPOTIROIDISMO Ir a: Tratamiento en HIPOTIROIDISMO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPOTIROIDISMO
Síntomas y signos Diagnóstico Tratamiento
Diagnóstico

Es importante diferenciar el hipotiroidismo secundario del primario; aunque el hipotiroidismo secundario es infrecuente, suele afectar a otros órganos endocrinos influidos por el eje hipotalámico-hipofisario. En una mujer con un hipotiroidismo conocido, los indicios de un hipotiroidismo secundario son una historia de amenorrea más que de menorragia y algunas diferencias sugerentes en la exploración física. En el hipotiroidismo secundario, la piel y el pelo son secos, pero no tan ásperos, se suele observar despigmentación cutánea, la macroglosia no es tan llamativa, las mamas están atróficas, el corazón es pequeño y no presenta acumulación de derrames serosos en el saco pericárdico, la PA es baja y con frecuencia se observa hipoglucemia debida a la insuficiencia suprarrenal o la deficiencia de hormona del crecimiento asociadas.

La evaluación de laboratorio pone de manifiesto un nivel bajo de TSH circulante en el hipotiroidismo secundario (aunque la TSH sérica puede ser normal en el inmunoensayo, pero con reducción de bioactividad), mientras que en el hipotiroidismo primario no hay inhibición de la hipófisis intacta por retroalimentación y los niveles séricos de TSH están elevados. La TSH sérica es la prueba más sencilla y más sensible para el diagnóstico del hipotiroidismo primario. El colesterol sérico suele estar alto en el hipotiroidismo primario, pero lo está menos en el secundario. Otras hormonas hipofisarias y sus correspondientes hormonas en los tejidos diana pueden estar bajas en el hipotiroidismo secundario.

La prueba de la TRH (v. Pruebas de laboratorio de la función tiroidea, más atrás) puede ser útil para diferenciar el hipotiroidismo secundario a una insuficiencia hipofisaria del causado por una insuficiencia hipotalámica. En este último se libera TSH en respuesta a la TRH.

La determinación de los niveles séricos totales de T3 en el hipotiroidismo merece especial atención. Además de los hipotiroidismos primario y secundario existen otros trastornos caracterizados por disminución de los niveles circulantes totales de T3; entre ellos se incluyen la disminución de la TBG sérica, el efecto de algunos fármacos (v. más atrás) y el síndrome del enfermo eutiroideo debido a enfermedad aguda y crónica, inanición y dietas pobres en hidratos de carbono (v. más atrás el comentario sobre el síndrome del enfermo eutiroideo).

En el hipotiroidismo más grave están reducidos tanto los niveles séricos de T3 como los de T4. Sin embargo, muchos pacientes con hipotiroidismo primario (TSH sérica elevada, T4 sérica baja) pueden tener niveles circulantes normales de T3 causados probablemente por una estimulación sostenida de TSH del tiroides hipofuncionante, con resultado de una síntesis y secreción preferente de la hormona T3 biológicamente activa.

Siguiente: Tratamiento en HIPOTIROIDISMO | Ir a: Tratamiento en HIPOTIROIDISMO
Anterior: Síntomas y signos en HIPOTIROIDISMO | Ir a: Síntomas y signos en HIPOTIROIDISMO
Inicio de: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO


HIPOTIROIDISMO, Tratamiento

Ir a: Diagnóstico en HIPOTIROIDISMO Ir a: HIPOTIROIDISMO Ir a: HIPOTIROIDISMO SUBCLÍNICO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.2 ENFERMEDADES ENDOCRINAS Y METABÓLICAS
• CAP.8 TRASTORNOS TIROIDEOS
» HIPOTIROIDISMO
Síntomas y signos Diagnóstico Tratamiento
Tratamiento

Se dispone de diversos preparados de hormona tiroidea para el tratamiento de reposición, entre ellos preparados de T4 sintética (l-tiroxina); triiodotironina (liotironina), combinaciones de ambas, y tiroides desecado animal. Se prefieren los preparados sintéticos de T4 (l-tiroxina); la dosis media de mantenimiento es de 75 a 125 mg/d v.o., pero las dosis iniciales tienen que ser mucho más bajas, especialmente en los ancianos, en los pacientes con cardiopatías y en los que padecen hipotiroidismo de larga duración o grave (con la excepción del coma mixedematoso). La absorción es muy constante y en torno a un 70% de la dosis. La T3 se genera a partir de la T4 en los tejidos periféricos. En general, la dosis de mantenimiento puede reducirse en los ancianos y aumentarse en las mujeres embarazadas. También puede ser preciso aumentar la dosis si se administran simultáneamente fármacos que reducen la absorción de la T3 o aumentan su excreción biliar. Para las dosis medias en lactantes y niños pequeños, ver Hipotiroidismo, capítulo 269 [image] . La dosis utilizada debe ser la mínima que restablezca los niveles de TSH sérica a la normalidad (aunque este criterio no puede utilizarse en pacientes con hipotiroidismo secundario).

La T3 (liotironina sódica) no debe utilizarse sola para la sustitución a largo plazo, ya que su rápido recambio metabólico requiere que se tome dos veces al día. La administración de cantidades de reposición estándar de T3 (25 a 50 mg/d) produce unos niveles de T3 en suero rápidamente crecientes hasta entre 300 y 1.000 ng/dl (4,62 a 15,4 nmol/l) en 2 a 4 h debido a su absorción casi completa; estos niveles vuelven a la normalidad en 24 h. Por consiguiente, al valorar los niveles séricos de T3 en pacientes con esta pauta, el médico debe tener en cuenta cuándo se administró la hormona. Además, los pacientes que reciben T3 son químicamente hipertiroideos al menos durante varias horas al día y están expuestos por ello a mayores riesgos cardíacos.

Se observan patrones similares de los niveles de T3 sérica cuando se toman por vía oral mezclas de T3 y T4, aunque los niveles séricos máximos de T3 son algo inferiores dado que se administra menos T3. Las pautas de reposición con preparados sintéticos de T4 reflejan un patrón diferente en la respuesta de la T3 sérica. Los aumentos de T3 en suero se producen gradualmente, y los niveles normales se mantienen cuando se han administrado dosis suficientes de T4. Las preparaciones de tiroides desecado de origen animal contienen cantidades variables de T3 y T4 y no deben prescribirse a no ser que el paciente se haya encontrado bien con esta medicación durante años.

El coma mixedematoso se trata con una dosis inicial grande de T4 (200 a 500 mg i.v.) o T3 (40 mg i.v.). La dosis de mantenimiento de T4 es de 50 a 100 mg/d i.v., y la de T3 de 10 a 20 mg/d i.v. hasta que pueda administrarse T4 por vía oral. También se administran corticosteroides, puesto que la posibilidad de un hipotiroidismo central no puede descartarse inicialmente. El paciente no debe ser recalentado con rapidez, debido al peligro de las arritmias cardíacas. La hipoxemia es frecuente, por lo que debe medirse la PaO2 al comienzo del tratamiento. Si existe compromiso de la ventilación alveolar se requiere asistencia ventilatoria mecánica inmediata. La afección desencadenante debe tratarse rápida y adecuadamente y se deben administrar los líquidos de reposición cuidadosamente, dado que los pacientes hipotiroideos no excretan el agua apropiadamente. Por último, todos los fármacos deben administrarse con precaución, dado que serán metabolizados más lentamente que en las personas normales.

Siguiente: HIPOTIROIDISMO SUBCLÍNICO | Ir a: HIPOTIROIDISMO SUBCLÍNICO
Anterior: Diagnóstico en HIPOTIROIDISMO | Ir a: Diagnóstico en HIPOTIROIDISMO
Inicio de: HIPOTIROIDISMO | Ir a: HIPOTIROIDISMO


FIGURA 1 del CAPITULO 8

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 8


TABLA 1 del CAPITULO 8

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 8
TABLA 1 del CAPITULO 8


TABLA 2 del CAPITULO 8

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 8 Ir a: TABLA 3 del CAPITULO 8
TABLA 2 del CAPITULO 8


TABLA 3 del CAPITULO 8

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 8 Ir a: TABLA 4 del CAPITULO 8
TABLA 3 del CAPITULO 8


TABLA 4 del CAPITULO 8

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 3 del CAPITULO 8
TABLA 4 del CAPITULO 8


TABLA 1 del CAPITULO 81

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA
TABLA 1 del CAPITULO 81


FIGURA 1 del CAPITULO 82

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 82
FIGURA 1 del CAPITULO 82


FIGURA 2 del CAPITULO 82

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 82 Ir a: FIGURA 3 del CAPITULO 82
FIGURA 2 del CAPITULO 82


FIGURA 3 del CAPITULO 82

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 82
FIGURA 3 del CAPITULO 82


TABLA 1 del CAPITULO 82

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 82
TABLA 1 del CAPITULO 82


TABLA 2 del CAPITULO 82

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 82 Ir a: TABLA 3 del CAPITULO 82
TABLA 2 del CAPITULO 82


TABLA 3 del CAPITULO 82

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 82
TABLA 3 del CAPITULO 82


FIGURA 1 del CAPITULO 84

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 2 del CAPITULO 84
FIGURA 1 del CAPITULO 84


FIGURA 2 del CAPITULO 84

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA Ir a: FIGURA 1 del CAPITULO 84
FIGURA 2 del CAPITULO 84


RINITIS, Diagnóstico y tratamiento

Ir a: RINITIS Ir a: RINITIS ATRÓFICA
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» RINITIS
Diagnóstico y tratamiento
Diagnóstico y tratamiento

El diagnóstico y tratamiento de la rinitis aguda bacteriana depende de la identificación del agente patógeno y de la determinación de la sensibilidad a los antibióticos. La aplicación de vasoconstrictores tópicos con una amina simpaticomimética, como adrenalina al 0,25% cada 3 a 4 h durante no más de 7 d, alivia los síntomas, igual que las aminas simpaticomiméticas sistémicas, como la seudoefedrina, 30 mg v.o. cada 4 a 6 h.

El diagnóstico de rinitis crónica depende de la demostración del germen responsable mediante cultivo o biopsia y el tratamiento se realiza con los fármacos adecuados.

Siguiente: RINITIS ATRÓFICA | Ir a: RINITIS ATRÓFICA
Inicio de: RINITIS | Ir a: RINITIS


SINUSITIS, Signos, síntomas y diagnóstico

Ir a: SINUSITIS Ir a: Tratamiento en SINUSITIS
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» SINUSITIS
Signos, síntomas y diagnóstico Tratamiento
Signos, síntomas y diagnóstico

Las sinusitis agudas y crónicas pueden determinar síntomas y signos similares. La zona próxima al seno afectado duele y aparece edematosa. La sinusitis maxilar causa dolor en la zona maxilar, dolor de muelas y cefalea frontal. La sinusitis frontal produce dolor y cefalea frontales, mientras que la etmoidal determina dolor detrás de los ojos y entre los mismos y una cefalea frontal que se suele describir como "fisurante". El dolor está menos localizado en la sinusitis esfenoidal y se refiere a las zonas occipital o frontal. Se puede producir malestar, mientras que la fiebre y los escalofríos sugieren que el proceso infeccioso se ha extendido más allá del seno.

La mucosa nasal aparece enrojecida y turgente, con presencia de rinorrea purulenta verde o amarillenta. Se puede reconocer un exudado seropurulento o mucopurulento en el meato medio en caso de sinusitis etmoidal anterior, maxilar o frontal y en la zona medial al cornete medio en la sinusitis etmoidal posterior o esfenoidal (v. fig. 86-1 [image] ).

En la sinusitis aguda y crónica, la mucosa tumefacta y el exudado retenido hacen que el seno afectado se observe opaco en la radiología. La TC define mejor el grado y la extensión de la sinusitis. La radiología dental puede ser necesaria en caso de sinusitis maxilar para descartar un absceso periapical.

Siguiente: Tratamiento en SINUSITIS | Ir a: Tratamiento en SINUSITIS
Inicio de: SINUSITIS | Ir a: SINUSITIS


SINUSITIS, Tratamiento

Ir a: Signos, síntomas y diagnóstico en SINUSITIS Ir a: SINUSITIS Ir a: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
• CAP.86 NARIZ Y SENOS PARANASALES
» SINUSITIS
Signos, síntomas y diagnóstico Tratamiento
Tratamiento

El tratamiento de la sinusitis aguda intenta drenar y controlar la infección. La inhalación de vapor consigue la vasoconstricción nasal y facilita el drenaje, algo que también sucede con los lavados con suero salino. Los vasoconstrictores tópicos, como la adrenalina al 0,25% en spray cada 3 h, también son eficaces, pero deben emplearse durante 7 d como máximo; los vasoconstrictores sistémicos, por ejemplo 30 mg de seudoefedrina v.o. (adultos) cada 4 a 6 h, son menos eficaces.

En las sinusitis agudas y crónicas hay que administrar antibióticos al menos durante 10 a 12 d. En la sinusitis aguda, el fármaco de elección es la penicilina V, 250 mg v.o. cada 6 h, siendo la eritromicina (250 mg v.o. cada 6 h) la segunda opción terapéutica. En las exacerbaciones de una sinusitis crónica es preferible un antibiótico de amplio espectro, por ejemplo 250 a 500 mg de ampicilina o 250 mg de tetraciclina v.o. cada 6 h. En la sinusitis crónica, la antibioterapia prolongada durante 4 a 6 sem suele conseguir la curación completa. El tratamiento viene determinado por las sensibilidades de los patógenos aislados en el exudado del seno y por la respuesta del paciente. La sinusitis que no responde a la antibioterapia puede requerir tratamiento quirúrgico (sinusotomía maxilar, etmoidectomía o sinusotomía esfenoidal) para mejorar el drenaje y la ventilación y para eliminar el material mucopurulento denso, los restos epiteliales y la mucosa hipertrófica. Estas intervenciones suelen realizase por vía intranasal con ayuda de un endoscopio (cirugía sinusal endoscópica funcional). La sinusitis crónica frontal se trata mediante obliteración osteoplástica de los senos frontales, aunque en ciertos pacientes puede tratarse por vía endoscópica.

Siguiente: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE | Ir a: SINUSITIS EN LOS PACIENTES COMPROMETIDOS INMUNOLÓGICA O METABÓLICAMENTE
Anterior: Signos, síntomas y diagnóstico en SINUSITIS | Ir a: Signos, síntomas y diagnóstico en SINUSITIS
Inicio de: SINUSITIS | Ir a: SINUSITIS


FIGURA 1 del CAPITULO 86

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 86


NEOPLASIAS DE LA CABEZA Y EL CUELLO, Epidemiología

Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 89. NEOPLASIAS DE LA CABEZA Y EL CUELLO
Epidemiología Etiología y patogenia Estadiaje clínico y pronóstico Tratamiento
Epidemiología

Excluyendo los tumores cutáneos y tiroideos, más del 90% de los tumores de cabeza y cuello son carcinomas de células escamosas (epidermoides) y el 5% son linfomas, melanomas y sarcomas. La edad media de los pacientes con cánceres de cabeza y cuello es de 59 años; los que tienen sarcomas o carcinomas de glándulas salivales, tiroides o senos paranasales suelen ser menores de 59 años, a diferencia de los que presentan carcinomas escamosos de laringe, cavidad oral o faringe, que suelen superar esa edad.

Siguiente: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Inicio de: NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO


NEOPLASIAS DE LA CABEZA Y EL CUELLO, Etiología y patogenia

Ir a: Epidemiología en NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 89. NEOPLASIAS DE LA CABEZA Y EL CUELLO
Epidemiología Etiología y patogenia Estadiaje clínico y pronóstico Tratamiento
Etiología y patogenia

El cáncer más frecuente de las vías respiratorias y digestivas altas es el carcinoma escamoso de laringe, seguido por el carcinoma de amígdala palatina e hipofaringe. El 85% de los pacientes con carcinoma escamoso de cabeza y cuello refieren antecedentes de consumo de tabaco o alcohol. El carcinoma de la cavidad oral se puede relacionar con la mala higiene, las dentaduras mal ajustadas y el uso de tabaco de mascar; en la India una de las causas fundamentales es masticar betel.

El virus de Epstein-Barr tiene gran importancia en la patogenia del carcinoma nasofaríngeo. Los pacientes tratados con dosis bajas de radioterapia 25 años antes (por acné, excesivo vello corporal, aumento de tamaño del timo o amígdalas o adenoides hipertróficas) muestran predisposición al carcinoma de tiroides y de glándula salival.

Los cánceres de cabeza y cuello suelen permanecer limitados durante meses o años. La invasión de los tejidos locales se acompaña posteriormente de metástasis a los ganglios linfáticos regionales, mientras que las metástasis a distancia por vía linfática se producen más tarde. Las metástasis por vía hemática son frecuentes en los tumores grandes o persistentes y más aún en pacientes inmunodeprimidos.

Siguiente: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Anterior: Epidemiología en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Epidemiología en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Inicio de: NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO


NEOPLASIAS DE LA CABEZA Y EL CUELLO, Estadiaje clínico y pronóstico

Ir a: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 89. NEOPLASIAS DE LA CABEZA Y EL CUELLO
Epidemiología Etiología y patogenia Estadiaje clínico y pronóstico Tratamiento
Estadiaje clínico y pronóstico

Los cánceres de cabeza y cuello se clasifican clínicamente en función del tamaño y la localización del tumor primario (T), el número y tamaño de las metástasis linfáticas cervicales (N) y la evidencia de metástasis a distancia (M), describiéndose varios estadios. El estadio I alude a tumores primarios de 2 cm o menores localizados en un solo nivel anatómico y sin metástasis a distancia ni regionales (T1N0M0). En el estadio II, el tumor primario mide entre 2 y 4 cm o afecta a dos zonas de un área concreta (p. ej., la laringe) sin metástasis a distancia ni regionales (T2N0M0). En el estadio III, el tumor mide más de 4 cm y afecta a tres zonas adyacentes de una localización específica en la cabeza o el cuello y/o presenta metástasis cervicales aisladas, cuyo tamaño no supere los 3 cm (T3N0M0 o T1-3N1M0). El estadio IV comprende los tumores masivos, que invaden cartílago y hueso y/o se extienden fuera de su lugar de origen hacia otras estructuras (en la cavidad oral invaden la orofaringe). En este estadio, las metástasis cervicales miden más de 3 cm y suelen afectar a múltiples ganglios ipsilaterales, contralaterales o bilaterales, o producen fijación de los mismos a los tejidos del cuello, y/o existen evidencias de metástasis a distancia (T1-4N1-3M0-1). El estadiaje clínico suele acompañarse de un estadiaje radiológico que emplea TC y/o RM.

Los tumores exofíticos o verrucosos suelen responder al tratamiento mejor que los infiltrantes, ulcerados o indurados. Las metástasis cervicales o a distancia limitan la supervivencia. Cuanto peor diferenciado está el cáncer, mayor suele ser el riesgo de metástasis regionales o a distancia. Cuando el tumor invade el músculo, el hueso o el cartílago, las curaciones son menos frecuentes. La extensión perineural se evidencia por dolor, parálisis o entumecimiento e indica que el tumor muestra un comportamiento muy agresivo, con riesgo de persistencia.

Con el tratamiento adecuado, la supervivencia se aproxima al 90% en el estadio I, al 75% en el II, al 45-75% en el III y no supera el 35% en el IV. La supervivencia global a los 5 años es del 65% para todos los pacientes con carcinoma de células escamosas locales en estadio II y III de la cabeza y el cuello, aunque dicha tasa se reduce al 30% o menos cuando el paciente tiene metástasis en los ganglios. Los pacientes mayores de 70 años suelen tener un intervalo libre de enfermedad más prolongado y mejores tasas de supervivencia que los jóvenes.

Siguiente: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Tratamiento en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Anterior: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Etiología y patogenia en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Inicio de: NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO


NEOPLASIAS DE LA CABEZA Y EL CUELLO, Tratamiento

Ir a: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO Ir a: METÁSTASIS CERVICALES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.7 OTORRINOLARINGOLOGÍA
» Capítulo 89. NEOPLASIAS DE LA CABEZA Y EL CUELLO
Epidemiología Etiología y patogenia Estadiaje clínico y pronóstico Tratamiento

Puntos clave:
[- Efectos adversos del tratamiento -- Cáncer persistente -]
Tratamiento

Muchos tumores en estadio I responden igual a la cirugía y a la radioterapia, a pesar de estar localizados en la parte alta de las vías respiratorias o digestivas. Si se elige la radioterapia como tratamiento inicial, se administra en la localización primaria y también en ambas cadenas ganglionares cervicales, aunque sólo cuando la posibilidad de que existan metástasis no palpables a dicho nivel se considere superior al 20% también a nivel cervical bilateral. La tasa de curación a los 5 años es del 90%. En algunos casos son necesarias las intervenciones quirúrgicas para obtener tasas de curación del 90%. Las lesiones mayores de 2 cm o que invaden hueso o cartílago (con o sin metástasis cervicales) obligan a una resección quirúrgica de la lesión primaria y posiblemente a la resección de los ganglios del cuello. Si se encuentran metástasis o se considera muy probable que aparezcan, se aplica radioterapia sobre el sitio del tumor y sobre los ganglios linfáticos remanentes de forma bilateral. En estos casos se puede realizar radioterapia, asociada con quimioterapia o no, como alternativa a la cirugía. Si se producen recidivas, el paciente puede recurrir a la cirugía.

En los carcinomas más avanzados (la mayor parte de los estadios II y todos los III y IV), la mayor tasa de curación se consigue con cirugía y radioterapia combinadas. La cirugía es más eficaz que la radioterapia y/o la quimioterapia para controlar los tumores primarios de gran tamaño, mientras que la radioterapia es más eficaz para controlar la periferia de las lesiones primarias y las metástasis microscópicas o no palpables. Se puede realizar radioterapia preoperatoria o postoperatoria, siendo esta última la preferida.

El objetivo de la quimioterapia es matar las células tumorales en la localización primaria, en los ganglios linfáticos y en las metástasis. Se ignora si la quimioterapia adyuvante (combinada con cirugía o radioterapia) aumenta la tasa de curaciones, pero el tratamiento combinado consigue aumentar el intervalo libre de enfermedad. Varios fármacos, como cisplatino, fluorouracilo, bleomicina y metotrexato, consiguen aliviar el dolor y reducen el tamaño del tumor de los pacientes que no pueden ser operados ni sometidos a radioterapia.

Si se reseca el tumor después de la quimioterapia o la radioterapia, el cirujano debe resecar los tejidos afectados por el carcinoma antes del tratamiento no quirúrgico.

Volver a puntos clave Efectos adversos del tratamiento. La cirugía debe ir seguida de la rehabilitación de la deglución y la fonación. Se utilizan procedimientos de reconstrucción, como colgajos, injertos regionales con pedículo o libres, para facilitar la recuperación de la función. La radioterapia determina alteraciones cutáneas, fibrosis, ageusia, xerostomía y, en raras ocasiones, necrosis ósea. Entre los efectos tóxicos de la quimioterapia destacan las náuseas y los vómitos graves, la alopecia transitoria, la gastroenteritis y la depresión inmunitaria y hematopoyética.

Volver a puntos clave Cáncer persistente. La presencia de una masa palpable o ulcerada con edema o dolor en la localización primaria después del tratamiento sugiere persistencia del tumor. Este tipo de lesión se detecta con mayor dificultad tras la radioterapia o la quimioterapia que tras la cirugía exclusivamente, aunque es más difícil erradicarlo después de este tipo de tratamiento que cuando se ha aplicado también radioterapia y/o quimioterapia. La gammagrafía con gadolinio, la TC con contraste y la RM pueden detectar tumores persistentes o mayores de 2 cm.

Para conseguir un adecuado control local tras el fracaso de la cirugía hay que resecar todos los planos cicatrizales y los colgajos de la reconstrucción, además del cáncer. La administración de radioterapia o quimioterapia tras el fracaso de la cirugía es mucho menos eficaz que la administración de dichos tratamientos antes o inmediatamente después de la cirugía.

El cuidado de las personas con carcinomas de cabeza y cuello incurables no resulta sencillo, ya que el dolor, la dificultad para comer, el riesgo de atragantamiento por las secreciones y otros problemas hacen que el tratamiento sintomático sea fundamental. Se deben establecer rápidamente los deseos del paciente acerca de su cuidado terminal (v. cap. 293 [image] ).

Siguiente: METÁSTASIS CERVICALES | Ir a: METÁSTASIS CERVICALES
Anterior: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: Estadiaje clínico y pronóstico en NEOPLASIAS DE LA CABEZA Y EL CUELLO
Inicio de: NEOPLASIAS DE LA CABEZA Y EL CUELLO | Ir a: NEOPLASIAS DE LA CABEZA Y EL CUELLO


TABLA 1 del CAPITULO 9

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 9
TABLA 1 del CAPITULO 9


TABLA 2 del CAPITULO 9

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 9
TABLA 2 del CAPITULO 9


FIGURA 1 del CAPITULO 90

GALERIA DE FIGURAS CERRAR VENTANA DE GALERIA
FIGURA 1 del CAPITULO 90


CONJUNTIVITIS CRÓNICA, Síntomas y signos

Ir a: CONJUNTIVITIS CRÓNICA Ir a: Tratamiento en CONJUNTIVITIS CRÓNICA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» CONJUNTIVITIS CRÓNICA
Síntomas y signos Tratamiento
Síntomas y signos

Los síntomas son similares a los de la conjuntivitis aguda aunque menos intensos, apareciendo hiperemia conjuntival con secreción o sin ella. Según la etiología, la conjuntiva palpebral puede estar más hiperémica que la bulbar y la secreción puede ser acuosa o mucoide. Puede presentar prurito, irritación y sensación de cuerpo extraño.

Siguiente: Tratamiento en CONJUNTIVITIS CRÓNICA | Ir a: Tratamiento en CONJUNTIVITIS CRÓNICA
Inicio de: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA


CONJUNTIVITIS CRÓNICA, Tratamiento

Ir a: Síntomas y signos en CONJUNTIVITIS CRÓNICA Ir a: CONJUNTIVITIS CRÓNICA Ir a: TRACOMA
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
• CAP.95 ENFERMEDADES CONJUNTIVALES
» CONJUNTIVITIS CRÓNICA
Síntomas y signos Tratamiento
Tratamiento

El tratamiento específico depende de la causa. Deben eliminarse los factores irritativos. El exceso de tratamiento puede acarrear sensibilidad a la medicación, y debe evitarse.

Siguiente: TRACOMA | Ir a: TRACOMA
Anterior: Síntomas y signos en CONJUNTIVITIS CRÓNICA | Ir a: Síntomas y signos en CONJUNTIVITIS CRÓNICA
Inicio de: CONJUNTIVITIS CRÓNICA | Ir a: CONJUNTIVITIS CRÓNICA


ENFERMEDADES CONJUNTIVALES, Fisiopatología

Ir a: ENFERMEDADES CONJUNTIVALES Ir a: CONJUNTIVITIS AGUDA
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 95. ENFERMEDADES CONJUNTIVALES
Fisiopatología
Fisiopatología

Los vasos sanguíneos de la conjuntiva pueden dilatarse (hiperemia) o pueden sangrar (hemorragia subconjuntival). La extensión y la localización de la hiperemia conjuntival puede resultar útil para determinar su etiología. La hiperemia difusa de la conjuntiva bulbar y tarsal es típica de la conjuntivitis. La hiperemia de la conjuntiva que circunda a la córnea, causada por la dilatación de unos pequeños vasos rectos y profundos que irradian 1-3 mm desde el limbo, sin hiperemia significativa de la conjuntiva bulbar y tarsal, se ve en la iritis y en el glaucoma agudo. Una zona de hiperemia profunda que afecta al 20-100% de la conjuntiva bulbar sin hiperemia tarsal es característica de la episcleritis y la escleritis.

Los rasgos que diferencian entre sí las causas de "ojo rojo" –conjuntivitis aguda, iritis aguda, glaucoma agudo, episcleritis y escleritis– se muestran en la tabla 95-1 [image] .

El edema de la conjuntiva bulbar produce un engrosamiento conjuntival traslúcido y azulado. El edema intenso con elevación de la conjuntiva que puede incluso prolapsar se denomina quemosis. El edema de la conjuntiva tarsal origina diminutas proyecciones (papilas) que le dan a la conjuntiva un aspecto aterciopelado.

La conjuntiva contiene folículos linfoides, sobre todo en el tarso inferior. La hiperplasia de estos folículos forma pequeños montículos con centro pálido.

Existen en la conjuntiva dos tipos frecuentes de neoplasia benigna:

* La pinguécula es una tumoración blanco-amarillenta y sobreelevada en la conjuntiva bulbar, adyacente a la córnea en las posiciones horarias de las 3 y las 9. Puede ser antiestética, pero no tiende a crecer sobre la córnea, por lo que no hace falta extirparla.

* El pterigión es un crecimiento carnoso de la conjuntiva bulbar sobre la córnea y, de forma triangular, en las posiciones horarias de las 3 y las 9, que se presenta más frecuentemente en climas secos y cálidos. Al crecer puede cruzar y distorsionar la córnea, provocando astigmatismo y cambios de la potencia refractiva del ojo. En ocasiones está indicada su extirpación para reducir la irritación y prevenir las alteraciones visuales.

Siguiente: CONJUNTIVITIS AGUDA | Ir a: CONJUNTIVITIS AGUDA
Inicio de: ENFERMEDADES CONJUNTIVALES | Ir a: ENFERMEDADES CONJUNTIVALES


TABLA 1 del CAPITULO 95

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 2 del CAPITULO 95
TABLA 1 del CAPITULO 95


TABLA 2 del CAPITULO 95

GALERIA DE TABLAS CERRAR VENTANA DE GALERIA Ir a: TABLA 1 del CAPITULO 95
TABLA 2 del CAPITULO 95


UVEÍTIS, Síntomas y signos

Ir a: UVEÍTIS Ir a: Complicaciones en UVEÍTIS
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 98. UVEÍTIS
Síntomas y signos Complicaciones
Síntomas y signos

Los síntomas y signos de la uveítis pueden ser sutiles, variando considerablemente según la localización y la intensidad de la inflamación.

La uveítis anterior tiende a ser la más sintomática, presentándose típicamente con dolor, enrojecimiento, fotofobia y disminución de visión. Los signos de uveítis anterior incluyen miosis pupilar e inyección de la conjuntiva pericorneal, el llamado enrojecimiento ciliar. Los hallazgos con lámpara de hendidura comprenden la presencia de células y turbidez en el humor acuoso, así como los precipitados queráticos, agregados de células y material proteináceo adheridos al endotelio corneal.

La uveítis intermedia suele ser indolora y presentarse con cuerpos flotantes y disminución de la agudeza visual. Los signos de uveítis intermedia son la presencia de células en el vítreo y de agregados celulares y condensaciones en la pars plana, sobre todo inferiormente. La uveítis intermedia se observa mejor con oftalmoscopia indirecta. La uveítis intermedia idiopática o pars planitis es bastante frecuente y se analiza más adelante.

La uveítis posterior puede causar síntomas diversos, aunque lo más normal son los cuerpos flotantes y el descenso de visión, como en la uveítis intermedia. Los signos comprenden la presencia de células en vítreo, lesiones blancas o blanco-amarillentas en la retina y/o la coroides, desprendimientos exudativos de la retina, vasculitis retiniana y edema del nervio óptico.

La uveítis difusa puede producir cualquiera de los síntomas y signos mencionados anteriormente.

Siguiente: Complicaciones en UVEÍTIS | Ir a: Complicaciones en UVEÍTIS
Inicio de: UVEÍTIS | Ir a: UVEÍTIS


UVEÍTIS, Complicaciones

Ir a: Síntomas y signos en UVEÍTIS Ir a: UVEÍTIS Ir a: SÍNDROMES UVEÍTICOS FRECUENTES
« Manual MERCK, 10ªed., edición del centenario.
‹ SEC.8 OFTALMOLOGÍA
» Capítulo 98. UVEÍTIS
Síntomas y signos Complicaciones
Complicaciones

Las complicaciones oculares de las uveítis pueden producir una pérdida profunda e irreversible de visión, especialmente si no se diagnostican a tiempo o se tratan inapropiadamente. Las complicaciones más frecuentes comprenden la catarata, el glaucoma, el desprendimiento de retina, la neovascularización de la retina, el nervio óptico o el iris y el edema macular quístico, que es la causa más frecuente de disminución de visión en pacientes con uveítis. Por tanto, los pacientes con sospecha de uveítis deben ser enviados inmediatamente al oftalmólogo.

Siguiente: SÍNDROMES UVEÍTICOS FRECUENTES | Ir a: SÍNDROMES UVEÍTICOS FRECUENTES
Anterior: Síntomas y signos en UVEÍTIS | Ir a: Síntomas y signos en UVEÍTIS
Inicio de: UVEÍTIS | Ir a: UVEÍTIS


COLABORADORES

HAGOP S. AKISKAL, M.D.

Professor of Psychiatry and Director of the International Mood Center, University of California at San Diego
Trastornos del estado de ánimo

KATHERINE A. ALBERT, M.D., Ph.D.

Assistant Professor of Neurology and Neuroscience in Psychiatry, The New York Hospital-Cornell Medical Center
Trastornos del sueño

JAMES K. ALEXANDER, M.D.

Professor of Medicine, Baylor College of Medicine
Embolia pulmonar

CHLOE G. ALEXSON, M.D.

Professor of Pediatrics, University of Rochester
Cardiopatías congénitas

TERRY D. ALLEN, M.D.

Professor of Urology, The University of Texas, Southwestern Medical Center at Dallas
Estados intersexuales

ROY D. ALTMAN, M.D.

Professor of Medicine and Chief of Rheumatology and Immunology, University of Miami; Director of Clinical Research, Geriatric Research, Education and Clinical Center, Miami VA Medical Center
Enfermedad de Paget del hueso

KARL E. ANDERSON, M.D.

Professor of Preventive Medicine and Community Health, Internal Medicine and Pharmacology and Toxicology, The University of Texas Medical Branch at Galveston
Las porfirias

GERALD ANDRIOLE, M.D.

Professor of Urologic Surgery, Washington University
Trastornos mioneurógenos; enfermedad prostática

BRIAN R. APATOFF, M.D., Ph.D.

Director, Multiple Sclerosis Clinical Care and Research Center, Department of Neurology and Neuroscience, The New York Hospital-Cornell Medical Center
Enfermedades desmielinizantes

JACOB V. ARANDA, M.D., Ph.D.

Professor of Pediatrics, Pharmacology and Therapeutics, McGill University; Director, Perinatal and Developmental Pharmacology Research, The Lady Davis Institute-Jewish General Hospital
Tratamiento farmacológico del recién nacido, lactante y niño

NOEL A. ARMENAKAS, M.D.

Clinical Assistant Professor, Cornell University Medical College; Attending Surgeon, Lenox Hill Hospital and The New York Hospital-Cornell Medical Center
Traumatismos del aparato urinario

ROBERT C. ASHTON, JR., M.D.

Fellow in Cardiothoracic Surgery, Columbia Presbiterian Medical Center
Procedimientos diagnósticos cardiovasculares (procedimientos invasivos)

ZUHAIR K. BALLAS, M.D.

Professor of Internal Medicine, University of Iowa
Biología del sistema inmune

MARK BALLOW, M.D.

Professor of Pediatrics, State University of New York at Buffalo; Chief of Allergy/Immunology and Pediatric Rheumatology, The Children's Hospital of Buffalo
Estado inmunitario del feto y del recién nacido

NEIL BARG, M.D.

Associate Professor of Medicine, University of Michigan; Assistant Chief of Infectious Disease, Department of Veterans Affairs Medical Center, Ann Arbor
Infecciones por Pseudomonas; infecciones por Campylobacter; infecciones por Vibrio distintas al cólera

JOHN G. BARTLETT, M.D.

Professor of Medicine and Chief, Division of Infectious Diseases, Johns Hopkins University
Neumonía; abscesos pulmonares

NIL BARZILAI, M.D.

Associate Professor of Medicine, Albert Einstein College of Medicine
Trastornos del metabolismo de los hidratos de carbono

MARK H. BEERS, M.D.

Editor, The Merck Manuals; Associate Clinical Professor of Medicine, Allegheny University of the Health Sciences
Síndromes de origen incierto

JAMES R. BERENSON, M.D.

Chief of Medical Oncology, West Los Angeles VA Medical Center; Professor of Medicine, University of California at Los Angeles
Discrasias de células plasmáticas

ROBERT BERKOW, M.D.

Editor, The Merck Manuals; Clinical Professor of Medicine and Psychiatry, Allegheny University of the Health Sciences
Psiquiatría en medicina; trastornos somatoformes; placebos

RICHARD W. BESDINE, M.D.

Professor of Medicine, University of Connecticut Health Center School of Medicine; Director, UConn Center on Aging
Medicina geriátrica

DON C. BIENFANG, M.D.

Assistant Professor of Ophthalmology, Harvard University
Trastornos del nervio óptico y de la vía óptica; trastornos neurooftálmicos y de los pares craneales

JOHN H. BLAND, M.D.

Professor of Medicine-Rheumatology (Emeritus), University of Vermont College of Medicine
Artrosis y artropatía neurógena

M. DONALD BLAUFOX, M.D. Ph.D.

Professor of Nuclear Medicine and Medicine and Chairman of Nuclear Medicine, Albert Einstein College of Medicine and Montefiore Medical Center
Reacciones y lesiones por radiación

RODNEY BLUESTONE, M.B., F.R.C.P.

Clinical Professor of Medicine, University of California at Los Angeles
Enfermedad difusa del tejido conectivo

PHILIP K. BONDY, M.D.

Professor of Medicine (Emeritus), Yale University
Trastornos suprarrenales; trastornos por deficiencia poliglandular

LAURENCE A. BOXER, M.D.

Professor of Pediatrics and Director, Pediatric Hematology, University of Michigan
Leucopenia y linfocitopenia

THOMAS G. BOYCE, M.D.

Fellow in Pediatric Infectious Diseases, Vanderbilt University
Gastroenteritis

LEWIS E. BRAVERMAN, M.D.

Visiting Professor of Medicine, Harvard Medical School; Senior Physician, Brigham and Women's Hospital
Trastornos del tiroides

PETER C. BRAZY, M.D.

Professor of Medicine, University of Wisconsin at Madison
Síndromes de transporte renal anormal; anomalías del transporte renal

DICK D. BRIGGS, JR., M.D.

Emeritus Professor and Eminent Scholar, Chair in Pulmonary Diseases, Department of Medicine, University of Alabama at Birmingham
Procedimientos especiales (pulmonares)

GEORGE R. BROWN, M.D.

Associate Chairman of Psychiatry, East Tennessee State University; Chief of Psychiatry, James H. Quillen VA Medical Center
Trastornos psicosexuales

MARYLIN R. BROWN, M.D.

Professor of Pediatrics, Gastroenterology and Nutrition, University of Rochester
Obesidad (pediátrica)

MICHAEL F. BRYSON, M.D.

Clinical Associate Professor of Pediatrics, University of Rochester
Crecimiento y desarrollo físico; desarrollo psicomotor e intelectual

ROGER J. BULGER, M.D.

Clinical Professor of Medicine, Georgetown and George Washington Universities; President and Chief Executive Officer, Association of Academic Health Centers
Fiebre por mordedura de rata

JOHN F. BURKE, M.D.

Helen Andrus Benedict Professor of Surgery (Emeritus), Harvard University; Chief of Trauma Services (Emeritus), Massachusetts General Hospital
Quemaduras

HILARY CAIN, M.D.

Assistant Professor, Yale University School of Medicine; Director, Medical Intensive Care Unit, VA Connecticut Healthcare System, West Haven Campus
Procedimientos especiales (pulmonares)

RONALD W. F. CAMPBELL, M.B., Ch.B., F.R.C.P., F.E.S.C. (fallecido)

British Heart Foundation Professor of Cardiology, University of Newcastle upon Tyne; Honorary Consultant Cardiologist, Freeman Hospital
Arritmias

DAVID PAUL CARBONE, M.D., Ph.D.

Associate Professor of Medicine and Cell Biology, Vanderbilt University
Inmunología tumoral

GEORGE S. CEMBROWSKI, M.D., Ph.D.

Associate Professor of Laboratory Medicine and Pathology, University of Alberta, Edmonton, Alberta, Canadá
Valores de laboratorio normales

DANIEL J. COBAUGH, Pharm.D.

Assistant Professor of Emergency Medicine, University of Rochester; Director, Finger Lakes Regional Poison and Drug Information Center
Intoxicaciones (pediatría)

ALAN S. COHEN, M.D.

Distinguished Professor of Medicine, Boston University
Amiloidosis

ROBERT B. COHEN, D.M.D.

Senior Tutor, Harvard School of Dental Medicine
Exploración oral; trastornos de la región oral; dientes y periodontio; urgencias dentales; trastornos temporomandibulares

SIDNEY COHEN, M.D.

Richard Laylor Evans Professor of Medicine and Chairman, Department of Medicine, and Assistant Vice President, Temple University
Trastornos del esófago

NANANDA F. COL, M.D.

Assistant Professor of Medicine, Tufts University School of Medicine and New England Medical Center
Estrategia de toma de decisiones clínicas

JULES CONSTANT, M.D.

Clinical Associate Professor of Medicine, University of New York at Buffalo
Valvulopatías cardíacas

EUGENE L. COODLEY, M.D., M.A.C.P.

Professor of Medicine, University of California at Irvine; Chief of Internal Medicine, VA Medical Center, Long Beach
Valores de laboratorio normales

MARY ANN COOPER, M.D.

Associate Professor of Emergency Medicine, University of Illinois at Chicago
Lesiones por electricidad

LARRY J. COPELAND, M.D.

Professor and Chairman of Obstetrics and Gynecology, Ohio State University; Chief of Staff, James Cancer Hospital
Neoplasias ginecológicas

JOHN K. CRANE, M.D., Ph.D.

Assistant Professor of Medicine, State University of New York at Buffalo
Infecciones por enterobacterias; infecciones por Haemophilus; brucelosis; tularemia

RICARDO CRUCIANI, M.D., Ph.D.

Senior Clinical Associate in Neurology and Psychiatry, The New York Hospital-Cornell Medical Center
Transmisión nerviosa

EMMETT T. CUNNINGHAM, JR., M.D., Ph.D., M.P.H.

Assistant Professor and Codirector, Uveitis Service, and Director, Ocular Immunology Laboratory, The Francis I. Proctor Foundation, University of California at San Francisco
Uveítis

BARRY CUSACK, M.D.

Chief of Gerontology and Geriatric Medicine, VA Medical Center, Boise
Tratamiento farmacológico del anciano

DREW C. CUTLER, M.D.

Assistant Professor of Pediatrics, Loma Linda University
Trastornos renales hereditarios y congénitos

RALPH E. CUTLER, M.D.

Professor of Medicine and Pharmacology, Loma Linda University; Chief of Nephrology, Pettis Memorial VA Medical Center
Evalución clínica de los trastornos genitourinarios; uropatía obstructiva; insuficiencia renal; enfermedades glomerulares; enfermedad tubulointersticial; infecciones del aparato urinario; enfermedad renovascular

JOHANNA P. DAYLY, M.D.

Instructor, Harvard University; Associate Physician, Brigham and Women's Hospital
Fármacos antivíricos

DAVID C. DALE, M.D.

Professor of Medicine, University of Washington
Infecciones del huésped inmunodeprimido

PATRICIA A. DALY, M.D.

Instructor in Medicine, Harvard University
Síndromes de neoplasias endocrinas múltiples

ANNE L. DAVIS, M.D.

Associate Professor of Clinical Medicine, New York University; Attending Physician, Bellevue Hospital
Bronquiectasias; atelectasia

NORMAN L. DEAN, M.D.

Geriatrician-Pulmonologist, Health Services Division, North Carolina Department of Corrections
Casi ahogamiento

RONALD DEE, M.D.

Associate Clinical Professor of Surgery, Albert Einstein College of Medicine; Associate Attending Surgeon, St. Joseph's Medical Center, Stamford
Venas varicosas

DEEPINDER KAUR DHALIWAL, M.D.

Chief of Refractive Surgery and Assistant Professor of Ophthalmology, Eye and Ear Institute, University of Pittsburgh
Error de refracción

RICHARD D. DIAMOND, M.D.

Professor of Medicine and Research Professor of Biochemistry, Boston University
Nocardiosis, actinomicosis; enfermedades micóticas sistémicas

PRESTON V. DILTS, M.D.

Professor of Obstetrics and Gynecology (Emeritus), University of Missouri at Kansas City
Concepción y desarrollo prenatal; embarazo y parto normales; embarazos de alto riesgo; embarazo complicado por enfermedades; anomalías de la gestación; anomalías y complicaciones del parto; atención postparto

EUGENE P. DiMAGNO, M.D.

Professor of Medicine, Mayo Medical School; Cosultant in Gastroenterology and Internal Medicine and Director of Gastroenterology Research Unit, Mayo Clinic
Tumores del páncreas

GEORGE E. DOWNS, Pharm.D.

Professor of Clinical Pharmacy and Dean, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia
Nombres comerciales de algunos fármacos de uso frecuente

DOUGLAS A. DROSSMAN, M.D.

Professor of Medicine and Psychiatry, University of North Carolina at Chapel Hill
Procedimientos diagnósticos y terapéuticos gastrointestinales; molestias funcionales gastrointestinales altas

CATHERINE DuBEAU, M.D.

Assistant Professor of Medicine, Harvard University
Incontinencia urinaria

CAROLYN P. DUKARM, M.D.

Senior Instructor in Pediatrics, University of Rochester
Trastornos físicos durante la adolescencia

FELTON J. EARLS, M.D.

Professor of Child Psychiatry, Harvard University
Psicosis infantiles; la depresión en la infancia

DAVID EIDELBERG, M.D.

Director, Movement Disorders Center, North Shore University Hospital
Trastornos del movimiento

SHERMAN ELIAS, M.D.

Professor and Head, Department of Obstetrics and Gynecology, University of Illinois at Chicago
Evaluación y asesoramiento genético prenatal

ELLIOT F. ELLIS, M.D.

Professor of Pediatrics (Emeritus), State University of New York at Buffalo
Asma

E. DALE EVERETT, M.D.

Professor of Medicine and Director, Infectious Diseases Division, University of Missouri Health Sciences Center
Infecciones bacterianas de la piel; abscesos

L. JACK FALING, M.D.

Clinical Professor of Medicine, Boston University; Associate Chief of Medicine, Boston VA Medical Center
Síndrome de distrés respiratorio del adulto
ELIZABETH M. FAULCONER, M.D.
Director, Adult Inpatient Unit, Chestnut Lodge Hospital
Urgencias psiquiátricas

HARVEY FEIGENBAUM, M.D.

Distinguished Professor of Medicine and Director of Echocardiography Laboratories, Krannert Institute of Cardiology, Indiana University
Ecocardiografía

ANDREW FEIGIN, M.D.

Assistant Professor of Neurology, New York University; Attending Neurologist, North Shore University Hospital
Trastornos del movimiento

DONALD I. FEINSTEIN, M.D., M.A.C.P.

Professor of Medicine, University of Southern California
Trastornos de la hemostasia y la coagulación

ROBERT FEKETY, M.D.

Professor (Emeritus) of Internal Medicine, University of Michigan
Enfermedades bacterianas (producidas por cocos grampositivos)

WAYNE S. FENTON, M.D.

Director of Research, Chestnut Lodge Hospital
Esquizofrenia y trastornos relacionados; urgencias psiquiátricas

STEPHEN FINN, M.D.

Fellow, Department of Gastroenterology, University of Virginia-Health Sciences Center
Gastritis y enfermedad ulcerosa péptica

MICHAEL R. FOLEY, M.D.

Clinical Associate Professor, University of Arizona; Director, Obstetrics Intensive Care and Associate Director, Maternal-Fetal Medicine, Good Samaritan Regional Medical Center
Fármacos durante el embarazo

CHIN-TO FONG, M.D.

Assistant Professor of Pediatrics, Genetics, and Oncology, University of Rochester
Trastornos congénitos del metabolismo de los hidratos de carbono; trastornos del metabolismo de los aminoácidos

JEFFERY M. FOWLER, M.D.

Division Director of Gynecologic Oncology and Associate Professor of Obstetrics and Gynecology, Arthur James Cancer Hospital and Research Institute, Ohio State University
Neoplasias ginecológicas

NOBLE O. FOWLER, M.D.

Professor of Medicine (Emeritus), University of Cincinnati
Enfermedades del pericardio

HOWARD R. FOYE, JR., M.D.

Clinical Associate Professor of Pediatrics, University of Rochester; Associate Attending Pediatrician, Strong Memorial Hospital
Problemas de conducta

STEVEN D. FREEDMAN, M.D.

Assistant Professor of Medicine, Harvard University
Pancreatitis

EUGENE P. FRENKEL, M.D.

Professor of Internal Medicine and Radiology, Patsy R. and Raymond D. Nasher Distinguished Chair in Cancer Research, and A. Kenneth Pye Professorship in Cancer Research, Division of Hematology-Oncology, Department of Medicine, The University of Texas Southwestern Medical Center at Dallas
Anemias; sobrecarga de hierro; principios del tratamiento del cáncer

LOREN FRIEDMAN, M.D.

Assistant Professor of Health Care Sciences, The George Washington University; Associate Medical Director, Hospice of Northen Virginia
Cuidados del paciente terminal

STEVEN M. FRUCHTMAN, M.D.

Director, Stem Cell Transplant Program; Mount Sinai Hospital, New York
Trastornos mieloproliferativos

ROBERT H. GELBER, M.D.

Clinical Professor of Medicine and Dermatology, University of California at San Francisco
Lepra

MICHAEL C. GELFAND, M.D.

Clinical Associate Professor of Medicine, Georgetown University
Enfermedades renales mediadas por mecanismos inmunológicos

JAMES N. GEORGE, M.D.

Professor of Medicine and Chief of Hematology-Oncology Section, University of Oklahoma
Trastornos de las plaquetas; trastornos hemorrágicos vasculares

RAY W. GIFFORD, JR., M.D.

Professor of Internal Medicine, Ohio State University; Consultant, Cleveland Clinic Foundation
Hipertensión arterial

ROBERT GINSBURG, M.D.

Professor of Medicine, University of Colorado
Trastornos vasculares periféricos; fístula arteriovenosa

LINDA GIUDICE, M.D., Ph.D.

Professor of Gynecology and Obstetrics and Chief of Reproductive Endocrinology and Infertility, Stanford University; Director, Center for Reseach on Women's Health and Reproductive Medicine
Endocrinología de la reproducción; alteraciones de la menstruación y hemorragias uterinas anómalas; endometriosis; infertilidad

BARRY STEVEN GOLD, M.D.

Assistant Professor of Medicine, Johns Hopkins University; Assistant Professor of Medicine, University of Maryland
Mordeduras y picaduras

STEPHEN E. GOLDFINGER, M.D.

Associate Professor of Medicine and Faculty Dean, for Continuing Education, Harvard University
Fiebre mediterránea familiar

M. JAY GOODKIND, M.D.

Clinical Associate Professor of Medicine, The University of Pennsylvania; Chief (Retired), Department of Cardiology, Mercer Medical Center
Tumores cardíacos

FRANK ANTHONY GRECO, M.D.

Medical Director, The Sarah Cannon-Minnie Pearl Cancer Center, Nashville
Aspectos generales del cáncer

JOHN H. GREIST, M.D.

Clinical Professor of Psychiatry, University of Wisconsin; Distinguished Senior Scientist, Dean Foundation for Health, Research and Education
Trastornos por ansiedad

RICHARD L. GUERRANT, M.D.

Thomas H. Hunter Professor of International Medicine, University of Virginia
Infecciones por enterobacterias; infecciones por Haemophilus; brucelosis; tularemia

JOHN G. GUNDERSON, M.D.

Professor of Psychiatry, Harvard University; Director, Outpatient Personality Disorder Services, McLean Hospital
Trastornos de la personalidad

JUDITH G. HALL, M.D.

Professor and Head of Pediatrics, University of British Columbia; Head of Pediatrics, British Columbia Children's Hospital,
Anomalías cromosómicas; principios generales de genética médica

JOHN W. HALLETT, JR., M.D.

Professor of Surgery, Mayo Clinic and Mayo Medical School
Enfermedades de la aorta y de sus ramas; enfermedades vasculares periféricas

ROBERT W. HAMILTON, M.D.

Professor of Medicine, Medical College of Ohio; Medical Director of Hemodialysis Unit, Medical College Hospitals
Diálisis

PAUL G. ST. J. HAMMOND, M.B. D.Phil., F.R.C.P.(C)

Associate Professor of Medicine, Loma Linda University; Chief, Nephrology Section, Pettis Memorial VA Medical Center
Enfermedades glomerulares

LAURENCE A. HARKER, M.D.

Blomeyer Professor of Medicine and Director of Hematology and Oncology, Emory University
Trastornos trombóticos

JOAN K. HARROLD, M.D.

Adjunct Assistant Professor, The Center to Improve Care of the Dying, The George Washington University; Medical Director, Hospice of Lancaster County
Cuidados del paciente terminal

DANIEL H. HECHTMAN, M.D.

Assistant Professor of Surgery, University of Pittsburgh; Attending Surgeon, Children's Hospital of Pittsburgh
Procedimientos diagnósticos cardiovasculares (procedimientos invasivos)

L. CRAIG HENDERSON, M.D.

Adjunct Professor of Medicine, University of California at San Francisco
Trastornos de la mama

SUSAN HENDRIX, D.O.

Assistant Professor of Obstetrics and Gynecology and Director, Women's Health Initiative, Wayne State University/Hutzel Hospital
Menopausia; dolor pélvico; inflamación e infecciones ginecológicas; miomas uterinos; exploración médica de las víctimas de violación

BASIL I. HIRSCHOWITZ, M.D.

Professor of Medicine and Physiology, University of Alabama in Birmingham
Enfermedad péptica ulcerosa; enfermedad por reflujo gastrointestinal (pediátrica)

CHRISTOPHER H. HODGMAN, M.D.

Professor of Psychiatry and Pediatrics, University of Rochester
Trastornos psiquiátricos de la adolescencia; suicidio en niños y adolescentes

ROBERT A. HOEKELMAN, M.D.

Professor and Chairman of Pediatrics (Emeritus), University of Rochester
Introducción (pediatría); infecciones por helmintos

PAUL D. HOEPRICH, M.D.

Professor of Medicine (Emeritus), University of California at Davis
Erisipelotrixosis; listeriosis

WAUN KI HONG, M.D.

American Cancer Society Clinical Research Professor; Professor and Chairman of Thoracic/Head and Neck Oncology, The University of Texas, M. D. Anderson Cancer Center
Tumores del pulmón

CHARLES S. HOUSTON, M.D.

Professor of Medicine (Emeritus), University of Vermont
Trastornos por calor; lesiones por frío; enfermedad de las alturas

WILLIAM C. HULBERT, M.D.

Associate Professor of Urology and Pediatrics, University of Rochester
Malformaciones renales y genitourinarias

DANIEL A. HUSSAR, Ph.D.

Remington Professor of Pharmacy, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia
Interacciones medicamentosas

HAROLD L. ISRAEL, M.D. (fallecido)

Professor of Medicine (Emeritus), Thomas Jefferson University
Sarcoidosis

MASAYOSHI ITOH, M.D.

Associate Professor of Clinical Rehabilitation Medicine, New York University; Consultant, Goldwater Memorial Hospital
Rehabilitación

MICHAEL JACEWICZ, M.D.

Associate Professor of Neurology, University of Tennessee
Enfoque neurológico del paciente; infecciones del SNC; trastornos neurooftalmológicos y de los pares craneales

GEORGE GEE JACKSON, M.D.

Professor of Medicine (Emeritus), University of Illinois at Chicago; Clinical Professor of Medicine, University of Utah
Enfermedades respiratorias víricas

HARRY S. JACOB, M.D., F.A.A.A.S.

Clark Professor of Medicine, University of Minnesota; President of American Society of Hematology (1998-1999)
Trastornos del bazo

JAMES W. JEFFERSON, M.D.

Clinical Professor of Psychiatry, University of Wisconsin; Distinguished Senior Scientist, Dean Foundation for Health, Research and Education
Trastornos por ansiedad

NICHOLAS JOSPE, M.D.

Associate Professor of Pediatrics, University of Rochester
Trastornos endocrinos y metabólicos (pediátricos)

BURK JUBELT, M.D.

Chairman and Professor of Neurology and Professor of Microbiology/Immunology and Neuroscience, State University of New York Health Science Center at Syracuse
Infecciones por virus lentos

FRANK E. KAISER, M.D.

Adjunct Professor of Medicine, St. Louis University, Senior Regional Medical Director, Merck & Co., Inc.
Disfunción eréctil

HAROLD S. KAPLAN, M.D.

Professor and Director of Clinical Pathology and Director, Transfusion Medicine, The University of Texas Southwestern Medical Center at Dallas
Medicina de la transfusión

KARL D. KAPPUS, Ph.D.

Epidemiologist, Center for Infectious Diseases, Centers for Disease Control and Prevention
Rabia

EDWARD A. KAUFMAN, M.D.

Vice President and National Medical Director, SmithKline Beecham Clinical Laboratories
Valores de laboratorio normales

DONALD KAYE, M.D.

President and CEO and Professor of Medicine, Allegheny University of the Health Sciences; President and CEO, Allegheny University Hospitals, East
Fármacos antibacterianos

KENNETH M. KAYE, M.D.

Assistant Professor of Medicine, Harvard University
Enfermedades víricas (introducción; infecciones por virus herpes)

MICHAEL J. KEATING, M.D.

Professor of Medicine, The University of Texas, M.D. Anderson Cancer Center
Leucemias

GREGORY F. KEENAN, M.D.

Assistant Professor of Pediatrics and Medicine, The University of Pennsylvania
Trastornos musculosqueléticos y del tejido conjuntivo (pediátricos); corea de Sydenham

FADLO R. KHURI, M.D.

Assistant Professor of Medicine, The University of Texas, M. D. Anderson Cancer Center
Tumores del pulmón

THOMAS KILLIP, M.D.

Professor of Medicine, Albert Einstein College of Medicine; Director, Heart Institute, Beth Israel Medical Center
Cardiopatía isquémica; insuficiencia cardíaca

ERIC P. KINDWALL, M.D.

Associate Professor (Emeritus), Department of Plastic and Reconstructive Surgery and Department of Pharmacology and Toxicology, Medical College of Wisconsin
Tratamiento con oxígeno hiperbárico

TALMADGE E. KING, JR., M.D.

Director, Interstitial Lung Disease, National Jewish Medical and Research Center
Enfermedades intersticiales idiopáticas del pulmón; proteinosis alveolar pulmonar

HAROLD KLEINERT, M.D.

Clinical Professor of Surgery, University of Louisville
Trastornos frecuentes de la mano

RICHARD P. KLUFT, M.D.

Clinical Professor of Psychiatry, Temple University
Trastornos disociativos

ARTHUR E. KOPELMAN, M.D.

Professor of Pediatrics, East Carolina University School of Medicine
Fisiología perinatal; cuidado del niño enfermo y su familia; trastornos de los recién nacidos y lactantes; malformaciones gastrointestinales

DAVID N. KORONES, M.D.

Assistant Professor of Pediatrics, University of Rochester
Neoplasias (pediátricas)

JOHN N. KRIEGER, M.D.

Professor of Urology, University of Washington
Trastornos del pene y del escroto

DOUGLAS R. LABAR, M.D., Ph.D.

Director, Comprehensive Epilepsy Center, The New York Hospital-Cornell Medical Center
Trastornos convulsivos

JULES Y. T. LAM, M.D., F.R.C.P.(C)

Associate Professor of Medicine, University of Montreal; Cardiologist, Montreal Heart Institute
Arteriosclerosis

LEWIS LANDSBERG, M.D.

Irving S. Cutter Professor and Chairman, Department of Medicine, Northwestern University Medical School
Síndromes de neoplasias endocrinas múltiples

EDWARD H. LANPHIER, M.D.

Senior Scientist (Emeritus), Department of Preventive Medicine, University of Wisconsin at Madison
Lesiones durante la inmersión o el trabajo en atmósfera de aire comprimido

RUTH A. LAWRENCE, M.D.

Professor of Pediatrics and Obstetrics and Gynecology, University of Rochester; Adjunct Professor of Public Health, University at Albany
Cuidados iniciales; nutrición del lactante; fármacos en las madres lactantes; intoxicaciones (pediátricas)

MATHEW H. M. LEE, M.D.

The Howard A. Rusk Professor of Rehabilitation Medicine, New York University; Medical Director, Rusk Institute
Rehabilitación

HARVEY LEMONT, D.P.M.

Professor and Chairman, Department of Medicine, Pennsylvania College of Podiatric Medicine; Director, Laboratory of Podiatric Pathology, Philadelphia
Trastornos frecuentes del pie y del tobillo

JOSEPH R. LENTINO, M.D., Ph.D.

Professor of Medicine, Loyola University of Chicago; Chief, Section of Infectious Diseases, Hines VA Hospital
Carbunco; infecciones por clostridios

BARRY LEVINSON, M.D.

Assistant Professor of Medicine, The University of Texas Southwestern Medical Center at Dallas
Trastornos hematológicos y neoplasias asociados al SIDA

DANIEL LEVINSON, M.D.

Associate Professor of Family and Community Medicine, University of Arizona, Staff Psychiatrist, LaFrontera Mental Health Center
Aspectos médicos de los viajes aéreos y al extranjero

ROBERT I. LEVY, M.D.

Senior Vice President for Science and Technology, American Home Products
Hiperlipidemia; hipolipidemia y lipidosis

JAMES L. LEWIS, III, M.D.

Assistant Professor of Medicine and Director, Nephrology Fellowship Training Program, University of Alabama at Birmingham
Metabolismo del agua, los electrólitos, los minerales y el equilibrio acidobásico

LAWRENCE M. LICHTENSTEIN, M.D., Ph.D.

Professor of Medicine, Johns Hopkins University; Director, Johns Hopkins Asthma and Allergy Center
Trastornos por hipersensibilidad

HAROLD I. LIEF, M.D.

Professor of Psychiatry (Emeritus), The University of Pennsylvania; Honorary Staff, Pennsylvania Hospital
Trastornos psicosexuales (disfunciones sexuales); la disfunción sexual en la mujer

GREGORY S. LIPTAK, M.D.

Associate Professor of Pediatrics, University of Rochester
El niño con discapacidad crónica

JEFFREY M. LIPTON, M.D., Ph.D.

Chief of Pediatrics, Hematology/Oncology, The Mount Sinai School of Medicine
Síndromes histiocíticos

ELLIOT M. LIVSTONE, M.D.

Attending Physician, Sarasota Memorial Hospital
Tumores del aparato gastrointestinal

MORTIMER LORBER, D.M.D., M.D.

Associate Professor of Physiology and Biophysics, Georgetown University
Odontología en medicina

ROBERT G. LOUDON, M.B., Ch.B.

Professor of Medicine (Emeritus), University of Cincinnati
Aproximación al paciente con trastornos respiratorios

FRANK E. LUCENTE, M.D.

Professor and Chairman, Department of Otolaryngology, State University of New York Health Science Center at Brooklyn
Trastornos otorrinolaringológicos; enfermedad del movimiento

JOANNE LYNN, M.D.

Professor of Health Care Sciences and Medicine, The George Washington University; Director, The Center to Improve Care of the Dying
Cuidado del paciente moribundo

MAREN L. MAHAWALD, M.D.

Professor of Medicine, University of Minnesota; Chief of Rheumatology Section, Minneapolis VA Medical Center
Infecciones de los huesos y las articulaciones

LOIS A. MAIMAN, Ph.D.

Senior Investigator, Prevention Research Branch, National Institute of Child and Human Development
Prevención (pediátrica)

STEPHEN E. MALAWISTA, M.D.

Professor of Medicine, Department of Internal Medicine, Yale University
Enfermedad de Lyme

JOHN J. MARINI, M.D.

Professor of Medicine, University of Minnesota; Academic Chief of Medicine and Director of Pulmonary/Critical Care, Regions Hospital
Insuficiencia respiratoria

ALFONSE T. MASI, M.D., Dr.P.H.

Professor of Medicine and Epidemiology, University of Illinois
Reumatismo no articular

RICHARD G. MASSON, M.D.

Associate Professor of Medicine, University of Massachusetts; Chief of Pulmonary Medicine and Critical Care, Framingham Campus, Metrowest Medical Center
Pruebas de función pulmonar

MICHAEL A. MATTHAY, M.D.

Professor of Medicine and Anesthesia and Senior Associate of Cardiovascular Research Institute, University of California at San Francisco
Shock

RICHARD A. MATTHAY, M.D.

Professor and Associate Director, Pulmonary and Critical Care Section, Yale University
Procedimentos especiales (pulmonares)

ELIZABETH R. McANARNEY, M.D.

Professor and Chair of Pediatrics, University of Rochester
Trastornos físicos en la adolescencia

DANIEL J. McCARTY, M.D.

Will and Cava Ross Professor of Medicine (Emeritusactive), Medical College of Wisconsin
Trastornos inducidos por cristales

F. LELAND McCLURE, Ph.D., D.A.B.F.T.

Technical Manager of Operations Steering Team, SmithKline Beecham Clinical Laboratories
Valores de laboratorio normales

J. ALLEN McCUTCHAN, M.D.

Professor of Medicine, Division of Infectious Disease, University of California at San Diego
Infección por el virus de la inmunodeficiencia humana; enfermedades de transmisión sexual

GERALYN M. MENY, M.D.

Assistant Professor and Associate Director of Transfusion Medicine, The University of Texas Southwestern Medical Center at Dallas
Medicina de la transfusión

CAROLE M. MEYERS, M.D.

Clinical Assistant Professor of Obstetrics and Gynecology, University of Maryland; Director, Genetic Center, Mercy Medical Center, Balti-more
Evaluación genética prenatal y asesoramiento

GABE MIRKIN, M.D.

Associate Clinical Professor of Pediatrics, Georgetown University
Lesiones deportivas frecuentes

DANIEL R. MISHELL, JR., M.D.

Lyle G. McNeile Professor and Chairman, Department of Obstetrics and Gynecology, University of Southern California
Planificación familiar

JOHN P. MORGAN, M.D.

Professor of Pharmacology, City University of New York; Adjunct Professor of Pharmacology, The Mount Sinai School of Medicine
Uso y dependencia de fármacos

W. K. C. MORGAN, M.D.

Professor of Medicine, The University of Western Ontario; Chest Diseases Service, London Health Sciences Centre, University Campus, London, Ontario, Canadá
Enfermedades profesionales del pulmón

JOSÉ L. MUÑOZ, M.D.

Associate Professor of Pediatrics and Chief of Pediatric Infectious Diseases, New York Medical College: Attending Physician, Westchester Medical Center
Infecciones urinarias (pediátricas)

GARY J. MYERS, M.D.

Professor of Pediatrics and Neurology, University of Rochester
Traumatismo de parto; trastornos convulsivos neonatales; malformaciones congénitas (introducción; alteraciones musculoesqueléticas)

DOUGLAS B. NELSON, M.D.

Assistant Professor of Medicine, University of Minnesota VA Medical Center
Trastornos biliares extrahepáticos

DAVID H. NEUSTADT, M.D., M.A.C.R.

Clinical Professor of Medicine, University of Louisville
Trastornos frecuentes de la mano

JOHN D. NORANTE, M.D.

Associate Professor of Otolaryngologic Surgery, University of Rochester
Hipertrofia de adenoides; trastornos de la nariz y la garganta (pediátricos)

ROBERT A. NOZIK, M.D.

Clinical Professor, University of California at San Francisco and Proctor Foundation
Uveítis

KEVIN OLDEN, M.D.

Assistant Professor of Medicine and Psychiatry, Mayo Medical School; Division of Gastroenterology, Mayo Clinic, Scottsdale
Trastornos funcionales del intestino

ROBERT E. OLSON, M.D., Ph.D.

Professor of Pediatrics, University of South Florida
Nutrición; consideraciones generales; malnutrición; deficiencias vitamínicas; dependencia y toxicidad; deficiencia de minerales y toxicidad

RAYMOND F. ORZECHOWSKI, Ph.D.

Professor of Pharmacology and Toxicology, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia
Farmacodinámica

STEPHEN E. OSHRIN, Ph.D.

Professor and Chairman, Department of Speech and Hearing Sciences, University of Southern Mississippi
Medición de la audición en los niños

BOSCO PAES, M.D.

Professor, Department of Pediatrics, Neonatal Division, McMaster University; Director of Neonatology, St. Joseph's Hospital, Hamilton, Ontario, Canadá
Reanimación cardiopulmonar (pediátrica)

HERBERT PATRICK, M.D.

Clinical Associate Professor of Medicine, Jefferson Medical College of Thomas Jefferson University
Sarcoidosis

STEPHEN G. PAUKER, M.D.

Sara Murray Jordan Professor of Medicine and Associate Physician-in-Chief, Department of Medicine, New England Medical Center
Toma de decisiones en la clínica

LAWRENCE L. PELLETIER, JR., M.D.

Professor of Internal Medicine, University of Kansas School of Medicine at Wichita
Endocarditis

PETER L. PERINE, M.D.

Professor of Epidemiology and Medicine, University of Washington
Treponematosis endémicas; fiebre recurrente; leptospirosis

HART PETERSON, M.D.

Professor of Neurology in Pediatrics (Emeritus), Cornell University
Síndromes de parálisis cerebral

DAVID J. PETRON, M.D.

Assistant Professor of Family Medicine and Orthopedics and Team Physician, University of Utah
Uso de esteroides anabolizantes

THOMAS L. PETTY, M.D.

Professor of Medicine, University of Colorado Health Sciences Center; Professor of Medicine, Rush University
Deshabituación tabáquica

DALE L. PHELPS, M.D.

Professor of Pediatrics and Ophthalmology, Children's Hospital at Strong and University of Rochester
Retinopatía de la prematuridad

SIDNEY F. PHILLIPS, M.D.

Professor of Medicine, Mayo Medical School; Consultant, Mayo Clinic
Diarrea y estreñimiento

MICHAEL E. PICHICHERO, M.D.

Professor of Microbiology and Immunology and Professor of Pediatrics and Medicine, University of Rochester
Vacunaciones infantiles

NATHANIEL F. PIERCE, M.D.

Professor of Medicine and International Health, Johns Hopkins University
Cólera

WILLY F. PIESSENS, M.D.

Professor of Tropical Public Health and Associate Professor of Medicine, Harvard University
Infecciones parasitarias

FRED PLUM, M.D,.

University Professor and Chairman of Neurology (Emeritus), Cornell University; Attending Neurologist, The New York Hospital-Cornell Medical Center
Neurotransmisión; función y disfunción de los lóbulos cerebrales; estupor y coma; delirio y demencia; traumatismos craneoencefálicos; lesiones de la médula espinal

RUSSELL K. PORTENOY, M.D.

Chairman, Department of Pain Medicine and Palliative Care, Beth Israel Medical Center
Dolor

CAROL S. PORTLOCK, M.D.

Associate Professor, Cornell University, Attending Physician, Memorial Sloan-Kettering Cancer Center
Linfomas

JOEL D. POSNER, M.D.

Professor of Medicine and Chief, Division of Geriatric and Rehabilitation Medicine, Allegheny University of the Health Sciences
Prevención de la cardiopatía isquémica

GLENN M. PREMINGER, M.D.

Professor of Urologic Surgery and Director, Comprehensive Kidney Stone Center, Duke University
Litiasis urinaria

DOUGLAS J. PRITCHARD, M.D.

Professor of Orthopedics and Oncology, Mayo Clinic
Tumores de los huesos y las articulaciones

WILLIAM PULSINELLI, M.D., Ph.D.

Semmes-Murphey Professor and Chairman, Department of Neurology, University of Tennessee Health Sciences Center at Memphis
Enfermedad cerebrovascular

RONALD RABINOWITZ, M.D.

Professor of Urology and Pediatrics and Chief of Pediatric Urology, University of Rochester
Malformaciones renales y genitourinarias

STEVEN B. RAFFIN, M.D.

Clinical Associate Professor of Medicine, University of California at San Francisco, Senior Medical Director, Health Net
Bezoares y cuerpos extraños

MOBEEN H. RATHORE, M.D.

Associate Professor and Chief, Infectious Diseases/Immunology, Department of Pediatrics and Assistant Chairman for Research and Academic Affairs, University of Florida Health Science Center/Jacksonville
Difteria; tos ferina; bacteriemia oculta; gastroenteritis infecciosa aguda; celulitis orbitaria y periorbitaria; epiglotitis aguda; traqueítis bacteriana

ROBERT W. REBAR, M.D.

Professor and Director, Department of Obstetrics and Gynecology, University of Cincinnati
Relaciones hipotálamo-hipofisarias; trastornos de la hipófisis

JEFFREY B. REICH, M.D.

Assistant Professor of Neurology, Cornell University
Cefaleas

NEIL M. RESNICK, M.D.

Associate Professor of Medicine, Harvard University; Chief of Gerontology and Director, Continence Center, Brigham and Women's Hospital
Incontinencia urinaria

HAL B. RICHERSON, M.D.

Professor of Internal Medicine (Emeritus), University of Iowa
Enfermedades por hipersensibilidad del pulmón

MELVIN I. ROAT, M.D.

Clinical Associate Professor of Ophthalmology, University of Maryland
Enfoque del paciente con una enfermedad ocular; lesiones oculares; trastornos de la órbita; trastornos del aparato lagrimal; trastornos de los párpados; trastornos de la conjuntiva; trastornos de la córnea; cataratas; defectos oculares congénitos; estrabismo

KENNETH B. ROBERTS, M.D.

Professor of Pediatrics, University of North Carolina; Director, Pediatric Teaching Program, Moses Cone Health System
Trastornos hidroelectrolíticos de los lactantes y niños

WILLIAM O. ROBERTSON, M.D.

Professor of Pediatrics, University of Washington; Medical Director, Washington Poison Center
Intoxicaciones

ROBERT M. ROGERS, M.D.

Professor of Medicine and Anesthesiology, Division of Pulmonary/Critical Care Medicine, Department of Medicine, University of Pittsburgh
Parada cardíaca y respiratoria y reanimación cardiopulmonar

STACIE L. ROPKA, M.S.

Senior Research Specialist, State University of New York Health Science Center at Syracuse
Infecciones por virus lentos

BERYL J. ROSENSTEIN, M.D.

Professor of Pediatrics, Johns Hopkins University; Director of Cystic Fibrosis Center, Johns Hopkins Hospital
Mucoviscidosis

ROBERT J. RUBEN, M.D.

Chairman, Otolaryngology, Albert Einstein College of Medicine, Montefiore Medical Center
Deficiencias auditivas de los niños

FRED H. RUBIN, M.D.

Clinical Professor of Medicine, University of Pittsburgh; Chairman, Department of Medicine, Shadyside Hospital
Vacunaciones del adulto

MICHAEL RUBIN, M.D.

Associate Professor of Clinical Neurology, Cornell University; Director of Neuromuscular Service, The New York Hospital-Cornell Medical Center
Trastornos de la médula espinal; trastornos del sistema nervioso periférico

PAUL S. RUSSELL, M.D.

John Homans Professor of Surgery, Harvard University; Visiting Surgeon, Massachusetts General Hospital
Trasplantes

DAVID B. SACHAR, M.D.

The Dr. Burrill B. Crohn Professor of Medicine and Director, Division of Gastroenterology, The Mount Sinai School of Medicine
Colitis asociada a antibióticos; enfermedades inflamatorias intestinales

OLLE JANE Z. SAHLER, M.D.

Professor of Pediatrics, Psychiatry, and Medical Humanities, University of Rochester
Retraso del crecimiento; dolor abdominal recurrente

JAY P. SANFORD, MD. (fallecido)

Professor of Medicine, The University of Texas Southwestern Medical Center at Dallas
Peste; meliodisis; enfermedad por arañazo de gato; enfermedades por clamidias; enfermedades por arbovirus y arenavirus

JAMES W. SAYRE, M.D.

Clinical Professor of Pediatrics, University of Rochester and Children's Hospital at Strong
Supervisión del niño sano; problemas frecuentes de alimentación y gastrointestinales; malos tratos y negligencia

KURT SCHAPIRA, M.D., F.R.C.P., F.R.C. Psych.

Honorary Senior Research Associate, Department of Psychiatry, University of Newcastle upon Tyne, England; Consultant Psychiatrist (Emeritus), Royal Victoria Infirmary
Conductas suicidas

I. HERBERT SCHEINBERG, M.D.

Senior Lecturer in Medicine, College of Physicians and Surgeons, Columbia University; Senior Research Associate, St. Luke's-Roosevelt Institute for Health Sciences
Deficiencias de minerales y toxicidad (cobre)

ALBERT P. SCHEINER, M.D.

Professor of Pediatrics (Emeritus), Division of Developmental and Behavioral Pediatrics, University of Massachusetts Medical School
Retraso mental

ROBERT T. SCHOOLEY, M.D.

Head, Infectious Diseases Division, University of Colorado Health Sciences Center
Mononucleosis infecciosa

GEORGE E. SCHREINER, M.D., F.R.C.P.S.

Distinguished Professor of Medicine, Georgetown University
Nefropatía tóxica

H. RALPH SCHUMACHER, JR., M.D.

Professor of Medicine, The University of Pennsylvania; Director, Arthritis-Immunology Center, VA Medical Center
Enfoque del paciente con una enfermedad articular; enfermedad difusa del tejido conjuntivo; necrosis avascular

RONALD W. SCHWORM, Ph.D.

Educational Diagnostician/Consultant, The Reading and Learning Disorders Center, Rochester
Trastornos del aprendizaje

DAVID W. SELDIN, M.D.

Section Head, Nuclear Medicine, Lahey Clinic, Burlington, Massachusetts
Procedimientos diagnósticos cardiovasculares (procedimientos no invasivos)

ELDON A. SHAFFER, MD., F.R.C.P.(C.), F.A.C.P., F.A.C.G.

Professor and Head, Department of Medicine, University of Calgary, Calgary, Alberta, Canadá
Exploración y evaluación diagnóstica del hígado y de las vías biliares; esteatosis hepática; hepatopatía alcohólica; hepatopatías crónicas; lesiones vasculares del hígado

WILLIAM R. SHAPIRO, M.D.

Chairman, Division of Neurology, Barrow Neurological Institute/St. Joseph's Hospital, Phoenix
Neoplasias del SNC

JEROME B. SIMON, M.D., F.R.C.P.(C.)

Professor of Medicine, Queen's University, Kingston, Ontario, Canadá
Anatomía y fisiología; características clínicas de la enfermedad hepática; hepatitis; los fármacos y el hígado; trastornos postoperatorios hepáticos; granulomas hepáticos; tumores hepáticos

LEE S. SIMON, M.D.

Associate Professor of Medicine, Harvard University; Director of Graduate Medical Education, Beth Israel Deaconess Medical Center
Osteoporosis

GORDON L. SNIDER, M.D.

Professor of Medicine and Vice Chairman, Department of Medicine, Boston University; Chief of Medical Service, VA Medical Center, Boston
Enfermedad pulmonar obstructiva crónica; bronquitis aguda; enfermedades de la pleura

NORMAN SOHN, M.D.

Clinical Assistant Professor of Surgery, Cornell University
Cáncer anorrectal; trastornos anorrectales

P. FREDERICK SPARLING, M.D.

Professor and Chairman, Department of Medicine, University of North Carolina, Chapel Hill
Enfermedades bacterianas (causadas por cocos aerobios gramnegativos)

GABRIEL SPERGEL, M.D.

Clinical Associate Professor of Medicine, Cornell University and Downstate Medical Center, State University of New York; Chief of Endocrinology, New York Community Hospital of Brooklyn
Feocromocitomas

WILLIAM W. STEAD, M.D.

Professor of Medicine, University of Arkansas College of Medicine; Director, Tuberculosis Program, Arkansas Department of Health
Tuberculosis

SCOTT STEIDL, M.D., D.M.A.

Assistant Professor, Department of Ophthalmology, University of Maryland
Trastornos de la retina

E. RICHARD STIEHM, M.D.

Professor of Pediatrics and Chief, Division of Pediatric Immunology/Allergy/Rheumatology, University of California at Los Angeles
Enfermedades por inmunodeficiencia

MATTHEW J. STILLER, M.D.

Associate Clinical Professor of Dermatology, College of Physicians and Surgeons, Columbia University; Director, Clinical Pharmacology, Columbia Presbyterian Medical Center
Trastornos dermatológicos; herpes gestacional; pápulas y placas urticariformes pruríticas del embarazo; impétigo y ectima

LARRY STRAUSBAUGH, M.D.

Professor of Medicine, Oregon Health Sciences University; Staff Physician, Portland VA Medical Center
Quimioprofilaxis antibacteriana

JOERG-PATRICK STÜBGEN, M.D.

Assistant Professor of Neurology and Neuroscience, The New York Hospital-Cornell Medical Center
Anomalías de la unión craneocervical; trastornos musculares

ALBERT J. STUNKARD, M.D.

Professor of Psychiatry, The University of Pennsylvania
Obesidad; trastornos de los hábitos alimenticios

MICHAEL J. SULLIVAN, M.D., F.R.C.P.(C.)

Associate Clinical Professor of Medicine, McMaster University; Staff Cardiologist, St. Joseph's Hospital, Hamilton, Ontario, Canadá
Reanimación cardiopulmonar (pediátrica)

DAVID A. SWANSON, M.D.

Professor and Chairman, Department of Urology, The University of Texas, M.D. Anderson Cancer Center
Cáncer genitourinario

JAN PETER SZIDON, M.D.

Professor of Medicine, Section of Pulmonary Medicine, Rush University
Síndrome de Goodpasture; cor pulmonale

PAUL H. TANSER, M.D., F.R.C.P.(C.)

Professor of Medicine, McMaster University; Senior Cardiologist, St. Joseph's Hospital, Hamilton, Ontario, Canadá
Enfoque del paciente cardíaco; cardiomiopatías

JOAN B. TARLOFF, Ph.D.

Associate Professor of Pharmacology and Toxicology, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia
Toxicidad medicamentosa

ANNETTE KATRIEN TEREBUH, M.D.

Assistant Professor, Thomas Jefferson University; Attending Surgeon, Wills Eye Hospital
Glaucoma

JOSIP TEREBUH, M.D.

Eye Physician and Surgeon, Mary Rutan Hospital, Bellefontaine, Ohio
Glaucoma

RONALD G. TOMPKINS, M.D., Sc.D.

John F. Burke Professor of Surgery, Harvard University; Visiting Surgeon, Massachusetts General Hospital
Hemorragias gastrointestinales; abdomen agudo y gastroenterología quirúrgica; enfermedad diverticular; divertículo de Meckel; quemaduras

COURTNEY M. TOWNSEND, JR., M.D.

Professor and John Woods Harris Distinguished Chairman, Department of Surgery, The University of Texas Medical Branch at Galveston
Tumores carcinoides

THOMAS N. TOZER, Ph.D.

Professor of Biopharmaceutical Sciences and Pharmaceutical Chemistry (Emeritus), University of California at San Francisco
Aporte y disposición de los fármacos; farmacocinética; control del tratamiento medicamentoso

ALLAN TUNKEL, M.D., Ph.D.

Associate Professor of Medicine, Allegheny University of the Health Sciences
Biología de la enfermedad infecciosa

ELISE W. VAN DER JAGT, M.D., M.P.H.

Associate Professor of Pediatrics and Critical Care, Children's Hospital at Strong and University of Rochester
Lesiones (pediátricas)

JACK A. VENNES, M.D.

Professor of Medicine (Retired), University of Minnesota
Trastornos biliares extrahepáticos

ELLIOT S. VESELL, M.D., Sc.D.

Evan Pugh Professor and Chair, Department of Pharmacology, Pennsylvania State University
Farmacogenética

ROBERT E. VESTAL, M.D.

Professor of Medicine and Adjunct Professor of Pharmacology, University of Washington; Director, Mountain States Medical Research Institute, Boise
Tratamiento farmacológico del anciano

LILLI A. VISNAPUU, M.D.

Director of National Quality Assurance, Smith-Kline Beecham Clinical Laboratories
Valores de laboratorio normales

JACOB WALFISH, M.D.

Assistant Clinical Professor of Medicine, The Mount Sinai School of Medicine
Colitis asociada a antibióticos; enfermedades inflamatorias intestinales

WENDY WATSON, M.D.

Clinical Associate Professor of Pediatrics, University of Rochester
Infecciones neonatales; infecciones víricas (pediátricas)

WILLIAM C. WATSON, M.D., Ph.D., F.R.C.P.

Professor (Emeritus), University of Western Ontario, London, Ontario, Canadá
Síndromes de malabsorción

MAX HARRY WEIL, M.D., Ph.D.

Distinguished University Professor and President, Institute of Critical Care Medicine, Palm Springs; Research Professor of Surgery and Clinical Professor of Anesthesiology, University of Southern California
Bacteriemia y shock séptico

JOHN M. WEILER, M.D.

Professor of Internal Medicine, University of Iowa
Biología del sistema inmune

GEOFFREY A. WEINBERG, M.D.

Associate Professor of Pediatrics, University of Rochester; Director, Pediatric HIV Program, Children's Hospital at Strong
Infección por el virus de la inmunodeficiencia humana en la infancia; infecciones diversas

CLAUDE E. WELCH, M.D (fallecido)

Clinical Professor of Surgery (Emeritus), Harvard University; Senior Surgeon, Massachusetts General Hospital
Abdomen agudo y gastroenterología quirúrgica; enfermedad diverticular

NANETTE K. WENGER, M.D.

Professor of Medicine (Cardiology), Emory University School of Medicine; Director, Cardiac Clinics, Grady Memorial Hospital
Hipotensión ortostática y síncope; síndrome del corazón del atleta

THEODORE E. WOODWARD, M.D., M.A.C.P.

Professor of Medicine (Emeritus), University of Maryland; Physician, VA Maryland Health Care System
Enfermedades por rickettsias

VERNA WRIGHT, M.D., F.R.C.P. (fallecida)

Professor of Rheumatology (Emeritus), University of Leeds, England
Artritis asociada a espondilitis

DOROTHEA ZUCKER-FRANKLIN, M.D.

Professor of Medicine, Department of Medicine, New York University
Trastornos eosinofílicos


CONSULTORES

JAMES C. BALLENGER, M.D.

Chairman and Professor, Department of Psychiatry and Behavioral Sciences, and Director, Institute of Psychiatry, Medical University of South Carolina
Trastornos psiquiátricos

WILLIAM M. BENNETT, M.D.

Professor of Medicine and Pharmacology, Oregon Health Sciences University
Trastornos genitourinarios

JOSEPH W. BERKOW, M.D.

Assistant Professor of Ophthalmology, Johns Hopkins University
Oftalmología

INA LEE STILE CALLIGARO, Pharm.D.

Associate Professor and Clinical Pharmacist, Pediatrics, and Chairperson, Department of Pharmacy Practice, Temple University
Preparados farmacéuticos y posologías pediátricas

RALPH E. CUTLER, M.D.

Professor of Medicine and Pharmacology, Loma Linda University; Chief of Nephrology, Pettis Memorial VA Medical Center
Trastornos genitourinarios

MARK V. DAHL, M.D.

Professor and Chairman, Department of Dermatology, University of Minnesota
Trastornos dermatológicos

GEORGE E. DOWNS, Pharm.D

Professor of Clinical Pharmacy and Dean, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia
Preparados farmacéuticos y posologías

EDWARD J. FINE, M.D.

Associate Professor of Neurology, State University of New York at Buffalo
Neurología

SUSAN HENDRIX, D.O.

Assistant Professor of Obstetrics and Gynecology and Director, Women's Health Initiative, Wayne State University/Hutzel Hospital
Ginecología y obstetricia

CHARLES S. HOUSTON, M.D.

Professor of Medicine (Emeritus), University of Vermont
Trastornos causados por agentes físicos

PETER LAIBSON, M.D.

Director, Corneal Service, Wills Eye Hospital
Oftalmología

JOSÉ J. LLINAS, M.D.

Clinical Professor of Psychiatry, College of Medicine, University of Florida; Medical Director, Meridian Behavioral Health Care, Gainesville
Trastornos psiquiátricos

MORTIMER LORBER, D.M.D., M.D.

Associate Professor of Physiology and Biophysics, Georgetown University
Patología dental y oral

JOANNE LYNN, M.D.

Professor of Health Care Sciences and Medicine, The George Washington University: Director, The Center to Improve Care of the Dying
Temas especiales

BRUCE C. PATON, M.D.

Clinical Professor of Surgery, University of Colorado Health Sciences Center
Trastornos causados por agentes físicos

HAL B. RICHERSON, M.D.

Professor of Internal Medicine (Emeritus), University of Iowa
Inmunología; enfermedades alérgicas

ROBERT J. RUBEN, M.D.

Chairman, Otolaryngology, Albert Einstein College of Medicine, Montefiore Medical Center
Otorrinolaringología

H. RALPH SCHUMACHER, JR., M.D.

Professor of Medicine, University of Pennsylvania; Director, Arthritis-Immunology Center, VA Medical Center, Filadelfia
Enfermedades musculoesqueléticas y del tejido conjuntivo

RUTH W. SCHWARTZ, M.D.

Professor of Obstetrics and Gynecology, University of Rochester
Ginecología y obstetricia

WARREN R. SELMAN, M.D.

Professor of Neurological Surgery and Vice Chairman, Department of Neurological Surgery, Case Western Reserve University and University Hospitals of Cleveland
Neurología

ROBERT A. SINKIN, M.D.

Associate Professor of Pediatrics, University of Rochester; Medical Director of NICU, Children's Hospital at Strong
Pediatría

Revisores de capítulos seleccionados
Sarah Atkinson, M.D. | Donald E. Mock, Ph.D.
Robert N. Butler, M.D. | Pekka Mooar, M.D.
Andrea Calabrese, Pharm.D. | Richard Moon, M.D.
Steven Frucht, M.D. | David R. Nalin, M.D.
Terry Fulmer, Ph.D., R.N. | John C. Nemiah, M.D.
Mateel Graham, M.D. | Robert Ratcheson, M.D.
Cynthia Harden, M.D. | Henry Rosenberg, M.D.
Kurt Hirschhorn, M.D. | Findley E. Russell, M.D., Ph.D.
Jonathan Jay, M.D. | George L. Spaeth, M.D.
Philip Landrigan, M.D., M.Sc. | Margaret A. Winker, M.D.
Frank W. LoGerfo, M.D. | Virgil Wooten, M.D.
John S. Macdonald, M.D. | Vincent Zarro, M.D.
James V. Mackell, M.D.


Decima edición española

Ir al índice

DÉCIMA EDICIÓN ESPAÑOLA
EL
MANUAL
MERCK

DE DIAGNÓSTICO Y TRATAMIENTO
Editores

MARK H. BEERS, M.D., y ROBERT BERKOW, M.D.

Editores adjuntos

ROBERT M. BOGIN, M.D., y

ANDREW J. FLETCHER, M.B., B.Chir.

Comité editorial

Philip K. Bondy, M.D.

Preston V. Dilts, Jr., M.D.

Douglas A. Drossman, M.D.

L. Jack Faling, M.D.

Eugene P. Frenkel, M.D.

Glen O. Gabbard, M.D.

Robert A. Hoekelman, M.D.

Gerald L. Mandell, M.D.

Fred Plum, M.D.

G. Victor Rossi, Ph.D.

Paul H. Tanser, M.D., F.R.C.P.(C)

Madrid - Barcelona - Boston - Filadelfia - Londres
Orlando - Sydney - Tokio - Toronto


Ediciones en lengua extranjera

Ir al índice

EDICIONES EN LENGUA EXTRANJERA
de El Manual Merck
Alemán: Urban & Fisher Verlag, GmbH, Munich
Árabe: Larike Publications Services, Chipre
Checo: Egem, Praga
Chino: People's Medical Publishing House, Pekín
Español: Harcourt, Madrid
Francés: Editions d'Apres, París
Griego: Medical & Scientific Publishing, Atenas
Húngaro: Melania, Budapest
Italiano: Medicom Italia srl, Milán
Japonés: Nikkei BP, Tokio
Polaco: Urban & Partner, Wroclaw
Portugués: Editora Roca, Ltda, São Paulo
Ruso: MIR Publishers, Moscú
Turco: Yüce, Estambul

OTROS LIBROS MERCK
THE MERCK INDEX
Primera edición, 1889
THE MERCK VETERINARY MANUAL
Primera edición, 1955
THE MERCK MANUAL OF GERIATRICS
Primera edición, 1990
THE MERCK MANUAL OF MEDICAL INFORMATION HOME EDITION
Primera edición, 1997


Edición del centenario

Ir al índice

EL MANUAL MERCK
EDICIÓN DEL CENTENARIO
DÉCIMA EDICIÓN CORRESPONDIENTE
A LA DECIMOSÉPTIMA EDICIÓN ORIGINAL
EDICIONES ORIGINALES

1.ª Edición 1899

2.ª Edición 1901
3.ª Edición 1905
4.ª Edición 1911
5.ª Edición 1923
6.ª Edición 1934
7.ª Edición 1940
8.ª Edición 1950
9.ª Edición 1956
10.ª Edición 1961
11.ª Edición 1966
12.ª Edición 1972
13.ª Edición 1977
14.ª Edición 1982
15.ª Edición 1987
16.ª Edición 1992
17.ª Edición 1999
EDICIONES ESPAÑOLAS
1.ª Edición 1954
2.ª Edición 1959
3.ª Edición 1964
4.ª Edición 1968
5.ª Edición 1974
6.ª Edición 1978
7.ª Edición 1986
8.ª Edición 1989
9.ª Edición 1994
10.ª Edición 1999


EDICIÓN ESPAÑOLA

ASESOR CIENTÍFICO | SUPERVISIÓN TÉCNICA
PROF. DR. EVARIST FELIU FRASNEDO | DR. JUAN MANUEL SANCHO CÍA
Profesor Titular de Medicina. Universidad | Especialista en Hematología y Hemoterapia.
Autónoma de Barcelona. Jefe del Servicio de | Médico Adjunto. Hospital Universitari
Hematología y Hemoterapia. Hospital Universitari | Germans Trias i Pujol. Badalona.
Germans Trias i Pujol. Badalona. Barcelona | Barcelona

Equipo de traducción

DIORKI, Servicios Integrales de Edición:

COORDINADOR

DR. RAFAEL VILLANUEVA ALFONSO

Universidad de Valencia.
Especialista en Medicina Interna

DRA. ISABEL ÁLVAREZ BALERIOLA

Jefa del Servicio de Anatomía Patológica.
Hospital Ramón y Cajal. Madrid

DR. ENRIQUE ARTOZQUI MORRAS

Especialista en Endocrinología, Metabolismo y Nutrición. Hospital Nuestra Señora de Aránzazu. San Sebastián

DR. JOSÉ BAENA DÍAZ

Especialista en Traumatología y Ortopedia. Hospital General de El Escorial. Servicio de Traumatología

DRA. MARÍA LUISA CAÑETE LÓPEZ

Universidad Complutense de Madrid.
Especialista en Ginecología y Obstetricia

DR. JOSÉ IGNACIO CHACÓN LÓPEZ-MUÑIZ

Especialista en Oncología Radioterápica. Servicio de Oncología Médica. Hospital Virgen de la Salud. Toledo

DR. JOSÉ ANTONIO DOMÍNGUEZ DELGADO

Especialista en Medicina Interna. Servicio de Medicina Interna. Hospital San Francisco
de Asís. Madrid

DRA. MARÍA JESÚS FERNÁNDEZ ACEÑERO

Especialista en Anatomía Patológica. Servicio de Anatomía Patológica. Hospital General de Móstoles. Madrid

DR. DANIEL FONT VERA

Universidad Complutense de Madrid.
Médico Psicoterapeuta

DR. ALFREDO GARCÍA PASSIGLI

Universidad Complutense de Madrid.
Especialista en Cardiología

DR. LAWRENCE GARRO GUERRERO

Universidad Autónoma de Madrid. Especialista en Cirugía Plástica y Reparadora

DR. RICARDO GAYA MORENO

Universidad de Granada. Especialista en Oftalmología. Servicio de Oftalmología. Hospital Valle de los Pedroches. Pozoblanco. Córdoba

DRA. MARÍA JOSÉ HERNÁNDEZ
WEIGAND

Universidad Autónoma de Madrid.
Licenciada en Medicina y Cirugía

DR. JUAN MANUEL IGEA AZNAR

Universidad Complutense de Madrid.
Especialista en Alergología e Inmunología

PROF. DR. JUAN CARLOS LEZA CERRO

Profesor Titular del Departamento de Farmacología. Facultad de Medicina. Universidad Complutense
de Madrid

PROF. DR. JUAN IGNACIO LIZASOAIN
HERNÁNDEZ

Profesor Titular del Departamento de Farmacología. Facultad de Medicina. Universidad Complutense
de Madrid

DRA. MARGARET LLANOS TAYLOR

Universidad Nacional Autónoma de Honduras.
Especialista en Otorrinolaringología

PROF. DR. CARMELO LUIS LÓPEZ-ARIAS CALLEJO

Catedrático Emérito de Bioquímica y Biología Molecular de la Facultad de Medicina.
Universidad de Salamanca

DR. RAFAEL LUNA MÉNDEZ

M.I.R. en Medicina Familiar y Comunitaria.
Clínica Puerta de Hierro. Madrid

DR. SAÚL POLÍN BENÍTEZ

Universidad Privada Cayetano Heredia. Lima.
Especialista en Urología

DR. JUAN JOSÉ SÁNCHEZ RUANO

Universidad Autónoma de Madrid.
Especialista en Gastroenterología y Hepatología

DRA. VICTORIA TORRES-PARDO VEGA

Universidad de Valladolid.
Especialista en Neurología.

AURELIO VELASCO CERRUDO

Especialista en Microbiología y Parasitología. Hospital Severo Ochoa. Madrid


EDITORES Y COMITÉ EDITORIAL

EDITORES

MARK H. BEERS, M.D.

Senior Director of Geriatrics
Merck & Co., Inc., and
Clinical Associate Professor of Medicine, Allegheny University of the Health Sciences

EDITORES JEFES ASOCIADOS

ROBERT M. BOGIN, M.D.

Merck & Co., Inc., and Clinical Associate Professor of Medicine, Allegheny University of the Health Sciences

COMITÉ EDITORIAL

PHILIP K. BONDY, M.D.

Professor of Medicine (Emeritus), Yale University

PRESTON V. DILTS, JR., M.D.

Professor of Obstetrics and Gynecology (Emeritus), University of Missouri at Kansas City

DOUGLAS A. DROSSMAN, M.D.

Professor of Medicine and Psychiatry, University of North Carolina at Chapel Hill

L. JACK FALING, M.D.

Clinical Professor of Medicine, Boston University; Associate Chief of Medicine, Boston VA Medical Center

EUGENE P. FRENKEL, M.D.

Professor of Internal Medicine and Radiology, Patsy R. and Raymond D. Nasher Distinguished Chair in Cancer Research, and A. Kenneth Pye Professorship in Cancer Research, Division of Hematology-Oncology, Department of Medicine, The University of Texas Southwestern Medical Center at Dallas

GLEN O. GABBARD, M.D.

Callaway Distinguished Professor, The Menninger Clinic

ROBERT BERKOW, M.D.

Executive Director of Medical Literature
Merck & Co., Inc., and
Clinical Professor of Medicine and Psychiatry, Allegheny University of the Health Sciences

ANDREW J. FLETCHER, M.B., B.Chir.

Merck & Co., Inc., and
Adjunct Professor of Pharmaceutical Health Care, Temple University

ROBERT A. HOEKELMAN, M.D.

Professor and Chairman of Pediatrics (Emeritus), University of Rochester

GERALD L. MANDELL, M.D.

Professor of Medicine, Owen R. Cheatham Professor of the Sciences, University of Virginia; Chief, Division of Infectious Diseases, University of Virginia Health Sciences Center

FRED PLUM, M.D.

University Professor and Chairman of Neurology (Emeritus), Cornell University; Attending Neurologist, The New York Hospital-Cornell Medical Center

G. VICTOR ROSSI, Ph.D.

Leonard and Madlyn Abramson Professor of Pharmacology, Philadelphia College of Pharmacy, University of the Sciences in Philadelphia

PAUL H. TANSER, M.D., F.R.C.P.(C)

Professor of Medicine, McMaster University; Senior Cardiologist, St. Joseph's Hospital, Hamilton, Ontario, Canadá


Historia de un centenario

Ir al índice

HISTORIA DE UN CENTENARIO

Durante los últimos cien años, los progresos de la información médica, la tecnología, el diagnóstico y el tratamiento se han producido a un ritmo acelerado que resulta asombroso y, a la vez, supone un desafío. El Manual Merck ha intentado siempre presentar lo mejor de la práctica clínica y, al publicar esta Edición del Centenario, no podemos por menos que revisar las ediciones anteriores, observando los cambios que la práctica de la medicina ha ido presentando a lo largo del último siglo y celebrar el desarrollo del Manual, el texto de medicina general de publicación continuada más antiguo en lengua inglesa.

La primera edición, publicada en 1899 bajo el título Manual Merck de la Materia Médica, era un texto de 192 páginas basado en la Farmacopea de Estados Unidos. La Parte I (titulada Materia Médica) enumeraba por orden alfabético todos los agentes a los que entonces se atribuía valor terapéutico (desde la absintina, un tónico, hasta el valerianato de cinc, para los trastornos nerviosos), describiendo las propiedades y dosis de cada uno. En la segunda parte del libro, bajo el título de Indicaciones terapéuticas, se reseñaban por orden alfabético los síntomas, los signos, los trastornos y las enfermedades; cada uno de ellos iba seguido por una lista de todos los tratamientos conocidos, con una breve explicación de su uso. La tercera parte consistía en una clasificación de los fármacos «según sus acciones fisiológicas», que incluía varias categorías que, en general, no se consideran hoy, tales como «alternativas», «amenogogos», «discutientes» y «resolventes», y que se remontaban a Galeno. Casi todos los remedios presentados entonces han sido reemplazados por medicamentos más eficaces, pero algunos, como la atropina, la digital, el hidrato de cloral, la codeína y la quinidina, se usan todavía. El uso de muchas sustancias que para nosotros son venenos, como el arsénico o la estricnina, era sorprendentemente frecuente. No obstante, cualquiera que lea la edición actual de El Manual Merck deberá reconocer que todavía empleamos algunos venenos, sobre todo para el tratamiento del cáncer.

En un ensayo en el que revisaba la primera edición del Manual1, el Dr. Harold J. Morowitz observó que en ella se incluía un número extraordinario de tratamientos de valor escaso o nulo para casi todas las enfermedades. Por ejemplo, tras recoger 75 tratamientos para la difteria y 96 para la gonorrea, ninguno de ellos efectivo, el autor comentaba: «... existe la sensación de que es mejor hacer algo que no hacer nada» y que «cuanto menos se comprende una enfermedad, más tratamientos se proponen para ella». Estas tendencias conservan su actualidad en la práctica médica. El Dr. Morowitz indica en su obra que la bacteriología, la química orgánica y la bioquímica eran disciplinas nuevas en 1899 y que los médicos se consideraban científicos médicos muy bien formados, dedicados a aliviar el sufrimiento humano. También advierte que no debemos mofarnos de nuestros predecesores, ya que, dentro de cien años, la información contenida en esta edición también podrá parecer muy primitiva a nuestros descendientes.

No disponemos de información directa sobre el desarrollo de la primera edición de El Manual Merck, pero su prólogo expresaba claramente la intención «... de cubrir una necesidad que todos los médicos generales han experimentado alguna vez. La memoria es traicionera. Lo es particularmente en los que tienen mucho que hacer y más en que pensar. Cuando el médico desea el mejor remedio, cuando quiere conocer las indicaciones en casos que se salen un poco de lo común, le resulta difícil, y a veces imposible, recordar todo el abanico de remedios posibles para elegir el mejor... Pero todo lo que necesita es un simple recordatorio para permitirle de inmediato dominar la situación y prescribir exactamente lo que su juicio clínico le dice que la ocasión requiere». El propósito del Manual, proporcionar la información clínicamente pertinente capaz de cubrir las necesidades de los médicos en ejercicio, sigue siendo el mismo en la actualidad.

El Manual Merck tuvo un éxito inmediato y la segunda edición (1901) apareció rápidamente, como respuesta a los progresos de la información y al cambio de las necesidades de los médicos en ejercicio. En ella, al nombre de cada trastorno se añadió una breve descripción del mismo, y la aspirina apareció mencionada por primera vez, sólo 2 años después de su introducción por Bayer.

Las ediciones posteriores reflejaron la marcha del progreso médico. En la tercera (1905) se comentaba por primera vez el uso de la adrenalina como vasoconstrictor y se observaba que el escorbuto se «debe a una dieta incorrecta e insuficiente». En 1923, la quinta edición, retrasada a causa de la guerra, precisó casi 600 páginas. En ella se detallaban los signos y síntomas recibidos para el diagnóstico a la cabecera del paciente. El análisis de orina mereció 21 páginas; se incluyó una reflexión sobre la medición de las presiones arteriales (un procedimiento diagnóstico nuevo) y se añadió una tabla de presiones arteriales. La arsfenamina y el salvarsán se unían al arsenal terapéutico contra la sífilis, a medida que la medicina galénica iba desapareciendo.

En la sexta edición (1934), el Dr. Bernard Fantus, profesor de Terapéutica del College of Medicine de la Universidad de Illinois y primero en crear un banco de sangre, se convirtió en la primera persona citada nominalmente en el Manual. Los enormes avances logrados en los campos de las ciencias biológicas y de la química orgánica obligaron a hacer de esta sexta edición un libro completamente nuevo, de 1.379 páginas. Con su nuevo título, El Manual Merck de Terapéutica y Materia Médica era tres veces más grueso que su predecesor y abarcaba muchas más enfermedades, todavía dispuestas alfabéticamente, con definiciones, etiología, diagnóstico (incluyendo los datos analíticos junto a síntomas y signos clínicos) y tratamiento, con abundantes prescripciones. Algunos de los conceptos expuestos resultan hoy arcaicos: la defensa del tratamiento con rayos X para muchas enfermedades de la piel y la creencia de que las mujeres gestantes no debían viajar. En esta edición se decía que el automóvil era una «causa potente de aborto», y quizá, considerando el estado de las carreteras de la época, no le faltaba razón. No obstante, se exponían las enfermedades carenciales (p. ej., pelagra, beriberi) y se definía la diabetes como una deficiencia de la secreción de insulina por el páncreas. Otros progresos médicos introducidos en el texto fueron la acidosis, el shock, la psicopatología, los fármacos administrados por vía subcutánea e intravenosa, la composición de los alimentos y una tabla de las vitaminas, entre otros. Sin embargo, todavía no existían los antibióticos y las infecciones eran una causa importante de muerte. También la información sobre las neoplasias era sorprendentemente escasa. Se describían las leucemias, el cáncer de estómago y la enfermedad de Hodgkin, y sin embargo, y a pesar de las largas exposiciones de la obstrucción intestinal y de la «estasis del colon», ni siquiera se citaban los tumores intestinales. En el texto aparecía también el agradecimiento y reconocimiento de los editores a los autores y editores de otros textos médicos, lo que hace pensar que el Manual fue compuesto a partir de materiales procedentes de otros libros.

En la séptima edición (1940) aparecía citado como editor de ésta y de la sexta el Dr. M. R. Dinkelspiel (oftalmólogo). También se reconocía la ayuda del Dr. Fantus, así como la colaboración y asesoramiento de otros especialistas destacados en diversos campos, para reforzar la fiabilidad de las 1.436 páginas de que constaba el Manual. Una vez más, las neoplasias estaban infrarrepresentadas y se discutía si la oclusión coronaria ocurría durante el sueño o en reposo, no relacionada con el esfuerzo. Los nuevos temas trataban de la alergia, la insuficiencia circulatoria, las granulocitopenias, la enfermedad por rayos X y la obesidad. Se proponía el uso de los mercuriales orgánicos para tratar el edema y se reconocía la importancia de la retención de sodio en la patogenia del edema. Se explicaba la teoría de los factores intrínseco y extrínseco en la anemia perniciosa y se recomendaba el tratamiento del glaucoma con fisostigmina y pilocarpina (pero también se recomendaba aplicar sanguijuelas a las sienes). Ya se disponía de algunas sulfamidas, pero todavía no existían agentes eficaces contra la hipertensión. Al hablar del paludismo, se trataban las distintas formas de reducir los costes de la quinina. Por primera vez, el texto incluía un índice.

La segunda guerra mundial retrasó la aparición de la octava edición hasta 1950. De nuevo, los grandes avances de la medicina obligaron a publicar un Manual completamente nuevo, tanto en formato y filosofía como en contenido. El Dr. Charles E. Lyght, que puede ser considerado el padre del Manual Merck moderno, se responsabilizó de la edición y efectuó la revisión. El título pasó a ser el actual, El Manual Merck de Diagnóstico y Tratamiento; se sustituyó la lista alfabética de las enfermedades por su distribución en 20 campos especiales de la medicina (indicando el grado de especialización que había alcanzado ya la medicina norteamericana), y las exposiciones sobre nuevos fármacos maravillosos reemplazaron a la vieja materia médica. Para tratar las infecciones se disponía de sulfamidas, penicilina, estreptomicina, dihidroestreptomicina, clortetraciclina y cloranfenicol. Se describían los espectaculares efectos de los corticoides en la artritis. Los toxoides de la difteria y el tétanos se usaban ya habitualmente, junto a la vacuna contra la tos ferina, para vacunar a los niños, pero todavía no se disponía de una vacuna contra la rubéola (aunque ya se conocían sus temibles efectos durante el embarazo).

El Dr. Lyght introdujo los uñeros en los márgenes, similares a los de los diccionarios, para separar las secciones del libro y, por primera vez, incluyó en la novena edición los nombres del Comité Editorial, compuesto por cuatro miembros. El capítulo sobre la medicina asistencial domiciliaria mostraba una gran preocupación por el bienestar y la comodidad del paciente, con detalles sobre la forma de bañar al enfermo encamado. Se aconsejaba obtener el consentimiento informado del paciente cuando «lo confuso del caso requiriera una medida drástica». El capítulo sobre el contenido del maletín del médico refleja la importancia que todavía tenían las visitas domiciliarias. Por primera vez, el pequeño grupo de editores-médicos no se vio obligado a saquear otros textos médicos en busca de material que «digerir, reorganizar y dictar» a un ejército de secretarias, pues se reclutaron colaboradores para redactar los capítulos. El Dr. Lyght comentó: «Estos expertos nos ayudaron mucho. Sin embargo, todos ellos, sin excepciones, escribieron demasiado, y cada uno con su propio estilo y patrón. Fue necesario hacer numerosas correcciones para conseguir brevedad, claridad y coherencia sin alterar la exposición de los hechos». Para alivio del editor, prácticamente todos los autores expresaron su agradecimiento por las «mejoras» introducidas en su contribución. Los colaboradores recibieron un pequeño emolumento y conservaron el anonimato.

El Dr. Lyght tuteló el crecimiento y las revisiones del Manual hasta la undécima edición (1966). Pese a la pasión de su editor por la brevedad, el texto fue creciendo hasta alcanzar un tamaño tal que sólo podía caber en la bolsa de un canguro. La duodécima edición (1972) fue dirigida por el Dr. David Holvey, con la importante colaboración del Dr. John Talbott (antiguo profesor y catedrático del Departamento de Medicina de la Universidad Estatal de Nueva York en Búfalo y director del Journal of the American Medical Association), su editor consultor. El Dr. Holvey falleció en un accidente, por lo que el Dr. Robert Berkow pasó a ser el editor de la decimotercera edición, de nuevo con la ayuda del Dr. Talbott. El número de colaboradores, casi todos ellos residentes en Estados Unidos, aumentó hasta alrededor de 250 y se creó un distinguido Comité Editorial formado por 12 miembros, todos los cuales participaron activamente en el desarrollo del libro, la selección de los autores y la revisión de los manuscritos. Los nombres de los distintos autores aparecieron citados por primera vez.

La decimotercera edición (1977) exigió un esfuerzo enorme para incluir, entre los límites de un pequeño manual, la gran cantidad de información nueva sobre fisiología, inmunología y farmacología que había aparecido. Se añadieron secciones nuevas, se ampliaron las antiguas y se modificaron las dimensiones físicas del libro, que tenía dos veces más contenido que la edición anterior. El control del tamaño del Manual siguió siendo un desafío para los editores, a medida que los progresos de la enzimología, la biología celular y molecular, la ingeniería genética y los procedimientos diagnósticos y terapéuticos abandonaban los laboratorios de investigación y pasaban a la práctica clínica.

También las ediciones posteriores sufrieron diversos cambios. La decimosexta edición de El Manual Merck se publicó en varias versiones CD-ROM y se ofrece, sin cargos, a través de Internet. Las ediciones en lenguas extranjeras desempeñan asimismo un papel más importante. Existen ediciones en español y alemán desde los años 1950, pero la decimosexta edición se publicó en 14 idiomas diferentes del inglés. En conjunto, se vendieron casi 2 millones de copias de esta edición y creemos que El Manual Merck es el texto de medicina general más utilizado del mundo. En este momento se están llevando a cabo las traducciones a otros idiomas y las versiones electrónicas de la decimoséptima edición.

La Edición del Centenario (decimoséptima) exigió el esfuerzo conjunto de muchas personas, y no hubiera sido posible sin la ayuda de un co-editor, el Dr. Mark H. Beers, y de dos editores adjuntos, los Drs. Robert M. Bogin y Andrew Fletcher. Keryn Lane, editora ejecutiva, supervisó a un grupo extraordinario de editores y personas. Al igual que en todas las ediciones desde la decimotercera, el proceso comenzó con el análisis interno de la edición precedente, aunque había sido bien recibida tanto por los lectores como por los críticos. Las distintas secciones del texto se remitieron a expertos que nada tenían que ver con su preparación, solicitando una crítica honesta. Se analizaron las revisiones publicadas y las cartas de los lectores. A continuación, el Comité Editorial se reunió para comparar las revisiones y críticas y planificar la decimoséptima edición. Se reclutaron distinguidos consultores especiales para obtener opiniones adicionales. A continuación, se reunieron 290 autores de solvencia, experiencia y conocimientos sobresalientes. Sus manuscritos fueron meticulosamente revisados por nuestro personal para retener cada «migaja» valiosa de conocimiento y eliminar las palabras innecesarias, aunque a menudo elegantes. Después, los diferentes miembros del Comité Editorial o los consultores revisaron los manuscritos. En muchos casos se solicitaron los comentarios de revisores adicionales. Todas las menciones de fármacos y dosis fueron sometidas a la evaluación de consultores farmacéuticos. El objetivo de todas estas revisiones fue asegurar la cobertura exacta, adecuada y pertinente de todos los temas, con una exposición sencilla y clara. Los textos se devolvieron a los autores, que los redactaron de nuevo, puliéndolos y modificándolos. Casi todos los manuscritos fueron revisados al menos 6 veces; en algunos casos se hicieron 15 o 20 revisiones. Creemos que ningún otro texto médico ha sido tan revisado como El Manual Merck.

La primera edición de El Manual Merck comenzaba con una nota a los lectores que indicaba: «Se pide con interés a los médicos... que transmitan cualquier sugerencia que pueda tender a mejorar este libro para su segunda edición... Todo lo que los editores puedan hacer para prestar con el Manual Merck un servicio aún mayor a la profesión médica será llevado a cabo con alegría y prontitud en todas las ediciones posteriores». La nota seguía explicando que cualquier médico que propusiera una mejora estaría «prestando un valioso servicio» a la profesión. Esta invitación se repitió y se repite en todas las ediciones sucesivas de El Manual Merck.

1Harold J. Morowitz, «The Merck of Time», Hospital Practice, diciembre de 1976.


Página nueva 1

EDICIÓN DEL CENTENARIO

EDICIONES EN LENGUA EXTRANJERA

DÉCIMA EDICIÓN ESPAÑOLA

ES UNA PUBLICACIÓN HARCOURT

PRÓLOGO

HISTORIA DE UN CENTENARIO

EDITORES Y COMITÉ EDITORIAL

CONSULTORES

COLABORADORES

EDICIÓN ESPAÑOLA

EDICIÓN ELECTRÓNICA EN CD-ROM


PRÓLOGO

Con esta edición, El Manual Merck celebra su 100 aniversario. Cuando los editores de la primera edición elaboraron su compendio de 192 páginas, no hubieran podido concebir la explosión de conocimientos médicos que sobrevendría durante el siglo siguiente. El Manual Merck ocupa ahora 2.828 páginas y abarca innumerables enfermedades que no se conocían hace cien años. En la página vii se expone una breve historia de la práctica médica, reflejada en las distintas ediciones de El Manual Merck publicadas a lo largo del pasado siglo.

Aunque los conocimientos médicos han aumentado, el objetivo de El Manual Merck no ha cambiado: proporcionar información clínica útil a los médicos en activo, a los estudiantes de medicina, a los internos y residentes, al personal de enfermería, a los farmacéuticos y a otros muchos profesionales de la salud de una manera concisa, completa y exacta. El Manual Merck sigue abarcando todos los temas que uno espera encontrar en un texto de medicina interna, así como información detallada de las áreas de pediatría, psiquiatría, obstetricia, ginecología, dermatología, farmacología, oftalmología, otorrinolaringología y otras muchas especialidades. El Manual Merck proporciona una información rápida que ayuda a los médicos a proveer una asistencia óptima. Cuanto más especializada se hace la práctica de la medicina, más importante resulta disponer de tal información. Tanto los especialistas como los médicos generales necesitan, en algún momento, acceder con rapidez a la información relativa a otras especialidades.

La 17.ª edición de El Manual Merck es la culminación de la tarea, ardua pero gratificante, llevada a cabo durante 7 años. Todos los temas han sido actualizados y muchos han sido escritos de nuevo. Entre los nuevos, destacan los trastornos de la mano, las enfermedades por priones, la muerte y la agonía, las teorías de probabilidades en la práctica médica, la sensibilidad a sustancias químicas múltiples, el síndrome de fatiga crónica, la rehabilitación, el dejar de fumar y el tratamiento farmacológico de los ancianos. En las páginas siguientes se enumeran los miembros del Comité Editorial, los consultores especiales y los colaboradores de la obra, con su afiliación. Todos ellos merecen una gratitud que no podemos expresar aquí, aunque sabemos que se sentirán recompensados sólo con que sus esfuerzos resulten útiles al lector.

Dada la amplia gama de temas tratados y el éxito de la tradición desarrollada mediante numerosos ensayos y errores, El Manual Merck posee algunas características especiales. Animamos a los lectores a destinar algunos minutos a la revisión de la Guía del lector (pág. xii), el índice de materias expuesto al comienzo de cada sección (e indicado por una lengüeta en el margen) y el índice general (pág. 2663). Los títulos de cada sección, los títulos interiores de cada tema tratado y los términos en negrita contenidos en el texto constituyen un esquema destinado a facilitar la lectura.

Esperamos que esta edición de El Manual Merck resulte útil a nuestros lectores, se adapte a sus necesidades y merezca un uso frecuente. Todas las sugerencias para mejorar el texto serán calurosamente bienvenidas y meticulosamente consideradas.

Mark H. Beers, M.D., y Robert Berkow, M.D., Editores


Staff editorial

Ir al índice

STAFF EDITORIAL

Keryn A. G. Lane
Executive Editor
Susan T. Schindler
Senior Staff Editor
Julie Kostecky
Staff Editor
Sandra J. Masse
Staff Editor
Debra G. Share
Production Editor
Roger I. Schreck, m.d.
Contributing Editor
Lorraine B. Kilmer
Designer
Susan Thomas, Ph.D
Indexer
Diane C. Zenker
Textbook Production Coordinator
Dorothy A. Bailey
Medical Textbook Coordinator
Diane Cosner-Bobrin
Executive Assistant
Gary ZelkoPublisher
Pamela J. Barnes
Advertising and Promotional Supervisor

Es una publicación

Logo.gif (4652 bytes)

Publicado originalmente en inglés con el título de
The Merck Manual
Copyright © 1999 by Merck & Co., Inc.
Versión en lengua española
10.ª edición en español, correspondiente a la 17.ª edición original
Copyright © 1999 by Merck & Co., Inc.
© 1999 Edición en español
Ediciones Harcourt, S. A.
Juan Álvarez Mendizábal, 3, 2.º
28008 Madrid. España.
Duplicar es un delito. (Art. 270 C. P.)
Para que existan libros es necesario el trabajo de un importante colectivo
(autores, traductores, dibujantes, correctores, impresores, editores…).
El principal beneficiario de ese esfuerzo es el lector que aprovecha su contenido.
Quien fotocopia un libro, en las circunstancias previstas por la ley, delinque y
contribuye a la «no» existencia de nuevas ediciones. Además, a corto plazo,
encarece el precio de las ya existentes.
Este libro está legalmente protegido por los derechos de propiedad intelectual.
Cualquier uso, fuera de los límites establecidos por la legislación vigente, sin el
consentimiento del editor, es ilegal. Esto se aplica en particular a la
reproducción, fotocopia, traducción, grabación o cualquier otro sistema de
recuperación de almacenaje de información.
Ediciones Harcourt, S. A.
Harcourt International
División Iberoamericana
ISBN edición original: 0911910-10-7
ISBN edición española: 84-8174-415-8
Depósito legal: B-30.136-1999

Consulte el catálogo de publicaciones on-line
Internet: http:www.harcourt-brace.es


vti_encoding:SR|utf8-nl vti_cachedlinkinfo:VX|S|Pan_Introd_S.gif H|../index.htm S|../cimages/icoarr.gif vti_botnavbits:SW|NV vti_shadowfiles:VX| vti_themeaggregate:SR|capsules 011, default vti_timecreated:TR|22 Jul 1999 03:14:46 +0100 vti_cacheddtm:TX|25 Jul 1999 20:30:12 +0100 vti_timelastmodified:TR|25 Jul 1999 20:30:12 +0100 vti_cachedhasbots:BR|true vti_filesize:IX|2025 vti_extenderversion:SR|3.0.2.926 vti_borderaggregate:SR|t, default vti_cachedtitle:SR|Borde superior compartido vti_backlinkinfo:VX| vti_syncwith_cleo\:80/copia_de_merckprelimina:TR|22 Jul 1999 03:21:03 +0100 vti_cachedhasborder:BR|true vti_author:SR|Alberto vti_cachedhastheme:BR|true vti_cachedbodystyle:SR| vti_nexttolasttimemodified:TR|25 Jul 1999 14:52:44 +0100 vti_title:SR|Borde superior compartido vti_modifiedby:SR|Alberto